校对稿

回主页

探索者校对 校对者：荷花仙子（guanhai)

第一篇

第一集：

并不是那么简单的可以用机械唯物主义的笛卡尔坐标所展示的三维空间来表达的。表达”应为“表述”。

很多人返过头来开始研究宗教、巫学、古代神秘文化。“返”应为“反”。

佛门争土宗的和尚说：“争”应为“净”。

不炼成金丹是不可能飞升上天（进入另一个世界）。最后应加“的”字。

十几万的僧人，千余名的道士，成百上千万的气功修炼者。以及众多居士、信徒，“。”应为“，”。

第二集：

往往既不炼功也不修命，也忙于应酬社会了，或忙于抽签算命了。“社会”应为“社交”。

确定什么样的目标？采用问种手段？“问”应为“何”。

期望在有生之年活的健康，期望能活得稍长一些。“活的”应为“活得”。

第三集：

一些习气功者把因炼功而造成精神失常的人称作走火人魔。“走火人魔”应为“走火入魔”。

话到此时，他们很痛心，“话”应为“说”。

只适于业余时间、空闲时间、或是退休之后。“空闲时间、”的“、”应删去。

而称修行列九地菩萨位的人，即等于进入了佛位。“列”应为“到”。

严新具有目前已出山的气功大师、佛门、道家高手中的最高能量级——四级。这表示他的德高，“德”应为“功”；“，”应为“。”。

号称弟子超千万的中功大师张宏堡，当年也是四级，第二个“，”应为“。”。

盛气凌人，目空一切。自称是佛子的张小平大师，“。”应为“，”。

不是的、是因为他们自身四级能量的势能，“、”应为“，”。

第五集 生命的本源——巫

但是“神人”即“天人——巫”。进化的速率远远大于地球土著人，“。”应为“，”。

第六集 史前的生命体--灵

中国人通常在人死后，将死入停放的地方称为灵堂，“死入”应为“死人”。

第九集 再谈修行与修炼

一，这个地方生命光了较多，较集中；“光了”应为“光子”。

测上结果是：一天十二个时辰，均为两级。“测上”应为“测定”。

那个真的你在修行或修炼，而际仅仅是在摆摆姿势，“际”应为“你”。

第二，到不列位全在地你的意识，你的心。“列”应为“到”；“地”应为“于”。

第十集 修行、修炼与往生西天

九天玄女已修至十地菩萨位，即圣观音位，己远远超过了九级。“己”应为“已”。

四级的能量所形成的势能、场能用能把学员压到二级多这个高度，“用能”应为“只能”。

对于上百万、上千万的习动者来说，“习动”应为“习功”。

第十一，十二合集 修行、修炼与往生西天（续）

为什么会是这洋呢？“洋”应为“样”。

佛门经典讲，犯戒必人地狱：“人”应为“入”；“：”应为“；”。

而晚课的一个内容就是：普贤警众渴：“渴”应为“偈”。

僧人、道土的平均生命能量仅为零点五级，“土”应为“士”。

第十三集 修行、修炼中的问题

使之能量回大，从而阻止了下沉，“回”应为“加”。

众鬼深夜可以外飘游，“以外”应为“出外”。

第十四集 戏弄人间的天神

很多人感到人世力争而产生的烦恼大多，“力”应为“为”；“大”应为“太”。

例如：狐、黄、蛇、蟒、白鼠、刺猬、无鳞鱼（馒鱼）　“馒”应为“鳗”。

而大罗刹王，就是现世音菩萨（或是她的化身），“现”应为“观”。

第十五集 四大宗教与气功治病

理论化了，正规化了，繁锁化了，“锁”应为“琐”。

还有孤仙、黄仙、嫦仙、蟒仙等等。他们每天早、中、晚三遍香，“孤”应为“狐”；“他们”应为“她们”。

我说；好了，好了，“；”应为“：”。

中国占代一句名言：请神容易送神难。“占”应为“古”。

第十六集 修持打坐的原理及功效

而当它的能量近干枯竭时，“干”应为“于”。

第十七集 气功修炼的原理与作用

在天目前映现一轮犹如八月十五的明月，又大又园又亮，“园”应为“圆”。

用建所谓安养院骗老头、老大钱的人，必入地狱。“老大”应为“老太”。

接着，有人就说；气功能治百病，“；”应为“：”。

第十八集 修心与神功

屎克螂扒城门——冒充大冒钉。“冒钉”应为“铆钉”。

这部经是记录释迹牟尼佛向其弟子——舍利子讲述，“迹”应为“迦”。

佛向合利子讲述，“合”应为“舍”。

而他的导引师父就是释逸牟尼佛。“逸”应为“迦”。

读音应该怎样研读“妙语”丛集呢？“音”应为“者”。

方可悟出心德体会，“德”应为“得”。

再深人修下去，就需另换功法。“人”应为“入”。

“九阴昆仑神功”功诸如下“诸”应为“谱”。

第十九集 九阴昆仑神功与传奇

大上老君主要是管炼丹、成大丹。“大上”应为“太上”。

至于何年改名为清真古寺，那要追朔到明朝。“追朔”应为“追溯”。

朝廷下令抓山东、河北、京津地区的一方多名尼姑、道姑，“方”应为“万”。

殊不知玄龙的功夫远在四位娘娘之下，又那里管得了。“那里”应为“哪里”。

此即为“九阴昆仑神功”中的第一式；神女传书。“；”应为“：”。

本式中的小式有月在天心，弓满月园等等。原来式中尚有“蚊龙入海，凤飞九天”等小式。“园”应为“圆”。“蚊”应为“蛟”。

此即功中第八式；海底藏身，其小式有海底探花。“；”应为“：”。

第二十集 圆寂与迷魂汤之谜

还有人欲了知，圆寂解脱功；神灵冲梵天，一去杳无音。“；”应为“：”。

过去，在南京的燕子矾上刻有几个大字：“矾”应为“矶”。

有人说；反正死后，都要喝“迷魂汤”， “；”应为“：”。

古代名僧宝志公大和尚在“十二时颁”中说：“颁”应为“颂”。

第二十一集 宿命通与魂出壳

生命灵体离休时，会是一种什么感觉呢？“休”应为“体”。

你身不由已倒向水平，飘向那个人。“已”应为“己”。

这个太空是园形的，“园”应为“圆”。

即趁清醒时，打坐园寂。“园”应为“圆”。

第二十二集 九阴昆仑神功功法

那么这位气功师专门研究怎样对付九大玄女的法术，“大”应为“天”。

默念净身咒：唵、啊、嗡、三至九遍。“嗡、”应为“嗡，”。

干是双手合十行礼，“干”应为“于”。

请问道长、这太上老君是何人？“、”应为“，”。

你恍然人悟，忙左手抱拳，“人”应为“大”。

持咒；是通个活话、打个招呼，“；”应为“：”。

掌心向下，外旅掌、翻掌、手背相对，“旅”应为“旋”。

第二十三集 “神功”入门

人们希望再往高一个层次去发展，进人“气化神”阶段，“进人”应为“进入”。

比如气功大神张香玉，“大神”应为“大师”。

人世间的任何事物都会“生、成、坏、空”四个阶段，“会”后面应“有”字。

佛门称此三元为：阿弥陀佛、东方药师佛、释迹牟尼佛，“迹”应为“迦”。

第二十六页的祝愿倡中已明确了这个观点：“倡”应为“偈”。

第二十四集 生命之光

就是光于具有宙心的信息——生命能量体的信息相通、相应、相合。“光于”应为“光子”。

释迹牟尼佛，娑婆世界。“迹”应为“迦”。

道门是从另一个角落，“角落”应为“角度”。

第二十五集 佛门净土宗与了脱生死

但必须经过修持，方叮发挥出它的能力。“叮”应为“可”。

使之能够熔进来自宇宙之心的“接引之光”即往生。“熔”应为“溶”。

第二十七集 气功的命运

具笔者了解，白虎七星以巫的面貌出现，“具”应为“据”。

第二十八集 双手伸向天空的人

成拉弓射月状（弓满月园）。“园”应为“圆”。

一旦要园寂或往生时，“园”应为“圆”。

第二十九集 九阳昆仑神功——摩尼珠法

“九阳功”和前面集于讲的“九阴功”可以交叉炼习。“集于”应为“集子”。

就是说，你见到了真实的释迹牟尼佛，“迹”应为“迦”。

第三十集 太极图、四大宗教的统一与世界和平

画出来只是一个平面的园形。“园”应为“圆”。

双手置头顶，待金字塔手印，“待”应为“持”。

第三十一集 摩尼珠功法－潭中观月

灭了一个种族，殊杀无数，“殊杀”应为“诛杀”。

正在天皇无可奈何之时，三位老君闻讯赴来，“赴”应为“赶”。

娘娘体要动怒，老夫是来劝驾的，不是来助战的。“体”应为“休”。

娘娘；那就去劝驾好了，我们去听听，怎么个劝法。“；”应为“：”。

又明又亮，又大又园，“园”应为“圆”。

佛门称文殊菩萨为；无垢大智涌泉妙吉祥。“；”应为“：”。

第三十二集 金丹大开 金字通天

读者会问；第二代天皇在任期间，“；”应为“：”。

天人遗留给人间的阵法、术数、阴阳五行、八卦、魔法、剑法等多为九大玄女所传。“九大”应为“九天”。

感到坐不住想躺下人睡，“人”应为“入”。

弟子某某一心俸请尽虚空、遥法界、“遥”应为“遍”。

第三十三集 动物的摩尼珠与女巫

其唱词张口就来，合折压韶，“韶”应为“韵”。

至于写邪，还是去医院治好了，“写邪”应为“那病”。

第三十四集 女巫的眼功和耳功

龙怡宗师属于朱雀星座七星之一，为黑风，“风”应为“凤”。

小妇人依在市场上摆摊买菜为生，“依”应为“以”。

第三十五集 天仙前额上的摩尼珠

怎么都备着兵器，风尘朴朴，“朴朴”应为“仆仆”。

第三十六集 两种不同的进化途径

一群快乐的茨罔，热热闹闹地走在大道上……“罔”应为“冈”。

第三十八集 经中之魂

八十一口气为文人。“人”应为“火”。

再如心经，从经文上首，“首”应为“看”。

此咒是，揭蒂揭蒂，波罗揭蒂，波罗僧揭蒂，菩提莎婆诃。

“蒂”均应为“谛”；“莎”应为“萨”。

第三十九集 修持前的准备

凡人难兔因四大（地、水、火、风）失调而生病，故而要有汤药保障。“兔”应为“免”。

这是你修行、修炼的前题条件，“前题”应为“前提”。

第四十集 戒律与修行

其中般苦波罗密又分为广般若和深般若。“苦”应为“若”。

但有念，或是想要归为已有，“已”应为“己”。

第四十一集 特异功能与神通

在地球上出现以麦加城为园心的、无数的由人组成的同心园，无数人的念力朝向园心，“园”均为“圆”。

第四十二集 成功之路

在修深般苦时，可以照见：“苦”应为“若”。

第四十三集 太平天师寺修持法

必需经天龙门的玄龙府验谍（即证件）。“谍”应为“牒”。

第四十四集 太平天师寺的布局

佛殿里有太极图是否是不沦不类？“沦”应为“伦”。

第四十五集 六通十八变之说

十八变是指；震动、炽燃、流布、“；”应为“：”。

第四十六集 止观双修法

默默地归隐于生命天河里的某个崆垌处，永远以寂静为伴。“崆垌”应为“崆峒”。

不过任何法门，均以戒为前题，“题”应为“提”。

宗喀巴大师明教：乘若大着小，“着”应为“若”。

第四十八集 禅学笔记——四禅八定

件定在实修起来是相当麻烦艰难困苦的，“件定”应为“禅定”。

第四十九集 四禅八定之初禅行

3，已行处；“已”应为“己”。

正修因缘有二；1，去盖断欲；2，正修四禅。第一个“；”应为“：”。

他们是否已经去了四维时空？存在于四维时空的某个崆垌之中？“崆垌”应为“崆峒”。

第五十集 初禅五支相

在上一集里研讨了禅定修行所必要的十三种人定因缘，“人”应为“入”。

第五十一集 光明与黑暗

诸如炎帝、黄帝尧、舜、禹、商汤王等等。“黄帝”后面应加“、”。

以及瑜伽学、气功学产生井盛行的背景。“井”应为“并”。

愈住下层次，承受能力就愈大，“住”应为“往”。

打到三维时空去投股，“股”应为“胎”。

第五十三集 菩萨行

生命光音能置体在大河中流飘，“置”应为“量”。

下面简述菩萨十地（详情自间经文）。“间”应为“阅”。

可评阅“佛说梵网经”。

综观现前出世的各门派气功，

第五十四集 三禅行

二样离觉观，成就共味定，

前三禅有动，第四弹不动，“弹”应为“禅”。

成就四惮行，我说是不动！“惮”应为“禅”。

既使不与外界环境接触了，“既使”应为“即使”。

第五十五集 天魔地怪

他说小动物又来了，扒在他胸口上。“扒”应为“趴”。

第五十六集 古人证悟的宇宙

念兹在兹（入劝入定），忽然亲见，名日见性，“日”应为“曰”。

第五十八集 一卷经

反求诸已，廓然无我，“已”应为“己”。

观自在菩萨行深般苦波罗密多时。“苦”应为“若”。

第五十九集 一心弹 顿悟法门

“弹”应为“禅”。

第六十集 万法归一 诸法空相

到前面这一句“舍利于”为止，“于”应为“子”。

自然体去、歇去（此时，你就什么也不要练了，任其无为无法的休歇去）。“体”应为“休”。

园陀陀，光烁烁，无依无倚，此即等觉、妙觉之地。“园”应为“圆”。

第六十四集瑜伽密宗

失宠怀忧滴降边帮地，“滴”应为“谪”。

第六十五集 功德双修

但故有的记忆力使其永远处于一种讥饿状态，“讥”应为“饥”。

焰口不但放之无效，反而会加害于已。“已”应为“己”。

法师边唱边想，一件毛衣还凉在外面，“凉”应为“晾”。

第六十六集 无上大神咒

此句前再加两字“摩河”，“河”应为“诃”。

第六十七集 嘴念无成

才敏者则攻训沽（注解考据），“沽”应为“诂”。

如此捕风捉影而据为已见，“已”应为“己”。

这不尽使笔者忆起与观音大士的一段对话，“尽”应为“禁”。

第六十八集 天道与人道

麻三经，两脚骆驼藏北斗。“经”应为“斤”。

受苦无穷（曾为虫，为鱼类，为孤，为蛇，为畜等等），“孤”应为“狐”。

“即说咒日”一句：“日”应为“曰”。

“揭蒂揭蒂”一句：揭蒂者，人空；又揭蒂者，法空。人法俱空，二空全忘，故曰：揭蒂揭蒂。会么？

波罗揭蒂”一句：到空无所空，生死永断，同到彼岸，永不受生，故曰：波罗揭蒂，

故曰：波罗僧揭蒂。

以上“蒂”均应为“谛”。

“菩提萨婆诃”一句：菩提是初，萨婆诃是未。“未”应为“末”。

第六十九集 无为大法

它即不佛也不道，但其中既有佛又有道，“即”应为“既”。

第七十一集 亢龙无悔

第七式，海底捞月，月在天心，月满弓园。“园”应为“圆”。

第七十四集 观音三渡

你可知道这是裸什么树？”“裸”应为“棵”。

“我想在这儿办。”“唉呀，土面有规矩，男众生只能在僧那边去办，我这尼姑庵不行呀。”“土面”应为“上面”。

不久，笔者又剃度过人空门，“人”应为“入”。

没有点铁杆磨针的精神，一切也只是渔樵闲话。“杆”应为“杵”。

第七十六集 西藏人的祖先

释迹牟尼佛深知此段姻缘（因缘），“迹”应为“迦”。

第七十七集 九宫渡众生

见到什么光，你就会得到什么官的加持，“官”应为“宫”。

是与时代精神格格不人的，“人”应为“入”。

第七十九集 佛陀讲经

老大曰观世音，老二日大势至，“日”应为“曰”。

观音就曾为孤，是红狐，“孤”应为“狐”。

是因为孤、蛇、黄等对人的亲和性极大，“孤”应为“狐”。

第八十一集 六字大明咒

神门的人（指天神，一般持七字大明咒）。最后的括号应在“神”字后面。

文殊大智慧，见观音菩萨力单，面世人又是十分的势利，“面”应为“而”。

观音的真正道场在莲花池的西洋宫，人世间的普陀仅是行官，“官”应为“宫”。

第八十二集 回天之力

你会发现有一无位真人——即自在菩萨，从你的肉身出出人人。“人人”应为“入入”。

观“真我”——自在菩萨（因为你原来就是佛、菩萨），即现你的元神出壳。“现”应为“观”。

第八十三集 教外别传

其大圈是表示宇宙——虚空，小圈是表示富心，“富心”应为“宙心”。

达摩西来纯是为了济波众生。“波”应为“渡”。

这里只有用比喻法来说明宇宙虚空比如一间园形的大房子，“园”应为“圆”。

第八十四集 但见如来

真正能够搞教外别传的，其身身能量级，最少要有五级半方可。“身身”应为“自身”。

深，即深处，此深处即是澈骨澈髓处，“澈”应为“彻”。

第八十五集 玄关与丹田

故而将“心经”的摩尼功法合盘托出以济波众生。“波”应为“渡”。

第八十六集 老子出关

玄关失阳——成 [image] 离，落入舟田成 [image] 坎。“舟”应为“丹”。

在“般着波罗密多心经”中，“着”应为“若”。

第九十一集 密解周易

乾卦一爻变，而成垢卦初六，

垢卦 [image] 巽下乾上，女壮，

以上“垢”均应为“姤”。

第九十二集 含万物而化光

乾五爻变火天大有：“火在天上，顺天休命。”“六五，厥学交加，威如吉。”“学”应为“孚”。

第九十三集 易理无全

变爻，垢卦初六，复卦初九。“垢”应为“姤”。

有的侧重于术数，有的侧重于卜篮，“篮”应为“筮”。

供品的名称，在发音上和外形上以“园”、“发”、“生”为好，听起来口风上兆头要好，摆供时要以园的东西开摆，以园的东西结束。每盘的供品不要太满，满则损。“园”均应为“圆”。

从涌泉沿照海、交信、命门至脐深吸三口气，井喷气三口于右手符上，（如猛虎喷气）。“井”应为“并”。

第九十六集 动、静双修

犹如滑铁炉战役，“炉”应为“卢”。

第九十七集 逆行与顺行

比如念力至动、搬运。“至动”应为“致动”。

第九十九集 信者不迷

或者只能这样说：“人类，一切人的老祖宗都糊涂，都信巫，而现代高科技的人类正是这群老糊涂的子孙，这叫青出于蓝胜于蓝。“应删去。

第一００集 信能生灵

但正值春秋之际，诸俟林立，“俟”应为“侯”。

第一０一集 信是修炼之本

修行与修炼的前题、先决条件就是一个信字，“题”应为“提”。

第一０二集 人生难得

因为礼忏、忏侮不是别人能代替的，请别人来超度亡灵，“侮”应为“悔”。

第一０三集十年磨一拳

市俗间的佛门僧人往往自持为大，这并不符合释佛的教悔，“悔”应为“诲”。

那是往世，种下的因，现世收得的果。“往世”后面的“，”应删去。

第一０四集 佛学手册 三十三则

是释迹牟尼佛通过自身修炼、体悟、“迹”应为“迦”。

具体如河修，“河”应为“何”。

虚空日、师于香、普贤、“于”应为“子”。

第一０五集 佛学手记

十位菩萨为观音、大势至、文殊、普贤、师于香、香手等十位。“于”应为“子”。

凡修佛者，气不人中脉则无成。“人”应为“入”。

待定力足够了（这段时间也较长）侧可闭关。“侧”应为“则”。

第一０六集 神秘的九阴功

最后是方园三、四米内没有什么东西，“园”应为“圆”。

第一０七集 进入角色

心力大小的训练，全在于阅读一０八集 最后应加“。”。

第一０八集 最后一集

（一）人体核爆

爱因思坦总在角色之中，“思”应为“斯”。

会说你是发神精，搞迷信，“精”应为“经”。

它即不可能维持不变，也不可能自然的由低向高升值。“即”应为“既”。

但是，两个世界并不是孤立的，而县相百作用的。“县”应为“是”；“百”应为“互”。

生命体若回归精、神世界，物质世界的物质，若要进入精、神世界，会使一部分物质光化、音化、色化而进入精、神世界，“精”后面的“、”应删去。

至使人类感到迷惑的飞碟，“至使”应为“致使”。

佛学问答一０八问

第一集 五乘佛法 二十问

管位世自在王如来就是妙文，“管”应为“这”。

第二集 小乘佛法十问

笔者在“太平天师寺佛学手记六则”冲介绍了“智识法门”，“冲”应为“中”。

若不从正见、正思惟人手，而是从戎入手，“人”应为“入”；“戎”应为“戒”。

第三集 大乘佛法11问

所谓大乘，所谓渡己渡人，就县除了自己修佛之外，“县”应为“是”。

并不是此人是你渡的，波人也是你渡的，“波”应为“彼”。

第四集 佛教的宇宙观 十二问

故而两千五百年前释迹佛提出的成住坏空理论是可能的。“迹”应为“迦”。

若相信佛法，释说的若是真的，“释”应为“释佛”。

佛学与神话

第一集 佛学的精华 十六问

往往人们利用鬼话，加以屈解去骗人，“屈”应为“曲”。

再上半级就近入阿罗汉位了,“近”应为“进”。

打坐就是竖起这个发射架，坚不起来这个发射架是上不去的。“坚”应为“竖”。

就是运足一口气，一拔开关，“拔”应为“拨”。

第二集 有求必应的观世音 十六问

“般着波罗密多心经”。“着”应为“若”。

居士怎样修佛 六十问

第一集、单修净土能否成功 十四问

被一些僧人扯下僧衣，烧戒谍赶出山门，“谍”应为“牒”。

第二集 念佛能把佛法念灭 十八问

大众部派的原外道高手龙村、世亲等人开创了大乘佛教。“村”应为“树”。

第三集 修行的最低标准 二十问

二十、若有时间，到天师守住几天，“守”应为“寺”。


修书图片

[主 页] [修行者] [探索者]

昆仑文化电子图书

昆仑文化网制作


修行者全集

修行者全集电子书(简体版)第六版
 | 目录 修行者 第 一 部 瑜伽行 第 二 部 月下行 第 三 部 巫山行 第 四 部 密多行 第 五 部 丽人行 第 六 部 少年行 第 七 部 壮年行 第 八 部 将军行 第 九 部 天道行 第 十 部 地道行 第十一部 人道行 第十二部 断后行 （一） （二） （三） （四） （五） （外传）
* * * * * * 愿以此行动 庄严九天境 上报天地恩 下济六道苦 若有见闻者 悉发密多心 尽此一报身 同出断魂关 * * * * * * | 【探 索 者】 【 修书图片】

制作说明

修行者全集第六版在第五版的基础上，按荷花仙子（guanhai)同修的校对稿更正了《探索者》中大量错别字。建议大家下载后取代第五版，并广为流通。同时希望手里有原书的同修能完成更细致的校对工作。校对稿请投稿至：zhtx0103wjx@gmail.com。

制作者无极心 2009年9月8日

附荷花仙子校对稿

谨以此书献给这一年来关心我，帮助我的那些好心的同修们，无极心真的很感动他们的对我的好……

昆仑文化电子图书 昆仑文化网制作
2009年9月8日第六版 2009年9月8日第六次制作


修书图片

主 页 探索者 修行者 图 片 上一图 下一图

昆仑文化电子图书

昆仑文化网制作


修书图片1

昆仑文化电子图书

昆仑文化网制作


修书图片10

昆仑文化电子图书

昆仑文化网制作


修书图片11

昆仑文化电子图书

昆仑文化网制作


修书图片12

昆仑文化电子图书

昆仑文化网制作


修书图片13

昆仑文化电子图书

昆仑文化网制作


修书图片14

昆仑文化电子图书

昆仑文化网制作


修书图片15

昆仑文化电子图书

昆仑文化网制作


修书图片16

昆仑文化电子图书

昆仑文化网制作


修书图片17

昆仑文化电子图书

昆仑文化网制作


修书图片18

昆仑文化电子图书

昆仑文化网制作


修书图片19

昆仑文化电子图书

昆仑文化网制作


修书图片2

昆仑文化电子图书

昆仑文化网制作


修书图片20

昆仑文化电子图书

昆仑文化网制作


修书图片3

昆仑文化电子图书

昆仑文化网制作


修书图片4

昆仑文化电子图书

昆仑文化网制作


修书图片5

昆仑文化电子图书

昆仑文化网制作


修书图片6

昆仑文化电子图书

昆仑文化网制作


修书图片7

昆仑文化电子图书

昆仑文化网制作


修书图片8

昆仑文化电子图书

昆仑文化网制作


修书图片9

昆仑文化电子图书

昆仑文化网制作


第100集

宇宙生命学（心语108集）

宇宙生命学 后记

第一００集 信能生灵

只能有一种解释：老子没有应时而生。

释迦佛是应时而生，印度东、西方的宗教冲突需要以一种新的人生理论去解决，古印度各小国的分裂局面需要有一种理论去统一。

孔雀王朝的阿育王大崇佛教，统一了全印度，佛教理论在印度站住了脚，并借助阿育王的力量向世界传播。

老子服务于周朝天子，但正值春秋之际，诸 侯林立，形势不是统一，而是各自独立。老子的思想不合时势，无力帮周天子统一天下。老子西出涵谷关去秦国，以期秦王采纳他的理论，但秦王未见，也不采纳，故而老子与他的道德经未能在当时，如释迦在印度那样光大。假若老子再晚投胎一段时期，若值战国时代，情况也许就不同了。

按佛经记载，释佛投生前，天人已帮其测算了天时，故而一举成功。

难道太上老君没有测算好天时吗？难道是智者千虑必有一失吗？按中国古书记载，当时三清之间闹矛盾，通天教主支持殷商抗周，而太上老君支持周灭殷商，待周朝要亡之际，太上老君又亲自投生以估周王朝，但历史的车轮只是向前，天神都无力使历史的车轮倒转，何况又投生为凡人。

天道不管闲事，任其自然，任其自生自灭，而如如不动，始终是不偏不依，泰泰然然。

释迦牟尼正是抓住了天道的这个特点，提出了不偏不依的“中道”理论，适时创建了佛教。

释佛的中道教说有两种：其一，缘起中道；其二，八正道中道。

缘起中道是反映人生的一般规律，八正道中道是论述人类寻求生命解脱的理想的实践法则。

释迦佛针对印度当时东、西两方的宗教理论弱点，而离两边说中道。此有故彼有，此无故彼无。生缘老死（因为有死才有生，有生才有死。此是解释轮回的原因）。生灭则老死灭，即不生不灭。这就是缘起的法则。

根据缘起的法则，解释人生为什么痛苦（此苦系指无常，如有了还会失去，生下来还会死掉等等）。苦，并不是凭空而来的，而是有因由的。也并不是上天，梵（天帝）给施加的惩罚。上天是不管这些事的。一切的一切都是个体生命自己造成的，种什么因，得什么果报，宇宙万物都是这种因果关系。这就是缘起的流转定律，即，一切生命现象、万物都是随机缘而流转变化，这个自然的缘起的流转律，使生命不息，轮回不止，得而复失，好而又坏。

如果此时，打开老子的道德经，开篇就是“有”与“无”，“两者同出而异名”。宇宙中的万物都是相互依存、相互对立的，任何一方面都不能离开另一方面而独立存在。有生就有死，有美就有丑，有进就有退。一切事物都是向着其相反的方向去转化，“多言数穷，不如守中。”

老子的思想也反映了中道的思想，实际上，五千年前的古易，就是中道的思想，易指出要得中，否则极必反。

但是，释佛根据缘起法则，进一步指出解脱的可能性，即“断因则无果，无生就无死”。这就是缘起的还灭律，此即中道二律，流转与还灭。

其实老子也发现了还灭律，在道德经中说，王者若不珍重珍奇，民间也就无盗。老子是把还灭律应用在治世上，释佛是把还灭律应用在人生解脱上。

下面，释佛又进一步指出缘起法的空寂性。即有，并非是实实在在的有。无，并非是实实在在的无。有非实有，只是名之为有；无非实无，只是名之为无。若执着于有，或执着于无，则落二边见，非中道也。亦即，一切法，均是因缘而有，因缘而无，一切是不实的假名，其本性空寂。亦即，一切法皆是因缘和合的假名法，人类应该在这因缘之中，各相世俗法中，去体观空寂，不要执着于“有法”、“非法”二边见，不要只在一边上下功夫。缘起法的空寂性，反映出诸法的生、灭、有、无的相对的真实性。（空寂与真实并存）。

这就是中道的空寂律。

道德经第一章：“无，名天地之始，有，名天地之母。”也指出了有与无的空寂性，同时指出，若落于空寂这一边，是观其无常的莫测变化，若落在真实性这一边，是观其有的运动现律。“故，常无，欲以观其妙；常有，欲以观其窍。”

释佛又根据上述理论提出：1．诸行无常（诸行空）；2．永恒不变的法是空；3．涅槃就是寂静（无我我所）。此即佛法的根本思想，即三法印。

根据三法印这个理论，一切万物都是因缘关系的生灭，因缘而生，因缘而灭，一切事物都具有暂时性，相对存在或相对消亡性，而不具有独立的存在性，固定不变性，绝对独立存在性。人类若能体验到这种本性的空寂，即得解脱（了脱生死）。

写到这里，也不知读者能否看明白，不过，明白也罢．不明也罢，倒是可以看出，古人不是闹着玩的，是很认真的，是在研究人的生命、人的生死问题。

很多僧人、居士，挂在嘴边的话就是“了脱生死，寻求解脱”。但是对于解脱两字的含意并不知道，只是说，若去了西方极乐世界就是解脱了，跳出了三界不在五行中，不在六道轮回之中。

解脱，只是名为解脱，而非为解脱，在以前的集子中已经讲了。解脱就是溶进了光的海洋而再也找不到自我了，空寂了，即不人又不鬼，只是光的海洋中的一滴水。有的居士、僧人说不对，“那里有房，有吃，无限美”。但是佛说了，空寂就是解脱，有房有吃还叫什么空寂呀！

有读者问，这些是否与修行、修炼无关。太有关了，修行的方法就是根据这个最根本的理论，否则就会落入盲修瞎练而不得正果。

中道之说的另一个就是“八正道”。所谓人正道就是告诉实修者，在寻求解脱的修行中，要采取不苦、不乐的中道行，亦即离苦、乐两边，既不执着于苦，亦不执着于乐，在无苦无乐的中道上修行。

释佛提出八正道的实修方法，是针对当时印度外道，西面的婆罗门的苦行僧，东面沙门的极乐主义，因此，中道行在当时是佛教的特质所在。

中道修行，反映了佛教的特色，是内求法，信、智合一，要有充满理智的信，意在人生的智，而不是向外去寻真。不是靠神来解救，也不是靠佛、菩萨来解救。

修行的方法，首先得有信，这也是一切宗教的特征，不信则不灵。若是不信也灵的话就不叫宗教，而是科学。宗教不是科学，不信则不灵是宗教的特征。气功也是，不信则不灵，这就是为什么气功不属于科学范畴而属于宗教范畴的原因。但是，不能把“不信就不灵”的东西称之为迷信，因为有“信则灵”的实际存在，有存在就不叫迷信，而仅仅是科学尚无解释的能力，无破译的能力。

因此，宗教学是专门研究人类生命本质的理论和方法，是与上集中六种人文科学不同。六种人文科学是研究生命之用，而宗教学研究的是生命本体。从某种意义上说，宗教学是高于上述六种科学。气功学仅仅是沾了点宗教学的边，但害怕扣上迷信的帽子却又不敢沾宗教的边。

如果，宗教研究的是确实存在的，那为什么不信则不灵呢？因为生命本质是一种超心理现象，信与不信本身就是一种心理活动。信，才能使心力集中而产生超心理现象，不信，则无法使心力集中，就不能产生超心理现象。

故而佛说：不信者不能渡。就是因为不信者，是无法产生那种超心理现象的。故而无法得渡。降低格调比喻一下：比如，全国的人都不相信这个总统，这个总统就很难当，若是全国的人都相信这个总统，这个总统办起事来就会很灵。难道这个总统不科学吗？人类的心力是一个看不见的巨大的力量，反映在个体上，信念就是一种超自然的力，它可以表现出科学无法解释的、违反科学规律的超常规、超自然的现象。

一九九四年十二月十一日


第101集

宇宙生命学（心语108集）

宇宙生命学 后记

第一０一集 信是修炼之本

修行与修炼的前 提、先决条件就是一个信字，气功学亦是如此，很多人修习中，进展不大，难能有成，除方法不当之外，很大程度是在信上。故而，修行，修炼要先修“信”。

那么，信又如何修呢？下面介绍一下佛门关于“信”的修学方法。

第一是信顺。内心不能存在丝毫的成见，而要以理解为基础，这就是“理解万岁”，丢弃主见，才能信顺真理，丢开你平素的经验之见，信心才能得以清净，才能与三慧中的闻慧相应。

第二是信可（解信）。在信的基础上，进一步去深刻了解你所信的“对象”，去印证、印可它确实如此。只有认得真，才能信得深，故而要内心去思考，以求信与智的统一，这样，才能与三慧中的思慧相应。

第三是信求。根据智慧思考后，采取行动，以求获得，与修慧相应。

第四是正信。通过修习，体悟到真理与最初所信之事完全相符，这样，就与现证慧相应。

上述就是佛法所说的“信智合一”，信智不二法门。这也是佛教的特色，信不排智，智以信成，信是手段，智是目的。

根据这个信智合一的理论，大多修行、炼功的人都是徘徊在第一步而止步不前。为什么往往妇女比男士修的速度快，就在这个“信”字上。修行、炼功，首先要在这个信字上下功夫。比如，气功治病，不信就不灵。炼功也是如此，不信，不坚信，甚至是盲目的信，就难有进展。

为什么宗教学、修行非要信字当头呢？因为佛法中的智慧，是从自证中来，佛法中的大智大慧（功能），即一切所得的知与识，都是立足于以人为本位，而不是从外界，凭经验、学问而来。只有通过内证，了解了人的生命本质，掌握了生命本质的智慧，再去观察宇宙万物，才能通达无碍。

佛教修行的第一个特点就是上述介绍的“信智合一”的内求法。第二个特点叫“悲智双运”，即修行求开慧（开开慧眼，得到观察宇宙的大智慧），必须要以慈悲之心对待世上一切众生。佛门讲的慈悲是两层意思：一是报恩而不是施予；二是冤亲平等，而不是以自我为中心的慈悲。

人类所表现的慈悲往往是以我为中心的慈悲，把慈悲当作是一种施予，而不是报恩。另就是顺我者可施予慈悲，不顺我者则亡。这种慈悲就是以自我为中心，具有独占的排他性，在慈悲的里面含有归属性。若归属予我，就慈悲之，不归属于我就毁坏之。这种慈悲是爱与残酷的仇恨的结合。

佛门主张的慈悲是冤亲平等，不具有归属性的慈悲。这种慈悲方法提出容易，做起来难。就以佛门自身为例，不同观点的可否相容，对外道可否相容，释迦佛能做到，但佛门弟子就很少能做到。故而就要学佛，要修习慈悲心。若不修习佛、菩萨的大慈大悲心，开慧是不可能的，就会为业所障。

上述这些就是佛法，根据缘起律而成的因果法则，这是宇宙的因果自然法则。恶因恶果，善因善果，无因无果。福、祸并不是上天的赐与或降罚，而是生灵的自作自受，种善因得善果，结善缘得善报。

根据因果法则，可以看出人的命运可以自己把握，种善得善，种恶得恶。

在中国的古易、道德经里也可以看出这种观点。即上天是如如不动的，独立而不改，并不去理会人间的事，只是按照自然法则运行着，而无论是人、鬼、神等等，都要受到这种自然法则的支配。

释迦佛根据这个因果自然法则提出了生灵修行的相应的修行方法。即信智合一，悲智双修。

故而“信仰、智慧、慈悲”为大乘佛法的三大心要，只有均衡发展的修，才可由凡夫位，次第修学，进达于最后究竟的佛果。

世人学佛目的是究竟涅槃了脱生死，而并不是进庙烧烧香，会诵几段经文，能唱几段偈。关键是要学习佛法，然后根据佛法去如法修行。

佛法分两大类：一是教法——教，即是由释尊以语言文字所传授的，解释宇宙生命真相，以及生人、生天、成佛的一切教说。即后人所编写的一切经典；二是证法一宗，即释佛关于如何修学以达到解脱的方法。前为理解，后为实践、修证，二者不可分割。

关于教法，需要有两点基本上的认识和理解。一是“法界等流”，即法界（诸法实相）本不能以语言文字代替。正如老子在道德经里说的：道可道，非常道，名可名，非常名。视之不见，听之不闻，搏之不得。渊兮，似万物之宗，湛兮，似或存，吾不知谁之子，玄之又玄……故而只能藉语言把它相似相近的表达出来，成为与法界平等流类的佛法。这种语言的显示，虽不是诸法实相的本身，但可从中领会。这就是说，佛法并不是事物（诸法）的实相，而仅仅是与之相似，尽可能与之相近的一种对事物（诸法）实相的描述和解说。

二是“大悲等流”，即佛法是释佛把自己证悟的法门宣示出来，并不是为生活说法，也不是为名利而说法，而是以利益众生而说法。

佛法的第二大类是证法，即修证，对佛法作实际的参究和体证。因此，学佛法，无论是念佛、礼佛、持戒、布施、修定、修慧，只有从实学、实修、实证中才有所得，若学而无得（无证、无成就）则是仍在佛法之门外，未能进佛法的领域。

学习、修习佛法的所得，即成就表现在四个方面：

一、信成就。华严经曰：“信为道源功德母”。若信不诚真，在信字上没下功夫，再精进，再勤学苦炼也是得不到佛法。

这令人想起女巫成道的经过，一般民间女巫并不修炼什么，而且文化水平大多也不高，但其眼功、耳功开得很快，往往是几个月至三年，就可开开，那么她们到底是如何修的呢？非常简单，立个大仙堂，还请上一尊观音像，有条件的就到庙里请一张全佛图。然后就每日三次香，每日叩头拜三次，非常诚信，不久就出现了眼功和耳功，由此可以看出，一切宗教、类宗教（如民间女巫、气功等等）均是以信字打头，不信，信得不真则入不了其门，佛教也是如此，首先也是要在信上修炼，民间女巫往往是生活中出现了麻烦，坎坷命运迫使她无路可走，为了求生不得不信，发自内心的信，只有这一条生路了，于是虔诚地信，五体投地的信，悲痛地信，结果却出来了功能，给了她们一条谋生的路。有的是被病磨得死去活来，久医无效，只好信了，只好在信中求活，结果病好了，功能也出现了。

二、戒成就。受戒的人先要经过三十至五十天的拜忏，差不多每天晚上七点至九点，念佛一声叩一个头，站起来念一声又叩一个头，连续叩二个小时，用这种叩头的修炼法获得信的真切，信的清净，然后经过三白羯磨，成为止恶行善的新人。

三、定成就。坐禅仅仅是求定的一种修炼方法，但并未真的成定。真正成定时，在身心上会有变化，达到不同定境程度时，会反映出不同的定德。比如对欲界的一切恶、不善法，因定德已具，离欲而不起心，出定以后，往往在饮食、睡眠上会自然减少，且身心轻安非常人所及。比如，遇到什么事情也不急不燥，事成、不成依然如故，心静如水，看世间的事就象是看动画片，只是默默地观，不偏不依，不进入角色，不为之所动。

四、慧成就。到了这一步就了得了，有了明了抉择的功能，解脱出世均是以此而成就，在初步有了慧成就时，又会强化了信、戒、定，故而慧又是真信、真戒、真定之根本。

上述就是修习佛法的四大步骤，信、戒、定、慧。这里首要的是个信字，信能得戒，不戒而戒，信能得定，不定而定。信能得慧，不慧而慧。但修行者，往往轻信，而重在定、慧上下功夫，今观很多僧人，久修无成，原因就在于这个信字。

一九九四年十二月十二日


第102集

宇宙生命学（心语108集）

宇宙生命学 后记

第一０二集 人生难得

如何验知自己在学佛修习过程中是否有所成呢？有一种旁证的方法，即，在修行中会产生四种不同的殊胜心境。

一、梦境：梦中见佛、菩萨、天人、莲花、菩提树等等。

二、幻境：在静坐时，若心境不乱，会出现幻境，如明净的虚空，无边际的大海、原野、莲花、日、月、佛、菩萨、天仙……会听到虚幻的心声，各种音声、传法声，有时有异香味等等，出现时可试着与之交谈，但莫追，莫留，任其自然变化，若出现不良幻境，则以法排除，例如心中念佛号，六字大明咒等等。过去，一些习气功者也出现幻境，但不少是不良幻境，出现后又无法排除，习功者称之为走火入魔。

三、定境：若是真得定境，会有种种细微的定相，获得定境成就的会有定心现前（一般功夫称之为元神），其可来去自如，自己可以任意支配。

四、证境：这一步难以用语言表达出来，佛门称为法性寂，其人可获得不生不灭的自证，此为最高究竟的智境。

梦境是反映信成就，幻境是反应入静的情况，反应戒成就，定境是反映定成就，证境是反映慧成就，读者可对照检测一下自己，找到差距，就易了知应在哪方面再下功夫了。

一般的人，心识散乱，追求外界的欲尘，不能按佛法如法去修行，就很难出现上述种种境地。

这种在修行中所得的境地，是宗教领域里的事实。每一宗教都有它特殊的境地，这是确实存在的，是修行、修证中的一种特殊体验，佛门，真正懂得佛法的人，都会承认这是事实，故而不能用常人、非修行者的机械的眼光去一慨抹杀，谓之以迷信。

前面三集主要介绍了佛法。修行人若不知佛法又何从修起呢？

下面谈谈怎样理解“人生是苦”。首先，此苦非彼苦，释佛在佛法中所说的苦，并非是世人口边上所说之苦，释尊所说之苦是指心苦，而不是指身苦，若是身苦的话，修行就是要吃得身苦，若要不苦，人又何必去修行呢？

所谓心苦也并非真的说是心苦，只是名之为心苦，而非是心苦。那么，释佛到底指什么才是人生之苦呢？这个苦就是指无常，指变化莫测，指朝福祸夕，指事物的变化，指一切都不是实实在在的永恒。

比如，人活着，但不能永远不死，发了大财，转眼又丢失，好容易生活好转了，但人又病倒了、老了，这种没有永恒保障的事，释佛命名为人生是苦。

在人生是苦这个情况里，佛法指出如何去修才可以了却此苦而获得永生。这里的永生并不是说人长生不老，因为那是不可能的，这里的永生是指不生之生，是不生而获得永生。

另一个概念是“出世法”，这里的世是时间的意思。“世界”这个词，世是表示时间，界是表示空间，世是表示过去世、现在世、未来世三世。所谓出世，就是不受时间制约。

如果用现代物理学来解释，在什么情况下，才可以不受时间因素控制呢？就是当速度大于光速，无限的大于光速时，就不受时间因素控制了。现代物理学的研究，证明了“出世”的可能性。

那么，什么样的东西才能具有超光速呢？只有具足够大的生命之光能量的物体才可具有超光速而出世。因此“出世”、“了脱生死”的实质，就是你如何通过修持，使自己的生命光音能量体有足够大的能量。

再一个概念就是佛法中的“一切皆空”。关键是这个“空”字，这里说的空，并不是指什么也没有，而是指：由因缘和合而成，没有实在的不变体，称之为空。

佛法中讲的空，与老子道德经中讲的“无”是一个概念。无，并不是指什么也没有，而是指变化莫测。“无以欲观其妙”，观“无”什么呢？观“无”之妙。妙是变化莫测，没有常态。

空也罢，无也罢都是相对于一切皆有而言。有，是指因缘和合体，是具体的存在，但又是随因缘变化而变化，而无固定的一成不变的常态。有从空中而来，从无中而来。道德经中说：“有以欲观其窍”，观什么？观有的变化轨迹，窍是指轨迹。

“一切皆空”的含意是相对于“一切因缘皆有”而来。故而修佛法，不仅要证得空性，还要证得“即空即有”，而不能落在一边，知有不知空，或知空不知有都不是中道行，而是落二边见。

下面再谈谈做“佛事”。无论在城市还是乡村，寺院里成天忙的是做“佛事”。所谓做佛事，就是在家人花一些钱，请寺里和尚给拜忏，以超度亡灵，或减罪等等。

在释佛时代，在古代没有这种佛事，这些事情都是信佛的人，自己照本诵诵经，忏忏悔，替亡灵忏忏罪。以后，做官的为了讲排场，就花钱雇和尚来诵经，由和尚替自己忏悔，由和尚替自己超度亡灵。

上行下效，而成了“佛事”之风。花钱请和尚，或花钱雇和尚去做佛事，本身无所谓好不好，只是要看有没有用。笔者说：没有用！因为礼忏、忏 悔不是别人能代替的，请别人来超度亡灵，远远赶不上有血缘关系的人自己去超度亡灵，请别人超度亡灵，那亡灵不知会超度到哪去了，也许做到地狱里去了。

打个比方，市里分配给一些单位种树，指定必须是机关干部参加，有的单位，以干部太忙为理由，抽调车间的人去种树，或是干脆花钱雇农工去种树，树种完了，那么效果如何呢？

市里指定机关干部去种树，目的是通过种树，使机关干部参加集体劳动，从而净化思想。这和花钱雇和尚做佛事是一个道理，没有用。另外，寺院里出家人的主要事业是修行，若是寺院忙于佛事，表面看上去热热闹闹，实质却是佛教衰败的一种表现。

笔者知道有些寺院是不做佛事的，例如多宝讲寺、天师寺，但天师寺提供香堂，由在家人自行拜忏，自己给自己做，这样效果就更好。

近几年，城乡“佛事”大兴，一方面是表示信佛的人多了，一方面，这种活动有浓厚的迷信色彩，会给社会造成一定的影响，而最终影响佛法的弘扬。

有不少学佛，见面就说：人活着真苦啊！其实人生并不苦，苦中有乐，乐中有苦，苦与乐是相对的，穷有穷欢乐，富有富中苦。人们看“红楼梦”，贾宝玉，林黛玉，诗社，花前月下，老太太祝寿，有乐，但林黛玉病死，老太太祝寿上的菜，一次不如一次，大观园败落，又显出苦像。人生有乐，相对于乐才显出苦，人生有苦，相对于苦才显出有乐，佛法中所说之苦是指苦乐无常，不能长在，是指无常之苦，而此无常之苦，在人生中并不容易感觉到，即使有人感觉到了，也会认为无常是正常现象，不可能有常，不可能长在。犹如流行曲中，好花不常开，好景不常在一般。

所谓“人生是苦”，是指这个不常在，但人生难得，能得人身本身就是福报，福享尽了，人身也就消亡了。“人生是苦”是相对于这个而言的。佛法是告诉人们如何去寻求永恒、有常，从而摆脱这无常之苦。人活着，本身就是福，问题是不要把福享尽了，在福报未尽之时，抓紧学修佛法，以获得永恒、常在。正如：“何须待零落，然后始知空”。佛法中的空，就是指无常。

因此，学佛，不要只停留在见面言苦，吃素、念几句佛、经上，那只是表面，并未进佛法之门，而是要在上述基础上，再进一步去明了佛法。明了佛法也并不是能背下“禅门日诵”，日诵是为了方便，把佛门五宗的日诵集中在一起了。实际上，你修什么就只看什么好了，你若能打坐入静，那比背诵什么经都要强得多。

一九九四年十二月十二日


第103集

宇宙生命学（心语108集）

宇宙生命学 后记

第一０三集 十年磨一拳

“无上甚深微妙法，我今见闻得受持，百千万劫难遭遇，愿解如来真实意”。此四句是佛门诵经、讲经时的“开经偈”，十分有名气，这是武则天女皇的手笔。

武则天是中国古代历史上的一代女杰。她不是凡人，她的原名叫“龙彩珠”，是东海黄龙的第九个女儿。第八个即是前集中谈到的昆仑八妖。大女儿即是第二代天皇，即天公的易妃。龙彩珠是天后圣母的私生女，天后圣母就是妈祖，亦称海神娘娘，这段戏是天宫密史，世人无知。

龙彩珠召至天庭之后，因其极媚而得宠，被封为小王母娘娘，民间传说中的王母娘娘就是此位。当时天庭中众女仙不服，有不少都被她打下界来，织女就是其中之一，织女又名七仙女，小名叫水珠。龙彩珠也多次被打下界，武则天就是其中的一世，但她每次下界之后，又都是观音将她渡回。

武则天在世曾一度为女尼，其登位为女皇时，大兴佛教，如今佛门重要经典的开篇，均把她写的四句偈放在首位，大法师宣法时，也是先诵她的四句偈。

其在天庭时，原住在水晶宫，此宫现为九天玄女所居。在天庭的一密室里，现供有小王母娘娘的灵位，她目前已不在天庭。

市俗间的佛门僧人往往自持为大，这并不符合释佛的教 诲，释佛待天人一向是以礼相待，相互尊重，并无市俗间僧人的那般分别之心。有时佛、菩萨也开开玩笑，居然让市俗众经之首，都印上王母娘娘的四句偈。

自持为大，有所持，有分别心就会产生嗔心，而燥，而怒，而烦恼而不静，这与佛门宗旨，大慈悲心就不相符了。

在美国定居的宣化上人在佛门中很有名气，他说：有五种人可以说经。一是佛本人；二是佛弟子；三是天上的人；四是一切的天人；五是化人。宣化上人站的就比一般佛门僧人高一筹，因而就能心更宽，慧更广，把事就能看的更开。

自持为大，自持佛门为大，正是业重情迷的表现，而不能业尽情空如佛。古代，道门一度自持为大，反而败落，若佛门也自持为大，物极必反。

不少修行、修炼的人，修持一段时间之后，因感觉不到进展而懈怠，而放弃，或生燥心而烦恼。殊不知修行一事急不得，不是今天修一阵明天就可修成，而不必再修，修持是一辈子的事，并不是三、五个月或三、五年就可修成的，要不急不燥把修持作为生活的一个组成部分，或修持就是生活。必须切记一条：修行是突击不出来的，但有的人起修时间不长，却进展很快，这种情况是两种原因：

一是往世的根基；二是神力的加持。并不是无缘无故的，而是由于某种因缘所至，人不必和人去比，因为因缘不同，无法攀比，那是往世种下的因，现世收得的果。

七年前，笔者在一园内见一女子习拳，每天只打这几式，反来复去的练，笔者问，你的拳已打得很不错了，为什么不换换别的拳种？答曰：此拳仅打了三年，还须再打七年，十年磨一拳。

拳尚如此，何况修行，若有人能持十年磨一打坐的思想，就可谓是有成的希望。释迦佛打坐六年，达摩面壁九年，若世人仅习打坐一、两年就起妄想：怎么还未成？难道你的根基比释佛、达摩还深厚吗？

在气功界也常有这种情况，有的人学了三个月，打坐了三个月，无感觉，未出神通，于是再换功法，又修三个月，无成，又换。等于上了这家小学的一年级，又跑到另一家小学重上一年级，永远只上一年级，永远只是一年级的水平。

另一种情况是：教师本人是大学水平，他在小学里任教，但学生从他的修学、充其量也只能修成小学水平。一些小学生会想，师父是大学水平，何故其所教的学生永远只是小学水平呢？上述这个情况，就是目前气功界的状况，何故？

两个原因：其一是体制，体制的局限，只能使学生最高为小学水平；其二是学生的基础，基础是幼儿园水平。

有读者问：应怎样以修行为生活，以生活为修行呢？

且听：

水流风动演摩诃，

黄花翠竹现法身，

到处随缘度岁月，

光明普照日常辉。

有学佛者问：佛、菩萨何不用力，用神力把地球上一切众生全渡到西天，又何必让众生流离失所，修起来那么费劲？

试过，但失败了，俗话说道高一尺，魔高一丈。另外鲁迅也写过一篇文章论及过此事，此文叫“聪明人，傻子和奴才”，意思是硬渡是不可能的事，渡不动，如在日常生活中，人们推一沉重的手推车，在启动时是十分费力的，力不足的人是启动不了的，但是手推车若已动了，推起来就不费力了。

另，人的生命体能量下降如手推车下坡，不借外力，自己就向下堕去，而回归宙心是要增加能量，如手推车上坡，十分艰难，故修行是十分艰难的事，自己要往上用力，还须借助佛、菩萨、天人的加持。

史前有一段传说，说的就是十大菩萨强渡众生，失败而还。故事是：天上突然现十个大日，地上万物几乎绝灭，此绝灭就是生命载体的灭绝，而把生命能量体收归宙心，故事又说，此时出来一神，持神弓射落九日，只留一日在天。

说明，众生在不理解时，会求助于神对抗回归。

此十大日即是十大菩萨，即九宫娘娘及大日如来一文殊菩萨。持神弓之人，即是玄龙大帝的化身，给众生帮了个倒忙。

十大菩萨不仅未渡成功，反而堕下九个，或转为狐，或转为蛇，或转为海中生灵等等，又经多世修行、修炼，方又修成。经多少万年之后，大日如来又遣释迦转世，设教渡人，让众生自修自渡。故而又有佛不渡众生之说。不是不渡，是渡不了，众生须自悟自渡，佛仅仅是传授自渡的方法。

有读者问：在自修时，什么情况表示已进入高层次阶段，在高层次阶段应注意些什么？

当你打坐，仅仅一至三个呼吸就是光明、光芒一片时，此时，标志你已进入较高层次了，此时再往上修，就须闭关，但是在闭关时，一定要有几个同修或师父在外照应，否则危险极大，后果不堪设想。

若要闭关，就需提前准备闭关的条件，在家中是难以闭关的。另外，世上不少人动不动就说是闭关，实际不叫闭关，而只是应用闭关这个名词，或是仅仅是把闭关作为一种初、中级层次的修行方式。真正的实质性的闭关，个人的先决条件是，一至三口气出现光芒或大震动（气入中脉的一种反应）。

在家中闭关往往干扰太大，也会给家属带来不安和恐怖。因为会出现多次死亡（休克、假死）现象，家属无法处理，甚至会出现真的死亡情况，会给社会造成不良影响。倘若你功中出现假死，三天不醒，医生鉴定，开了死亡证明，推到火葬场烧了，那时你将后悔莫及。因为你尚未修成，还需借助身体修行，但身体没有了，只好变成个鬼仙或再转世。但一住胎，又是迷昏，以往的一切又全忘记，又得从头修起。那时，命运会帮你，迫使你不得不走上修行之路。

闭关，以在清净的、佛事少的小庙里为宜，为方便，只要有间6平方米的小室就足够了。室内应为地铺，可打坐，可睡卧，其它东西少有，尖硬的东西更应少放，因气入中脉时，人的震动力十分巨大，席地而坐不至于摔伤，室内无物不至于碰伤。

打坐时，身后约半尺，应放棉被堆，打坐时的气浪会把你掀仰，这样以免头部受伤。

最后一点，闭关时，应出家为好，因为会出现意外死亡现象。在禅宗的修行中时有这种死亡情况的发生，在瑜伽密宗中，死亡属正常现象。倘若你未出家，一旦死亡，那是相当麻烦的事，家属要打官司，公安要调查，记者要采访、报导、宣传等等，因为这种修行本是宗教上的事，对于在家人的调查是说不清、道不明的，还要为你吃官司，何苦呢？若出家，修行中的死亡是正常现象，死个和尚无论是公安、记者、社会都不会大惊小怪，推出去烧了，无人会过问。

一九九四年十二月十九日


第104集

宇宙生命学（心语108集）

宇宙生命学 后记

第一０四集 佛学手册 三十三则

一、为什么要学佛

走进寺院并不等于迈进佛门，进了佛门并不等于了知佛法，学佛的人不能只学佛门的表面形式，如吃斋念佛、烧香拜佛，而应学习佛门的真谛，真谛是什么？就是佛法。

佛法并不难学，只是被一些古代翻译过来的名词搞糊涂了，其实只要把这些名词大概弄懂了，佛法也就易学了。

但是学习佛法与学习文化课不一样，在学佛法的同时，必须以佛法去修行，否则佛学是学不到手的，到头仅仅是会说几个名词而已。

太平天师寺的佛学手册就是专门为想学佛但又不知道如何学起的人服务的。手册不仅具有一定的知识性，也提供切实可行的实修法门，目的在于普渡众生。

首先要讨论的是为什么要学佛？不学行不行？学道、天主、基督、气功等等行不行。

人们吃饱了没事做，有时会想：人为什么生？又为什么死？人能不能不死？人死后还有没有？难道一死就了了吗？就永远消失了吗？佛学、佛法就是专门研究和解决这个问题的，佛学就是关于人类生死之学，佛法就是研究如何解决生死问题的方法。所有的宗教都是研究生死问题，而人世间的其它各种学问是研究在生与死之间这一段如何生活的问题。

生与死原本是人之头等大事，但人生的多了，死的多了，也就习以为常了，不以为然了，反而重视生与死之间这一段百年时间的事了。但百年转眼即逝，人在临死时，方会有所悟，死后怎么办？正是：何须待零落，然后始知空。

学点佛学，知点佛法，就是为了知道死后怎么办。

人并不是一死就了结了，人的生命体是永恒的。人的身体只不过是生命体的载体。比如，你坐在一只小船上，可以在大海中飘荡，你好比就是生命，小船就是你的身体，是生命的载体，当小船坏了，沉下去了（死了），但生命并没死，依然飘在海面上，去寻找新的空船，你有没有足够的能量坚持到抓住一只新的空船，已经不行了，坚持不住了，好容易抓到一只空船，爬上去一看，却是畜生船，但又不能再跳下苦海，会沉下去的，那海底，人们已经给它定了名字，叫地狱。

难道生命就永远在这苦海上飘呀飘，生命是从哪来的？为什么会飘落在苦海上？

一九九四年十二月

二、生命是从哪里来的

地球仅是太阳系的一个小星球，太阳系是银河系的一微尘，而银河系也不大，仅是宇宙的一点点，地球在宇宙中的位置就显得极微乎其微的小。

人在地球上有走不完的路，因为地球比人大得多，人在宇宙里又处于什么位置呢？人的生命又是从哪里来的呢？

地球不会孤立地产生生命，地球上的生命来源于宇宙，是宇宙生命的一个组成部分，宇宙中的一切生命来源于宇宙之心，简称为宙心。宙心是时间的起点，又是时间的终点。人们常说：时间就是生命，这是千真万确的。“宙”字的含意就是时间，它既是时间的起点，也是宇宙中一切生命的起点，它既是时间的终点，也是宇宙中一切生命的终点。

任何事物都是有始有终的，说它无始无终是相对于人而言，因为人太小，人身的寿命又太短，人对于宇宙来说只能是“迎之不见其首，随之不见其后”，故而称之无始无终。

宇宙之心是一个高速旋转的光、音、色能量团，这个光音色能量团就是宇宙一切生命的本源。无数的生命光子从宙心向外飘流，形成无数条由生命光子流形成的生命天河，众多的生命光子和合成有一定能量的生命光音能量体（简称为生命体），当生命体与有机体结合时，就形成了地球上有身体的生命，如人、动物、植物、昆虫、微生物等等。生命体的能量级高可形成人，低能量的生命体形成不了人。当生命体与人身结合时，在形成人的过程中，其能量已耗尽，人必须依靠不断地呼吸，吸收宇宙、天地间的生命光子，以补充生命体的能量，因此，呼吸一刻也不能停止，有的人练功夫，把自身生命体的能量搞得较大，故而长时间不呼吸仍然可以活（如印度瑜伽）。

当人身老化死亡时，生命体就离开人身，由于能量很低，就开始下沉，人们把这种无载体、低能量的生命体，命名为鬼魂。只有当它吸收到足够能量时（一般要用70年时间），就有足够的能量再去寻找新的载体。若成人能量级需达到四级，能量低者就是动物、虫子等等。

一九九四年十二月

三、人身难得

佛说：人身难得。因为，必须是足够大能量的生命体，才能获得人身，大量的低能量体只能得动物身、虫身、植物身等等。因此，人类应珍惜这个人身。

佛又说：人生是苦。这个苦是指人身易损坏，也就是百年之身，而且大量的人还到不了百年，活到七十岁就死了，在阴间修炼七十年好容易有了能量投生为人，活七十年又死了。如果在阴间没有修炼好，能量不足，一投生，也许是牛、羊、鸡、狗、狐、黄鼠狼、蛇、植物、虫子等等。如果在阴间没能吸收到足够的能量，就会再往下堕沉，越沉越深，人们把那里命名为地狱。

佛说人生是苦，是指人无法永远活着，生下来又死掉，再生起来，就不知是什么东西了。只有凭个人的福报了。

福报的大小称为福量，福量就是生命体的能量。若获人身，生命体的福量要在三至四级能量；二至三级是动物；0级至负级是鬼魂；负三级至负十二级是地狱之鬼。

五、六级能量就是地仙；七级能量就是罗汉；八级能量就是菩萨；九级至十一级就是佛；十二级能量就是宙心的能量，佛门称之为大日如来佛。

圣观音的能量是十一级，释佛、阿弥陀佛的能量十一级。

佛传佛法，目的是使众生通过修行，在有限的人身这一生中争取把生命体的能量级修上去，修到罗汉位、菩萨位、佛位。因为众生原本都是在佛位（宙心），只是沿生命天河飘流下来了，越飘越远，越远越迷，而不知归路。

所谓成佛，就是获得超高能量回归宙心，不在三界六道中轮回不止，从哪来再回哪去，事情就这么简单，并不是那么神乎其神、玄乎其玄。

佛法就是告诉众生怎么样修才能获取高能量修出去，三藏十二部八千多卷经文说的就是这个东西，都是佛的弟子总结的学佛经验。比如，著名的楞严经，就是二十五位大菩萨、大罗汉座谈他们学佛的体会，最后佛说：观音学的方法最好，众生都要修学观音法门，这是众生唯一能修出去的法门。其他二十四种法门不是不好，只是太难修，不容易修出去。

一九九四年十二月十三日

四、深入佛门

很多人信佛、学佛就是为了不再轮回不止，于是吃素、念佛、诵经、持咒，甚至朝山焚香拜佛；不少人还办了皈依，受了五戒；更有不少受了菩萨戒。这是不是进了佛门呢？这只能表示在形式上是进了佛门，在实质上并未迈进佛门。

怎样才算是真的入佛门呢？就一条标准：了知佛法，即使是出家人，若不修习佛法也不叫进佛门。

什么叫佛法？佛法就是佛门所特有的为了脱生死、免除轮回而修行的方法，是释迦牟尼佛通过自身修炼、体悟、证悟出的究竟涅槃的方法。其中，也包括释佛给予肯定的一切天人、化人成功的修行方法。

什么样的人才能从修学佛法中真正受益？必须具备两个条件：第一是信心；第二是悲心。否则学也白学，故而修习佛法，首先要修信心和悲心。佛门称这种修习方法为“信智合一”、“悲智双运”。这也是佛教的两大特色。

具备信、慈悲做什么？是为了更好地获得智慧。在很多学佛的人中，往往出现两种情况：一种是专修信、慈悲而不闻佛法；一种是专想攻智慧而缺少信仰和悲心。这两种都不如法，都不是释佛主张的中道行而落于二边见。因为，信仰、慈悲、智慧为大乘佛法之三大心要，缺一不可，均衡发展，方可由凡夫位次第修学，进达于最后究竟的佛果。

为什么三者要同时修习呢？佛经曰：有智无信增邪见，有信无智长愚痴。又说：佛心者，大慈悲是，而唯有真智中才有大悲，为什么要有大悲的呢？因为大乘佛法以庄严佛土，成熟众生为已任，若缺乏大悲，即不能成办。

什么是大悲心，大悲心并不是施舍心，而是报恩心。施舍心有局限性，功德小，报恩心广大无边，功德大。施舍心是以自我为主，顺我者施，不顺我者不施，甚至令其毁亡。故而佛门大悲是冤亲平等的报恩心，这是有别于其它宗教的施舍心，也是大乘与佛门小乘的主要区别。小乘偏重理智，而缺乏救护悲心。

读者可参考天师寺妙航心语第九十七至一０二集，此六集专门论述生命体，以及佛法的主要内容，如何修习佛法。

五、佛经常用名词之一

一、佛门五宗：禅、教、律、密、净。净土宗是目前大多数僧人修习的法门，它适于一般根基的人。

二、藏密五教：红、白、黑、花、黄。汉地的密宗多为黄教，密宗适于有一定根基的人，密宗的基本功法是瑜伽，修中脉七轮、明点。

三、业：行为；因：事情的起因；果：事情的结果。佛门认为六道轮回：困惑造业，因业轮回；惑，无明是因，轮回是果。

四、涅槃：离肉身，出三界六道，不生不灭，了脱生死。

五、佛经：是由佛弟子整理编集的，释迦牟尼通过自身证悟，了脱生死，获得大自在、大智慧的说教，即经、律、论三藏十二部共八千五百多卷。实际上，经是由四种人说的：一、释佛本人；二、佛弟子；三、一切天人；四、化人。原始经文均是印度梵文，以后由古人译成汉文。藏文，有一部分经是从藏文译成汉文。佛经中难懂的一些名词是梵文直译成汉文，如：陀罗尼一咒；佛，是佛陀耶的简称，是指觉行圆满，具有三身四智、五眼六神通，九——十二级生命能量的人或生灵。

六、菩萨：系指上求大觉，下渡有情的人或生灵，自渡，又渡人。

七、罗汉：修习二乘（声闻乘），具有七级生命能量的人或生灵，渡已不渡人。

八、佛：具有三觉（大觉），即本觉、始觉、究竟觉。另一种说法：三觉，自觉，如声闻、缘觉二乘人（声闻乘即小乘）；觉他，如菩萨乘（大乘），行菩萨道。觉行圆满，系指成佛。

九、小乘（二乘）：修苦、集、灭、道及十二因缘（因无明、惑而产生行、行为、业，因行产生识；识缘名色，名色缘六人，六入缘触，触缘受，受缘爱，爱缘取，取缘有，有缘生，生缘老死。即老死是由无明而来）。

十大乘：修六度万行。即布施、舍度贪；持戒一止恶行善；忍辱度恚；精进度懈怠；禅定度散乱；智慧度愚痴。自觉、觉他。

读者欲详尽，可参阅“觉海慈航”一书。

一九九四年十二月

六、修何法门

一、什么样的人适合修净土？如何修？

体质虚弱的人、年龄较大的人、文化知识不很高的人、妇女最适修净土，而且收效极快，不费力，安全可靠。

修法：念佛、五戒、十善、修习六度。具体：设一小香堂，一张西方三圣像，一个小香炉，每日一至三次香，拜佛、念佛：南无阿弥陀佛。心里念，口出声，叫佛一声应一声。或是念：南无佛、南无法、南无僧、南无大慈大悲救苦救难广大灵感观世音菩萨摩诃萨（三遍）。天罗神、地罗神、人离难、难离身，一切灾魔化为尘，南无摩诃般若波罗密（三遍）。

若有时间，打坐诵“心经”，或阿弥陀经，或大势至园通章，或金刚经，或地藏王经，或普门品，或药师经，或大悲咒等等。

严格说，大悲咒是密宗的，打坐是禅，密宗的，但这对于净土有好处。若想修大功夫，而不是修着玩玩，那就每晚上香后，叩拜一百零八个头，叩一个头站起来，再叩第二个头。叩一个头，心中念：南无佛、南无法……一遍。然后打坐诵心经三遍，这是最上乘，效果最好、最快的修持法，也是太平天师寺净土修持密法。这种修持法要比早、晚课，其它法门效果强百倍，你的身体不仅会好，而且会获得意想不到的神通。

二、修禅宗、密宗行不行？如何修？

修此两门要有一定的条件，你要有一个静室，一个和平宁静的环境，和一个和平宁静的心境，而且要拜师，以便经常予以指导，否则容易出偏。另外，你要能吃苦，比如，双盘莲花坐起码要四十分钟，或单盘坐，腿这一关要花两至四个月的苦练才能过去，每天要有一至二个小时的修炼时间。具体如 何修，拜师后，师父会根据你的情况给你布置功课。在太平天师寺，修禅是无为禅，但去静坐，修密是以中脉七轮修摩尼珠，即摩尼功法，均以打坐为主。

若详尽，请参阅：太平天师寺妙航心语一０八集。

一九九四年十二月

七、信是敲门砖

一、佛学入门第一步，最重要的是什么？

最重要的是个“信”字。信者能入其门，不信者入不了其门，信才能诚，诚才能相应，相应才能得到加持、护持，产生共鸣、共振、和合才能获得宇宙生命能量。

因为宇宙的生命本源是光、音、色能量团。所谓佛、菩萨、天人等等都是生命光音能量体，只是他们的生命能量级别巨大。比如释迦佛、阿弥陀佛、圣观音等等，其生命能量级均为十一级，天人以上的罗汉、菩萨、佛的能量级在七至十一级。

而生命体与人身结合后，损耗巨大，绝大多数人呈零级到半级，在人死时，又要消耗大量能量，那时离开人身的生命体，其能量往往呈现负级，故而下堕、下沉沦为鬼魂。

有的人死后，生命能量是零级，本应是孤魂野鬼，自己去找个荒山野地去修，以图获得足够能量后再投生，但此人生时，作恶较多，比如杀生等等，在其刚死时，其生命体处于昏迷状态时，其一生中，或往世中所造之恶业，众多“不良”生命体就齐而攻之，夺取他的能量，往往在他清醒后，自体能量只是负三级、负五级，甚至负十二级，只有往下沉，地狱就成了他唯一的去处。

所谓信，就是你的生命体与你所信的“物”，比如观音，在光、音、色上就能相应，这样，你就可以获得观音给你的能量加持，如果不信，就不能加持，加持不上。比如，观音的能量遍及虚空，频率、波长是个定数，你若信，你的生命体的因数就能调到与观音相应，就可以接收到，否则就接收不到。

任何宗教都是如此，信则灵，不信则不灵，正是因为有这种特性，社会才定义宗教不是科学。凡是具有信则灵，不信则不灵这种性质的事物，都不是科学，都是属于宗教性质的东西，但这并不是迷信，宇宙中存在这种性质的事物。

二、怎样才能信呢？

事到临头自会信，门前流水自朝东，蜂忙蚁碌营巢穴，无常一到始知空。

一九九四年十二月

八、何知己入门

一、体弱多病、年龄大、文化少、妇女比较易过“信”字关，故而修习净土为宜，文化高、体质好，男士，易多疑，难以过“信”字关，故修净土往往徒劳，这些人适于修禅、密宗，修一时期，心身就会有感知，故会产生信，有了信，就可修净土宗了。

二、怎样才能知道自己修入门了呢？比如入净土门、入禅门、入密宗门。

1．修净土念佛的人，修到一定程度会“得梦”，梦中见莲花、佛、菩萨、天仙等等；以后在打坐念佛中会“得幻”，出现幻象，莲花、佛、天仙等等；进一步修上层次了，会“得定”，自己打坐念佛，但又觉得自己走了，飘来飘去；最后，最高层次是“得证”，佛门叫法性寂，那种境地只能修到那一步方能知，写也写不出来。

如果你修了多年净土，连个莲花梦也没得到，则表示你仍在净土门外徘徊，还需在信上下功夫。

2．你若坐禅，感觉不到呼吸存在了，表示你已入了初禅门；若不仅是呼吸断了，脉也断了，此为二禅定；若念也断了，三禅定；连细微的念也断了，此为四禅定、大定。不过修禅可不是一般人所能修得的了，没有功夫是修不了禅的。

3．若修密，只一打坐，立时见光，表示气入中脉，宇宙生命光子流已进入你的中脉，这表示入门了，若一坐，三个呼吸过去，仍不见光，则尚未入门，还得下功夫。

三、我想学佛，应找什么样的人为师？

找善知识，佛门善知识本身具足五级能量，但找不到，国内具有五、六级能量的人在康藏密宗中只有三位，四级能量的也极难遇到，著名的气功大师严新是四级能量，但做场报告就走了，去美国了，也找不到，若能找到三级能量的就很不错了，但还得他愿意教你，在美国的宣化上人，是四级能量。

在国内，佛门中，四级者四人，均在康藏、青海，三级以上八百零九人；道门中，四级二人，三级以上至三级半四十六人；气功界四级七人，三级以上一百九十六人。

四、道门为什么少，气功界反而不少？

有个基数问题，全国道士仅一千余人，僧尼十万人，修炼气功者六千万人。

从统计上看，修行不是一件易事，找师更是不易。

一九九四年十二月

九、怎样才能升西天

一、什么样的人死后能升天？

具有七级能量，即罗汉位以上的人死后，其生命体有足够的能量方可呈上升态；四、五、六级能量者可投生为人，也可不投生，而分别成鬼仙、人仙、地仙，继续修升；三级以上勉强可投人身；二至三级为动物身；二级以下为鬼魂；负三级以下堕入地狱。

二、阿弥陀经说，人死时，会有接引之光，把死者接往西天，不就行了吗？

所谓接引之光，就是观音、大势至发来的生命之光，可以接引，但必须是你的生命光音能量体与之相应，若不相应，一错位，即一念之差就接不上关系了，而你的能量又低，仅为零级（平时不修炼），加上造业的恶果来报应，夺取你的能量，它们不是不报，时候没到，在你刚死时，生命体呈昏迷状态时，毫无抵抗能力时，就会一拥而上如狗扯羊皮。故佛经说：一念之差必堕地狱无疑。

三、怎样才能克服这一念之差？

就看你平素信佛、念佛的功底了，看你的条件反射能力了。比如，平时遇到惊吓，你脱口而出：唉呀妈呀！那就全完！如果条件反射是：南无阿弥陀佛、南无观音，也许就接上了，观音，在此时，观到音必救。就象是用秘码呼叫电台，对上号了。

佛经上说：若一日、若二日……若七日，一心不乱，心无杂念，一心念佛，临终时会有接引之光。那么你能七日一心不乱吗？非七日不可吗？人死时，昏迷的生命体，佛门称之为中阴体，活时下的功夫，体现在中阴体上，昏迷中依然是一心不乱，呼叫观音的电台，求救，中阴体要停留七——四十九天，你要坚持七——四十九天一心不乱，等待西方接引之光的救援，这就看你平素炼功的定力、念力了。

四、不能一死马上就来接吗？

那要看你的造化了，同时死那么多人，平素有没有那个功德，积没积那个阴德，冤家债主多不多与观音在平素是否就建立联系了。最主要的就是看你平素修净土宗的功底了，若无功底，怎么也不行，功底的关键是个“信”字。

一九九四年十二月

十、炼气功的人能往生西天吗？

一、修禅宗、密宗的人能升西天吗？

修禅、修密，是想在有生之年把能量修到七级以上，死后依靠自己的力量上升，认为这样无依靠性，更把握一些，若修不到七级，能修到三、四级，进可立即投生人身，退可为鬼仙，在隐中修行。

修到五级以上就是极少见的了，那不是一世之功，故而现在禅宗多与净土混修，其死时，生命能量体呈三、四级，不是那种昏迷态。此时呼观音来渡就更主动一些。故而佛门曰：禅宗加净土，如添翼之虎。

既然禅宗可加净土，净土若加禅宗，终时照样能自主。

修密的人一般均可达到三级，但修密的人都持咒，通常是观音六字大明咒，此咒藏人一天到晚的念，这点比净土还净土，死时，生命体持此咒是为了对抗不良生命体的侵袭，同时又是对观音的秘密呼叫。

往往修密的人自认是和观音有缘，是观音的后代。西藏人就认为观音是他们的祖先，这一点不假，千真万确（详见天师寺心语一０八集）。

二、炼气功的人能往生酉天吗？

炼气功的真实目的，是提高生命体的能量，若能炼到三级以上，就可保个人身，但从统计中可看出，全国六千万习功者，三级以上的仅二百零三人，这不能不说是气功界的悲哀。如果修习气功的同时，供上观音，平素执六字大明咒，就类似密宗的修法了。一般气功界也讲究不杀生，知道死后，不良生命体的厉害。

气功的实质是，不是宗教的宗教，因为它具有宗教的特征，信则灵，不信则不灵。佛门的人不应排斥气功，若排斥气功就不能算是佛门大乘。

三、道门的人能不能往生西天？

各宗教都有各宗教的归宿，就象人间的国，你可以加入美国藉，但有个条件，必须是美国政府同意接收。道门有道门的洞天，天主教有天主的天国，神门有神门的天宫。宇宙大得很，但无论是哪一宗，主要问题是能否解决升上去的办法，那就是修行的功底了。到那时，谁也救不了谁，全看你平素的所为了。

一九九四年十二月

十一、受戒与吃素

一、学佛必须要受戒吗？

初学的人最好先不要受戒，即使要受戒也要先了解一下戒条的内容，思考一下受了戒之后能不能守戒、持戒，受了戒再犯戒就没意思了。

当你学了一段时间之后，内心有种强烈的要求，觉得不受戒不行，那时再去受五戒。

二、受了五戒就必须吃素吗？

不一定，五戒里是不杀生，没有说要吃素。吃素是大陆汉僧、尼的习惯，藏密、东南亚佛教、印度佛教都不强调素食。但是印度瑜伽提倡素食，认为素食是最好的食物，只是在某些情况，人家只提供肉类食品时，也是食用的。国外、西藏、内蒙一般人以肉食为主，吃素食反而不容易。但大陆就不同了，素食比较方便，过去穷人反而吃不上肉食，认为吃肉是一种享受。

但是，当你学到一定程度时，自己就要求吃素了，因为你会发现，食肉会恶心，修行炼功时会不好受，你自己就会要求食素，这样比较自然。

其实吃什么并不重要，释佛并不对吃上有特殊限制和要求，完全是一种自我心理感觉，你若感到肉是动物的死尸，食肉如同食尸，心里就会恶心，不愿吃，也不愿见。

三、学佛人也要象寺院僧人那样背诵早、晚课吗？

不一定，十方丛林（大寺院）一般按早、晚课去持行，在家人，小寺院就不一定。因为早晚课的内容是集中佛门五宗的修习内容，在十方大丛林，僧尼来自四面八方，修什么的都有，故面面俱到，自己修行，可结合自己修的内容，节选出来诵念，没有必要按十方大丛林那样去做。

四、哪些经文是必读的？

心经、大悲咒，前面加上开经偈，后面加个回向偈就可以了。心经是经中之经，是八千五百卷经文的总持，号称一卷经，心经是佛经的精华，它包含了全部佛法。心经的经文最短，文字最简，但寓意最深。

一九九四年十二月

十二、寺院存在的价值

一、寺院是众生去礼佛、请教佛法的地方，但为什么要收门票？

国外的寺院不知收不收门票，但国内的寺院大多收门票了，票价从两角至五元、十元、三十元不等，但仍有不收门票的寺院，比如：多宝讲寺、太平天师寺等等。

寺院收门票有多种原因。有的寺院是地方政府管理，农村生产队管理，他们的工作人员要开工资，寺院需要修善费用。有的寺院是僧尼管理，他们需要补充伙食费用。不收门票的寺院，无论是国内、国外，那是因为有其它经济来源，比如，在家人的布施等等。

寺院需要一定的开销，比如，维修、家俱、伙食费、香火灯油等等，主要是依靠社会的布施，因为寺院不是生产单位，是消费单位，是个学校，但是寺院去搞创收，获取利润就不如法了。

目前国内的寺院其经济来源大致有以下几种情况：大寺院有地方财政拨款，提供维修费用、伙食费、衣单费，有时有国外捐款，在家人的布施款，寺内僧人做佛事的收入，法物流通处以及开饭店等等的收入；小的寺院主要依靠在家人布施和做佛事的收入。

二、寺院存在的价值是什么？

寺院的存在是一种古文化现象，寺院存在的真正价值在于它是研究和实施人类的另一种进化，即生命的升华。因此，寺院存在的价值不是旅游观光，也不是做佛事，而是研究如何修行和实践修行，为人类揭示生命之谜，为人类提供生命升华的进化途径和方法，除此之外，都是多余的，都是造业。

三、寺院应是传播佛法的地方，可是去寺里却不闻佛法？

国外的寺院倒是常开讲堂，国内也不是没有，但较少见，国内寺院大多忙于做佛事，一方面是讲法的人少，另一方面要求听法的人也不多，大都是看看玩玩，或做做佛事。这表示目前国内的佛教文化水平较低，尚需出家人与在家人共同努力提高。

一九九四年十二月

十三、可以到寺院采气吗？

一、出家人应以慈悲为怀，但有时见到出家人斥责在家人非常凶？

你说的这几种情况是存在的，一个女军人，看见大殿里的大木鱼很希奇，就拿出捶子敲了几下，遭到一个小和尚的斥责，女军人当时承认错了，但小和尚仍是说个没完。

首先，大殿里的法器不可乱动，寺院内的钟鼓也不可乱动。一个小伙子要敲殿外的钟，他觉得好玩，并没有恶意，只是不懂规矩，这时旁边一位女居士说：不要淘气，你一敲钟，和尚就去吃饭了。小伙子又要敲另一件东西，女居士说：这个也不能敲，一敲，和尚就去睡觉了。小伙子表示理解了，笑笑，大家都很高兴，其实事情就这么简单，只是那个小和尚把事情搞得复杂化了。在家人去寺院，大多是去玩的，看看寺院是什么样，佛什么样，和尚什么样，和尚每天怎样生活，为什么要当和尚呢？

在家人是带着很多问题去寺院的，正是不到一处不知一处谜，不管在家人是出于什么目的来到寺院，这都表示他（她）有善根，他又种下了善根，这是好事。

但有些和尚看不开，修行的不够，有时就会发发脾气，生了嗔恚心，种了不善因，会结下不善果。如果以后他明白了，开悟了，自己会后悔的。如如不动的，因果法则不会放过任何人，对于出家人更是严重。

二、有些炼气功的到寺庙采气，被和尚撵出来，对吗？

不对！炼气功人到寺里采气，说明他信佛，而且不是一般的信，认为寺庙干净、清净，气场好。寺院里有的是气，采之不尽，用之不完，何必那么小家子气，没有大家风度，没有大乘风度。天师寺欢迎炼功人来采气，向所有修炼者提供最好的气，佛气、菩萨气、大乘之气，佛、菩萨是大家的，佛气、佛光是无量的，全世界的人来天师寺采气也采不完，永远采不完。以后，在天师寺贴个告示：欢迎来采气，而且兔费！

一九九四年十二月

十四、佛法与气功

一、炼气功的人可以信佛吗？

可以！佛门对任何人都敞开大门，尤其是对炼气功的人。

全国六千万炼气功的人，几乎80％以上都信佛，尽管尚未皈依佛门，但这无关紧要，只是一个时间的问题。另20％也不反对佛，这六千万气功大军正是佛教的社会基础。

炼气功的人已经有了一定的功底，比如念力、定力等等，如果再了知佛法，掌握佛理，会是一批相当好的修行者。

气功的门派繁多，无论是哪个大气功师也统不起来，但是无论门派再多，也跑不出佛、道、神（巫）这三门。气功越是往高层次发展，就越是接近佛、道，因此，佛门、道门决不应反对气功，而应支持气功事业的发展。

最根本的是，佛、道、气功等等都是研究和实践人类逆向进化，即生命升华的问题，因此，不应考虑门派，而应在人类提供切实可行的修行方法上下功夫。

二、如果信了佛还可以炼气功吗？

可以！你可以选择你认为是最适于你的法门去修行，重要的不是选择什么样的法门，重要的也不是选择皈依哪个教门，重要的是你自己能修出去，如果强调教门，就不叫宗教了，而叫宗派。

佛教是释迦佛通过自身修持，实修出来的，其理论、佛法完全来源于实修实炼，是成功者的经验。释佛是过来人，他的方法是比较实际的，他的方法，世人有时很难理解，因为释佛修成了，具备了三身、四智、五眼、六神通的功能，故他有资格指导世人的修行。

三、但是，寺院的僧人忙做佛事，不太注意修行？

僧人和佛法是两回事。一些僧人忙于佛事并不表示佛法过时。连僧人都不按佛法修了？佛法并不是单纯提供给僧人修行的，佛法是提供给全人类的，佛法没有阶级性，谁修就是谁的。

一九九四年十二月

十五、做佛事误佛事

一、为什么不少佛门的人自己忙于佛事，不注重修行，还要反对在家人炼气功？

这里有两个原因：一是佛法确实高超，是了脱生死的唯一法门。观目前气功界之众多门派，十几年的气功热潮，卷进去六千万人，又有几人修出去了，三级能量以上者仅二百零三人，实在是太少了，而且大多传功者，传的都是初级功法，一个人如果反来复去只读小学，那是无论如何也不能达到大学学位的，这种大量的低水平的传授实在是误人子弟太多。

第二个原因是：佛门的人自持佛法举世无双，故看不上气功。问题是佛法高，不等于僧人也高，只有了知佛法并实行的人才高。

但是，佛法虽高，佛门内按佛法修持的人又太少，能宣讲佛法的人就更少。真可谓是：做佛事，误佛事！

二、难道国内这么多高僧大德就不能想想办法吗？

汉地的高僧大德都忠于佛门，可歌可泣。但佛门僧人队伍的普遍文化素质又较低下，佛法高超，都看不懂，大德讲法，却听不懂，只好敲敲打打，说说唱唱做佛事了。

另外，经济的开放，市场的繁荣，对僧人的队伍是个刺激，众多僧人忙于做佛事，搞经济活动，而佛法就少人问津了，高僧大德也控制不了这个局面，甚至为局面所左右。

最主要的是，高僧大德少有三身、四智、五眼、六神通，没修到那个层次，无法以事实去掌握局势，若是有几个宝志公、寒山、拾得、布袋和尚，再加上达摩大师也许局面就不是这样。不用说他们，就是多几个宣化上人，印度的红莲花教主，那也是相当可观的。

这样，就提出了一个问题：如今佛门十方大丛林的早、晚课，到底有没有用，是不是仅仅走走形式，为什么不能抛弃没有实际价值的形式，而去搞点真正的佛法上的实修，为什么把本是从实修、实战中总结出的佛法束之高阁，而仅仅去追求形式呢，仅仅是披着袈裟的威仪就能究竟涅槃了脱生死吗？

一九九四年十二月

十六、因果报应是真的吗？

一、因果报应是不是吓唬人的？

不是，不过不应说是因果报应，应说是因果相应。宇宙中的一切现象事物都是成对出现，史前的古人早就发现了这个规律，并把它称为宇宙的基本规律、基本法则、宇宙大法、天地大法等等。

在中国，五千年前的“易”——八卦，反映的就是这种事物总是成双成对出现的规律。春秋时代，老子的道德经，其基本思想也是阐述宇宙中的现象都是成对出现的。

现代哲学、辩证唯物主义的三大基本定律，最重要、最先决的第一定律，就是对立统一定律，这是“自然”的基本法则。宇宙中的任何事物、现象都是遵循这个法则，即一切事物都是成对的出现，既矛盾又统一。

只不过是，现代唯物辩证法把对立出现的双方，一个叫矛，一个叫盾，并认为矛盾无处不在，矛盾存在于一切事物之中，矛盾可以相互转化。

在数千年前的古易，把这对立的双方，一个叫阴，一个叫阳，阴阳无处不在，阴阳遍及一切事物之中，阴极生阳，阳极生阴，可以相互转化。

两千多年前的老子，在道德经上，把对立的双方，一个称为无，一个称为有，无中生有，有中生无，相互转化。

两千五百年前，释迦佛独立证悟了这个宇宙自然大法，一切事物的变化发展都存在因果关系，因与果同时产生，因生则果生，因灭则果灭，释佛称此为缘起定律，认为这是宇宙、自然、天地、万物的基本大法则，并把这个法则定为佛法中的基本大法。

实际上，阴阳、有无、矛盾、因果反映的都是同一件事，即宇宙的基本法则。故而因果关系不是吓唬人的，阴阳、因果、有无、矛盾，是宇宙的客观存在。万事、万物、人类都不得不服从这个法则，不得不受这个法则的支配、左右，没有别的办法，佛、菩萨、仙神、人、鬼、动植物、万物都逃不出这个法则。老子称之为“大道”，史前先祖称之为“易”，现代人称之为矛盾，释佛称之为因果。

一九九四年十二月

十七、佛法是科学吗？

一、现代人普遍都接受“矛盾”法则，既然因果就是矛盾，但人们为什么不易接受呢？

矛盾法则，因果法则，阴阳法则，有无法则是同一法则，都同时指出：有生就有死，有苦就有乐，种瓜得瓜，种豆得豆。释佛在此基础上又进一步指出，无生就无死，不苦就不乐，不种瓜就得不到瓜，这难道不对吗？为什么就转不过这个弯子、接受不了呢？

正是因为有生就有灭，故而心经指出：不生则不灭。

释佛在此基础上又进一步指出，如何通过修行使生命达到无生的法界，从而不死、不灭，以求得永恒的存在，那就是涅槃，就是成佛。

世间人再伟大，也毕竟是肉眼凡胎，不具备五眼六神通，故而看不到这一步，如果释佛现在是某个国家的总统，国民就会马上相信，因为世人虽不具备五眼，但都具有势利眼。

释佛所说之法，都是以五眼六神通观察的结果，故常人有时难以理解。比如，二十年前，有位领导作报告：美国人出洋相，还在厕所里安电话，台下哄堂大笑，嘲笑美国人的愚蠢，二十年后，中国人也开始在厕所里装电话了，发展到这一步了，也就理解了。

二、这么说，佛法是科学了？

不，佛法不是科学。科学有局限性，局限在常人用常规仪器所能测知、证明的领域。但人的能力是有限的，常规仪器的能力也是有限的，科学只能解释宇宙中一个极微小的部分，尚有无限宽广的领域，科学解释不了，科学对宗教解释不了，对五眼六神通，对鬼神，对人体特异功能，对超自现象，对气功，对飞碟等等均解释不了。凡解释不了的东西，人们又相信它存在，科学把这种现象定义、命名为迷信。迷信就是尚无法解释的信，象迷一样的信，信是存在。即象迷一样的存在。故而，迷信无所谓好不好，它仅是人类生活中的一种文化现象，一种用常规观念无法解释的现象。但人不应盲目迷信，有理智的迷信与盲目迷信是有区别的。佛法就是有理智的迷信，或称之为超科学。凡有理智的迷信，均属超科学。

一九九四年十二月

十八、佛法是超科学

一、除佛法之外，还有哪些是属于有理智的迷信呢？

在上一册中已经讲了，有理智的迷信，即科学暂时无法解释的存在现象，称之为超科学。比如，心理学是科学，英国的超心理学就是属于这种超科学。外国人有时比我们看问题更客观、更实际。在一百多年前，英国人就公开承认这种现象的存在，并命名为超科学。不过他们是叫超心理学，笔者把它命名为超科学。

世界上一切宗教的法典都属于这种超科学，比如中国的易经、大六壬、太乙神数、奇门遁甲等等，又如巫学、道学、瑜伽学、圣经（新、旧约）、可兰经、吠陀经、奥义书等等。

任何宗教都有超科学的一面，也有盲目迷信的一面。不可能只承认其超科学的一面，在上一册中已经论述了，成对出现是自然法则，消灭了其中的一个，另一个也就要消失。超科学是孕育在迷信之中，而超科学又促成更加科学。

宗教中的很多形式是属于迷信，但若把这些迷信的形式统统去掉，宗教也就消失了，依宗教而存的相应的超科学也就不存在了。

气功学也属于超科学，也具有迷信的色彩，“信则灵，不信则不灵”。故而虽是气功界的人士拼命想登上科学的殿堂，但在审视的、怀疑的场态中去考核时，气功师纷纷失败了，惨败，不仅丢了人，还被讥为骗术。这是因为气功师虽从事气功研究、修炼，但并不明白气功学这种超科学的性质。气功学者努力把超科学的东西，降格往科学（常规科学）上拉是愚痴的，是概念上的不明白。

佛门的很多人疾呼：佛教不是迷信，佛教不是宗教！这种人太势利了，心倒是善良的。我说，佛教就是宗教，宗教就是迷信，气功也是迷信，迷信又有什么不好？不迷不信，不信就不灵，就入不了门，就发现不了被迷信掩盖的宇宙真谛！

彻底的唯物主义者是无所畏惧的，忘了这是哪位伟人说的了。

一九九四年十二月

十九、安养院有用吗？

一、有些居士筹划建安养院，是说能往生西天，是真的吗？

安养院的想法是源于“阿弥陀经”，它的理论根据是：人临终时，生命体脱离人身呈现昏迷状，这种处于低能量状态的生命体称之为中阴体。人平素念佛，呼佛号（西天的电台号码），但中阴体呈昏迷态时，就不能一心不乱的念佛了，此时，不良生命体（此人往世的冤家债人们为了防止这种情况的出现，就设立安养院，在人临终时，由助念团一边念佛号，一边提醒中阴体保持一心不乱，同时应用法器，咒、驱除不良生命体。助念团要工作七至四十九天，直至中阴体被接往西天。

设立安养院是一种补救措施，是对于平素念佛功底不高的人的一种补救，但是，安养院保证不了去西天，往往只是一种自我安慰的形式。

不能保障成功的因素多种多样，首先是中阴体本身，西天愿意不愿意接待，并不是平素不修善果，不修行，临终时念声佛号就有人来接。这里也有几种情况，一是你的念力足不足，也就是你这部发射电台发出的信号是强还是弱，还是根本发不出去。你平素接上关系没有，是否经常保持联络。

你往世、今世的冤家债主，欠的帐都还清没有，没还清之前，西天不可能来接，若接走了，欠的帐谁还？因果定律是宇宙大法，佛也在被控制之内，有欠的因就得有还的果，不了这个缘是出不去的。助念团也没有用，除非助念团的人替你还帐，替你下地狱。佛、菩萨都没有办法，助念团难道就如此神通。

若是行的话，佛、菩萨何不死一个接走一个，死一个接一个，用不着那么费劲？那是因为接不走，因果大法横在那里，任何生灵均无法逾越。

如果佛将此人接走，众生灵就会围而问之：他过去杀了我，吃了我，害了我，这笔帐谁还？难道佛不讲理吗？佛会哑口无言，因为众生在佛面前平等。故而佛、菩萨也不会去自找没趣，任你怎么呼叫，任助念团怎么祷告，佛如如不动。

如此，安养院又有何用？

一九九四年十二月

二十、佛法的根本

一、佛、菩萨是否有时也不灵验？比如，一次我惹了麻烦，求佛帮我把麻烦解除，但没有用，麻烦还是找上门来了。

佛不是救世主，佛仅仅是一盏灯。对佛、菩萨来说，有求必应是属于迷信，是庸俗化了。佛法的因果律，因果关系是佛法的根本法则，也是宇宙的根本法则。种下因的同时，果就诞生了，了结了果，才算是了了缘。麻烦找上来了，这是果报，报完了，果也就随之而灭。其他一切事情亦是如此。

若求什么，就应什么，那是佛、菩萨造业。佛是大觉之生灵，早已业尽情空，任你怎么拜求，佛只是如如不动，不为所惑，不去造业。

二、有的大仙堂，例如供的狐仙，可总是有求必应？

大仙堂的确是有求必应，一方面是大仙本身层次不高，仍属业重情迷；另一方面，大仙也在修佛，在积善积德，在种善因，你求它，它指点了你，种了善因，必有善果，而你欠了它的情，它就是你的债主，你早晚会要还的。

三、大仙要什么作为报酬呢？

要它最需要的，是什么？是生命能量……

四、我若求天神，天神若帮了我，他们要什么呢？

要你的心。

五、我若求佛、菩萨，他们若帮了我，他们要什么？

要你跟他们走。

任何事情都是有因由的，不会是无缘无故的，有其因同时必生其果。你只要了知了这个原理，就表示你掌握了佛法的根本。

六、难道号称三藏十二部八千五百多卷的佛法就这么简单？

是的，越是真的东西就越简单明了，只是佛的弟子们觉得不够味，搞得复杂化了、玄化了、莫测高深化了，让人望而生畏，摸不着头绪化了，致使佛法难以宏扬，佛知道会有这一步，把这种现象称之为末法时期。佛临终时，什么也不肯说，免得众弟子又编写一大堆，于是拈朵花……笑笑。

一九九四年十二月

二十一、居士家里供大他行吗？

一、我看有的居士家里除供佛、菩萨之外，还供仙、神、三清、大仙等等？

这是普遍现象，佛门的人对此十分恼火，并大加斥责，但毫无办法，民间依然是按自己的心愿去供奉，如何理解呢？

分门别类是宗教自身的事，因为宗教是属于专业化，各自自成体系，按自己的专业去修行、研究。故而寺中供佛，庙里供神、三清，天主教堂供圣母，清真寺供真主。

但民间是应用，应用就是拆着活用。比如大学里，英语教学组专讲英语，数学教学组专讲数学，物理教学组专讲物理等等。英语教供的是中英大词典，数学教供的是高等数学，物理教供的是普通物理等等，但学生供的就复杂了，有英语词典、数学、物理等等。英语教的僧人（老师）不会斥责学生不专一，因为他理解，教物理的道士（老师）也理解。

但有时中学的教士（老师）就不理解，历史教教士（老师）斥责学生只重视数理化，不重视历史课等等。宗教中的僧尼、道士、教士等等有时比中学历史教士还要严重。

对于民众而言，对于一部分居士而言，犹如学生，无论是佛、菩萨、仙神、三清，都比他（她）大、高、有本事、值得尊敬、供奉，连佛、菩萨都不吃醋，僧人又吃哪门子醋呢？

对于佛、菩萨、仙神、圣母、真主、三清、大仙等等我都信，都信他们确确实实的存在，都与他们广结良缘，决无分别之心，比我高者，皆为我师，但本师只有一位，即释迦牟尼佛。告诉我本师是释迦佛的人，并不是高僧大德，而却是他们称之为的外道，是外道帮我查出来，我的本师是释迦佛。

故而对民众而言，不必责其供谁，你信什么，你就供什么。如今，民间的香堂上有不少都把毛、周、朱供上了，认为他们已成神，这难道不对吗？我看没有什么不对，你信他是神，他就是神，如今，不少寺里把关羽都供在殿堂里，难道关羽死后出家当和尚了？你十方大丛林寺院能供关羽，他自家小堂上就能供大仙，你寺院用关羽保庙，他用不起关羽，就请大仙保家。这都是无所谓的事，只要理解，什么事都是无所谓。

一九九四年十二月

二十二、你认识佛吗？

一、现在，民间供观音又供大仙的人非常多，你供过没有？

供过。

二、是出于什么目的供的，一般人家是出于什么目的供的？

是出于好玩，因为它们是生命的一种现象，我想研究她们。一般人家供大仙不是为了好玩，是很认真的，上香叩拜，求保家平安、升官发财。女巫家中供大仙是为了给人查事、看病，并以此为生。

三、那你为什么不求它们保平安、发财、查事、看病呢？

有所求就要有所还，无所求就无所还，我不求她们为我办事，只是供养她们，照料她们，观察她们，了解一些她们的事情，这样她们欠我……

四、一般人家都是有求于它们的，如何还报呢？

上一册已经讲过了，她们什么也不能要，只要她们最需要的。

五、我见佛门的僧人都很歧视它们，认为它们是畜生，不能给畜生叩头。

是的，因为那些僧人就是畜生变的，了知畜生的习性，成人之后就歧视它们，说不定下世还要变畜生，给这个叩不给那个叩是势利眼，不是佛眼。

六、为什么？

因为种了歧视畜生的因，必然得畜生果报，在佛眼里，一切生灵都是佛。

七、这么说，不能歧视任何生灵？

是的。任何生灵都有佛性，都是从佛处来，也要到佛处去。释迦佛就是这样，众生在他眼里与他平等，都是同出一源，过去都是佛。仅仅是目前沦落了。只不过是释佛先悟先觉了，早走一步，而众生仍在迷中，只好相互拉一把。

八、你认识释迦佛吗？

我想应该认识。

九、释迦佛认识你吗？

我想，更应该认识。

十、释迦佛能认识我吗？

你觉得认识就认识，你觉得不认识就不认识，观音、大势至、十方三世一切佛、菩萨都是如此，就看你如何去认识了。

一九九四年十二月

二十三、观世音菩萨

一、现代人为什么很难修出去？为什么不能象释佛那样具有三身四智五眼六神通？高僧大德不是很多吗？

现代社会物质文明过于发达，已不是古代的社会环境那么清贫。心随境转，意随境迁，修行者静不下来，为物欲所惑，故极难修成。

高僧大德仅是忠于职守，但也难以克服物质的引诱。小轿车，高楼大床，美食丽服无所不有，再加上接迎送请的社交活动，豪华的宴席，数百元一两的香茶，古玩，人间如此美好，还去西天干什么？

二、这样下去佛门不就败落了吗？

不会的，庙宇寺院会越来越多，殿堂修得会越来越好，只是佛法就越来越遁了。但也并不全是如此，西藏、青康仍隐着不少高僧在默默的修行，国外也有不少成功的修行者，在国内的在家人中，也不乏有成就者。用不着担心，有担心的功夫，不如自己去修行，释佛都不担心，一切都按因果律走。

三、藏人为什么修的就比内地要好？

首先是信，藏人忠信于佛，不仅如此，还有血缘关系，藏人是观音的后代，他们忠信于观音，精进修行以求往生到观音的世界。

四、观音真的是藏人的祖先吗？

是的。西藏人是这样认为，观音是藏人开国之王，以后将王位让于太子罗地干布，而出家修行，并在大日如来面前发弘愿，不度尽众生誓不成佛。观音佛号为无量功德王佛，又名正法明如来，无量功德王佛亦称为无量佛。如今，人们习惯称之为阿弥陀佛，阿弥陀是梵文，意为无量。

五、阿弥陀佛和观音不是两个人吗？

是同一个人，两个变相，以佛相立国，以菩萨相度人。因观音有誓在先，度尽众生方为佛，故只好以菩萨相度人，把人渡到她那里去，但她的地方又不能称为菩萨国，故又有佛相以立国。帮她忙的就是大势至菩萨，故观音头上宝冠是佛相，是告诉人们她就是佛，拜她就是拜佛。大势至头上是宝瓶相，意为是帮观音渡人。（详见妙航心语一０八集）

一九九四年十二月

二十四、人有命运吗？

一、大势至菩萨修的法门是什么？

修的就是念佛，盛行大陆的净土宗之修行法门，实质就是大势至菩萨的修行方法。大势至说，念佛、念观音是第一法门。

二、但楞严经里，释佛不是肯定：观音法门最好吗？

是的，释佛认为观音法门最好，建议后人按观音法门修，但佛又预见到，在末法时代，人类的修行、悟性、慧根均无法按观音法门修习，故提出“念佛”法门，告诉人们可借助观音之力往生。但藏人除念观音之外，仍修观音法门。

释佛预知末法时期，人们贪图安逸，难以刻苦修行，而且预知楞严经先灭，然后众经灭，仅存阿弥陀经，念佛法门。以前，一度众说楞严经是伪经，差一点灭了楞严经，但终有一天，众人会说楞严经是伪经，众经皆为伪经，只有阿弥陀经是真经。待阿弥陀经被订为伪经时，佛法就差不多灭尽了。

三、难道佛法也能灭吗？

因果法则，有生就有灭，任何事物也逃不脱因果相生相灭的大法。

四、既然佛法都在因果律控制之下，众生就更是受因果关系的制约了？

是的，但是因果相应关系，也并不是想的那么简单，是极为复杂的，复杂到有时感觉不到果，得了果又感觉不到其成因。

比如，种瓜之因，果是得瓜，但有时却得不着瓜，如旱灾、水灾、虫灾等等，环境中的因是相互交错的，而且因与果也往往交错。比如，此因正是前因之果造成的，多种因会产生难以推测的果，但是因果之间有一种潜在的规律性，称之为命运，但佛门不提倡算命，而是提倡种善因自有善果，何须算命。

五、但民间算命之风极盛，又是何故？

算命所依据的就是因果定律，查出多种因，综合出必定的果，佛门虽然反对算命，但不少寺院也都设立了算命的服务项目。如观音签、地藏王签等等，设签算命就表示承认人是有命运的，人是受命运支配的，而命运又是受因果律支配的。

一九九四年十二月

二十五、从凡人修成佛

一、释迦牟尼是怎样成佛的？

释佛原是中印度一王太子，名悉达多，印度释迦族人，成佛后被称为释迦牟尼，意为释迦族的圣人。一生中传法四十九年，收弟子一千二百五十五左右。

释佛出生年代大约是公元前五四四年——五六五年，涅槃在大约公元前四六四——四八六年，在世八十岁，相当于我国古代周朝周昭王、灵王、景王时期。

释佛出生时，印度的宗教已相当发达，尤以婆罗门教为最。“悉达多”这个名字就是国王请婆罗门僧人给起的名，按中国姓名学而论，悉达多是金凤凰的含意，命为升天，极为权威。

又传，释迦在过去世是修仙的，后拜燃灯古佛为师，授记为佛，燃灯古佛命之为释迦牟尼佛，并让其转世度化众生。

又传，释迦是在大日如来佛门下学法，大日如来令其下世度人。

笔者认为，释佛生于公元前五六五年，港台佛学人士认为的五四四年不对，涅槃于公元前四八六年，香港佛学者认为涅槃于五四四年大概是笔误。

另，在过去世，释佛曾以燃灯佛为师，但其本尊师是大日如来佛。

有记载释佛出生七天后，其母摩耶夫人亡故，其是姨母养大。笔者认为，摩耶夫人的亡故是释佛出家的原因，释佛宣誓：不弄明白人的生死问题决不回城。

一般佛教书籍认为释佛十九岁出家，别了妻子和儿子。另一种说法（美国宣化上人），释迦临行时手指其妻，则令其妻怀孕，其妻怀孕六年生子，宫中疑为私生子，并以火刑处死母子，但火变成水，水中一莲花托出母子二人。笔者认为这种说法不对，释佛出家时并未修成佛，尚无神通，不可能手指其妻成孕，宣化上人的说法欠妥，其心意是好的。

如果说，释迦原本是佛，是固有的神通。不对，若先有神通，若已是佛，就不必出家苦修十一年了。过去虽是佛，众生过去也都是佛，但“罗汉有住胎之昏，菩萨有隔阴之迷”。一投胎，什么神通也没了，又得从头修。

故释佛是从凡人实修成佛的，即从佛转为凡人，又从凡人修成佛。

一九九四年十二月

二十六、藏密瑜伽

一、释迦佛是怎样修成佛的，是怎样从凡人修成佛的？

释迦佛对人类的贡献，就是摸索出一条从凡人修成佛的途径和方法。从出家至成道共十一年。

现在的世人，时间观念很强，总是查找广告，看有没有速成法。而如今的广告也常登载：某气功师，三个月保教出神通，开天眼，学期短，见效快，学费三百元。不少人去学，让你看烛光，久看之后，再闭上眼，这时会有烛火的影象出现。其实这是正常的生理反应，是视觉的滞后现象，却说，学完了，天眼开开了。

传教普通气功，祛病健身这不骗人，但说传神通，时间短是不可能的。

释佛先修婆罗门教功法、瑜伽功六年，同时断食辟谷六年，以后又坐树下双盘打坐七天七夜。一般佛书记载，于早上明星出现时，释迦见明星时修成，修成之后，又静坐四十八天观想宇宙变化，掌握了究竟涅槃、了脱生死的办法，获得了三身、四智、五眼、六神通的功能。

释佛获得神通后，用功能收服了原来与之同修，后又离开他的人，收服了迦叶三兄弟及其一千弟子，收服了舍利弗及其弟子一百人，收服了目犍连及其弟子一百人等等，创立了佛教。

也就是说，出家后，苦修了六年零五十五天，然后又用五年创教，共十一年。最起码，你若具有释佛的根基，也要六年零五十五天，按中国古易的说法，六是六合之数，即天和、地和、人和（天阴阳、地阴阳、人阴阳六合），五十五是大衍之数。

后世的人编佛经时说，释佛先修六年是没有用的，白费力了，关键是那五十五天功夫修成了，这种说法不对，正如一人吃馒头，吃了四个还不饱，吃第五个时饱了，于是认为，前四个白吃了，不如开始就吃第五个。

释佛的功底就是瑜伽，就是这六年的修瑜伽。至今藏密仍以修瑜伽为正宗，通过六年的瑜伽修行，以后的五十五天大定了，定出慧，获得大神通。

一般佛书记载，于早上明星出现时，释迦见明星而大彻大悟，这个记录是对的，但是，这个明星并不是天上的明星，若是释迦见的是天上的明星，是不会大彻大悟的。

一九九四年十二月

二十七、天上的明星

一、在第七天早上，释迦佛看见的，令其大彻大悟的明星是什么呢？

一般人都以为是天上的明星，其实不是。那时释佛双盘打坐，垂帘闭目，已在定中，天上有多少星星也是看不见的，但释佛确实看见了明星，这个明星就在他的天目前。这不是天上的星，而是人的生命本质“光音能量团”，古印度瑜伽称之为摩尼珠，观音大明咒（六字），说的就是摩尼珠，密宗称之为明点，道门称之为“西天月”。释迦佛在定中观见了生命本质，顿时大彻大悟。七天之后，释佛又大定了四十八天，此四十八天就是专修这颗摩尼珠，从而获得大神通。

释佛的此法只是密传，以后众弟子在结集经典时，也是密而不宣，只是用比喻、用隐语藏在佛语之中。如今的藏密就是修这个法门，但藏密对外不传。过去，藏密传密时，藏人出家十五年修显，考核合格之后，才传密，再修十五年。而内地汉人的佛门各宗，禅宗修的实质就是“明星”。禅宗叫光明，而其它各宗，往往仅是保持佛教的传统，却极少有成。故而内地佛教的出家人，不少人也就不修了，只在做佛事上下功夫了。

人出家干什么？回答是：为了修行。对吗？这种回答对吗？修行并不是出家的目的，出家的目的就是成佛，不成佛出家干什么？修行是成佛的手段，但修行不是目的，修行只不过是木船，过河，渡过去才是目的。

二、在家人一般都修净土，即念佛，那能不能成佛？

不能！阿弥陀经上说，如果念的好，念的有功底，与西方佛相应了，什么叫相应？叫佛一声应一声。在临终之时，方有西天使来迎去，迎去做什么？不是去做佛，而是去修佛。

三、净土宗的修行难道不能修成佛？！

能！经曰：有世界名曰极乐，其土有佛，号阿弥陀。现今，在说法。谛观声声，从自己流出，念念不绝。十二时中，常读是经，叫佛一声应一声，本来面目太分明，若能如是，唤作返本还源。如何是源？水流原在海，月落不离天。

一九九四年十二月

二十八、佛法真的会灭吗？

一、佛法会灭吗？

释佛说末法时期佛法会灭。

二、若佛法灭度了，佛教是不是也随之而灭？

不会的，那时佛教依然存在，而且热热闹闹，很发达，大哥大、彩电、汽车……应有尽有。

三、若佛教依然存在，佛法为什么会灭？

在家人灭不了佛法，灭佛法的只能是佛教本身。

四、佛法为什么会灭呢？

若佛教的都去做佛事，无暇按佛法修行了，佛法也就灭了。

五、佛法能不能不灭？

能。佛说，只要有人修十二头陀行，佛法就灭不了。

六、为什么有人修十二头陀行，佛法就灭不了呢？

因为可以成佛，可以表现出佛的大神通，使世人有目共睹，相信佛法伟大。只忙于做佛事成不了佛，往往还要下地狱。

七、为什么？

佛事做多了，做白了，就象演戏一样，成假的了。得了众生大量的钱财，唬弄了阴间的众鬼，种下了恶因，自然会得恶果。

八、那为什么还有那么多人热衷于做佛事？

为了钱、财。更重要的是，不少做佛事的人并不信佛，但是会演“佛戏”，若是真的信佛，就不敢那么干了。

九、天师寺怎么修行？修的是哪一宗？

天师寺里，出家人与在家人一起修行，不拘泥于哪一宗，是净土、禅宗、密宗的混合修法，具体是拜佛、念佛、打坐、修中脉、出明点。基本是按观音法门。详细内容已在天师寺心语一０八集中介绍了，可去参阅。

十、你认为佛法什么时候能灭？

在我们这一代灭不了。

一九九四年十二月

二十九、怎样修出明星来

一、我们想大概了解一下，天师寺的众生是怎样修佛？

在天师寺修行的人不论是出家人、在家人，都相信因果缘起律。这一点非常重要，不相信因果律的人，无论怎么修也修不上去，因此，天师寺的人不敢轻易做佛事，深知，不仅会影响修行，而且一旦不如法，给人家做了，结果就是下地狱。

但是天师寺为在家人提供做佛事的方便，由在家人自己主持佛事，而天师寺的人积极配合，尽力帮助。因为由在家人自己主持，效果就不一般，做佛事的关键是心诚、心专、悲切，不在于唱得是否动听，这样，在家人的心愿了结了，也不影响寺内人的修行，最重要的是对谁都不会产生恶因结恶果。本寺认为这样处理最为妥当。

再是，做佛事时，寺内有天眼的人在一旁护场，随时观察做的效果。

二、寺内人员又是如何修行呢？

自修与集训相结合，凡有自修能力的，均以自修为主，寺内分期进行集训，但自修人员可不参加，集训是以七天为一期，每期、每班的内容均不相同，逐步提高修行的层次。

第一期：每天拜佛、叩头一百零八次，然后打坐念佛四十分钟，再叩拜、再打坐，从早到晚，并配以讲课，听课时打坐练腿功。

第二期：瑜伽动功和打坐交替进行。

第三期：摩尼功。

第四期：叩拜、修中脉。

四期以后，自修打坐入静，然后再返回第一期至第四期。

三、这样修行的效果是什么？

把明星修出来，在修出明星的基础上，自去静修悟道、证道。

四、讲不讲佛法呢？

讲，但少讲，主要是实修。

五、每个人都能修出明星吗？

能。根基好的人，四期下来就会有明点出现，差的人就需要反复几次，甚至多次。明星是每个人都有的，只要功夫到了，就能修出来。

一九九四年十二月

三十、天师寺的师父是谁？

一、天师寺的天师是指谁？

很多、很多，遍虚空、尽法界十方三世一切佛、法、僧。

二、重点的天师有谁？

重点有十二位。本师释迦牟尼佛、薄伽梵大佛。十大菩萨：观音、大势至、文殊、金刚智、虚空印、虚空日、师 子香、普贤、阿閦、香手。另外还有一切天人，如五大天王、青龙、白虎、朱雀、玄武二十八星宿等等。

三、二十八星宿不是道门的吗？

在天上并不分佛、道。分佛、道那么仔细是人间的事，在美国的宣化上人，一再疾呼：谁说佛门无二十八星宿？！

四、一般寺院都是四大天王？怎么……

以前好象讲过，第五天王即是九天王，亦称三十二天王，亦称天龙王。四天王都是八天的王，是九天王的部下，也是他的师弟。此五位都曾是薄伽梵大佛的五大弟子，掌握黑、白、花、红、黄五大瑜伽。九天王又是释佛的弟子，他就是过去专门与阿修罗王作战的玄龙大帝，不过现在不打了，阿修罗王把女儿给他作妃了。

五、那么说，玄龙大帝也是好色之徒？

他毕竟是欲界天的天王，但娶了阿修罗王之女后，又后悔了。

六、为什么？

这样就比阿修罗王小一辈了，动不动就被阿修罗王骂一顿：混帐东西！玄龙大帝还没办法和他打了，姑爷打老丈人，在理上说不过去。

七、释佛一定骂他了吧？

没有，释佛很高兴，天人与阿修罗的大战，总算是结束了，而且这个媒还是释佛给做的，玄龙大帝当时只顾阿修罗王女的美色了，忘了想后果。

八、这些大佛、大菩萨为什么光顾天师寺呢？

因为天师寺没有派性，没有把天上的生灵分成东一群、西一伙，天师寺象征天上的大同，人世的太平。

一九九四年十二月

三十一、佛经是怎样形成的？

一、佛经浩如烟海，学佛之人如掉入迷雾之中，理不出个头绪，能不能简要介绍一下，使学佛人略知一下，也好知从何处下手呢？

三藏十二部八千五百卷佛经都是佛灭度后由众弟子一次次结集编制而成，就其内容分三大类：一、律；二、经；三、论。律为戒，经为定，论为慧，故又称戒定慧三学。佛学经典言含万象，字包千训，世上只有一部学问能与之媲美。

二、哪部学问？

中国的古易，注易者犹如易之弟子。自古以来注易的书也是浩如烟海。老子的道德经，实质是易的注本，黄、老、庄、孔、孟等等，无不拜在易的门下。

三、佛经十二部又是什么呢？

第一部日长行部，是从头到尾的总述；第二部是重颂部，是分述；第三部是授记部，记录三世众佛的封号；第四部是因缘部，因缘而说法；第五部是譬喻部，解释比拟佛法；第六部曰本事部，即佛、菩萨传记；第七部曰本生部，佛、菩萨今生今世之事；第八部方广部；第九部未曾有部；第十部曰不问自说部；第十一部孤起部；第十二部曰论议部。若要详尽了解，可去北京法源寺、中国佛学院去询问能行法师，他对在家人十分热情，还有东北楞严寺的仁普法师，浙江多宝讲寺的智敏法师，江苏永庆寺的诚信法师。

四、三藏十二部又是怎样结集成的呢？

佛经并不是一开始就如现在那么多，如同中国古易开始只有很少，都是后人帮着收集，编解的。最初，仅是释佛自己所说的教义，此为原始佛教。

自公元前四世纪左右，佛教僧团因传承和见解不同而发生分裂，形成两部派佛教，即上座部和大众部。上座部即是当时的大和尚，常随释佛的僧人，大众部即中座、下座的一般和尚。

在公元一、二世纪，即释佛灭度五、六百年以后，从大众部中又分化出大乘佛教，而称原始佛教为小乘佛教。以后，大乘佛教的一部分与婆罗门教结合，又产生了大乘密教。大乘密教中的一部分与西藏原始宗教及中国道教结合，即形成如今的藏密。

一九九四年十二月

三十二、佛教的衰败与振兴？

一、中国的佛教主要是受哪一部派的影响较大呢？

中国的佛教受大众部中的大乘教派的影响较大。佛灭度后，约在五、六百年以后，即公元一、二世纪，佛教开始衰落。此时，佛门中一高僧以神通度化了原属外道的“马鸣菩萨”。此高僧认为，外道中的高手，一旦吸收入佛门，定可重振佛门。“马鸣菩萨”修外道时，已是功底极深厚，在中印度颇有影响。他皈依佛门之后，与其外道弟子“龙树”、“提婆”大力宣扬大乘佛教，创建大乘佛教中观宗，以“空”、“中道”、“二谛”等学说为理论基础，后人称之为“大乘空宗”。其三人的学说及传佛教在印度影响极大。

外道高手“无著”、“世亲”两兄弟，皈依佛门之后，创“大乘佛教瑜伽宗”。他们的学说世称“大乘有宗”。此五人的空宗、有宗使一度衰败的佛教重新振兴。中国的佛教自晋、魏朝以来，由鸠摩罗什大师将其五人著作翻译传入。此五人的理论，即是中国佛教的开端和基础。

二、有一个不可思议的问题，佛教的复兴并不是由佛门传统之人，而是由外道之人，这如何理解呢？

这是事实，也是正常现象。本门的人，久在佛法之中，对佛法已不足为奇，熟视无睹了，往往仅注重形式不注重内容，居高自傲，不进则退。外道则不同，其有一股横冲蛮劲，刻苦精进求真，一旦获得佛法，如获至宝，顿时开悟，悟出佛法中之真谛，故能发扬光大。

在人类社会中，这种现象是普遍存在的，美国之所以发达，全在于广收外道（外国人）。中国的古易本无人问津，但洋人一见，如获至宝，并依据易的原理，发明了电子计算机。

三、如今中国佛教的振兴将会如何？

中国佛教日趋败落，但用不了多久就会大兴。大兴的原理同上述，也会是由外道把佛教重新掀起，那外道正是气功界的六千万大军。他们一旦获得佛法，将犹如猛虎归山，不可一世。

一九九四年十二月

三十三、佛教在中国的地位

一、佛经又是具体怎样结集而成的呢？

在佛灭度的数月之后，摩诃迦叶（佛的大弟子，有的寺院的大雄宝殿供的是释佛，其左右有两个站立的和尚，长者即摩诃迦叶，年少者即阿难。）会集上座比丘五百人，在印度的摩羯陀国的王舍城外的毕罗窟内，结集三藏圣教。由阿难主编“经藏”，由优婆离主编“律藏”，由富楼那主编“论藏”，经大众同意后，定为是佛说。经历七个月的编写，完成结集。后人称之为“上座结集”，或窟内结集。

窟外的大众部弟子尚有七百余众，由婆师婆为首，别为集会，结集五藏，即经藏、律藏、论藏、杂藏、咒禁藏，后人称之为“大众部结集”或“窟外结集”。后人又称上座部为保守派。

佛灭百年之后，在毗离城由七百大比丘搞了第二次结集。

佛灭二百多年之后，由孔雀王朝的阿育王，请了千名比丘，进行了第三次结集。

佛灭度四百年后，印度犍马太罗国王因僧人传佛法，一人一个样，各说各的，问之，答曰：去佛日远，诸师渐以已者渗入教典，故齐说不一。于是，王召五百大和尚，用十二年时间注释三藏，造经律论注十万颂，名为大毗婆娑论，此为第四次结集。经四次结集之后，佛经浩如烟海，世人不敢涉足于内。内容虽是丰富了，佛法也被隐在其中，淹没了。

二、佛经是怎样传入中国的？

在周朝春秋时代，华人就已经知道，印度有了释佛。孔子曰：“丘闻西方有圣者……荡荡乎人无能名焉”。

又，有十八西来僧人传经，秦始皇不从，扣压之，夜，十八人破狱而逃。

汉朝大将霍去病击西，获俘昆邪王和一个金佛像，汉帝陈于甘泉宫供养之。

汉史张骞通西域，开丝绸之路，得知印度有佛教。印度人、波斯人沿丝绸之路纷纷来汉地传经、传教。从此，至唐朝七百年间，大量经文译出。

三、佛教在中国的历史地位如何？

大文豪胡适编写中国哲学史，半途搁笔写不下去了，是因为他不懂佛教，无法写出中国文化历史，这就是佛教文化在中国的地位。

手稿第一集完。

一九九四年十二月


第105集

宇宙生命学（心语108集）

宇宙生命学 后记

第一０五集 佛学手记

一、先退后进法门

一、佛教中宗门极多，道教中道法极繁，世间气功学更是门派林立，真是让人眼花缭乱，不知何去何从。最要命的是，又都说自己的最好，别人的不好，能不能再说一说，真正能修成的，到底是哪种法门？如何修持？

圣经上说：条条大道通罗马。佛经说：万法归一；道门说：万法同宗；巫门说：万家同源。世上的各门各派的气功，无非是来自佛、道、巫等等，由此，对于学者来说，任其五花八门，均视之为同类，不必加以分别。

二、能不能把佛、道、巫合一呢？

在专业上不能合。比如，大学里，若把历史教研室与化学教研室合并，老师们（犹如僧人、道士）会发火，说你不懂，外行领导等等，若把历史系与机械系合并，不仅老师会乱套，学生们也会混乱不堪，故而不能合并。

但对于学者来说，你可以合并，你可以既修历史，又修化学、机械、外语、美术、音乐等等，只要你有足够的时间和精力。

释迦牟尼有这个精力，他不仅精通世间学问，而且精通外道，何为外道，即佛门的人对非佛门的一切宗教、学问、学术的总称。外道的含意并不是不好，仅是表示修法不同，而以后的弟子，门派之见严重，称凡与自己见解不同者，斥之为外道。即有门内、门外之分，而落二边见，非中道行也。

三、能不能介绍一种绝妙法门，供世人修持呢？佛门的人都说净土法门好，但净土法门有局限性，即信者能修，不信者修不成。是否可有一种绝妙法门，令不信者也能入门修持？

有这种法门可供不信者修持，而且修的也是极快的，甚至比净土法门还要快，还要好。

四、这个是什么法门呢？

叫“先退后进”法门，是天师寺特有的法门，专供不信者修持。

五、按先退后进法门修持，会是什么结果？

按此法门修持，一修就有感觉，一有感觉就生信，一生信就生灵，一生灵就应验，一应验就大信，一大信就入门，一入门就悟道……

一九九四年十二月

二、智识法门

一、在“先退后进”法门中，为什么一生感觉就生信呢？

一生感觉就生迷，一生迷就生信，这叫不迷不信。“先退后进”法门也称之为“不迷不信”法门。或简称为“不迷信”法门，不迷信就是智识，故又称智识法门。智识法门最适于有一定文化基础的人修持，也就是说，最适合于有文化的职工、文化工作者、医务工作者、科技工作者、政务工作者、商务工作者学习。

二、平素信佛的人、出家人可否修智识法门？

信佛的人、出家人还是去直接修净土法门，除非是半信半疑的人也可修智识法门。

三、在佛教里，怎么没听说过有这种法门？

不仅你没听说过，不少僧人也没听说过。何故？佛经曰：佛说八万四千法门，此为其中之一门。又有哪个和尚能把八万四千法门都说出来？

四、佛门中的禅门、密门、净土门与此智识法门比较，其特点如何？

禅、密属难门，无根基、无条件者难以修成，净土为易成，为易门，无根基者，念佛时就打根基了，附加必要条件较少，但有一条必备之条件，即不信入不了其门，不信，久修亦无成。智识法门的特点是：不信也能成，信者也能成，属于难中易，易中难。

五、智识法门是哪位大佛、菩萨的法门呢？

此是十法总成，是十位大菩萨认定的法门，十位菩萨为观音、大势至、文殊、普贤、师 子香、香手等十位。

六、修智识法门需要什么条件吗？

就两条：一是有时间，每天最少两个小时；二是能吃苦。此法门修起来是十分辛苦的，不会象净土宗法门，修起来那么轻松，为什么苦呢？信就不必吃苦了，不信才需吃苦，若苦也不能吃，那就去修净土。

一九九四年十二月

三、佛经中有没有智识法门？

一、智识法门修持的原理、方法、步骤如何呢？

在佛门各法门中，虽然门派不同，但都有一个共性的东西，就是戒、定、慧三修。先修戒，再修定，再修慧，无法可法，万变不离其宗。净土法门也是从戒上下手，持五戒修十善方可。而智识法门就有所不同，而是光修慧，再修定，再修戒。是逆法而行的法门。

具体修法是：先修中脉出明星而开慧，产生理上的顿悟，人在这时，自然会从不信而信，然后是慧中求定，顿悟之后，再渐序修道而定。最后是定中生戒。人在定中，不戒而戒。第四步是由戒又生定，即更上层楼的定，由定又生慧，此为慧中慧。

二、释佛的经论中为什么未见此法门？

在经论中均常论及此法门，佛弟子也常论及此法门，却又不知此为上乘法门。

三、可否解说一下？

第一、释佛出家修行，并不信什么，是在不信中修，“经传”对此都有介绍，这正是智识法门的第一步，在不信中修。

第二、修了六年瑜伽，瑜伽是修什么？就是通中脉。

第三、在树下打坐七天，修出明星，而开慧。

第四、又走到林中，打坐四十八天，慧中求定。

第五、制定了戒律，定中出戒，于是佛告诉后人，可按戒、定、慧程序修行。

人们总说，本师是释迦，却又总按其弟子后记的法门修习，而不知应按释成佛的法门去修习。释迦佛亲修的法门不见经传，观经传，就看你能否悟得出来。

四、这么说智识法门是最好的法门？

不能这样说，只能说它是不信者最好的法门，净土是信者最好的法门，禅、密是有根基的人之最好的法门，律宗是出家人最好的法门。

一九九四年十二月

四、佛教的宗门别类

一、为什么有了智识法门，还要有那么多别的法门？

条条大道通罗马，道道天河通宙心。通往宙心的天河不止一条，每个人都可根据自己的路标，自己的方便去修持。这就叫法无定法，适者为法。再好的法，若不适于你，对你来说也不是好法，别人都说最不好的法，但最适于你，此法就是好法。

东晋时代的慧远，入庐山修行，与众居士共建白莲社，以念佛的方法修持，慧远认为此法最好，传了下来，此即净土开宗之祖。但任何法都有其弱点，净土的弱点就是：不信，则此法无用！由于当时结社的一百多人都信，故此法就灵，后人大多半信半疑，甚至不信，此法就不灵。反之“智识法门”是不信之法。

南北朝时，达摩西来，于蒿山面壁九年创禅宗法门，教外别传，不吃大苦难成。

南北朝末期，隋朝之初，“智首”于云门寺出家，后在长安大禅定道场，制四分律疏，其弟子道宣人终南山弘扬律法，此为律宗开宗之祖。

唐玄宗时，中印度一国王，舍王位出家修瑜伽密，并西来中华。以后又有金刚智、不空来华创建即身成佛的密宗。以后，密宗失传，如今的密宗是蒙藏密的分支。

从上可见，宗门不过是人为的，并不是原始佛教所固有的，是因人、因时、因地而产生的。例如：净土、慧远并未自立为宗，只是后人为区别修法而订其名，并追认古代有成者为净土宗十二代祖师。

三、修智识法门是否需要五戒三皈依？

均可，任其方便自愿，这并不主要。佛说的五戒三皈依是：一曰慈心恩仁，不杀为戒；二曰清廉节用，不盗为戒；三曰贞良鲜洁，不染为戒；四曰笃信性和，不欺为戒；五曰要达自明，不乱为戒。三皈依为：一曰归佛，无上正觉；二曰归法，以御其心；三曰归众，聚众之中，所受广大。这是五戒三皈依的内容，既然不信，就不必戒皈，何时信了，再戒皈也不迟。

一九九四年十二月

五、黄金铺地

一、净土法门中说的西方极乐世界，黄金铺地等等，让人无法相信？怎么解释呢？

在两千五百年前、一千年前、五百年前说黄金铺地，不仅人们能信，而且令人向往。在古代，人类以黄金为贵重、为富有。比如在童话故事中，说马车是黄金做的，意思是富有；船是黄金做的，也表示富有，因此，黄金在古代是个形容词。

比如，形容江河山色的美妙，简直和假的一样，故北京颐和园有一景观叫画中游。而形容一幅画好，就说和真景一样。真的东西好到极点就成了假的，而假的东西好到极点就成了真的。

在两千多年前，以什么才能形容好呢？在当时的比喻和形容词中，以黄金为最，故经中说，西方极乐世界以黄金铺地，古人一听都信，都理解，知道那是形容词，是形容西天的美妙。

不同时代，人们只能用自身的体验去形容所描绘的事。比如，在一九六七年，笔者在东北的一个工厂里，听作业班的一位老班长向工人们说：在北京人大礼堂的国宴上，一定是顿顿都吃炸油条，回答：一定是的。

那是因为东北那时每人每月只有三两油，半斤肉，一年才供一斤鸡蛋，故而认为国宴一定是吃炸油条，油条肯定是有的是了。

但是，在九十年代，人们听了这种说法不免嗤之以鼻，认为瞎说八道。但是，是不是瞎说呢？不是的。因为所形容的事物是存在的，即有国宴，国宴很丰盛，但用的形容词“炸油条”也不能说不妥，是三十年前，东北形容最好的食品。九十年代的人就很难理解这个炸油条，而且认为吃炸油条会得痴呆症。

“黄金”一词在两千五百年前意为是令人向往的，“炸油条”在三十年前是意为令人向往的。至于西天到底什么样？如同人问国宴到底什么样一样，只有参加过国宴的极少数人才知道，大多数人是无法尽知的。

虽然国宴是大多数人无法尽知，但国宴是存在的。只有当你“修”得好，成为国宾，自有专人专车来接你赴国宴。

一九九四年十二月

六、智识法门的机理

一、去地狱或做鬼的人多，还是升天、往升西天的人多？为什么？

去地狱或做鬼的人多，去西天的人少。恰如：大道通天少人行，地狱无门繁若市，这是宇宙的自然规律所形成的自然现象。

现代物理学已证明：宇宙万物的“熵”总是从高向低，而无法逆行。正如水从高向低流一样。

若要使水由低位向高位流，就需要加泵，一级一级的泵站把水抽提上去。人的生命本质的能量也是从高向低变化，越消耗，能量越低。所谓修行就是如泵站加压，使生命能量增值而回升。

佛教认为：修五戒是立足于使生命能量维持在人道的水平，下世仍做人，修十善是修天道，下世成天人，修六度万行是为了成菩萨等等。

二、智识法门的修行机理是什么？

第一、修气入中脉。密宗认为，凡修佛者，气不 入中脉则无成。修中脉的第一步是将中脉打通，通常人的中脉是堵死的，犹如一条下水道，多年沉积，已堵死不通了，要把它打通，清污、处理干净，这一步的时间较长。

第二步是吸收天地间的生命光子流贯入中脉去补充自身生命体的能量。

第三步是集中能量出明星。

第四步是明星出来以后，但去静坐入定。释佛是静坐了四十八天。明星出来后就可闭关修持了。明星出来之后，不能入定，功能也出不来。因此对于定力不足的人，需行第五步。

第五步、定力训练，待定力足够了（这段时间也较长） 则可闭关。

二、怎样训练定力呢？

最简单不过，叩头、拜佛、念佛。你不必信，但这是训练定力的最好的方法。而且那时，人就不戒而戒了，明星都修出来了，再向前迈一步就有成了，到那时，什么都戒掉了，你不让他戒，他自己也要戒。

一九九四年十二月


第106集

宇宙生命学（心语108集）

宇宙生命学 后记

第一０六集 神秘的九阴功

有读者问：习修九阴昆仑神功的要领如何？

现将一位道友习九阴功的体验陈述如下供参考。其来信说：其于十一月份去广州，将九阴功传教给几个朋友，其本人仅学九阴功才三、两天，只是大略记住了套路。信中说：有几个朋友学了之后，又去教别的人，他们打电话说，在这些人练功时，见一隐态和尚在旁指导，而上空，有九天玄女在加持。电话中说：练九阴功时，实际是元神在练，只要认真把第一式做好，接上了信息，元神即在修炼，此时的识神、人身只不过是摆摆姿式，做做样子配合一下。

电话中说：每一式即是一个层次，每一层次（即每一式）完成、修成之后，才可以修下一层次（下一式），若一口气把九个式打完，并不等于完成了全部层次，学九阴功的关键是“性体”与信息的接收，取决于“性体”能否与空间信息接上关系，而肉身的动作仅仅是配合……

上述是习此功者的体会，笔者认为非常正确，即习九阴功时，你自己什么也不必想，只是默默地去完成几个动作，只要把第一式做好了，元神就去修炼了，但元神的修炼是需要你给出那几个动作，便于他飞腾和捕捉生命能量光子，在习功时，不要人为的再去给加点什么意念和动作，那样就变成是识神练功，反会把元神扼制住了，使其无法伸展。

关键的一条是，你要弄明白“谁在练功”？很多人习功上不去层次，是因为不知道是“谁”在炼功，炼功的目的，讲了一百集了，就是捕获生命能量，而识神是捕获不住生命光子的，只有把元神放出去，才能捕获生命光子。

这好比下象棋，不得法者，把力量都花在吃小卒、吃大车上了，而得法者，并不注重那些，他只注意对方的一个子，就是老将。

关于九阴功的层次，在前面几集中，论述“古易”第一卦天卦，第二卦地卦时已经讲得较清楚了，九阴功的第一式是先决条件，接不上关系就是识神练，接上了关系就是元神练。如何才能进入第一式，关键不是摆出那个动作，而是要把“心语”一０八集仔细阅几遍，只有阅进去了，也就进入第一式了。

习炼九阴功有没有注意事项呢？

初习时没有什么注意事项，关键是第一式要虔诚，第二式要放松，第三式要缓慢，第四式要豁达，第五式要野蛮，第六式要轻柔，第七式要威武，第八式要服小，第九式要无悔。

打到上了层次，出光了，有冲击波出现时，就要注意了，此时，不要在室外习炼，要在室内，最后是方 圆三、四米内没有什么东西，地面上以地板为好，或铺上棉被，因为冲击波太大时，你适应不了时，会跌倒在地，你必须一次次的去适应愈来愈大的冲击波，如果冲击波太大，光太强，而你的身体一时又无法适应，此时应减量，即把第五式的九下，减为三下，第八式的三次，减为一次，其余式不用减，只这两式是出光，出冲击波。

如果你能适应了光和波的冲击，在习九阴功时，可以减少假死的次数。

读者问：九阴功、九阳功是不是很危险？

对初学者是无所谓的，去追求危险，危险也不会发生，但是一旦打出光和波来，一方面表示层次上来了，一方面表示已进入危险地带了。九阴功、九阳功并不是专门为祛病设计的，是为修炼层次，了脱生死大关设计的，它的付产品是出现功能或神通，它的功力之所以大，是因为习功时，有神力的加持，这对常人来说是不可思议的，是迷信的。九阴功有录音磁带，六十分钟，自己买一盒质量好些的空带，去转录一下就可以了。

读者问：学习九阴功学费是多少？

和尚传东西不收学费，若愿布施就根据自己的情况布施几个钱，作为和尚的修庙钱，五块钱也可以，你若是亿万富翁，布施几百万元也可以。

读者问：九阴功要花多少时间能学会？

半天时间就可学会、但半年时间也未必学成，自己学会以后，在于每天做一、二遍，打到一定程度时，一星期或二个月作一遍，上层次以后，你会不敢做，一股想象不到的力量，一股巨大的犹如海浪的冲击波，把你掀得东倒西歪，那光芒，亮得使你胆战心惊，有人说：那是神的力量，我说：是生命的力量。没到那个层次的人去追求那个境界，到了那个层次的人，害怕那个境界。

读者问：一０八集中，说观音菩萨曾是大罗刹帝国之王，在佛经上有没有记载。

有记载，但比较零散，需要归纳，观音是翻译语，而且又是简化语，中国人不习惯说名字，吐音较缓慢，不象外国人吐音较快。

观音的梵文为：阿缚芦枳帝湿代罗或阿波罗之地使大罗（均为音译），英文是Aralokittsrara，音译，就是用同音汉字表示，若音译文字又能贴切原意那就是妙译“阿波罗之地使大罗”便是妙译。

梵文的原意是：大君主，大君主就比较自在，下属就不太自在，统观一切的大君主，即观自在王，观照自在的意思。

又，观音就是阿弥陀佛，故经中又称阿弥陀佛为“观自在王”。经中记载，阿弥陀佛原是个国王（大君主），后来弃位出家称法藏和尚，在大日如来所受持，并发誓建西方极乐世界，普渡众生。

但真正的过程是这样，观音抛王位（大罗刹帝国之王位）之后，往生宙心，于大日如来所，与大势至一起在大日如来所发誓，建西方极乐世界。发誓时，释迦佛也在场，他们就是那时认识的。以后，大日如来给观音封号为阿弥陀佛，在完成普渡众生之后，再加封“大功德山佛”。在观音下界当大罗刹王之前，原本就在宙心，那时佛号为正法明如来佛。

西方人把阿波罗看成是太阳神，日神，他们把阿波罗看小了，看低了，阿波罗是宙心大日神，即大日如来的化身，而观音就是大日如来派往地球的最高使命者，大罗王（大罗刹帝国之王）。

以后，观音醒悟了，在大日如来面前发了誓，要把地球上的生灵全渡回宙心。因为当初是他从宙心带出来的，但是与他对抗的却是他的儿子，大罗刹王太子罗地干布。罗地干布要保护地球上的生灵，公然对抗十大菩萨（原始的十个大日如来），用神力、神弓，射堕九日。

观音下堕后，转世为红狐，又转世为西洋圣母，嫁与罗地干布（即玄龙大帝），控制了罗地干布，又借佛兵灭了大罗刹帝国，将之一分为四。一块即西藏、新疆，一块即印度半岛，一块归西洋，一块即波斯、埃及。

读者问：这几块地区还有没有史前大罗刹帝国的遗迹？

有，在人们的心里，往事存在于人的潜意识之中。比如，藏人，至今认为自己是观音的后代。又如：罗地干布的小名叫“月儿”，这一带国家的国旗往往都以月亮来象征其源流，印度至今自称为“月之国”。古代，阿拉伯用“月亮刀”大马队，一举攻占印度，灭了佛教，并不是无缘无故的，正是有前因，即佛兵入侵大罗刹帝国，灭了其国，方有以后阿拉伯月形大弯刀的入侵。

故而在阿拉伯入侵时，印度佛教僧众绝不抵抗，心甘情愿受其因果，果报完了，因也就了了。因此说，人类的历史，就是因果史。一切众生均不例外，佛、菩萨也无例外，正是在这事实面前，佛、菩萨开悟了，并以不杀生为戒。

故而，以后的佛、菩萨渡人，均以教化为主，决不强求。是故释佛说：不信者不渡。又，相传布袋和尚是弥勒菩萨转世，无论何人问他，他只是把布袋放下，再问，又“放下”，三问，布袋和尚就说：“我有一布袋，虚空无障碍，散开遍十方，收回观自在”。收回观自在一句有多种含意，其中一意就是，要把观自在的后代，都收归宙心。但他决不强渡，只是“放下”、“放下……”让人开悟。

济公就采取另一种方式，多少带点强渡性质，他在人世走了一遭，临归时说：六十年来狼藉，（强渡必然会狼藉），东墙打到西壁（强渡，众生不解，就会反强渡），如今收拾归来（渡不动，还是自己走为好），依旧水连天碧（还是去做佛、菩萨吧）。

由此可见，西方虽好，又有人渡，但愿去者并不多见。众生沉溺于纸醉金迷，被暂短的人生之中的“业”所惑，奔忙一世，为名为利。殊不知，名是虚的，利是假的，只在临终一刻方悟，什么也带不走，一切的一切对他而言都不复存在，以后的路还很长，无尽无休，通往黄泉，人身的能量已枯竭，生命体的能量已耗尽，只有下沉、下堕，独在灰茫茫的黄泉路上顺坡下滑。后面是刚刚离去的人世，明月依然，只是故国不堪回首月明中。

一九九四年十二月二十日


第107集

宇宙生命学（心语108集）

宇宙生命学 后记

第一０七集 进入角色

九阴昆仑神功的动作十分简单，半天时间，或者一个小时就可学完，但是若要打出“神功”的韵味，出光，出波，出明星，出西天月，就要在第一式上下功夫。

第一式，神女传书只一个动作，要点是通灵。而通灵的关键，是要把本丛集阅读七遍，阅读的过程就是加持功力。有的人在阅读过程中，天目就可能开启，读七遍就是加持七次，这是关键的关键。

第二个要点，是持咒。在第一式中的几个咒语实质是对宇宙高能量生命体的密码呼叫。第一个咒语是对佛国的呼叫，在第一个咒之前的三字真言，是普贤菩萨的密咒，普贤菩萨也是密宗之祖，她的法名叫妙密。

三字真言是宇宙的基本音流，是一切宇宙音的总持，它是呼叫宇宙高级生命光音能量团的总码，也是人体中生命体与宇宙交换能量的一种方式。

第二个咒是九宫咒，呼叫九宫以期加持。

第三个咒是天龙咒，呼叫玄龙大帝及其属下的四天王，天龙八部，罗刹战团。

第四个咒是游神咒，呼叫过往神灵予以加持。

第五个是回向。

第六个，摩诃般若波罗密是大神咒，是大明咒，是无上咒，是无等等咒，当初，是释迦密传玄龙大帝的神咒。

几句咒语，一看就会，但是否能发出去，不在于声音的大小，而在于一种心力，心力大小的训练，全在于阅读一０八集 。

第二式，全身象一柱香，象一座耸入云天的山，象一根接收天线，在承受宇宙能量的加持。并不是给你加持，而是给封在山里（身内）的生命体加持，给潜龙加持，激活它，唤醒它，故第一式要虔敬。第二式要放松，识神放松了，元神才可得活。第二式是告诉元神，待到莲花盛开时，你就往外冲。

第三式，是开通元神（潜龙）冲出去的通道，因通道是封锁着，淤堵着，故要缓慢，一点点通开。

第四式是加宽通道，故要豁达。

第五式是潜龙冲击了，故要野蛮，把野性打出来，没有野劲，没有横冲直撞的野性，是冲不出去的，当你双臂上展，身后仰时，元神（龙）已冲上去了，直冲霄汉，当你双臂飘落时，它又云游东海，旋掌吸龙卷风时，要把大海掀起抛向九天，这才是龙的气魄。出现海浪似的冲击波，出现光，关键全在这一式，故这一式要打得狠，打得野，打得不可一世。

第六式要打得轻柔，真如彩云追月儿女情长，那是玄龙与碧霞元君的一段戏，在丛集中已介绍了，碧霞元君是黑凤凰，此式要打出犹如那段戏词：儿女无非天性，英雄更是情长，最怜儿女又英雄，方是人中之龙凤。

第七式要打得威武，玄龙大帝要确立天心月，开弓射九日以存万物。

第八式为什么要服小，九宫下界找玄龙算帐，玄龙采集海底花，敬献九宫言和，故有海底藏身以避九宫之锐，采海花以献九宫以取九宫之悦，此式也是出光的关键。

第九式是收式，获得总加持，怎样感知已受加持了，各人的反应不太一致，一般的反应是打哈欠，打哈欠的现象在修炼中很重要，那是一种加持反应。

有人在接通信息后，上香叩拜，一个头打一个哈欠，哈欠连天，这句话并不是笑谈，古人的断词都是有根据的，不是编着玩的，确实是哈欠连着天。

若要打出神韵，出光出波，死练硬练是不行的，神功妙在通灵，故要反复阅读一０八丛集，在潜移默化中通灵。

至于九阳昆仑神功，只要有九阴功的底子，一入坐就出光、出波，那正是“水流风动演摩诃”。至于九阳功的第六至第九式，笔者仍在摸索之中，实无可写，待能写出时，会立即见之文字，不会保守。

读者问：目前九阴功传播情况如何？

南传至广州，北在东北，西是新疆，东是江苏，中是武汉、长沙，但尚未公开传，只是一定气功基础的人在习炼。未公开传的主要原因是，它属于“神学”，与时代精神不符，易引起误会，故而未公开教授。如果人们能够理解，它仅是“易”的一种体现，也就没什么了。

如果人们把心怀放宽一些，把宗教、神学视为是一种文化现象，一种学术研究，也就无所谓了。神学的本质与政治无关，但有人利用神学去搞政治，这种人就不是学术型的人了，而是政客（政治家）。实际上，利用神学去搞政治的人，并不信神，真正修行、修炼的人是不会去搞政治的，他没有时间，他认为吃饭、睡觉都耽误时间，影响修持。在宗教界、神学领域里、气功领域里，若有人搞政治活动，说明他并不是修持者。若要搞政治，可以去政协里去搞，那里是专门讨论政治的。

另有人宣传一种世界末日的观点，搞得人心慌慌，其实，生命是永恒的，仅仅是更换一下存在的形式。真正懂得神学的人是不会慌的。

那么基督教又为什么总是说世界末日，最后审判呢？这与佛、道两教的地狱之说类似，无非是劝人行善止恶。但恶人是止不住的，贪欲之心使他不顾一切，这就需要政权、法律去控制。因此，宗教不能代替政权，也不能代替法律。

那么世界有没有末日呢？按现代科学的理论，这种“末日”是五千年一个来回，是宇宙中天体运行的一种结果，但生物大量灭绝之后，又会重新产生。科学界的一种假说就是，飞碟就是监测地球环境的一种工具，问题是它代表谁，齐说不一。

一九五九年，两位美国科学家获得诺贝尔奖金，因为他俩提出并证明了一种理论，根据这个理论，人们推论出，另有一个世界，它与物质世界相反，这个世界就是精神世界，在宗教领域里称之为神的世界。宗教、神学就是专门研究神的世界，研究人类怎么样才能进入神的世界。

比较有成就的仍是延续七千多年的古印度瑜伽，瑜伽的神秘与神奇已经征服了高度文明的，代表现代科技最前沿的西方洋人。单就习瑜伽者可以腾空而起，让人亲眼去看，就不可思议，现代科学无法解释。

但中国的道教与佛教过于陈腐，没有印度瑜伽那么精进，不注重形式而是追求内容。一位印度和尚在欧洲传教二十多年，追随的西方信徒数万人，而且都是相当有文化的，因为他能拿出东西，正如当年释迦牟尼能拿出东西一样。

目前，中国一些佛教信徒在社会上极力宣传、争辩，说佛教不是宗教，不同于道教、基督教，佛教不是迷信。这种说法软弱无力，远不如印度瑜伽能拿出事实。笔者认为，佛教与道教、基督教一样，都是宗教，都属于迷信的领域，在社会上只有科学与迷信两个领域，宗教不属于科学领域。

迷信并没有什么不光彩，一切科学、真知都来源于迷信，有时仅是变换一种说法，把迷信称之为幻想。人们歌颂幻想，因为幻想产生真知，而迷信是有系统的、有理论的幻想。但盲目迷信就显得格调低了。比如，二十多年前风靡全国的鸡血热，与文革一样，都是盲目迷信的产物。但宗教本身并不是盲目迷信，而进行宗教活动的人既有“清醒”的根本不信宗教的人，也有大量的盲目迷信的人，前者是骗子，后者是愚昧。

真正研究宗教的人并不迷信，而是相信。比如，能海大师，他并不迷信，而是相信。

佛教提倡相信而不迷信，但是，又只有通过迷信才能达到相信。释迦佛说：不信者不能渡。就是说，只有先迷而后信，这也是人类认识过程中的规律。

例如习气功者，你的目的是获得功能，而气功的性质与宗教一样，必须通过迷信的手段才能有所体验，你若不迷信，总是把显意识格外警觉，那你就永远进入不了恍兮惚兮的功态，你也就无所体验。不要害怕迷信，要在迷信中入门，进入状态，获得体验，然后再把自己找回来。所谓走火入魔的人，就是：进入状态之后，找不回自己了。

因为人在功态中所体验的意境，在现实生活中是不存在的，故而修炼之后要收功，收功就是要把自己从混饨之中找回来，当了四十分钟的神仙，收功时拍拍脑勺，要意识到，你目前还是凡人。

不能是一看红楼就出不来了，成天以为自己是林黛玉，一场电影、电视散了之后，可以回味，但更要睁眼看看现实，不能进入角色出不来。

但是真正的成功者、大家，都是进入角色的人，随时随地都在角色中。

一九九四年十二月二十日


第108集

主 页 探索者 修行者 图 片 上一集 下一集

宇宙生命学（心语108集）

宇宙生命学 后记

第一０八集 最后一集

（一）人体核爆

只有进入角色才能得以大成，只有二十四小时内都在角色之中（在功态中），才会有所得，释佛在获得“明星”之后，立即进入林中，独自进入角色四十八天，在术语上称之为大定，不食、不睡，定在角色之中，待出定时，已获得三身、四智、五眼、六神通，而成为超人，故而世人称之为佛。

但是生活在社会中，进入角色是很危险的。爱因 斯坦总在角色之中，他出门上街一转，找不回家门，他向别人打听，问他自己家的电话号码是多少，路人也无法告诉他。居里夫人的丈夫进入了角色，过马路时，被马车撞倒而身亡。大科学家、大人物进入角色，人们是可以理解的。例如毛泽东主席看“白蛇传”悲愤而起，站在座前大声斥责台上，他进入了角色。

但是小人物总在角色之中，社会就不理解了，会说你是发神 经，搞迷信，因此小人物要时时从角色中出来。在炼功房，在静室里可以进入角色，但出了静室就要恢复常态，因为你不是大人物，环境对你不理解，不迁让。

若要大成，必须有一段较长时间处于角色之中，这样你就必须有一个允许你长期处于角色状态的环境。比如在小庙里，相对的、暂时的离开社会，几个月，甚至几年、几十年不下山，不出庙门，庙里不准有电视、收音机，有几个同修、同学在一起相互照应，这样，你才可以长期处于角色之中去修持。

现在的大寺院、十方大丛林不适于修持，人多事多，佛事也多，层次也杂。比如有的和尚在打坐，而另一个小和尚却大开收音机，唱流行歌曲，环境就不和合。如今不少大寺院都配上了电视机、收音机、电话、汽车等等，已变成商务部门了。

在修持的理论上，最基本的观点就是，生命是永恒的，万千年来，人类中的一部分不辞艰辛万苦，完全是基于这个观点。

科学界已经证明，在物质世界，有物质不灭定律，能量守恒定律，第０定律，科学界已经证明存在另一与物质世界对立的世界，那个世界就是精神世界，精与神的世界，所谓精就是精灵，神就是仙神。

在另一世界里，有精、神不灭定律，生命总能量守恒定律和第０定律，精、神不灭定律，即是生命不灭定律，生命永恒存在。生命总能量守恒定律是表示，个体生命能量丧失了，但能量本身并未消失，而是转移或是改变形态。

生命第０定律，是表示，生命能量，即生命体的能量，只能自然的从高而低转变，它 既不可能维持不变，也不可能自然的由低向高升值。

根据上述定律，生命体若要升值能量，必须修持，逆自然而动。

但是，两个世界并不是孤立的，而 是相互作用的。精、神世界的生命体，进入物质世界时，要释放大量能量以获取生命载体——物质，反之，生命体若回归精、神世界，必须获取、摄取大量能量，而获取的方式就是修炼。

物质世界的物质，若要进入精、神世界，必须获取大量能量。其形态先是气化，然后光化、音化、色化，而失去了物质原有的属性。物质世界的核爆炸，会使一部分物质光化、音化、色化而进入精神世界，而大能量的精神世界的生命能量体进入物质世界时，瞬间释放的高能量，会产生台风、飓风、龙卷风、雷电暴或是宏观的大规模的气候环境的变化。

这两个世界各自独立存在，又相互交流，其变化的临界指数就是光速。在光速以内，是物质世界在光速之上，是另一世界。

从微观讲，个体的人，修炼的本质在于使体内物质气化、光化，不断地发生细胞核的核爆炸，而引发核爆的介质，就是天地间的生命能量光子流，通过呼吸的方式导入人体，而人体自身的核能源就是人的性能。

若人的性能大量地、不断地流失，则失去了能源，而不能发生足够能量的核爆，人体中的生命体，在不断地核爆中，获取能量，当获取到足够能量时，就会产生不符合物质世界常规规律的功能和现象，这就是所谓超自现象，或特异功能。

人体的中脉，相当于火箭发射架。火箭在神门中，称之为潜龙，在瑜伽学中，称之为昆达利尼蛇，火箭就是龙蛇，是能量载体，而生命体就是卫星。当火箭有足够能量时，从海轮引爆，沿弹道（中脉）冲出天轮，将卫星射发出去，当能量足够大时，生命体就进入了另一世界。佛门称之为西方极乐世界，那是一片犹如黄金光般的无限辉煌的光的海洋。

但是，当你的生命体没有什么能量时，它几乎是一个死灵体，仍留在物质世界，不断地下沉，宗教称之为灰茫茫、无边无际的苦海，那是鬼城世界。

人，正处于神、鬼之间，上为神，下为鬼，任其自然，则为鬼，逆其自然则为神。修行有成者，具备几个条件：一是贮备了足够的核燃料；二是掌握了核引爆的方法；三是预知了发射的方向（知道了将去什么地方）。这样，当他不再留恋物质世界时，说走就走，这就是人类认为神秘的一个现象。有的人为什么提前就知道自己何时死亡，是他自己定的吉日，如同发射卫星要有时间、日子一样，届时，自己一引爆就走了，修成的人，按扭在自己手中。

在这中间阶段，两个世界如何进行信息交流，只能是一种办法，即具有超光速的仪器或设备，但是人类在物质世界，永远制造不出超光速的仪器和设备，故而只能依靠人体自身，在修炼中产生超光速的功能，这种功能体现，就是五眼六神通，具有这方面功能的人，就可以与另一世界进行交流。

九阴昆仑神功就是为了树立人体中脉这个发射架，积蓄发射能量，进行一次次小型引爆发射试验。

习功的人往往有三种不同反应：一是冷反应，是冷核爆的反应，做一次功，手会凉冷如冰，有时会冻到手臂，久习之会出现九阴功的付产品——九阴冰雪掌；有一种人会出现热反应，但较少，其付产品是阴雷掌，这两种掌可用于技击或治病；第三种反应是嗜睡，核爆之后，身体不适应的一种反应，睡、养神，能睡就睡，这都是正常反应。

佛教虽属外来文化，但自魏晋南北朝以来，早已与中国儒、道交流而相溶，几千年来早已分不清谁是谁，佛中有儒、道，道中有佛、儒，而儒中有佛、道。易学、神学、儒学、道学、佛学、瑜伽学构成了中国的传统文化，上述六学是千百年来历史形成的。

但是，如今的气功门派林立却完全是人为的，自立门派，自立为宗，其实质并没有什么新的东西，不过是来源于古代六学，来源于传统文化。气功学仅仅是对古代传统文化的实际应用，门派林立，江湖气味就足，不利于交流和发展，尚宜产生潜在的矛盾。

故而在本丛集一开始就提出了这个宗门别派是不安定的根源，是战争的根源。

真正的修持者，无门派之见，无宗教类别之见。佛教并不是佛教，只是名为佛教，名是假的，为何要为这个假名争来辩去？气功也并不是气功，只是名为气功，名是空的，是假的，何苦又要去树那个又假又空的名。财色迷众生，空名惑道人，真是一点不假。

宗教、气功来之于人类，应服务于人类。若将其归类的话，应归于传统文化类，宗教里的仪规较多，那是后人人为规定的，它并不是宗教的真谛，但是宗教的真谛又寄存于这仪规之中，这是历史形成的。

现代气功来自现代人，规矩是人定的，应采用现代方法，若采用古代方式，就显得滑稽了，这点和宗教正好相反。若和尚、道士身着皮鞋、西装、领带，手持大哥大，架上变色镜，挎上照相机，也显得不伦不类。

气功在科学与宗教之间摇来摆去，这是气功的性质决定的。但是气功既不是科学，也不是宗教，它是个混合物。有物混成，应天地生，吾不知为何物，人，名之为气功。

但是，科学、宗教、气功有一个共同点，都是由凡人组成，都在研究人生。

一九九四年十二月二十一日

（二）天堂、地狱在哪里

“水流风动演摩诃，黄花翠竹现法身，到处随缘度岁月，明光普照日常辉”。

若识得此四句，可往下看，若识不得此四句，看了也没有什么用。

若想识得此四句，可将“心语”一０八集通阅七遍，“九阴功”行四十九日，“九阳功”行四十九日，方可知“水流风动演摩诃……明光普照日常辉”为何物？若能了知是何物了，但不知下一步如何行法，方可接下同参。

此时“九阴功”已无法行，站不住了，气浪会把你掀倒，“九阳功”也无法行，坐不住了，气浪把你抛出，此时的日月星辰，已是招之即来，止之即去，那么还差什么？还差个地方，就象是把一支笔，立在小桌上，就差这个了。

释迦牟尼用了四十八天解决了这个问题，若从冬至，一阳初动开始，四十八天，即七个星期的时间，试试看，成功就在此一举。

宗教都有一层外衣，有仪规（仪式、形式），普通人往往被这层外衣、仪规迷惑住了，唬住了，而热衷于宗教的人，往往也仅是追求这层外衣、仪规。

外衣、仪规都是一种假象，不是真的东西，而且越是没有真的东西，这种假象就越是认真，最后，让人感到这假的就是真的。

宗教里有真的东西，但真的东西只是一点点，就象是一颗十分珍贵的珍珠，它外面有一层又一层的包装，无数层的包装，包装之外又是一个又一个的包装箱，在无数包装箱之外，又盖上一个又一个房子，因此，你们如今所看到的宗教仅仅是“真”的外皮，人们向外表、外皮去朝拜，而宗教里的人，一代代传下来，也都是这外皮，因为代与代交接班时，并不把外包装打开。千年百年过去了，人们就不知里面是什么东西了，少数人虽是知道，但也没见过里边的东西。

故而，不能说宗教是迷信，因为在迷信的一层层外衣之内有真的东西。也不能说宗教不迷信，因为大多数人确实沉溺在、拜倒在这虚假的外衣足下。

故而，清醒的修习者，应不为这种外衣所迷惑，单刀直入，直取珍珠。

什么是法？法就是那一层层外包装，外包装不是真的，故而法也不是真的。一切宗教都是这样，若不这样就不叫宗教。

那么，为什么不能把珍珠真的东西，直接展示出来呢？若那样，人们反而不信，绝对不相信，人们会认为太简单了，而无法去接受，反而会认为那真的是假的，而那假的是真的。

故而，一些善于故弄玄虚的人，装腔作势的人，易为人崇拜，什么是迷信？这就是迷信。

人们在盘坐时，一般习惯于一条腿在上（或在外），另一条腿在下（或在里），这种固定的姿式，对于初级修炼阶段是没有关系的，但是到了中、高级阶段，就会有影响，比如入坐之后，腿部已充足了气，象是气脉全通了，但是若交换一下腿的位置，会发现，此时有一条腿很难充气，这表示这条腿的气脉并未完全通顺。

原因何在呢？中脉的两边有两条犹如正弦波形的侧脉，腿的姿态，影响到其中一条侧脉的通顺，故而在进行中、高层次的修炼时，应注意变换一下腿位置，直到两条腿都有了相同感觉时，都不麻了，这表示两个侧脉已平衡了。

另外，当你进入中、高层次时，你会感到，必要的基础训练是十分重要的，中、高层次是一种综合性的提高，哪方面的基础训练十分重要呢？第一．瑜伽；第二，吐纳；第三，定力。而最难解决的就是定力。

需要再次提醒修炼者的是，如果你已进入中、高层次的修炼，一定要坐得很低，另外，座的周围一米内，最好不要有尖硬的东西，因为有时会产生突发性的激烈的动作，而且你自己又无法控制，只有等冲击波消退时，你才得以控制住自己。

有人问：耶稣的能量级是多少？耶稣现在的能量级是九级，耶稣在人世时，其最高能量达到了七级，圣母的能量级如今已是十一级，居佛位，西洋教中，所谓的上帝，能量级为九级，也居佛位。

有人问：真的有天堂、地狱吗？

我可以告诉你，根据佛法，天堂、地狱是存在的，又根据佛法，天堂地狱是不存在的，存在是相对性的，不存在是绝对性的，而相对与绝对是同生共存的，缺一不可，若一个灭，另一个也灭，若一个生，另一个也生。

绝对是由无尽无量、无数的相对组成的，故，没有相对，也就没有绝对，而相对又是孕育在绝对之中，若没有绝对，相对就无所依存。

若把绝对喻为一条长河，相对就是其中的水滴。

故而，绝对是永存的、永恒的，相对是暂时的，有时间性的。

人世间的一切包括人身、人事、人物等等都是相对的，而不是绝对的，因此，人世间的一切都具有暂时性、时间性，总是不断地发生，生生灭灭的现象，这既是对个体而言，也是对整体中一切个体而言，但是，对于这个由个体组成的整体，总是给人一种长存的感觉，实际上它早已不存在了，只是名为整体。比如，某小学有六年甲班，五十个学生，一年以后，这五十个学生已经没有了，升到中学去了，但是，那个整体，六年甲班仍然存在，它又存在又不存在，同样是六年甲班，但此一班已非彼一班，时过而境迁。

凡受时间制约的，都是相对的，暂时的，不永久的。

对于一个个体的某人而言，人生是由三部分组成：发生过，正在发生，未发生。发生过的，一切都成为过去，时间把它永远带走了、消失了，如梦如幻，如露如电，正在发生的一切，瞬间即过，也会消失，如梦如幻，如露如电，而尚未发生的，更是如梦如幻，还要再加上个字：梦想、幻想，一旦发生过了，又是如梦如幻。

故而金刚经曰：“一切有为法，如梦幻泡影，如露亦如电，应作如是观”。

一切就是这样，亦有亦无，有不异无，无不异有，有即是无，无即是有，色受想行识，亦复如是，此即谓：无常，无常又谓之为苦，此苦即佛法中所说之苦。

根据这个理论，定义为：凡具有相对性的，受时间制约的一切事物（包括人）都是无常，都是佛法中所说的苦。

而那种相对来说，不受时间制约的事物就称之为有常，为乐，并定义为天堂。

从现代物理学上分析，在光速以下的一切事物，都要受时间的制约，而超光速的事物则不受时间制约。

那么，天堂在哪儿？就在不受时间制约的地方，即超光速的地方。

时间、光速，均是线速度。在同一宇宙之内，一切事物的角速度是相同的，而一切事物的线速度则不同。

为了说明这个问题，需要引进一个宇宙半径（以下简称为宇径）的概念如图所示：

所谓三维空间，人所感知的世界、宇宙，仅仅是宇宙的极其微小的一部分，即光速带，其宇径为R（±△R）

所谓“天堂”、仙、神的领域，在宇径r，即光速上限区域。

所谓地狱，在宇径为R°即光速下限区域。

而天堂、人间、地狱，犹如同步卫星一样（角速度ω相同）在宇宙中运行。所谓西方极乐界、佛土，是指宇径为r°的宙心区域，那里的光的线速度几乎等于0，时间几乎等于0，故称之为“如如不动”。

也就是说：变化性小的区域称之为天堂，变化性大的地方，称之为“无常”，即人间，变化性极大的区域，称之为“地狱”。故而，在一些经典中曰：在地狱，一日间，人死无数次，又生无数次。

一九九四年十二月二十五日

宗教的忠实信徒最关心的是天堂、西方极乐世界，并说那里应有尽有，想要什么就可以得到什么。

怎么说呢？这里有个理解上的错误，或是误会，不仅是在家人，就是出家人，高僧大德在内，也犯有这个理解上的错误。

错在什么地方？错在用物质世界的概念去理解、想象精神世界的内容，如果按物质世界的概念讲：在天堂、西方极乐世界，什么也没有，没有黄金，没有珍宝，没有电冰箱，也没有美元、钞票，因为这些东西都是物质性的东西，具有物质的属性，是进不去精神世界的。在精神世界，即所谓天堂、极乐世界是没有物质的，那里的组成只是光、音、色，即光子流、音流、色流。

为什么又说那里应有尽有呢？在那里，只要你（生命体）有足够的能量，那么，你念什么，想什么，光音色就可以显现出什么。比如，你想一条黄金铺的大道，光、色就组成了这条黄金大道，你敲一敲，音流就会显出金子的声音，这一切都是假的，但这一切又都是真的。

因此，不要抱有财迷心去天堂，西方极乐世界，那里只是虚无，是梦的世界。

大量的生命光音能量体流入物质世界，从理论上说，是由于失去了能量，即能量降低。从传奇中说是两种：一是被打下界来，一是思凡，下界想尝尝实实在在的物质生活。凡进入物质世界的生命体，均是由于能量大幅降低而痴迷，在物质世界生生死死，一旦开悟，却又厌恶这无常的物质世界而思乡，但又没有能量，回不去，这时，就要修炼，去设法提高生命体的能量。

佛曰：凡所有相，皆是虚妄，若见诸相非相，则见如来。

如来在宙心，在精神世界，那里的一切皆是非相，即无形无相，又非无形无相。

一九九四年十二月二十八日

但是，有人提问：在阿弥陀经，无量寿经中说，在西方极乐世界里，有七宝池、八功德水，有高树、鸟鸣、罗网，上面全是珍宝，还有不可逾越的围墙，黄金铺的大道等等，又如何解释呢？

佛经中所说的即是真的，亦是假的，佛经说：有七宝池，实无七宝池，名为七宝池，有黄金大道，实无黄金大道，只是名为黄金大道。

阿弥陀经是阿难的回忆录，追忆当年佛讲西方极乐世界的情景，在两千五百年前，如果说那里好，只能使用当时世人所能认为最好的形容词去描述。当时的人以珍宝、黄金，有饭吃为最美好的语句形容词。

如果在今天，经中会说：那里有小轿车、空调、美食、电视机、电冰箱等等。

人类的语言，在形容某一事物时，往往习惯使用比喻的方法，而比喻的语句，也必须是当时人们所能接受的比喻。

释佛为了让两千五百年前的人能想象出西天的美好，故用了大量的比喻，这些比喻在当时的人类而言，一听就懂，而在两千五百年后的人类里，往往愈听愈糊涂。

释佛心里明白，西天是无法说的，无法用语言说，但又不得不说，不说，则当时的人就更不明白、不知道，此是非常难的事，就象一位大学教授，向一群幼儿园的小朋友讲量子力学、讲相对论，他必须使用幼儿园小朋友能够明白的比喻去讲，故而佛曰：“为一切世间说此难信之法，是为甚难”。

那么，西方有没有一个极乐世界，里边有七宝池吗？有！是观音用她那巨大的生命能量，用宇宙光、音、色流组成的，正如经曰：一切唯心造。

观音发大愿营造了一个西方极乐世界，庄严了那里的“佛土”。

如来曰：庄严佛土者，即非庄严，是名庄严。

如此，不能理解成观音拿把铁锹在西方开疆拓土，建立极乐世界，精神世界与物质世界是两个截然不同的概念。

一九九四年十二月二十八日

（三）结束语

有人提问：看了太平天师寺的“宇宙生命学”即“心语”一０八丛集之后，有如下几个感觉：

1．宇宙生命学的主要观点：生命是绝对的，具有永恒性，而生命的形式，即其存在的形式是多种多样的，是相对的，具有时间性，即无常性。

2．生命体是具有能量的，共有二十五个等级，即一——十二为正数，零——负十二为负数，生命体的存在形式，是由能量级决定的。

在零——六级是人类，动、植物的形式，在零——负十二级是鬼魂的形式，在七——十一级是仙、罗汉、神，菩萨、佛的形式，在五——七级是一种过渡形式即人仙、地仙的形式，在三——五级尚有鬼仙的形式。

3．根据上述观点、理论明确了修行、修炼的目的，无非是提高生命体的能量级，以期获得较好的存在形式。

4．修持的实质是利用打坐这一基本体姿，通过呼吸控制，使气入中脉，借助天地间的生命光子流，冲击中脉七轮，使细胞核在轮中发生核爆，而生命能量就是从这核爆中产生的冲击波、海潮音、光中获得。

利用入定的方式，使生命体不断地吸收能量，当具有一定定力时（有先天性的，后天性的），人体往往就产生超自然现象，而超自然现象的顶峰，就是所谓的三身、四智、五眼、六神通。

5．人类若不进行修持训练，依其自然，生命体的能量只能趋向由大至小的变化，即生命的生存格调越来越低，直至变成“死”灵体，即毫无能量，能量已被榨取尽了的生命体。

6．宇宙的存在可以用不同的角度去描绘：

（1）内、外层。内层是反物质世界即精与神的世界，外层是物质世界，两个世界各自独立存在，又统一在宇宙之中，而且相互可以转化。

当反物质世界的精、神进入物质世界时，要释放大量的能量，如产生天体的核爆、台风、飓风、龙卷风、雷电爆、气候的骤变等等。

而这也正是星球上，如地球上生命的来源。

物质世界是不会独自产生生命现象的，它仅仅是生命体的载体，生命来自另一个世界，即反物质世界。

而物质世界的物质在获得巨大能量时，则可进入反物质世界，但进入反物质世界的物质已失去了物质的属性，已充分“气化”、“音化”、“光色化”。

光、音、色即是精神世界的组成，但此光并不是物质世界的光速之光。

超光速是两个世界的临界，而超光速是两个概念，即两种超法。

例如：物质世界的光速是每秒三十万公里，假如一亿秒可行程一个宇宙角度，而在上限超光速的精神世界里，一秒则可行程完同样的宇宙角度，但其光的线速度并不比物质世界的大。（可参阅一０八集之第四集）

下限超光速是一亿亿秒可行程同样的宇宙角度，但其光的线速度，远远大于物质世界的光速。

致使人类感到迷惑的飞碟，就是分别来自上限超光速的世界，与下限超光速的世界，一个代表“天神”，一个代表“死神”。

（2）第二种描绘方法即是物质世界仅仅是宇宙中一个“光速带”，此光速带围绕宙心旋转，其半径（宇径）为R，上限光速带的宇径为r，下限光速带的宇径为R”，而R°>R>r（如图一０八集之第四集）

7．所谓“科学”，就是研究光速以内的学术及应用，所谓“宗教”就是研究光速以外（上、下限）的学术及应用。科学与宗教的表面特征是，科学是：迷也好，不迷也好，信也罢，不信也罢，通常都是灵验的，但是科学也有迷，科学之迷就是超光速的现象，科学在超光速面前无能为力，软弱无力，科学永远解决不了超光速的问题；宗教的特征是：不迷不信，不信则不灵，故而属于“迷信之说”。

科学与宗教为什么会有这种表征上的区别呢？那是因为研究的客体不同。科学研究的是机械性的、物质性的非生命灵体，而宗教研究的是精神性的生命灵体。

8．气功学具有不信则不灵的属性，故而科学的大门将永远对其关闭，气功学只能游离在科学与宗教之间，成为第三种学术与应用。

气功学属于现代宗教，门派的林立就是一种宗教性的倾向，若使之杜绝宗教倾向，只能是消除门派之见。

9．宗教的宗门别派是历史的产物，因地域不同，种族不同，概念的不统一，语言的不同，方法的不同等等造成的。

现在的人若再执着于宗门别派，只能是使宗教愈来愈陈腐，愈来愈迷信，而真的东西就愈来愈显而不现。

是这样的，金刚经赞曰：断疑生信，绝相超宗，顿忘人法解真空，般若味重重。一是，只有断除了疑，才能生信。现在的人，无论是宗教的人，还是习练气功的人，往往失败就在这一步。疑断不了，则信不能生，信不生，则灵不显，法不验；二是绝相超宗，若不超越宗门之见，总是执着于我宗我门，则永远不能顿忘人法解真空，永远尝不到般若味浓浓。

就以佛教而言，释迦佛并未创建佛教，而是后人说是他创建的佛教，释迦佛的本意并不想创立什么宗门，并不想把他自己，以及他的学说封闭在一个宗门之内。创立佛教，建立宗门者是多事的弟子们干的，弟子们为了在社会上有一席之地，能光宗耀祖而建立了小团体——宗教。

释迦佛并不要那一席之地，他要三千大千世界，而弟子们却把他封固在小的宗教社团之内。真正的释佛弟子应该是研究、实施修行佛法的人，而不是热衷于搞宗教活动的人。热衷于宗教活动的人是重在宗教势力，并不重在佛法。

执着于宗门别派就是执着于色，执着于音声，执着于相。在金刚经中，释佛严正指出：“若以色见我，以音声求我，是人行邪道，不能见如来”！故而，热衷于搞宗教活动，看重宗教势力的人，是在行邪道，将不能见如来。

佛教是如此，道教亦是如此。老子并未创建道教，都是以后的多事人干的。

又如，净土宗第一代祖师慧远，并未打算建什么净土宗，划个小圈子把自己封闭起来。是后人、多事人、热衷于搞门派、搞宗教势力的人，硬把慧远列为净土宗第一代祖师。禅宗也是一样，达摩并没说：我要建禅宗，我是禅宗初祖。只是后人不好好学释佛的教法，只是想当祖，故而就先封以前的人为列祖列尊，这样，自己也就成多少代祖了。

现在的气功也是同样，传的仅仅是古代的某一种方法，就自立门派，自立为宗，这就是宗教倾向。故而热衷于搞门派的人，实质是热衷于搞势力的人，不仅修不好，修不上去，而且会把事情搞乱，搞复杂化。

释迦佛在天之灵最大的遗憾就是弟子们搞起了宗教热，没有忠于他的遗教。佛的遗训四条：一、佛经之首要有“如是我闻”四个字，是表示，编佛经的并不是佛本人，而是弟子们根据听闻追忆的，这里边含有弟子们的见解；二、以戒为师，其含意是，不设宗门，不设宗师、祖师，不要搞宗教，不要以人为师；三、有不如法的人就不要理会他，任其自来自往，这一条有多种含意，一是不准私设门规宗法、刑法，二是为了防止，你认为他不如法，也许你本身就不如法等等；四、僧众的结集地，要不着相，不要执着于建宗庙、寺院，这是不给建立宗门开创条件。但释佛知道，以后佛法会灭，而灭佛法的，恰恰就是宗教。

一九九四年十二月二十六日

※ ※  ※ ※ ※  ※

愿以此功德 庄严佛净土

上报四重恩 下济三途苦

若有见闻者 悉发菩提心

尽此一报身 同生极乐园

主 页 探索者 修行者 图 片 上一集 下一集


第10集

宇宙生命学（心语108集）

第一篇 人与天

第十集 修行、修炼与往生西天

若人能修到七级能量，就是佛门所说的罗汉位了，那是非同小可的。这种修行犹如"冰冻三尺，非一日之寒"，对于绝大多数常人来说是可望不可及的。

并不是说，只有僧人才能修到罗汉位，你若是道士，或是居士，或是什么也不是，只要你修的生命能量级达到了七级，那就是罗汉位。这个罗汉位也相当于七地菩萨位。佛门的人应懂得罗汉位、七地菩萨位的含义，因此争论修的门派是否好坏是没有意义的，为时过早了，因为现在人世间的修行、修炼，都是在四级以下。

我所接触到的近三千余名僧尼中，没有级或半级水平的占大多数，只有少数僧人达到两级水平，因此不必花费精力去评论，而应真实地去修行。

比如净土宗的修行，很多僧人说，只要念佛，就能往生西方极乐世界，那好比是乘飞机，最快最好，真的是这样吗？你是在骗自己呢？还是在骗别人？还是你不懂，没有好好念经。

阿弥陀经上说的明明白白：必须做到连续七昼夜，一心不乱，只是一念，就是念佛，方可往生西天。试问？能做到吗？大概连十分钟一心不乱，只是一念也难以做到．早就跑神了，一个妄想接一个妄想的产生。若真要做到这点，没有戒律做基础，一心不乱是不可能的，故而佛说：末法时代，以戒为师。

近来，宝华山隆昌律寺发大愿要重振律宗道场，以戒为师，这才是僧人修行的根本，但要看实际上是否能行得通。

关于生命能量级的品位可以这样划分，三级能量以下的修行、修炼属低级，四级到六级属中级，七级至九级属高级。

九级就相当于九地菩萨位，亦属进入佛位了，据测定，天人中，九天玄女已修至十地菩萨位，即圣观音位， 已远远超过了九级。西王圣母、道家三清均已进入十地菩萨位，因此在人世间再去争论什么门派，是毫无意义的。

这个生命能量级指数之间的差异是极大的，此级差并不是按自然级数排列，而是按几何极数排列。即：二级与三级之间的差异极大，三级与四级的级数差异更大，愈往上，差异愈大。

目前，社会上各路气功大师所传的气功，无论是动功也好，还是静功也好，水平均在二级至二级半左右。因此，十余年来，众多气功修炼者的水平，绝大多数均在二级至二级半徘徊，有少数人冲到三级（那是有一定的根基），但也极不稳定，时而又掉回两级。

为什么四级能量的大师，只能传出二级多的功法呢？以前的集子中已研讨过这个问题，四级的能量所形成的势能、场能 只能把学员压到二级多这个高度，再压压不上去了。

对于上百万、上千万的习 功者来说，这是个不幸的消息，但气功大师无能为力，因此，习功者必须清醒的认识到这个问题：即是，这样修下去，你不可能获得你所期望的，象四级气功大师那样的神通。久而久之，你会说气功大师是骗子。因为你花了数千元，甚至上万元的路费、食宿费、学费，到头来搞得两不愉快。一些气功大师明知如此，但不肯将真相告诉学员，他不愿意失去他们。

这里介绍一个有关生命能量等级的自我评估法，对于修行、修炼的人，保持清醒的头脑是有益的。

你自己在修时观照一下，在你闭上眼睛进入功态时，你的眼前是否有一个极明亮的光团。你是否感觉到它象十五的月亮那样大，那样明亮，是否象太阳那样大，如果有，就表示你的生命能量等级已达到四级，如果没有，就表示你还差得很远，如果是出现一颗象天上最亮的星星那样的光点，就表示快达到四级了，你已达到了三级半的水平。

佛门称此现象为明点（密宗）．禅宗称之为大光明，净土宗称之为开悟、明白了。道门称此为西天月，那个就是你的生命能量体，佛门有的也将此称为摩尼珠，有的门派称此为性光，灵光等等不一。

一九九四年十月十一日 南京


第11集

宇宙生命学（心语108集）

第一篇 人与天

第十一，十二合集 修行、修炼与往生西天（续）

在本集中再补充几个问题：

一是关于六道轮回：六道轮回的基本原因在前面一些集子已经研讨了，即是生命能量体的变化，是能量的变化。当能量高时，生命体向上层次飘移，当能量低时则向下层次堕落。

能够进入人道的生命能量体，基本上要在四级能量左右。当它冲击进入"人"这个生命载体时，它所具有的能量基本已经损耗尽，它虽然与"人"形相合了，但几乎是全部能量，都转化成了人的活力。充分表现了人在一生中的生命力，形成了人的显意识，而自己，犹如不存在一样。

很多修炼气功的人、坐禅的人、道门炼功的人大概都有这样的体验，当你显意识很强时，你就很难进入功态，即你的生命能量体激活、活化的状态。只有当你的显意识无限的减弱，妄想减弱，进入那种恍恍惚惚状态时，炼功的效果就会较好。

为什么会是这 样呢？修行、修炼者应该明白两个基本概念：第一个概念是，所谓功态，就是指你的显意识大幅降低、减弱，从而激活、活化了在你体内的处于沉睡或是假死状态的生命原生体，只有当你的生命原生体即是当初形成你生命的、赋于你活力的那个生命能量体重新被活化时（即功态时），你才具有各种各样的功能。上述就是所谓什么叫功态，或者是功态的定义。

第二个概念是，你应该明白，修行、修炼者到底是谁？是你吗？表面看是你．实际上，真正修行、修炼的是你的生命体，换一个古老的词，也可以说是你的灵在修行、修炼，而你仅仅是灵的表现，那个灵就是真正的你，永恒存在的你。

当灵体进入体内时，这个躯体就具有了生命，躯体活了，灵死了（假死了），通过炼功，控制躯体的显意识，激活了灵体。

灵体在修行、修炼中（即是你在修行、修炼中），不断地摄取宇宙的能量（生命能量团），当灵体重新获得四级能量时，它就可以自由出入身体这个躯壳，如果他走了，不回来了，这个身体就呈现出死亡状态。

有时，灵体在不具有四级能量时，也可悄悄离开你的身体，比如在你睡眠状态，那时会出现奇奇怪怪的梦，或是在你身体极度虚弱时，那时显意识对灵体的控制力减弱，灵体就可以较自由的去做自己的事。

当一个人的显意识很强时，灵体在体内基本呈现假死状态，这也就是显意识强的人，难以进入功态的基本原因。

上古的人类懂得这个原理，往往采用辟谷的方法，削弱显意识的功能，从而活化灵体，进入功态，现在习炼气功的人，往往也采用辟谷这种方法去炼功，炼什么呢？实际上就是活化灵体，仅仅是习气功者，甚至气功大师不懂得这个原理，只是知其然不知其所以然。一旦掌握了这个原理之后，会加速加强加深你的功夫，你若是修行、修炼者，应好好体味这个原理，在实际修炼中加以应用。

现在继续研讨，让人难以真正理解的六道轮回。关于六道轮回，不仅是在家人难以理解，就是大量的僧人也不理解，不理解就表明难以相信，尽管不少僧人对在家人说六道轮回，而他们自己就半信半疑，甚至不相信，内心是怀疑的。

今年九月份在九华山举行的三坛大戒盛会上，有不少是去增戒的僧人。增戒，就是过去受过戒，再重新受一次戒。受大戒是很受罪的，吃不好，睡不好，食宿条件较差，每天还要跪拜两个小时，早上三点多钟就要起来去上大殿，上、午要训练，晚上要跪拜到九点钟。

那么为什么不少僧人还要去增戒呢？有各种各样的情况，其中有一种情况是过去虽然受了戒，但受戒后不持戒，甚至犯戒，按佛门的经典讲，受戒不持戒、犯戒，在六道轮回中，死后必入地狱无疑。一个去增戒的僧人对我说：也不知道真的有没有地狱，如果真的有，死后入地狱受罪怎么办，为了保险，还是再增一次戒（即再重新受戒，重新持戒）为好。难怪民间有句俗话：地狱门前僧道多。出家的僧、道要比在家人更易进地狱。

近些年，苏北，皖北一带的农民，大量出家当和尚，而且受了戒，却不住寺院，仍和父母、妻女住在家里，专门从事一种做佛事的工作，即哪家死了人，去几个和尚唱唱经，把死人的魂灵送往西天极乐世界。有位高僧大德讲：做佛事，就是替佛做事。这句话正好是这些和尚作送死人往生西天佛事的理论根据。这里有两个问题：第一，这些和尚与父母、妻女住在家里，本身就犯戒了，佛门经典讲，犯戒必 入地狱；第二，这些必入地狱的人，能把别人送到西方极乐世界去吗？他自己都去不了，自己都没有能力去，还能有能力去送别人吗？

我们接下去研讨六道轮回的理论。

当人死时，生命灵体由于人的显意识全部消亡，从而获得自由，离开生命载体--身体，飘移了出来。此时的生命灵体处于昏迷的飘移状态，已经不是当年他冲入身体形成人的生命时的那种状态。那时，她是具有四级能量的，相当活化的生命能量团，而此时离开躯体时，他的能量几乎已耗尽了，近于零，甚至是负数。

具有高能量的生命体呈上浮状态，充满活力，而具有低能量的生命体则是下堕，近于昏迷状态；这种生命体不断堕下去，堕下去，越堕越深，最终呈现为"死"灵体，犹如俗话说：沉入十八层地狱，永世不得翻身。

释迦牟尼佛观见了生命灵体的这种现象，总结出，那种堕入最底层的灵体，是很受罪的，失去了活力，无法获得能量的补充，那个地方呈现负能量状态，并命名，那个地方叫地狱。

有些多少有点能量的生命灵体，飘浮的高度稍高些，高于被命名为地狱的地方，在那里的生命灵体，被称为孤魂野鬼，佛门命名为：饿鬼道。饿鬼呈饥饿状态，但不是想吃大米，而是想吞食能量，却又得不到能量。

能量多一些的生命灵体．可以保持不下堕，他们所处的地方，佛门称之为牲畜道和人道。这种生命灵体一旦遇到成熟的有机体，就会附上去，并使之获得生命。这个有机体也许是狗，也许是牛等等。能量大些的，有能力附在人体上，形成新的生命，而能量低些的就只能附在畜牲的有机体上，这种现象就称为转世。

能量再高一些的生命灵体就会上浮，进入天道，成为仙、神。

只有高能量、极高能量的生命灵体，才能上升到佛国净土成为罗汉、菩萨或佛。这就是六道轮回和十法界之说。

上面研讨的是有关六道轮回、十法界学说的原理，有一个十分实际的问题，就是怎样预知，怎样测定人死后，生命灵体的归宿，包括怎样预知你自己的生命灵体飘向何方？下面研讨这个命题。

一级以下的，即一级能量以下的生命灵体会向下堕，堕入地狱道。二级生命能量灵体，下堕为鬼道，二级以上至三级的生命能量灵体进入畜牲道，三级以上至四级的生命能量体进入人道。四级以上至五级的生命灵体，浮至非人道，阿修罗道。五级以上、六级的生命灵体上升为天人道。

以上是六道的能量级划分。接下去，七级能量的生命灵体进入罗汉法界，八级生命能量体进入菩萨法界，九级能量的生命体进入九地菩萨位，进入佛法界成佛得道。

按上述定量分析，人死后是大批量下堕，大量的修行、修炼的人处于畜牲道，少数是人道，极少数才能上浮。

是故，佛门规定僧人每日必上晚课，而晚课的一个内容就是：普贤警众 偈：是日已过（今天已经过去了，又过去了），命亦随灭（你的命马上就要灭了），如少水鱼（你的生命体没有能量，犹如鱼缺水），斯有何乐（你还不知道，你还有什么可乐的），大众当勤精进（你们还不抓紧修行，你们应当勤精进行修行，去增加你的生命体的能量），如救头燃（这是最最要紧的事），但念无常（若不抓紧修行，无常一到，你们就完了），慎勿放逸（一天也不能放松，每时每刻也不要放松，没多少天了，而你的生命能量还是这样的低……）。

佛门经典中很多警世名言，都在告诫众生：赶快修吧。你们的根基（能量）那样浅，不然就来不及了。

古代高僧宝志公和尚在十二时颂中写道：一条大道少人行（通往西方的大道没有几个人在走），反向长途受辛苦（而大多数人去长途跋涉的堕下去，堕下去……去受辛苦），为什么会出现这种情况，因为大多数人的生命能量级太低，不得不向下堕去。

有人会提出一个问题，人死了，灵体大多下沉了，会出现狱鬼愈来愈多，而人愈来愈少，事实上，世界人口并未减少，而是大幅度增加。

人口能有大量生命体投入有两种情况：一是大量的天人、非人因生命能量体不足而向下飘落，转世为人；二是从宇宙核心源源不断地飘浮来大量的生命光子，这些生命光子形成活力很强的生命灵体，伺机投入有机体成人。

一些善知识、佛门的明眼人反对气功的一个原因就是：大量的习功者，其生命体的能量级仅有两至两点五级。死后会沦为畜牲道。只有少数是人道。而一些气功师却认为，多管闲事、还是去管管自己的僧人。僧人、道 士的平均生命能量仅为零点五级，大多要堕入鬼狱道。

但善知识认为，有个量的问题，僧人不过十万，道士不过一千，而习气功者却有几千万人，问题在于，这几千万人误认为习功了，有能量了，会放松自己，殊不知仍在六道轮回之中，而且多数是下移至畜牲道。另一方面，习功者大都根基较好，大多是天人、非人因生命能量不足飘落下来的，一旦获得正法，是较易修出去的，若自满自足，就会误了终身。

另一个问题是，大批的人知道自己不行，即生命能量太低，死后会向下堕落，但又不愿入鬼狱之道，因此在死后，家人花钱请和尚念经以求往生为人，或往生到西天，故而近些年来，这种往生的佛事愈来愈多。下面就研讨这一命题，人死后，能不能通过这种办法往生。

在古代，这种佛事活动也是极为盛行的，佛门有这种活动，有这种说法，并不是妄语，佛门讲究普渡众生，故而在人死后，做做佛事去帮一把，这是正常的。问题是，古代僧人极重修行，个人的生命能最都是很高的，平均能量等级在三级以上，这样，在做往生时，利用群体的总和能量去给亡灵生命体加持，以使之具有较高的能量得以往生为人。据测定，三个以上的具有三级生命能量的和尚，就可将其往生为人。一个四级能量以上的和尚也可将其往生为人。

因此说，这种往生活动不是妄语、妄行。至于是否能往生西天，那要看死者本人的修行，尽管能量不足，但若在活时终生念佛，形成了念力，在临终时能一心不乱，心中仍是念佛，就可往生西天。

这个原理是这样的：宇宙核心的生命团，是光音能量团，如果在音上能相应．死者的亡灵一出壳，就易接受同音生命光子而获得能量，从而实现往生。所谓西天之音就是阿弥陀佛的字音，佛门把此现象称为西方接引之光。

这样，在有较高能量的和尚的往生护持下，亡者生前有修行的基础，使亡灵能获得接引之光，是可以往生西天的。

但是这种接引之光是不稳定的，因此到了西天仍要修行。

问题就来了。第一：目前去做佛事的和尚，修行根基很差，自身不具备较高的生命能量，故而根本无力给亡灵加持。不管他唱的有多好，喊得有多辛苦，只能是流于形式，就象是演一场戏。

第二：死者生前不修行，无法获得西方接引之光，这样，佛事是做了，但对死者无效，对活人仅是个愚弄，而使往生流于形式，成为一种迷信活动。所谓迷信活动，就是自认是真，实际是假的活动。

若是真的往生，第一：做佛事的和尚得修行的好；第二：死者的生前有修行的基础。

一九九四年十月十一日 南京


第13集

宇宙生命学（心语108集）

第一篇 人与天

第十三集 修行、修炼中的问题

在前面的十二集里，主要是研讨了修行、修炼与西天往生、六道轮回的问题，其实质是对生命能量体的认识和理解。

以前的集子中讲过，当生命灵体离开人体时，即人临终时，是呈现昏迷、低能量状态，但是有时会有一种奇怪的情况发生，按理，这个呈昏迷状的低能生命灵体会下沉，落入鬼狱之道，但很快，宇宙中的一些光能量体（光子）就向该生命灵体亲合，使之能量 加大，从而阻止了下沉，甚至有浮升的现象。

如何解释这种情况？在生命能量体进入人体形成人之前，它已在各法界转世轮回无数世了，而且在各世有一定的修行、修炼的基础，在这世转入人道时，它以四级能量破开三维时空的阻力进入人身，形成生命，而前累世修行、修炼中积累的多余能量，储存在宇宙间的崆峒之中，一旦人终，灵体游离人身时，这些储存的能量光子，表现出与之极大的亲合性，而重新相聚。

中国古代人对这种现象是这样解释的：人有很多魂，这里的魂是指生命能量光子，在人终时，魂从人体逸出，而游离在人身外的魂就会与之相合，从而使其功能大增。

在现实中，一个人的生命能量若表现为两级，而他过去世修行、修炼储存的生命能量还有两级，当人终了时，生命体的能量相合，总能量就是四级，这个生命灵体就不会下沉，而能仍飘游在人道之中。

至于每个人的体外储备能量有多少，目前是难以测定的。

另一个问题是：六道中、天人、非人、阿修罗等都是有神力的，生命能量都是极大的，为什么也会在六道轮回之中。

第一：神力是有限的，而不是无限的，神力再大也是有限的。

第二：天人、非人、阿修罗之间，其各自内部之间，常发生战争，消耗大量能量，死亡者（能量小了），无法在多维时空--高能时空生存了，则下沉．进入低能态的三维时空之中，并寻机转世为人。

第三：触犯多维时空的法规，即天条，能量被扣压，而下沉，即所谓触犯天条打下界来。

在天界，犯天条俗称为犯天花，犯了天花就打下界来，至于为什么说是犯天花，可以这样理解：天界有众多花仙子，一旦有天神犯花，双双均被打下界来，打下界来的花仙子，在人世往往成为女巫，她们有特殊的灵气，通常天神一犯花，均毫无例外打下世来。在人世间，很多地方称女巫为花奶，这种称呼是从古代遗留下来的。

也有极为特殊的情况，即是功位极高、能量极大的天神，多次犯花而不下界，但天规无情，对这种极特殊的天神，若犯花五次，必下界无疑，而且下界之前还要进八座门，受八种极为严酷的惩罚，扣除能量，打下界来。因此古代有这种说法：这个人是从五花八门来的。

人道有人道的法规，天道有天道的法规，畜牲道有畜牲道的法规，鬼道有鬼道的法规。

通常在鬼道（不是地狱道），有众多类似集中营的地方，众鬼相挤聚于一处，每个集中营都有鬼头看管，众鬼深夜可 出外飘游，鸡鸣日出前必须回归。鬼道中，众鬼也在修行、修炼，通常最少要七十年的修行、修炼，所集聚的能量方可转入人道。

至于狱道就不多研讨了，进入里面的生命灵体，基本上都呈现无能量的死灵状。正象古人所说，永世不得翻身。

至于狱道里的详细情况，目前笔者无法描绘。因为尚未实地考察，也未收到这方面的信息，按佛门经典，那里有地藏王菩萨传法，以期渡众狱鬼。目前，只知那里国库空虚，狱鬼拥挤不堪。

鬼道中的鬼，有时并不转入人道，而是修成鬼仙，这种鬼仙就不在集中营了，而是"进山"修行。

一些畜牲死亡后，其灵体有时修成地仙，地仙的能量很大，而且对人有亲合性，很多人发生附体现象，大多是这种地仙造成的。

在民间有很多女巫、神汉，就是这种地仙附体，附体时往往自称是三仙姑、七仙女，甚至是某某老君、某某菩萨。但是地仙并不伤害人类，而希望用它们的方式、方法服务于人类。具有这种功能的地仙、往往是狐、蛇、蟒、黄、白鼠（亦称灵鼠）。

明清小说中"聊斋志异"所写的，大多是狐仙。

有些植物也能成仙、成怪，例如柳仙。现在不少地区的女巫仍供俸柳仙，据这些女巫讲，柳仙擅长治病。

一些对人类持不同意见、不亲合的，称其为怪或妖。它们往往不象地仙那样主动接近人类，而是远远避开人类，藏于深山老林、荒洞之中。例如：虎怪、狼妖、蜈蚣精、熊怪等等。

在人类的附体现象里，除大量的是地仙附体之外，也有鬼仙附体。尽管在民间，大量的附体现象中，往往均自称是天上大神、大仙、菩萨等等，但在实际上，天人、菩萨从不附体。

根据测定和考察，天人、菩萨好象附不上人体，不象地仙、鬼仙那样与人体有亲合性（大概是能量相近）。

这里所说的地仙，与佛门、道门所说的地仙不是一回事，文中所讲的地仙是指动物仙。

本集中所涉及的内容，虽与修行、修炼不相干，但往往修行、修炼者会遇到上述情况，这里大致介绍一下，以便应付。

总之，宇宙生命包罗万象，其表现形式各种各样，大体可分成四类表现形式，一、 有形有相，例如人、动物、植物等等；二、 有形无相；三、 无形有相；四、 无形无相。

中国古代对此有过描述，无极生太极，太极生两仪，两仪生四相。所谓两仪即阴阳，也就是阴阳生四相，用白话讲，就是阴阳交合生出四种形态或四类形态的生命表现形式。

人类是生活在有形有相中，人类的科学也都是这种有形有相的科学，描述有形有相形态领域里的自然规律；而神学、宗教是研究其它类相里的规律。社会上流传的气功，只要一深入下去，也会涉及其它类相中的问题。可以这样认为，气功学是属于人类自然科学、神学、宗教学之间的一种边缘学说，因此，它与上述各门学均有关，而上述各门学对它又均反对。它是自然科学，又不是；是神学，又不是；是宗教学，又不是；笔者称其为"似是而非"学。

一九九四年十月十二日


第14集

宇宙生命学（心语108集）

第一篇 人与天

第十四集 戏弄人间的天神

在人世间，小到争执，大到战争，充满了人类的全部历史。人类的寿命虽然短暂，对于宇宙生命而言微乎其微，但是这短暂的生命过程里，只是一个"争"字，这是否是构成人类生命体的本性。

人类是阳性生命，阳为动，阴为静，争为动，不争为静，为净。所谓修行、修炼就是修阴性、修阳性的另一面，阳性的反面,修静、修净就是修"不争"。佛门清规戒律那么多，戒来戒去，目的就是戒这个争，哪里有争，哪里就不清静，就不净。所谓净土，就是无争的地方。

人类为什么有烦恼，根源也是这个"争"字，故而真正要修行、修炼的人，必须克服这个"争"字，只有这样，才能入静，即入阴。

古代神门、巫门、道门、佛门、儒门以及古瑜伽的修行，都是

从这里入手。修行、修炼者必须切记这个基本法则，一旦落入争，再好的法门，再好的功法也没有用。

很多人感到人世 为争而产生的烦恼太多，于是发愿出家为僧、为道，但一入空门，却发现，空门不空，僧、道的烦恼更多。

一首小诗说得好：寺院非净土，清静世难求。若寻菩提真，何须四海游。

要克服争心，必须培养舍心，佛门提倡的舍心，实质是为了克服争心。此是修行的第一关，最难最难。

此外，笔者认为，修行与修炼不可偏废，修行重于修性，修炼重于修命。修炼是为了积累生命体的能量，修行是提高生命体的质量，这和世间法则一样，质量第一，数量第二，如果不重视质量，数量虽多，都是伪劣产品，假冒产品，故而修者要把握好尺度。

社会上不少气功大师，以气功能给别人治病这诱人的吸引力，来争取学员，扩大影响。笔者认为，习气功自疗较好，他疗就不算好了，易"误人子弟"，他人有病，可建议其习功自疗或去医院治疗。

好的气功大师，并不提倡让他的学员去给别人治病，因为会引起一系列错综复杂的后果。气功大师可以出手为人治病，因为他能掌握分寸，而学员，往往只有二级能量的学员，切切不可轻易出手。

一是，你的那点能量难以真正治好对方的病，易出现假象，耽误了人家；二是那点好不容易炼出来的能量，还是留给自己的生命体；三是，目前世间的病很多已不是四大病（按佛门术语，就是地、水、火、风失调引起的病，按道门术语，就是五行失调引起的病），而往往是因果病、附体病，这就较难处理了，不是不可以治疗，但需一定的方法、一定的方式去处理妥当，否则你一出手，表面是好了，但后患无穷。

很多因果病、附体病往往是因为杀生引起的，你杀了它，以为它死了，其实死的仅是生命的载体，其生命灵体并未死，它一旦有了足够的能量，就会来索命的，尤其对于修行者来说，会给你的修行带来很大的障碍，因此佛门的戒律，以不杀生为主戒。

有些动物的灵性较大，一旦杀了它，就会惹来很多麻烦，例如：狐、黄、蛇、蟒、白鼠、刺猬、无鳞鱼（ 鳗鱼），此外，牛、羊、狗的灵气很重，它们忠于人类。虽死但灵气不散。笔者见过不少因果病，治疗起来十分头痛，人家是来索命的，理直气壮，十分不好处理。

但是对于人类而言，不杀生仅是相对的，绝对的不杀生是绝对的做不到的。比如，你必须喝水，佛说，一滴水里就有八万四千虫，现在科学也测出水中有大量原生物、细菌、微生物等等，你喝水，就等于吃了它们，体内的机能就会杀掉它们，消化吸收它们。你若说：不喝生水，喝开水，就等于你先用火煮死了它们。诸如此类等等，很多很多，细想起来，做人确实是很难的，这样也不好，那样也不行。

因此．世间的一切都是相对而言，一落入绝对就是死路，至于相对的程度，要由自己把握好分寸，不可过于执着，也不可放纵。

另一个问题是，修行、修炼者好不容易避开了凡世之争，却陷入了宗教之争，门派之争，只要有争，就谈不到修行。

自古以来，很多战争、争斗都是宗教、门派之争的结果。真正的修行者，就不应有宗教、门派的偏见，反之，有这种偏见的就不是真正的修行者。

多维空间的高能量生命体，过去一直有战争，近来已和解了。佛、神、道之间相让相谦，同宗之间更是相礼让，不分大小、不分高低共存于宇宙间，就连东、西方天人之间争战数百万年，现在也和解了。笔者有幸，见了一场她们和解的场面：（犹如不可思议的神话一般）。

西洋天人的总代表－－西姆前来谈判，东方天人在座的有西王圣母、九天玄女、乌祖、海祖等等。

西姆拿出一枚犹如棋子的东西放在桌面上，海祖也拿出一枚另一种颜色的棋子放在桌面上．然后，你一枚，我一枚，布满了桌面。真是星罗棋布，奇怪而又令人不解的是，每枚棋子上都有一面小旗，双方小旗，颜色也不同。布局完了之后，西姆离去。

笔者忽然悟出，这不是下棋，是划势力范围，星球的势力范围，划分明确了，双方同意了，也就休战了。

进一步分析这件事，笔者发现，西王圣母、九天玄女代表东方天人，她俩是玄龙之妻，而代表西方天人的圣母和西姆也是玄龙之妻，东西方之间的战争其实是母系之间的战争。

再进一步分析，玄龙是罗刹王太子，以后成为第三代玉皇大帝，西洋人称为上帝。佛门的人认为，佛国曾大战罗刹。在史前，确实发生过佛国灭了大罗刹帝国之事。当时大罗刹帝国的版图，东至昆仑山，西至地中海，北至里海，南至印度洋。

罗刹王太子的原名叫罗地干布，东方天人叫他玄龙。而大罗刹王，就是 观世音菩萨（或是她的化身），玄龙又是通天教主的弟子。

由此看来，佛国、东方、西洋，罗刹之间本不应有争战，都是同类，都是家庭内部的矛盾，多维空间的生灵是同出一宗，而三维空间的人类也是同出一源。

人类的身躯－－有机体，是天人所造，犹如人类制造机器人一样，而生命体是天人的后代。天人和解了，人类也会和解，宇宙太平了，世界也会和平，人与人之争，宗教与宗教之争，门派与门派之争更显得毫无意义。

一九九四年十月十二日　南京


第15集

宇宙生命学（心语108集）

第二篇 性与命

第十五集 四大宗教与气功治病

第一篇人与天的第一至第十四集，主要是研讨了人与宇宙、人与天的生命关系，并指出生命的本质是—光音能量团，它不生不灭，不垢不净，不增不减（这里的不增不减，并不是说，每个生命能量团的能量不增不减，而是指宇宙的总的生命能量），永恒存在于宇宙之中，而三维时空中的有形有相的人、动物的身躯，仅仅是这种生命能量体依附的生命载体。

根据这个原理，修行、修炼者所致力修的，就是生命能量体，使之能量加大，质量提高，向高层即多维时空升华，并获取多维时空中那种无形无相的生命载体。

研讨各种修行、修炼方法时，涉及到了宗教、巫学、气功学、神学等等。一些修行、修炼者，认为这份丛集是极有用的，它起了导航的作用。有人提出，希望进一步阐述人类四大宗教的起源，这里简单加以解说。

这里所说的四大宗教，是指佛教、道教、天主及基督教（以下仅以天主教为代表）和伊斯兰教。

第一篇中也谈到，西洋天人、西洋海人的势力范围主要集中在地中海北岸，以罗马帝国为中心。西洋天人以天主的教化教育自己的后代和子民，这种教育就称之为天主教，以后又分出基督教。

地中海南岸、东岸至昆仑山以西，里海至印度洋，是古大罗刹帝国的势力范围。大罗刹帝国分裂后，一部分皈依了佛国，一部分划归中华天人的势力范围，一部分划归西洋，保留下来的部分形成了以后的波斯王国、北非各国等等。这保留下来的部分，以真主大罗刹王教化子民。

佛国天神接管了印度、西藏、东南亚一带，以佛、菩萨教化子民。

昆仑山以东，是东方天人的势力范围，以道教化子民。

以上即是史前四大宗教的来源。在第一篇的一些集里，已详细研讨了四大宗教的内在关系，她们实质上是一个大家族，彼此间都有关系。例如，大罗刹王，在佛国称为正法明如来佛，在古罗刹国称为真主；大罗刹王的夫人，号称东方第一夫人，即紫光夫人，她是天公（即第二代玉皇大帝）的姐姐；大罗刹王的儿子叫罗地干布，他就是第三代玉皇大帝，东方天人叫他玄龙，他的夫人中，一位就是东方众仙之王西王圣母，一位就是西洋圣母，玄龙的启蒙师父就是通天教主。

仅仅是地球人从东、南、西、北不同的角度看天，得出了不同的答案，而这种血缘关系就是四大宗教的内在关系。

实际上，分化出四大宗教是以后的事，而在最原始的时代，均统称为巫，以后组织化了，理论化了，正规化了，繁 琐化了，才演变成四大宗教。

下面换一个话题讲气功治病，举一案例供研讨。

九二年，有几位女巫到我的茅舍，她们都已皈依佛门，领了皈依证，但她们仍按自己的习惯信仰去供俸。在她们各自的香堂上，供的有佛、菩萨、罗汉（全佛图），有玉皇大帝、道门三清，还有 狐仙、黄仙、嫦仙、蟒仙等等。她们每天早、中、晚三遍香，叩大头，要比寺院、道观的僧、道虔诚得多。她们不炼气功，但都是在一场大病之后，有了眼功、耳功，突然会看病、查事、预测等等，因此，她们是我的研究对象。

一个女巫说，你家里有佛堂，而且灵气很大，可在你的卧室里却有两幅西洋女人画，这样会有麻烦的，最好还是拿下来。

这两幅名画，一位是圣母（西洋），一位是西洋女王西姆。我是当作艺术品悬挂了六、七年了，以后在另一间房设佛堂时，也没注意这件事，几位女巫走后，我就取下了这两幅西洋名画。在晚上十点左右，我的右胁突然剧痛，吃了几片止痛片躺下了，但清早，身体不能动了，不能翻身，后背及右胁剧痛，连呼吸也痛，我一手把住床沿，一手托住后颈，忍着剧痛，强行起来了，然后去了女巫家。三个女巫正在聊天，我装成若无其事的样子说，你们用眼功看看，我身上有什么，女巫用眼功一看：右胁上有一排弯刀，是谁给你打的灾。我说：先取下刀，我已痛得受不了了。

三女巫用意念加手式取刀，一女巫说：后背上有三排弯刀……

我顿时就不疼了，只是想：真厉害！

三个女巫几乎是同时倒在地上，口中喊：身上剧痛，无法忍受！我轻松地说：你们各自用眼功相互看看，女巫：每人身上、后背、腿上都是一排排的弯刀。我说：那就相互取刀吧！

女巫惊叫：怎么刚取下一排刀，又飞来一排刀给插上了？

我说：你们用眼功看看天上。

女巫：天上两个女郎，金发，用手在一排排的向下甩刀。

我说：上面的两位，怎么收拾起她们来了？

女巫：她们说，谁让她们多管闲事？

我说 ：好了，好了，出出气就行了，走吧，走吧！

以上案例说明什么？说明气功治病，并非是件简单的事，当涉及到因果病时，麻烦是很多的。这三位女巫虽不是气功修炼者，但所谓气功治病的本事，要比大多数修炼气功的人大得多。好在她们有眼功和耳功，能发现后果，但是众多修炼气功的人，并无眼功、耳功，若使用气功治病，也就难知其后果。

再是：神像是不可轻易挂的，更不可草率处理，中国 古代一句名言：请神容易送神难。这是古人对这种现象的一个总结。

类似这种案例我曾遇到很多，也曾做过四十多万字的记录，今仅举一例供气功修炼者参考。

一九九四年十月十三日


第16集

宇宙生命学（心语108集）

第二篇 性与命

第十六集 修持打坐的原理及功效

史前古代的巫，都是以打坐的形式获取宇宙能量、以一种特殊的歌舞来激发、激活体内生命能量体，这就是巫舞，歌就是巫咒。发展到后代，就是宗教里的打坐、持咒，以及气功学中的动功。

打坐，史前也称巫坐，从这个“坐”宇的字形上，可以看出打坐与巫的联系，坐，就是巫在土地上。就是灵巫失去了飞天能力落于土上，要通过坐，重新获取能量，以期升华。

打坐为什么能出功能，为什么能接收宇宙能量呢？很多气功书中从各个角度，用各种各样的解释论述过，这里只是简要说明一下。从神学角度讲，打坐可使生命载体——身体，处于静态，使显意识趋于平静，静极生动，这个动，就是生命能量体在动。

人体中的生命能量体是贮存在脊柱的根部，上与脑通，下与性通，人在显态时，用脑过度，或用性过度，都会大量消耗生命体的能量，因此不少宗门提倡，少用脑（减少烦恼，才能少用脑），不用性，以图控制最大限度少消耗生命体能量。

佛门讲究断烦恼，不淫邪方可了生死，其原理就是这个。

脑、脊柱、性腺都与生命能量体相连。脑、脊柱、性腺里的物质，即脑汁、脊髓、精液（性液），直接与生命能量体相关。上述三种物质少了，生命能量体就要消耗生命能量去补充它们；上述三种物资充足了，生命能量体的能量就会回升。

在人的一生中，上述三种物资是不断地消耗的，生命能量体也在不断地被消耗，而当它的能量近 于枯竭时，生命就呈现衰老和死亡状态。

生命能量体的能量，在人的一生中，几乎是百分之九十以上消耗在性功能上，百分之十以下是消耗在脑力活动上。人们有时发现，从事脑力劳动的人，有时显得比从事体力劳动的人还要累、疲乏，其实质是因为脑力劳动消耗的是生命能量，体力劳动消耗的仅是载体的热能。而载体的热能是极易用食物去补充的，而生命能量只能靠吸收宇宙生命光子来补充，或靠性能化成脑能来补充。

打坐，就是调动性能量向上冲，沿脊柱上冲，直至脑，伴随这种性能量的上冲，人体会产生光电效应、光音效应，也就是气功学中所说的气感。此时，有人会产生耳鸣、虫鸣声，身体感到气浪的鼓荡、头胀痛，身体有胀大感、高悬感等等。

经过一定的打坐训练，有时采用一种特殊小动作，会激发性能量大幅度上升。此时会听到海潮音，身体产生剧烈振荡，头几乎要胀裂。你感觉自己马上就要死了，会产生恐惧，不想那么快就死，脑中出现光，可能随人不同，出现光的颜色也不同。笔者的体验是一片金光，无限明亮的金光。有时，这股上冲的能量十分巨大，甚至把你的人体抛出四、五米之外，重重的摔在地上，在抛出的瞬间，是无知觉的，是空白的，呈现休克或假死状态。

如果你不断地这样修炼下去，当出现一片金光时，你（是指你的生命能量体）会溶进这光的海洋，再也找不到自己，永不轮回了，那就是佛。就是说，你成佛了。这就是佛门的最高境界，了脱生死。如果你不想那么快成佛，人世间还有未了脱的事，那就要控制火候，不要走得太急。

这种打坐，对人来说是极度危险的，对佛门来说，就是往生佛国净土，永不轮回。对于普通人，当你还不想离开人世时，那就要控制修炼的量度，否则后悔莫及。

对于这种打坐训练有素的人，当他想要离开人世时，就先定下时间，与周围的人打好招呼，某年、某月、某日、某时要走了，然后，打坐，引出金光，溶进金光，人们就说：圆寂了。

有人会问，真的有这种圆寂说法吗？笔者在六、七年前，有过这种十余次的体验。对于人来说，是极度危险的，对于有社会负担、拉家糊口的人来说，是极度危险的，因为你会从此飘离人世，或是说，从此，你在人世消失了。

只有那种确实厌恶了人世的人才肯那样去做，故而观音偈中讲：苦海常做渡人舟。古代高僧也是感到：人世再没什么可牵挂的了，全可放下了，才会那样去做。著名的能海上师，在一九六六年，觉得自己该走了，于是那样去做了。

如果，非要加上个功字的话，上述就是打坐圆寂功，掌握了这套功理功法，那就是说走就走。古人称掌握这种功理功法的人为佛、菩萨，或其它什么。其实，说开了，也就不神秘了。

打坐可以调动、激发人体的潜能，即活化生命能量体，将性能转化为脑能、为光。巫门（指以后的巫门和近代巫门），借助打坐产生的能量去修炼各种法术，比如五雷掌、巫术、符咒等等。道门中也有不少，利用这种能量去修炼法术。故而佛门称利用这种能量去修法术、神通的宗门为外道，而用于了脱生死的宗门为正道。江湖武林中的人也是利用打坐，调动能量去修炼上乘武功。

道家的修炼与佛门有不同之处，它不把这种能量贮存在脑部，象佛门，贮存在脑部，用于了脱生死。道家是把这种能量从脑部引下至丹田，贮存在丹田，即所谓结丹，一旦大丹结成，便可出神入化，得道成仙。

印度古瑜伽的功法是：当能量集中脑部以后，当出现光的海洋，生命之灵溶进光海之后，再设法找回自己的个体，而不离开人世，成为人世中有神通的人。现代西洋瑜伽多倾向于这种修炼法。（接下集）

一九九四年十月十四日


第17集

宇宙生命学（心语108集）

第二篇 性与命

第十七集 气功修炼的原理与作用

体内生命能量体被激活、被提升至脑部以后，随着修炼的持久和深入，能量不断地增加，气功学称这个过程为：炼精化气，炼气化神。这里所谓的神，就是生命之光，称为神光、性光。

当能量增加到一定的时候，在天目前方会出现星点或光环，有的人是红光，有的人是蓝光，有的是金光、紫光、绿光、白光等等不一，这个光就是生命之光。

最后会稳定的出现一个明亮的星点，犹如夜空中最亮的一颗星星，这颗明星，就是真正的你，或你的生命能量体。

古有歌谣：天上一颗星，地上一个丁。这颗星就是生命能量体，这个丁，就是人的生命载体（身体）。

古人用心字代表人的生命能量体，用心代表真我，身是外表的我。这里的心不是指人体的心脏。

古人认为，人有三魂，一魂在身，二魂在外。这里所说的魂，就是指生命能量体，当生命灵体进入人身形成生命时，往往只携带一部分生命能量（即一魂入体），而把其它能量贮存在宇宙崆峒之中备用（即二魂在外）。心这个字就体现出这种观点，一个点（魂）在内，两点在外。

当星点在天目前出现时，你的能量级处于三级至三点五级。

若继续深入修持，会出现天目前“满天星点”，这是你的生命灵体在大量摄取宇宙能量——生命光子。再炼下去，会出现三魂相聚，在天目前映现一轮犹如八月十五的明月，又大又 圆又亮，这轮明月就是你的全部生命。再修下去，让明月愈来愈亮愈大，让它摄取宇宙之光，此时，你的能量级，可称为四级。

你若能把这明月下沉于丹田，这就是道家所谓之内丹、大丹、真丹，巫门所说之灵丹、大药，或称之为“灵丹妙药”。若能修到这种境界，你已相当了得了。但修的征途仍很遥远，离了脱生死仍很遥远。

近来，在很多地区，有人组织老头、老太出资修建安养院，说是住在安养院里去死就可了生死。我说，这纯属骗人，愚弄无知。

这些所谓安养院，就是找个地方盖上几间房，那么为什么住进你那几间房就能了生死、升西天？难道你那几间房就是通往西天的大门？去西天就如此简单、容易？我说：搞这种欺骗行为的人，用建所谓安养院骗老头、老 太钱的人，必入地狱。信不信由你，反正我说了就算数！

近来，以所谓生死之关骗人的花样越来越多。我碰到几个搞安养院的人，他们已从老头、老太那里搞了数万元。我问他们，安养院真的能了生死吗？真的能送人上西天吗？是你们自己骗自己，还是存心骗别人？他们一言不答，无言以对。但仍在积极筹划：每个老太要想住进安养院，必须先投资两千元……这几间房子的产权不能归国家，要归个人所有……等等。

我看不是了生死问题，是经济问题。

仅仅以打坐修出明点、西天月，难度是较大的，时间也需较长，很多人打了一辈子坐也没出现过星点，有人好不容易修出星点，却无法无力修出明月。这说明，他们无力调动、激活、活化性能量体，无法使之转化为神光。要解决这个问题，就须动、静结合，阴阳结合，一松一驰，去活化灵体。

禅宗打七、坐禅就是动静结合。例如，坐四十五分钟，跪香十五分钟，从早上三、四点钟直至晚上八、九点钟。但是我发现，其中很大一部分人修持无效，炼了很长时间，星点也没有，到底是什么原因，我未能实地考察研究。

我参加过一个巫门四十九天集训班，四十九天下来，大多学员都感到收效不大，为什么呢？

第一，学员打坐关过不去，坐半个多小时，腿疼得就难以忍受，此时的打坐已不是修炼生命灵体了，而仅是炼腿功。

第二，学员的各种烦恼多，不可能进入静态。

就这两条，就决定了是难以出成果见成效的。因此说，真正传功是很难的，其师必须先传心，使学员能断烦恼，所传之功方可有效。但传功易传心难，这就是人心不古。对于学员来说，急于求功，往往反不得功，只有修心养性，获得“心传之功”才是真功。

所谓动、静结合，就是动态与静态结合。例如禅宗之跪香与打坐相结合，气功中动功与静功相结合，或是太极拳与打坐相结合等等。

但当前，世上各路宗门所传之动功，其能量级偏低，不足以激活、活化生命灵体，难以激荡性能上升转化为脑能，即精化气、气化神。综观各家之动功，仅在二级至二级半能量，这种低能级的动功，仅能使修者产生气感，仅此而已。气功在十几年前以鹤翔桩为首在全国普及，名噪一时。当时的鹤翔桩即以动为主。动则活化了生命灵体，使人产生气感，气功之名也就由此而来，气功即气感之功。

由于气感的产生，疏通了经络，人体的一些病也就好了，这就是气功之所以能治病的原理。接着，有人就说 ：气功能治百病，将气功神秘化，把真理又向前推了一步，就变成了荒谬，若再向前推一步，就变成了迷信。任何功效都是有限的，神力都是有限的，更何况人间之气功。

当代人世间所传之气功（动功），仅仅是低层次的气感之功。气功之中，高级层次，试图以打坐去完成，但是，由于人的后天意识太强，往往仅仅通过打坐，无法使修者步入中、高级状态。这就是习功者多，得道者少的一个很具体、很实际的原因。

当代气功仅仅完成了炼精化气这一步，但进入不了炼气化神的层次。这也就是全国习气功者几千万人，基本上都处于二级、二级半能量水平的原因。若想进入化神阶段，气功是完成不了这个任务，必须修“神功”。

所谓神功，即是“化神之功”。所谓气功就“化气之功”。

佛门高僧认为气功误人子弟，将众生引入歧途，但又说不出道理，无法使人信服，其实，道理就是上面所研讨的内容。

一九九四年十月十四日


第18集

宇宙生命学（心语108集）

第二篇 性与命

第十八集 修心与神功

应该看到气功在人类社会上的作用，它使几千万人，从“精态”步入“气态”。这就是气功大师之功。

有不少修功者炼了很长时间，觉得怎么也上不去，于是想，若能有个清净的地方去修炼，定会解决这个问题。清净的地方是找不到的，辩证唯物主义哲学早已明确论断了这个命题：矛盾无处不在，矛盾无时不有。那么，这种外延型的寻求清净是不可能的，另一种就是内涵型的寻求，就是清净只能在你心中去寻求。

这就是修炼者为什么要修心、修性的根本道理。不修心，你炼到一定层次，就上不去了。

修心有两个阶段，一个是必然王国阶段，一个是自由王国阶段。几乎是百分之百的人都处于必然王国阶段，在这个阶段修心，就需要持戒，就要有门规，有清规戒律，但要区别于繁琐哲学，否则修心是修不上去的。戒有多种多样，巫门有巫门的门规，道家有道家的戒律，天主教有天主教的十戒，佛门有居士戒、沙弥戒、比丘戒、菩萨戒等等。这些戒律的作用，就是保证有效修行。持戒不是目的，仅仅是一种手段。当你进入修心的第二阶段自由王国时，那你就无需戒律了。比如传说中的济公、菩萨等等，他们修心已修到无分别心了，而你是处于有分别心阶段，切切不可：屎克螂扒城门——冒充大 铆钉。

那么，修心怎么修，各宗门都有各自的一套办法，但以佛门为最。

佛门中修心的最著名的经典就是：“般若波罗密多心经”。这部经是记录释迦牟尼佛向其弟子——舍利子讲述，观世音菩萨是怎样修心的，以及修心后的成果。

佛说：观自在菩萨是修行“深般若”时，修成了无分别心，故而照见五蕴皆空，从而能度一切苦厄。佛向 舍利子讲述，一旦修成无分别心，就会知道：“色不异空，空不异色，色即是空，空即是色。”受想行识也是同样的，即：想不异空，空不异想，想即是空，空即是想。

各宗门、各教派的真正的修行者，若真想修心，此“心经”不可不读。你若有门派、教派之见，就说明你有分别心，那么你的修行往往仅是处于低层次的、形式主义的修行。

真正的修行有素者、无分别心者，是无宗教、门派之见的。观世音菩萨就是无分别心、无宗教、门派之见。观世音菩萨实际原已是佛，有人称之为正法明如来佛，有人知道，观世音菩萨就是阿弥陀佛。

中华天国中的第三代玉皇大帝——玄龙，就是观音之子，也是伊斯兰教中的真主之子，他同时也是西洋天主教中所说的上帝。因此，凡人间的宗派之见，纯属多余。玄龙的启蒙师父就是道门中的通天教主，而他的导引师父就是释 迦牟尼佛。

中华天国中的第一代玉皇大帝早已远离天国，他是古佛，第二代玉皇大帝——天公，虽仍在天国，也是业已成佛位。第三代玉帝——玄龙之位稍低，却也是九地菩萨位，也是身居佛位。这些已在“妙语”第一篇中论述过了。

读 者应该怎样研读“妙语”丛集呢？如果仅是想从中求功法，听故事，那就意义不大了，而应逐句去体悟其中的“妙理”，方可悟出心得体会，方可开悟为自己导航。

下面回到气功之说，既然气功只能完成由精至气的转化，那么由气化神的神功何在？

以下部分向修行、修炼者介绍一套“神功”功法，以助修炼者早日出明月。至于出明月之后，各门派都有各自的理论和功法，去处理这轮明月。

明月人人都有，犹如千江有水千江月，仅是你尚未开悟，无法把它修出来。这里介绍的功法就是修明月，其功效也是出明月，只要明月出现，此功的历史任务即完成，再深 入修下去，就需另换功法。

此功称之为：“九阴昆仑神功”，其功效在于明月，其能量级为九级，但你修此功，最高可达四级，再高就高不上去了，若再想提高，就要修“九阳昆仑神功”，九阳昆仑神功也是九级能量，它可以使修者达到七级能量，即，使修者进入罗汉位。

再往上修，就是“昆仑贯顶玄武功”。其能量为十级，居罗汉位的修习者，修此功，可达到九级能量，进入九地菩萨位。

上述三套功法即是中华神门的“昆仑女神功”，也就是西王圣母、九天玄女所传的神功。

配合上述三套功法，尚有三套剑法，即“辟支剑法”、“七星剑法”、“凌云剑法”。此三套剑法，在人世间尚未流传，此间若有，必是冒牌之货，切莫上当。

“九阴昆仑神功”功 谱如下：

第一式：神女传书；第二式：凤摆金莲；第三式：潜龙开山；第四式：三渡玄关；第五式：龙跃于渊；第六式：彩云追月；第七式：海底捞月；第八式：三度还魂；第九式：昆仑贯顶。

习此功，先要了知“意境”，再是“功境”，再是“功理”，最后是掌握“功法”。而人往往急于求成，专修功法。殊不知功法甚简，而意境甚深。只修功法、往往掌握不了功中真谛，难以修成，修来修去，徒有其名，功境、功理、功法极为简单，甚至“三言两语”即可讲完，而意境的了知实在是较难，有时要有一定的悟性。所谓悟性，类似是一种想象力，又不是想象力。悟出来的东西，有些可以用言语表达，有些就难以找到恰当的言词陈述。

此功的意境，实际上是，从“妙语”第一篇第一集第一句开始，已经开讲了，意境含在句句之中。为什么写了这许多，就是这许多也尚未将意境表达完，在以后的集子中，句句主要谈的还是意境。

性急的读者，急于要了知功境、功理和功法，笔者准备，在以后的集子中，专拿出一集陈述功法，以供修者研习。

一九九四年十月十四日


第19集

宇宙生命学（心语108集）

第二篇 性与命

第十九集 九阴昆仑神功与传奇

修持者若急于求成，往往欲速则不达。不把原理吃透，往往一做，貌似神离，似是而非，到头仍是一场空。

要修明月，修九阴昆仑神功，必先修心，否则明月是出不来的，故而要好好体悟“心经”。

习者要问，修明月为什么非要体悟心经？殊不知此月非彼月，月从心上升，不修心，心头之月是升不上来的。

宇宙中二十八星宿与人道甚有关联。其中每七星组成一星座：即青龙星座，白虎星座，朱雀星座，玄武星座。古有：行，左青龙而右白虎，前朱雀而后玄武之说，此说到底是什么？它就是九天玄女的一个阵法，叫五行阵，是天人行军布阵的一个阵法，也是五个天人为一组对付天魔的一个作战阵法，也叫青龙白虎阵。

组成青龙星座的七星中，其中一星称为“心月”，心月就是西王圣母的一个化名，或一个化身。在其与玄女所传的九阴昆仑神功中，就是专修心月，故而修月必修心，否则月无形。

佛门弟子会问：我乃佛子，若修神门，似有移宗越门之嫌，如何是好？你若真是佛子，就应无分别心，佛祖在“心经”中早已讲述：“万法空相，万法同宗”。再者，传此功法的两位天尊本是观世音（即正法明如来佛即阿弥陀佛）的儿媳妇，你又是想去西天的人，何必有此分别心。

道门弟子会问：我拜的是三清，如何修神门之功？此话就显得生了，显得差了，道门中供俸的天圣，不就是瑶池金母吗？而瑶池金母不就是西王圣母吗？道门中所习之灵符神咒，不都是九天玄女所传的吗？你去问问北京白云观的道长，九天玄女是谁？他会告诉你，吕祖，也就是八仙，都是九天玄女的弟子。你又何所虑呢？

那么道门三清是干什么的？ 太上老君主要是管炼丹、成大丹。你连明月尚未修出，炼丹又从何谈起，无明月而炼丹，炼的是假丹，是凡丹，不是真丹，不是大丹，更不是仙丹，通天教主（道门的人一般称为灵宝天尊）主要是管神通。而原始天尊主要是修大道。作为道门弟子不可不知。

回教的人是否可习神功。回教的真主即西天佛，即观世音，此神门功是真主儿媳妇所传，又有何不能修？再说，京西尚存的有名的清真古寺，现在巴基斯坦等国的大使馆，总是从那里购买羊肉，这个清真古寺，在古代就是神女庙，即九天玄女庙。

至于何年改名为清真古寺，那要追 溯到明朝。明朝初年，官府欺压百姓，白莲教的教主白莲花在山东举兵起义，兵败后，按明史记载：白莲花、妖妇不知所终。找不到了。为此，朝廷下令抓山东、河北、京津地区的一 万多名尼姑、道姑，审来查去也没找到白莲花。京西女神庙的道姑被抓走后，官府将此庙改为清真古寺。现在，我们仍可看到，此寺并不是如同其它清真寺那样的建筑风格，而是中国古典型的庙。

那么白莲花隐遁到哪里去了，陆路已被数十万官军所封，白莲花走的是海路，遁于辽南仙人岛，去了关外，养性修仙。

信俸西洋教的中国人是否会有顾虑呢？天主教之尊，西洋圣母，以及西洋女神之王西姆是玄龙的西宫，而西王圣母、九天玄女是东宫，东西宫之间曾几度干戈，但已和解，故而此事就不足虑了。

史前，天人进入三维空间时，天公曾预先划好地盘，但西宫抢先闯入三维，并侵占了东宫的封地，故而引起西洋天人与东方天人之间的大战。为此，天公十分恼火，怪罪玄龙对东西宫管教不严，并将玄龙压封在昆仑山之中，殊不知玄龙的功夫远在四位娘娘之下，又 哪里管得了。但天公明知此事，对四位娘娘也是无奈，只好拿玄龙出气。玄龙被压，四位娘娘打得也就没意思了，双方罢兵休战，开始动脑子，想办法如何救出玄龙。

真正营救玄龙的，首当其冲的就是九天玄女。玄女秘传天书，告诉玄龙，只要如何如何……就可破开昆仑。此即为“九阴昆仑神功”中的第一式 ：神女传书。

玄女在外施神力，震撼昆仑，以图营救玄龙，此为功中第二式凤摆金莲。（九天玄女又称凤凰圣母）

玄龙按玄女所传之法，在内劈山通道，此为功中第三式：潜龙开山。又按玄女所教夜闯三关口，此即功中第四式三渡玄关。

玄龙按玄女的引路，上天入地、游海，大量摄取宇宙生命光子。以恢复功力，此即功中第五式：龙跃于渊。

玄龙获得能量，恢复了功力，为谢玄女，亲率罗刹战团大战西宫为玄女出气，又率兵返天宫质问天公何故封其入昆仑。天公无奈，因此时，大罗刹王业已成佛，远离大罗刹国，罗刹古国的主力战团在玄龙手中。为此，天公西借佛兵灭了大罗刹古国，并将其一分为四，一块给西宫，一块给东宫，以平和东西宫之争，一块还报佛国，另一块不服佛兵者，自立为国，即以后的大波斯帝国和埃及古国。

西宫恨玄龙帮玄女出气，趁玄龙与佛兵作战之机，掠走了玄女的表妹、玄龙的情人——碧霞元君。碧霞元君即是泰山娘娘，亦称黑凤凰，其小名叫彩云。西宫施魔力使彩云失去记忆，又输入新的密码，放回彩云专门追杀玄龙，以乱玄女之心。

彩云回到东土，只是一味追杀玄龙。众神均不知是怎么回事，还以为是儿女之情所致。玄龙只是东跑西藏也是不知何故，玄龙的小名叫小月，故史前称此段无头案为彩云追月，此即功中第六式。

玄龙入海藏身，彩云追潜入海，玄龙上天，彩云追逐上天，并开弓射月，此即为功中第七式海底捞月，本式中的小式有月在天心，弓满月 圆等等。原来式中尚有“蛟龙入海，凤飞九天”等小式。笔者经请示，将其中四、五个小式拿掉了，以从简功法。

玄女担心玄龙功力不足，让他藏身海底修炼，并盗取阿修罗王藏于海底的花精。玄龙胆大包天，将大量阿修罗王所藏之花精，散于天国供众神享用，此即功中第八式 ：海底藏身，其小式有海底探花。

一九九四年十月十四日


第1集

主 页 探索者 修行者 图 片 上一集 下一集

太平天师寺 佛学问答

佛学问答一０八问

第一集 五乘佛法 二十问

一、人类的聪慧与痴呆是由什么决定的？

现代物理学是用智熵来表示人的聪明智力程度，但是，智熵是由什么决定的呢？智熵是由人的“性能”决定的。

什么是人的性能？

人之所以能活着，也就是说，活人，是靠两种能量支撑和维持生命的。其一是体能，即维持人身体的能量。体能的来源主要依靠食物，体能增强，主要是依靠运动、锻炼。

其二是性能，即维持人命的能量。性能的来源，并不主要是依靠食物，而是依靠修炼。性能不仅决定人的智力，也决定人的寿命，同时还决定人死后的状态以及再生的形式。

古代的宗教学、瑜伽学，现代的气功学等等都是专门研究性能的修持方法、理论和实修情况的。

二、人类的智力程度是怎么划分的？

活人的智力程度，可划分为十三个等级度。这与人的性能量大小的等级是一致的，性能量等级共分为二十五个等级，即正十二级，负十二级。见后页附表

从上表中可以看出，人类的智力是处于“呆傻痴迷”这四个层次，现代人所说的聪明是指傻中聪，痴中智，是相对性的，而并不是真聪真智。

在两千五百年前，印度人将大觉者称之为天师、如来、佛。称大觉者释迦牟尼为佛陀、世尊。称释迦佛教授的从凡人（痴迷）修持为圣者（悟、慧）的方法为佛法。

三、有什么方法可以使人从呆傻痴迷变成智悟慧觉？

通过修持可以升华人的性能等级，从而改变人的智力状况，而佛法的全部内容论述的就是这些方法。佛法又称为五乘佛法，乘是交通工具的意思，即有五种交通工具可供“行人”——修行之人使用，现分别介绍如下：

第一乘，人乘，最高可使性能量级达到三、四级，即迷、聪度。可比的例子是最高可达到宣化上人，严新大师那样的程度（四级）。国内著名的大气功师诸如张小平、张宏堡、陈乐天等等均属于三级至四级能量，具备此种能量，来世仍可投生为人，不落畜牲、鬼狱道。佛经曰：人身难得，是指人死后绝大多数沦为鬼，而从鬼要修成人身，修得最好、最快也要七十年。故而一旦失去人身，要想再成为人，是极难极难的，人之所以能成为人，这本身就是往世的福报，福享尽了，还要沦为三途苦，即畜牲、鬼、狱鬼。故，古曰：福不可享尽。

人乘即是乘五戒以生为人，何为五戒？

佛曰：一、慈心恩仁，不杀为戒；二、清廉节用，不盗为戒；三、贞良鲜洁，不染为戒；四、笃信性和，不欺为戒；五、要达自明，不乱为戒。

在佛教中，后人把佛说的五戒简单化、具体化，定为一不杀生、二不盗、三不淫、四不妄语、五不饮酒。

上述五戒，照看一下自己的人生，从生下来到老，无论是出家人，在家人，几乎没有一个是不犯戒的。从表征上看，初投生为人时，性能量级一般为三、四级，但长大成人后，绝大多数人的性能量均在0至半级。

现在的人守五戒，基本都属于半路守戒。一方面是往往不慎又会犯戒，另一方面是另半路，没守戒造成的性能量耗散已成为事实。故而，人们若只守五戒，绝不会再投为人，必须要补漏，把耗散的能量补回来。这就需要修持，只守不修是消极的，守不住的，以修为守，是积极的、主动的。

修持的法门很多，如净土、禅宗、密宗、瑜伽、道门功法、神门功法等等，这些法门在太平天师寺宇宙生命学即“心语”一０八集中均有详细介绍。

一九九四年十二月

四、不是说按净土宗法门，只要念佛就可往生西方极乐世界吗？

不能说这是一种骗人的说法，只能说是人们（包括出家人）把净土法门说白了，说俗了，说简单化了，而使大多数人产生了迷信心理而误解了。

净土法门并不是那么简单的，并不是口念声佛就可往生西方极乐园。佛经上是有这句：只要人念佛即可。但不可断章取义，在这句话的前前后后，经文中都说明了是有很多条件的。不过净土法门的一个特点是，其它法门多是依靠自力苦修，而净土是靠自力并借助佛力去完成，保险系数大一些。

但是如今的出家人、在家人误以为只要念声佛，借助佛力即可往生。那是不可能的，借助佛力必须在自力（修持）的基础上，方能应验，否则是无用的。

五、要靠什么自力修持呢？

要在自力修持五戒、十善、六度万行的基础上，加上念佛方可往生。但是也必须了知净土的情况，不知净土的情况，依然会是捧着供品找不着庙门。

六、净土又是怎么一回事呢？净土的来历是怎么回事呢？

数百万年来前，宇宙的中心——宙心是由十个大日如来佛组成，其中老大叫妙善，依次是妙生、妙文、妙珠、妙霞、妙云、妙圣、妙密、妙青、妙莲。

一度，妙善携大量宇宙生命能量体，释放大能量冲破光速封锁带，并在光速带区域形成了由光、音、色能量和合而成的物质世界。以后，在地球具备生态条件时，使从宙心沿着由妙善开辟的生命天河流飘下来的生命光音色能量，在地球上寻到了有机载体，表现出了各种生命现象，如生物、植物、动物，直至较理想的生命载体——人身。

妙善统带超史前的人类，在地球上建立了“大罗国”，超史前的人类称妙善为“大罗仙王”。大罗仙王在地球上最高点——西藏建立了都城，统领史前人类开辟新的人生。

以后，人们称大罗国为大罗刹帝国，称大罗仙王为大罗刹王。

一九九四年十二月

七、那么以西藏为中心的地球，即大罗国，就是净土吗？

当初是净土，这位妙善就是正法明如来佛，地球上是一片净土。那时的人类被称为大罗仙，妙善是大罗仙王。但那时有一个特点，除大罗仙王现男身之外，所有的大罗仙均为女仙，即大罗仙女，世界上无男人也就没有私有财产，没有战争，故而是净土一片。

八、以后，这片净土又怎么成为五浊世界呢？

大罗刹王即那时的大罗仙王有一子，即大罗王太子，后人又称为罗刹王太子，他叫罗地干布，小名叫月儿。大罗仙王自有一子后，就随世自在王如来出家为僧了，法名叫法藏， 这位世自在王如来就是妙文，她是下界渡其大姐妙善的，而妙文就是文殊菩萨，妙善就是观世音菩萨。

当时，妙文授记妙善为阿弥陀佛，要她另辟净土，以容纳落入物质世界的众生。

九、为什么要另辟净土呢？

因为，妙文发现，凡进入物质世界的众生灵，其生命能量只是一味耗散，最后都将会变成没有能量的死灵体，而堕入光速物质世界的另一面，超光速生灵带，即人们称之为地狱。妙善开悟后，发大愿要将众生全部渡回，这就是观音为什么总是大慈大悲，为什么不遗余力的渡众生，因为众生都是她的后代。

十、观音菩萨为什么不一下子把众生全渡回去呢？

任何神力都是有限的，一度宙心十日同时下界渡众生，打算一次性的，强渡回去。在人类的史前传说中，有天上出现十个大日之说，地球上的一切生灵几乎要灭绝。此时的罗刹王太子，即罗地干布已长成，他为维护大罗仙的生存，以神力，力射九日，只留一日在天。九日在与罗地干布的争战之中，丧失能量而下堕，这是人与天斗的第一战，以人胜天。

这个罗地干布又叫玄龙，又称为玄龙大帝，他是中华传说中的第三代天皇。

一九九四年十二月

十一、以后又怎样了呢？九个大日如来能善罢干休吗？

大日如来要具备十二级能量，能量下来了，比如只有二级能量了，就不是大日如来了。二级能量的生命光音色能量团，堕入物质世界之中，只能是动物。故而，这九个大日分别转世为狐、鱼类、蛇类等等。如观音转世为红狐，普贤转世为白蛇（普贤即是妙密），妙珠转世为鲅鱼（霸王鱼），妙云为黑鸟，妙霞为花鸟，妙圣为凤，妙青为蛇，妙莲为美人鱼，又转世为玄凤，妙生转为白鲸等等。

十二、当初玄龙大帝即罗地干布怎么能一人对付大日如来，而且是十个呢？

一是十大日渡众生已消耗大量能量，已精疲力尽。二是地球上大罗仙女，群起奋力为玄龙助战助功，众志成城，天地难为，故而能胜。

十三、强渡未成，又怎么办呢？

九妙终又修成，并以圣母身份与玄龙成亲，先渡罗地干布，这叫擒贼先擒王。而后，九圣母又分别设教渡化众生，而妙密、妙珠、妙青等专负责渡动物仙，妙莲、妙生、妙圣、妙霞、妙云专渡大罗仙。

此时释迦牟尼正在修行之中，一日其盘坐在大树下修行，玄龙要试试他是真修行还是假修行，于是化做一罗刹，立在释佛面前。玄龙说，我说四句偈，就能让你开悟，于是说：“诸行无常，是生灭法。”

释迦一听，大悟。这两句是总括了有漏的世间法的一切真理，于是忙问：“下两句呢？”玄龙曰：“我是罗刹，你答应要我吃了你，我就告诉你！”释迦为求真，答应以身换真。于是玄龙说：“生灭灭已，寂灭为乐。”

释迦一听，彻悟了。这两句是总括了出世间法的一切真理。于是爬上大树，纵身下跳以求一死舍身，玄龙举手擎住，归还原座，纵身而去。

释迦修成了佛，获能量十一级，以后转世为人，降生在西藏南边的印度。但无论仙、佛，一投生就迷。为什么迷，投生时，大量能量耗尽了，只得又从凡人修起，修了六、七年终于又成佛，在人间传法四十九年。

一九九四年十二月

十四、释佛在印度传教，其她几位又做什么呢？

妙莲在中华传下“易”经，这是史前的古易教。以后中国的儒教、道教等等都是在易教的基础上发展起来的。

妙生在西洋传了神教，妙善在西洋传了圣教，在北非传了回教等等。

但是后来又发现，教传多了，并不是件好事情。

十五、教传的多又为什么不好呢？

因为世人痴迷不悟，传教在于去悟教理，在于按教法去修持，而世人却是持着于教的形式，发展宗教势力，甚至发展成宗教战争。

世人只是在嘴上空喊“万宗同源，万法归一”，但一遇实际，又是分得清清楚楚，你的、我的，争执不止。

就以佛教而言，释迦刚一灭度，其弟子立即分裂对立为上座部派和大众部派各开各的会，各编各的经。在中国又分成这个宗，那个宗，若细分起来不下十个宗门。有了宗就有了派，有了派，就会致力于发展宗派势力，就会把佛法丢在一边。

故而学佛的人应切记，不要刚一入门，佛还没有学成，先学会了宗门别派的斗争。不应把精力放在宗教斗争上，也不应把精力放在门派斗争上，不然佛未学成，在地狱倒是先挂上号了。凡搞宗教斗争、门派斗争，热衷于宗派势力的人，无论是哪个宗教，哪个门派的人，必下地狱无疑。

十六、为什么呢？

因为，那样做干扰、破坏了释佛与九个大日如来普渡众生的计划。应该各修各的道，各走各的路，谁也不要去干扰谁。不要自己还远远没修成佛，就大喊大叫，说别人的那种修法不能成功，就是佛门的善知识也不应如此说，因为善知识要具足五、六级的能量，也远远未入佛地，更何况，在如今的世上几乎找不到善知识，宣化上人如今才只有四级能量。

一九九四年十二月

十七、在中国古代神话里，确实有十个太阳被射下九个的故事，这难道是真的吗？

也许是真的，也许是一种比喻的说法，现代科学无法去考证。但大多数人认为是一种比喻的说法，也许有道理。即九个大日如来纷纷降下世来，几经转世又修成圣母，具有了高能量，但当时的人类——大罗仙，却仍视她们为大日。

比如，一个市长下野了，当了平民，但在平民眼里仍称其为市长。

九日与释迦各率其部族开始对大罗仙进行围剿，大围剿持续了几十万年。因为玄龙与他的大罗仙女英勇善战，而在战时，历史就把大罗仙国改称为大罗刹帝国，大罗仙女，改称为罗刹女、魔女。

最后，罗刹兵败，退守波斯湾和北非。欧洲为妙生的部族占领。妙生当时被称为西洋女王，战争之神。她的大军向东打到新疆、中原、华南、华北、东北，释迦的战队攻下印度半岛、西藏。因这两地是玄龙的精锐战团所在，是由大罗刹魔女与大瑜伽女组成的战队，佛兵虽攻占了这两地，但损失惨重，故而释迦恨死了罗刹女，并说，将来建立新的净土时定不能有女人，一定都要男身，并认为女人是祸根。

十八、九日与释迦为何未能一举攻下罗刹的最后基地，波斯和北非？

后来九日之间发生冲突，妙生与另外的七妙发生了战争（妙善除外），另外的七妙，即妙莲等联合玄龙战团与妙生作战，打下了中原，建立了中华民族。

十九、妙善又做什么去了？

妙善去了西方，建立、庄严新的净土，极乐世界，在那里准备迎接众生。

以上就是西方极乐世界的来历，以及观音为什么发大愿普渡众生，罗刹女又为什么反渡。如今，一些寺院里不少塑像是佛国大神脚下踩着几个罗刹，这些都是史前战争的遗迹。中国古人，习惯上称妙莲为九天玄女，妙圣为西王圣母，妙云为碧霞元君。而妙生就是大势至菩萨。

一九九四年十二月

二十、五乘佛法中第一乘为人乘，其余四乘是什么？

第二乘是天乘。即行十善以升天道，转世为天人。天人比人的福报要大得多，也自在的多，但是天乘要比人乘修起来难度也大的多。

佛经中所说的天乘是指二十八天。即欲界六天，色界十八天，无色界四天。对于佛经中所言的天人之天，在佛教界齐说不一，这不足为怪，因为大家谁也没去过，充其量都是纸上谈兵，乱发议论，不过，总之是强于人乘，这是佛经里肯定的。

此二十八天分布四方，每方各七天，这就是天人之天，第二十九至三十二层天也分布四方，分别在前二十八天之上，此四天在中国神学中也称之为第八天，此四天为天尊的居所。第三十三层天，又称最高天，覆在四方各八天之上，在中国神学中称为九天，亦称昊天。那里是天界最高统治者天宫的所在地，著名的妈祖，亦称天后圣母，亦称天王母后，就居其中的天后宫。在天宫共分七十二殿，三十六宫，传说中的九天玄女、西王圣母、玄龙大帝、第二代天皇——天公（妈祖是其夫人）等等，均在其中，不过佛经中的天乘不是指二十九——三十三层天，而是指———二十八层天。

一般来说，生命体具有五、六、七级的能量，即可进入二十八天，为常住，而七、八级的能量可进入二十九——三十二层天常住，九级——十一级可居第三十三天。

一般人以为，这是不是论资排辈的居住方法，其实不是，谁都可以常住第三十三层天。只要你有那么大的能量，打个近似的比喻，你去美国，可以住在五星级大酒店，但为什么偏要居住一星级酒店呢？因为一星级酒店一天三百元，五星级的一天二千元，住不起。能量不足就居不起高层天。这就看你修持的能量等级了。

十善就是在五戒基础上，再加上不贪、不嗔、不痴，再就是把五戒中的不妄语展开为不两舌、不绮语、不恶口，实质就是不妄语。十善是极难修成的，人的一生中，哪个不贪、不嗔（发火发怒）。

人乘、天乘均属于世间法，即仍在六道轮回之中，若真的修成了人乘、天乘，那已是很大成绩了，但还须抓紧修持，增加生命能量，跳出六道轮回。

五乘中的另三乘，即声闻乘、辟支佛乘、菩萨乘属于出世间法，跳出六道轮回，前二乘属于小乘佛法，后一乘即菩萨乘属于大乘佛法。

第一集 五乘佛法 二十问 完

一九九四年十二月

主 页 探索者 修行者 图 片 上一集 下一集


第1集

主 页 探索者 修行者 图 片 上一集 下一集

太平天师寺 佛学问答

佛学与神话

第一集 佛学的精华 十五问

一、读了太平天师寺的宇宙生命学即心语一０八集以及佛学问答一０八问之后，觉得佛学有点象神话。但是佛教协会的人、居士林的人，一些大居士、寺院的大和尚们都说佛学不是神话，是真人真事，是科学，不是迷信，这如何理解呢？

佛学是神话，不是人话，也不是鬼话，人话讲不出佛学来，人话讲的佛学都不是佛学，仅是用人的局限经验对佛学的理解。

释迦牟尼讲佛学时，他已不是人了，虽表面上有个人身、人形，但他已不是人了，他若是人的话，就讲不出佛学了，这是非常简单的道理。

因此，真正的佛学就是神话。

二、现在大陆上有一些台湾来的书，是那里的一些教会组织通过扶乩记录的文字，也是谈关于修行的事，这些是不是神话呢？

有的是神话，但不少是鬼话，扶乩得来的东西大部分是鬼话，但是鬼也知道一些天界的事，多少也反映了一些天界的事。但大部分不真实、不准确，就象没有参加过国宴的人，向人们讲述国宴一样，有听说的，有推测的，有想象的，但虽是鬼话，但鬼也劝人做善事，因为他们曾经是人，吃了做恶事的苦，沦为鬼魂，故而鬼话也是告诫人们行善止恶。

但做坏事的是人，往往人们利用鬼话，加以 曲解去骗人，或达到别的什么目的。就象民间大量的女巫，她们反映的是鬼话，但大多是动物仙的话，动物仙愿意帮人，想借助女巫帮人，但也有个别女巫下了道，利用动物仙去骗钱。但这不是真正的女巫，是女骗子，真正的女巫不骗人，也不敢骗人。

女巫有三种，一是真正的，不骗人的。二是也不骗人，但加上了有利于自己的说法。三是没有什么本事，专行骗术的。凡是行骗术的人都是没有真本事的人，有真本事的人，没有必要行骗。例如现在印度的红莲花女教主，拜倒在她足下的各国人成千上万，她从不骗人，她有真功夫、真本领。

一九九五年一月四日

三、印度的红莲花女教主是属于什么宗教？

是佛教。瑜伽密宗的红教，她很年轻，但已具足七级能量，已属于阿罗汉位。在地球上的人类里，现在具足这种能量的人极罕见，目前中国没有这么高能量级的人，最高的是六级，在青、康藏的密宗里也只有两人，但找不到他们，他们也不见人，只是自己苦修。

四、为什么不能出来济世度人呢？

一出来，就修不上去了，就会停留在六级这个层次，那就太可惜了。六级已具足天人的层次了，再上半级就 进入阿罗汉位了，若修到七级就是阿罗汉正位了，就跳出了三界不在六道之中了，故而他们决不肯出来的。

五、那么印度红莲花女教主为什么就出来了，每天接见成百上千的朝拜者？

她已修成了，她说走就走，只是她有慈悲心，不想马上就走。她的本事很大，可以说她已不是人了，仅仅保持一下人身。

六、她是如何修成功的，她现在传授的是什么功法？

古瑜伽有五宗：红、黄、白、黑、花。她修的是红瑜伽，其实五宗瑜伽的基本原理是一样的，人类要修出去，通道就只有那么一条。

七、通往天上、极乐国、神国的唯一通道是什么呢？

在天师寺宇宙生命学一书里已详细讲过了，就是人的中脉，无论何宗何派，不修中脉是修不出去的，只是梦想。人的最后冲刺上天，入极乐世界，靠的就是中脉，中脉就是人体的航天火箭发射架，打坐就是竖起这个发射架， 竖不起来这个发射架是上不去的。

八、到时如何发射呢？

中脉里是一个七级火箭，印度人叫它灵蛇或火蛇，中国古人叫它龙蛇或龙。这七个级分别称为：海轮、水轮、日轮、火轮、风轮、月轮、天轮。七轮的能量具足后，一点火就走，这就叫园寂、涅槃。凡修成的人都知道如何点火，就是运足一口气，一 拨开关，体内产生细胞核爆，光一闪，人就走了，往往在人身上留下了核爆的废料——“舍利”。

一九九五年一月四日

九、若体内无舍利的是不是就没上去？

是的。无舍利，就表示核爆没成功，火箭的能量级不够，上不去，又掉下来，仍在三界六道中，来世也许是天人，也许是人、动物、鬼，还得继续修。但是他已有了修行的基础，再修就容易了。实际上，能修出去的人，在六道中已不知修了几百世、几千世、几万世了，掉下来容易，一念之差就下来了，但修上去是不易的。

十、你见过有舍利的人吗？

见过一个，是东北海边的一个七十多岁的和尚，他是修密宗的，法名大概叫严郎。这人看上去很不起眼，在十方大丛林里，争不上，抢不上，默默无闻，住的也是别人争剩下的房子，但他死后，一火化，出来很多舍利，人们围上去就抢，视为无价之宝，庙里的和尚们也都开始追认他是自己的师父，要供他的像片。

但他一生没有照过像，最后托人找到我，因为他唯一照的一张像，底片在我这里，是有一天碰巧了，大概就是他死前两、三个月，他请我给他照张像，故而底片还留在像机里。

十一、这张底片你给庙里了吗？

我把底片送给了他的两个俗家弟子，因为严郎和尚临终前的两个月是他俩人照料的。

十二、这么说，真有修成的人？

是的。舍利一出来，庙里的人就忙了，市佛协上报省佛协，省佛协上报中国佛协，就成了佛门一件大事了，但是真正能修出去的人往往不是大喊大叫的人。

十三、为什么？

大喊大叫的人，平素把底气都喊没了，最后那口气时，反而没气了。

十四、有了舍利就保证出了三界吗？

是的。但也有例外，临终一念若乱，也不行，虽是火箭能量具足了，但打歪了，没对准“洞口”，角度一偏，就差十万八千，就不知歪到哪层天上去了。

一九九五年一月四日

十五、既然有修成的人，为什么还说佛学是神话呢？

对于世人、凡人，佛学是神话，但对于悟者，佛学是真话，但世人迷者多，悟者少，故对大多数人来说，佛学就是神话。绝大多数人绝不肯相信，自己死了居然会变成一头猪，一只鸡或一只鸭子。这也确实是难以让人理解，故而佛学不仅是神话，而且被视为迷信加愚昧。

但是人能到月亮上去，对于古代的唯物主义者来说，会认为是神话，是鬼话，是梦话，是迷信，是愚昧，就如同现代人对待人能升天一样。

信者自信，迷者自迷。转迷为信，变信为悟，由悟得智，由智开慧，这是学佛人的必由之路。

十六、佛学具有神话的特征，那有没有科学的特征？

有。中脉七轮理论，就是人类最前沿的科学。一旦修成气入中脉，人体内就产生一系列的物理化学变化，出现震动、热、冷、波、光，甚至产生超自现象的功能。

世界各国也有不少人，抛开佛学理论，专修中脉七轮的，他们的研究发现，中脉七轮威力无穷，这就是现代瑜伽学。

实际上，中脉七轮理论是古代瑜伽学的研究成果，远在释佛之前就早已在人类中存在。古印度人通过修中脉七轮产生了超自功能，进而发现了三世因果关系和六道轮回的现象，但是苦于找不到摆脱三世轮回的办法。

释迦牟尼苦修了六年古瑜伽，修的就是中脉七轮，最后七天打坐时，“明星’出现。“明星”出现是修中脉七轮的必然成果，释迦牟尼马上进入树林，打坐入定四十八天，一下子开慧，修成五眼六神通的功能，发现了常人无法发现和感知的事。他把他用超自功能发现的东西传授出来，就是佛理，佛理加中脉七轮的功法就是佛教，这就是释佛在世时的原始佛教。

以后的世人，把佛教的内容丰富化了，多彩化了，教条化了，规范化了，形式化了，这就是现代佛教。而佛教的精髓还是中脉七轮的功法加佛理。

一九九五年一月四日

主 页 探索者 修行者 图 片 上一集 下一集


第1集

主 页 探索者 修行者 图 片 上一集 下一集

太平天师寺 佛学问答

居士怎样修佛 六十问

第一集、单修净土能否成功 十四问

一、在家人皈依佛门之后，称之为居士，居士为什么要修佛？

此间应改为在家人为什么要当居士？有种种情况，一种是学闻佛理之后，懂得生命是永恒存在的，但生命在形式上却又是多种多样的，即分为六大类。生命要在这六大类中生生死死，息息不止，此生命现象称之为无常，即变化无常。佛理把无常定义为“苦”，并开示人类应离苦得乐。佛理把乐定义为涅槃即不生不灭，不在六道轮回之中，是一种寂然的，如如不动的永恒的存在。为了追求这种存在，实现这种存在，故皈依佛门，学习佛理佛法，进而实际修行以成佛道。

但是，持这种认识的居士数量并不多，约占居士人数的百分之十。

第二种是，听说人死后要为鬼，甚至下地狱受罪，为求个好去处，不去做鬼，故而皈依佛门烧香拜佛。

第三种是，人生坎坷多难，灾病缠身，横祸不断，实在没有办法了，皈依佛门求佛、菩萨保佑。

第四种，家中祖辈信佛，从小受此熏染，故而也就信佛。

第五种，熟人或朋友信佛，精神有个寄托，有个营生，觉得不错，于是也就信佛了。

第六种，从小爱看小说，红楼梦里的贾宝玉出家当和尚了，桃花扇里的李香君出家当尼了，纵横沙场的杨五郎也当和尚了，自己也有点不平顺的事，不如皈依信佛，精神有个着落。

第七种，受神秘感的吸引，踏入佛门皈依三宝，似乎冥冥之中有人在招唤。

第八种，深感世情薄，人情恶，寻个世外桃源，皈依念佛。

第九种，追慕风雅清静，不如修佛。

第十种，天目开了，或感到佛、菩萨的存在，故皈依佛门。

第十一种，为研究佛学，皈依佛门。

第十二种，觉得好玩，卡拉OK太庸俗了，不如礼佛。

一九九五年一月九日

上述十二种动机，当了居士是不是就是第一种正确，其余的都不对？

无所谓对，无所谓不对，入门的动机不同，背景不同，命运不同，但有一点是相同的，即都皈依了三宝，成为佛门弟子，而真正的学佛、修佛也仅是从这里开始。

三、是不是大多数学佛的人，命运都比较坎坷？

从统计上说是如此，从佛理上说，这叫“苦海常做渡人舟”。许仙不历经苦难也不会去出家，那是白娘子为渡许仙故而由观音导演了“白蛇传”这场戏。

四、那么，出家当和尚、尼姑又是多少种情况呢？

绝大部分是生活所迫，目前尤以农民为多；另有一些是因未考上高中，一灰心出家当了和尚；也有不少是受“少林寺”影片的影响，也有极少数大学毕业因工作环境不顺心，去出家的；有婚姻出了插曲而出家的；有从小受佛教的家庭影响而出家的；也有极少数为求真或为研究佛学而出家的。总的来说，当前出家为僧的十万人中，为谋生而出家的占百分之八十以上，甚至百分之九十以上；为修行而出家的占百分之十以下。这就是目前汉地僧的大概情况。就岁数来说，当前出家的人，五十五岁以上的占百分之三十至百分之四十；二十岁左右的占百分之四十；三十至五十岁的占百分之二十左右。就文化程度来说，小学以下的占百分之八十；初中占百分之十九；高中及大学占百分之一。为了改变这种文化状态，各地办了不少佛学院，并给优厚待遇，动员年轻僧、尼上学，以改变文化落后的现状。

五、在今年气功界出版的新书中，大量的是佛门功法，这是为什么？

汉地的佛教反对气功，甚至视气功为仇敌。听说在白马寺有一僧人搞气功治病，被一些僧人扯下僧衣，烧戒 牒赶出山门，这种思想和行为是宗派作风。气功界也有这种宗派作风，过去江湖上叫清理门户，过去有个名词叫“军阀作风”，这也类似叫宗阀、派阀作风，这是一种腐朽、腐败的作风。但凡宗派都热衷于搞势力，党同伐异。在佛教里搞宗派作风已经失去了大乘佛教的教义。

至于气功界开始大量出版佛门功法，是以藏密为主，而汉地的显宗除禅宗外，无什么功法可言。气功界之所以大量揣出密宗功法是因为日子不好过，掀不起来气功热潮，实际这是规律，有热潮必有冷潮，搞气功的人应该明白这个道理。

一九九五年一月九日

六、居士应该如何修佛呢？

出家人修佛就很难，居士修佛就更难。首先难在没有正确的、切实可行的指导，修来修去不是原地转就是不知修到什么地方去了。如今的寺院很少给予居士修佛以正确的指导，故而在居士中盲修瞎炼的为数不少，而大部分城镇又无居士林，居士之间相互指导，同修同参也就十分困难。就目前的情况看，绝大多数居士的修行，都带有盲目性，自认为对，实际不对，修来修去得不到正果，到头还是沦为鬼。

七、为什么会出现这种情况呢？

因为了知佛法、佛理的人太少，而净土念佛法门又提倡不必了知佛法、佛理，认为念念佛号就行了，这就使得念佛的居士，陷入了盲目性，迷信性而不能自拔。

八、有没有比较简便而又实际，又能获得果位适合在家居士修行的方法呢？

过去认为净土念佛法门是最易的法门，实际是误解，真正的净土法门十分难。因为修佛本身就是难事，所谓易也是相对于密宗、禅宗而言的难中易，是一种相对来说，吃苦头较少的法门。但目前社会上流行的净土念佛法门是徒有形式而无实效，根本修不成佛，也往生不了西方极乐世界。

九、为什么呢？

说念几声佛就可以不沦为鬼而往生西方极乐世界是骗人的，或是自欺欺人。实际上，对于在家人来说，根本修不了净土念佛法门。就是目前大多数修净土的出家人，也是假修，而不真修。

十、这个问题很重要，能不能具体地、详细地说说原委？

首先要搞清什么是净土法门，净土法门主修念佛，如何念法？

十一、净土法门不就是每天念念佛，上三柱香，叩三个头，持五戒，行十善，修六度发菩提心吗？难道还有密而未传的东西？

字面是如此，但修起来出入，差别就千里万里了，要搞清这个问题，花点时间看来也是值得的。下面就专门研讨什么是净土念佛法门？应如何修净土念佛法门？

一九九五年一月九日

十二、什么是净土念佛法门？修持此法门能得什么果位，如何修持为对？

这不是一个问题，现在先说说什么是净土念佛法门。

原本没有此法门，是后人给起个名，把古代慧远和尚修持的方法名之为净土念佛法门，热衷于搞宗派的人又给加个字，叫净土宗。一叫宗就局限住了，就偏见了，就片面了，就不是中道行而落入二边见。

十三、慧远和尚是如何修持净土念佛呢？

慧远和尚与著名的译经大家鸠摩罗什是同时代的人。在晋孝武帝太元十五年，慧远与居士刘遗民等一百二十三人在卢山东林寺成立“白莲社”。后人就将白莲社的修佛方法称为净土念佛法门，即净土宗，并追认慧远为净土宗第一代祖师。白莲社的修持方法，每天念佛七万声，慧远修了三十余年，而这三十年未下山。

那么每日念佛七万声是个什么概念，若以最快速度念，是每秒四声，则需五个小时，但这不规范，若正声正气，不紧不慢地念佛七万声，要在六至十个小时，而且是打坐念佛，这对于在家人和当代的出家人都是不可能做到的。

那么，这种修法能不能修成正果，现在看净土宗的历代祖师，以及修净土有成者，所修成的最高生命能量等级数：

修成三至四级能量，可转世为人，五至六级为地行仙或天人，七级为罗汉。

慧远祖师三级，其同修刘遗民居士二级，道绰祖师二级，善导祖师三级，承远祖师三级，法照祖师二级，少康祖师二级，延寿祖师三级，省常祖师二级，近代的（明末）莲池大师二级，印光大师二级。

在净土宗十三代祖师中，只有三人勉强修成人身，其余均为鬼身或动物身。

由此可见，净土宗不仅不易修行，而且不易成功。

十四、不是说修净土可以借助神力往生西方极乐世界吗？

借助神力要有条件的。第一发菩提心，即无我，大悲心，人做不到无我，也做不到大悲心，故而就不可能借助神力。菩萨不可能把“有我”的人接引到西方极乐世界去，若是把“有我”的人接了去，西方极乐世界就会变成五浊恶世了。

小悲心人能做到，但大悲心做不到。

一九九五年一月九日

主 页 探索者 修行者 图 片 上一集 下一集


第1集

主 页

探索者

修行者

图 片

下一集

宇宙生命学（心语108集）

第一篇 人与天

第一集 为自己导航——致修行、修炼者

    越来越多的人，甚至很多无神论者、自然科学工作者都发现，人类所生存的宇宙，并不是那么简单的可以用机械唯物主义的笛卡尔坐标所展示的三维空间来 表述的。宇宙的时空是多维的，是四维、五维、六维……
    很多人发现在人类所生存的三维空间之外，存在着四维、五维、多维空间的生灵。那么他们究竟是什么？他们的存在与人类有什么关系？如何开拓出与之联络的通道？现代科技，建立在三维物质世界基础上的现代科技，无法使用三维空间的物质制造出观测多维空间的生灵的仪器。很多人 反过头来开始研究宗教、巫学、古代神秘文化。他们发现，神学领域里所谈的佛、菩萨、仙神、鬼魂、精怪等等似乎与多维空间存在的生灵有关。
    人们马上意识到，应该重新评估人类在宇宙中的地位。犹如一只站在土丘上的蚂蚁，看看一群群的工蚁在劳作，一队队威武的兵蚁在攻无不克、战无不胜，心中沾沾自喜，自认是天之骄子，天下无敌，但它突然发现还有人存在！它要研究人类，希望和人类沟通，并取得人类的帮助。
    这个发现，也使人们认识到，生命并不是那么简单，并不是一死了之了。于是，人们开始涌进宗教的大门、巫文化的大门、气功学的大门，为的是求个究竟。
    人们企图用修行、修炼的办法去体验、认识、证悟这个问题，成百、上千万的人卷入宗教热、巫文化热、气功热，但又纷纷败下阵来。人们开始迷惑，是航向错了？还是方法不对头？
    佛门净土宗的和尚说：你只要念阿弥陀佛就可以与另一个世界——西方极乐世界联系上，死后就可以往生到那里。真的是这么简单吗？谁又能印证这件事？
    佛门禅宗的和尚说：必须参禅, 或者修四禅八定，方可入西天之门。必须坐禅坐到出现大光明，才算开悟。
    佛门密宗的和尚说：在末法年代，用简单的方法是无法修到西天，必须显密双修方可入门。
    佛门律宗的和尚说：末法时代，必须以戒为师．只有修持戒律，才可入西天之门。
    道门认为：不修出西天月，不炼成金丹是不可能飞升上天（进入另一个世界）的。
    巫学认为：必须通灵，只有灵魂出窍方可入仙门。
    当代的气功学更是五花八门，但多数气功学是以修出神通，成为超人来招揽学员的。
    十几万的僧人，千余名的道士，成百上千万的气功修炼者，以及众多居士、信徒，在宗教、神学、巫学、气功学面前茫然若失，无所措手足。
    很多人发大愿进了佛门，但不久又还俗；很多人寻师访友修习气功，数月、数年后却落得两手空空。人群、人流就这样，在这谜样的旋涡中荡来荡去，年复一年，日复一日，心焦似火，却无能为力。大多数人为此失去了时间，失去了金钱，少数人从中得到了很多。

一九九四年十月八日

主 页

探索者

修行者

图 片

下一集


第1集

主 页 探索者 修行者 图 片 上一集 下一集

太平天师寺 佛学问答

怎样修成佛

第一集 气功的最高层次 十四问

一、读了太平天师寺的佛学丛集即“宇宙生命学”、“佛学手册”、“佛学手记”、“佛学问答”、“佛学与神话”等小册子之后，第一，知道了生命是不死的，是永恒的，只是在不断地改变生命的表现形式；第二，这个过程就叫六道轮回，即六大类表现形式；第三，这种轮回转换的原因，是因果关系造成的；第四，要改变这种轮回不止的生命现象，唯一的办法就是“苦集灭道”，即断因而灭果，修道而成佛。

那么，对于凡人来说，怎样修成佛呢？

答：修行的人往往走两种极端：一是认为无法修成佛，故而放弃切实可行的刻苦修行，把修行简单化、形式化、庸俗化，例如，只是烧个香，拜个佛或念几声佛号，这不叫修行，而仅仅是结个缘，下一世是什么就难说，一旦能成个人身，还是得从头修起；一是认为修炼几个月、一两年、两三年就可成佛，这也不现实。一个是懈慢，一个是急促都是落二边见，不可能成功。当前，无论是在家人、出家人往往都犯这个病，不仅修不上去，而且烦恼愈来愈多……

二、应该如何修呢？

提的问题是要修成佛。第一，要弄清什么是佛？把目标认清；第二，有没有这种可能性？若没有这种可能性，也就不必下功夫了。

三、什么是佛呢？

具备三身四智五眼六神通，超脱三界六道轮回，具有大觉的人，或生灵或生命本质，称之为佛。两千五百年前，中印度人释迦牟尼修行了六年时间，从凡世人修成了佛位，开辟并证明凡世人可以通过修炼成佛。

四、如今的凡世人是否有修成佛的可能性呢？

所有的生命，原本都是佛，只是离开了佛位——宙心，损失了生命能量，变成了低能量、低品位的生命体，生存在“死亡谷”即亡灵谷之中，生死息息不止。若能具足能量，冲出死亡谷，即由A点跃入B点，即可进而成佛。在以前的册子中，已经详细论述了“死亡谷”、A点、B点的问题，就不再重复了。

一九九五年一月五日

五、那么，具体怎样修成佛呢？

数学上有一种方法，大概在中学课本里叫“穷尽法”，不妨试用这种方法推导一下，使修佛的方法多少有些科学性，尽管修佛本身并不是科学。

第一、用当前气功的方法可不可行？

首先是五眼六神通，目前国内自称具有五眼六神通的气功大师，只有一人，即自称是佛子张小平的气功大师，其实，在佛法上规定，凡三皈依入佛门的弟子，无论出家、在家均为佛子。

据记者报导的张小平传记，其三岁左右就拜师炼功，最后进山修炼，整个修炼的时间是三十年，而成就了如今的水平。这三十年没有工作，当了一段时间的和尚。

普通人能不能拿出三十年的时间修炼？很难，而大量的习气功者仅仅是几个月的时间、几年，极少数达十年。故而，通过气功短期突击是不可能成功的，尤其是大量年轻人放弃工作以期望突击成功，是不可能的。

再者，佛的能量级是九至十二级，释迦佛的能量级是十一级，张小平、严新、张宏堡等气功大师是四级，普通人的能量级是零至零点五级，大多数炼气功的人是1—2级，少数有成绩的人是三级，而大量的气功大师在三至三点五级，具四级能量的气功大师，如严新等人是极少数的极少数。

修出三界的能量级，要在六点五至七级以上，而且越往上，级差越大，而目前在社会上传播的气功，其功法、套路大都属于二级水平。

综上述，用普通气功的修炼方法可以使人的生命体的能量，从零至零点五级上升为二至三点五级，再上就上不去了，除非你能超过严新，严新也是炼了三十年。

普通气功为什么修到二至三点五级就上不去了，四个原因：一是心急，求功心切，而这个东西是越急越慢，因为越急，你就越不放松，越急，显意识就越起作用；二是大部分功法均是气不入中脉，总在前、后转，出不来明星、明月；三是人的定力不行，无禅定的功夫，功能出不来；四是不通灵，得不到隐态生灵的加持和帮助。

一九九五年一月五日

六、这么说，修炼气功没有用了？

不能绝对，有没有用是相对，气功可使人的生命能量级有个初步性的提高，从零点五升到二至三点五级，在这个级上，身体的一些疾病就可以治愈，可以延年益寿，身体较为健康。而不炼气功又不锻炼的人其生命能量仅为零至零点五级，少数人甚至在负零点五至零级，那是半死的人了，或重病号。

七、如果解决上述四个原因，气功的层次可否上去？如何解决呢？

可以。第一，心要不急。如观音所说：要于心无所求。但人们难以做到，总是有所求，比如，希望具有神通之后，可以发财，又如，过去释佛有个弟子“龙树”，有某种神通之后，专门去王宫调戏宫女，而成妖人（后来改邪归正成菩萨了）。又有的人希望以此谋生，故急于求成。

若要心不急，首先，你要有稳定的经济来源，以维持生活，若无稳定的经济来源，当然会心急如火。故而佛门认为，要打算修持，必须四具足：一是有饭吃；二是有衣穿；三是有地方睡；四是有钱看病吃药。无此条件者无法修行，故古人曰：无金不养佛，无财不养道。

有了足够的经济来源，你才能心不慌、不急、沉住气，打持久战，反之，不成。

第二，在功法上要修气入中脉。目前，气入中脉的功法有三个：一是印度瑜伽，专修气入中脉；二是藏密，专讲气入中脉；三是本寺功法，九阴功，九阳功专炼中脉，除上述三种，修中脉者少见。

第三，禅定功夫。这个没有办法，就是一条，打坐入静，这是硬功夫、苦功夫，最难的功夫。没有简易的取巧的办法，除非是你先天性的会调“零点”者，如先天性的特异功能者，所谓佛门、道门功夫，就是入定。

第四，通灵。这个也没有办法，就一条，多拜、多叩头、发大誓、发大愿，说说你要五眼六神通干什么？是济渡众生呢，还是谋财害命，不然，你就是炼出来了，也是给你封闭着，让你死后再用。

一九九五年一月五日

八、如果上述四个原因解决了，修气功是否就可达佛位？

四个原因解决了，谈何容易，没有多年的功夫，又如何解决呢？

九、假若解决了又会如何？

假若真的解决了，修炼气功就可达四级能量水平，达严新位，而最低的佛位是九级，如玄龙大帝。

十、四个原因解决了，为何才只上到四级位呢？

四级位就了不起了，美国总统就接见了，并不是谁都能让美国总统接见的。

十一、我倒不是想让美国总统接见，我是想修出三界，达到出三界的最低能量级是七级。问题是如何从四级到七级？

对于在家人来说，达到总统接见的标准四级就可以，知足者常乐，如玄龙大帝，总是常乐，九级知足了，也不费那个劲往上修了，气得释迦佛也没办法。

十二、可我们现在不是讨论如何能修出三界、修成佛吗？

从四级再往上修，就不是在家人之所为了，只有出家方可进入五级层次。

十三、修五级以上就必须当和尚了？

当和尚、老道是出家的形式，但不一定达到出家的效果，这里谈的出家是远离尘世，相对的与世隔绝。这就不是在家人所能办到的了，释迦佛若不弃王位继承权出家，是修不上去的。观音当年若不弃王位，把王位给了玄龙出家，也是修不上去的。不过，现在不要想出家的事，大多世人能不能修到四级都是不一定的事，真的超过四级了，想要往五级上修，他自己就走了，社会就难以找到他了，也许他修到七级又回来了，那时就大不一样了，已居罗汉位，万人叩拜了。

十四、这就是说，修炼气功最高达四级，仍出不了三界，是半截路，到时还得换船，换船之后，又如何修呢？

修到四级就不错了，死后为鬼仙，若愿转世，仍可为人，但天上不去。修五级换船，就用不着问人修什么了，只一条，在“定”上下功夫，定的层次越高，级数就越高，成天就是打坐，什么功也不需炼了。

一九九五年一月五日

主 页 探索者 修行者 图 片 上一集 下一集


第20集

宇宙生命学（心语108集）

第二篇 性与命

第二十集 圆寂与迷魂汤之谜

九阴昆仑神功的第八式：海底藏身，其小式有：海底探花，神光一现，天花乱坠等等。

玄龙知彩云为西宫掠去之事后，率罗刹战团灭了西姆的白鲸族，殊杀无数。天公大怒，重封压玄龙于昆仑山下，囚罗刹战团于连山之中，此即功中第九式：昆仑贯顶，其小式有静观其变，亢龙无悔等。

以后，玄龙在玄女帮助下，二度冲出昆仑，此即：“九阳昆仑神功”。玄龙第三次被封压昆仑山，在玄女帮助下，三度出山，此即“昆仑贯顶玄武功”。这两上乘功法不在本集研讨之内。

还有人欲了知，圆寂解脱功 ：神灵冲梵天，一去杳无音。此功最凶险，常人不可练。若欲习此功，必先修心性，心性不洁净，后果太悲。

没有修行根基的人，没有修心入定的人，习此功，用此法时，往往会有两种结果：其一是骤然死去，其灵落入魔中；其二是，其人不死不活，成植物人。只有修行有素的人，习练此功，其心已与宇宙生命核心，即佛，已相应，即生命灵体的能量，其光、其音已相应，届时，当生命灵体冲出人体梵天轮时，有西天接引之光来相应，方可收进宇宙生命能量核心，即所谓佛国净土，或是说道门之大道，即是太极之中。这一着是有去无回的，可以说，你是永远回不来了，按佛门说法就是跳出三界，了脱生死，入了不退之地，不再有六道轮回了。按道门说法，就是不在五行中。

有不少人成天喊，我要修大道，了脱生死，跳出三界，不在五行之中，永不六道轮回，但其并不知晓了脱生死是怎么回事。这一步要比出家难度大得多，出家仍可还俗，但了脱生死，可就是永远回不来了。你虽永不做鬼了，但也永不成人；虽永不入地狱了，但也永不成仙神；虽永不做畜牲，同时也永不成非人、阿修罗、天魔……

故而，了脱生死，可并不是挂在嘴边的儿戏之语，也不是你短暂的百年人生之事，而是有始无终的宇宙“人”生的终身大事。

过去，在南京的燕子 矶上刻有几个大字：再想一想！这几个大字是供打算了结人生的人参考的劝语，当你打算了脱生死时，你也应再想一想。

佛门中，是讲究了脱生死的。了脱生死，要有勇气和决心。僧人在受戒，准备步入了脱生死之门时，大法师就问：你可是大丈夫？那末为什么要问此句，就是，了脱生死，此乃大丈夫之举，不是大丈夫，或是小丈夫，趁早别入此门，一旦入了此门，就有两种结果：其一是修行的好，临终时有接引之光，去了西天；其二是，修行的不好，必入地狱无疑。你想成鬼都成不了，更何况成畜牲成人。道门中的道士也是如此，不升天即入狱，别无选择。古有：“地狱门前僧道多”之语，并非是欺人之谈。

即是如此，古人为何不将此理向大众讲究清楚？高僧大德说得好：若讲清楚了，谁还敢入空门，无人入空门，又何以渡众生。

现代人与古人不同了，都有了分析能力，那种一半显一半隐的隐语教化方法已不适用了，而且也难以悟出，因此不能再使用“愚民政策”了。应该把真理交给大众，让真理从寺院、道观中走出来，面对社会与大众，何去何从，现代人自有选择。

你就是说，西天再好，但有人愿留娑婆。你就是说，地狱再坏，但有人愿去。释迦如来佛、观世音菩萨就愿留在娑婆世界。地藏王菩萨就愿去地狱。人各有志，但随心愿。

有人说 ：反正死后，都要喝“迷魂汤”，再苦再乐也是记不得的事，故而轮回就轮回，无所谓。这种大无畏的精神，这种以苦为乐，吃苦不叫苦的精神，正是娑婆世界众生的特点，故而佛说：娑婆世界的众生最强悍，最难教化，最难引渡。

苍天有时把一个人的命运安排得苦上加苦，这正是：不知苦中苦，难知六道难。观音偈子中也说：苦海常做渡人舟。目的就是让你开悟，下决心。古代名僧宝志公大和尚在“十二时 颂”中说：不是娑婆苦折磨，谁肯灰心厌生死。眼前烦恼为谁来，都是西方促装使。

下面研讨有关人的记忆问题，是真的喝了迷魂汤吗？

迷魂汤之说是一种比喻，一种形象的说法，即是一种表法。比如画一只鸽子，嘴里一枝橄榄枝，是象征和平、希望，这是一种表法，而鸽子本身并不是和平，也不是希望。比如一尊神像，人形但有翅膀，仅仅是史前的古人观察到天神会飞行，如鸟类翔于天，故加翅膀刻于壁画上，向其后代说明，此种人会飞行。又如佛像中，佛、菩萨的基座——莲花，是表示清净心，手上或身上的月，头上的月晕是表示大悲心。古人在头上画月晕是表示这些天神是呈光团形的“人”。太阳是表大智慧心，文殊菩萨手持宝剑是表示智慧之剑，其座骑为狮子，狮子吼意为讲法，不是大喊大叫的意思。有的气功师称本门功法是狮子吼功，炼功时不断地吼叫，你也可叫虎哮功、龙吟功，甚至狼嚎功也未尝不可。狮子吼是讲法的意思，不是吼叫的意思。普贤菩萨的座骑白象，是表示威力无比。普贤菩萨镇魔军，并不是指普贤与天魔大军作战，普贤菩萨主管修行，镇的这个魔是指修行人的心中之魔，即心中的烦恼。以上种种都是古代人对事物的一种表法。

喝迷魂汤也是一种表法，表示生灵在转世投胎时，失去了记忆。那么，生命能量体即生命灵体，在进入人体（投胎）时，为什么会失去对以往几十世、几百世、几千世、几万世的记忆呢？这与生命载体，比如人身，这个有机机器人的构造有关。

当生命灵体进入人体与人体重合时，其记忆是贮存在人脑之中，以供人调用的，但人脑的组成，并不只是一般人所认为的头部，人的脑是由头部和整条脊柱组成，即从头，沿后背直到尾巴根。

人脑中，最易调动的部分，留给现世记忆使用，而往事、往世之事贮存在脑的较难凋动部分，越往前的世，贮存得越深，直至贮存在脊柱，深藏在脊柱的尾部。

但是，生命灵体进入三维空间投胎时，与人身重合时，耗用了大量能量进入人体就呈现低能昏睡状，而留给人体的生命能量，仅能维持人体的生存，而往日之光早已黯淡。

一九九四年十月十五日


第21集

宇宙生命学（心语108集）

第二篇 性与命

第二十一集 宿命通与魂出壳

现代科学证明，人的一生仅仅使用大脑的百分之十，而大脑的另百分之九十呈现睡眠状态，脑的延长部分，即整条脊柱就更是如此。

有人习炼气功时，会产生一种功能，即能预知未来的一些事，能了知过去世的事，为什么会是这样呢？炼气功的实质，是激活生命灵体，当灵体获得新的能量时，它就可以用这些能量，调用大脑封闭部分的一些往世和来世的信息，以前和以后的信息。

古代佛教也证实人类具有这种功能，在佛经上说，（妙法莲华经，观世音菩萨普门品）修行者可获得六神通，其中宿命通就是这种往日之光的复活。

人们通过各种各样的法门去修行、修炼，当生命体的能量足够高时，就有可能产生宿命通现象，这是人人都具有的潜在功能。

当一个人具有宿命通功能时，他可以不断地查阅以往及以后的事，但这要耗费他的能量，当能量低下来时，他就看不清了，甚至失去了这种能力。现代科学界对这种具有特异功能的人考核时，往往发现她们的功能不具有重演性，科学只好摇头，因为科学的定义是：具有重演性。有时一些外界因素的刺激也会使其丧失宿命通的功能。比如药物刺激、精神刺激、以及宇宙中不良信息体的刺激等等。

但是，这种现象是存主的，不稳定性也是存在的。但是应该认识到，有这种功能的人，在人世中是难得的，应加以保护。

在古代，在史前，往往称这种人为巫。在以后的一段年代里，人类社会曾一度对巫进行大量捕杀，当时人类不理解，巫是人类生命的一种特殊情况。当时的统治者捕杀巫的根本原因是担心政局的不稳，因为历代农民起义在初始阶段都是利用巫学、巫术，但一旦成为统治者之后，就又大量捕杀巫。这个历史现象，在古代东西方都曾出现过。

下面再研讨一种生命现象，即有的人发生生命灵体离开肉身的情况。这种情况在小孩、妇女身上为多，往往是极度刺激，比如惊吓，极度恐惧，极度悲伤造成的。此时，显意识完全失去了对生命灵体的控制力，灵体就会飘移出体外，而它自身的感觉是莫明其妙，只是飘呀飘。

古代巫学中，对这种魂体飘移现象称之为丢魂。采用的办法是招魂术，呼叫它的名字，此种办法十分有效，现代民间仍采用这种办法。在临床应用上也可采用这种办法，比如一人做比较危险的大手术，处于昏迷态，若家属在心中或小声呼叫他的名字，往往能度过生死之关。长沙有位大气功师在临床曾多次采用这种办法。另一种办法是用手指掐患者的人中，此法对昏厥的妇女十分有效，笔者曾试用过，用剑指对准昏厥者的天目，也可使其恢复知觉。

另一种说法，就是有的气功大师可以放出自己的灵体，把迷失的灵魂领回来，不过，目前笔者尚未能验证。

生命灵体离 体时，会是一种什么感觉呢？那时，你会觉得这个灵体就是你，你也并不知道你已飘移出身体。此时的身体往往呈睡眠状，昏厥状或休克、假死状。你觉得你在一个陌生的地方飘游，在空中飘游，有时你想落地。当你落地时，你会发现脚上没有鞋，你开始找鞋，努力回忆鞋脱在什么地方了，你想起来了，鞋脱在一个房间里，这时你已在房间，立在一张桌旁，你用手轻轻一扶桌子，你发现，你有一种失重感，能飘浮，而且，只要你一想一个地方，你就会在那个地方，你发现床上躺着一个人，你身不由 己倒向水平，飘向那个人。这时，身体的你，首先感到头部有一种重合感，头部有了知觉随之整个身体自颈、胸向下，刷的一下有了知觉，你猛然醒过来了，知道自己躺在床上。但很快，你忘掉了刚才发生的一切。

另一种情况是：你觉得自己就是一颗小星星，象太空中的小卫星一样在太空中飘移，这个太空是 圆形的，有个边界，如果飘过这个边界就进入了另一个太空，而且你心里明白，一旦飘过那个边界，你就永远回不来了。

你想通知你的亲友，在某日某时观察太空，观察你飘过边界，和你告别，因为你永远回不来了。

你感到孤独，由此而产生内心的痛苦。在你飘移边界的一瞬间，你突然剧烈的想念亲友，你一下子醒过来了，发现自己躺在床上。

念力可以招回你的魂！修持者切切要记住这条原理。

佛门净土宗的修行者，修的就是这种念力，成天念阿弥陀佛，以便在临终的一瞬间保持住这个念力而升飞西天净土。

但往往人修行的不是那么好，临终时做不到一心不乱，做不到临终时心不颠倒，平时天天念佛，偏偏就在临终一瞬间，心意颠倒，听到亲友的哭声，一念之差堕入地狱。因为平素你只训练念力，没有炼功，生命灵体没有能量，一旦失去念力，瞬间堕沉下去，没有办法，谁也帮不了你，除非你平素修行的相当了得，一日、二日……七日，能一心不乱，一心念佛，除非你已训练出这种功夫，否则难以入西天。

和尚大多习净土，平素若不用心念佛，有时念也只是口念心不念，那绝对是达不到七日一心不乱，一心念佛这个修行水平。平素又不修炼，自身生命能量很低，其后果可想而知。

佛门密宗深知净土宗的难度，故而修持生命能量，以防临终之不测，而且一旦生命能量具足，还可采用主动离世法，即趁清醒时，打坐 圆寂。

佛门禅宗也是采用类似于密宗的这种作法，通过坐禅，修出大光明来，这个大光明是什么？就是生命能量，一旦获得足够的生命能量就可坐化往生西天。

道门也有这种坐化的功夫，但道家希望肉身成仙，这个难度是极大的，生命体必须具备相当大的能量，才能带动肉身，而且肉身会使生命能量体升华的层次较低，比如仅为人仙或地行仙，而且一旦能量消耗了，不仅仍会失去肉身，而生命体还会下沉。

西洋教门采用念上帝、念圣母的修行方法，有点类似佛门净土宗。

一九九四年十月十五日


第22集

宇宙生命学（心语108集）

第二篇 性与命

第二十二集 九阴昆仑神功功法

修行、修炼者勤修苦炼的目的：人生终了时，使生命灵体，即真正的你，有个较好的归宿，即升天。若想升天，除静心修持之外，还应谙熟天理，了知性与命的关系，否则仅是盲修瞎炼，到头仍是没那个造化。

比如，有的气功师打出广告：本门气功专教破九天玄女法术的功法。看了这种广告，使人默然。

九天玄女是东方民族之母，在中国神学史上，位居中国三大女神之首，被古人称为正义女神。她是炎黄子孙的救命恩人，她救了黄帝及其部族，她抗击西洋天人的入侵，为中华后代保住了东土——神洲大地。

在上古时代，在殷商王朝以前，她被奉为先祖，人们自称是她的后代，称她是保护神。

那么这位气功师专门研究怎样对付九 天玄女的法术，这位炎黄子孙专门从事对付其先祖的法术，真是让人不解。

再说，他想没想过，他死后的去处？

去东方天国——东宫，那里是西王圣母（即瑶池金母）与九天玄女姐妹的地方。去三清那里，三清能收专门对付九天玄女的人吗？

去西洋天国———西宫，东西宫早已言和，会把你引渡东宫。去真主那里，真主是九天玄女的公公，而公公是最向着儿媳说话的。

去佛国？佛国能收你这样的不孝炎黄子孙吗？

剩下的只有一个去处，地狱。上天是无门了，没那个造化了，还误一批子弟、学员。

因此，一个人若修行、修炼，要了解自己的根在哪里，以便好到那里去，这叫叶落归根。只有同根叶才能相合、相近、相应。只有与根相应，才易得到根的加持。

下面介绍“九阴昆仑神功”功法。

两足并立，两臂下垂，配合深呼吸，默念净身咒：唵、啊、嗡 ，三至九遍。此咒是宇宙根本咒，是宇宙的基本音流。

第一篇中已经讲过，宇宙核心是一生命能量团，这个能量团是光音能量团。核心向外，分解为三元色光，即红、金黄、蓝，同时分解出宇宙三元音，即唵、啊、嗡。再向外是由三元色相合的千色之光，以及由三元音相合的万声之音，然后就是千色万声组合的千变万化的大千世界。因此功前默念三元音就是与宇宙生命核心相应，即音相应，念相合，只有这样，生命之光才能相通。

第一式：神女传书，左手置胸前，掌心向外，右手于腹前，掌心向上，持咒。

此式为礼神、敬神，因修的是化神，而不是化气，故而要与神相通，以取得神的加持。

上述手式是神门大礼，如果持别的手式，就不是神功了，习哪门功，就要行哪门礼。比如、你去一座道观，见到一位道长，你想请教一个问题， 于是双手合十行礼，态度十分谦和：请问道长，这太上老君是何人？

道长会笑呵呵地说：走错庙门了吧？

你恍然 大悟，忙左手抱拳，右手合掌于上：请问……

道长；贫道不是江湖武林。

你忙右手抱拳左手合掌于上：请问……

道长：贫道也不会唱戏。

就是说，你的见面礼行得不对头，自然话不投机，意不相合，心不相应。

持咒 ：是通个活话、打个招呼，请神护持，多多加持。至于所持之咒，已在以前各集中表述了，这里暂不明说。古有传功、传法不传咒，笔者倒不是这个意思，担心过早写出引起误会，一是已隐在前文之中，二是迟迟再说也好。

第二式：双手合十高高上举、持咒，此式为凤摆金莲，全身放松时，会轻轻摇动，此式与天、地构成一个“工”字，意为天地相同，人在其间，阳人修阴功，即是一个巫字，古人称巫为灵，故而本节易产生灵动。

第三式：潜龙开山，双手合十下沉，在腹前分开，成龙爪抱月印，两掌下摆向两侧微分开（宽于体），同时左腿向左摆出半步。

掌心向下，外 旋掌、翻掌、手背相对，沿中脉上通，越过梵天轮（即天门）直通天上。

双掌下翻，掌心向下，十指爪形扣插入天门，并用内劲向两侧分扒三次，两掌从两侧摆下，如此重复共九次。

第四式：三渡玄关。

双手在腹前呈龙爪抱月印，用龙爪向两侧开合九次，然后拇指、食指、中指——相接，向前翻转九次，此着为白娘翻天，可立通周天。

龙爪在胸前膻中穴开合九次，白娘翻天九次。

龙爪在天目前开合九次，白娘翻天三至九次。

龙爪在天门开合三次，然后两臂从两侧摆下，成龙爪抱月印于腹前。

第五式：龙跃于渊

两臂后摆至最高处，弯腰曲膝低头，同时两臂向前摆（龙跃于渊）。

两臂前摆，上举至最高处，同时直膝直身，向后弓腰，仰头（直上九天）

下蹲，两臂下沉，两掌停于膝前，掌心向下（腾云驾雾），外旋掌，配合深呼吸三次，第三次时动作大一些，似有将大海抱起之势（龙卷风波）。

两掌沿体前上升，至肩胸时，抓掌、翻掌、上推、直臂、松掌、抛出海水、海雾（此小式为：雨洒江天）。

体前下沉肘，成龙爪抱月于腹前（龙爪抱月）。

重复上述动作九次。


第23集

宇宙生命学（心语108集）

第二篇 性与命

第二十三集 “神功”入门

当代气功大师传播、教授气功，十余年来仍局限在“气”的阶段，这倒是名付其实。社会及大众也较易接受，但是应该认识到，这是较低的层次，气功已完成了它的历史使命，它已使数千万人卷入了这个浪潮，并或多或少地得了气，若长久停留在这个水平，人们会感到不满足，人们希望再往高一个层次去发展，进 入“气化神”阶段，由“气”功升华为“神”功。

有些气功师曾试图由“气”向“神”的转化，比如气功大 师张香玉，但她失败了，她在社会上传功时，大量宣扬了佛、菩萨、神、道门三清等等，拜倒在她门下的信徒虽有上百万，但对于十二亿人口的大国来说仍是个小数，最重要的是，她的宣传会导致社会思想的混乱。

张香玉不是执政者，她丝毫不考虑社会思想是否会因此而混乱，她只知道，她们（另一个领域里有生灵存在）存在，古代把她们称之为佛、神、道等等，而且现代社会允许这种思想存在，例如有庙宇、道观、寺院、教堂等等。

但是，她不懂得，世界各国允许宗教存在，是出于无奈。因为宗教是古代人类遗留下来的一种文化现象，而宗教的原始内涵，它的真谛业已淹没，几乎无人知晓，剩余的，能够展现给社会和人类的仅仅是它的形式——迷信的外衣，并且这种形式与现代文明格格不入。

因此，各国政权一般是将这种宗教形式，控制、局限在寺庙、教堂的围墙之内，而不允许，不愿意这种形式在墙外大规模发展。

这样，各国形成了这样的局面：墙外是现代文明社会，并以此为基础建立的社会秩序；墙内是宗教及它的各种各样的形式。互不相扰，互不相犯，和平共处，共存于人世。

气功的出现冲破了这种格局，不仅冲荡了墙外文明，也冲荡了墙内的那种古老的形式，引起了人们的兴奋、思想的波动，对人生观、世界观、宇宙观的重新认识，同时也引起了当局以及墙内宗教的不安。

墙外有人指责气功是伪科学，是宗教的外围组织（因为修习气功的人，往往都相信：在宇宙的另一个领域有生灵存在，并试图与之联络），因为宗教是有神论者，坚决认为在宇宙的另一领域，有被称之为佛、菩萨、仙、神等等的存在。

气功是等于把这种有神论者的思想，从墙内移到墙外，这必然会冲击现代文明，并使之混乱。

气功也引起宗教界的不安，宗教界认为：鬼神之说是宗教的专利，门外人只能相信而不能主张，故而认为气功是旁门左道，歪门邪道。持这种观点的，以佛门僧人为甚，为最坚决。

佛门一些僧人持这种观点，表面看是符合佛法的，实际上是与释迦牟尼佛、观世音菩萨的教导及行为相违。佛、菩萨的主张是普渡众生，并不是要排斥某一部分众生，而观音甚至有多种化身去亲近不同信仰的众生，而不是斥责他们，而是大悲心，无缘大悲去渡化他们。佛门主张广开方便法门，普渡众生，而不是只顾自己，把佛、菩萨拥为己有。试想，僧不过十多万人，道士不过千余人，而修习气功者却有数千万人，不应排斥、反对这数千万人，应该正视气功的生命力，听取气功人士对修行、修炼的不同意见，并加以研讨、修证。

广传气功的大师，应该有一种社会责任，要把民众导向何处？要顾及人类社会的现有秩序，处理好与当局的关系，在允许的政策范围内去开展，尤其是气向神的转化阶段，在社会及大多数人不理解时，此种活动应控制在一定的场合和范围以内。

佛门为什么不主张显神通，我想释迦佛是顾及到人类社会的稳定，不希望看到人类思想上的混乱。

佛门处于末法时代，这是佛祖预料之中，而且也符合佛理，人世间的任何事物都会 有“生、成、坏、空”四个阶段，佛门，宗教也不例外。西藏密宗红教曾一度大显神通，以图挽救佛门的末法时代，但未法时代是大势所趋，它不是那一宗门能力挽的，结果只能是神通大作而社会大乱。

有些气功大师所传授的气功，已进入“神功”阶段。例如长沙地区，武汉地区等等，有的效果较好，有的并不理想，有的起步较高，不经历“气功”而直接步入“神功”。

张香玉所传的气功，实际是巫门气功，只是在形式上的层次较低，而且有“神功”的色彩。对于目前的社会而言，气功较易普及，因为通过一些气功大师的努力，例如严新，已经强行把气功挤进了“准科学”的大门，但“神功”在数年、数十年、数百年、数千年甚至一万年内，科学难以承认，也无法承认，修习“神功”的人只能在“非科学”这一领域里，自己去探索、研究、体验，而且为社会及大多数人所不理解。

上述内容，是要告诉修“神功”者，应该对此情况明了，不要怨天尤人，因为社会的发展有个速度的问题，人类的认识有个时间的问题。

修神功者最忌入魔，为此，必须对人类及宇宙生命本质十分明了。本丛集从第一集开始，研讨的就是生命本质问题，不把此问题研讨明白，一是易入魔，二是修不上。必须体悟，生命的本质是：光音能量团，宇宙生命本为一体。即宇宙核心的光音能量团，佛门称之为“大日如来佛”，道门称之为“一”，为“太极”，并以太极图表示之，核心能量向外扩散，以三元色、光、音向外扩散，佛门称此三元为：阿弥陀佛、东方药师佛、释 迦牟尼佛，道门则说：“一气化三清”，并以通天教主、太上老君，原始天尊表示之。三元相互交合，向外扩散成千千万万佛、菩萨。

在佛教念诵集，第二十六页的祝愿 偈中已明确了这个观点：“光中化佛无数亿，化菩萨众亦无边”。这种生命之光扩散到宇宙边缘，这些飘移的生命光子，其中一部分就形成了地球生命。所谓人、动物等等，就是这种生命光子与生命载体的结合。

只有明了这个，你才能体悟：你到底在修什么？

一九九四年十月十八日


第24集

宇宙生命学（心语108集）

第二篇 性与命

第二十四集 生命之光

银河系位于宇宙的边缘，银河系也叫天河系。在宇宙的环球形的边缘，有无数的天河，每一条天河流域又自成系统，各自孕育着本系统的生灵。犹如黄河流域孕育着中华民族，恒河流域孕育着印度——月之国的民族，尼罗河孕育着阿拉伯民族一样。

亿万条天河的源头就是宇宙的核心，这里简称为宙心。在史前科学中也称此心为“日心”或“月心”。

三维空间中的地球，仅是其中一条天河里的尘沙，人类所在的太阳系，仅是这条天河中的沙粒。

宙心并不是呈静止态，它是一个超级能量的生命光音团，它超高速的旋转，源源不断地向亿万条天河中注入生命的火花（即生命光音子又称生命光子，又称生命能量体，又称生命能量团，又称灵光体、灵体、灵光等等）。宇宙边缘的亿万条天河也随之旋转，以宙心为核心、中心而旋转。

史前生命了知宇宙的这一性质，因为每个光子均具有宙心光团的全部属性，用现代名词讲，就是光 子具有宙心的信息——生命能量体的信息相通、相应、相合。

类似一种离心力，光子不断地向宇宙边缘飘落，只有能量级较高的光子才能克服离心力，而具有向心力，向宙心方向升华。史前生命称宙心为日心，并把这种认识留给了人类的先祖，用上古先祖所能理解的语言，描述宇宙之心：就象天上的日一样，向外发着光，那里是中心。那么，这个宙心叫什么呢？前面一些集子中已经提过：佛门称它是：大日如来佛，是万佛之主，是万佛国的总教主。

宙心向外，分解为三个单色光音能量团，也叫三个清色光音能量团，即：红光音能量团，蓝光音能量团，黄（金）光音能量团。佛门分别称之为：阿弥陀佛（即观世音菩萨），西方极乐世界。东方药师佛，琉璃光世界。释 迦牟尼佛，娑婆世界。婆婆世界，原以金光组成，以金为贵，故古代常以金镀佛像。

在三清色之间是二元色生命光音能量团，即：橙色、绿色、青色、紫色。上述七色，佛门称之为七佛。佛门又密称文殊师利菩萨为大日如来佛，故佛门经典中说：文殊菩萨是七佛之师。师者，父母也。意为：七佛源于大日如来佛。

佛门称由宙心向边缘飘落的光子为佛光，或佛子，区别在于，形成生命体者为佛子，比如人、牛、马、狗等等，未形成生命体者（即未与生命体相合者）为佛光。

道门是从另一个角 度，以另一种言词来描述宇宙。称宙心为无极，为一，为大道。宙心高速旋转，产生了极化现象，故称之为太极，为阴阳，为两仪，为一化二，或一生二。

把极心外围的三元色即三清色，分别称之为通天教主（亦称灵宝天尊）、太上老君、原始天尊。或称之为一气化三清，或二生三。

奇怪的是，宗教有如此的相似性，阿弥陀佛与通天教主相对应，东方药师佛与太上老君相对应，释迦牟尼佛与原始天尊相对应。实际上，实质是一样的，仅是说法不同，看问题的角度不同。佛门将宙心周围的千色、万色光音能量团称之为佛、菩萨，道门则称之为天师、天尊等等。

有的民族的史前祖先，对宙心“观”得更详细，他们知道高速旋转的生命能源——生命之母，在旋转中产生极性变化。这种变化并不是总如太极图那样中庸、稳定，其变化犹如月亮的变化，有望月、上弦月、下弦月、朔月、晦月、满月等等的变化形式。因此，一些史前的部族、帝国又称宙心为月心，并谙知本族生命是源于“月心”之母，自称为月亮国，有的则在国旗上以月亮表示本族的渊源。

道门认为北斗七星与宙心有极大的能量关系，并认为七星影响着地球生命，又认为二十八星宿也与此相关。

另一个需要说明的是：向宇宙边级、沿着条条天河向外飘流的生命光子，其密度并不是呈均匀态，这种生命光子往往大量依附在天河中的“沙粒”或“尘埃”之上。也就是使自己有个“落脚点”并在这些落脚点上寻求自己的各种形式的生命载体，以表现生命力的存在。各“尘埃”——星球上聚集的光子密度是不等的，有的是极高的。

宙心周围的三元色光音能量团，光已介绍了，其音就是佛门著名的密咒，或者说是七千年前印度古瑜伽的薄伽梵之音，即唵、啊、嗡。这三个音，构成了宇宙的基本音流，并称之为宇宙之音。

薄伽梵也被称为宙心。

现代宗教，无论是佛教、道教等等，均认识不到上述论述的生命本源、宇宙本源、宗教本源，离开史前文明、上古文明愈来愈远，愈来愈形式化、迷信化，而忘记了，或不知道它的真谛，而落入繁琐之中，形式化之中，迷茫之中，末法之中。

世界各国的古巫，她们远在宗教起源之前就存在于地球之上。古巫认为，宙心就是大巫，她周围充满了神巫，巫在向外飘落，她的最小生命单位称之为：灵子。巫这个字描绘了宙心的形象，即 [image] ，这个字就是最原始的太极图。巫学认为：佛、菩萨、三清、仙神等等都是大巫，都源于宙心——超级大巫。

一九九四年十月十九日


第25集

宇宙生命学（心语108集）

第二篇 性与命

第二十五集 佛门净土宗与了脱生死

上一集是对宇宙生命本源的一个小结。古代经典论述的各种修持方法，又称之为法门，其基本原理就是依据上集中所阐述的原理。尽管宗教不同、门派不同、国际不同、民族不同，凡涉及对人类性与命上修持的各种方法，其基本原理均是如此。这种现象就称为万法归一，万法同宗，佛门术语为：“诸法空相”。

为什么世界各国各民族的修持原理是如此的相同？其根本原因就是：同出一源，即宇宙的生命之源；其次的原因是：史前，巫为各部族之首，全世界的巫在灵性上是相通、相同的，世界上的巫，就是世界宗教的源头。就中国历史而言，黄帝、炎帝是大巫，尧、舜、禹是大巫，商汤王是大巫。在上古，没有巫的灵性，没有巫的法术，无以统一原始部族。展开而言，世界各民族的上古先祖，都是大巫。

以宇宙生命本源为原理的佛教，其修持方法，在原理上与其它宗教大相径庭。例如佛门净土宗，净土宗的修持方法就是念佛。现代佛门及世俗均认为净土宗的修持是最简单、最容易的。实际上，佛门净土是最难修持的。

下面简介净土宗的修持方法。每天念佛，上午七点三十分开始跪拜念佛（即念佛号：阿弥陀佛，至于念佛修持的原理，已在以前的集子中论述过了）；然后，绕佛行步念佛；最后是静坐心中默默念佛。上述时间最少要两个小时以上。下午仍是两个小时的念佛。此外，早晨约三点半打板起床，上大殿行早课；下午四点钟左右，上大殿行晚课。但是，现代大多净土宗的寺院，只是早、晚课，而将上、下午的念佛取消了。据笔者所知，能念佛的寺院已不多了，只是忙于应付社交，或做做佛事。宝华山不愧是天下第一律宗道场，那里的年轻的当家师，于本年十月十七日恢复了上、下午念佛，并于每晚六点至八点讲羯摩大法，讲戒律。并请了著名居士傅英琴讲解佛法，讲解能海上师的戒定慧三学。此举若能持久，律宗、净土宗有望了。

有人欲了知，净土宗念佛，其修持的原理是什么？这种长时间跪拜、行步、静坐念佛，一日复一日，一月复一月，一年复一年，可以把人“迟钝”化，使人的显态意识大幅下降，从而使潜态意识即生命光能量体即“真我”活化，使人处于一种“麻木”态、“静态”，从而进入“定态”。一旦进入定态，就能“若一日，若二日，若三日……若七日，一心不乱”，执持阿弥陀佛名号，是人终时，心不颠倒，心中只有一念，即得往生阿弥陀佛极乐国土。

即在临终时，就可与宇宙生命本源之光（佛门称之为接引之光）相合，从而引渡西天。此即“阿弥陀经”的主要内容。是该经的精华所在。

净土宗的难点有二：其一，现代僧人烦恼多，无法一心念佛，念佛时，只是一个妄想接一个妄想，杂念纷纷而至，因此，若修净土，必断烦恼。若要断烦恼，只有持戒律，但如今的佛门提倡佛事，而不讲究戒律了，此即净土难点所在。

其二是：必须明了念力是何处所生？念力到底是什么？所谓念力就是性，所谓修行就是修性。那么性是什么？史前先尊造字时已经明确了，“性”即心所生，所谓念，即是目前的心所生。“性”的本质是一种能量，即“心能”。心能可以形成力量，即心力，但应注意．此心非肉心，此心即是你的生命光能量体，即是“真的你”。

这种心力，心能是极大的，但必须经过修持，方 可发挥出它的能力。一些具有特异功能的人，一些超人所产生的超自然现象，就是应用这种心力，即念力。念力可以跨越多维空间，可以直通宇宙核心。所谓念阿弥陀佛，就是念宇宙生命光音体的红色光音体，使自身的微弱的生命光音能量体与之产生共鸣、共振、合拍、相融，使之能够 溶进来自宇宙之心的“接引之光”即往生。

古代佛门是懂得这个原理，但现代僧人不懂得这个原理，不懂得对念力修持的重要性，误以为，我今天念过几句佛号了，就可往生西天了。

如今社会上流行的气功，称对念力的训练为“功夫”，念力大的人，就称为功夫高的人。那么什么叫“功夫”？功夫就是时间。三维世界里的一切都决定于两个基本因素，其一是时间，其二是空间。

在理论上，佛门净土宗的修持方法，其层次是最高的，它使人的生命之光直通宇宙之心，成菩萨或溶于佛、菩萨的巨大光音能量体之中，而找不到自己（即永不退转，永不轮回，因为找不到自己了，就不存在轮回了）。佛门称此为“了脱生死”，并认为是最高无上的法门，但是，也是最难的法门，不认真，有丝毫的放松，是修不成此法门。故而“佛经”告诫修此门的僧人，若有一念之差，必堕地狱无疑！

古代高僧深知净土修持之难，故而另创其它法门，如：禅宗、密宗等等。

律宗是通过极严格的修持戒律，断烦恼，开悟而入定。入定之后，体内生命之光得以活化、显现，从而与宇宙之心的佛光相溶，得以往生。但现代僧人难以持戒，此路难通。

禅宗、密宗是用特殊方法进行修持，在实质上已突破了修行的范畴，其中已含有大量修炼的因素了，故而在古代历史上，净土宗曾一度视禅宗、密宗为外道功夫，有的称之为小乘法门。

其实，禅宗、密宗要比净土、律宗更实际一些，成功率大于净土和律宗，但易出偏，易出现所谓走火入魔的情况。故而密宗的修行是四皈依，增加一个皈依上师，即是修行必须在上师严密监护下进行，以防偏差。禅宗的修行也是要有禅师把关，也是防止出偏。

社会上的一些气功，在功法上大量吸取了禅宗、密宗，以及道门的修持方法，而大量的气功师传授的功法、功理，不是直指宇宙之心，故而佛门一些僧人指责气功是旁门左道，不能了脱生死。

对于气功来说，这的确是很难的。

一九九四年十月十九日


第26集

宇宙生命学（心语108集）

第二篇 性与命

第二十六集 命与运

气功的难处在于，若存在于社会，只能以低层次出现，若直指宇宙之心，进入中、高级层次，必涉及神学，而为现代社会所不容，若想立足于社会，就只好维持低层次状态，就会遭佛门谴责，不能了脱生死，不能往生西天，误人子弟，旁门左道……

气功不象宗教，有寺庙围墙的封闭和保护。气功是面向现代社会，不可能如同宗教那样宣传神学（即佛、菩萨、仙、神、上帝、真主等等）。再说，万法同宗，万宗同源，不必相互指责，各修各的，各扫门前雪，至于谁正谁歪，谁对谁邪，在世间无须论说，还是在宇宙之心相见为好。

当代最难的，还是巫门。在民间散布着大量的小巫、假巫。小巫是由于动物仙附体、虽能办一些事，但往往装神弄鬼，而假巫就是混饭吃，是人为的装神弄鬼。

顺便说一下，真正的佛、菩萨、天仙、天神是不附人体的。她们的生命能量级与人的生命能量级差别极大，与人体无法相附，只有在一种极特殊情况下，她们有时会借体传音，但并不是附体。动物仙与人的能量级相近，故而会发生附体现象，但也是在人体精神虚弱情况下才会发生。另一情况是，动物仙并不做坏事，它们愿帮助人类，但它们往往无分辨能力，因此，做坏事的是人，是人利用动物仙。

民间巫是人类生命现象的一种特殊情况，也可以说是一种返祖现象，大可不必大惊小怪，只要加以引导、点化，她们极易走“正”路。

在民间的巫，大都信奉佛教，甚至比僧人虔诚。在皈依佛门的居士中，有大量的是巫；在朝山进香的队伍中，也有大量的巫；在气功队伍里，也有大量的巫。这些都是小巫，她们人心善良，磨难重重，希望寻求一条解脱之路，有的甚至落发入空门，当了尼姑。这些民间女巫往往都是孤寡命运，有的即使成婚，但仍与孤寡相仿佛。

这里涉及了一个问题：人有命运之说吗？人的命是什么？是谁在冥冥之中操纵、控制着人的命运？

命的定义很难以一言以蔽之。命是“规定”的意思，或是行为“轨迹”的意思，命又是“承接”、“承受”的意思，命又含有“规律”的意思。运是“机遇”的意思，是“环境”的意思。命为主体，运为客体。有命而无运则无成；有运无命亦无成；无命无运也无成；只有有命有运才大成。

“性命”是指人的生命光音能量体，即“真我”在宇宙中的使命。比如说：此人无命了，即是表示他的生命——使命完结了。生命光子，表面看，是从宇宙中心向外飘移，其实它飘移至哪条天河，哪粒尘埃上，都是受宇宙核心生命体控制的。它的运行轨迹是被宏观所控制的，而微观运行轨迹则是由生命光子所具有的能量控制，但是生命光子，又受临界生命光子的干扰和影响。人的大运，主要是指宇宙中心生命体控制的运行轨迹，人的小运是指临界光子的影响（临界光子是指那种与生命光子有联系，或有因缘关系的光子）。

临界光子也是生命光子，在它与你同世时，所发生的因缘关系，将严重的影响着你的生命光子的来世。它表现出或“助”或“阻”。

人是否可以改变这种运呢？大运是无力改变的，小运是可以通过修持生命体的能量而改变，生命体的能量高了，受临界光子的影响就可以控制了。

当生命光子与生命载体结合形成有生命的你时，虽然那种后天意识的你，犹如喝了迷魂汤一样失去了对往事（往世）的记忆，但是“运”就是对你往世行为的一种提示。这也就是：此世结善缘，下世得善报，此世结恶缘，下世得恶报。

在九四年九月份，在九华山举行的三坛大戒上，死了五、六个前去受戒的尼姑。当时，在戒前，大和尚曾动员受戒的僧尼在戒前把以往的、本世或前世的“债主”给予往生，以免惹麻烦，但是仍有少数僧尼死于戒中，仍有大量僧尼处于大病或小病之中。

上古时代，人类发现了命与运的现象，并以一定的方式预测你的命运，流传至今已极为普遍。例如寺院里的观音签，地藏王签，道观里的签，街头巷尾算命的、测字的等等。古代多是以龟卜和八卦来预测人生。至于这些东西为什么能预测人生？只是表示，人的命是依照某种特定的轨迹运行的，而命运与测试手段中的对应关系，又属于另一路学问了，古代星相学家是专门研究这个课题的，本集暂不深入研讨这个问题。

古代，甚至现代，一些女巫可以用“眼光”看见你以前或前世发生的事，甚至可以看到你尚未发生的事，这种“眼光”是透过多维空间来观看的。在多维空间，时间、空间是可随人心即念力调整的，即时间可以前走、也可以后退，空间也失去了距离的作用。女巫的这种手法要比星象家更高一筹。

民间女巫的这种功能是怎么回事呢？第一，她们往往都是犯天条被打下界来的花姐，在大运上命中注定要倍受磨难，但她们身上有灵气，后天意识弱，先天意识强，一般文化层次很低，脑神经呈某种虚弱状，易为动物灵体所附，或为鬼魂所附，而附体则在她们身上充分显示自己的跨越多维空间，不受时空控制的功能。

民间女巫所表现出的功能，并不是她自身的功能，而是附体的功能，但是另有一种女巫是她自身的功能，但这种女巫是少量的。

另外，女巫可以帮助世人改变命运，但是无法改变自身的命运。去年，在书市上有一本中篇小说：“女巫”，是写一个外国女巫的故事。那是一个真实的故事，从中你可以感到女巫的悲苦，人的丑恶，并隐约感到神的存在。

一九九四年十月十九日


第27集

宇宙生命学（心语108集）

第二篇 性与命

第二十七集 气功的命运

我经常看到一些修习气功的人去寺院或道观上香，拜佛、菩萨、仙神，并就地练功——采气。其实此举大可不必，寺院无气可采，佛、菩萨、仙神也不在寺院、道观之中，她们仅存于人的心里，佛门经典早已明了此事：“一切唯心造”。寺院、道观中，多的只是烦恼，是僧人与道士散发出来的种种烦恼，你所采的也仅是烦恼之气。甚至僧人与道士还会大为不满：你把庙里的灵气全采光了，我们采什么？

因此，你不如去采日光之气，月光之气，星光之气，去采大自然之气。真正的宇宙之光，宇宙之气就在你身边，无须远足去摘采。采天之气是正气，而寺院、道观并非净土，也不是太极。人们常相互说：今天的天气怎样？答：天气很好！既然很好，那就采吧，无须去野外荒林，天气是充满人间的。只有一些气功师是炼阴功的，需采阴气，甚至去古墓中去采气，但对于广大习功者而言，就大可不必了，否则会惹一身阴气，闹一场大病。

气功会以何种趋势向前发展呢？世间早有高人已经预测出了，但笔者认为当代气功的发展趋势是悲壮的，就象是章西女皇临终时说的那句话：“你看那晚霞，多么壮丽……”

人世间的气功是以青龙开道为首，青龙以七星组成，青龙七星前仆后继将气功事业推向高潮，为气功铺路，为后面的玉琼骏马，即千军万马开路，后有白虎断道，压阵前行。不少气功修持者已随青龙七星入道，但对于白虎却少有人知。 据笔者了解，白虎七星以巫的面貌出现，其中以江宁白姑为最。江宁白姑其祖藉或是母系祖藉是江南江宁人士，其自小通巫术，常以偏方为人治病。其人一旦出山，其势将远大于张香玉。其人现年三十多岁，但能量级不亚于当代著名气功大师严新、张宏堡、张小平等等。其已在世间传功，但已不是“气功”层次，而是单刀直入，起步就是“神功”。若是青龙、白虎前呼后应，其中万马千军浩浩荡荡，其势不可估量，此举将会对人类历史产生重大影响，使人类对生命本质的认识产生飞跃。

历史步入当代，在宗教事业中，不只是佛教处于末法时代，一切宗教都处于末法时代，都在走向自己的反面，而各国宗教的热热闹闹，仅仅是一种表观现象，是一种回光返照。宗教没落了，“气功”发展起来了，这也是历史发展的趋势，封闭式的宗教将趋于腐朽，取而代之的是向社会全方位开放的“气功”。

气功事业的高潮期，会出现“百里为王”的格局，百花斗艳、百鸟争鸣之势将展现在人类历史中。但最终终会有会军中原那一天，究竟鹿死谁手尚且不提，只是那场面是悲壮的。最后的最后，气功大师们看破红尘，纷纷遁入空门，宗教又有了新的继承人……

记得古诗词中：“摇首出红尘，不管桃花依旧笑……”

总之，人类历史就是这样向前推进的，一代一代，前仆后继……

在我国已经有了“神学院”、“佛学院”、“道学院”，此三院是为出家人所设，在家人无权进入。其实，社会上应有“宇宙生命大学”；内含佛学系、神学系、巫学系、道学系、易学系以及气功学系等等，供在家人修习。这要比成千上万的在家人为寻真而到处飘泊为好，对社会的稳定也有易。只是这种大学无人投资，目前开设的一些所谓气功大学、气功学院，一方面仅是群众组织，自筹资金，无资金保证，一方面是学费昂贵，修习者无力负担，半途而废，更重要的一方面是，所讲太偏，仅限于一门、一派，不足于统揽全局。但这种事是很难的，社会宁愿把数亿资金投入洋楼酒店的兴建，却不愿把资金投入对人类生命本质的研究上。

笔者曾间接与高院中研究人体科学的教授、讲师接触过，其云：国家也是十分重视这方面的研究与开发，全国已有八十多所高校介入了此事，国家有个三人小组（以后发展为十三人小组）领导此事，但苦于无资金，无法开发工作，只是打打停停，十分被动……

但是仍有不少气功大师、生命研究者、古代神秘文化研究者自筹资金去研究、开发此事，是一种什么量呢？从虚无上讲，是天命，从微观上讲，是寻真。这些有识之士，无论其功过如何，都是可歌可泣的。

在宗教领域有大量的资金，有大量的外援，但笔者未发现有开明的宗教人士去资助民间的这种事业的。宗教的资金大量用于修建宫、殿、佛像装金，但这些正是末法时代的象征，热闹多了，修行少了。古代高僧并不出于富丽堂皇的大殿，而是出于茅棚、小庙。因为他们深知，大庙之中烦恼多、闻事多、俗务多。人多为患不仅适于社会，也适于寺、观。

各路人士常常高喊：万法同宗，万宗同源，但一遇实际，就宗门划分的十分清楚，互不相让，甚至相互排斥、攻击，只能说是：没有大家风度，小家子气……

对于习功者来说，最忌急于求成。如果你认为自己在短期内就可达到某一较高层次，那就错了，事实满足不了你的期望，你必须有足够的资金来源，足够的时间方可步入此门，方可从容不迫，只有这样，于心无所求，反倒易成功。短期成功者也有，但数量极少极少，而且都是先天性的巫的底子，没有这种巫的底子，短期是难于成事的。大气功师们也深知此理，虽然口头反对巫，但是愿收巫为弟子，因此巫易出成果，以反映其功法的高超。

下面接第二十二集继续介绍“九阴昆仑神功”。

第六式：彩云追月，两足分开，两手成腹前龙爪抱月印。

外旋掌，掌心向下，环形以指、掌带起地气、海气，沿涌泉上升，掌心向上．从海底穴带气．托气上升，云雾之气托起腹中月沿中脉升至天目，将月置于天目，翻掌，掌心向外，拇指相对，食指相对，拇指与食指间成园月形，让天目月通过环状指外射前方，成一月光束，两掌沿月光束推出，两臂向前展直，手心仍向外。

两臂向两侧展开，成开云见日式，让空中日与天目月相映照。

一九九四年十月二十日


第28集

宇宙生命学（心语108集）

第二篇 性与命

第二十八集 双手伸向天空的人

两臂于两侧展直时，左转体，曲右膝，然后合臂抱日入天目（抱日归山式），让日月相合。

两掌心向下，沿体中脉下按，让日下沉至海底穴（日落西山），两臂沿左腿下按，让日沿左腿从涌泉入地、入海。

重心移至左腿，右腿由曲转直，脚前掌着地，同时两臂向前、向上伸展，带日拥碧霞，蒸蒸日上（日出东海）。

两掌抱日拥霞至天目，重心转至两脚之间，两足平踏地面，同时将体转正，双掌下按，将日、月按入腹中（日月归丹）。

接下是重复，只是体向右转。习者可左右各做一次或三次。

第七式 海底捞月。

左弓步，上体塌腰前倾，接近左膝，两臂两掌沿左腿下沉，成捞月状。

直身，两掌捞月经左腿，沿中脉上升，过天目，将月影留在天目，向两侧上方展直臂。

塌腰前倾上体，两臂从两侧下沉捞月。

两掌托月沿体中脉上升，过天目，上体左转，使大腿根部封住海底穴，两臂伸直于头前上方，将月置于天心。

配合深呼吸，两臂开合三次，第三次呼气时，右转体，右肘横向拉回，右掌沿左臂至膻中偏右。（妇女则至腹上偏右）成拉弓射月状（弓满月 圆）。

深呼吸三次，暗合拉弓射箭，然后收回右腿成立式。

右弓步，重复上述（习者可左右各一至三次）

第八式 三度还魂

两足并立，两掌心向下外旋，将地气、海气带起，掌心向体托气至肩胸时，抓掌、翻掌，向上展放两臂，抛出地气，使地、人、天相通。

两掌、两臂接天光、天气，沿肘、掌至天目相平时（掌在头两侧各距头约六——八寸），曲膝，下蹲，手腕神门对足三里，低头，体呼吸或胎吸，深深三次。

抬头，掌心向地面，配合深呼吸三次，外旋掌探采海底花气，第三次吸气时手臂动作稍大，将海底花气捞起，直身，两掌沿体上升，至肩时抓掌、翻掌，向上推掌，将花气抛洒于天。

向上展臂接天雨、天光。然后沉肘下蹲如上述……共三次至九次（一般三次足够，体虚者，高、低血压者，心脏虚弱者不宜多做）。

收回两臂于腹前成龙爪抱月印，静站片刻……

第九式 昆仑贯顶

两臂向两侧展开，伸平时，掌心翻向上，从两侧合臂于头上。沉肘，两掌成虚合十沿体下沉。然后两臂再向体侧展开，如是者三至九次。

两掌至腹前时，握拳（拳心向体），封闭海底穴、天门穴，深呼吸七次，扣齿36下，擦掌，摩目、面、头、耳、颈、天目，放松活动……

上述功法的功效在于活气化神，目的是天目成光、成月。可作为各门功法的一种补充功法，一旦明月形成，此功目的达到，仍可按各门功法继续修下去。此功要比各种形式的打坐，出明点、出明月要快得多。明月修成，习者仍可按各门坐功修炼。

佛门各宗要修出明点、光明也是十分艰难的，而且绝大多数僧人只是听说过明点、光明、佛光，但从来见过。此功法可使之见见佛光真面目，有助于进一步修行。一旦要 圆寂或往生时，就可使天目之光，溶于接引之光，西天而去。西天来的接引之光，就是来接收你的天目之光，那就是真正的你，是你的生命灵体。你若无光，是去不了西天的，因为无光可接收了。

如何看待修性、修命呢？此时读者应该了知了，修性的目的在于了生死、获大道，修命在于改变运。修命重在身，修性重在心。

佛门认为，人生如秋草，转眼就凋零，修性还来不及，又何以修命？认为修命影响、干扰修性，故而视气功、武术、巫术、道术等等为外道。

而余者认为，应该在本世大展宏图，不可虚度人生，来世毕竟是个未知数，而眼前是现实的，故而重在修命，即使修出明月，也都将此能量转化为功能、神通以展现于人生。佛门认为眼前的实也是空，人生不过一场大梦，眼前的实是抓不住、留不下的一种假象。

笔者还是认为：修性、修命无所论定，顺其自然，听天由命。人工再巧天机有数，何去何从各有所悟。条条天河源于宙心，高树千枝叶落归根。于心无求了断烦恼，清净无为自知天意。

笔者一度赴湘修巫，习得动功一套，随后进山寻求清静，回味该动功，感觉功理是很好，但力度不够，意境不高，故而难出成果，习炼之中，略有所悟，拆着换式，顺从天意，从而新成九阴昆仑神功，演习数日，一轮明月在目前，方知九阴功之非凡。

以后陆续接触一些僧、道以及习修气功、巫术者，其纷纷为不得明月而苦恼，故将此九阴功传出，以助众生得月。

一江秋水空荡荡，一轮明月落西江。万载千年捞玉影，婵在天心云不遮。

修持者有个共同的心愿：僧人希望得到佛、菩萨的加持；道士希望得到太上老君的金丹；炼气功者希望得到空中高功夫师的加功；术者希望得到天师的真传。但是，笔者发现，多维空间的生灵却是需要获得人的帮助，而且人的帮忙又是很容易的，无论是天地鬼神、仙魔佛道，人都可以去帮助他们。笔者极少向她们祷告、祈求什么，而是尽力去帮她们，结果是她们却是反过来帮你。

笔者觉得：不要去向天祈求什么，应该想想，你能帮天做些什么？不要重演普希金笔下的那个老太婆，倒是应学学那位放生的老渔夫。

以上第二篇十四集完，但愿读者玩味此二十八集时，其中某句能助你开悟。

一九九四年十月二十日


第29集

宇宙生命学（心语108集）

第三篇 摩尼功法

第二十九集 九阳昆仑神功——摩尼珠法

佛门僧人及居士常说：现在是末法时期，那么何为末法时期？末法的反意词就是正法，即现在不是正法时期。

佛教在正法时期是积极的、进步的、上升的、革命的。那么在末法时期就会相反，即消极的、退步的、下降的、反动的。

所谓末法就是正法的反面，即佛教已走向自己的反面，具体来说，现在的佛教活动，早已不同于正法时朗的佛教活动了。当前不少佛门中的少壮僧人发大愿，想要恢复正法，但行起来是难上加难。

那么，谁有力量使正法恢复一段时间呢？凡世间的人是不可能的，历史车轮不会倒转，释迦牟尼佛的预言是准确无误的，但是有一人可以使正法常在，她就是观世音菩萨。

观世音菩萨的一个佛号是：正法明如来，意为只有她才可使正法明了。佛祖释迦早知此事之玄机，故而在楞严经中明确指出：今后的世人要修观音法门。意思是要与观音之心相应、相合、相通，要拜念观音。故而在古代就有：千江有水千江月，家家户户有观音。

什么是观音法门？就是要修出海潮音，修出摩尼珠。有很多人误以为海潮音就是到大海边去听海潮的声音，其实不是的，大海边的海潮音是色界中、欲界中的有形有相之音，而观音法门中的海潮音是无形无相之音。那么此音到底为何音，又如何去修呢？本集将研讨此问题。

你若想修出海潮音，在阅本集介绍的方法之前，一定要认真体悟本丛集的第一篇、第二篇的全部内容，阅读七遍，弄懂里面讲的事，再修海潮音就不难了。

观世音菩萨的六字大明咒，几乎是家喻户晓的，它是：唵嘛呢叭咪吽，其中嘛字要发“摩”的音，咪字要发一个组合音“得麦”。六字大明咒可写成：唵摩尼叭（得麦）吽，摩尼的字就是摩尼珠，那么什么是摩尼珠呢？能不能见到摩尼珠呢？此摩尼珠人人都有，只要去修就能修出来，摩尼珠就是在你修持一定的时候时，在你天目前所展现出的一个极亮的光团。如果你能修出摩尼珠，去西天就不成问题了，如果修不出摩尼珠，去西天就很成问题。

佛祖释迦牟尼临终时，弟子们围在身边，问道，将来怎样才能见到佛呢？释迦佛不语，只是手持一花，当时只有一个弟子悟出此事。两千多年来，佛门的僧人一直在悟，“拈花见佛”到底是什么意思，拈花又如何见到佛呢？

上述三个问题即：海潮音、摩尼珠、拈花见佛已成为佛门的千古之谜。此三个问题将在“九阳昆仑神功”功法中讲述。

“九阳功”和前面集 子讲的“九阴功”可以交叉炼习。其中“九阴功”为动功，阴为静，九阴动功意在动中求静，动极生静。“九阳功”为静功，阳为动，九阳静功意在静中求动，静极生动。

“九阳昆仑神功”第一式：双盘打坐，或至上坐或单盘坐或散盘坐或平坐在椅凳上（当然，后面的效果不如前面的好）。面前放一盆清水，并置于阳光下（室内、室外均可），人可坐在阳光下（例如冬季、深秋或初春），也可坐在阴处（例如夏季、暮春、初秋）。双目微垂，凝神注视水中的太阳，尽可能的不要眨眼。吸气时，意在用天目吸收水中的光团（日影），呼气时，意在使光沿中脉进入海底穴，并传至两腿。深长而缓慢的呼吸，七至九口气后，闭目，并用天目去“想”那光团。

如果“想”不出来，或天目中的光团消失了，再睁眼去注视水中光团。夜晚，可以水中月来炼功，或灯泡映在水中来炼功。

功夫到了，当你做九阴动功时，在做第八式三度还魂时，在你天目前就会出现一个明亮的光团。佛门禅宗称它为大光明，道门称此为西天月，或称之为丹，巫门称之为灵光，有的气功门派称为性光等等。

这个光团就是你的生命光音能量团，就是你的真心，就是真实的你，永恒存在于宇宙的生灵。这个光团就叫摩尼珠。

九阳昆仑神功第二式：双盘或至上盘坐，手执古瑜伽薄伽梵大神印，持咒：唵啊吽，并配合深呼吸，打坐四十分钟至一个半小时左右时。深呼气时，低头，然后缓缓抬头，吸足一口气后，向后仰头，闭目，用天目尽量往头顶方向看，尽可能多停留一会（不要把气呼出）然后缓缓把头直起来，静静的呼气。按上述做三至九次（不可贪多）。

功夫到了，你会感到从体下上来一股巨大的能量，同时听到巨大的犹如万马奔腾的声音，这就是海潮音。

此海潮音从下向上排山倒海似的冲了上来，你的身体犹如在大海里被鼓荡着，甚至你会感到身体不存在了，你的头在发胀，你会有一种马上就要死了的感觉（也许你会真的死去）。就在这时，你会看到一片金光，明亮的金光，这就是佛光，就是接引之光。如果是金光一片，就是释迦牟尼佛，就是说，你见到了真实的释 迦牟尼佛，如果是红光一片，就是阿弥陀佛，如果是蓝光一片，就是东方药师佛。

但是你必须明确的知道，第二式功法是极度危险的，决不可轻易炼习，一定要有人护理、把关，因为伴随海潮音出现的光的海洋是接引之光，你会真的被接走，而在人间却留下了你的身躯。

此功的第二式，笔者从未在世上披露过，因为它极度险恶，会使你有去无回，你再想转入六道轮回也是不可能了。

观世音六字大明咒中：叭咪，意为莲花开，或花开。总的意思就是：当你的摩尼珠出现时，巨大的海潮音冲开了莲花，莲花开了（即你头顶的梵轮被冲开了），此时会出现光的海洋，将你的摩尼珠溶进了光的海洋之中。佛祖的“拈花见佛”就是这个。

很多人以为去寺院大殿拜的就是佛。笔者告诉你这个千古秘密，你去寺院拜的不是佛，而是佛像，真佛是一个无边无际的光音能量团，而且你永远无法看到他的全貌，你只能看到他的一个极小的部分，犹如你在轮船上去看无边无际的海洋，你只能看到它的一块极小的部分，当你的“真命”－摩尼珠溶进光的海洋时，犹如你是一滴水，溶进了汪洋大海。你将永远找不到自己，也就是说，出了三界不在六道轮回之中。

再一次提醒阅读集子的人，不可轻易修九阳功的第二式，必须有明人把关，有大气功师为你把关，否则你会追悔莫及。

一九九四年十月二十日


第2集

太平天师寺 佛学问答

佛学问答一０八问

第二集 小乘佛法十问

一、五乘佛法中的人乘、天乘尚不可修出六道，佛法中为何要有此二乘？

人的根基不同，很多人在本世中无论怎么修也修不出六道，故权宜之计，先修成人身或天人，免于落入三恶道即畜牲、鬼、地狱之中，故而佛法中设此二乘。而真正能修成此二乘的人，对于现代人来说，也是极少数。

二、虽是如此，但还是想了解一下出世法的三乘，比如小乘佛法又如何？

小乘佛法即声闻乘和辟支佛乘，此二乘均可修出六道轮回。声闻乘是修阿罗汉果、修成之后，其能量级可在五、六、七三级，七级即阿罗汉果。

辟支佛乘又称独觉乘，即在无佛帮助之下，自修成佛，其能量极可在九、十、十一级。比如，中国神学中传说的第一代天皇，即妈祖之父，三清之师，即是独自修成辟支佛位，达11级能量，此位即是传说中的盘古大帝，道门亦称之为鸿君老祖，其开天辟地耗尽能量而亡，然后又自修成辟支佛远离人世，远离天界，谁也不知他跑到什么地方去了。

只是在九天即三十天天的宫中，尚有其灵位，以及他当年开天辟地用的辟支剑，此剑为天国第一剑，为镇国宝剑。

释佛反对他的那种作法，说他是“自了汉！”，自己走了，丢下一堆不管了。其实也怪不得他，他留下了三个弟子，即原始天尊、通天教主、太上老君，只是这三个弟子不太卖力气，倒也不是不卖力，是世人执迷不悟，难以渡化，就连济公佛也不得不认输，临走留下首诗：“六十年来狼藉，东墙打到西墙”（渡人到处碰壁）。

三、小乘佛法的具体内容是什么？

小乘佛法是释迦佛的根本教法。释迦传教四十九年，主要是向弟子讲解小乘佛法，故以后的佛教，称释佛在世时的传教为原始佛教。

如今大陆上的佛教多是大乘佛教，极少见到有修小乘佛教的，但印度、东南亚一带的佛教仍以小乘佛教为主。

一九九四年十二月

四、小乘佛法的教理如何？

小乘佛法即原始佛教的教理是：三法印；四圣谛；十二因缘。

五、什么是三法印？

三法印即是：诸行无常；诸法无我；涅槃寂静。

诸行无常较易理解，即一切世间法均是生住异灭（产生、壮大、变异、毁灭），均属无常，即不能永存不朽，不能常在，不能永恒，也就是说物质世界无常。物质世界的一切都有个寿命问题，人有寿命问题，机器也有寿命问题，河都有寿命问题，一切都是生而灭，灭又生，不断地改变形态，永无止境。

这里有个绝对和相对的问题，生灭现象是相对于某个体而言，而就其物质世界总体则是不生不灭的，现代科学上的物质不灭定律，也是指总体而言，而就个体来说，依然是生生灭灭，息息不止。

从佛的绝对角度观物质世界、万物、一切都是相对的暂时的存在，而非绝对永恒的存在。这种相对性的存在，是一种假存在，对时间长河来说，它不过是转眼即逝。例如，一块石块，相对看，它是存在，但是几百万年，几千万年之后看它，它已不存在，而成一堆砂土。一个人活生生的存在，一百年后再看他，已是一杯黄土。物质世界中的万物，一切、人、动物，在时间长河的眼里都是梦幻泡影，如露水，如闪电，一晃就消失。故而物质世界中的一切存在，都不是真实的永不消失的存在，而仅是一种假像的存在。

故而，人、我的存在也是一种假象的存在，转眼即逝，此即“诸法无我”。但人们却习惯持执于这个转眼即逝的假我，而不知永存的真我在哪里。

涅槃是寂灭的意思。亦是从无常、无我的观中，照见五蕴皆空，法性寂灭，从而从执着中得以解脱。即了脱生死，度一切苦厄，亦即观察到五蕴，四大皆空，无常、无我也是空，空即是“不是真实相”。

综上述，三法印理论的基础就是一个字“空”。

一九九四年十二月

六、三法印理论的基础就是“空观”，但释佛讲“空”意又如何呢？ 释佛讲空，讲一切都是暂时性的，无常的，使人感到人生的不真实，短暂，而将这种感叹谓之为“苦”，从而激励人们去寻求解脱苦的办法。

七、如何解脱这种生死无常之苦呢？

那就是小乘佛法的第二套理论，四圣谛的内容了。佛传教四十九年，讲的主要就是四圣谛。故而，四圣谛是佛法的根本，是教的中心思想。

四圣谛即是：苦、集、灭、道四法。即世间之苦果是由“集”之因引起的，而出世间法的“灭”果，是“道”这个因形成的。

苦是指人生无常，生生灭灭三界轮回之苦，此苦果是因“集”而促成的，集是集合、集结，习俗的意思，集是指人造“业”的总的集成，业是佛人的所做所为，即，人的所作所为的集大成之果——苦，轮回不止。此业一般理解是造恶业，由烦恼而造下的惑业。

实际是困惑造业，耗散了生命体的能量（指性能量，非体能量），从而沦亡堕入三恶道。故而，众生知苦了，就要断集，少造、不造恶业。

“灭”是指灭苦，将苦完全灭除，而不轮回。即舍离种种业集、无染无著，隐没寂静，达到涅槃的境界，没有生死的究竟境界。

苦要求得“灭”之果，必须以“道”为因，道是指修行的通道，此道在佛法中称之为中道、正道，即不是偏道、歪道、邪道。一句话：只有按正确的修行方法去修持，才得以灭苦，究竟涅槃，了脱生死。

释佛所说之道，称之为修行的人正道，或三十七道品，这是佛论证的由凡人修成正果的法门。即；正见、正思惟、正语、正业、正命、正精进、正念、正定。在大乘佛教里，把八正道归纳为戒、定、慧三学，其中正语、正业、正命、正精进为戒学；正念正定为定学；正见、正思惟为慧学。

以上是佛法的中心内容，四圣谛。其是以三法印为基础的。

一九九四年十二月

八、小乘佛法中的八正道，与大乘佛教的戒定慧三学有无区别？

大乘中的戒定慧三学是以戒生定，以定生慧的程序设计的。在禅宗中，四禅八定一般是依此程序，但成者极微，故现代大乘佛门几乎是以净土宗取而代之。戒定慧三学在理论上是可行的。首先是戒即正语、正业、正精进，这一关往往都过不去。故而第二步“定”即正念、正定就无从起了。第三步慧，即正见、正思惟也就更谈不上了。

笔者在“太平天师寺佛学手记六则”中介绍了“智识法门”，其修持的程序与戒定慧三学不同，其起步就是正见、正思惟，从智下手，其终落于正念、正定结束第一轮。第二轮是：由正定引发的更高一层次的慧一正见、正思惟入手，再落于更高层次的正念、正定。

笔者认为，智识法门，更符合释佛的原教。因，若不从正见、正思惟人手，而是从 戒入手，是戒不起来的、盲目性太大，只有正见才有正念，只有正思惟，才有正定，而只有正见、正思惟，人才能正语、正业、正精进。

从正见、正思惟入手，进而正念、正定，这是通往究竟涅槃的正道。

九、十二因缘又是什么呢？

十二因缘是指人之生生死死，六道轮回息息不止的前因后果关系，也是以三法印为理论基础的一种变化观，是对三世因果关系的分析。对于修佛的人来说，主要的、重要的了脱方法还是上述的“正定”。人若能正定，什么问题都解决了。

十、什么是正定呢？

很简单，正定就是打坐入静，以真智入手无漏清净的禅定。

说一千，道一万，佛法说来说去，最后就一条，你能不能打坐入静，定住、大定，除此之外，一切都是假的。

一九九四年十二月


第2集

太平天师寺 佛学问答

佛学与神话

第二集 有求必应的观世音 十六问

一、在佛经里，哪部经体现了佛学的精华？

“般 若波罗密多心经”。其显意是述说修成之后的果位，和修成之后的体验，其密意是中脉七轮的修持方法，但人们往往只知研究显意，而不知修其密意。在天师寺“宇宙生命学”即心语一０八集的第五篇里介绍的就是心经密意。

二、若按心经的密意修持，好不好修？

非常好修，一学就会，但不敢轻易外传。

三、为什么？

因为一修就易成功，七级能量一足就可发射，但对准“洞口”就不易了，一念之差就会偏，而且点火就走，不小心一走火也走，能量不足时，一走火就半走不走，若一念之差对不准“洞口”，就入不了佛土，就不知歪到什么地方去了，也许歪到阿修罗那去了，故而叫走火入魔。这个术语并不是瞎说的，而是古代根据实修的经验总结，不过当初走火入魔的含意与现在人说的不同，古代是指，临终点火发射升华时，射偏了，没进入佛道而落入魔道。

而现在气功中或禅宗中的走火入魔，是指进入某种状态、功态，走入角色退不出来了，人鬼不分了，不是见人说人话，见鬼说鬼话，而是见人说鬼话，让人不理解了。

四、怎样才能对准洞口？

这就是佛学为什么这么罗嗦的原因，念佛呀，讲西方极乐世界呀，六道轮回呀，目的是多掌握那边的情况，知道是怎么回事，一旦发射时，好为自己导航。但这一部分内容，听起来就不象人话了，而是神话、鬼话，因为讲神那边的话，听起来自然是神话，讲鬼那边的事，听起来自然就是鬼话，但人若想修出去，又必须先了解清楚神、鬼、天上、地下各方面的情况。比如你想去中国佛学院，但不知那边的地理情况，你到了北京，不知街名就无法找。问人，答曰：不知道。再问，有人告诉你：往八宝山走。你去了，一看，是火葬场，再回头，没路费了，能量用完了。

一九九五年一月四日

五、这么说，平素念佛、念经修行都是有用的了？

是的。过去藏密的修行要三十年，前十五年不练功，只修显，不修密，后十五年才传密，中脉七轮，目的就是怕打出去找不到洞口，迷航，落入魔道。

但汉地的佛教，往往只修显，知道的不少，能说能讲，但不修中脉七轮，临终点不着火，一烧了之，往往沦为鬼道。做了鬼才明白，好容易又修个人身，一投胎当了和尚，又忘了，轮回不止，生生体验轮回不止，故汉地僧往往开口就是六道轮回，因为轮回经验丰富，但讲不出中脉七轮，因为没修过。

六、那就是说，应该显密双修？

显密本来一体，显是密中显，密是显中密，显与密构成佛教的整体内容。释佛在世时，根本不分什么显、什么密，只是后来多事和尚搞规范化，分出了显与密，把佛教理论一分家，越传越误，不知误了多少释佛弟子。

七、在以前的一本小册子，谈到，显只知修嘴上的功夫，密修的是屁股上的功夫，这怎么讲？

这叫落二边见，不是修中道。中道是两个含意：显意是不上不下，为中，不偏不歪为正。密意是中脉，修中道就是修中脉，不要在前、后脉上下功夫，打坐时要不偏不歪，腰要中正、直，才可把中脉理顺。不要只在上面下功夫，嘴上光念不行，也不要光打坐，在屁股上下功夫也不行，要在中间，心里下功夫，综合上述，叫中道行，不落二边见。这是释佛一再强调的，只是后人把中道行，发挥再发挥，给发挥得走样了，本来是很简单的，行就是修行，中道就是中脉，不是前、后脉，也不是左、右脉，要修行出去，必须走中道，即中脉，方可行成功。

八、如今的气功是怎么回事？

气功基本都在前、后脉上下功夫，转来转去怎么也修不上去。前、后脉不是一点用没有，起了加速器的作用，但最要紧的是气入中脉，光前、后转没有用，点不着火，中脉还是堵着的，气不入中脉出不了光，出不来明星、明月，应该一着手就修中脉。但修前、后脉能起到治病的作用，也不是白修的。

一九九五年一月四日

九、气功治病是怎么回事？

气功修的是前、后脉、小周天，气在其中运行加速，从而具有一定的能量。发射出去，比如从手的劳宫穴上发射出去，可以改变患者的气脉情况，把病气击散或导除，这是加速器的作用，有的人可以加速得极快，以手发出去可以移物，甚至产生超声波的作用，这是对“气学”的应用。

但气入中脉就不同了，产生的是光。这种光与可见光不同，是一种生命冷光。具有外天眼或内天眼的人可以看见这种光。在道教里，把这种性光称为神，即气化神。真正明白的人，不会肯用气给人治病的，而是让气转化成神光，用神光去治病。但用神光治病，必须是天眼开的人，外天眼开的人，光内天眼开也不行，消耗太大，外天眼开的人，没有什么消耗。比如，一个人睁开眼瞄准射击，一枪就可击中目标，而内天眼开的人，只能看见自己的性光、明星、明月，但看不见外面的成像，相当于闭着眼放枪，要击中目标，就须大量弹药。

故，修气功的人急于治病并没什么好处，应是先炼开天眼，然后看清目标再去治。

十、若用修气功的方法修中脉能不能修出去？

可以修成中脉，也可以具足能量点火，但这一炮就不知发射到什么地方去了，不懂神学就找不到神的洞口。

十一、为什么非要找到神的洞口不可？

那修出去干什么？不就是把生命发射出去，射出三界之外吗？不懂神学，不知神那边的情况，发射出去，找不到洞口，能量耗尽，又落入鬼道，这不和没修气功的人一样了吗？另外，懂神学的人并不是盲目点火，要算好洞口的飘移位置，更重要的是要预先和那边联络一下，届时，有菩萨、神来接应引航，要有引航员。引航员有两个作用：一是少走弯路，直奔洞口；二是引航员可以帮你排除干扰，你这边一点火，前生多少世的债主就上来了，讨债要帐，要的是你的生命能量，能量被抢光了，只好落入鬼道，故而预先接关系很重要。

一九九五年一月四日

十二、引航员的作用这么重要吗？

比如你要去广州的白云宾馆，但你从未去过，一下火车，一群人就围了上来，什么样的人都有，你人生地不熟，被拉到一个小酒店，出来时已是身无分文，沦为“孤魂野鬼”。若一下火车，有熟人接站，情况自然就不同了，哪怕是你路费不足了，他可以先借给你用，到地方之后，有了再还，就是这个道理。

十三、若和神那边不熟，接不上关系怎么办？

同修、同学很重要，一是先走一步的，了知下面的情况，届时会来接，二是你若先走，同修可帮你接关系，但最稳妥的办法是事先自己联络好。

十四、平素怎么联络呢？

最简单也最迷信，就是上香叩拜，口念心念。若一叩拜马上打哈欠，就表示哈欠连天了，接上关系了，要天天拜，直到一举香就打哈欠，届时，你一点火，那边就到了。另外叩头的好处是，活动中脉，把中脉里的堵塞物活动、松动，便于通中脉，世人只知上香叩拜是迷信活动，但不知其中的奥秘。

十五、为什么非叩头才能联络上呢？

佛经曰：若往生西方极乐世界，必须向西方叩拜，心念观世音……为什么？神界的生灵进入洞口下凡接应，每次都要耗散大量能量，你不求，那边才不来呢！你求的心不诚，也不会来。

十六、佛经上说，观音不是普渡众生吗？

佛经曰：观音是有求必应，普渡众生，你不求自然就不应，佛经没说，不求必应，而且经中详细讲求的方法，上香，叩拜，口念，心念。

有求必应是指人临终时会来接应的。但世人、不少出家人理解错了，把有求必应理解成发财、升官，我估计是不应那些事的。观音应的是往生极乐世界的事，而不是升官发财的事。后来的和尚把升官、发财也写到佛经里去了，那是后来的和尚财迷、官迷。观音才不应那些事呢。倒是大仙、动物仙应这些事。

一九九五年一月四日


第2集

太平天师寺 佛学问答

居士怎样修佛 六十问

第二集 念佛能把佛法念灭 十八问

一、从上一集中得知，单修净土念佛法门是修不出去的，在理论上如何解释呢？

释佛传教原本是一个整体，但后人慢慢地给割裂开了。释佛刚一过世，其弟子就分裂为两大部派，一派系释佛的随身弟子——上座派，一派是大众弟子——大众派。

在释佛过世五百年之后，大众部派的原外道高手马鸣，倡导了大乘理论。释佛过世七百至一千年之后，大众部派的原外道高手龙 树、世亲等人开创了大乘佛教。大乘佛教传入中国之后，又与中国儒教溶合。其中，慧远创的白莲社即是大乘佛教中的一个分支与儒教溶合的结果。而白莲社即是净土宗的前身，千百年来，又经简化再简化而成了如今的净土念佛法门。

在这两千五百多年的演变中，如今的净土念佛法门早已不是释佛传教时的原貌，故而按如今的净土念佛法门去修行是不可能修成佛，也不可能往生西方极乐世界。

二、那么，居士应该如何修行才有可能修出呢？

如今汉地寺院百分之九十以上的出家人都修不出去，但是并不意味居士就修不出去，而且居士也许比出家人更易修出去。

三、这是什么道理呢？

第一，居士不必把宗门之见分得那么清清楚楚，越是分得清楚就离佛越远；第二，寺院里忙于商业性的佛事，社会交往、旅游，清修的环境没有了，而居士就不必缠在这里边了。

四、居士具体如何修为好呢？

不分宗门派别，显密双修。一方面修念佛以求入净、入静、入定，一方面修中脉，提高自身生命体的生命能量，只有这样，才有可能修出去。

五、这是不是很难，很辛苦？

难倒不难，但很辛苦，不可能坐着沙发就能去西方极乐世界，要打坐入定。

一九九五年二月九日

六、能不能再具体说说居士怎样才能修出去？

焚香礼佛、拜佛、念佛。但不是目前居士或寺院的这种拜法，而是瑜伽拜法，其目的一方面是接关系，一方面是修通中脉。

二是打坐念佛入静、入定。这个最难，没有多年功夫是不可能的。

三是通中脉提高能量。天师寺有一套独特功法，可以传授，有些象气功，但又不是气功，是神功。

气功的路数是炼精化气，炼气化神，炼神化虚，而天师寺的神功是养精蓄锐，聚精会神，含万物而化光，出神入化，全神贯注。

气功是修大、小周天，前、后脉回转，腹部炼丹。天师寺的神功，没有大、小周天，也无丹可炼，而是气入中脉，天目现珠，水流风动，大日常辉。

七、这个功法是不是“九阴昆仑神功”，这不是神门功法吗？

九阴功是易经功法，它的一着一式含在乾、坤两卦之中，但它又不是道门功法，而是专修中脉出明星、明月，大放光明的神功。它的功理就是中脉七轮，与古印度瑜伽完全相同。

藏密修中脉是坐着修，神功修中脉是站着修，而站式要比坐或卧通中脉快百倍。中脉一通，明星一现，便可打坐入定，而入定的功夫，就要靠念佛去排杂念了。

八、念佛打坐排杂念入定，又靠什么功法呢？

般若波罗密多心经，念佛诵经，打坐入定，这就是真功夫了，能不能修出去全在此举。

九、居士修四禅八定能行吗？

可以，但要有专门懂行的人领修，此功法稳打稳扎，但十分艰辛，不是一般人能吃得了的苦。汉地密宗中不少就修此门。浙江的多宝讲寺就是汉地密宗。修密宗要皈依上师，主要也是打坐的功夫。多宝讲寺是汉地的密宗黄教，僧人极少，一般吃不了那个艰苦。

一九九五年一月九日

十、中国佛教如此昌盛，在古代，佛教的主要支柱是哪个宗门？

是达摩初祖创的禅宗，它是中国佛教的中流砥柱，没有禅宗就没有汉地佛教。

十一、禅宗古代祖师修到什么果位了？

禅宗达摩以下的五祖，即慧可、僧璨、道信、弘忍、慧能以及弘忍的另一大弟子神秀，以及道信的另一弟子以法融为首的牛头禅六位祖师，其能量级均为四级，达摩当时是七级。

十二、当代气功大师严新不就是四级能量吗？看来古代禅宗十分厉害了。

是的，但现代禅宗就不同了，不少禅寺已不修禅而改修净土了。

十三、为什么要改修净土呢？

主要是不愿意打坐，打坐太辛苦，而修禅的人每日要少讲话，话说多了就坐不了禅了，口闲不住的人愿意修净土而难以入禅。

十四、这么说，修气功也可以提高生命体的能量？

佛是人类生命体最高能量级的级位，即九至十二级，称之为佛。佛位不是哪一宗教的专利，众生原本都是佛，无论是哪个宗教的人，也无论是气功界哪个门派的人，就连猫、狗、鸡、鸭，人们吃的猪、牛、羊，原本都是佛。

只是由于丧失了生命能量而沦为人、动物、鬼。鬼也是佛，仅是现在是鬼。

但四级能量者仍远远不是佛，仅能保证来世获人身。习气功可达到四级能量。从统计上看，全国炼气功的人有六千万之多，修成四级的仅有七人，三级半的仅有二十七人，三级的一百六十九人，而光修气功最高可达四级，再高就上不去了。目前修佛的人，在印度瑜伽红教的红莲花女教主已达七级，国内尚无达七级的人。

在中国的佛教界，出现了两极分化：十万僧人中，三级者七百六十二人，三级半四十七人，四级六人，五、六级三人，但多为密宗，显宗极少，而余下大多僧人几乎全是零至零点五级。习气功者中，二级能量水平的有二百多万人，剩余的几千万人大多为零点五至一级。

一九九五年一月九日

十五、天师寺的修持标准是多少级呢？

最低标准为三级，保证修成人身，来世有根基了再往上修。

十六、最高标准是多少呢？

最高无标准，就看个人的造化了。

十七、难道不能把最低标准定为四级吗？

很难，因为每个人的根基不一样，四级并非是人人都可以达到的，要能付出辛苦，同时还得有神助。

十八、居士修行与出家人是不同的，应该特别注意点什么？

首先，要安排好自己的工作和生活，进而取得家人的理解和支持，待人要和善，不要见人就说这个是外道，那个又不对。释佛共修行了七年，其中六年修外道，第七年，佛经上说修的是非外道，那么非外道是什么道？非外道依然是外道，即释佛修了七年全是外道。但是他修成功了，并在修成功的基础上，自立宗教，称之为佛教。而释佛在传教中，专收外道为弟子，极少有不是外道的弟子，这是为什么？为什么不专收不修外道的人为弟子呢？奥秘在哪里呢？

因为：第一，修外道的人能吃苦，第二，修外道的人基础好，故而释佛的弟子中大量修成了罗汉位，菩萨位，即七级或八级的能量。

释佛又为什么说末法年代佛法要亡呢？佛法并不会亡，是因为后代的人，吃不了外道的那种辛苦，总想坐享其成，修来修去，修不出个罗汉来，修不出个菩萨来，这不等于佛法灭亡一样吗？法是不生不灭的，之所以灭是由于人们不愿按佛法去修了。

为什么说，佛法灭时楞严经先灭？那是因为，楞严经讲的是修成罗汉和菩萨的二十五种方法，人们不按此法修了，楞严经也就灭了。

又为什么说念阿弥陀佛最后灭呢？吃苦的修法都灭了，只留下不吃苦的修法。又为什么说最后“念佛”也灭了，佛法全灭净了呢？因为念佛修不出去，念来念去，能量级最高才二级，而外道一练就是三级、四级。自然就灭了。

谁灭佛法？谁能灭佛法？只有“念佛”的人才能灭佛法。

一九九五年一月九日


第2集

宇宙生命学（心语108集）

第一篇 人与天

第二集 修行与修炼

    修行和修炼是两个不同的概念，不仅是修的目标不同，而且修的方法、手段也是极不相同的。
    很多人出家进了佛门。进佛门就是为了要修行，人世间的佛门只讲修行不讲修炼，甚至反对修炼，视修炼为外道，为旁门左道，或是歪门邪道。
    但是出家入佛门的僧人，并不等于就是修行人。佛门要求僧人修行，但是现实中并不是僧人都去修行。大量的僧人迫于环境的压迫或诱惑，不得不去应酬一些社交活动，应酬各种佛事活动，而无暇去修行；另一些僧人，虽出家但闻不到佛法，而无法修行。
    那么到底什么是修行呢？修行就是应用正确的方法，即“佛法”，去了断世间烦恼，了断心中的细微烦恼，从而大定，进而大慧，寻个究竟，最终了断生死。
    道家、巫门、气功等等讲究修炼。他们认为：佛门的修行是修心、修性，而不修身、不修命。并认为：佛门的修行，是修来世的福报。　这些门派讲究炼功，而佛门没有炼功这种说法。目前，社会上有一位气功大师自称为佛子。他在社会上广传气功，并宣布：谁说佛门无气功，他所传的，就是佛门气功。但是众寺院、众僧人均不承认这种说法。寺院里的僧人基本都持反对气功的立场。
    我拜访过很多高僧大德。很多寺院的法师，他们根本不承认有什么佛子在世间传佛门气功。他们不仅反对所谓的佛门气功，所有的气功都反对。他们认为：气功把众生引入歧途。
    佛门众法师为什么持这种观点？是因为修行与修炼的终极目标不一样。佛门僧人认为：不是究竟，不是了脱生死的一切修炼，都是将众生引入歧途。
    但是，道门、巫门、气功界却认为：佛门的修行是修性不修命，到头只是一场病。他们认为：必须性、命双修。不仅要修心，也要修身，因此讲究炼功修命。同时又认为：佛门的僧人其修行方法是成问题的，正如民间的一句俗话：“小和尚念经有口无心”。若是有口无心的话，修行又从何谈起呢？更何况众多和尚只是忙于放焰口、做佛事，那就更谈不上修行了。
    上述各门派所讲的性命双修，在实际上仅是一种理想化的理论。在性命双修的实际修炼中，无法做到兼顾，往往只是修命不修性。不论他喊双修的口号有多高，实际上就是修命。
    佛门讲修性，其它各宗各门讲修命，这使得世间大众，那些想修行，或是想修炼的在家人迷惑不解了。
    到底是修性对呢？还是修命对？
    其实不必烦恼，不用迷惑，世间的事无所谓对，无所谓不对，对与不对仅是你看问题的立点不同。不必去争执，也不必去执着，至于修性还是修命，那要看你的目标是什么。
    气功修炼的目标：祛病、延年益寿、产生功能、追求神通，期望成为超人，因此，讲究炼功修命。
    巫门修炼的目标：通灵、掌握巫术，因此，讲究炼功拜仙神。
    道门修炼的目标：长寿，甚至期望长生不老，长生不死，或者死后成仙、升天得道，因此讲究炼功修命，拜仙神求法术，但是现代道观的道士，已经不讲究修炼了，往往既不炼功也不修命，也忙于应酬社 交了，或忙于抽签算命了。
    目前国内的大量寺院里，和尚也在搞抽签算命，诸如所谓观音签、地藏签等等。按理，佛门是无签可抽的，释迦佛的经典中并无抽签算命之说。抽签算命是佛门的僧人从道门学习、移植过来的，不仅可以迎合众生的心理要求，也可以搞活经济。
    修性不修命，这是佛门与其它各宗门的主要区别，也是修行与修炼的主要不同之处，但是无论修行或是修炼，其目标和方法都是依据对人的性命的基本看法，是依据对人生、对人的生命的基本看法。
    因此，修行还是修炼？确定什么样的目标？采用何种手段？要确定这个问题，首先必须搞清：生命是什么？生命是暂时的？还是长久的？还是永恒的？
    无神论者、辩证唯物主义者、自然科学工作者等等，认为生命是暂时的，人生不过百年，百年之后，生命就死亡了，就没有了。因此这类人不讲究什么修行，也不讲究什么修炼，但讲究锻炼身体，期望在有生之年活 得健康，期望能活得稍长一些。这样就出现了三种对待生命的态度和方法：即修行、修炼、锻炼。在以后的集子中我们将深入研讨这个问题。

一九九四年十月五日


第2集

太平天师寺 佛学问答

怎样修成佛

第二集 念佛能成佛吗？ 二十一问

一、第一集讨论了，用气功的方法最高层次是四级能量，而佛位的最低能量是九级，出三界的能量是七级，气功完成不了这个使命，气功的使命就是防病治病，延年益寿，那么，再谈谈其它途径，比如念佛？

现在修念佛的人，无论出家人、在家人最高能量级仅为二级，而绝大多数念佛的人，方法不当，大多数人仅为零点五至一级，很多高僧大德才为二级，再高就上不去了。

二、为什么上不去了？

第一、没有打坐入定的功法、功夫；第二、不修中脉出不来明星；第三、心不静，烦恼多，就此三个原因。

念佛的人不知修中脉，明星就出不来。没有明星就不叫开悟，所谓开悟，也是假开悟，在字面上、文字上绕来转去。问问，没修出明星的人，哪个敢说自己开悟了，尤其是出家人，若敢说，释佛一巴掌就将其打入地狱，气不入中脉，永远开不了悟。修出明星的人就可以说开悟了。

其次，念佛的人不知修禅定的功夫。禅定功夫是汉地佛门的真功夫，而藏密的功夫在于中脉加禅定，佛门要求戒、定、慧三学。念佛的人只在戒上下功夫，不在定上下功夫，自然也就没有慧上的功夫。

三、单纯念佛能达到什么果位？

很难说，大多数无果位，死后为鬼，少数在念佛中入定了，可达三级到三级半能量，来世可得人身。

四、念佛的人不是可往生西方极乐世界吗？

这是老生常谈，在小册子中已论述多次了，象如今寺院里和在家人那种念佛方式，是属于应付性的，寺院里的念佛大多流于形式，也是应付应付，不可能往生西天。

念佛可并不是一件简单的功夫，念佛要念到入定，才有用，念佛要念到把自己念没有了，一心不乱，叫佛一声应一声，也不知到底是谁在念佛，佛在念谁，而且一日复一日，一年复一年，几十年如一日，如此，才得以往生，否则必入鬼道。

若念佛的人，修中脉、修入定层次一下子就上来，十分快，因为念佛的人较易通灵，也易心静，就差中脉功夫和禅定功夫了。

一九九五年一月五日

五、念佛的人如何修中脉和修定功呢？

持九阴功可以很快通中脉得明星开悟。入定就只好靠练打坐了，一边打坐一边念佛，定住了、定久了，把自己定没有了，就成功了。

六、最高可达几级呢？

七级，罗汉级，超往三界，了脱生死。

七、难道念佛比气功还厉害？为什么？

念佛加修中脉，加禅定要比气功厉害，原因两点：一是念佛的人往往持戒，练气功的人大多不持戒，这大不一样；二是，念佛的人知道因果关系，尽可能少“造业”，而练气功的人往往雄心勃勃，总想做点什么，极易造业，种下各种因。俗曰：艺高人胆大，胆大就是敢造业，这样，生命能量级就上不去了。气功有点象落入江湖，不造业也不行，身不由己，没有办法，而念佛的人较易安份守己，随缘度日。

八、若气功加念佛呢？

单纯加念佛不行，因为单纯的念佛也是上不去的，而是要加上修中脉和禅定，气功加念佛可以解决通灵的问题，但还要加修中脉和禅定。

实际上，九阴功加禅定就可成佛。

九、为什么呢？

九阴功本身就通灵，含有念佛，又是专修中脉，修明星，所差就是禅定。九阴功之所以厉害就是一功多能，九阴功是快速出星月之开悟功法，加修禅定层次可达七至九级，有念佛功底的人，习九阴功极易出明星开悟。

十、开悟之后如何修呢？

开悟之后就要修证悟，只有打坐入定。

十一、那九阳功是做什么用的？

九阳功是为临终涅槃用的，训练如何使用中脉发射摩尼珠，引爆的一套技巧和技术。但九阳功要在九阴功的基础上方行，九阳功是炼而不用，走时用，这边一引爆，那边就出去了，走了，出三界了，而且连说声：拜拜！都来不及。

一九九五年一月五日

十二、如果在天师寺学九阴功，叩不叩头？

必须叩头！在以前的集子中已经讲过了，天师寺的叩头是一种功法，可能解决两个问题，甚至三个问题：一是通灵，与自己的本尊天师取得联络，相应而得以加待，而且是开天目、开天耳的捷径；二是松动。调整中脉；三是气入中脉，使精化气，使气化神成光。故而九阴功要求叩头，而且叩得越多越好。

十三、汉地寺院里的和尚都叩头怎么开不了大目，也修不出中脉呢？

汉地寺院的和尚，叩头仅仅是礼节上的，而不是功法上的叩头。功法上的叩头与礼节上的叩拜在本质是不同的。功法上的叩头可以叩出光来，叩出海潮声，叩出水流风动，叩出明星园月，而礼节上的叩拜，仅仅是走走形式而已，并无实际作用。

十四、可是不迷信的人很难接受叩头？

这就是所谓的理性狭隘主义，思想大局限、拘泥、保守。这种人甚至大雁功古代华陀的五禽戏等等也不肯做，高高在上的人为什么要学雁子，学狗熊的动作呢？这难道不是拜物主义吗？炼功如果和主义联到一起，那就很难炼成。炼功就是炼功，炼成之后，各人可为各人的主义去服务。

十五、不信佛的人可不可以修成佛位？

这问题很矛盾，不信佛又哪来的佛位呢？如同一个人说：我根本不相信数学，我也不学数学，那么我能不能拿到数学博士的学位呢？既不相信，还拿它的学位干什么？

人的生命本质是具有能量级别的。人们修炼的目的就在于提高生命体能量的级别，而每个级别都有一个级位的名称。在九——十一级这个级位称之为佛位。为什么叫佛位，这是古人定的，习惯性叫法，如果当初古人定义为螃蟹位，那如今就叫螃蟹位好了。名是假的，只是为了区别、标记用的，就象人们习惯把战车叫坦克，叫活动炮车不更好吗？但坦克已叫习惯了。八级能量又称菩萨位、天尊位；七级能量又称罗汉位、天仙位；六级能量称天人、神仙位；五级能量称地仙位；四级能量称人仙、鬼仙位；三级称鬼仙位、动物仙位；零至二级称凡人位；负一级至负十二级称鬼位；而世人的能量大多在负一级到七级之间，绝大多数人的能量级在零至零点五级之间。

一九九五年一月六日

十六、根据上述讨论，炼气功的人修不成佛位，念佛的人也念不成佛位，是吧？

是的。原因在于功夫都没到家，在上述几问中已经研讨过了。

十七、但是，目前大量的人仍在炼气功，大量的人仍在念佛呀？

目的不同，大量的人炼气功目的并不在于成佛，而仅仅在于现世治治病，康复身体，延年益寿，根本没去想下一世将成为什么。而大量念佛的人也没想成佛，仅是为来世修成个人身或是希望能被接引之光往生到佛地。汉地的僧人基本上已经放弃成佛了，故而汉地的居士也就更不想成佛了。

十八、汉地僧为什么放弃成佛？

一是认为恶业做得太多，二是自认不配为佛，三是修佛太难，要下苦功夫，打坐这一关就过不去，四是想多做佛事多挣钱，佛事做得多了，就会心不静，成天算计钱了，有了钱，心就更不净了，就想买点什么吃，买点什么用，更没心思修佛了。僧人不修佛，居士也就更不修佛了。故而，念念佛，上上早晚殿应付一下也就算了。故而汉地僧的生命能量级大多数只在零至零点五级，和普通人一样，而大多数不打坐的居士，其生命能量等级也在零至零点五级，这实在是让人悲哀的事。

十九、听说有些汉地僧要求允许吃荤，允许结婚，这如何理解？

提这种要求的人不如还俗的好，这样就不受戒律的约束了。

二十、那为什么又不还俗呢？

因为一旦还俗就无经济收入了，当和尚做佛事有经济收入。汉地有专门从事做佛事而不修行的和尚。做佛事的和尚有一定的经济收入，有了钱，私有财产就多了，就希望享受，喝酒、吃肉、娶媳妇了，这是汉地寺院的一大弊病。修行和尚变成了职业和尚，成家立业，每日八点去庙里上班，下午四点下班回家。这些和尚能说能唱，有的外语也不错，和尚已是他们的职业、工作了，他们完全是为旅游事业服务和城乡丧事服务的。

二十一、听说西藏密宗中有的是允许结婚的？

是的，密宗中有的教派允许结婚，过去是一般最少要有三十年的僧龄，而且要经严格考核合格之后方允许，那是他们教派中双修的需要。

一九九五年一月六日


第30集

宇宙生命学（心语108集）

第三篇 摩尼功法

第三十集 太极图、四大宗教的统一与世界和平

当你久久习炼九阳功第一式时，如果你能进入静态，甚至进入某种程度的定态，你会在水盆中看到各种影象，看到以往发生过的事，看到尚未发生的事，你会具有犹如女巫那样的功能。

但九阳功第二式，会使你多次出现休克态、假死态，甚至真的死去，或成为植物人，故而决不可贸然习炼。

九阳功共九式，在上一集里已介绍了第一式、第二式。九阴功是供有一定气功基础的人习炼的，九阳功是供气功师习炼的。

在本集研讨道门的太极图。

从古至今，人们对太极图有个根本的误解。第一，不知道它到底是什么？第二不知道它的几何图形是什么样。缺了上述两条，就无以寻真，正是“寻真误入蓬莱岛，香风不动松花老”。

太极图的真实几何形状，并不是一个平面，而是一个球形。犹如我们看月亮或太阳，画出来只是一个平面的 圆形。那么太极图到底是什么呢？古人为什么给他的子孙留下太极图呢？太极图大如宇宙，小如宇宙的核心即宙心，佛门称它为大日如来佛。太极图表示，或者说它本来就是宇宙生命能量的总和。下面我们把太极图缩小来研讨它。

太极球（即真实的太极图），从上至下有一个轴，即 [image] 并以此轴将球体等分为三，即三元色光，或三元音光，球体以轴左旋，从这个角度去看就是变化的（犹如月轮变化） [image] 形，如果顺着轴的方向看，就是这个形 [image] 当三色光全部相合成阳态时，就是这个形 [image] ，当三色光全部相合成阴态时，就是这个形 [image] ，如果垂直于轴去看旋转的太极球，则它的变化大体是： ，是处于变化的不稳定态，阴阳你长我短，我短你长……或说是你长我消，你消我长。这种二与三的旋转变化，阴与阳、三色光音的交叉变化，是莫测高深的。莫测谓之神，莫测高深的变化谓之神变。在神变之中，万物生成。对于地球来说，这种神变生出万物，千山万水，千变万化，或叫造化。

世界上的很多宗教，以及宗教以前的巫，均认为万物为神所造。实质就是这种他们说不清道不明的神变。

道门的学问同其它宗教一样，是莫测高深的。人们往往被它的表面所迷惑不解，而无法深入它的真谛。道门的道士也苦于解释不清，很多事也无法向世人说清。联合国是有远见的，多年前，建议中国要保留世界上唯一的教种－道教。

太极图也可以说是宇宙的摩尼珠，这是史前中华天尊遗留给她们后代的文化遗产。她们把太极图的变化分成八大种基本形式，即八卦，又细分成六十四小的变化形式，再细分成384种更细小的变化形式，即六十四卦和三百八十四爻变。

宇宙中，包括银河系、地球等等的变化，一切变化都含在八卦、六十四卦、三百八十四爻的变化之中，史前称此为易。后人解释，易中的日是指太阳，这种解释是不对的，这个日是指宇宙的心，即宙心，或称之为大日如来佛。易字下面的勿，是指由宙心向边缘散落、飘移的生命光子流，即天河。

易可以描述宇宙，可以描述太阳系、银河系天体的变化，可以描述地球上的宏观变化以及微观变化。精通易者，确实是料事如神，但如神，不等于是神，也不等于神，故而也不要太傲气。佛门的东西是博大精深的，中华道门的东西也是博大精深的，伊斯兰教以及天主教、基督教的东西同样是博大精深的。四大宗教是同源的，四大宗教统一之日，就是世界大同之时。但是世俗间的宗门之见太深，口里喊着维护世界和平，但宗门之见就是世界和平的最大阻碍，也是世界战争的根源。如果是真心致力于世界和平，首先就要克服自心的宗门之见。但是要做到这一点，那些口喊世界和平又忠实于本宗门的信徒是很难做到的。

在九天、在天界、在多维空间里，九宫娘娘，这九位世界各宗门的天尊，早已言归于好，那她们的子孙后代就应更无宗门之见。下面介绍几位娘娘。

九宫娘娘共九位，当初各为其子孙后代争地盘，一度举兵打得不可开交。西王圣母、九天玄女两姐妹以及其表妹碧霞元君，庇护着东方子孙。西洋圣母、西洋女王西姆庇护着西方子孙，西姆就是著名的希腊女神雅典娜。

九天玄女在西洋人的眼中就是维娜斯女神，九天玄女在东方天庭中也被称为圣母、凤凰圣母、美人王、正义女神。雅典娜在西洋人里被称为复仇女神，复仇女神名号的来历，就是史前，玄龙一度灭了她门下的白鲸族，雅典娜发誓要复仇，由此得了此名。

在九宫中有一位特殊身份的娘娘，其身世极为复杂，世人无法分辨出她的来历，以及她到底是谁，因为她时而男身，时而女身，变化莫测，有时甚至让人张口结舌、目瞪口呆，她就是史前势力最大的大罗刹帝国之君，大罗刹王。

在伊斯兰教里称他为真主，在佛教里称他为正法明如来佛。他又是第三代玉皇之父，以后为了渡化玄龙，他又转世为西洋圣母，成为九宫娘娘，此位娘娘就是观世音菩萨，她与玄龙有一子就是基督。

九宫中的九位娘娘，个个神通广大，法力无边，若是闹起来，发起狠来，犯起刁来，那是天翻地覆，谁也没有办法。现在，九宫娘娘言好如初。她们是地球人类的监护人，自然不希望地球人类再有什么宗教门派之争，不希望后代子孙之间再发生你争我夺之事。因此，为了维护世界和平，统一天下宗教，尤其是世界四大宗教，已在日程之中。故而，凡搞宗教间斗争的人，危及了世界和平，注定是要下地狱的，注定会受到上天的惩罚，会受到九宫娘娘的治裁。

下面介绍九阳功第三式：打坐，持神女手印（详见九阴功第一式），此手印即九宫娘娘手印，持咒：戈巴拉、戈文达、雅玛玛丹娜、莫汗娜，吸气时念一遍，呼气时念一遍（默念）。约四十分钟后，双手置头顶， 持金字塔手印，即拇指、食指、小拇指分别相对，其余指交叉，食指朝天，拇指朝后，小拇指朝前。持咒同上，约四十分钟，然后双手置腹前，右手上，左手下重叠，但双掌不接触，有一小空隙，左手小拇指轻轻点住右手腕的背面，仍持咒，打坐四十分钟。

此式的作用是与多维时空相通，其中第一手印是礼神，第二手印是接功，第三手印是养丹。习此功时要敬神、礼神，心诚意专，心念九宫娘娘天尊，切记不可有妄心、妄想，否则易走火入魔，后果不堪设想。

九阳功的前三式，可以交叉习炼，以子时为佳，因此时夜深人静，免于干扰。其中第一式若接日光，当然以上午为佳，若接月光、就要以阴历十四、十五、十六三日为佳。第二式，因危险极大最好是白天习炼。第三式以晚上八点以后为好，子时最佳，习第三式时，若能敬上九柱香，其效果就会更好，若白天再配上九阴功，那就十分可观了。

一九九四年十月二十日


第31集

宇宙生命学（心语108集）

第三篇 摩尼功法

第三十一集 摩尼珠功法－潭中观月

在介绍九阴昆仑神功时，曾讲到其中第九式的最后一着为亢龙无悔，讲的是玄龙惹了天祸第三次被封压在昆仑山下。此时，九天玄女靠自己的力量已无法帮玄龙开封，因为这一次的封压甚为厉害，远远重于上两次的封压，其她八宫娘娘也感知到此事的严重，最后九宫娘娘为救玄龙出山这个共同的心愿，言归于好，并发誓，一旦救出玄龙永不争斗。

为此九宫娘娘联合赴天庭启奏天皇（第二代天皇），但天皇因玄龙这次惹的天祸过大，灭了一个国度，灭了一个种族， 诛杀无数，若是放出，一是难以服众，二是担心玄龙再度闹事。

但九宫娘娘救玄龙心切，才不管什么服众不服众，只是向天庭发誓，保证管教好玄龙不再闹事。天庭中反复商议，总觉此事非同小可，不能轻易定酌。九宫娘娘终忍不住了耐性，在天庭发起脾气。天庭也不相让，启奏变成了争吵。九宫娘娘在争吵中火性大作，也不管是什么地方，不管什么天庭不天庭，一齐发起威来，顿时天庭大乱。天庭禁卫军团团围住九宫娘娘，娘娘们一看，是要动武，更是性起，个个发起恨来，大闹天庭，把个天皇及一朝文武逼得东躲西藏。天皇无奈只身躲到后宫，即天王母后宫，试图让夫人天王母后出面劝解，但天王母后不肯出面，她心中也是不愿封压玄龙，只是天庭所定之事，她从不过问。

正在天皇无可奈何之时，三位老君闻讯 赶来，劝解九宫娘娘：此乃天庭之上，万万不可造次，比不得天上九宫，那是娘娘呆的地方，可以“任所欲为”。娘娘们正在火性上，管他什么老君不老君，一起围了上来，列了九宫阵法，欲逼攻三清，三清慌忙联手列阵——三元阵，以应付，但九宫阵法威力无穷，变化万千，九位娘娘此时又是齐心合力，联手联心，三元阵无法抵挡，败下阵来。三位老君忙拱手，笑脸微言：娘娘 休要动怒，老夫是来劝驾的，不是来助战的。

娘娘 ：那就去劝驾好了，我们去听听，怎么个劝法。

十二位天尊一起到了后宫，九位娘娘一齐扣手在右腰，拜了天王母后，但对天父——天皇，只是“哼”了一声。三位老君拱手拜了天皇和天王母后，天皇、天母也忙还礼，娘娘们早已等不及了：“快说呀！干什么来的都忘了吗？”老君：“真是老糊涂了，这一会儿就忘了是干什么来的了。”

天母忙言：“女儿们休得对三位老君无礼……”

三位老君：“不敢，不敢，九宫娘娘威震天河，还是老夫的不是，失礼了，失礼了……”

九宫娘娘：“算了吧，有话就快说吧！”

天皇和三位老君一起商议玄龙之事，也是举棋不定，又要顾及大局，又要平息九宫娘娘之乱，还是三位老君计谋多端，想了一个缓兵之策。

老君：“此事关系重大，非天庭所能定夺，一定要在九月九日天河会上，十方众仙神共同议定才是，若是天庭定了此事，在天河会上，就不好向十方众仙神交待了。”

九宫娘不干，非要在天庭解决此事，天王母后一看，又要争斗起来，忙说：“封压一日也是封，五日也是封，就等些日子，在天河会上定吧。”

九宫娘娘碍于母后的面子，只好拧着鼻子退了下来。

那边玄龙被封压在昆仑山下，暗无天日，一日忽得九天玄女传来天音：可从山孔向外观望潭池水。玄龙悟性颇好，与玄女是心有灵犀一点通，忙从山孔向外，观望潭池，只见昆仑八妖坐在潭边六字塔旁，一手指潭，一手指天，玄龙往潭中一观，只见天心月映在水中，又明又亮，又大又 圆，玄龙忙以天目饱食天光，顿时觉得功力恢复，摩尼神珠重放光芒。

上述即是：九宫娘娘闹天庭，八妖传旨渡玄龙，此即九阳昆仑神功第一式：潭中观月。文中所讲的天心月，即是宙心，即是大日，即是太极球。佛门称文殊菩萨为 ：无垢大智涌泉妙吉祥。这里的“智”即是慧，“大”即是第一的意思，“大智”就是指“知日”，知日为智，所谓知日，即是知道，了知宇宙的生命能量之源——宙心，故而文殊菩萨，又称为大日如来佛。“无垢”的意思就是：无私心杂念的智。月，表示无垢，表示清净，表示明明白白。“涌泉”表示象泉水一样源源不断，了知宙心，或者了知大日，了知太极的大智，也称为金刚智慧，故而文殊菩萨又称为金刚上师。文殊两字是梵文的译音，意为“妙吉祥”。佛门往往以太阳表示大智慧心，实际上，僧人不知，这里的太阳并非天上的太阳，而是指宙心大日，因其形态犹如太阳，故以太阳表示之。

八妖待玄龙吸足“月光”之后，以心语密传玄龙：九天玄女娘娘让你如何如何……”八妖对玄龙说：玄女让我转告你——密炼金丹无上法门，可将吸来之摩尼珠光，修成金丹，再一动作，金丹大开，振出海潮之音，发出金光一片，可将昆仑神山炸开，但须与九宫娘娘约好时间，以便放来接引之光，否则无外援也是不成，因为金丹爆炸后，会昏厥过去，若无接引，仍会被俘，以上即是九阳昆仑神功第二式：金丹大开法。

不久，九月九日天河会期到，十方仙神云集天河共议天国各帮之大事，此次会首题即是玄龙一案，九宫娘娘威仪而坐，静听天河会之议论。

十方众仙神深知释放玄龙不是儿戏，怕他出来又要大打出手，但又碍着九宫娘娘的面子，真是放也不是，不放也不成。最后，佛祖释迦牟尼提案：能出自出，顺其自然。全会一致同意，纷纷折服释迦佛之高见。

那边九宫娘娘相互一理会，早已离开天河会场，降至昆仑山上，九天玄女用敲山石传出密音：月儿，月儿，金丹大开！一时间山崩地裂，金光一片，九宫娘娘正欲列阵放光接引，只见天外一片金光铺天盖地罩了下来，瞬间金光消失，九宫娘娘慧眼一望，早已不见了玄龙。

娘娘们一时大乱：“不好，可是谁将月儿掳去。”九天玄女眉心一皱，轻语一声：“准是他！”说完纵身向南天飞去，另八位娘娘也飞身赶来。

到了南天，娘娘们列下九宫八卦阵，正欲发神威，只见那边来了舍利子，深深向九宫娘娘行礼：“佛祖知娘娘会到，特让弟子在此恭候。”娘娘们进了佛殿，只见佛祖正让玄龙摆成金字通天式，正在接受宙心一大日如来之万道光芒。

以上即九阳功第三式：金字通天。

一九九四年十月二十一日


第32集

宇宙生命学（心语108集）

第三篇 摩尼功法

第三十二集 金丹大开 金字通天

上三集已将九阳昆仑神功之功法、功理、功境、意境介绍完了，读者会问 ：第二代天皇在任期间，玄龙为何职何位？其二是九宫娘娘欲发之接引之光是何光？三是，释佛为何放金光接引玄龙？下面—一讲述。

在第二代天皇时代，玄龙为天庭总侍卫，那时天庭有四大侍卫，玄龙为首，坐镇天龙门，统领天龙军及罗刹战团，天位仅在天皇之下，职为“清都山水郎。”在天庭，玄龙被称为“永不倒下的侍卫”。

古代有诗云：“我是清都山水郎，天教懒慢带疏狂。曾批给露支风霜，累奏留云借月章。诗万首，酒千觞，几曾着眼看侯王，玉楼金阙庸归去，且插梅花醉洛阳。”

玄龙的天龙军及罗刹战团，是天国的国防军，对外不对内。玄龙军曾几度大战阿修罗，几度大战佛兵，被称为东方战神，东方的大黑天。以后天界太平，阿修罗王将女儿许给玄龙做妃。

九宫娘娘所放接引之光分别为红、橙、黄、绿、青、蓝、紫、白、黑。此九色光又称天光，又称九极光，又称天魔光。自古神魔不分，神即魔，魔即神，天人悲时则神，天人怒时则魔，故而九宫之光，大悲时，是善光，大怒时是杀伤力极大的魔光。

天人遗留给人间的阵法、术数、阴阳五行、八卦、魔法、剑法等多为九 天玄女所传。最著名的有九宫阵法，其中有九阴阵、九阳阵、九宫阴阳阵、九宫八卦阵。八卦阵亦称八门阵法。还有七星阵、六合阵、五行阵、四相阵，亦称青龙白虎阵，亦称二八星宿阵。至于三元阵、阴阳阵、一字长蛇阵则为三清所传。

至于何种阵法为最，此是相对之说。比如九宫阵为最，但必须九心相印、相应、相合，若其中一心不专，该阵法即破，故而九宫阵是威力最大，也是最难成功之阵法，九宫救玄龙，心心相印，一举而成。

上古所传之洛书，即是九宫阵之缩影。上述所言各阵法，均为神功阵法，即参阵者必须有神功，修持气功者，上升为神功之后，慢慢将涉足阵法阶段，所谓阵法，即是可以将参阵的单元神功产生的神力，合为无限巨大的神威。这种神威有极大的威摄力和毁灭力。

那么，释佛为什么放金光接引玄龙，又传其金字通天功呢？

佛祖慈悲，以杀为戒，但人间战火不断，综观其因仍宗教门派之争所至，若消除宗教门派之争，必先使九宫之间言好如一。天庭的做法是寻机封压玄龙，迫九宫休战，结果反引出九宫大闹天庭。释佛援救玄龙，是与九宫结了缘，传玄龙功法，自成玄龙之师，九宫自然深感欠释佛的情义，释佛就势导引九宫和合，不仅平息了天庭之乱，也根除了天下宗教门派相争的总根源。故而有此做法，可谓释佛大智大慧，不愧为佛。

据说某地欲建九宫娘娘庙，以促进天下宗教门派合一，该处欲为前寺后庙。前为太平天师寺，天师者释迦佛也，后是九宫庙，塑九宫娘娘神像以纪念天上、天下和平。

下面介绍九阳第四式：打坐，塌腰，两肩放松，两手置于两膝上，拇指与无名指指尖相接，其余三指展平（玄龙剑指印），持咒：摩诃般若波罗密多。配合深呼吸，吸气时收腹，将气压下，呼气时展腹并下推气至海底，会感到两肩酸疼，甚至头晕，感到坐不住想躺下 入睡，再坚持一会儿，实在难受时，就躺下睡。此睡是功的继续，没有关系，打坐时，肩酸、头晕都是气血上冲的结果。时间自行掌握，以半小时以上为佳，有人可能十分钟就想躺下入睡，再坚持五分钟，然后尽管躺下睡好了。此功法也是释佛传玄龙之功法，名为：大虚无法，是属于化神入虚之功法。

九阴功以及九阳功前三式，均属化气入神功法，故谓之神功。九阳功第四式的性质就不同了，是化神入虚，故而习炼时头晕、睡觉是正常的，是因为神入太虚所至，习功时，元神游于太虚，采集宇宙之天光灵气，故而人感眩晕、难受，此时睡下，可让元神在太虚多游一阵。

下面再介绍九阴功第一式：神女传书式的持咒法。

净身后，持神女手印，默念三遍，香花迎，香花请，弟子某某一心俸请尽虚空、 遍法界、十方三世佛、法、僧。嗡、啊、吽……

凌云虹光，天下无双，威镇天河，万古名扬。（默念三遍）

天玄地黄，天网茫茫，一代天尊，九宫娘娘。（默念三遍）

天灵灵，地灵灵，举头三尺有神明，皆来助我行。（默念三遍）

回向偈三遍：天上低昂似旧，人间儿女成狂。

却从海底跨枯桑，阅尽银河风浪。

第二式，凤摆金莲咒（各默念三遍）。

“巍巍昆仑神山，高高耸入云端，山上千年古莲，蓄芳含苞待放。”

“山摇地动风摆莲，风摆莲花山地动，待到莲花盛开时，横空出世莽昆仑。”

注：九天玄女的另一个名称是：雪山青莲。

为何此时方介绍九阴功之咒，持咒应该了解咒的含意、意境、背景，否则咒虽持了却难以相应，难以进入功境。文至此，史前那段往日之光大体已讲述，读者若心读神悟，再习九阴、九阳之功就可进入功态与天地相通，以取得最佳炼习效果。

对于有一定气功基础的人来说，九阴功及九阳功一至四式就足够练一阵子了，此套功法可使你从二级能量升至六级，达到神化虚的初级阶段，即九阴功可使习练者从二级达到四级。九阳功一至四式可使之从四级达到六级，九阳功的第五式至九式是从六级达到七级，即罗汉位。

因目前国内千百万习功者仅为二级水平，故九阳功第五至第九式，实在是没有介绍的必要。

有读者会问，九阴功、九阳功是否是佛、道功夫之综合？可说是，也可说不是。比如你去访寺院、佛门功夫如何？僧人会答：佛门无功夫，只有早晚上大殿念经的功课。你若去道观去访，道士也会告诉你：没听说过这些。但这些功夫又确实与佛、道有关，如何解释呢？

上述功夫是神传，不是人传，但它的确又是人类七千年来遗留下来的，虽说不是人传，却又是人手中的这支笔，飘来飘去记录的。

一切都仿佛是上天的安排，就连笔者也常常闹不清，写这些干什么，却又不写不行，也不知写出这些是给谁用的，也不知这些对谁有用，更不知这些东西会产生什么样的后果或作用。

妙航丛集共一百零八集，专门研讨人生的秘密、生命的本质、修行修炼的法门，帮助修持者寻找自己的路标，从而为自己导航。

一九九四年十月二十一日


第33集

宇宙生命学（心语108集）

第三篇 摩尼功法

第三十三集 动物的摩尼珠与女巫

在辽南鲅鱼圈经济开发区的居民楼里住着一个约三十岁的男青年，方园几百里的人都称其为小神仙，每天都有人去求医看病，或查事，断婚姻求财路，生意十分兴隆。当地工商局还给他发了营业执照，名为气功咨询服务。

辽南人称巫为“出马仙”，即已出山的巫，其实际上就是典型的跳大神的。在他家里供有香堂，主要供的是峨嵋媚仙。其人虽是男性，但喜穿花衣花裤，语言动作也常为女态。其给人查事、查病时，身体常呈现扭曲状，口中边唱，边手舞足蹈，其唱词张口就来，合折压 韵，词中讲的就是求者要问的事，或要查的病，以及如何治法。由于十分灵验，故而人多排队就视。

笔者虽未见此人，但访问过十几个前往查事查病的人，均言很准很灵。而且个个心服口服，综观起来，首先服的就是，求者一去，小神仙就唱了起来：“你家住在哪里哪里，门朝南开，床在何位置，电视机摆在哪儿……说得十分清楚，仿佛身临其境一般。这一着，求者均口服心服。

笔者曾去访问，正值小神仙去了沈阳，未曾见到。那么现代科学如何解释这种情况、这种现象呢？

在月牙湾海滨浴场的南边，叫红海，那里是农村，住着一位农村妇女，其是小神仙的舅母，笔者称其为“红海仙”，当地也称其为出马仙，红海仙供的也是峨嵋嫦仙，也是专门以查事查病为职业。

笔者曾于九二年前往访问，自称是请她查病、查事。

红海仙不唱，也不动作，只是说话时变了腔调，并不住地抽烟、喝白酒，盘坐在大炕上一动不动。

“你是城里来的，上炕坐吧，是要查事还是查病？”

“都查。”

“你是胃饱，是气攻的，总不饿，不太想吃东西，你炼过功，是气攻的，没关系……至于查事，你自己都会给别人查事，咱们都是同道，应相互帮一把，就别让我查了……”

“我怎么不知道自己会查事？”

“时候没到，到时就会了。”

“那你就费心给这位查查吧。”我点了一下和我同去的一位千山来的妇女。

红海仙与我谈话时，十分和气、温和，但我刚一点那位妇女，红海仙立时就翻了脸，手指着她的鼻子厉声说：“你是姑子命！”

“我知道我是姑子命，已经离婚了，我想问问，我想和一个男人结婚，但不知克不克他？”

“你不就是想和他好吗？你克不动他，你欠他的，就该侍候他，但你不能和他结婚，你不够……”

离开红海村，笔者想，这又如何解释呢？那位千山的妇女又在上世欠我什么呢？

刚到海滨浴场，两个三十岁左右的男女迎了上来：“我们是从沈阳来的，我对象（指那男人）两年前不知得了什么病，腰、腿一下子就直不起来了，沈阳各大医院都跑遍了，可就是治不好，我们想打听打听，海边有没有那种……能看病的……”

“你们是想找仙给看看？”

“是的” “沿海边往南，红海村有个女仙，去试试吧。”

过了两个小时，沈阳人回来了，我问了问结果：

“那个仙问我们的住址，我把什么区、街、里、几栋楼、几单元、几层、几号门告诉她了，然后她就说了……”

“你们家怎么把一个弥勒佛像丢在床底下？”

“我们家从没有那种东西。”女答。

“不，不……”男的忙接上说：“两年前，我给儿子买了一个装零钱玩的，儿子玩够了，我就给塞到床底下了……”

“回去把弥勒佛像请出来，每天晚上九点上三柱香，拜一拜，至于 那病，还是去医院治好了，以前治是无效的，今后治就有效了。”

此事又如何解释呢？沈阳距红海村四百多里路，那个红海仙怎么能知道床下有个佛像呢？

另一个问题是，把佛像窝在床下以后，男人怎么腰、腿就伸不直了呢？为什么去医院就查不出病因，也治不好呢？

笔者曾行万里，在辽南、苏北调查此事。访问过一、二十位女巫，其中不少事情更为离奇，读者若不亲身经历，那是难以置信的，故而在此也不便多提。总之，大量的现象、事实，使笔者感到在三维时空之外，在冥冥中，有一种什么力量，这种力量以某种规律控制着人类的命运。

气功大师们把这种力量称之为场、信息体等等，虽然十分牵强，但也只好如此解释，不然会落入封建迷信的行列。但这种用现代思想、词汇解释那种古代、古老就有的现象，犹如在评论春秋时代历史人物时说，此人没有共产主义思想，所以不能说是革命者。现代科学工作者也对此嗤之以鼻：“场的定义都闹不懂，就使用场的名词……”

你说它是鬼神，社会说你是迷信。你说它是场、信息体，科学说你是乱套用科技名词，到底如何给这种现象一个词汇呢？笔者仍沿用传统文字去研讨此事，在西游记小说中，也大量使用鬼、神、佛、菩萨等等名词，社会并未因此说其反动、迷信，却冠之以“名著”。

纠缠名词会影响对实际存在的冥界现象的研究。

女巫现象一般是一种动物仙附体现象。动物体死后，其生命体并未消失，而以灵或魂的形式存在，能量大些的为灵，能量低些的为魂。动物灵体，并不太明白自己已经死去，它仍在修炼，当具足一定能量时，其灵体就上升为动物仙，动物仙具有能入侵能量阴阳混乱的人体，往往在一个妇女大病时，动物仙乘虚而入，当妇女病好时，她已是动物仙的寄生者了。同时，动物仙就把它的功能借给了这位妇女使用。动物灵体转化为仙的关键，就是它的摩尼珠是否修成，民间也把这种现象称为动物炼丹，这种女巫往往就是跳大神的，在这种跳大神的状况里，即气功自发功，其最易接受动物仙的功能。


第34集

宇宙生命学（心语108集）

第三篇 摩尼功法

第三十四集 女巫的眼功和耳劝

不少气功大师在创功法时，均受到动物的启发，在气功中模仿动物的动作，但此为初级气功。真正要研究和模仿的是动物的炼丹术和摩尼珠功法，更要学习的是动物的亲善人类，尽管身躯曾被人类捕杀，但仍是通过附体的方法想为人类做点事积功德。

这种被附体的女巫一般具有间接的眼功和耳功，表现在功能上超越了常人。但这种仍只能算是小巫。

有些女巫，是由于先天的根基，自己又具有一定的文化知识，学习了修炼的功法，产生眼功和耳功，并能自悟自创功法教功而成为气功大师，此为人世间的大巫。例如湖南长沙市的龙怡宗师以及易婵气功师，龙怡宗师属于朱雀星座七星之一，为黑 凤，易婵气功师属于白虎星座七星之一，她们都将大有可为。

另外，在九阳昆仑神功第一式中，习炼者用的水盆可在红橙黄绿青蓝紫黑白九种色中凭第一印象任选一种颜色的盆，去做你的炼功盆，此事尚为微妙，其意在相应。

下面准备详细研讨一个案例，一个普通的妇女是怎样成为女巫的。

九二年，笔者在辽南遇到一年轻女巫，年龄仅二十九岁，其刚刚出马为出马仙，她自称是“小妇人”。小妇人原是一家家用电器工厂的职工，因身体常无缘无故的病倒、头疼，头晕，又查不出原因而停薪留职了。小妇人 以在市场上摆摊买菜为生，有人建议她去找找出马仙，于是她去了一家（在辽南地区，出马仙有百人之多。所找的是个老太太，已出马多年。老太太说，你得和我走一条路，将来也是个出马仙，只要答应了，你的病就全好了。小妇人答应了，病也就好了。老太太让她在家里设立“仙堂”。香案上供上观世音菩萨，前面设香炉，每日三次香，每次三支。

有细心的读者会问：寺院里和尚在大殿上香都是四支香，前面一支，后面三支，那么应该上几支对呢？上二支、三支、四支、五支都可以，只是名称和作用不同。

上一支香称为鬼香，古有“烧香引鬼”之语，就是此意。有的门派专修鬼道，故上一支香。三支香较普遍，佛门里是表示三世佛，即过去佛、燃灯古佛、现在佛——释迦牟尼佛、未来佛——弥勒佛。还有另一种表示，即西方阿弥陀佛、东方药师佛、娑婆世界释迦牟尼佛。道门里是表示三清，即原始天尊、太上老君、灵宝天尊（通天教主）。神门里是表示三代天皇，过去天皇（辟支佛）、现在天皇（天公）、未来天皇（玄龙大帝）。

上香的方法也有区别，佛门是先上中间一支，其次是右面一支，再是左面一支，一般以右手持香，左手上香，左为净，右为浊，香与香的距离为：近不少八分，远不超一寸。道门上香，香距较近，有的是三支同时插上。

女巫上香多按佛门规矩，因为几乎所有的女巫都信佛，而且不少都是居士，上山朝山的香客里有不少都是巫。

上四支香一般都是寺院里的僧人，第四支香是为自己而上，保佑自己死后上西天，民间把四支香也叫“绝户香”。故而在家人最好不要上四支香，女巫往往上五支香，第四支是为自己，第五支是为后代。神门、道门也有上五支香的，意为五帝，又意为五行。神门和巫门有时也上九支香，九为最高层次，意为九天，意为九宫。

其它数目的香就极为少见了，只有专门习炼特殊法术的人才使用。比如：习八卦、八门术的人，有时燃两支香，意为阴阳，八支香意为八卦。七支香，意为七星北斗阵，或称天罡香。六支者，意为六合香，即天、地、人（含阴阳）六合。

下面接着研讨小妇人成仙记，老太太让她再设一香炉，燃九支香，专门供奉“保家仙”。巫门认为，保家仙人人、家家都有，你若供香火，它们就会与你联络，不供香火，它们只是默默地保你平安，或者是给你带来灾难，不平顺，让你感知它们的存在。

所谓供保家仙就是用一张红纸，用毛笔书写：供奉胡三太爷、胡三太奶之位；供奉黄三太爷、黄三大奶之位。胡即狐仙，黄即黄鼠狼仙，那么为什么不供大太爷，大太奶，二太爷，二太奶呢？回答是，它们不管人间的事了，笔者想：大概是退休了。

另需注意的是：每月初一、十五均要上供品，观音那边是两杯清水、一盘水果，仙这边要三杯白酒、水果、炒菜，每年三月三、六月六、九月九都要上大供，即另摆一桌酒席，供一会儿以后，人即可去吃食。

不久，小妇人就看到屋里常有小人跑来跑去，还听到他们叽叽喳喳说话，老太太讲，可以报名了，于是就一个个问这些小人的名字，记录在纸上，再把这些名字分类，一般是这样几大类，一狐仙，二黄仙，三嫦仙，四蟒仙，五白仙，六柳仙，有的堂口可能还有其它仙，比如鬼仙等等。

把这些名字写在一张红纸上（原来那张就不要了），红纸的两边要写上下联，上联为：入深山修炼金丹，下联为：出古洞四海扬名，上面的横批是：有求必应，然后在纸上写上来报到的仙名。

此事尚不算完，还要让来报到的众仙选出大教主以掌堂，大教主选出后，凡有事，就可上香与大教主联系办理。

那么，小妇人是如何为人查事查病呢？比如，一人上门说，家里人总不安宁，而且在外工作也不顺，小妇人就上香（如果是成手以后，就不用查一事上一次香了），与大教主接通信息。

“有什么事”，小妇人听到大教主发问。“请查查这人家里是怎么回事。”小妇人在心里说，然后，大教主就安排跑地盘的仙去跑一趟。

但是那人说不清住在那条街的街名，也不知门牌号，跑地盘的仙向哪方向跑去，但断定不了方位，于是给小妇人打出一个小卖店的图象。

小妇人张口就问：“你家附近是不是有个小卖店？”

来人十分惊呀，心中暗暗服了小妇人：“有，顺着小卖店往里走二十多米就到了。”

跑地盘的仙又给小妇人打出一个图象，一个平顶房子，一个尖顶房子。

小妇人问：“你家是平顶房还是尖顶房？”

来人：“是尖顶房，旁边那家是平顶房。”

跑地盘仙把平顶房那家的院子，以及屋里的情况以图象的言语方式又呈现给了小妇人：“你去那平顶房那家！”小妇人脱口而出，“怪了，为什么不去尖顶房那家呢？”小妇人眼前又出了图象，于是问：“你家是不是贴着别人给画的符？”

“是的，头半个月我请过一个出家仙，她给我画了一道符，说是给我家封门了。”

“问题不在你家，是平顶房那家屋里不干净，你在院里埋块砖，砖上用红油漆画个箭头对着那家就行了……”

民间女巫往往就是这样的，一般从立堂到出马需三个月至三年时间。

一九九四年十月二十三日


第35集

宇宙生命学（心语108集）

第三篇 摩尼功法

第三十五集 天仙前额上的摩尼珠

有些稍有文化的巫，除了佛门、动物仙之外，还供上了道门的仙神，这些女巫往往在梦中，看到来了个老道或来了个和尚，或来了尊天神，或天魔，教她功夫，如果不好好学，或是不学就要受到惩罚，有时一病就是几天，躺在床上起不来。

但这种女巫的层次要比民间动物仙女巫略高一筹。有的根基较好，与上界有因缘，这种教功、加持就会更好更多，甚至可成为大气功师。

道观以及佛门寺院上香礼佛、神的原理是与女巫拜动物仙的原理是一样的，但是也是实在不易接通关系。因为层次越高的仙神越不易下界，而且层次高的仙神，不是你上香拜就可以了，那叫徒找师，层次高的仙神只是师寻徒，故而缘份是极为重要的，没有那个造化，没有那个缘份，你就是上一辈子香也没有用，只能是为你下几世积下阴德，结下因缘。

动物仙与高层次仙神不同，它们是主动找人，你这边一供奉它，它马上就到了，而且设法去和你沟通。

那么气功升华为神功的实质又是什么呢？就是主动出击，去冲破三维时空的阻碍，进入多维时空去与高层次仙神联络以求得无为高功夫和生命能量的加持。从某种角度上看，气功、神功就是一种主动型的巫行为。民间女巫是一种消极、被动型的巫行为。宗教是一种有组织的，但只重形式不注意、不注重效果的巫行为。（指现代宗教、不是古老年代的宗教）

那么，为什么要研讨这些问题呢？通过分析研究试图寻找一条三维时空与多维时空的通道，以及用何种办法可以以较快速度打开这条通道。

九二年秋天笔者开始做这个试验：

“你看我有没有保家仙？”笔者问小妇人。

“我查查看。”小妇人燃了整整一把香。“我们家老仙说了，你有仙都急得不得了，就是进不去你的门。”

“怎么才能让他们进门呢？”

“立仙堂，我可以帮你。”

于是小妇人帮笔者立了保家仙香堂，观音菩萨像是现成的，不用再去请了，那是笔者于一九八五年夏季自宁波天童寺请的。

三天后，小妇人来访，说是：“你家仙通知我家老仙，急着要报名，我说我没有时间，再等一个月行不行，你家仙不干，定要在明日八月十五日中秋节正式报名立堂，现在就得准备东西了，不然明天就来不及了”

报名开始了：“一般立堂报名就几个仙，多的也就十几个，我家算是大堂口了，有二十多位仙，真没见过你这个仙堂，报名的仙一千多位，累死我了。”

然后是分类工作，动物仙八百名，选出了大教主，设一香炉，鬼仙二十多位，单设一香炉，“你家的小鬼仙一个个都十二、三岁，长得可好看了……”

“你问问她们，都是从哪儿跑来的，怎么来找我？！”

“她们说，八五年你去苏州，站在山边一个亭子里，在那儿与你结的缘。她们当时都在山里修炼，她们的师父要她们跟住你，将来会出头的。就这样，已跟你七年了……”

“我说这七年怎么这么不顺，一年比一年不顺。”

佛、菩萨以及天神约二百名，分设两个香炉。

“来了这么多天神，可就是财神赵公明没来”。笔者说：“他的母亲圣中娘娘和三个妹妹三霄娘娘都来了，这个赵公明躲哪儿去了……？”

一位台湾来的客商说：“赵公元帅现在在台湾呢。”

“让他来我家串串门。”笔者说。

“那可不行，他一走，台湾的风水就没有了，在台湾给他专修了庙，家家都供他……”

在报名的一千多位仙里，第一个来报名的是“白素贞”，报名后就一直未见此仙，当时笔者也不知此位是谁，直到九三年三月三，笔者去参加一些女巫的聚会，当时是想看看，女巫在三月三是怎么个摆宴法，一位女巫忽然说：“来了两位女仙，怎么都备着兵器，风尘 仆仆，显得很疲倦。”女巫们开始盘问：“你两位是谁家堂上的？”回答是笔者堂上的。怎么从未见过你两位呢？”笔者问。

“贵人多忘事……”

“你是谁呢？”

“白素贞！”

“为何一直不露面？”

“奉命在昆仑修炼。”

“那现在又为何事而来？”

“奉命前来换防，三月三必须赶到。”

“奉谁的命，换谁的防？”

“奉西王圣母、九天玄女之命，换云中客和珠王的防。”

“她两位还在堂上吗？”

“已经离去，奉命去昆仑修炼。”

在此之前，云中客与珠王二仙与笔者形影不离，一日云中容忽然显得悲凄说：“将要离开你了。”笔者当时未放在心上，只是以为出去玩两天就会回来。“为什么要离开，这几个月不是一直相处得很好吗？”

“久在凡间会退化的。”

“为什么会退化？”

“凡间情太重，情重则退化。”

“那你要去哪儿呢？”

“去一个很远很远的地方。”

* * * * * *

“那你究竟是谁呢？”

“十五日后看电视就知道了……”

这里的电视报只预告七天的节目，十五日后的节目，真是鬼知道。

结果，十五日后的电视上演台湾拍的“新白蛇传”，笔者这才恍然大悟，明白她是哪位了。

笔者发现天仙有一个共同的特点，就是前额上都有一颗不同颜色的明珠，她们有时可以取下来放在手上，这颗明珠就是“摩尼珠。”

如此看来，无论动物仙也好，天仙也好，都在修炼摩尼珠，使之具有更大的生命能量。对于人类而言，无论是修行、修炼，无论是哪个门派，若修不出摩尼珠来是没有用的。评定一个气功门派是否正确，也可以看它修的是什么，是不是摩尼珠。当然，各宗教、各门派对摩尼珠的叫法是不同的，摩尼一语毕竟是梵文。

一九九四年十月二十三日（阴历九月十九日）


第36集

宇宙生命学（心语108集）

第三篇 摩尼功法

第三十六集 两种不同的进化途径

我静静地看着在三月三相聚在一起的女巫，她们又说又笑，又哭又闹，又唱又跳……不由得想起普希金的那首诗：一群快乐的茨 冈，热热闹闹地走在大道上……

民间女巫大多丧失了劳动或工作的能力，有时她们一上班，不是这疼就是那痛，如果从事查事、查病的巫风活动，身体就很好，她们的生活来源往往也就如此，但有些不走运的女巫，生意不好，生活就很拮据。

但是若说去朝山，那就千方百计也要借到路费，朝山拜佛，她们认为是最神圣的事。

辽南的十几个女巫凑了五千元印了地藏王菩萨像，于阴历七月三十日地藏王菩萨圣诞日又花千元路费赶到九华山捐给寺院。

但是很多寺院的僧人往往很高兴接收她们的供奉，却在背后斥责她们为歪门邪道。

女巫的一生往往是不幸的，尤其是家庭生活往往失败，社会又需要她们，找她们看病、查事，同时又歧视她们，认为是封建迷信，歪门邪道。

她们也说不清是怎么回事，有时也挣扎、反抗，但她们仿佛又是牢牢地被一种力量控制着，犹如人在江湖，身不由己。

有一次我问西王圣母，为什么不让通天教主给我开一开呢？回答是，开通了并不是一件好事，开开了，也就被控制了。

这使我想起一件人类的活动，人们在池塘里养了鱼，有时需要计算一下鱼的产量，就一网下去，比如网上20条鱼，用红线做上标记，再放回，然后再一网，比如有红线的是三条，如此就可以统计出鱼的产量。

有时对野生动物、飞鸟也采用类似的这种办法，加以监控。

这使人想起了飞碟，有一次我问西王圣母：飞碟是怎么回事？她说：飞碟是天人的一种工具，里面的生物是天人制造的机器人，飞碟主要是用来找人的。我想大概就是在寻找那种做了某种标记的人。

那么天人为什么不直接与人类接触呢？而要寻找她们训练过的人呢？这使我想到了另一个问题，一群狼在想，人为什么不到我们狼群中来呢？那么人是怎么想的，狼的野性未改，只可遥控监护，那么人类是否也具有这种野性呢？

所有的宗教几乎都是教人行善，佛教更是主张不杀生，是否是只有改变人类的本性，方能与天人接触呢？修炼气功的人也要讲究德，否则是难以与多维空间高层次相通的。

有些来串门的女巫说：她们供奉的动物仙仅几个，顶多十几个，而且个个都会看病，有的会跑地盘，这些仙可以帮她们谋生。“而你堂上八百多动物仙，你为何不给人看病呢？若是它们不会看病，供它们又有什么用，干脆送走算了”。

“这倒是一个问题，我请堂上大教主来问问，到底是怎么回事，以前我真没注意这个问题。请大教主喝杯茶，请坐，刚才她们提的问题，你能给说说吗”？

“本堂上的八百动物仙，都不会给人看病，他们都是当年西王圣母大军西征时阵亡的将士，几经转折才修成地仙，千万年来，无人肯供养，因为这八百战仙，只会作战，不会行医”。

另一女巫说：你堂上很多天神，位居九天，功德过高，如今早不管人间事了，你还供她们干什么？

“她们当年都是中华先祖先尊，东征西战为中华打下了这片江山，虽不管事了，我还是想供养她们。”

吃中午饭了，一个女巫说：“你家堂上的这几个小花仙真不懂规矩，不请自到，伸手就抓，也不用筷子，你把她们全惯坏了。”

“让她们无拘无束最好。”我说。

事后，我买了几把不锈钢的小叉子，放在堂上说，给你们几个一人一把，留着吃饭用。

过了些日子，一些女巫来吃饭：“这些小花仙挤过来抢着吃，她们手里拿着什么东西，一闪一闪……噢，我看清了，是叉子……是你给她们的吧，她们说，钢叉不光能吃饭，在她们手里，可大可小，可以飞出去又飞回来，是防身的法器。”

上述这几段，不知读者能从中体悟到什么？

还有一个令人不解的问题，我与西王圣母一次探讨国家体制，她说，现在世界各国的体制都不好，太乱，易发生战争，缺少统一性，这样历史的进程慢，她说还是封建制度好，有统一的意志，我说，人类难以再接受那种封建体制了，封建体制使上层腐败，经济文化落后。

她说，腐败与否在于人自身，不在于体制，人的本质腐败，什么制度都会腐败，天人的进化速度极快，体制并没有改变。

“人类的进化为什么不能与天人同步呢？”

“人口太多，人口繁殖的越多，进化的速度就越慢。”

以后，我细想了这个问题，比如，分布在地球上的生命能量是个稳定、恒定的数，人口愈多，人均生命能量就愈低，人自身的功能也就愈低，就不得不借助外延型、科技的力量去生存。

随着历史的发展，人类的先天功能愈来愈少，而后天的才智愈来愈发达。人类的进化是矛盾的，有所得必有所失，有所失必有所得。

宗教、气功，是否是企图找回人类失去的那一部分，那种原始性的功能。

现代文明、科技使人类向一种方向进化，宗教、气功是企图使人类向另一种方向进化，尽管是分道扬镳，但都是人类进化的方向。对人类本身来说，应该是相辅相成的。

宗教不应该反对气功，既然气功能在人类社会存在，就表示它有一定的生命力，犹如宗教能在人类社会存在几千年一样，如果气功失去了生命力，它就会自消自灭。

巫之所以能存在几千年、几万年、几十万年，也正是因为它有一定的生命力，凡是有生命力的，宇宙的法则就允许它存在，凡是失去生命力的，无论是怎样挣扎，宇宙法则也会使其灭亡，让它以另一种形态去生存。

各门派的气功都讲究顺其自然，这种说法太笼统，具体说，就是顺应宇宙法则，宇宙法则不顺也得顺。宇宙法则就是：生命能量高的，升华，生命能量低的下沉。为了顺应这个法则，人们才去修行、修炼，巫、宗教、气功等等也就应运而生。

为了使读者能深刻体悟生命的本质，在以后的集子里，将列举一些案例供大家研讨。这里列举的案例，都是近三两年里发生的事，也是笔者亲自体验和印证的事，我们的目的是，要透过这些事的表象，去发现它的本质，以便寻找自己的路标，为自己导航。

一九九四年十月二十三日


第37集

宇宙生命学（心语108集）

第三篇 摩尼功法

第三十七集 龙蛇大丹法

借助女巫的帮助，我常和堂上的仙神、菩萨对话，一般菩萨说的话让人很费解，但是过了一段时间就会应验，而只有在应验时，才能理解当初菩萨说的话。

比如，有一年我在广州，深圳办事情，我身边有一尊密宗观音铜像，每晚，观音总在那里闭目打坐，一日，我请观音给我点点步，得来四句话：上平渡行空，下平废皆空，我平行上空，心平历险空。

但是这四句话如何解释呢？再问，观音只说，你现在处于第四句，仍是不解，再问，观音把眼一闭，说了一句，你以为我是西王圣母，问什么，他就告诉你什么！

直至以后，我遁入空门，剃度时，才明了这四句话的含意。

有一次我问一位天仙：在天界战争中，有没有死亡现象，答曰：有。问：死后成什么？答：为仙魂。问：仙魂又会到哪里去？答，寻一山，找一洞去修炼，修炼好了还可回去。

人死后为鬼魂，鬼魂在荒郊野外去修炼，佛门经典称其为鬼神，称其集中修炼的地方为鬼神村。佛门经典中规定，禁止僧人去打扰鬼神村，以免妨碍其修炼。

鬼魂的修炼会有三种结果，第一，成为鬼仙，然后再往高修。第二成为人，或动物。第三堕入地狱。

动物死后的魂体可修成动物仙，动物仙可修成人形（但不是人身）。然后再往上修，另一种是转世为人或动物。

人们有时烧香求子，所求之子往往都是动物仙转世。

仙魂修行所在之山，并不是三维时空里的那种可见山，而是多维空间里的那种人类不可见的山。

上述这些的所谓修炼，实质就是获取生命能量，与人的修炼在本质上是一样的，而且就是位居天尊的大仙神，以至观音菩萨，每日也在不停的修炼。

另一个问题是，人类的寿命最高能达到多少年？笔者告诉你，是九百年。那么，什么样的人其寿命可达到九百年？笔者再告诉你，修炼到七级能量时，就可达到九百年。

本丛集介绍的九阴昆仑神功，以及九阳昆仑神功第一至九式，其综合效果，可使人修炼到七级能量，但是修时，不可轻易释放能量，否则你会无力修上去的。

再谈一下，九阴功、九阳功到底是怎样得来的？我只能说，它不是人世间凡人的功夫，它来自上天九宫，来自道门三清，来自释迦牟尼佛。

整个着式都是对准宇宙核心——大日如来佛、太极球，修炼的目标就是摩尼珠。除此两点之外，什么也没有。

下面介绍九阳昆仑神功第四式，此式也可称为万年蛇功，顾名思意，此式是长寿功，此式的特点是动静结合，先动后静，静极又生动（体内大动）。此式可单独练习（求小成），其效果是增强身体的活力，也可在九阴功、九阳功前几式的基础上习练（求大成），以引出万年蛇。此蛇在古印度瑜伽中也称为昆达利尼蛇，在藏密中称此功为拙火功，但又不完全一样，本功的功理在于引出万年蛇，以蛇所喷发的火力去提炼摩尼珠，上古也称此功为蛇丹大法，或称龙蛇大丹功。

九阳昆仑神功第四式龙蛇大丹。

第一着：盘坐，两手于膝，掌心向上，垂肩直腰，深呼吸，持净身咒三遍。两掌向前伸，弓腰低头（可用力），以前臂触膝（呼气），直腰吸气，向后曲胸腰，仰头，手背退回膝上（可用力向后弯胸腰）。直腰，头正，缓缓呼吸，待平静以后，重复上述，可做三至九次。此着的动作可快可慢。体弱可快，以健身，有功底者可慢做，活化增强体能，越慢效果越好，功底好的可用大力做。体弱者，力度要小一些，高血压，心脏虚者不宜用力，只是点到即可。

第二着：1．盘坐，两手于膝，掌心向上，垂肩直腰（直腰的含意是可塌腰不可弓腰）。静静呼吸，全身心放松。可感觉犹如身坐太极图上，头上是大日如来佛，放出无限光芒，身边是九色环光，此时的摩尼珠可在天目前，也可在脑部，天目后，与梵天轮垂线的交点上，呈月牙状，半月状，或明月状。

2．呼气，弓胸腰，低头，送肩，两臂前伸，用力，以前臂触膝。

3．蛇状柔和直腰，抬头，塌腰，仰头（已吸足气），后弯胸腰，两臂外展至体两侧（呈下斜状），充分展胸，稍停顿，然后略弓腰带动两臂上合（呼气），两臂伸直，头顶合十，直腰，头略低，平缓呼吸。

4．十指交叉，向上翻掌，向上用力推九次，推时，头微低，不要后仰，身坐直，不要后倾。

5．两臂从身两侧轻轻飘下，长呼气，两手合于腹前，掌心向上，左下右上，左手小指轻点右腕背，平静呼吸，闭目养神。

第三着：如二着1姿，坐好。头前低（不可弯腰），后仰（可向后曲胸腰），如是者九。头左倾、右倾，带动脊柱左右扭曲，如是者九。头左转、右转，带动脊柱扭曲，如是者九。头左旋九、右旋九，带动脊柱扭曲。

右臂擦膝前伸，体左转（可用力），头微向左后扬，右臂可助力帮体向左转动，然后再伸左臂，体右转，如是者九。

仰头，向前倾身，不要弯腰，呼气，以前额触地，两臂向后放松伸去，起身时吸气，先仰头，坐直后，再慢慢以手帮助后躺于地上，然后再以手帮助坐直，此前后仰合九次。

向左、右侧曲腰各九次。

第四着：先低头弓身呼气，以肩、臂带动两掌内合至两膝间，两掌心平行向下，紧接着吸气仰头，后曲腰，带动肩、臂从体前上扬，高高扬上头顶。头低、弓腰，带动两臂轻柔下飘（呼气），再仰头吸气重复上述，如是者九。

第五着，两臂向后伸直，两手十指相扣合，吸气，用力向后曲胸腰，仰头，两臂用力向后高抬，身体略前倾，不可后倾。多停留一会儿，然后呼气，头直，腰直。再吸气，仰头，后曲胸腰，身体前倾倒于地，两臂向上高抬，轻轻呼吸，体前倾时向外呼气。（有点类似龙叹气）。

仰头吸气，后曲胸腰，带动身体坐直，然后全身放松，两臂放松垂下（手指仍相扣合），头略低，松肩含胸，长舒一口气。

重复九次

第六着，如2着1姿，平心静气，闭目养神，坐二十——四十分钟，若有时间和体力、心力，也可长坐一会儿，只是静静地坐，什么也不要管它。

一九九四年十月二十四日


第38集

宇宙生命学（心语108集）

第三篇 摩尼功法

第三十八集 经中之魂

这里接着上一集介绍龙蛇大丹法第七着。

在前六式的基础上（所谓基础即是已不间断地习练了七七四十九天），你的颈脊、胸脊已全部活开，此时可做第七着，即按前1——5着做完之后，第六着可做五——十分钟，然后将两手置于两膝上，拇指与食指成环，其余三指展开（古瑜伽、薄伽梵大神印）。

深呼吸、吸气、直腰，让气下沉至海底轮，呼气时要对海底轮行大封闭，让“气”自然上冲“月轮”。如此深沉呼吸四十九次（急火）。然后平静和缓呼吸，全身放松八十一口气，擦掌，擦目、脸、头、后颈、耳，收功。

这里的四十九、八十一是个定数，不一定要—一去做，可用意念去掌握，四十九口气为武火，为龙蛇喷火，八十一口气为文 火。前者为炼，后者为养。此时的大丹并不在腹中，而在月轮（即天目后面与梵天轮垂线的交点上）。

此着的主要用意在于炼摩尼珠，也叫龙蛇炼丹。至此，九阳功第四式全部介绍完毕。

有的人习功很认真、刻苦。这反映出一种心态，就是“着急”，易导致出偏和欲速则不达。在概念上应这样去体悟，认真而不僵化，刻苦但要轻松，习功者应有这样的心态，做事要认真，做人要轻松，使心理总处于一种平静状态，24小时都处于这种心理放松状态，这就是无为功态。放松是不是，例如去唱一支歌，不是的，之所以要唱歌，是因为心态不佳，或过喜，或过忧，故而需唱一支歌去平衡不稳定的心态。

反映到炼功中，认真刻苦者，就一定要从一口气数到第四十九口气，虽是认真，但落于僵化，最好用意念去数，先给它个定数，四十九口气，然后就不要去管它了，如果不习惯用意念去定数，或是不放心这种类似模糊数学式的计数法，那就这样去查数：——……一五……一七；二—……二四……二七；五一，五二……五七；……七一，七二……七七。查八十一口气时，可以九为单位。这样既可认真又不僵化，不妨试一试。在你习练其它各门功法时，也可应用此法。

所谓刻苦，就是坚持每日去炼，炼到一定的功夫，你就会感到轻松自如，自然而然进入无为状态。

下面再谈一件至关重要的事，宗教是讲究拜神（佛）、礼神的，巫门更为重视，而习气功者，或明或暗也常是这样，但是应该如何拜神礼神，各宗门、各个人都大同小异，往往是祈神护佑、加福、加持、施功、传法等等。佛门格外讲究忏悔，在佛前拜忏，请佛主宽容自己的罪过。有时竟出现这样的情况，犯过、犯戒、犯罪没关系，反正可以去拜忏，我佛慈悲定会宽容。如此恶性循环，佛会不会受欺骗呢？佛的慧眼、法眼、佛眼是干什么的，但佛垂目不答，心中有数。

笔者礼神，不去祈求，心中只想：自己能为神做点什么，拜词只是一句话：佛、菩萨与我同在，九天与我同在。这就足够了，这就再没什么可说的了，这是最高境界的礼神，读者不妨细细去体悟。

有人会问：既已入空门，何必理俗务。关于这点，第一篇中已经阐述过了。僧人、道士出家为的是修行，但是悟不出修行的真谛。僧人为鱼，穿梭而行，此寺住住，彼寺看看，终日终年无所得。有人进山苦修二、三十年，因无正法指引，还是一无所获。再看世间习气功者数千万人，每人耗资成千上万，但所获无几，得不到真传，又因宗教门派之见，交流交往困难，炼了十多年仍是凡心不变，能量无增，自然功能小浅。故而托出此集以渡同道出迷航，共寻妙航真谛，以达彼岸。

若有人能悟出通篇之内涵，自会找到自己的路标，把握自己的航向，不枉一世人生。

下面谈一下手印的内涵。密宗讲究手印，道门、巫门称之为诀，有的气功称之为手式，手印的含意到底是什么？手印是一种暗号，打出暗号就可与多维空间相应的生灵相应。

比如：古瑜伽薄伽梵大神印，拇指与食指环，其余三指向前展开，其环指表示宙心，佛门称大日如来，道门称太极图或无极，伸直的三指表示三元色光音能量团，佛门称为三世佛，道门称为三清。其它手印，大多是两指环，三指伸，基本含意都是一样的。

又如金字塔手印（详见前面金字通天法），含意是接收宙心三元色光音能量团的能量信息。神女手印，意为发出的心声，持此手印定要以心相应方可感应。不少习功者、修行者，也持手印，但不懂手印的含意，就难以以心相应，更难身、口、意相合。本丛集在介绍功法中，之所以讲了很多故事，意在使读者了知功境、意境，这样持功时，方能做到相应，相应即是瑜伽。

另一个问题是，佛门、道门经藏似海，如何体味经典所说呢？很多人，尤其是僧人对一些经文背诵得滚瓜烂熟．这的确是个功夫，是个念力、定力的训练，但是一本经书，最要紧的只是一两句话，这一两句话是全经的精华，是经中之魂。但是，笔者见很多人念经，只是每日通遍大背一通，而并未体味经中之魂。比如阿弥陀经，最要紧的就一两句：若一日，若二日，……若七日……一心不乱。这几句话，可说是无上法门，是修持的根本大法，也是净土宗修行的根本，没有这几句，就不存在净土法门，但是要做到这几句，对绝大多数人来说，比登天还难。

再如心经，从经文上 看，可谓是经中最优美的经文，最好能通通背诵，诵心经是一种无比的艺术享受，从中可体味佛祖的悲心，观音的成就，最后，经中告诉你一句大明咒、无上咒、无等等咒，那么，这句咒到底是什么，它的含意是什么？

很多人异口同声会说：此咒是，揭 谛揭谛，波罗揭谛，波罗僧揭谛，菩提萨婆诃。

但是，这句梵文真的是大明咒吗？真的是无等等咒吗？这句梵文的含意到底是什么？

现在，我告诉你，这句不是大明咒，这几句的含意是勉励你好好修吧，抓紧修行吧！那么真正的大明咒是什么？

真正的大明咒只是一句：摩诃般若波罗密多。它的含意是：我与宇宙同在。或是我与大日如来同在，若换成道门的语言就是：我与太极球同在。

有人会说，找遍经文也找不到这种解释，那是哪位师父告诉你的？！我只能说：你虽找遍经文，但没找到地方，另外，这句咒是本师告诉我的。

一九九四年十月二十四日


第39集

宇宙生命学（心语108集）

第三篇 摩尼功法

第三十九集 修持前的准备

对于修行、修炼者，若准备修持时，必须具备一定的条件，否则会使你无法“修”或修不下去。不少人不太明了这些必要的条件，往往修不下去，半途而废。

佛门认为，若要持修，必先备有四具足：第一，吃饭有保障、有来源；第二，有衣穿，能过冬；第三，有地方住，即有卧具，比如房子、茅棚、山洞等等；第四，有医药，凡人难 免因四大（地、水、火、风）失调而生病，故而要有汤药保障。

两个月前，一位港台女尼来大陆访问，去了不少寺院，所到之处，除了结缘一些零用钱之外，还结缘一些药物，如风湿止痛膏之类。其零用钱，意在“衣、食”，寺院里有房子，故而“卧具”有了，再结缘一些药物，其原理在于为僧尼提供一些“四具足”的条件，其意在于，有了四具足，就应好好修行吧！

但是，大多僧尼，不知其意，得了钱当然很欢喜，但并不知此钱是做什么用的，甚至还会花到与修行无关的地方。比如，去打台球、看录像等等，若那样就辜负了那位港台女尼的一片心意了。

佛门的修行条件，也适于各宗门、气功界。你若习炼气功，也需有些条件，若无此条件，就难以修下去了。不同之处是，佛门是靠社会供养，自古有语：“无金不养佛，无财不养道。”就是此理。

但是在家人就不同了，在家人有社会负担，有家庭负担，还要供养自己，故而在家人修持，必须有谋生的手段，有较稳定的经济来源。这是你修行、修炼的前 提条件，否则会修不下去的。

有些在家人，以为修炼是短期可完成的，因而放弃工作，投入全部积蓄去学气功，而不顾这里面的风险（你的资金难以维持到你修成），最后落得进退两难。如果你保持住稳定的经济来源，具备“四具足”的条件，那样你才能静下心来去修持，否则经济上的烦恼困扰着你，使你无法修下去。

有了这种四具足的条件之后，佛门认为，修行者必须持戒，认为戒律是修行人的护身金甲，没有戒律，心难入静，就会受到各种魔的干扰致使修行失败。

对在家人而言，有一日戒，终身戒。一日戒，就是二十四小时内必须持戒，不可犯戒，这就是所谓“八戒”。终身戒有两种，一是五戒，二是菩萨戒。

对出家人，例如僧尼，有沙弥、沙弥尼十戒，有比丘戒（又称具足戒，大戒）二百五十条，有比丘尼戒三百四十八条，以及菩萨戒。

佛门制定的戒律，是为修行用的，是为入静、入定用的，除此之外，别无它用。若人能自觉持戒，久而久之，心会入静、入寂（初定）、入定。这就是佛教的律宗法门修持的原理。

佛教其它宗门的修行，也都是以戒律为入静、入寂之门。

下面研讨一下巫门修持前的准备工作，这里介绍巫门，是因为巫门是各宗门的本源之门。各宗门的修持，都是以此为基础分门别类发展起来的。

另外说一下，为什么要介绍这些看起来与修持无关的事？是因为，目前，大块头的气功类的书太多了，而且大多是讲述气功成果方面的书，看了这些书，会令人神往，激发你不顾一切走上修持的这条路，若是在上路之前，不了解“修”这个字的含意，不了知修所必须具备的条件，那就等于把你引入歧途。正是寻真误入蓬莱岛，香风不动松花老。最后是狼籍满庭无人扫。

巫门讲究在修待前，要具备四净，佛门是食、衣、卧、药四具足，巫门是四净化，即净场、净心、净口、净身。

净场：场即指房子。修持的场地，力求安静整洁，避免嘈杂吵闹，室内外空气较为清新，切忌油腻污秽之物拿进场内，修持前七天要打扫干净，焚香净场备用。

佛门的净场分六个步骤：第一，备净水一杯，杨柳枝一条，念诵洁坛净水赞：杨柳净水，遍洒三千。性空八德利人天，福寿广增延。灭罪除想，火焰化红莲。南无清凉地菩萨摩诃萨（三称）。

第二，称圣号：南无大悲观世音菩萨（三称）。

为什么要有这个步骤，是因为观世音菩萨是总坛主，必须敬请总坛主到位主坛。

第三，执水盂，说水文：菩萨柳头甘露水，能令一滴遍十方，腥膻垢秽尽 [image] 除，令此坛场悉清净。

第四，执诵经、咒

1．大悲咒（同时以杨柳枝洒净水）。

2．接下诵十小咒，即大吉祥天女咒等。

3．诵般若波罗密多心经。

4．持诵大明咒、无上咒、无等等咒：“摩诃般若波罗密多”。

第五，唱佛功德赞：佛功德不可量……四恩三有尽酬偿……佛垂金手放毫光……接引往西方。

第六，唱回向偈子：以此严净功德，回向护法龙天……普愿法界冤亲，共人毗卢性海。

净心：提前七天要净心。保持心平气和，不争不斗，放下一切，要心无挂碍，不气，不怒，不喜，不乐，不忧，不愁，不燥，不狂，不骄，不傲

但是如何才能做到上述这些呢？做到上述这些是难中之难，为此，佛门制定，一日八戒，在家人五戒，菩萨戒，出家人沙弥、沙弥尼十戒，比丘二百五十戒，比丘尼三百四十八戒等等，戒来戒去戒什么？！就是戒心，净化心灵。

净口：

1． 语言平和，正声正气，不恶言恶语，不狂言绮语，不骂人，不暗语伤人，不开玩笑，要少言少语。

2．提前七天斋戒，不食荤、腥、葱蒜，尤以动物内脏、血、无鳞鱼等不宜食用，以减少体内荤秽浑浊腐化之气。

3．功前刷牙漱口，使口腔有清新感，不污浊。（佛门的净口已含在戒中）

净身：提前三天焚香沐浴更衣，夫妻分床别被，不触秽物，不杀生，常以净水洗手、洗脸，梳理头发等等。（佛门之净身已含在戒中）。

一九九四年十月二十五日


第3集

太平天师寺 佛学问答

佛学问答一０八问

第三集 大乘佛法11问

一、小乘佛法与大乘佛法的主要区别是什么？

大、小二乘均是出世间法，都是释佛的教法。小乘在于自渡，大乘在于自渡同时渡人。在中国流传的主要是大乘，但如今的大乘往往流于虚名，即不自渡也不渡人，又看不上小乘。

小乘共有二乘，其一是声闻乘，以“四谛”的理论，通过打坐入静、入定分别证取“须陀洹果”相当于四点五级能量，斯陀含果五——五点五级能量，阿那含果五点五——六点五级能量，阿罗汉果六点五——七点五级能量。

须陀洹果相当于中国神学中的人仙位，四点——五级能量。

斯陀含果相当于地仙位五——五点五级，阿那含果相当于神仙位五点五——六点五级。

阿罗汉果相当于天仙位，六点五——七点五级能量。

小乘中的第二乘是缘觉（或独觉，或辟支佛）乘，以十二因缘观为理论，通过打坐入定，修证辟支佛果，其能量级在九——十一级。

十二因缘是指一切有情均因十二因缘而生死流转，三世轮回，这十二因缘是：无明（惑）缘行，行缘识，识缘名色，名色缘六入，六入缘触，触缘受，受缘爱，爱缘取，取缘有，有缘生，生缘老死。上述十二有支即是十二缘起轮。

根据十二因缘的流转而形成生生死死六道轮回的息息不止，而导出十二因缘的还灭论，则可跳出轮回。即，一切的起缘均是一念无明所引，若了知无明性空，无常无我，如是观之，无明灭则行灭，行灭则识灭……有灭则生灭，生灭则老死灭。

二，大乘即修菩萨行，菩萨的能量级是不是高于阿罗汉位？

凡受菩萨戒的人就名为菩萨，但仅名为菩萨而并不是菩萨。菩萨的能量级从零级至十一级都有。大多数受菩萨戒的人其能量级仅为零——一级，少数是一——二级，若仅受菩萨戒而不注重修行，能量

上不去，还是要落入鬼道、畜牲道，往往还不如小乘。修小乘的人起码自知要修行，习大乘的人，戴了顶高帽子误以为自己成菩萨了，不知修行了，反会落入三恶道。

一九九四年十二月

三、五乘佛法中的大乘是什么？

前四乘是人、天二乘修人身、天人身，声闻、缘觉二乘属小乘自修而不渡人，第五乘是菩萨乘亦叫大乘，修行的目的是渡己、渡人。

所谓大乘，所谓渡己渡人，就 是除了自己修佛之外，还要到处宣传佛教，引人皈依佛门．让更多的人了知佛法。

所谓小乘，就是专心自修，对外不宣传，不鼓动，不声张，亦不劝人入教，佛说是自顾自，自了汉。

但是佛在传教的四十九年中，主要是传声闻乘、缘觉乘二小乘，并未全力传大乘，何以故？

看今天大陆上的佛教就可以看出问题了。修大乘者忙于渡人，只是把人表面上召入佛门，做佛事的多了，但按佛法真修实炼的人少了，自己都渡不出去，修不上去，又何以渡人？

释佛传教是以小乘为基础，使弟子先自渡，自己修上去了，然后又传大乘，令弟子广渡众生，众生看到了佛弟子修成的果，也就不渡自化皈依佛门。

如今的佛教，让人看不到有人修成的果，也就难以渡人，渡人时也显得软弱无力，自己也半信半疑。

故而，在现代社会，习大乘者，因往往注重于宣传，而少切实的实修，反而自误、误人。

四、大乘佛法应该是如何修持呢？

按传统修持法，第一步是发菩提心，即首先不执着于我，要无我。其次是慈悲。但是断除“我执”、无我，这一步很少有人能做到，不仅在家人做不到，就是出家人也做不到。凡事，首先想到的是我，对我有没有利，对我有没有便宜可占。由于事事首先想到我，故而烦恼就多，人只有不执着于我，才可断掉、断灭烦恼。在家人的烦恼多，表示“有我”，而不是无我，庙里的僧人烦恼还要多，表示执着于“我”，忘不了“我”。故而修大乘不是说的，第一步，第一点，这个无我之心、无我之念，就是难以逾越的大关。

一九九四年十二月

五、还是讲讲大乘佛法吧！

所谓大乘，格调就要高出人、天二乘，高出二小乘。高在什么地方，并不是高在渡人上，因为人用不着你去渡，原本就是无众生可渡，并不是此人是你渡的， 彼人也是你渡的，而是他自己的机缘到了，故而得渡，若一个人的机缘不到，凭你怎么用力，也是渡不了的。

大乘佛法的格调高超，首先就在于发菩提心，一个“无我”，一个慈悲，这决不是凡人所能做到的，无论在家人、出家人均是如此，试想：什么样的人才能做到无我呢？你遇到过无我的人吗？

无我就无烦恼，在家人、出家人又有谁能无烦恼？只有真正修出去的人，修成的人，才能做到无我。做到人法两忘，无我无常。

六、那么，大乘又如何修下去呢？

只好降低格调，发菩提心，先假“无我”，假“慈悲”。

七、假无我可以理解，因为谁也做不到真无我，那何以又假慈悲呢？

因为真慈悲也做不到，断灭不了“我”，就做不到真慈悲，因为慈悲必须是无我的慈悲，凡是有我的慈悲都是假慈悲。

故而，现在修大乘的人都是先发假菩提心，行假无我，行假慈悲。故而修大乘的人，不要把自己看的多了不起，因为你做的都是假的。

八、大乘佛法的第二步呢？

发四弘愿：渡众生，断烦恼，学佛学，成佛道。这一步比较实际，只是发发愿望，而不是真的做到了，仅仅是目标如此。

渡众生（含自己）是离苦、断集、修道、寂灭。这正是小乘佛法的主修课程，四谛——苦集灭道。

这里的四弘愿就是把小乘四谛作为奋斗的目标，因为只有做到修到四谛人才能出三世不在轮回之中。

一九九四年十二月

九、大乘佛法的第三步是修什么？

第三步是大乘的主修课，即六度。度是小船的意思，就是要乘六只小船才能度到彼岸。六度的内容就是戒定慧三学，外加布施、忍辱、精进。

六度的梵语叫六波罗密，波罗密的意思是到彼岸，度到彼岸，修行六度目的是解决六个方面的问题，即

（1）布施（檀）波罗密：目的是破除悭吝心，而成舍心，因为越是“有我”我越舍不得，越是无我，方才舍得。

（2）持戒波罗密（尸罗）：针对造恶业，持戒是少造恶业，布施是积善业。布施是三种方式，一是钱财物的布施，二是传印佛法的布施，三是赋予慈悲心的布施，帮助别人解决难处的布施。

（3）忍辱（羼提）波罗密：针对嗔恨心，若有喷恨心，就不可能有大慈大悲心，嗔恨心也有“有我”的体现。

（4）精进（毗利）波罗密：针对懈怠，修行必须刻苦精进，修行如逆水行舟，不进则退。

（5）禅定（禅那）波罗密：针对散乱，心散乱定不住，其它一切修行均是白废力，得不到修行的真果，而如今修大乘的人，往往在前四项上下功夫，最后徒劳一场，六度的核心就是禅定。

（6）智慧（般若）波罗密：针对愚痴。

实际上，1—4是为5服务的，而6是5的结果，故六度的核心是禅定。六度中体现大乘的是布施、忍辱。

六度与小乘八正道比较：正念、正定——禅定波罗密；思惟、正见——智慧波罗密；正精进——精进波罗密；正语、正业、正命——戒波罗密；就少一个布施，一个忍辱。故而小乘大乘之间在修持上并无本质区别，大乘就多两条，布施和忍辱。而无论大、小乘，若要修成，修出去，核心就一个字“定”。

一九九四年十二月

十、大乘佛法除发菩提心、四弘愿、六度行之外还修什么？

最后还有一个摄法。实际是接近群众，宣传佛教，劝人皈依的工作方法。

（一）布施摄，布施给对方，以感化、度化他。实际是乘人之需、之急、之危而取之。

（二）爱语摄，对人好言好语，接近他、度化他。

（三）利行摄，以损己利人的行为感化对方，渡化众生。

（四）同事摄，深入社会各阶层，做朋友、同事以接近之，渡化之。

另外，行四摄时，还要具四无量心：慈、悲、喜、舍无量心。即要有耐心，大度心去行四摄，不要一碰钉子就泄气了。

上述四摄、四无量有些像西洋天主教、基督教的传教士，在目前的中国这种情况少见，和尚都躲在庙里，各有各的烦恼事，到是不少大居士在行四摄发四无量心。

十一、大乘，即菩萨乘修持的内容就只这些吗？

大乘修起来比较罗嗦，除三皈五戒十善，人、天乘之外，还要受菩萨戒。菩萨戒条十重四十八轻，尚有十住、十信、十行、十回向，最后修成十地。

菩萨行的果位五十一阶，前四十阶是虚位，是修心，后十一阶即十一地是实位，是通过禅定波罗密修成的生命能量等级的果位，称为十地菩萨位。第十一地是佛位。如今，大部分出家人、在家人修大乘，但都不修禅定波罗密，若这样修大乘，修来修去只是在虚位上转，即菩萨的虚名上转，而永远进入不了菩萨地位。菩萨位不是靠嘴说的，不是靠嘴上的功夫，而是靠屁股上的功夫。史前、古代、一切大菩萨都不是靠嘴上的功夫修出来的，全是靠下面的功夫，但现代人很奇怪，不在下面下功夫，却在上面下功夫。

在上面的功夫是虚功，无实位，在下面的功夫是实功有实位。小乘全在下面下功夫，佛说不理想。如今大乘在上面下功夫，佛说不对！对大乘而言，功夫下在何处为对呢？

一九九四年十二月


第3集

太平天师寺 佛学问答

佛学与神话

第三集 天魔与外道

一、佛经上为什么建议人们求观世音呢？

这是释佛给世人出的点子，表面上说观音发过大誓，有求必应，实际上还有隐在经中的密意以述曲直。

二、密意是什么呢？

人临终时，生命一离开人体，众鬼就会一拥而上侵掠生命能量，生命失去能量就要沦为鬼，但观音一到场，众鬼规规矩矩，无有妄动，何以故？

地球上第一个国度是大罗仙国，观音是大罗仙王，观音走后，大罗仙沦为罗刹，又有不少为鬼头、鬼王，地狱各殿主及地狱中的鬼卒，他们都知道观音是第一代大王，自然服命，故而释佛反复告诫人们要求观音，因为鬼王、鬼头、地狱王都听观音的。

三、那观音为什么不渡他们？

也渡。他们也是众生，当初也是大日如来同体，但造业太多，只有应足了果报才能得渡。

四、玄龙大帝不是大罗仙国第二代王吗？

是的，但他不管普渡的事，九宫把他看管得死死的，因他反普渡。当初九宫大战玄龙，把他制服了，才能得以灭了大罗仙国即大罗刹帝国。玄龙手里的罗刹战团十分厉害，玄龙被降服之后，罗刹战团被封压在连山之中，九宫让玄龙当了第三代天皇，只准享福，不准管闲事，怕他惹事生非再对抗普渡，这段戏在一０八集中介绍过了。

五、谁专门负责看管玄龙大帝呢？

妙莲、妙珠、妙霞、妙云、妙圣、妙密、妙青这七位大菩萨，专门看管玄龙。妙善、妙生、妙文专司普渡，不论玄龙去哪儿，都有几个妙尾随相伴。

六、那么，玄龙不想渡回旧部吗？

想，他传了九阴昆仑神功、九阳昆仑神功就是为了渡旧部，而且九宫也大力帮忙，故而，九阴功、九阳功有神力相助，修行时，见效极快。凡人一行九阴功，天庭就有感知，并予以加持，这一方面是修炼了，一方面也是接关系了，到时就有九宫或是四天王来接引，而众鬼王见行九阴功的人都认为是同类，也不准众鬼侵犯。

一九九五年一月四日

七、为什么行九阴功易与上界接通关系？

主要是第一式的持咒。第零咒是普贤密咒唵、啊、吽，先使人体与宙心即大日如来合拍，气脉共振、共鸣。

八、宙心与地球的时间速率不是不一样吗？宙心八十个脉动是一大劫时间，而人的脉动周期是一分钟，又何以共振、共鸣？

脉动的时间周期是因时间速率不同而不一样，宙心边缘的一秒钟时间，相当于地球时间的二千二百四十万年，但宙心旋转的角速度，与地球在宇径上运转的角速度是相同的，这个宙角度的相同就是共振、共鸣的基础。

九、第一式中其它各咒的联络作用又如何呢？

第一咒是密宗与十方三世一切佛的联络呼号，第二咒是与九妙的联络呼号，第三咒是与玄龙旧部的联络呼号。

十、我记得在宇宙生命学即心语一０八集中，第三咒是：凌云虹光，天地无双，威镇天河，万古流芳，此咒是什么意思？

此咒原是罗刹战团与玄龙大战九宫时的助阵口号。凌云虹光是指玄龙的佩剑，此剑现在九天天龙门的天龙殿中，是天国第三剑。天国第一剑是辟支剑，是第一代天皇的佩剑，此剑在天国供而不用，由九天玄女保管。天国第二剑是七星剑，此剑是九天玄女的佩剑，此剑是九天玄女的外公，即第一代天皇，亦即盘古大帝，亦即鸿君老祖给她的镇教剑。

十一、镇什么教？

道教，天上的道教子弟都识得这把剑，此剑表示：剑在人在，老祖在，可号令九天。

十二、此剑为什么不传老祖的三个弟子——三清？

问题就在三个清而不是一个清，有个二桃杀三士的故事可以类比。这一剑杀三清，一度三清矛盾，如旧小说封神榜就是反映三清矛盾的事，谁都想得到这七星剑，七星剑是双剑，不是三剑，无法分，老祖就传了外孙女九天玄女。

而凌云虹光剑是观音传给玄龙的原大罗仙国之剑。

一九九五年一月五日

十三、看来凌云虹光一咒也很重要？

是的。天上、地下都识得此剑，观音识得，众佛识得，天宫、天庭识得，天上道门识得，天龙八部识得，天魔外道识得，大罗刹众识得，众鬼王、狱王也识得，故而此咒就成了平安咒。因为玄龙和谁都大战过，不打不相识，也就和谁都是朋友。和众佛打过，又成朋友，和三清打过，又成朋友，和阿修罗王打过，又成亲戚了。阿修罗王的女儿给玄龙为妃，成了玄龙的老丈人，这是释迦佛做的媒，是为了平息天人与阿修罗之间的大战，而罗刹，众鬼王又曾是玄龙的旧部。故而此咒在灵界、神界、佛界十分吃得开，谁都给面子，不愿得罪玄龙，怕他没完没了。

众佛、三清并不是怕他、打不过他，而是最怕他的没完没了，永远跟你打下去，胜了也打，败了也打，没完没了地打，故都“服”他了，都主动和他讲和、交朋友，宁得罪佛、三清，也不得罪玄龙。

因为佛、三清很忙，自己要修炼，虽已是十一级能量了，但仍努力往十二级、大日如来级那儿修，还要渡众生等等。玄龙成天闲着没事，九级能量他知足了，已进入佛位了，再高也不过仍叫佛，而他的大罗刹战团即原来的大罗仙女，个个英勇善战，就愿意和佛兵、道兵比试。她们无所畏惧，什么也不怕。释佛最恨她们的就是这个什么也不怕。她们懂得轮回，生命不死，而且大罗仙有个特点：死了就生，还是大罗仙。因为她们已无所轮回了，是六道中的最底层，罗刹，死了就生，二十年又长成。过去人说：死了不怕，二十年后又是一条好汉，这原是指大罗仙说的。人可不行，死了之后成鬼，苦修七十年，修得最好的方可投为人身。

大罗仙也有修上去的，修到九天之上，在天庭是花仙子，但大罗仙不懂规矩，常犯天条而打下界为人，在人界称之为花姐。天上的人都知道，她们有花的标记，花姐往往易通灵，而且，天庭若打算收她们回去时，就给她们头上加个花冠，做个记号。花姐有个特点，往往一修就出功能，凡有记号的，临终时，九天有人来接应。

十四、释佛不是恨她们吗？那还修得上去？

恨是恨，但渡还得渡，而且还要加倍渡，因为她们是观音的后代。

一九九五年一月五日

十五、看来，当个大罗仙也不错？

大罗仙几乎全是女身，极少有男身。她们修上去了，在九天就是花仙子，成天无事，享清福，这儿玩玩，那儿逛逛，只要不犯天条，永不轮回。但花仙子极易犯天条，闲着没事就跑出去串门，这边逗逗道士，那边惹惹佛兵（和尚），弄得四邻不安，若道士、佛兵一急眼，花仙子正乐不得，马上开打，而且越打越大，一群群的花仙子闻风而上，顿时，佛国边界、道天边界大乱。佛兵、道士均无法修炼了，若打得过于大了，只好召开天河会讨论平息此事，而天河会上，玄龙又护短，谈不好就开打，故平息之后，往往惹事的众花仙子和好容易修上去的佛兵、道士纷纷被打下界来，投为人身。

佛兵、道士下界转为人，往往又开始修佛或修道，以图重返故里。佛、道两边的天规更严，对打下界的往往从严考核，修起来十分费劲。而下界的花姐修起来却是很快，因为她们有大罗仙的底子。故而人世间的道士、僧人都怕女人，而偏偏女信徒又最多、最诚。故佛门、道门都以淫为戒，以女人为戒，是因为佛门、道门的人吃尽了大罗仙的苦头，不得不以为戒。故古人曰：宁搅千江水，莫乱道人心之语。

目前，在城市里的寺院，差不多每个僧人周围都有几个、十几个、几十个女居士包围着。这些僧人是不可能修上去的，大罗仙非把他们收拾到地狱去不可，以解被打下界之恨，而且到了地狱也不算完，地狱的鬼王、狱王，都是大罗仙的同类，接着收拾。

但大罗仙不怕下地狱，下了地狱反而有官做了。

这是因果报应的关系。

十六、这又是什么因果报应关系呢？明明是大罗仙找事？

当初，佛道联手灭了大罗仙国，这就是因，大罗仙子的报复就是果。

十七、那这个因何时才能了结呢？

只有在宗派观念消除之后。比如，佛门的人总骂外道，实质骂的就是大罗仙。在一些寺院的塑像上，塑着一尊佛门天神把罗刹踩在脚下，这就是造业、造因。你骂她们，把她们踩在脚下，她们就送你下地狱。道门的人时不时就铲妖除怪，对付的也是罗刹，这就是因，大罗仙就把道士送到地狱受罪，这就是果。

故而，佛门、道门的人有宗派观念，有分别心，什么外道、内道之见就是在惑中造业，其果也是自然，而释佛则不然，他收的弟子全是外道。

一九九五年一月五日


第3集

太平天师寺 佛学问答

居士怎样修佛 六十问

第三集 谁能使正法久住 二十八问

一、在上一集中，为什么说念佛能把佛法念灭？

如今已是这个趋势了。念佛法门易之又易，简之又简，最终把禅宗、密宗都取代了。但人们最后发现“念佛”又没用了，往生不了西方极乐世界，这样，唯一残存的佛法“念佛”也就灭了。

二、佛经上是这样讲的吗？

是的，佛经讲，最后所有经典、法门全灭了，只剩下阿弥陀佛四个字，最后，这四个字也灭了。

三、佛经讲，最后四个字不也能渡不少人吗？

总有人念此四个字也能入定，但须是根基极好的人。但根基不太好的人占大多数，最后也就无人再念了，认为念也不灵了，不是不灵，而是把佛法偷功减料了。

四、我还是有些想不通，阿弥陀经不是说可以来接引吗？

这里有两个问题：第一是必须合格的，有菩提心的，即无我、大悲，否则，有我的人，无大悲心的人，一旦接到那边去会污染那边的环境。

五、为什么会污染那边的环境呢？

之所以是极乐世界，是因为无我，无我才能无私，有我的人就有私，就要造业，有私就要执着，生惑，这样就会把那边搞成五浊恶世。

五、难道那么大的极乐世界也能被搞成五浊恶世？

是的。第一代地球人也是建立的极乐国，是物质世界的极乐国。但群体性渐渐变成了个体性，产生了我的观念，从而地球就成了有我的私有制五浊恶世。私是万恶之源，而我是私之源。故而，但凡有我，就有恶。

六、另一个问题是什么呢？

这个问题一般人不太好理解，实际上，经中讲的来接引，并不是来接引，而只是名之为来接引，而并未来接引，也可以说是来接引。

七、是费解？

佛经上的话都较费解。

一九九五年一月九日

八、怎么是在人临终时又来接引又没来接引呢？

若是真的把佛经看懂了，就会理解了，在人临终时，阿弥陀佛实际是来不了的。

九、为什么来不了？

无法进入物质世界，这在以前的丛集中已经讲过这问题了，当那个世界的生灵一旦进入物质世界时，就会产生雷电爆、核爆而丧失能量，沦入六道轮回。象具有佛这样高能量的生灵，一旦进入物质世界，一方面将是人类的灾难，一方面其能量将丧失而无法回归。在以前的丛集中已经讲了，地球所在的银河系在宇宙框架结构上是处于死亡谷，亦称亡灵谷。

当超高能量的生命体进入时，银河系会产生核爆，地球上会出现雷电爆、台风和大规模的气候变迁，那样，不仅未渡人反而害了人，故而，佛与观音均不能进入物质世界。

十、过去为什么能进入物质世界呢？

那时的能量不十分高时，比如七级能量，而现在观音是十一级能量，根本不能进入。比如，我们平常用的家用电器是二百二十伏电压，如果一下子通上二百二十万伏的电压上，就会爆炸。

十一、能量差别那么大吗？

是的。那是一种人类尚无法理解的“时间能量差”。观音所在的区域其最快的时间，一秒钟，相当于地球时间二千二百四十万年。这个悬殊的时间能量差，使得她们无法进入地球的时空。

十二、那么，气功界中，一些有天眼的人所看到的观音是什么呢？

这里边的情况复杂，有好几种情况，一种是观音的映象，如水中映出的天上的月，月并没有下来，但水中月和天上月一样明亮，这种映象有一个特点，往往只是一种姿式，很呆板，这是时间差造成的。

另一种是有动作的映象，这里有多种情况，实属天机，不好直说，但也都属于映象。比如，你在汽车反光镜里看见了汽车、人等等，那是假的，是映象，但又是真的，有真的才能映象，而天上的映象就更为曲折复杂了。

一九九五年一月九日

十三、那么说，在人临终时，来接引的不是观音，而仅是观音的映象？

是的，是接引之光。

十四、那这种接引有什么意义呢？

意义很大，起引航、领航的作用，否则你找不到地方。这里边就有问题了，对于不修生命能量的人，就是来了接引之光，但自身无足够的能量也是上不去的，你就是念佛念得再好，把接引之光念来了，自己无能量，不修六度，其中禅定波罗密是上能量的，最后也没有用，只好仍在三界六道之中。

现在和古代不一样，那时天地很近，但不要理解天与地很近，是指天上的生灵能量还不算过高，而人的能量也不算太低，故来来往往还勉勉强强可以。如今天地越来越远，天上的生灵越修能量级越高，地上的人越轮回能量级越低，来往已是不可能的事了。比如，你认识你们科的科长，你们来往是容易一些的，如果他当了国家总统，那来往就十分艰难了。

十五、现在我多少明白了临终接引是怎么回事了，看来安养院是没有实际用处的，必须要依靠自己修炼，获得高能量，是这样的吧？

是的，佛经上早已阐述了，没有救世主，一切靠自己，种什么因得什么果，搞假修炼，骗的不是佛，而是自己。

十六、既然佛法注定要灭，但佛经上在印的书册上为什么总印上正法久住呢？

和万寿无疆是一个含意，是一种希望和自我安慰。

十七、谁又能使正法相对来说久住一阵呢？

气功！

十八、气功？！佛门坚决反对气功，说气功是外道，为什么又说气功能使正法久住？

凡研究佛学史的人都会明白其中的道理，释佛建佛教，靠的是外道，五百年后，佛教衰败了，又靠外道马鸣、龙树、世亲等人给复兴了。

十九、使正法久住又为什么偏偏是气功不成呢？

气功在寻求提高生命能量，不辞艰难困苦的修炼，其精进度远远大于、高于如今佛门和道门的人，但他们又苦于层次上不去，若一旦掌握佛法，就会如饥似渴的学习和修炼，从而使佛法得以久住。

一九九五年一月九日

二十、既然佛门希望正法久住，气功又能使正法久住，佛门的人，还为什么反对气功？

狭隘的宗派思想，不是无我，而是我执、我见，视佛法为我所有。

二十一、不是凡有我执我见，有我的人都不可能往生吗？

是的，加之没有什么功底，不修生命能量，必入地狱无疑。

二十二、气功可以使正法久住多长时间？

最多五百年。

二十三、那以后什么可以使正法久住？

科学。

二十四、科学和宗教不是势不两立吗？

但科学的进一步发达会发现生命本质的秘密，一旦发现了，就会重新评估，并研究佛法、易经、炼功术。

二十五、那么科学会很快认清生命本质的问题了？

还要一万年，要经过一万年的研究。

二十六、为什么这么长时间？

测试手段上不去，只是一个假说接一个假说。

二十七、一旦一万年之后，科学全面认识了生命本质，宗教就会发扬光大了吧？

正相反，宗教就会消亡。

二十八、这又是为什么呢？

人类科学一旦掌握了生命本质的秘密，宗教的神秘外衣就被剥落了，如今人类不相信的事，那时，已是普通的常识了，故而宗教也就消亡了，当人人都了知佛法，掌握佛法的时候，正是佛教消亡的时候。

少数人掌握而大多数人不掌握的事情才能存在，一旦大多数人掌握了，这个事情也就不存在了。如果人人都精通法律，律师就不存在了，如果人人都掌握佛法，并按佛法去修行，和尚就不存在了。

科学一旦发现了生命本质，掌握了生命的永恒性，掌握了修炼的规律，并加以普及，一切宗教都将消亡，故而，消灭宗教的唯一方法是掌握它的精华，并加以普及。

一九九五年一月九日


第3集

宇宙生命学（心语108集）

第一篇 人与天

第三集 修行与修炼的方法

    目前，气功界修炼的方法，基本上是以动功疏通经络，调动体内能量，以静功（打坐为主）聚集能量，并使之产生能量爆炸，从而出现一种生理学无法解释的光电现象。当炼功者出现光电现象后，有些人开始出现“幻视”、“幻听”等等，有些人出现了特异功能、预测功能、看病、治病的功能。
    气功学称此现象为有功了，再炼下去就会出现神通，即：天眼通、天耳通、神足通、宿命通、他心通，甚至漏尽通等等。这六通本是佛门的术语，在法华经的观世音菩萨普门品中对这种神通有论述。但佛门认为，习气功者修炼到何时，第六通即漏尽通也是不可能的，认为第六通是佛门专利。
    而现代医学则认为气功者在出现“幻觉”时，是一种精神紊乱现象，是一种病态，或是精神分裂症。
    佛门的僧人则说：这是进入了魔道。一些习气功者把因炼功而造成精神失常的人称作走火入魔。
    我访问过一些禅宗大师，他们坚决反对佛门弟子坐禅，说到此时，他们很痛心，因为他们的一些得力弟子因坐禅而精神失常，或是早亡，因此他们不再允许弟子打坐参禅，他们只允许弟子修净土宗，去念佛。
    修密宗的人有时也会出现死亡事件，甚至成为植物人。
    道家因炼外丹、药丹，从古至今不知死了多少人，因炼内丹出偏致死的也是时有发生。
    但是尽管修行、修炼的路途上艰难险阻，从古至今，仍有一批又一批的人，踏上了这个征途，其主流是为了探求宇宙与生命的奥秘，寻求人生的真谛，当然，不排除在炼功者、修行者队伍里存在有杂念和妄想的人。
    由此而知，修行、修炼是一件极严肃、极慎重的事，它不是儿戏，它是人命关天的事，也是人类向生命及宇宙深层进军搜寻、探索、前仆后继的大事。
    在气功界，只有极少数的人才能修炼的有些成就，而绝大多数人则是行进中的铺路石，或是垫背者。认识不到这点，到头来你会说自己是上当者。因此，对于大多数人来说，习炼气功，只适于业余时间、空闲时间或是退休之后。因为，几乎是一百万人中才可能出现一个成功者。可以说：气功具有一定的真实性，它确实能产生或多或少、或大或小的功能，这是气功的普遍性，但是气功也具有一定的欺骗性，因为它并不象宣传的那样，或是暗示的那样，习功者只要是功夫花到了或者说是钱花到了就可以产生犹如气功大师那般的超人功能。这是气功的特殊性，如同古诗中所说：一将功成万骨枯。
    如何来评估气功师的功能呢？可以这样设想，人的生命本质是个具有一定能量的光、电、音的能量体（详细在之七以后介绍）。修炼气功、炼丹修道、巫学功法、佛门各宗的修行．其实质就是把人的真实生命体——光能团，从较低品位的能量级向较高品位的能量级去发展、提高，比如佛门把它分成十个等级，即菩萨十地（初地、二地、三地……十地）。佛门把修行到罗汉位的人，视为等同于七地菩萨地（位）．而称修行 到九地菩萨位的人，即等于进入了佛位。这样，我们姑且把人体的能量划分为九个品位，即九个等级，并以此来评估修行者、修炼者所成就的级别。
    最著名的气功大师要属严新了，可以认为他是当代在功德上名列前茅的气功大师。这个根据是：严新具有目前已出山的气功大师、佛门、道家高手中的最高能量级——四级。这表示他的 功高。他从不攻击其他气功大师，不象一些功很高，但德不高，表现为小家子气，毫无大家风度，常攻击同道者的气功大师，这表示他的德高。功高可服人，德高众所望。名噪一时，已被人遗忘的气功大师张香玉，当年的能量级为三点五级，即三级半。声势浩大，号称弟子超千万的中功大师张宏堡，当年也是四级 。盛气凌人，目空一切，自称是佛子的张小平大师，当年也是四级。十几年前，首次在全国掀起气功热的鹤翔桩宗师赵金香，在那时刻的能量级为二点五级，即两级半，当然，十余年后的赵金香大师已远远不是两级半了，目前他已达到了三点五级。
    还有几位气功大师的能量级也达到了四级。问题是，近几个月来，发现一些气功大师的能量在大幅下降，有些甚至从四级下降至两级半。张香玉大师是个特殊情况，她的案子发生后，其能量级只有二点五级，但是其他一些大师们为什么会发生能量级大幅下降的情况，至今仍是个谜。
    众气功大师在传功中，无论是动功也好、还是静功也好，一般都是两级到两级半，而成百上千万的求功炼功者，数月或数年的辛勤耕耘，其水平一般都是徘徊在二级到二级半。极少数者可达到三级能量就徘徊不前了。
    是不是众气功大师保守？不是的，是因为他们自身四级能量的势能，只能传授出两级至两级半的功能。因此，成百上千万的炼功者，想通过拜师修炼气功，从而获得犹如大师们那般身手，那是不可能的。正如佛门的一句俗活：在家容易出家难，出家容易拜师难，拜师容易求戒难，求戒容易得道难。

一九九四年十月九日


第3集

太平天师寺 佛学问答

怎样修成佛

第三集 修行的最低标准 二十问

一、有人提出“三教合一”的问题，如何理解？

三教合一的问题并不是现代人提出的，在古代早就有人提出过此问题，并为之努力奋斗，主要是道门的一些宗师，积极倡导此事。

三教就是道教、儒教、佛教。如今，儒道已基本合一了。在道教的观、宫里，供有孔子的圣位，不管孔子同意不同意，反正已批准入道了，现在难在佛教上，此问题很难实现。

儒道合一较易，那是中国人内部的问题，但把佛教合过来，问题就复杂了，一个是现实问题，佛教是国际性的，在东南亚、印度等国没有儒、道，三教合一会使中国佛教与外国佛教交往困难。

在外国佛教中，不少已与本民族的旧教门合而为一了。故而外国佛教与中国佛教在形式上，有时有一定的出入。

另一点不好解决的问题是，排座次的问题。若三教合一，谁当大教主？谁当老大？是释迦佛、阿弥陀佛、药师佛呢，还是太上老君、元始天尊、通天教主呢？无论让谁当一把手，根据又是什么呢？中国有无数的天尊、天神，佛门有五百罗汉，十方三世一切佛、菩萨，可能会乱套，因排座次而发生冲突、矛盾。

比较现实的三教合一，并不是形式上的，而是一种相溶性，即不要相互攻击，而是交流、协作，共同探讨人生的奥秘，共同研究修出去的方法，相互学习彼此的理论、方法，和平共处，求同存异。

古代常有一僧一道同修同游，如今就比较少见了，现代气功倒是一条联系佛、道的纽带，炼气功者往往又信佛又信道。在这一点上，不少大居士、大和尚都表示反对，汉地的佛教反对气功，而且反对的十分尖锐，道教是否反对，笔者未能做调查。

二、天师寺是否反对气功呢？

天师寺不反对任何教派，不反对道教、伊斯兰教、基督教、天主教，也不反对气功，但认为目前社会上流行的气功，层次太低，教的内容太少、太低，但吹得厉害，收费偏高，实效并不理想，有点假、大、空。但是气功在人类社会上有一定的作用，它使很大一部分人体验到、感觉到生命本质的存在，这是气功存在的真正意义。

一九九五年一月六日

三、对人类生命本质的研究和应用，在现阶段会有什么突破和进展？

短期内不会有重大的突破和进展，但一些生命本质的现象逐渐会为现代物理学所默认，虽然瑜伽产生在印度，气功产生在中国，佛教产生在印度，道教产生在中国，但突破性的研究成果，可能在美国，而不在印度和中国。

四、这又是为什么呢？

原因有四个：一是中国、印度虽可出人材，但很难被认可，古国的思想往往保守，反映在科学上更是保守；二是古国的科学水平要比西洋差不少，科学手段、仪器、设备等等也差不少；三是，古国的现代科技习惯于学习西洋，在心理上认为西洋的东西才是科学，这就产生了思想障碍；四是，美国人思想比较开通，思想障碍较少，新思想较易得到社会的认可，起码是不反对。故而，中印往往提供被研究、被试验的人或材料，美国提供研究人员和设备。

五、可能会在哪一门里获得突破呢？

印度瑜伽和中国气功。而中国气功又反映了中国神学、道学、巫学、佛学、瑜伽学的综合。

六、在中国佛学、道学里难道不能直接出成果吗？

不可能。佛学、道学被宗教形式束缚住了，形式代替了精华，陈腐代替了精进，保守促成了愚昧，封闭形成了懈慢。故而只有新兴的气功学、数千年不衰的瑜伽学才具有生命力，才有力量去冲击科学的大门，而宗教在科学面前无能为力。

七、这样下去，宗教不就失去了存在的价值了吗？

不会的。商业价值日趋明显。商业、经济旅游价值代替了宗教本身的价值。

八、宗教会不会消亡？

会的。总有一天宗教会消亡，当科学掌握了生命本质的秘密之后，当科学发现生命是永恒的之后，宗教就会消亡了。

九、科学一旦发现生命是永恒的，存在六道轮回，宗教不是应该兴旺吗？

正相反，科学将代替了宗教，一旦生命永存的真理被科学证明，宗教的历史任务就完成了，秘密不存在了，神秘性没有了，而秘密就是魅力，失去了秘密，魅力也就消失，当人人都当和尚的时候，和尚也就没有了。

一九九五年一月七日

十、为什么人人都当和尚，和尚就没有了呢？

如果人人都是佛，佛就没有了。如果人人都是总统，总统就没有了。如果遍地都是黄金，沙子、石子、砖头、土全是黄金，黄金就不值钱了，土就比黄金贵重得多了。

十一、什么时候科学能证明生命本质存在、生命是永恒的、六道轮回是存在的呢？

一万年也无法证明，但不能说永远不能证明，但是科学会慢慢地默认生命是永存的，生命永存的种种迹象、现象将越来越多的为科学所发现。

十二、一万年太久了，这一代人早就变鬼了，还是说说修炼吧，怎样知道自己修对路了？

打坐时，几个呼吸下去，身体就会有一种如轮胎打气的膨胀感，一股热流从下向上流布全身。如果你是裸体打坐，这股热流会十分明显。身体会有上升、悬浮感。体内、外有呼呼的大量气流一波一浪的冲击感，身体会被震动，有时十分剧烈的震动，你无法控制它不震动，只有等能量平息下来，你的盘坐会被剧烈的震动震散架子。气浪冲得十分厉害，你的头激烈的摇动不止，有时会有巨大的海潮音出现，光在你天目前，在你的脑中闪现，炸成无数的光点。

有时是一片大光明，极为明亮，亮得吓人，有极亮的方格体，或方格网出现，有明亮的如围棋盘似的黑白方格出现。

有一颗很亮的明星出现在天目前，一轮明亮的圆月出现在天目前……

这说明你已入门了，你已迈进“仙、神、佛”的领地。但要修成“仙、神、佛”仍还很远，仍要出现千万次的光爆。但这说明你对路了，你找到了自己修炼的路标，剩下的问题就是坚持下去，坚持到最后……

十三、看来修炼是挺可怕的？

是的，具有危险性。胆小的人、怕死的人不宜修高层次的功法，修修普通气功，念念佛求个人身或动物身就可以了。进入高层次功法之后，你在打坐时，会多次感到你马上就要死了，甚至会出现多次假死（休克），以至你不敢再炼下去了，而且还会真的出现死亡。这没有办法，从古至今炼高功的人不知死了多少，但他们一味寻真，不惜前赴后继。故而对普通人、拉家糊口的人，不宜炼高功夫，高功夫也不宜在社会上普及，炼的人也要十分小心、慎重。

一九九五年一月七日

十四、看来修成佛位并不是一件容易的事，而具有佛位的人真可谓圣人。

是的。修佛不是一件易事，故而唐玄宗皇上曰：出家乃大丈夫之举，非将相所能比。但这句话是对修佛的人说的，并不是对出家但不修佛的人说的。

十五、若修成七级能量的罗汉位，也是这么难吗？

甚至修四级能量人仙、鬼仙位就这样难。严新是四级，宣化上人是四级，这些人都是不容易的，他们都经历过死的体验，而且是不止一次的死的体验。

十六、有没有一种和平过渡的办法去修炼呢？

因大量的人，绝大多数人怕死，不愿意死，故而佛教提出了方便法门，即念佛。念佛较为安全，但如今寺院的这种念佛没有用，念佛法门是一天到晚，成年累月的念下去，念佛就是营生，念佛就是生活的全部内容，那种念佛才有用，否则无用，死后为鬼无疑。

十七、看来，不当鬼实在是太难了。

故而佛曰：人身难得！

十八、真正修行的人也实在太难了。

故而在印度、在东南亚，僧尼均不起火做饭，食时托钵沿街走巷，各食品摊贩均主动供食，为他们提供修行的方便，自己也种因得果，死时好有人拉一把。

十九、我钦佩真正修行、修炼的人，但自己却无勇气修佛，也做不到成年累月的息息不止的念佛，那怎么办？

自己在家设个小香堂，每天拜拜念几声，起码结个缘。平素行善止恶，不种恶因，少成点恶果，勤于布施多种善因，只要有时间就打打坐，总比打麻将强，碰好了，也许还能混个人身，就是沦为鬼，善因多了，也会有鬼照应，只好如此了。

二十、若有时间，到天师 寺住几天，拜拜佛，清修数日可不可以呢？

只要这里有条件，当然可以，而且可以参加这里的七天一期的修炼培训班，起码把自己的生命能量修到三级，来世保证是个人身，再说修行的事又并非一定是一世所能成就的。

一九九五年一月七日


第40集

宇宙生命学（心语108集）

第三篇 摩尼功法

第四十集 戒律与修行

在上一集中研讨的是修持者修行的先决条件和功前准备，其中尤以净心为最重要，且为最难，为此佛门制定种种戒条，其目的就是为了对付这个不净之心。

在众戒条中有四条根本戒，即最最重要之戒。

第一为不杀生。杀生对修者来说危害有三：1．是生者同类，其本质都是宙心飘移出的生命音、色、光能量体，仅仅是外形的不同，故而佛视杀生如杀兄弟姐妹；2．是在杀生的瞬间，必生杀心，有杀心者失去大悲心，在心态上，在心态场上就无法于宙心相合、相应；3．是因果报应关系，所杀的只是其形体，其生命能量体必会复仇，去克制或去抵消你的生命能量。这对修者来说是极为不利的，故而第一条根本大戒即为不杀生。

第二为不盗。盗者不成大器，在心态上已经算是败了，未修已败，盗不成必引起争论，心态就更不会静。俗话说：不做亏心事，不怕鬼叫门，盗者总是提心吊胆，就怕“鬼”叫门，心是无法平静的。心不静、不净，定又从何谈起。

第三为不淫。淫者乱也，心不静也。更为重要的是严重影响生命本质的进化，消耗的全是生命体的真性能量，淫与道门的阴阳两性双修是不一样的，你无那个高层次意境，行双修不仅修不上去，反会堕入地狱。佛门密宗也有双修，但条件十分严格，一般先修十五年显，再修十五年密，合格后方可修习双修。现代几乎已不存在了，因为现代人经不起这三十年的苦修行。社会上流传的一些双修法往往会使你误入歧途堕入地狱。

第四为不妄语。妄语者心不静、不净，妄语者必有其不可告人之目的。妄语甚者，在佛门称这样的僧人为五邪命。其有五种表现形式：其一是，诈现奇特之相于世俗之人。比如装成济公样，厉声斥责在家人充大象。装成弥勒佛样等等。其二，自说功德如何如何。其三，占相吉凶求财利者。其四，故显威势，装腔作势，高声大言讲话（有点类似打官腔）。其五，对此人说，彼人拿了多少钱做功德，而对彼人又说，此人拿了多少钱做功德，诱发市俗人掏腰包。

上述四条为一切戒的根本戒。

第五戒就是不饮酒。对于修行者而言，酒为迷魂汤，酒对你的真实生命体来说是麻醉剂，酒气可使你的生命灵体处于昏迷态。例如传奇戏中，白娘子饮酒现了原形，是因为酒气使生命灵体昏迷了，生命能量处于低态。反映在世人身上，往往表现出，酒后敢做平素不敢做的事，那是因为你的神志昏迷了，你也就失去了心智。

民间一些女巫在行巫时，往往狂饮白酒，使自己的神志昏迷，而有利于动物仙附体，故而对于修行者而言，酒为一大戒。

读者会问：佛门是怎样修行的？怎样修行才是切实可行的？

著名的“能海上师”在论述藏密黄教创始人宗喀巴大师有关显密修行次第颂中讲到，修行四大步骤：一，下士修法；二，中士修法；三，上士修法；四，密乘修法。目前，大多居士均处于下士修法之中，再往上修，因闻不到法，故而无法修行。居士进庙、朝山也仅是上香礼佛，而闻不到法。实际上，居士进庙、上香礼佛仅是一种形式，而真正的内容应该是闻法，但如今的寺院，会念佛号的僧多，会讲法、宣法的僧如稀世珍宝，少之又少。

笔者历寺院不多，只见浙江的多宝讲寺的大法师在讲法，其为能海上师的门中之人。再是隆昌寺里，有傅居士讲法，傅也是能海上师门中之人。另有监院僧在讲戒律。其余寺院多以“佛事”为主，以修行为次。

但佛门不论何种修法，均以戒律为基本，因为戒律在于修心。对于修者而言，尚有一忌，就是学而不修，学者多，修者少，修中有成者自然就更少。

至于下士修法，分为四次第：即念无常，观恶趣，归三宝，明业果。中士修法分为：四谛和三十七助道品。上士修法为：修平等舍心；修菩提愿心；六波罗密；四摄法。

其中六波罗密为：施波罗密；戒波罗密；忍波罗密；精进波罗密；静虑波罗密；般若波罗密。

其中般 若波罗密又分为广般若和深般若。在著名的般若波罗密多心经中，经文第一句就告诉读者，观自在菩萨修行的是深般若，故而心经是修行者的上乘经典。

对于般若波罗密也有三种分法，除广般若、深般若外，尚有实相般若。至于密乘修法，首先要皈依上师，受学密乘戒，然后是修行要道。

对于出家僧尼而言，出家贵在如法修行，而不在于做佛事。佛本清净无为无事可做，不需要那么多僧人成天忙着替佛做事，成为职业和尚，古有“天下本无事，庸人自找之”之说就是如此。对于各宗门以至气功而言，也是贵在修行，在于实行、实证，不在于说说写写。笔者在九华山月身宝殿的一个厕所里，看见用毛笔工工整整书写：紧时而来，轻松而去。修行者切莫不要将功夫用在这上面。去研究类似紧时而来，轻松而去这样的问题。

有读者问：丛集一百零八集总该有个总题目，题目早有，只是太大，而所研讨之事又如芝麻之小，故而一直未题。不过，读者自可从前三篇中看出总题目是“宇宙生命学”。它的研究方法是从神学、宗教学、巫学、气功学的角度出发去探知宇宙生命的奥秘。而证明方法是通过修行与修炼去印证这一理论的真伪。

再需要进一步阐明的是，佛门根本四大戒，在于戒心。比如不杀生一戒，并不仅是不去实杀，而是在于没有杀的动机，杀的念头，即，不仅要无杀的行为，也要戒杀心，例如，持不杀生戒，但室中备有杀具，如刀、枪、弓箭、捕网等等。这就表示尚有杀心。

又如不盗一戒，虽未盗，但有念，或是想要归为 己有，羡慕别人的东西，此为盗心。又如不邪淫一戒，并不是单指行为，很多人没有这种行为，往往是没有这个机遇，但是邪淫之心却是大在。我在寺中，见一旅游的妇女对另一妇女说：没想到在庙里，回头率也是满高的，这回头率就是对邪淫心的统计。不妄语一戒，从根本上来说，戒的是妄心，有妄心，说出来就是妄语，但是忍住不说，这是做到了表面，还要进一步做到无妄心。

释迦牟尼佛创佛教是在于让人修行，后人学佛往往偏于文字上，成了文字游戏，把佛教发展为佛学，文字越多，真的东西就越难发现，现代人又把佛学发展为“佛事”。使世人把会做佛事的人认为是和尚，懂佛学的人是呆和尚，去修行的人落个苦和尚、傻和尚。佛事不是不可做，但不要泛滥成灾，成为欺骗世人的一种迷信活动。

一九九四年十月二十六日


第41集

宇宙生命学（心语108集）

第三篇 摩尼功法

第四十一集 特异功能与神通

数千万的气功修习者十分关心气功大师的状况，因为他们代表了新兴的气功事业，但是对于众多气功大师来说，走运的有，坎坷的也有。下面介绍一些著名气功大师的简单状况，供研究参考。

1．严新，心脏、肾脏较虚，通灵，能量稳定在四级，人生坎坷，但走运。

2、张香玉，肾虚，心虚，通灵，出山时能量为三级半，现在为二级，人生坎坷。

3．张宏堡，肺虚，肝虚，通灵，出山时四级能量，现为二级，三十六岁以前有艳灾，三十七岁以后多难。

4．张小平，肺虚，肝虚，出山时四级能量，现为二级，三十六岁以后有艳灾。

5．易婵，三级半能量，通灵。

下面是柯云路影片中的十四位气功大师的情况：

1．王友成，胃病，通灵，三十六岁以前有死难，三十六岁以后有福运。三级能量。

2．刘心宇，胃病，通灵，三十六岁以前有死难，三十六岁以后有艳灾，二级能量。

3．沈昌，胃病，通灵，三十六岁以前有死难，三十七岁以后稳定，二级能量。

4．陈林峰，心脏、脑神经虚弱，三十六岁以后有死难（四十三岁以前），三级能量。

5．孙储林，肝病，有福，三级能量。

6．王强，心、脑虚，肺虚，二级能量。

7. 王斌，心、脑虚，肺虚，三级能量。

8. 邹慧萍，肺、肝虚，通灵，多难，三级能量。

9. 天良，肝病，胃虚，二级能量。

10．天秀，肾、肝虚，三十六岁前有死难，三级能量。

11．陈竹，胃虚，三十六岁以后如秋草枯萎，二级能量。

12．徐杰河，肝病，长寿，三级能量。

13．丁静，通灵，三十六岁前有艳灾，易孤，三十七岁以后多磨难，二级能量。

14．邵伟华，胃虚，通灵，有财运，二级能量。

从上面的分析，看出两个问题：第一，气功师的磨难是很重的，社会对气功师应给予关心；第二，很多只有二级能量的气功师就能发挥出卓绝的超自现象，但是全国上千万习功者，已有几百万人达到了二级能量水平，为什么发挥不出超自功能呢？是否是需要有个激发的力量，比如大病一场，或是辟谷？以便于多维时空的生灵与之接通。或是说，这些气功大师都属于“红线”人物。

另一个问题是，早期出山的一些气功大师，其能量呈下降趋势，在这里不便—一列举。

从研讨中可以看出，气功事业后继有人，数千万习功者中的数百万二级能量的人，将是气功事业的潜在力量，其功能一旦被激发，将呈现“玉琼骏马”、“百里为王”的格局。这个力量将远远超过现有宗教的力量，但宗教并不会因此而淹没，相反，其声势反而会大长大增。为什么？因为气功学与神学之间仅仅是一纸之隔。

数百万二级能量的习功者，怎样才能依靠自己的力量去激发出功能呢？笔者建议不妨试“摩尼功法”，在你体悟这前三篇的内容之后，去确定你自己的路标，为自己导航，否则你总是会徘徊不前，尽管你已经很努力了。

另一点是对念力、定力的训练。虽有能量，但不能集中成一个焦点，有点象手电筒的灯泡，前面没有聚光，能量是分散的，念力起聚光的作用，产生焦点，象放大镜，使阳光产生焦点，可以使纸燃烧。由念力集中而成的点，可称之为念点，念点平素也叫一念。万念归一念，都归到这个念点上，这样，由于能量高度的集中，就能产生特异现象。就象是太阳光不能把纸点燃，但是加上聚光镜，就可产生特异现象，把纸点燃。

宗教也在使用念力的作用。佛教让人都念佛号，无数人的念佛就是一个巨大的能量，多维时空的生灵需要人类供给这样的能量。

伊斯兰教徒，在某一月某一日，都要向麦加城的方向叩拜，念真主。在地球上出现以麦加城为 圆心的、无数的由人组成的同心圆，无数人的念力朝向圆心，聚集成一股巨大的念力（能量），这个能量献给了真主。

人们焚香、叩拜时，都是有念的。无数人的念，产生的能量，献给了你之所念，即献给了你所念的神。

人类的念，就是散发出去的生命光音能量，你念什么，就等于给什么施以能量。这个能量就是生命的能量——生命光音能量。

念力的大小是可以训练的。念力不是指用脑去念，表面象是用脑去念，有时会把脑念的很疼，很难受，念力要用心去念，这一点很重要。

平时，学生上课，老师常说，要集中精力听讲，不要心不在焉，不要走神。老师所说的情况，是大多数人的常态，是常人的自然态。修炼念力，就要按老师的话去做，集中于一念（听讲），心不外驰，神不外驰。真正做到是很难的，这实际上就是佛门净土宗的修持法。

人体的特异功能现象、超自现象，就是神通现象，是小神通。这是因为其人的能量不够高，只能产生小神通，只有当人修炼得具有高能量时，才会有大神通的出现。

开发人类的潜能，即生命光音能量，使之转化为神通，对于人类自身而言，意义何在呢？是人类的退化，还是进化？其社会意义又将何在呢？打乱现有的社会秩序，人类的势力、地位、经济利益将重新分配……出现混乱、战争，然后是平静……人类的发明，首先要用在军事上、战争上，神通的出现是否也将如此？火药的发明，首先用于军事，然后是和平利用。

这也许是人类的本性，是娑婆世界生灵的本性，一个人无法保证他的发明不被应用于战争和反战争，一把刀造出来，可有多种用途。

对于人类而言，最首要的应是人类的和平事业。在和平事业有保障的前提下，发明、神通才变得有意义，而发明、神通应该促进人类和平事业的发展。宗教、巫术、气功、特异功能，首先应该致力于世界和平，否则就会适得其反，把功夫用于打杀动物或人类上，必然会受到宇宙的惩罚。因此，修行、修炼者，要修德、修天德、修宇宙之德，要修大悲心，修无缘大悲心，否则，即使获得了能量，产生了功能，也会是一件不好的事。

听过一种说法：有人指责大气功师，既然有功能（神通），为什么不将美国国库的美元都搬到中国来，美国若敢打仗，大气功师就可搬运原子弹。这表明人的潜在心理的自私性、战争性，希望把本事首先用于掠夺和战争，你如果不往这上面用，他就不承认你，几乎是有史以来，人类的本性就是如此。故而首要的应是修行、修心、修性，正如能海上师，并未使用神通去对抗红卫兵运动，而是按他自己的说法，显神通，走（死）时看。

一九九四年十月二十六日


第42集

宇宙生命学（心语108集）

第三篇 摩尼功法

第四十二集 成功之路

下面对王洪成水变油案例进行研讨。

王洪成原是东北哈尔滨地区一家企业的货车司机，有一次突然昏迷了三天三夜，醒后，只是说，犹如一场“梦”，梦中一轮巨大的太阳中走出一个人，走到他身上……

以后，他发现了水可燃烧（变成汽油、柴油等等），此事逐级上报，引起国家计经委、能源部的极大关注。

现今的世界战争打的都是争夺能源的战争，未来战争也是靠能源来支撑。中年人都看过“瓦尔特保卫萨拉热窝”这部影片，二次大战，德军的一个所谓光荣的、攻无不克的战团——坦克战团，因无能源供应成了一堆废铁。海湾战争打的也是能源战争。由此可见，王洪成的发现是事关重大的，国家公安部以“水可燃”工程为代号，将王洪成由东北护送到北京。

有关部门与王洪成交涉，希望他交出配方，据说，王洪成提出要当终身制的国家能源部部长，否则不交。为此，有关部门将王洪成在一个特殊的地方保护了四年半。

王洪成在里面，又发现了很多，他可以把一杯自来水，用黑布一蒙就变成酒。他使用的不单纯是搬运术，而是改变物资的分子结构。

以后，军界出面，封王洪成为少将军级，各大报纸宣传他的发明是中国第五大发明（包括王洪成用小木棍做的可发电的永动机），王洪成在山西运城建立了水变油的介质生产基地，每配一吨油所需的介质，售价为一百元。王洪成所办的总公司已成亿万富翁。

如何分析这个案例呢？人们只注意到：一，王洪成能把水变成油；二，封了少将，并成为富翁。但这两个问题是次要的，最重要的是他昏迷的那三天，他所“梦见”的太阳，并不是人间所看到的太阳，而是宙心，即大日如来，或称之为太极球，而那个从太阳里走出来的人，就是王洪成的元神。

王洪成之所以昏迷三天，是因为元神出走。后来看到元神回归了，他就苏醒了，并获得了特异功能。这个特异功能给他带来了荣华富贵，改变了他的社会地位和经济状况。

按照现代科学的角度看，王洪成的智熵是极低的，甚至低于普通人，但他的胃口极好，更重要的是，科学院里智熵极高的科学家、研究员、教授，连做梦也不敢想类似王洪成的那些发明。热力学三定律讲的明明白白，第一种、第二种、第三种永动机是不可能的，但王洪成制造成功了永动机，并可使水（变质后）可以燃烧。

按王洪成的生命能量看，他仅为两级，但全国数千万习功者，少说也有数百万人达到了两级，可为什么不能产生犹如王洪成的功能呢？

问题在于那昏迷的三天，人的后天意识即识神，即识，完全丧失时，先天的元神才能发挥作用，此识即为佛门所讲的五蕴之一，色受想行识中的识。在修深般 若时，可以照见：识不异空，空不异识，识即是空，空即是识。修到这种地步，就成：我即宇宙（空），宇宙即我，我不异宇宙，宇宙不异我。

在上述案例中，关键的关键是“昏迷”这两个字，再看以前举的一些女巫的案例，也多是大病一场，甚至昏迷，然后获得了某种功能。在修行和修炼的案例中，西藏密宗，在开发神通功能时，人也要昏迷数日，在修炼九阳神功第二式时，其结果会使人昏迷、休克数分钟乃至数小时。那么，人在这种昏迷状态中，到底都发生了什么事？

从国外发生特异功能的一些案例中，有些是雷电击中，昏死过去，醒过来之后，有了功能。

在修行、修炼里，有闭关之说，人在闭关时，处于一种昏昏沉沉的状态，这是人工制造的一种昏迷状态。

辟谷时，有的人会产生昏迷状态，有些则相反，很精神，一些人的功能是在辟谷中产生。

对于大多数人来说，那种极特殊的类似昏迷的这种机遇是没有的，绝大多数人要想获得“自在”，只能是通过“修”，按步就班的去修，即按次第去修。

为此，能海上师根据自己修密的体悟，指出这条漫长的修行之路是：戒、定、慧。

首先要戒，戒心，使之能入静，戒到使人麻木，心静如水，心灰意冷，而进入定中。在大定之中，获得摩尼珠，摩尼珠即为慧眼，能使你的“眼光”通天入地，知来知去，能使你体悟人之生命的本质，它是宙心生命的一部分，并与宙心息息相通。

对于绝大多数的人来说，没有捷经，那是一条漫长的路，无止无休，你若打算走上这条路，你必须有足够的资金，或随时可以得到补充，否则你无法走下去，你会困在那里，呼天不应，叫地不灵。这是一条探险者之路，是一条淘金者之路，是一条以生命探索生命之路。

正如笔者有一次（去年），问观音菩萨，要走这条路，观音菩萨劝解，还是按照普通人那样去生活吧，如果你坚持要走这条路，你将失去一切。

很多人宁愿失去一切也要走上这条路，很多人是被逼来逼去不得不走上了这条路，但是在这条路上，成功者极少，失败者极多。你若坚定不移地走上了这条路，就必须有足够的心理准备，不怨天，不尤人，一日一日，一月一月，一年一年的走下去，甚至一世一世的走下去，朝着宙心、大日、太极走去。

在丛集的前三篇里，向读者介绍了九阴昆仑神功、九阳昆仑神功九式中的前四式，如果认真去习练，也许你会被激发，也许伴随着还有辟谷现象发生，你都不要以为然，只管炼下去，只是在修九阳功第二式时，要小心点，搞不好会送命的。

笔者在做第二式时，昏死过去十多次（每次时间很短，几十秒钟至几分钟，最长一次是几个小时），做第二式打坐时，身边不要有什么尖硬的东西，坐的位置不宜高，最好接近地平，因为常常会发生一种力量，一种巨大的力量，把你从打坐中抛出去，重重地摔在地上。当然，不论摔多重，你不感觉疼，也没有伤，因为那时，你已处于休克状态，一种死亡状态，一种假死状态，好听一些，就是处在一种功能状。

在习练九阴功时，会出现摩尼珠，此间辟谷，会使之愈来愈亮，如果能配合上九阳功，效果就会更好。在炼功中，一旦发现了冥冥中的仙神、高师，你不要慌，你可以不去理会，你也可以用心语和她们讲话，求得加持和传功，你要努力悟出她们的暗示、手的动作。

一九九四年十月二十七日


第43集

宇宙生命学（心语108集）

第四篇 太平天师

第四十三集 太平天师寺修持法

现在研讨“天师寺”修持法，天师寺全称为太平天师寺。先看一下时间安排。

凌晨三点四十分打板起居，四点鸣钟一０八响上通天庭。（注：九天之上有三十六宫、七十二殿，共计一０八座宫殿，故自古至今，各寺院每日凌晨必鸣钟一０八响以报天庭）。三十六宫除天皇宫、天后宫、东宫、西宫之外，著名的有天缘宫、水晶宫，在第二代天皇即天公在位时，天王母后居天后宫，天王母后又称天后圣母，民间则称之为“妈祖”、海神娘娘等。天公为天龙，妈祖为海龙，实际上就是天人、海人。

天王母后的长女——西王圣母居天缘宫，小女——九天玄女居水晶宫，七十二殿中，著名的有凌云殿、天河殿，传说中的七仙女（小名叫水珠）就住在天河殿，民间传说中还有织女，实际上七仙女与织女是同一个人。七仙女是天后圣母的外侄女。七仙女，并不是说有姐妹七个，七是大排行，其中包括天王母后的侄女——碧霞元君即泰山娘娘、珠王、白娘子和小青。读者会问，白娘子、小青本是蛇仙，如何又成了七个仙女中的两位？此两位当年因犯天条打下界来，两位原是天王母后的义女。以后，白娘子下世修行，历经磨难，其坚贞不屈，一片好心惊天动地，其故事万古长传，故而早已回天庭。珠王当初也是犯天条打下界的，下界后修成鲅鱼仙子，以后又回归天庭，珠王也是天后的义女。

此七位天仙是：西王圣母、九天玄女、碧霞元君、白娘子、珠王、小青、七仙女。

有闲心的读者会问：王母娘娘是哪位？这里是指二代天皇的最小的妃子，即是民间所传的王母娘娘（不是圣母，仅为娘娘），此位王母娘娘是传说中的东海龙王的第九个女儿，其第八个女儿在九阳昆仑神功中已经涉及到了，即是“昆仑八妖”。八妖并不是妖，只是海人一般都长得极美，而八妖长得又是极为妖艳，故名八妖。其上面的七个姐姐并不叫妖，老二叫易妃。当年，众多仙女纷纷打下界来，大多都是这位王母娘娘所为。由于天界众女仙不服她管，故而多有得罪之处。此是天庭秘事，其中多有隐情，在此不便多语。

还是书归正传，看和尚念经修持。一０八响天钟之后，是撞大钟礼十方三世一切佛，唱颂（炼腹中音、丹田气），随后击天鼓，以鼓点打出般若波罗密多心经，并要击出风、雨、雷、电之声。

敲火剪上大殿拜佛（练叩头功活动脊柱、中枢神经），诵咒：楞严咒、大悲咒、十小咒、念心经，最后是礼佛、念佛……

大殿早课之举是训练念力。持咒、诵经都是对念力的训练。

六点至六点半，早斋。

有读者问到四天门，即南天门等。四天门为九天之外门，又称四界门，即边界之门。正门是南天门，东、西为侧门，北为后门。此外，进四天门之后，若要进三十六宫、七十二殿，必需经天龙门的玄龙府验 牒（即证件）。

在九天，除宫、殿、门、府之外，著名的还有四大名池，即凤凰池、鸳鸯池、金字池、莲花池。

七点至十一点炼功。七——九点九阴功，九——十一点九阳功，均以摩尼珠法为指南。

十一点——十一点半午斋。

十一点半——一点午时功，打坐或瑜伽卧功。

一点——二点休息。

二点——四点半，自行习功，按各自选定的宗门习功。

四点半——五点半，上大殿做晚间功课，诵阿弥陀经等训练念力。

晚六点——六点半，方便食。

晚七点——九点，自习经书，或传功讲法。

九点鸣钟息鼓，唱晚赞（练腹中音）。

九点半——夜十一点，休息。

夜十一点至一点，子时功，坐禅。

夜一点至凌晨三点四十分，或倒单，或不倒单。

从时间安排上大体可以看出天师寺的修持法，主要是使人心静体松，身疲意散，平素虽不做佛事，但为民看病祛灾。这种修持法会把人搞得精疲力倦，昏昏沉沉，恍恍惚惚，使人变得机械麻木，这正是使人处于一种准昏迷态，即功态。一旦出现辟谷闭关，就易激发人体之潜能。

这种训练以四十九天为一周期，而四十九数也正是大衍之数。其它各宗门，气功各门派，均可参照此法修炼，会取得一定的效果，在家人需上班、操持家务、接人待客等等，就难于按此时间安排了，但可根据自己的情况进行调整。

巫门的训练，在时间安排上与此类似。比如，长沙巫门气功培训中心的弟子班，也是以四十九天为一周期，早六点起床，练腰、腿功，上午习自发功和站桩或动功，中午有午时功打坐，下午站桩，傍晚酉时功打坐，晚上一个半小时的巫术功法训练，夜里子时功打坐至十二点半。

佛门禅宗略有不同，除早、晚功课之外，均以坐禅跪香为主。

天师寺的修持法是融古代神学、佛学、道学以及古印度瑜伽为一体。并不以你是道门的我不能修，你是神门的我不能学。天师持的理论是：佛既然至高无上，就应包容一切而无分别之心，何况万法同宗万宗同源，都是宇宙大日所生，就无从分你分我。

有人会以为，是否与本师释迦牟尼佛的教法不同。第一，中国内地的寺院，从古代一开始就有别于古印度佛教。例如，建筑上是按中国神学的建筑风格建造的大雄宝殿，而不是按照古印度神学建造的大殿。又如释佛规定僧尼不准起火自做自食，必须乞食，而中国僧尼受戒时只是得一钵，并不去乞食。释佛时代的僧尼步行旅途，而如今中国的僧人乘火车、轮船、小轿车、飞机去旅途。事实上，当佛教一传入中国之时，就已经溶进了中国道教、神学的很多东西，最起码，佛、菩萨的像貌都改变了。

再说，观音菩萨多次转世下界渡人，最著名的一次是转世为西洋圣母，并嫁于玄龙大帝为妻，而成为九宫娘娘之一，为的就是消灭东西方之争，渡化东方战神玄龙。而释迦牟尼佛又是玄龙之师，故而宗门之说确实是无必要再谈。

一九九四年十月二十七日


第44集

宇宙生命学（心语108集）

第四篇 太平天师

第四十四集 太平天师寺的布局

太平天师寺有其别具一格的独特布局。

进山门后，左右是钟鼓小楼，楼下是法物流通处和守护人宿舍，正对山门的是凌云殿，又称天龙殿，殿里五尊天王塑像，左面黄、蓝二色两天王，右面，红、白二色两天王，中间是玄天王，五天王分别为红、黄、蓝、白、黑。玄天王后面是木隔板，木板背面是油彩画像，一古印度大神跏跌坐，此神便是薄伽梵大佛，古印度瑜伽的创始人，也是瑜伽密宗的先祖。

该殿有如下几层含意：

1．红、黄、蓝、白表四大天王，也表东西南北四天门，玄天王为众王之首即玄龙大帝，镇守天龙门。

2．七千年以前的古印度瑜伽的创始大神——薄伽梵，共收徒五人，把瑜伽功法分成红黄蓝白黑五宗，分传五弟子，此五宗即为密宗黄教、红教、白教、花教、黑教之先祖，此五弟子即是四天王及玄天王。

3．五天王分别代表五行，金木水火土，玄为水，为生灵生存的根本。那么，玄天大帝在佛门经典中到底是哪位天尊呢？他就是帝释天尊，很多寺院里都有他的供像。在佛门各寺院中，僧尼每日早课必读的“祝愿偈”中唱道：“回向三宝众龙天，守护伽兰诸圣众。”众龙天即是指以玄龙大帝为首的天龙门军及四天王。佛门认为他们会保护寺院和僧尼。

四大天王中，红色天王守南天门，白色天王守东天门，黄色天王守西天门，蓝色天王守北天门，玄色天王守内宫门即天龙门，在人世间帝王都城，一般称为玄武门。

4．红、黄、蓝表示组成各种色彩的三元色，代表宇宙宙心的三种基本音色光生命能量体，也代表宇宙的基本音流：唵、啊、吽。黑、白两色也表示阴阳，代表宇宙的变化（生化）。

5．天龙殿也表示护法、镇魔，威摄一切邪恶势力。

天龙殿的屋顶是五条龙。天龙殿的后面是天师寺的正殿：大日如来殿，殿中供奉大日如来佛。大日如来佛是亿万佛国的总佛王，他代表宇宙的中心，是宇宙一切生命的本源。大日如来佛是密宗供奉的最崇高之佛。

大日如来佛座像后面是一个巨大的向外幅射的九色园环，其中心园是由黑白两色组成，如阴阳鱼状，外环是红、橙、黄、绿、青、蓝、紫色。

七色代表七佛，其中红色表阿弥陀佛，黄为金色，表释迦牟尼佛，蓝色表东方药师佛，大日如来佛表七佛之师、之源。

在大日如来佛座像后的隔板背面，是油彩画像：文珠师利菩萨。文珠师利菩萨即是大日如来佛，为七佛之师，文珠菩萨表大智慧，表与宇宙之心相通的大智慧。

如来殿的右侧是大悲殿，供奉观世音菩萨，观世音菩萨即是阿弥陀佛。观世音菩萨有多种身世，她还代表大罗刹王（大波斯王）、真主、西洋圣母。

如来殿左侧是药师佛殿，药师佛背后是巨大的太极图，药师佛，在远古被东方人称为太上老君。

佛殿里有太极图是否是不 伦不类？持此言者则是少见多怪，著名的北京藏密、喇嘛寺、雍和宫的佛殿里，就供奉着太极图。史前，药师佛与太上老君本是一个人，仅是叫法不同，是后人给分成了两个人。犹如七仙女与织女本是一个人，世人硬编成了两个故事，两个故事是一个取材，原型就是牛郎织女的故事。

如来殿的后面是一道墙，将天师寺分成前后两院，后院的主殿是九宫娘娘，叫九宫殿，正座一娘娘，两边分立八位娘娘。

但是正座的这位娘娘本不是九宫娘娘，而是九宫娘娘之母。天王母后，即妈祖。余下的是八位九宫娘娘在两边，其分别是西王圣母、九天玄女、西洋女王、碧霞元君、白娘仙子、珠王仙子、青娘仙子、七仙女。还差一位九宫娘娘，因已单独设殿，故未在其中。

九宫殿对面的影壁墙上是油彩画像，广寒宫中的月神——嫦娥。嫦娥手持玉环，怀抱玉兔悄然而立。

九宫殿的左侧是八仙殿，有吕洞宾、何仙姑等，右侧是地八仙，分别是狐仙、嫦仙、黄仙、蟒仙、白仙、柳仙、魂仙、怪仙，地八仙是收容天下之动物仙、魂仙、灵怪仙，使之有个归宿，不侵扰人间，此殿中仙并不是原型，均为人型，因其已成仙，已修成人形，其仍在礼佛修持。

九宫殿中，供奉的天后圣母，世人只知她是妈祖，只知她一世转为海神娘娘，但不知为什么称这位海神娘娘为妈祖、天后？她之所以叫海神娘娘是因为她是东海龙王的表妹，之所以称她为天后，是因为她是第二代天皇的正宫娘娘，之所以又称她为“妈祖”，是因为自黄帝至商汤王都认为本部族是凤凰圣母、玄鸟——九天玄女的后代，而天后是圣母之母，故称之为妈祖。天后是第一代天皇的女儿，她的丈夫继皇位为第二代天皇，她的女婿玄龙大帝为第三代天皇。

世人易混淆的另一个问题是，把西王圣母与王母娘娘误认为是一个人，其实不是一个人。用金钻子划天河分开牛郎织女的是王母娘娘，她是第二代天皇最小的皇妃，也最得宠，而西王圣母是第三代天皇的“王母娘娘”，即此王母不是彼王母，有代的不同。另，道门中所说的瑶池金母即是西王圣母。

另，有人从古籍中查山海经、搜神记等经典，见古经记载：有人去昆仑，见西王圣母是人形虎身。如何解释这段文字呢？实际上那人朝昆仑所见之人并不是西王圣母，他根本没能见到西王圣母，所见到的仅是西王圣母的护卫，白虎神将。

传说中的开天辟地的盘古又是谁呢？他就是第一代天皇，妈祖之父。

佛祖释迦牟尼教导佛门弟子要尊师敬祖，否则为不孝子孙，必入地狱，因此，佛门弟子必须也应该敬重中华先祖先尊，否则会沦为不孝子孙。

人类在数十世、数百世、数千世的轮回中，几乎都转过狐、黄、蟒、嫦、白等等，而这类动物灵性极大，他们的魂灵会始终认为你是他们的同类或后代，而设法亲近和保卫，巫门把这种现象称为“保家仙”。

保家仙几乎家家都有，但大多数、绝大多数，他们的生命能量无以感知于你，故而不受其影响，但一些身体虚弱、神经质型的人，尤其是妇女，则易受其影响，自制力差的、文化水平低的人易受其影响，灵性大的人易与之接通某种信息关系，诸如看到图象或听到说话的声音。他们既想保护你，同时又想获得你的帮助——香火和念力。如果给他们一个有香火的归宿，他们将不去打扰人间。

一九九四年十月二十八日


第45集

宇宙生命学（心语108集）

第四篇 太平天师

第四十五集 六通十八变之说

生命是个很奇怪的现象，人生活在生命之中，可最费解的却是生命。

从宙心向外飘移的生命光子流形成了亿万条生命之河——天河。所谓多维时空，即是指处于天河的上游，三维时空即是天河的下游。佛门为此以“天”来称号，“天”的层次愈高，即维数愈多，愈接近生命之本源“宙心”，“天”的层次愈低，维数愈少，少的极限就是三维时空，叫做落地。

再向下就是负多维时空，佛门将最下面分为各层地狱。比如有十层地狱之说，实际上，低于最底层的地狱是否没有了，佛说到此为止了，意思是佛只说到最底层地狱，认为就足够了，不再往下说了，而并不是没有了，下面的更高数的负多维时空是无尽无休的，永远无法穷尽的。

向上，可以穷尽源头，向下是永远不可穷尽的。那里是真正的苦海，无边无际，连地藏王也不到那里去，故而佛也不往下说了，因为无法说了。

往上说是有意义的，其一是，可以穷尽；其二是可获得光明。生命体需要光明，这就是佛的智慧。第一是可能性，即向上说是可能穷尽的，而再向下说是不可能穷尽的。第二是需要性，生命体需要向上，以获得生命能量，不需要向下，去丧失能量。

佛门将三维时空以上，以三界表示，即众所周知的欲界天，色界天、无色界天。所谓跳出三界就是指此三界，那么跳出三界到哪里去了？即是进入九地菩萨、十地菩萨、佛，也就是进入十二维时空。

三界的最底层，即欲界天的最底层是地居，地居的最底层即是地狱，地狱再往下即是真正的无边无际的苦海。一切力量都是有限的，人力是有限的，人类在签合同上往往标注：人力不可抗拒的事情除外。这是因为人类有自知之明。神力也是有限的。佛力、菩萨力等等都是有限的，佛、菩萨更是有自知之明，知道地狱往下是佛、菩萨力所不及，故而佛也不说，地藏王菩萨也不去，只是观世音菩萨因大悲心所在，不得不告诫一声：苦海无边，回头是岸。

佛门将欲界天的四天王及忉利天称为地居天，此即是四维时空，须夜摩天至他化自在天，佛门称为空居天，此即五维时空。色界天的初禅天——六维，二禅天——七维，三禅天——八维，四禅天——九维，净梵地的无想天至大自在天为十维。佛门称无色界为四空天，即十一维，至于十二维就是宙心的大日（道教称无极），以及七色光音团（道门称之为太极）。

从宙心发源出的“天河水”，最初是九条“河”，即白河、黑河、红河、橙河等等，往下就是这九条河相互交溶分支成亿万条九色光音的生命天河。地球所在的银河系就是这亿万条天河中的一条。

能够进入十二维的，超生命光团也是无数的，但有不少虽具有这种超能量的光团，却仍“身”居低维时空，如观世音菩萨、地藏王菩萨、道门三清、九宫娘娘等等，他们挂念自己的后代或弟子而不肯回归。

地球上的人类都是九宫娘娘的后代，种族的不同，一是对应的上天娘娘不同，二是地球上各地域的水土环境不同。九宫娘娘分别具有九种光色，即黑白红橙黄绿青蓝紫。这里的黑、白并不是人类可见的那种黑白。此九宫娘娘早已身居佛、菩萨位，下界九天笑看人间：天上低昂似旧，人间儿女成狂。却从海底跨枯桑，阅尽银河风浪……

九宫娘娘中最有特色的有四位：一位是东洋女仙之王，号称正义女神的九天玄女；一位是西洋女仙之王，号称复仇女神的西姆（即雅典娜女神）。另两位即人所共知的西王圣母和西洋圣母。西洋圣母即是观世音，其以大慈大悲著称于世。人类称此四位为天师或天母。

实际上，人类称佛、菩萨、圣母、真主、三清等均为天师，故而人间有太平天师寺，上应天、下渡人。

地球虽是天河中的一粒微尘，但这粒微尘却具有特殊的生化环境，它不仅可以孕育出无形无相的生命载体，还可以孕育出有形无相、有相无形、有形有相的生命载体。

九宫娘娘为使飘移在天河中的生命光子有所依托，在不同的微尘上均因地制宜，就地取材，“制造”能够衍生的生命载体以供生命光子依附。根据地球这粒微尘上所具有的元素特点，“制造”出了有形有相的有机生命载体，并可自行衍生以供光子依附。这就是地球上的生物、植物、昆虫、动物、人。

九宫娘娘的母性决定了对生命光子的慈悲，她们造化了生命载体，并放牧着它们。但是众佛主却认为她们是在“造业”，有了生命载体，致使生命光子不愿回归而难以渡化。“渡”即是沿生命天河而回渡，“化”即是将其溶化在宙心的生命之光的海洋中。为此，佛下界、下世以渡人。

初始，佛下界渡化并不顺利，曾一度发生九宫娘娘大战佛兵，致使佛兵无法入凡。以后，九宫娘娘之间因划分地域、星球即“殖民地”而发生争战，佛及佛兵才得以乘虚而入攻占了大罗刹帝国的1/4版图。

佛兵与九宫娘娘之间争战了极长一段时间，直到佛以理说服了九宫娘娘才始罢休。佛让九宫娘娘认清了“生命载体”的低劣的本性，相争、相残、相食、相杀，后患无穷。以后才有九宫帮佛渡化之说。

为渡化众生，佛制定了法规，即先制止劣性，然后才谈得上回归，此法规就是根本四大戒：第一，不杀；第二，不盗（即不相互侵占）；第三，不淫（以图控制生命载体的无限制衍生）；第四，不妄语（即试图让众生老老实实听佛教，不做其它妄想）。佛制规定，做不到这四点，不可回归，只能下堕。

上述即是佛门四大根本戒的根本含意，佛认为做不到此四大戒，其心无法大定，其心不定，又如何回归？只有心定才能开慧，才可具有六神通十八变，从而具有回归的功能和本事。

六神通，读者大都知道是什么，至于十八变，知道的人就不太多，这里简要介绍一下，若欲知详尽，请自修习佛学。六神通即指：1．神境；2．天耳；3．他心；4．宿命；5．天眼；6．漏尽。十八变是指 ：震动、炽燃、流布、示现、转变、往来、卷、舒、众像人身、同类往趣、隐、显、所作自在、制他神通、能施辩才、能施意念、能施安乐、放光。

有些具有特异功能的人，或气功师，具有十八变或六神通的某种，或某几种功能。完全具有六神通十八变的人至少要具有七级能量，即罗汉位。但目前人世间极少发见，严新等最高级的气功大师，只有四级能量。

一九九四年十月二十九日


第46集

宇宙生命学（心语108集）

第四篇 太平天师

第四十六集 止观双修法

众多僧尼、居士总有一种想法，只要出家了，或是皈依念佛了，到时就会有接引之光，接其去西方极乐世界。这种说法、这种想法是极幼稚的。在前面一些集子中研讨过如何才能获得接引之光，并不是你出家了，皈依念佛了就能够获得接引之光，不具备以前集子中讲述的那些条件是不可能获得接引之光的，到时仍是孤魂野鬼，人畜牲道，或是去地狱，甚至入苦海，就连地藏王也毫无办法，因为佛力是有限的。

现在研讨另一个问题，即是你获得了接引之光，溶进了光的海洋，但是你不具备罗汉位、菩萨位、佛位，那么其结果你将被光的海洋所溶化，虽然不至于落入六道，但你也就消失了，你永远也找不到自己了，因为你不具备足够独立的能量。

佛并不希望你消失，故而再三叮嘱要修行，修罗汉、修菩萨位、修佛位，并不希望你犹如一滴水，溶进光的汪洋之中而永恒的存在，那是一种永远不存在的存在。佛在世传法四十九年，意在留下一套可行的法规，使人有法可依，按法修行，成为罗汉、菩萨，使你能够具备足够的生命光音能量在生命天河中回归，使你犹如一条鱼，虽溶于大海，却能找到自己的存在。这就是修行、修炼的真正内涵。

对于人来说，对于你来说，找不到自己就没意思了，人类决不愿意犹如植物人一样在西方极乐世界找不到自己，所谓极乐，就是不知有苦，不知有乐，犹如植物人。比如，一个人以获有一台彩电为乐，当你有一万台彩电时，你就会不以此为乐了。极乐就是无乐，又如，当一个人获取得六神通十八变的功能时，他也就永远没有乐了，因为他不再有任何追求，无追求的人也就无乐可言了。他也就不再愿意留在凡世间，默默地归隐于生命天河里的某个 崆峒处，永远以寂静为伴。

故而，人大可不必以烦恼为烦恼，因为当你一旦无烦可恼时，那时，就是一片寂静，甚至你连话也不愿讲了，因为你超脱了，脱俗入化了。

反之，人若能不以烦恼为烦恼时，人也就大定入静、入寂了。

人本身就是九宫娘娘制造的一个怪物，又想成仙得道，又不堪寂寞。若是不堪寂寞，就无以能在无尽无休的生命天河中回游，心只要稍稍一动，就会顺流而下，去寻找、寻机进入生命载体，去充分表现其生命力。

九宫娘娘当初是怜悯那些思凡的生命能量体——生命光子，制造了能够自行繁衍的生命载体以供思凡光子的享用，没想到使这些光子落入三恶道而无力回归。

天人下凡的故事很多，白娘子就是一例，下凡入了蛇道，以后修成仙欲回归，另一九宫娘娘及时相告，还有一缘未了，只有了尽才能回归，白娘子为了俗缘，才演出一场惊天动地的白蛇传。

地球的生态环境很好，就象有的“多事人”把几只水狸放在热带地区放养，结果大量衍生，无尽无休，人力也无法控制了，地球上的人类也是如此，衍生极快，天人根本无法控制了。只有一种方法可以控制，那就是人类的本性，自相残杀，自我毁灭。

但人类中毕竟有有识之人，呼吁世界和平，保护生态环境，更有一批觉悟者，在深思熟虑、苦想冥思：“我”到底是谁？我从何处来？将到何处去？

何为念佛？僧尼、居士几乎天天念佛，但能说出何为念佛的，又能有几人？若要念佛，就应了知佛是什么？念的是什么？

佛是指宙心——大日，以及大日周围的九色光团，即生命的本源，一切生命都是从那里而来，包括你。念，是指心，不是指口。若是指口的话，那是念佛，而不是念佛了。念佛的含意就是，你要知道，你心里要知道，你是从何而来，还要向何而去，不要再飘游不定了，回归生命本源大日吧，念佛就是心念生命本源，意在回归。

当你念佛念到别无所念时，不念人生了，不念花天酒地了，不念吃喝玩乐了，而只是一心念佛时，你才具有回归之心，你才具有足够的定力去保障在回归的旅途中一心不乱，直奔生命本源。

上述研讨的仅是问题的一个方面，另一个方面就是，你如何才能具有回归的能力，这个问题的难度就大了，而且更为实际了。比如，一个人可以心念去攀登珠穆朗玛峰，或是心念去潜入玛利娅娜大海沟，你可以去念，但是怎么才可具有实施的能力，就复杂了，难度就相当巨大了。

回归的方法方式有多种，术语称之为法门，释迦佛指示：观音法门为最，即摩尼功法。其它法门虽也可以回归，但难度就更大一些。净土念佛法门，表面看去最安全，也最易，实际上是最难，风险也最大，所谓风险是指难以成功而言，并不是说有什么危险。禅宗法门，以前的集子中介绍过，有一心禅，次第禅（即世间禅和出世间禅）。

不过任何法门，均以戒为前 提，为根本。“无戒不成定，无定慧无影，定慧两不具，莫问西天路。”故而五戒之受持、习修，是一切妙善之根本。

有偈子为证：佛语诸比丘，观淫欲污秽。宁入热铁网，不堕爱河中。杀由贪嗔起，犹如不治火。一念嗔恚意，死后入泥犁。多方邪命求，得则皆盗罪。少欲知止足，十二头陀行。诸妄语邪命，以求取利名。现世为人轻，死后地狱沦。出家悟佛理，身披法王服。寻真飘四海，莫负九宫托。这个偈子写的就是杀、淫、盗、妄语四根本戒。

在诸多法门中，虽以观音法门为最，但观音法门世人虽知，但难以说清，它不仅需要悟性，也需要实修实炼方可入门。净土念佛法门最易入门，但最难成功。佛门认为，止观法门较为稳妥可靠，不少读者也都知道止观法门。

何为止？止就是定；何为观？观就是慧。修法是先止后观，即先定再慧。但是这不算完，第三步就是止观双修，即定慧双修，若无双修是修不出去的。世间的气功，往往修定不修慧，即修止不修观。有的则修慧不修定，即修观不修止，不双修是修不出去的。

宗喀巴大师明教：乘若大 若小，皆止观之果。唯观或唯止，多修而少成。要勤修止观，尔乃得解脱，不见如来性，定强慧劣故；菩萨见不明，慧强定劣故；如来正遍知，止观均等故。无定强开慧，散心颠倒性。无慧强制心（定），轮回终未已。

在下一集里，将进一步研讨如何修止，如何修观，如何止观双修。

一九九四年十月二十九日


第47集

宇宙生命学（心语108集）

第四篇 太平天师

第四十七集 寂灭一切的黑洞

有人问：菩萨要普渡众生，为何地狱再下一层次的苦海就不去普渡了呢？原因有二：其一，那里的众生是从地狱下去的，既然地狱之苦都不能使之回头，故而佛认为，那可就是不可教化的了。地狱是截拦生命光子向下漂流的最后一道拦卡，种种酷刑为的是使之回头，只要是浪子回头，地藏王必为拯救。其二是，地狱之下的苦海是一巨大的黑洞，它吸收一切生命能量，就是佛、菩萨那样巨大的、超巨型生命能量光音团，一旦入于黑洞苦海，也将为其所吞淹，故而佛、菩萨自知能力有限，自然是不会涉足苦海。

宙心的生命光音团，以生命光音天河的形式在向宙心以外飘流，一方面是因为宙心旋转的“离心力”，生命光子思动、思凡的悬念，另一个主要原因就是黑洞苦海的吞食力，它仿佛是张着巨大的口，包围着宇宙，吞食着飘移过来的光子。宙心为明、光明，苦海为暗、黑暗，双方在争夺生命光子，可谓是明争暗斗。

古波斯帝国曾有宗教，称之为明教，在古代也曾一度传入中国，若研究中国宗教史，就可发见这段记载。明教的真正起源是史前大罗刹帝国，当时是大罗刹王所创，大罗刹王灭度后，王太子罗地干布为教主。明教的教义就是描述这种“明争暗斗”，光明与黑暗之争。

在漫无边际的黑暗苦海中，飘移着无数个宛如微粒般的宇宙，人类所在的这个宇宙就是，也仅是其中之一粒，不去管那么多了，连佛、菩萨都不去管，还是把自己的宇宙搞明白吧。

宇宙仅仅是一点点，银河系是宇宙的一点点，人更是一点点……只是人自己感觉无比的伟大，人的生命本质，“永恒”的生命光子，与一切动、植物的生命本质一样，只是在生命之天河里飘荡，宛如微观世界里那一群毫无规则做布朗运动的分子。人类研究宇宙是十分困难的，因为它太大，太遥远，但人类可以研究微观，微观是什么样，宇宙大体也就是什么样，这就叫全息论，是世界上最时髦的一种理论。不同的仅是量上的区别，正如一个小故事说的那样：莲叶上的水珠对大湖说，我是叶上的小水珠，你不过是叶下的大水珠。

下面研讨“止观修持法。”

第一步，修止法。一、准备条件，佛门术语谓之“积集资粮”，即工欲善其事，必先利其器。具体是：具备四具足。住（修持的地方）、食（有饭吃）、衣、药。具备上述四种条件，可使自己不至于过分辛苦而影响修持，这也就是佛门所说的供养。没有社会、护法、施主的供养，修持是无法进行的。这就是无金不养佛，无财不生道。并不是说任何地方都可以住下修持，即，修持的地方是很考究的，要远离恶人、恶兽，远离淫乱酒狂，气候、地质条件良好，以少生水土病，自身能持戒，同道人是良侣贤善，环境和合静寂，日夜均无纷扰。自己能少欲知足，节省度日，杂务能息止，最大限度的减少一切与修持无关的活动。若在家修行，言谈举止不可太亲近，并远离杂务，如俗语说：油瓶倒了也不扶，一切随它去，一切都放下。

持戒是个关键，否则不能正定。若失，坏止戒，虽励力勤修，复经多千年，终不成正定。

二、修身入正定：身具八威仪：跏趺如佛坐，身不作倾仰，两肩齐平松，头不作低昂，也不左右歪，眼不太张合，垂帘观鼻心，唇齿随自然，舌令著上跨，息出入无声，不粗猛急滑，出入若无知，绵绵无功转。

三、修心入正定：令心明显，专注所缘，不起分别，相继任持。修时把握住正念、正知，即万念归一念，于心不乱散。其次是“治沉”、“治掉”，即勿堕于昏昧，或睡眠、沉没。勿追忆声色，要摄心内向。最后一点是要“注意”，即警觉，不可憨然澄寂坐，失明显定知，念力不坚强，落无想死水（枯木坐），初修勿求寂，不怕沉掉起。

四、由定转妙观，大定之后，必生妙观（慧）。

第二步，修现法，得止不修观，烦恼不解脱，于法观无我，诸惑无藏处，由闻思修慧，引发或通达，尔乃得涅槃。

第三步，止观双修，在上述两步的基础，止观相杂，和合平等修持。

从上述研讨中可看出，第一步止，即定，是极难的，若定，必先静，若静，必减少烦恼，烦恼不断，心难入静，而断烦恼要从戒字上下手，否则烦恼是不会断掉的。

再者，有社会及家庭负担的人是很难修止观的，就是出家人也是一头烦恼静不下来，又何从去止去观，故而释佛明教出家人要以戒为师，若不戒，则修持的门都是进不去的。

止观法虽然艰难，但比较实际，它是常人可以通过主观努力，步步为营去实现的，与净土念佛法门比较，其无甚风险，但实在是太难了，其艰苦对于现代人而言是难以忍受的。但愈难的东西往往愈易，愈易的东西往往愈难。

人类之所以不肯放弃一切去修行，是因为人类不知生命是永恒的，以为只此一世，过完了就完了，故而有一种极时行乐的思想来指导人生，或叹息人生的短暂：对酒当歌，人生几何，譬如朝露，去日苦多……又想抓紧时机去做一番事业，曹操八十万大军渡江作战，赤壁周郎持天堑抗衡。风云滚滚的历史壮观，早已烟消云散，早已空了，一切都会空了，只有生命是永恒的，但它犹如逆水之舟，不进则退，飘向那无边无际的绝对黑暗、苦海，一个无声无音、无光、无亮死寂的黑洞。

且看普贤菩萨警众偈：是日已过，命亦随减，如少水鱼，斯有何乐。当勤精进，如救头燃，但念无常，慎勿放逸。

人类有个习惯，即眼见为实，希望能亲自去地狱看看，或去体验一下孤魂野鬼，方可信以为真。问题是等你去体验时，你就无法回来了，一旦回来时，也就忘记了。人们是有这种体验的，伤疤好了，疼痛也就没有记忆了，通常，人死后沦为孤魂野鬼时，若不犯鬼道之规，7O年以后可以转世。七十年的记忆早已磨灭，再要跨越时空，从负多维进入三维时空，投胎时的能量损耗，婴儿不通言语，一两年里无记忆，什么也都不知道了，只是一个新的人生，一个新的开始，新的里程

亿万年来，生灵就是这样转化的，谁又能知百世以前你是什么？但有人能知道，知道一切……

一九九四年十月三十日


第48集

宇宙生命学（心语108集）

第四篇 太平天师

第四十八集 禅学笔记——四禅八定

禅定学简称为禅学，是佛门寻求生命解脱的一个重要法门，在佛门里专习此术的又称之为禅宗，禅定学研究、实证生命本质的一个重要理论和方法，这个理论和方法被广泛应用在气功学上，又成为一种功夫学。所谓功夫，前文已讲过，功夫就是时间，但并不完全，功夫就是时间累积的一种成果，禅定有成时，确定会产生一些成果，最大的成果就是了脱生死，证得生命是宇宙生命总和中的一部分，它具有宇宙生命的全部性质，即永恒性与共存性，简单言之：生命是永恒存在的，这是生命存在的绝对性，生命与宇宙同在，这是生命存在的相对性。

用通俗话讲，就是人的生命（这里的人不是指生命载体，这个人形的外壳。人体犹如一件衣服，衣服损坏了，并不是人死坏了，人并不损坏，仅仅是扔掉了那件损坏的衣服，去找寻另一件，或另一种外衣），人的真实生命是永远存在的，它的寿命等同于宇宙的寿命。人的真实生命与宇宙一样长，并永远不会消亡，仅仅是其生命力的表现在不断地变化着各种不同的形式，总体来讲，是四大类形式，其中一类就是有形有相的形式，在这一大类里又细分为诸如人、动物、植物等等。

气功学、功夫学注重的是禅定过程中产生的神通、神变，并设法应用于现实社会，以体现其价值存在。佛学则提倡不显神通，将禅定过程中累积的生命能量团用之于人寿中的最后一刻，去完成一个“伟大”的冲刺，去获取一个更高层次的生命表现形式。

由于认识的不同就产生了观点、方法的不同，矛盾也就由此引起，到底应该如何看待这个问题呢？佛门认为：生命能量应该用于人寿的最后一刻，去了脱生死之关，去寻找一个更高层次的不会毁坏的生命表现形式，如果将生命能量释放去显示神通、神变，一方面会无以完成最终的冲刺，另一方面，神通、神变会引起社会思想认识方面的混乱，干扰社会的正常生活和秩序。

气功学的观点是，人类已进入现代社会，人类应该对人类自身——人的生命本质有所认识和了解。神通、神变可以促使人类认识上的飞跃和升华，同时它又能展现一定的社会价值。至于人终时的最后冲刺，气功学者尚未认识到这个问题，否则就不会提倡展示神通了，但又可变化成另一种说法：用神通这种现象和事实，去改变人类的世界观，去普渡众生，佛门是受社会供养而存在的，其成果也应还之于社会，用于普渡众生。

这种争论就是一个世界观、人生观、价值观的问题了。究竟应如何，读者自己去研究，本集是研讨“禅定”的方法。

很多人对禅定有两种不同的误解，一种是以为，禅就是参话机，参来参去也参不明白，成为口头禅；一种是以为，禅就是打坐，一动不动，为坐禅，这两种认识均是似是而非。

参话机起源于佛祖拈花，称之为一心禅，是顿悟之法，后人无那个悟性，渐渐流于文字技巧成为口头禅，而失去了原来的面貌。现代佛门已极少见这种修持方法了，现代佛门大都是次弟禅，渐悟法门。

禅定是采用打坐这种修持形式，但仅仅是一种外在形式，实修禅定并不是那么简单，否则人人都可成佛了。 禅定在实修起来是相当麻烦艰难困苦的，前面集子中已经讲过，越是难修的法门，越易成功，越是易修的法门，越难成功。下面介绍禅定的实修理论和方法。

现在佛门所说的禅定，一般均指四禅八定法门。四禅即初禅、二禅、三禅、四禅，是入禅的四个步骤或阶段，四禅又称之为不动禅。所谓不动，即如如不动呈现一种大定态。八定是指修禅时，入定的八种不同的程度，由初定到最后的大动大定。

入第四禅时，心不高不下，不憎不爱，定住不动，这里的定住不动，是指心定住不动，而不是指人体定住不动，故而，心不动，谓之第四禅。或者说，入四禅即是到了心不动处。

如佛语优陀夷：若比丘，离欲恶不善法，有觉有观，离生喜乐，成就初禅行，我说是动，此有何动？谓觉观不灭。（此即是初禅的定义）

若比丘，灭觉观，内净信，一心，无觉无观，定生喜乐，成就二禅行，我说是动，此有何动？谓喜未灭。（此即二禅的定义）

若比丘，离喜舍行，念正智，身受乐，如诸圣人解，舍念乐行，成就三禅行，我说是动，此有何动？谓合乐未灭。（三禅行定义）

若比丘，断苦乐，先灭忧喜，不苦不乐舍，心净，成就四禅行，我说是不动。（四禅定义）

成就四禅行时的成果又如何呢？见下文：

若比丘，欲以神足动地，能以一为多，以多为一，乃至梵天，身得自在，随所欲入（即可自由出入色界天中的第一天、第二天，属初禅天、梵众天。即是可以由地球三维空间进入六维空间，成就六地菩萨位）。

若欲受天耳清净过人，能闻二声，人、非人声，随所能入。

若欲知他众生，能知有欲心，如实知有欲心，无欲心，如实知无欲心，随所能入。

若欲忆念无量宿命，能忆一生（此一生并非指人这一生，而是指永远存在的生命本质的一生，即其各世的生命形式），乃至成就此行，随所能入。

若欲受天眼清净过人，能见众生生死，乃至如所造业，随所能入。

若欲尽有漏成无漏，得心解脱、慧解脱，现世自知证成就行，我生已尽，梵行已立，所作已办，不受后有，随所能入。

上述即是成就四禅的结果，获得六神通：神足通、天耳通、他心通、宿命通、天眼通、漏尽通。

到此并不是修持的终点，而是梵行修持的起点，即从六地菩萨位向七地菩萨位去修行。小乘修行的顶点——罗汉位，就相当于七地菩萨位。

目前，数千万的气功修炼者，已有数百万人修到了一地或二地菩萨位，极少数者修到了三地菩萨位，极个别者，如严新大师，已修到四地菩萨位，人若能按次第修禅定，最高可达六地菩萨位。

下一集，具体研讨四禅八定的实修方法。


第49集

宇宙生命学（心语108集）

第四篇 太平天师

第四十九集 四禅八定之初禅行

修行禅定需一定的准备条件，佛门术语为“因缘”。在“非问禅定品”说：因缘（即条件）具足，则能得定；因缘不具，不能得定。即是得定是需要种种的条件，不能无因缺缘或无因无缘去坐待其成。同时，也不能以单独一种方法去完成四禅定取得圆满的定果。

修行禅定的因缘有两类：一是助行因缘十三种，正行因缘两种。

助行因缘又称十三助行，前行，或资粮行，在正行中必不可离，可少之法，离之，少之，则因缘不具，不能得定。十三助行分别如下：

1，爱护解脱戒；2，成就威仪行；3， 己行处；4，爱护微戒惧如金刚；5，受持于戒；6，断邪命行正命；7，善知识；8，善亲厚；9，善众；10，摄诸根门；11，饮食知足；12，勤行精进，初不睡眠；13，离障碍法。

上述十三行中，前九属戒，后三（十，十一，十二）属归定门，后一为慧。

正修因缘有二 ：1，去盖断欲；2，正修四禅。

其一也称断行因缘，亦属助行，亦属正修。修行者往往知修不知断，知求不知舍，知成不知坏，总在半边用力，又不具足必要之因缘，故而虽修但少成。

其二是：离欲恶不善法，有觉有观，离生喜乐，成就初禅行；乃至断苦乐，先灭忧喜，不苦不乐舍、念、净，成就第四禅行。

上述是修行禅定的必要条件，不用说在家人是极难做到，就是出家人绝大多数也是极难做到的。人们羡慕仙神佛，只是因缘凑不多，又想超人六神通，却无恒心戒持中。

上述诸多因缘是为了使修行者在修禅中位于四念处（即念者、正念、定念、慧念），从而能够行八正道，即：正见、正思维、正语、正业、正命、正勤、正念、正定。进而获得三慧（慧眼、慧根、慧力），最后是身、心、慧三解脱。

身解脱：解脱世俗粗重惑缚，现身自在。

心解脱：断欲贪、嗔恚、身见、戒禁取、疑，而持定心自在。

慧解脱：断色贪、无色贪、掉举、慢、无明成无学果，漏尽自在。

以此更上一层是有为解脱，无为解脱。

下面研讨一下第十因缘，摄诸根门。摄——控制。诸根——指六根，眼、耳、鼻、舌、身、意。门——通出入，内受外触，万马奔腾，由此发生一切善、不善法，令心随境不定，依情造作种种颠倒错失。故而若求定心，必先护根门，不入颠倒梦想。

怎样护摄六根门？“眼见色，不取色相，能起眼根者，摄令不放逸。”由六入引触生受，使眼根沾附不息，不觉不知流入识行，乃至造作生死苦业。若明此理，觉知收管，令不放逸，使心不流，流则返回。初行，只有顺持戒，守护眼根，得眼根戒。恒久修炼，便能养成根力，内治于心在定。其余耳、鼻、身、舌亦复如是。

六根中以意根最难护摄，意识种子能生过去、现在、未来，追忆、虚拟、推度，种种境界，并使之现前如真，出现种种影象，能使意根放逸不定，心猿意马无以从定。只可以法以戒，摄心归本，久久习练，根力强化从而守住意根。

摄住根门，初学修是不易的，但初修必学，否则不能得定，即使得也会如虫食木，偶尔成文。

从六根的摄护上，可以了知戒律的重要性。平素没有持戒的习惯，六根是难以摄护的。有人打坐多年仍是无成，不能入定，其原因在六根不定，无戒不成定。

由此可知，佛祖制戒是为修行而制，并不是为戒而戒，若人不修行也就无从谈戒，对于不修行的人而言，戒是没有意义的。

出家是为了修行悟道，若修行必持戒，否则是修不成的，但是对于不修行的人，持戒就显得不知是为什么了。

持戒是修行的保障，但持戒不等于是修行。从另一个角度看，持戒可使心净，进而入定，它又是一种修行的法门，从这个角度讲，持戒也是修行。从这里也可以体味佛祖的话：末法时代，以戒为师。

佛说以戒为师去干什么？佛是针对修行而言的，即是，在末法时代，想要修行的人，要以戒为师。

佛为什么要说以戒为师呢？因为佛预见到，在末法时代，善知识实在是不易找到了，众多修行者去修行，若找不到师如何办呢？在家人若要修行，找不到师又如何是好呢？故而佛说，到那时，就只好以戒为师吧。

为什么在末法时代善知识极难找到呢？那么就要看，什么是善知识，具备什么样的条件，才可称之为善知识。

所谓善知识，即是沙门婆罗门，持戒、贤善。能断贡高，放逸，忍辱，成就自调。能自灭，自入涅槃。若欲离欲，则欲尽；欲离痴，则痴尽。应染处不染，乃至应痴处不痴，应止处不止，应受处不受。

且身、口、意业清净，正命清净。能够信信、惭愧、多闻、精进、念、慧。能够修行八道，具足戒、定、慧，解脱知见，衣食知足。

以上称之为善知。若识、善识、知共行慈、重行慈、究竟行慈、常散不离，是名善知识。即是具备上述善知、善识的人名为善知识，这种人本身已具足成就，能够普渡众生。

按佛门经典对善知识的定义看，在现今的人世间，是极难找到的，高僧大德可遇，善知识却是难逢。

只要你有足够的钱，就可拜见高僧大德，比如一年，笔者去天台山，想拜见方丈，此时守在观音殿的一僧说：前不久一广东人拜见方丈，递上八百元的红包，方丈都不屑一见，但是若逢善知识，可不是有钱就可逢的，为什么不可逢？是因为实在太难找到具备上述条件的人了。

那么到哪里方可逢到他们呢？这些善知识最起码已经修到五地菩萨位了，他们正在向六地菩萨位修，但是还远远未到六地菩萨位。他们是否在三维时空里？他们是否已经去了四维时空？存在于四维时空的某个 崆峒之中？

总之，他们已步入天师的行列，而且正在向更高层次精进！

一九九四年十月三十一日


第4集

太平天师寺 佛学问答

佛学问答一０八问

第四集 佛教的宇宙观 十二问

一、今天想研讨一下佛教的宇宙观，如何理解佛教把宇宙视为由三千大千世界组成？

三千大千世界的概念是现代人所不能相信的，因为用高倍天文望远镜也看不见。既然问到，笔者闭着眼睛说，听者可闭着眼睛听，因为睁眼没有用，看不见。

佛教认为一个单位世界称之为一须弥界，即以须弥山为中心的世界。须弥界由三界组成，即欲界六天，色界十八天，无色界四天，共计二十八天。

在此三界内分别生存着六个不同层次的生灵（众生），即天人、阿修罗、人、畜牲、鬼、狱鬼，阿修罗也称之魔，即天、魔、人、畜、鬼、狱六道。

此二十八天分布在须弥山四周，每方各七天。

以上就是佛教中所说的一个单位小世界即一须弥界的组成。但佛教认为宇宙是由无数单位小世界组成的，即一千个须弥界组成一个中世界，一千个中世界名为一大千世界。这样，一大千世界就有10002即一百万个须弥界。而佛教认为宇宙中有无数无尽的大千世界，形容其多，在佛经中曰：十方微尘世界，或十方恒沙世界。一大千世界，习惯上称之为三千大千世界。

宇宙观，也可称为时空观，宇表空间，宙表时间。三千大千世界的观点是佛教的宇观，佛教的宇宙观用劫表示。佛教认为大千世界都有“成住坏空”四个时期。成，即大千世界的形成；住，即有情众生产生并生存；坏，有情众生及物质世界开始毁坏、灭绝；空，即全部毁灭。然后又开始成住坏空。如此一周，称为一大劫，一大劫中，成住坏空为四中劫，每一中劫含二十小劫，即“住”中劫的时间是二十小劫，那么一小劫时间如何计算呢？即人寿命的最高数八万四千岁，每百年减一岁，减到人寿命为十岁，再百年一岁寿上升至八万四千岁，所需之时间为一小劫。用电脑可以计算劫的时间。

一九九四年十二月

二、第一个问题讲完之后，问题就更多了。首先，世界会成住坏空，坏空即是世界的毁灭，这可能吗？第二、人的寿命可活到八万四千岁，最低寿命为十岁，这可能吗？如何解释呢？

关于世界有末日的问题，几乎是一切宗教都有这种看法，现代科学世界也有人提出地球生命毁灭的周期是五千年一周。笔者认为五千年太短了，不能用百年人生的经验去看世界的生命时间。三年前，国内出版一个日本人写的书，内容是几百年前，一预言家预言，在一九九九年七月十八日，天空出现大十字，这是世界末日，地球发生核爆，还有五年半时间，人类活的好好的，又恐怖，又不相信。

但恩格斯在自然辩证法序说，终有一天，一个冰冷的地球，围绕一个同样冰冷的死了的太阳旋转，地球上的燃料已用尽，人类都挤在赤道上，两极的冰向赤道漫延，最后，一个死了的地球与太阳相撞……

宗教界、科学界、预言界、哲学界都认为地球会毁灭，故而两千五百年前释 迦佛提出的成住坏空理论是可能的。有生就有死，有成就有毁，这是宇宙的基本大法则。

问题是毁的时间，离现在还有多远。按佛教讲的劫的时间概念看，坏的时间还相当遥远。如今的世界仍在“住劫”中的某一小劫上。就算是最后一个小劫，即第二十小劫上，而现在又是寿命上升阶段，如今的最高寿数是九百岁，注意，寿数与人的实际平均寿命是两回事。比如一部汽车，使用寿命是二十万公里，但汽车的平均使用寿命只有三万公里，因为总出故障、事故，使用不当，维修不及时等等因素造成其达不到应有的寿数，人也是一样。以下可计算出进入“坏”劫，还有多少时间，答案是还有八百三十一万年，世界才历完住劫，开始步入坏劫。

时间尚早，八百三十一万年，人们有足够的时间在六道中轮回，息息不止。若相信佛法， 释佛说的若是真的，现在的人们就不必再为世界末日担心，恩格斯说的事情，最早也要在八百三十一万年以后发生。

一九九四年十二月

三、佛经上说人的寿命最高期是八万四千岁，最短期是十岁，如何理解？

有个宇宙半径的概念，在太平天师寺宇宙生命学即心语一０八丛集的第一０六至一０八集研讨过。现在，若要解释寿数上、下极限的问题，需要使用宇宙半径的概念。

四、宇宙半径的概念又是怎么回事？在现代科学，以及各宗教学中从未听过？

宇宙半径的概念是笔者为了探讨宇宙生命、六道轮回而设立的概念，故而现代科学没有，也未见于经传。

地球有半径，R＝6400公里。太阳、月亮都有半径，人也有半径，ZR为身高，2r为体宽，任何事、物都有半径。比如，一个人活了九十岁，则其生命半径为四十五岁。宇宙也有半径，起点在宇宙之中心，称为宙心，半径称为宇径。

宇径的一个特征是，在其半径上的各点，例如A点和B点，其光速是不同的，而宇径a运行到b的位置，其夹角ω，即角速度是相同的。几乎是无限延长的宇径，以宙心为园心，所扫描的球形空间为“宇”。而宇径运行的角速度表示时间“宙”。这样一个半径，一个角速度，就把全部宇宙描绘出来了。宇宙中的一切变化也都是由这两个基本变量：宇径、宙角决定的。人的寿数，也由这两个变所决定。

宇径上的A点，运行的球面轨迹AA’，称之为光速带。在光速带上，光的速度为每秒30万公里。这个光速带即是可见的，几乎是无限大的物质世界。人类科学所看到的太空，所称之为的宇宙，实际上仅仅是光速球形带。它只是真实宇宙（含不可见部分）的极微小的一部分。若更精确一点说，目前人类所认识的宇宙，仅仅是A点，A点包含人类目前所能认识的全部科学。

有点象盲人摸象，摸到了象尾巴尖，误以为尾巴尖就是大象。

一九九四年十二月

五、这个A点有多大？对于人类来说，是不是太小了？

A点包括银河系，以及银河系以外的其它星系和未知星系。现代天文学家以“千秒差距”来表示距离远近、大小。一个千秒差距等于3260光年。银河系的半径大约是20个千秒差距。人类目前所能感知到的银河系以外的星系，如天炉星座，距银河系是140个千秒差距。太阳系属于银河系，太阳系距银河系中心8个千秒差距。而A点这个球形点，其半径不小于1000个千秒差距。

人类所能认识，所能接受的宇宙，实质仅仅是真实宇宙的A点，仅仅是宇宙球形体上的某一层（即光速为每秒30公里的那一层）上的一个点。人类的全部科学，仅仅是宇宙的A点科学。笔者称之为A点内科学，简称为内科学，而宗教学所研究的，笔者定义为A点外科学。

六、人的寿命又如何能像佛经上说的达到八万四千岁呢？

在上图中，A点的光速为每秒30万公里，而B点的光速是超低光速，或称之为次光速。比如B点的光速每秒为10万公里，但是A点到A’与B点到B’运行的角速度ω即宙角相同，亦即时间相同。这里的光速分别表示A点、B点运行的线速度，这里的时间相同是指宇宙时间相同，即角度相同或度相同。

但是A、B的“点时间”不同。A点光阴极快，转眼就是百年，而B点的光阴较慢，一天才过去而A点历时百年之久。

这样，对于A点来说，当宇径OA缩小时，人的寿数就增长，最高极限（即A点的振动幅度）为八万四千岁，当OA延长时，人寿就减少，极限为十岁。A点的一伸一缩，称为一个宇宙呼吸，而一个宇宙呼吸即是佛经中的一小劫。

二十个宇宙呼吸就是一中劫，八十个宇宙呼吸就是一大劫。也可以把呼吸定义为宇宙的脉博，宇宙的一个脉博就是一小劫，八十个脉博就是一大劫。

如此看，宇宙的心跳动的次数，与人类心跳的次数大体是一样的。人一分钟，心跳八十次，宙心是一大劫跳八十次。也就是说：宇宙的（宙心）一分钟时间，相当于人类的一大劫时间。

这就是说：两千五百年前，释迦佛观测到了宇宙的脉博。

一九九四年十二月

七、在上一答中提出了宇宙的脉博与人的脉博相同，不禁使人联想到有关宇宙全息论的假说，这实在是一个惊人的发现。由此使我感到佛经上说的，决不是毫无根据的无稽之谈，只有超人释迦牟尼佛才能发现人的脉跳与宇宙的心跳，速率相同，都是八十跳。

如此，还有一个问题在上一答中，一个A点，是不是就是一个小干世界，即一个须弥界？

一个A点，仅是一个须弥界的一小部分，如果用点来表示须弥界，比如一个M点，此M点的完全表示应是M“M±△M”，而人类的所谓宇宙A点含在＋△M之内。

＋△M包含A点的全部物质世界，包含二十八天内的天人、阿修罗，在－△M内，包含鬼域和地狱。而M本身，包含八天之外的第二十九——三十二层天，以及第三十三层天。

八、在本集第一问中，谈到一大千世界包括一百万个须弥界，而宇宙中又有如十方恒沙那么多的不计其数的大千世界，为什么会这么多？

这里又涉及了另外一个概念，即时间的永恒性。

如果用点N表示一大千世界（参阅上图），则N点包含一百万个M点，而宇宙大球形体又包容不计其数的N点。这样，三千大世界的问题还比较易理解，但N点、M点为什么会这么多？为什么会形成这么多？这是时间即“宙”造成的。

通常，人类局限在A点的小空间里，看时间是转眼就消失，那么时间到哪儿去了？时间真的消失了吗？时间并没有消失，它仅是离开了M点内的A点，到了M1内的A1点，然后又进人M2A2……M100A100点……时间并没有消失，而是在无穷尽的MA点内穿行。而对于我们人类而言，未来的时间，比如 2133年，还没到，但它并不是不存在，它在其它的MA点内穿行，仅是还没走到我们这个MA点。举个例子，在我们这个MA点，你现在四十岁。但在M20A20点里的你，才二十岁。而在M50A50点里的你却尚未出生。但在M-20A-20点里的你，已经六十岁了。在M-150A-150里的你早已死了，已是一只牛。

故而，具有神通的人、天眼的人、宿命通的人，可以看到二十年前的你，上一世的你，二十年后的你，下几世的你，因为时间并未消失，它仅是离去。

宇宙的时间是不生不灭的！

一九九四年十二月

九、在第八问中谈到的时间的永恒性，时间永远不会消失，还是第一次听说，但不知那部佛经里有这些内容？

永恒性不仅表现在时间上、世界万物都具有永恒性。时间不仅不会消失，而且未来的时间早已存在，而仅仅是相对于A点来说，时间过去了，未来的时间尚未到位。对于A点来说，一切都是无常的，但对于宇宙来说，一切都是有常的。只不过是一切都在运转，但是不生不灭，如如不动。

“心经”里就谈到不生不灭。佛法中论述的也是不生不灭。在梵网经中，有一段描述，一千个释迦佛正在一千个须弥界里讲经说法。这个人有天眼，他可以看见一千个A点，如果是时间在一秒钟里，穿越一千个A点那么，第一个A点中的你的一举一动，后面的999个A点里的你也都如此一举一动。宇宙就是这样不可思议。

如果掌握了宇宙的奥妙，那么，佛经中的一切就都变得可以理解了。

十、如果每一个A点里都有一个我，那么，到底那个是我？

问的好！佛经中早有答案：“无我！”哪个A点里的我是我？

佛门禅宗里的和尚，一千年来，每年一百个和尚，总计一百乘一千等于十万个和尚，天天打坐参一个话头：“我是谁？！”可就是参不出来！为什么？若参出来了，就成佛了。

十二、如此说，现在我在问，你在答，那么，少说在一千个A点，即一千个须弥界里，一千个我在问，一千个你在答。请大师明示，我是谁？谁是我？你是谁？

你还没有皈依？！

十三、现在就皈依！怎么个皈依法？

皈依是三皈依，办了手序入了佛门，才算得佛门俗家弟子。何曰三皈依？佛说：“一曰归佛，无上正觉。二曰归法，以御自心。三曰归众，聚众之中所受广大。犹如大海，靡所不包。”如此，三皈依就是皈依佛，皈依法，皈依僧，还得交十元钱，办个证……

一九九四年十二月


第4集

主 页 探索者 修行者 图 片 上一集 下一集

太平天师寺 佛学问答

佛学与神话

第四集 寂静的世界 十问

一、从上一集中得知，史前的大罗仙国战役是原始之因了，已经三亿年过去了，这个因还没有消失？

时间的印记永远不会消失，时间可以把人的记忆消除、磨灭，而时间自身却永远铭记，除非时间结束、归零，一切回归宙心，因为在宙心，时间等于零。

二、那么在时间无法消失的成住坏空四中劫之中，可否平息这个没完没了的因？

可以，但很难，因为人有惑心、嗔恨心、争斗心。反映在佛门和道门里也是十分明显。佛门的塑像就是一个例子，你把罗刹踩在脚下，并引以为豪，这就是分别心、不平等心、嗔恨心的体现，争斗心的反映；道门也是一样，把门神塑得十分凶，张牙舞棒，吓唬谁，吓唬罗刹，罗刹才不怕，若怕就不叫罗刹，那她们就跟你没完没了地斗，直到把你们全打入地狱为止。

当年，释佛打坐修行时，大岁刹王太子即玄龙，化做一罗刹：说，我要吃了你。释佛就爬上树往下跳，准备摔死让他吃，释佛知道，不能种争斗、嗔恨的因，否则果报没完没了。释佛让他吃，他反而不吃，与释佛交了朋友，种了善因，就得善果，玄龙皈依了释佛。反之，若和他打斗，正合他的意，正没人陪他打着玩。

但释佛的弟子们就不同了，档次就上不来了，把罗刹塑在脚下，以示威风。种了争斗的恶因，自然会得恶果，大罗仙就非要把你打下地狱，让你修不成，修上去了也要把你给拉下来，让你下地狱，看看你在地狱还威风不威风，让你威风扫地，大罗仙给你上刑，看看你还争不争，斗不斗。

佛门的人习惯说，这个是天魔，那个是外道。你说她是天魔，有了分别心，她就魔给你看看，让你修不成，下地狱，再接着魔你，一直把你魔服为止。你说他是外道，有了分别心，他就给你外道看看。若无分别心，天上天下，地上地下众生均与佛同体，天魔外道均与佛同体，罗刹也与佛同体，不种分别心的因，也就不吃分别心的果。无分别心，世界就会一片宁静，起了分别、妄心，则矛盾四起，轮回不止。

佛门的人在嘴上都追求无分别心，那就先从天魔外道上做起，试一试，看一看自己有没有分别心、争斗心、嗔恨心等等。

一九九五年一月五日

三、有人念观音，有人念佛，到底哪种效果更好一些？

一样，没有区别，念佛就是念观音，念观音就是念佛，佛就是观音，观音就是佛，原本就是一体而不同名，名号是假的，是为了区分而假定的。

人的迷惑就在于执着于假我，执着于假名，若能无我、无名，就算是修到较高境界了。本来是观音在渡人，观音本是佛，但她在未渡完众生之前，发誓不自称为佛，但大日如来考虑世人往往执着于名，而且势利得很，势利眼的厉害，就让观音另现一个名象即阿弥陀佛。故而释佛就分别把观音的这两个名象分别介绍给了世人，以满足世人的虚荣心、势利眼的需要。

另一种就是为了适应世人某种心理上的需要，和尚们总是自觉得很伟大、很了不起，这大概是唐朝的皇上说了一句话：出家乃大丈夫之举，非将相所能为。而一群和尚拜在女人脚下，总觉得差点什么，于是就另立观音的名号为阿弥陀佛，以适应和尚的大男子主义之心。也是适应和尚的男女分别心。

四、有人提出，庙里的塑像都是假的，是泥塑、木雕的，拜假的泥木像是不是迷信？但有人又提出应该拜，这样，拜也不是，不拜也不是，如何是好呢？

庙里的一切像都是假的，没有真的。书店里的一切伟人像也是假的，没有真的，是纸和颜色做的，纸又是木头做的。各国的国旗也是假的，是布做的，是棉花或者是石油产品化纤做的。很多东西都是假的，但人们在心理认为是真的。电影、电视是假的，是演员装的，但人们愿意看，为之落泪、发笑，随情节而动。

故而假是人类心理、生理、思想感情上的一种需要，人类的生活中离不开假，假笑，假高兴，假哭，假应酬等等，如今又有假冒产品、假名牌，总之，假充满了世界。

人们看到的太阳、月亮、星星也是假的，都是过去的光的映象。就是目前认为是真的东西，时间一过也变成了假的，整个世界就是由假和合而成的。世界上只有一种东西是真的，那就是永恒的生命本质，除此之外，一切都是假的、暂时的，随机缘而和合成的假物象。庙里的偶像仅仅是一种心理上的寄托。比如一些纪念碑，也是人们心理上的一种寄托，而这种寄托确能产生心理上的效应、感应，它能促使你在心理上、精神上、生理上产生某种相应的变化和反应。若没有假的支撑，人类就无法生存下去，在心理上就会失去平衡，精神上就会崩溃。

一九九五年一月五日

五、那么，应不应该去庙里上香拜佛呢？

没有应该不应该之说，要完全取决于自己。自己不想拜就不拜，佛不会怪罪，怪罪的仅是庙里的和尚，倒不是认为你对佛不尊敬，而是认为对他不尊敬。

比如在奥运会，当一面国旗升起时，与会的各国运动员都要敬礼，目拜这面国旗，若有人就是不敬礼，坐在那里喝汽水、说笑、吃热狗，这面国旗不会去怪罪他，怪罪他的是国旗所属的人。

你若觉得特别想拜，那你就拜，不要去管周围有多少人看你，是否有人嘲笑你，这才是自己，不受环境左右的自己。若本不想拜，看人家都拜，也不好不拜，那就委屈了自己。拜也无所谓，不拜也无所谓，都是假的。

只有当你想要接上某种关系，要拜时，那才是真的，不是形式上的，而是内心的。除此之外的拜，都是假的，礼节上的、形式上的、应酬上的……

如果你认为，观音是人类的祖先，如今她又在另一个世界召唤你去，拜拜老祖宗并没有什么可丢人的，何况，到时你还要有求于她。

六、那庙里的其他偶像要不要拜呢？

完全随你自己的心理而定。这些偶像都是成功者，修上去的人，值得尊敬，拜拜他们有一种好处，就是慢慢地把“我”拜小了，拜没了，拜不执着于我了，佛经上说的“我慢”这个问题就解决了，而且易接近“无我”的境地。

“拜”本身并没有什么意义，“拜”仅仅是一种修行的方式，是产生某种心境、意境的修行手段。比如，你在家里，上三柱香，心里默念观音，或九宫娘娘，每天叩一０八个头，天天如此，月月如此，很快就会发现，在心境上、意境上、生理上、身体上产生很大的变化，而且往往出来眼功和耳功。这是女巫们绝密训练开天目、开天耳的功法，什么功也不练，就是每天叩拜，心里念九宫，一至三年，眼功出来了。

她们不象炼气功那么费劲，吃不少辛苦，花不少钱，就是一着，上香叩一０八个头，但心诚意专，往往在三月三、六月六、九月九前后，天眼开了。

女巫们往往非常信佛、观音、天神、三清。比和尚、道士都信，因为她们看见了。另一方面，她们往往是大罗仙的后代。有很多年轻的女尼、女道士，也是大罗仙的后代或转世。

一九九五年一月五日

七、大罗仙在天上是花仙子，转到人世后为什么多成为女巫、女尼、女道士呢？

因果报应，在天上扰了道人心，乱了佛界、道界，下界后往往是“孤寂命”或成女巫，或成女尼、女道士，或人生坎坷不平，所谓命中注定就是因果律，因果报应的结果和体现。

八、读了太平天师寺的佛学丛集之后，对于因果律、因缘关系，三世六道轮回的概念和感知象是有了，而且给人的印象很深刻，下一步如何办呢？

断因灭果。就象骨牌游戏，推倒一个，那长长的一串就无休止地一个接一个的倒下去，这是前因后果关系。若从中抽掉一张骨牌，即断掉一个因，倒下去的苦果就会中断，这就是释佛的根本佛理，佛法“苦集灭道”四谛中的断集灭苦二谛。

九、下一步如何呢？

念佛打坐修中脉七轮，这是四谛中的“修道”。通过修道实现生命本质的升华，超脱三界六道之苦，这就是四谛中的“灭”，即涅槃。其详细内容已在佛学问答之一、之二一０八问中讲过了，简言之就是断集修道，从而灭苦成佛。

十、人的生命本质升华、涅槃之后是什么感觉和体验？

佛经曰：不可说，不可说。但这里试着用类比的办法讲讲看。比如你站在一座高高的山上，四周是树木、花草，很静，很静，一个人也没有，也没有声音，你默默地看着远远的山下，那是一座城市，很远、很低、很小，什么声音也没有，城市里的一切声音也听不见，你若想听，就能听见：嘈杂声、喇叭声、广告的叫卖声交织在一起，而你站在一座远远的、高高的山上，四周一片宁静。

又象是航天飞机里的宇航员，寂静的虚空，静得一点声音也没有，下面是一颗蓝色的小球，静静地飘浮在虚空中，你知道那是地球，你若想看看那里怎么样了，打开“电视”，地球上的一切就展现在眼前：人们在奔波忙碌，大米又涨价了……地中海那边又打仗了，死了很多人……太痴迷了，为什么要打仗呢？

这个人要死了，那个人又要生了，怎么他，这世变成猪了？一切历历在目……

一九九五年一月五日

主 页 探索者 修行者 图 片 上一集 下一集


第4集

太平天师寺 佛学问答

居士怎样修佛 六十问

第四集 修命与修性 二十五问（附生命表及说明）

一、有种说法，佛门修性，道门修命，居士应如何对待？

修性、修命是修行中的一个术语。对于修行者来说，是一个十分重要的理论问题，而无论是佛门、道门、气功界对此问题一直都比较含糊。但是，这个问题是关系到修行者能否修成功、修出去的重要理论和实践的问题，故佛门居士必须了知。

首先，在概念上要弄清，什么是性？什么是命？什么是修性？什么是修命？概念搞明白了，就可以判定何为对？何为不对？

这里所说的性、命，不是指在生理上的、文学上的、艺术上的性与命，而是指在“修行学”中的概念。

二、什么是“修行学”？这又是一个新概念，在书刊杂志上好象没见过这个词。

“修行学”是指根据生命的本质是永恒的，不生不灭的理论，而树立的宇宙观、人生观，并进行提高生命本质能量，以期获得较好的生命表现形式的训练方法和理论。就其内容包括宗教学、神学、巫学、气功学、人体特异功能学、瑜伽学、超心理学等等。

三、什么是性、命、修性、修命？

性是指生命本质所体现的神与光，命是指精与气。生命本质在人体上表现出“精、气、神、光”的能量特征，它是生命本质所固有的能量存在形式。精是生命体（本质）能量的低级形式，气是中级形式，神与光是高级层次。

生命体是以光的形式，以光的能量形式进入生命载体。例如人身，以神的能量形式，表现为意识、潜意识、思维、思想、本能等等，以气的能量形式表现为体力、体能、气度、气魄，以精的能量形式，表现为生存、繁殖、活力、生命力。

而以光的能量形式进入人体，其表现形式，在古代称之为灵。灵就是生命本质，生命体，是生命的本源。此问题也是有神论者、无神论者的分水岭，是目前科学与神话、宗教学、瑜伽学、巫学的分水岭。气功学则夹在这两者之间，进退两难。

修命原是指养精蓄锐，提高生命的活力，在修行上是指炼精化气，促进人的体能，表现一定的气度。修性是指聚精会神，或炼气化神，又指出神入化（光化），或炼神还虚。

但是，上述的整个过程，实质上均属于修命，而不属于修性，何以故？因为性、命的和合，即精、气、神、光能量的总和才是人的命。无精则气断，气断则身亡，无气则神散，神散则光逝，光逝则标志生命灵体离开了人身，在医学上称之为死亡状态。人死后，人们往往要守灵三天，以期灵光返回，个别有返回的，但大多是一去不返。

一九九五年一月十一日

四、就是说，人的生命，即性命是由精、气、神、光组合成的了？

严格说，人是由生命载体即人身，与生命体组成，而生命体又是隐态的，人们只能间接地感觉到它的存在。生命体在人身上表现为四种能量形式：即精、气、神、光这四种能量构成人的性命，即生命。故而，人们所说的生命也好，性命也好，是指生命体的四种能量形式的总和，一般人只是感觉到这四种能量的存在，但感觉不到这四种能量的主人，即性命的主人的存在，这个主人古代称之为灵。人死了，停灵三天，守的不是死人，而是指这个灵体，所谓往生，也是指这个灵体的往生。

修行者所修持的也就是这个灵体，而不是指人身。

修命就是指对灵体的能量的修炼，目的是增加灵体的能量，以便使灵体有能力上升。而修性，实质是对灵体本身的修炼。

五、现在，概念清楚了，人的性命是指生命体的四种能量表现形式，即精、气、神、光。修命就是四种能量的转化和强化，修性就是对生命体，即灵本身的修持，是吧？

是的，由此可知，单修命，单修性都是修不出去的，必须性命双修才能得果。

六、四种能量在人体的表现，精、气比较易理解，而神、光如何理解呢？

神是意识、潜意识、深层潜意识等等。人在死亡前，若神不散，即神的能量具足，则人的意识、潜意识是清醒的，神若散，或能量不足，人的表现是神志昏迷，无意识表现。

光，比较难理解。在灵投胎时其能量已损耗得差不多了，几乎损失两级至三级的能量。灵进入人体后，其残存的光能转化为神识、气脉和精血。能量高的灵体，仍会保留一些灵光，在人的生命过程中，以灵性体现出来，但有些灵体，能量不高，勉勉强强投入人身，由于能量偏低，在生命表现上往往不是精、神不足，就是气、血不足，甚至神识能量太低而表现为痴呆，这都与生命体的能量有关。

所谓修行，就是把精、气、神的能量向光能量转化，把生命能量集中表现为光，使生命体活化，使灵充满活力。

人的生命过程，其能量转化是从光—神—气—精，最后精耗尽，人衰亡。修行是由精—气—神—光，是个逆过程，是生命的回升、升华过程。

一九九五年一月十一日

七、这四种能量的转化过程不都属于修命吗？

是的，都属于修命。这是道门的主要功夫，也是佛门密宗，以及瑜伽的主要功夫。

八、佛门为什么不修命呢？

这是佛门显宗的一种错误的理解，认为只修性即可往生。这是不对的，只修性，不修命是往生不了的，生命体没有能量，根本不可能往生，生命体没有能量，死后只能沦为鬼，投人、投动物都不可能，投不进去。

但佛门密宗非常强调修命，即气入中脉，修中脉出明星，明星的出现，是命光，即灵光具足的表现，明星、明月出不来，就表示生命能量在三级能量以下。

故而对佛门来说，应是显密双修，显密双修，就是性命双修。双修并不是指平行的一起修，可以有先有后。比如密宗中，往往是先修显后修密，即先修性，后修命。

九、修命比较易理解了，以前的小册子重点是强调修命的重要性，那么，修性有什么具体意义呢？

修性并不是指修神、光，这两种能量形式，通常是指修心。所谓修心就是修灵体本身。佛门在经典中明确指出：修心不是指生理上的心，而是指那种隐态的心，隐态的心是什么？就是灵！通常人们称之为“心灵”，现代人提倡心灵美，这个心灵就是生命本质，就是生命体，就是真我，生命的主人。

但现代人所说的“心灵”，是指精神而言的，而精、神仅仅是“心灵”的能量表现形式，精神是个能量形式，而并不是生命体本身，故而不能说“能量”美，只能说“心灵”美。

修性，包含两个内容：其一就是“心灵”美，古代称之为德，佛门称之为善、大悲心；其二是修“念”，而修念的实质是修“无我”，这个我就是指我们自以为是我的我。

人类自以为是我的我，实际上是指神识，而神识仅仅是“灵”的第三种能量形式。它在人身上表现为意识、思维、潜意识和深层潜意识，通常炼气功的人所说的分神出壳（窍）、神游，指的也是这个神识。神识在人体上有无数个层次，可以分出去无数的神。在道门中，常说的身上的五脏神，等等，实质就是这个神识。而神识也并不是真我，是第三层次的我，是第三层次的生命能量。

故而，人的精神、意识、潜意识、思维等等是能量，具有物质特征，有力度，能发生能量的传递、转换和表现为力。

一九九五年一月十一日

十、那就是说，生命体在人体的表现是具有物质性的？

生命体在人体的表现共分四个层次。低层次的能量表现较为明显，如精、气，高层次的能量表现，其物质性不明显，虽不明显，但具有物质属性，即神识、意识、思维、潜意识等等。其物质属性的特点，表现在力度上，如思维力、意念力，情感也属于这个第三层次的能量表现，具有感染力、情爱力、号召力。

低层次的如精、气，在力度上表现就更为明显，象精力、气力等等，在气功表演上，特异功能上，若不是玩骗术、魔术的话，一般都是应用这三层次的能量转换的力。

十一、第四个层次有没有物质特征呢？

第四个层次往往表现出念力和灵力。实际上，念力在低层上仍属于第三层次的力，但往往与第四层次的能量——光有关了。

人的灵力一旦调动起来，威力巨大，难以估量，但灵力也是最难调动的。瑜伽功中的飞腾，中国古代的遁术、神通，往往都是灵力的表现。它是生命的本质力量，超自然，超科学的力量。释迦牟尼佛的五眼六神通就是灵力的体现。

十二、前面提到修性包括二个内容：其一是“心灵美”，即大悲心、无我；其二就是灵力吧？

修性的第一个内容就是修菩提心，具体就是无我、大悲心。其二也可以理解为灵力的修炼，但这种说法又不太妥当，而应说是修“念”。至于灵力的体现，它是一个综合性的成果，是在修命的基础上，以及修性的基础上反映出来的综合效果，其基础缺一不可。

十三、修性的第一个内容作用是什么呢？

作用是去假存真，假我去除不掉，真性显不出来，即灵性显不出来。灵性显不出来，灵力就展现不出来，就表现不出巨大的超自然的力量。

十四、修性的第二个内容，即修念，如何理解呢？

若把这个问题谈清就比较罗嗦了，但这个内容很重要。修命是具足灵力爆发的能量，修性的第一个内容好比是提供使用这个能量的装置，修性的第二个内容是提供使用的操作方法，控制手段，这三个缺一不可，缺一就无法成就佛的五眼六神通，无法进入佛位，也了脱不了生死，出不去三界，也无法往生。

故而，真正了知修行密法的人，必须从这三个方面下手。大量的人修不出去，往往只在一个方面，或两个方面下功夫，而知道从这三个方面下功夫的人，世上罕见。

一九九五年一月十一日

十五、现在研讨最关键的修性的第二方面的内容吧？

不能说是最关键的，上述的三方面内容缺一不可，只有在你修成了两个方面的内容之后，才可以说第三个内容对你来说是最关键的。

第三个内容就是性修中的修念。

十六、什么是修念，好象在佛门、道门、气功学中均未听说过？

所谓念，就是此时此刻你的心中所想、所思。从汉字上看，今——现在，此时此刻，心即所思、所想，一秒钟以前的念为前念，一秒钟以后尚未到的念为后念，而两秒之间，你正想的念，称之为念。

念具有时间的特征，象流水一样，时而如小溪流水，小桥人家；时而如大江东去，浪淘沙；时而如八百里洞庭；时而如钱塘江潮，万马奔腾。

反映在生理上：念可以使你心静如水，心跳缓慢；念也可以使你心跳加速如跑百米。在感情上：念可以使你欢畅愉快，也可使你悲痛欲绝；念可以使你面如春风，念也可以使你愁眉不展；念可使你觉得世界美好，念也可以使你恨之人骨；念可使你身心健康，念也可以使你身患重疾。

念伴随人生的始终，佛经常日：临终一念，至关重要。念充满着人的生命整个过程，念具有如此之大的作用和威力，可见修念之重要性。

人的日常情绪在于念，人的竟技状态在于念，气功师的表演在于念，特异功能的体现在于念，人的往生也在于这临终一念，是佛是神，是人是猪，是鬼在此一念。

十七、现在明白了修念的重要性，但也糊涂了，这念到底是什么？如何具有如此之威力？

现在研讨念的概念。首先研讨念的来源，念来源于心，古曰：举心动念。心又为何产生念，是外界对心的反映，故而，念即是名色作用于心，产生的一种心灵反映。名色使心灵惑迷，心灵的迷惑，反映在神识上而产生种种心境，不同的心境产生不同的念。

如私心生杂念，惑心生妄念，痴心生呆念，迷心生幻念，善心生好念，恶心生乱念，邪心生邪念，思心生想念，好心生善念，坏心生鬼念，信心生意念，道心生真念，人心生假念，佛心生如是念，菩萨心生慈悲念等等。

修性就是修心。而修心要从念上下手，否则修心是句空话。心在哪儿？看不见，摸不着，如何去修心呢？但念却是存在，一念接一念，抓住念就抓住心了。

一九九五年一月十一日

十八、修性就是修心，而心又不知在何处，看不见，觉不着，从念上下手倒是绝招。

阿弥陀经的本质就在于让人从念上入手修心，修心修到家了，那就到家了。但人们不在念上下功夫，却成天举心动念。痴迷之心生幻念，生呆念，而幻念、呆念又何以修心？又何以往生？

十九、什么是幻念，什么是呆念？

幻念就是想入非非，或非份之想；呆念就是情痴意迷，水中捞月。

二十、如何在念上下功夫呢？

首先在概念上要进一步把念剖析明白，明白了就好下手，把念的评定、类型、形式、状态、性质、种类以及凡人念、修行念区分清楚。

念按一般道德标准的评定上分为：善、恶、好、坏、邪、正六种念。如正见、正心生正念；邪见、邪心生邪念。宗教界、瑜伽界、功夫界、气功界等等都首先注重修德。修德就是修心，修心要从修念上入手。如一人自认德修得不错，但在念上，一念接一念都是邪念、坏念、恶念，这表明在修德、修心上没过关。

念在形式上有一念、不念、念念之分。修行的功夫在于变万念为一念，变念念为一念，变一念为无念，变无念为如是念。

二十一、若能修成一念不就修成了，修成无念不就是顶峰了吗？

一念尚有念，无念又落于空，此二念仍属二边见，非中道行，中道行者为如是念也。

念在类型上有：杂念、乱念、妄念、散念。杂念是由于私心过重产生的利己之念；乱念是由于情绪不安产生的，妄念往往是由于贪心产生的，散念，往往是心神不定产生的。

人们可以根据此时此刻产生的念，反推出那时的心态，从而就可对症治心。

念在性质上分为：痴念、呆念、愚念、傻念、蠢念。

念的状态是：动念、起念。动念是被动型的念，起念是主动型的念。

念的方式、种类有：心念、忆念、记念、留念、悬念、追念、思念、想念、挂念、鬼念、幻念、意念、梦念等等。

在修行上，使用的念是：止念、观念、断念、如是念、意念、定念等等。

综上述各念，了知明白了，修行者就可自己安排如何修念了，念修成了，心就修成了，性就修成了。

一九九五年一月十一日

二十二、修念的实质是什么？

是修定。修心、修性都是为了修定。修命是动，是修能量，修性是修静，是修定。有了定力，方可把能量集中于一点，形成爆炸力、超自力、神力、神通，才能得以往生。故能量的修炼，定力的修行两者缺一不可。举比方来说，能量犹如炮弹，是修命所得，定力就是大炮，是修性所成，两者缺一则无用，第三就是开炮的方法。

二十三、那就是说，九阴功是修炮弹的，修能量的，九阳功是修定力的，发射架的？

是的。这叫阴、阳双修，动、静双修，性、命双修，显、隐双修。

二十四、修行中最难的是什么？

最难的就是修念。

二十五、但佛经又为什么说是最容易的是修念呢？

倒不能理解为“兵不厌诈”，不能理解为，把最难的说成是最容易的，让人产生必胜的心理。佛经也并未说，修念是最容易的法门，是后人误以为容易，以诈传诈，代代诈传，越传越简单，越传越容易。若再传下去，不用修行都能成佛了。

如今一些大寺院，盛行社交，十几个菜一摆，宴席上高谈阔论：念佛最容易，好比乘直升飞机，直上重霄飞往西天，只要一到，一入境，就是候补佛位。这是大行骗术，害人害己，君不见幽幽深狱多冤鬼，一访皆是净土僧。

二十六、到此，仿佛明白了，也了知了该如何修行了。

太平天师寺的佛学丛集，其缘起是“宇宙生命学”，研讨的是各种修行的功法。以后的各本如：“佛学手册三十三则”、“佛学手记六则”、“佛学问答之一五十三问”、“佛学问答之二五十五问”、“佛学与神话五十七问”、“怎样修成佛”、“居士怎样修佛”等均是对“宇宙生命学”一书册的补充、说明、评注、解释和应用。

读者若从头阅完，定可开悟，加之按文中所述修行功法去修持，方有求果的可能性，方能跳出各种迷骗人的说法，有一个清醒的头脑，方可破除迷信，解放思想，自悟出自己的修行路标，自己为自己导航。

一九九五年一月十一日 完

（生命表）（详见表说明）

注：人死时，若能量被侵掠，债主太多，则无论多少级的人则均沦为狱鬼。

天人死后，立即投生，为四级人；若做人仙之后再投生，则为二级人，一般均不立即投生，等想投生时，则已是二级人。阿修罗级的死后，间接投生为一级人。而修成五级能量的人，走后为阿级，六级人走后为天人级，天人若修至七级则进入天仙位。

<生命表说明>1：

“生命体生命能量等级标准表”可供修行、修炼者参考。从表中可知，生命体的生命表现形式，原则上，基本上是取决于生命体的能量等级，这是内因，是起决定性作用的。

神力的加持，接引之光等等只能在内因具足，即生命体具足等级能量之后，方可起作用。关于这一点，在佛经中也多次涉及到，经中谈到：一些大罗汉、大菩萨见其母在狱中沦为地狱之鬼，而毫无办法，无能为力，其原因就在于此。

故而，很多人以为念几声佛号，就会有接引之光，即便是接引之光来了，你若无足够能量的话，也是接不去的。

神力的加持，佛、菩萨的接引之光是十分重要的。但这些属于外因，外因只有在内因具足的基础之上方可起作用。

现代，汉地佛门，无论是出家僧，还是在家居士，被不知什么歪魔迷惑住了，错误地理解佛经，放弃内因的修炼，一味认为只要有外因即可往生。那么我告诉你，这是不可能的，是办不到的，若想往生，只有一条十分艰难的路——修行、修炼。

另一个十分重要的外因，是人在临终时，冤鬼、债主的侵犯和干扰，这个外因是大量人入地狱的重要原因。

在人活着的时候，这些隐态的生灵、鬼魂、精怪（动物死后，具足一定能量者）等等，往往对你无能为力，因为它们没有能量，无法进入显态的物质世界，但是当你临终，刚一进入隐态世界时，你往往是一种不知东南西北、不知去向的昏迷状态，你欠的债，这时就会发生。犹如你落入一个狼、狗之群，但你一无所有，尽管你活着时十分富有，但一切物质的东西都带不过去，在你身上唯一有的就是那少得可怜的一点生命能量，而在隐态，最贵重的东西也就是这个能量，这样，你将被侵掠一空，你的生命能量大幅下降，会降至负五级，负八级，甚至负十二级，至于降到多少级，由所欠债的多少决定。

佛门、道门十分重视行善止恶等等，主要是因为有这个第二外因的存在，越是能量级高的生灵就越不敢作恶，就是怕这个外因，故经曰：菩萨怕因不怕果。

释佛在世时，以及去世一千多年时间，其亲教弟子，或苦修的弟子，往往都修到七级或八级，但以后的人，极少有人能修至七、八级，大多为二、三级，少数是四级。

一九九五年一月十四日

<生命表说明>2：

另一个问题是，现代气功界的修炼，往往侧重在修命上，即修生命能量，一方面是缺少有效的功法，能量一般卡在二、三级就上不去了，另一方面就是在修性上功夫不足。

在修性上，功夫不足对往生，或争取较好的生命形式有什么影响呢？

其影响就是，临终时，生命能量无法从精、气、神这三种能量转化为光。生命体离开人身时，只能带走以光的形式存在的能量，其它形式的能量生命体无法带走，而只能随人身的毁亡而毁亡。

修性就是聚光。不修性，或在修性上功夫不到，光聚不足，无法将全部能量转化为光，若那样，对修行、修炼者来说，就太可惜了。

修性的关键是修念，即止念、断念，将念断空，最后，空又不空，是如是念。

为什么要断念呢？

念由心灵（即生命体）所起，而为神识（即思维、精神、思想、意识、潜意识、深层次的潜意识）所行，念多，念旺，表示生命能量过多的集中在“神”这个层次上，消耗在念力上，而无法转化为生命之光。而人在临终时，气绝神散，对心灵——生命体来说，空忙一场，故而必须修念。将念集中于一念，最后断掉这一念成空念，那时，反映在你脑里只是一片光，一片光的海洋，这时你还要找到自己，这个自己，可不是如今人们自以为是自己的自己，那仅是个虚假的自己——神识，而真正的自己，是心灵，即佛经所说的真性，当你找到心灵时，此时就是如是念。你的全部能量——精、气、神等等，可以随时转化为光，当你决定要走时，只要一动如是念，精、气、神即刻全部光化，这时，人们就说，你涅槃了，在你体内将留下能量转化时的剩余物——舍利，在易经上，这一步就叫：“含万物而化光”，而此时，你才能溶进神力的接引之光，并随其而逝。

社会上尚有不少“功夫人”，炼硬气功、武术、体育等等。那是炼精、炼气，此能量在人世上有用，但死后，全部随身体而毁亡，一点也带不走。

不了知生命本质以及与其相应的修行、修炼方法的人，所经历的是一个苦难的历程，苦炼多年，往往临终一无所获。读了本丛集一至八部之后，明了了生命本质和相应方法的人，其经历是一个艰难的里程，但临终时会有所得。

一九九五年一月十四日


第4集

宇宙生命学（心语108集）

第一篇 人与天

第四集《修行与修炼的方法》续

    若是为了一个共同的利益、目标，气功大师之间本不应发生那种争地盘式的相互攻击，而应相互取长补短，但是在气功界，名利之争相当尖锐。殊不知，当代所有的气功都是同出一原—— 巫。目前大部分气功大师声称本派气功源之于道教，少数气功大师声称其是佛门气功，诸如香功、万法归一功等等，但是佛门的寺院众和尚、法师均不承认佛门有气功，包括佛门的净土宗、禅宗、律宗、密宗等等。实际上，自称是佛门气功的气功大师，其所传之功，源头也是巫。例如佛子张小平传的万法归一功，动功中的“佛显动，天地动”一节，就是源于古代的灵子显动功，气功大师仅仅改了几个字，把“灵显动”改成“佛显动”。
    民间跳大神的，自发启动时，就是应用这种“灵子显动功”。这种灵子功也是上古时代的“拜物功”。古代亦称巫为灵子。灵子功就是巫功。中功里的灵鸽，实际上就是另一种形式的巫功。只是由于现代人对巫有一种偏见，又怕社会上把气功与民间跳大神的划归为一类，因此就拼命往道门和佛门上靠。殊不知，人类社会的佛门、道门也是源于巫。
    佛门源于古印度瑜伽，而上古时代古印度瑜伽就是古印度巫；道门是源于中华古巫，中华之祖黄帝，就是大巫。把古巫系统起来，上升为理论，即加上佛理就是佛教；把中华古巫组织起来，加上道理就是道教；游离于教门之外的就是分散在民间的无组织形式的宗教——民间巫文化；其高雅的称之为巫学，粗俗的称之为巫婆、神汉、跳大神的。
    西方的宗教其源头也是巫。世界上无论是宗教、艺术、文化科学，其源头都是巫。
    目前，敢于以巫为旗号的气功，国内只有一家，即是长沙市龙怡宗师创办的《中华药功》。
    过去，有人攻击气功大师张香玉就是个跳大神的。这一点不假，气功、气功大师与跳大神的之间没有严格的界限。各门派的自发动功，就是民间跳大神的一个变种。应用的原理，就是古代的灵子显动功，即巫显动功。
    从社会学的角度看，气功就是宗教的外围组织。所有的气功都不反对佛教、道教，甚至在密室中给佛、菩萨、三清、天神等上香叩头。气功的实质是“有神论”而不是“无神论”，不仅是有神论，而且是“多神论”。但是尽管各门气功给佛、菩萨顶礼，那么为什么佛门寺院、僧人、法师却又坚决反对气功呢？因为人世间的佛教只允许众生拜佛、信佛，不允许众生信其它神，视凡信其它神者均为外道。道教则不然，它不反对气功，也不反对佛教。出现这种情况有两个原因：其一，佛门认为，自己的层次最高，它的宗旨是把众生渡出六道轮回，渡出三界。认为道门及其它各门，修来炼去也是在六道轮回之中，都在三界之内。另一个原因是：佛教人多势众，佛教徒十几万人，善男信女、居士更是不计其数，其它各门派的，没有敢于公开反对佛门的。而道教势单力薄，道教徒不过千余人，信徒也很有限，其财力也远远不及佛教，故而甘拜下风。
    这个现象反映出，人世间的佛教肚量有限，也反映出人世间的佛教能力有限。按释迦佛所创之佛理，天地间的一切生灵都属众生，都是被渡的对象，观音菩萨这么多化身，为的就是亲近一切众生，以渡一切众生，但人世间的佛教却只能容一部分众生排斥另一部分众生。这反映出人世间的佛教能力极有限，不敢包容一切众生，只好紧缩自己，担心自己的佛教徒受外道的影响，这也反映出，当前的佛教、佛法暗淡不能弘扬，僧人出家不闻佛法，易受外道影响。
    这个现象很奇怪。开明的执政者可以放宽政策、包容一切，而被统战的对象之间却是争来斗去，不好好进行自我修行或修炼。佛教若是自认为高于一切，那么立点就要高，就应包容一切，而不是反对一切，不应有分别心，而应育平等心，应礼让一切。
    双手合十的含意是什么？就是你伟大，我渺小，但是现代人间的佛教徒双手合十，心里却想：我伟大，你渺小。什么是末法时代，这就是末法时代，自认伟大，固步自封，走向自己的反面。
    巫，并不是一个坏名词，上古时代，人类的先祖，只有佼佼者，才可称之为巫。古有“无巫不成村”之说。人类就是起源于巫。救中华于中原，传文明于黄帝的一代天尊九天玄女就是中华巫祖。中国道门认为，八仙就是九天玄女的弟子．认为女娲娘娘与九天玄女是同一个人，她们之间是转世关系。远古时代的商汤其象征国家的图腾就是玄鸟，商人认为自己就是玄鸟的后代，玄乌亦称玄凤，亦称凤凰圣母，即是九天玄女。中华民族自称是龙的传人、凤的后代，这一点不假，凤即指“九天玄女”，龙即指“玄龙”，九天玄女的丈夫。故而可知中华民族就是巫的后代，世界上一切人类，都是巫的后代。
    释迦佛就是超级大巫，道家的三清也是超级大巫，基督耶稣就是超级大巫之子。因此，同出一源，何必相争，还是把有限的人生用在修行、修炼上为好，用在探求生命之谜上为好。
    剖析“巫”可使我们的话题一步步接近生命之源，只有悟开生命的本质，方可寻出真正切实可行的修行与修炼的法门。

一九九四年十月九日


第4集

主 页 探索者 修行者 图 片 上一集 下一集

太平天师寺 佛学问答

怎样修成佛

第四集 功能性气功与宗教 十三问

一、现在，想专门探讨一些气功方面的事情，不知佛门的人如何看此问题？

建立宗教并不是目的，而是探求生命本质和为获得生命存在的较好形式而修行、修炼。宗教仅仅是手段是方法。但一些搞宗教活动的人，为宗教而宗教，这就偏了，市俗化了。如今的气功界也有类似情况，为气功而气功，通过气功活动获取经济利益或势力，这就偏了，会走向自己的反面。

气功存在的真实意义在于探求生命本质，解释各种生命现象，而其在社会应用上，多少能起到防病治病的作用，解决或填补了医学上的不足。

二、为什么会出现气功热呢？

这与社会的经济政治环境有关。在战乱、动乱、灾年里，不会出现气功热，在思想政治宽松，人们有一定思想自由度，经济稳定好转时，人们就会比较注重健康长寿了。人们不想早早死去，于是寄希望于气功，掀起了气功热。

三、气功热的利、弊如何呢？

普及型的气功，实质是一种放松体操的锻炼，对岁数大的人恢复健康是有利的。气功现象使人惊奇，使人们开始认识和领悟到生命本质并不是那么简单。生命现象是多层次的，生命形式是五花八门的，这将促进生命科学的发展，其不良的一面，就是门派的林立，导致为发展本门势力而损害大众的利益。

气功热也导致一些盲目者毫无准备地踏上气功的专求，专业道路，数年不成而流离失所。一些投机者也利用人们求治病，求功能的迫切心理，而大施骗术。有专业的气功骗子，但有一些是身在江湖不由己，环境、形势、名利使其一方面有些真的东西，一方面又搞些假的东西，力所不及的东西。

气功广告，水份很大，严格来讲，具有一定的欺骗性。广告是商业性的，商业的目的是为了赚钱，气功广告更是如此，吹得太神了，少数人上当，多数人则不信了，当多数人不信时，就是气功低谷，低谷出现的频率多了，气功也就自消自灭。

四、怎样识别气功的真假呢？

气功无所谓真、假。真假是相对，与其广告说的不符，真的也是假的，与广告说的相符，就有是真的可能性。

五、相符为什么不是真的，而仅是具有可能性呢？

比如，一百个人应广告而去学，其中有二人达到了广告宣传的水平，而九十八人没有达到，你说它是真的还是假的呢？“广告”会说，此二人有悟性，九十八人无悟性，这就是气功之所以进不了科学大门的原因。靠悟性的东西，现代科学不承认，最起码，学员中平均百分之十五至百分之二十达到广告水平，那才具有真实性和科学性，但这个百分率是指气功高级班而言，对于目前社会上的大多气功，实属于初级班、入门班，其成功率应在百分之九十以上，才能具备真实性和科学性。

如今，气功刊物大量登广告，收入相当大。而大多广告是不负责任的，人们看了气功刊物的广告，往往上当受骗。

六、气功刊物的广告如何做才属于不是行骗呢？

广告打出去了，数万元一收，就了事了，这能说不是行骗吗？若不行骗，应跟踪调查。这个班，五十个人应广告去学，入学情况如何，结业情况如何，效果如何，符合广告要求的占百分之多少，有个统计。对于未达到广告宣传要求的学员，广告部门应包退学费、路费、食宿费。但国内气功刊物没有一家敢如此做，因为他们知道，广告的水份太大，他们的任务是把人哄去，把钱收下就完事了。其实，这不利于气功事业的发展，而是给气功泼冷水。

七、具体怎样知道气功的真假呢？

一种是低收费普及型气功，目标不高，就是健身防病，这往往是真的。基地性的气功，收费较高，往往使学员达不到广告宣传的内容，带功报告是真的，但以带功报告为广告，去推销高收费的传功，又成了假的。如今的气功真假混杂在一起。

低层次的普及型气功较真切一些，都起康复作用、健身作用，而功能性气功把握性就不大了，成功率很低，往往达不到广告宣传的目标，含糊性很大。

一九九五年一月八日

八、怎样识别功能性气功的真假呢？

功能性气功无所谓真假，实际所教授的不是功能，而仅是一种或几种出功能的方法，但并不能保证学员出功能。广告的欺骗性在于，没有把出功能和可能出功能的方法加以区别，向读者讲明白，上当的学员往往以为一学就能出功能，这就错了。

比如，佛法是修成佛的方法，但几乎百分之百的和尚修不成佛，但不能说佛法是假的，只能说你没修好，如果广告打成，只要一当和尚就能成佛，这种广告就是欺骗性的了，若广告做成：教授修佛的方法，但不保证你成佛，完全根据个人根基及修习情况，最后还要注明，成率百万分之零点零零一，这种广告就是对读者负责。

功能性广告应如此做：第一，本功开天目；第二，开天目的标准，达到什么程度（但不少广告不谈标准和程度，学后随便一说，就叫开天目）；第三，学期十五天；第四，要说明十五天内保证不保证开天目；第五，成功率是多少；第六，学不成的怎么办；第七，你再说明要多少钱，学费五百元，书刊费二百元，食宿费二百五十元，拜师费三百六十元，加持信息费一百五十元，信息物品二百元，特别辅导费三百元等等；第八，说明学成之后可以做什么；第九，注明哪个部门或气功刊物负责有争议，学员上告的仲裁。

但是，国内的不少派别的气功，在广告上说明了一条，如，三级功法，或中、高级功法，不是弟子不传，这一条广告的函意是什么？就是怕你打官司，若弟子去告师父，这属于大逆不道，你学完之后，一无所成，一无所得也不准声张，因为你是弟子。

这种宗派性的传功，具有垄断性。在哲学上讲，垄断是腐败的根源，这是马列主义的观点。

气功是继承了古代文明，挖掘了佛、道两教的功法，应用于现代社会，但是，不必套用古代的宗教方式，更不必采用宗派的传教方式于现代人。

气功一方面想挤进科学的大门，一方面又采用宗派的、封建性的传教方式，使得气功这一新兴生命，一生出来就带有腐朽性。

一九九五年一月八日

九、功能性气功和普及型气功的区别是什么？

功能性气功的目的在于出现神通，其中有一种超功能性气功，其目的在于成仙得道或了脱生死，而普及型气功目的仅是康复身体，延年益寿。

十、怎样识别功能性气功功法的有效性？

学习和掌握了功能性气功的功法之后，打坐入静，20分钟之内，调整呼吸出现体内核爆现象，这说明此功法有效。

十一、核爆现象的体验如何呢？

一个呼吸下去，天目前先出现一个明亮的圆光团（与原子弹爆炸一样，天上先出现一个极亮的光团），随后是震动（如原子弹的冲击波），以后又是一股股的气浪和闪光（如原子弹的蘑菇云），最后是耳音，全身充满了气胀感、浮悬感。

如有人习炼多年气功，尚未体验核爆，这表示仍未得法，若得法，一般人在半年左右就可出现核爆现象。

十二、核爆现象在目前流传于世的气功中尚未听说过？

至今为止，核爆这个名词在气功刊物上尚未使用过，这说明目前国内的气功极少有到达如此的程度，产生不了核爆的气功，均不能称为上乘气功，均属于中、低层次的气功。

十三、产生核爆是否就具有了功能？

不是，核爆犹如原子弹爆炸，是为了脱生死出三界设计的，不是为出功能设计的，若想要出功能，尚需解决一个“和平利用原子能”的问题。

人体实质是一个核反应堆，不修炼的人，身体内只有普通物理、化学的反应，而修炼的人在体内可形成核反应堆。一旦核反应堆修成，其能量取之不尽，用之不竭，用其给人治病也不会伤身，但大多数习功者往往未建成核反应系统就急于“发气”，其效果并不理想。

建成核反应堆之后，有两条路：一种是出功能搞社会应用；一种是年复一年的搞核爆，上层次求仙得道。

一九九五年一月八日


第50集

宇宙生命学（心语108集）

第四篇 太平天师

第五十集 初禅五支相

在上一集里研讨了禅定修行所必要的十三种 入定因缘，其中第十一是饮食知足。对于受菩萨戒、具足戒的出家在家人，其饮食要断荤。因为在菩萨戒的第三食肉戒中，已有明文规定了，对于在家修行者而言，在未受菩萨戒以前，尚可食荤，但不可杀生（系指皈依佛门受五戒或八戒的在家人而言），否则有犯戒之嫌。

东南亚一带的出家人，因习小乘，多不受菩萨戒，故而可食荤，但不得杀生，因杀生是五戒中的根本戒条。

对于已出家但尚未受戒，或仅受沙弥戒的人，在戒律中虽无条文规定不可食荤，但其拟行受菩萨戒或具足戒，故而最好不要食荤。

为何“饮食知足”要作为修定的因缘呢？因为作为以生命载体为人身的人，其本性有二，其一是食，食是后天人体能量的补充和供给，若不食，人体就会消亡（在人尚未掌握其它摄取能量的方法，诸如辟谷之前）；其二就是性。这是生命载体自行衍生繁殖，以免绝代的本能，食与性是天人制造生命载体赋于的两种根本性的本能，而其它功能，大多是生命载体在后天生存环境里，为适应环境而产生或锻炼成的，因为这一类功能是随生态环境的变化而变化的，史前的生态环境与现代的生态环境已有所不同了，故而史前人类的一些功能，在现代人身上已经消失，而现代人身上的某些功能又是史前人类所没有的。

有些现代人身上表现出了史前人类的某些功能，现代人就称之为人体特异功能，如果一个现代人持一支步枪出现在史前人类之中，史前人类也会称此人具有特异功能。

由于环境的变化，史前人类的某些（特异）功能退化了，但支配这种功能的记忆却仍存在于人体之中，即存在于人脑的延长部分的最低端，尾椎附近（海底轮与腹轮之间），对于这部分记忆，常人是无法将其凋出使用的，但是通过打坐修炼这种方式却可以将其激发出来，将这种记忆从脊柱尾部提升到脑部，一旦完成了这个过程，现代人就可表现出史前人类的某些功能，诸如神通、神变。

史前的地人与天人无甚区别，因为地人是天人制造的有机体，并尽可能的使这种有机体具有天人的特征和功能，这如同我们现代人制造机器人一样，尽可能的将机器人的功能、特征接近于人类本身。

可以这样设想，一旦人类制造出几乎与自己完全类同的机器人时，这种机器人又能自行去制造机器人，而这些机器人是以钢铁或是塑料等为“生命”载体，强度要比人类自身的有机载体强硬的多，终会有一天，地球上会遍布数亿机器人，而且它们还在拼命的“殖增”，到那时，人类不得不设法去换一种生存方式，保持一定的空间距离去远视“监护”，而把地球让位给了人类的后代——机器人。

数万年之后，机器人的后代会开始研究：“我从哪里来？”真的存在有比“我”更高级的生灵吗？

也许它们偶然会捕捉到人类，并用各种方法去研究人的构造，它们也许将人类称之为“神”，并发现，为什么“神”总躲着它们，不和它们一起生活。

下面继续研讨“饮食知足”。食物仅仅是为了补充后天生命载体之能量的需要，而人体的主要器官、功能也都是为了加工这种食物，使之消化吸收为体能，以供后天生存之需。

节食，辟谷控制甚至打乱了人体后天的程序，使人体以消化食物为主的功能，产生某种程度的变异，若此时采用一定的技巧，比如打坐加一定的功法，就可激活深藏在尾椎附近的记忆，并使之升华至脑部，使人呈现某种常态下没有的功能。

肉类是难以消化的，会影响对潜在功能的激发，而且肉类有时会伴随一些生命能量体进入人体，一旦人体呈虚弱态时，这种生命能量体就会乘虚发作。尤其是当你修炼到恍恍惚惚这个状态时，它们就会起作用。

故而佛门著作中认为：放不下饥渴与美食过量，会退道远法。若能知足、善量、少营，事定心定，方可成就圣神。

因缘中第十二条，不睡眠，应如何理解。一些人理解为只可打坐不可倒单入睡，其实不然。佛门经典是这样写的：若比丘于昼，或结跏跌坐……初夜……中夜，右胁著床，垒脚而眠……是名勤精进，不睡眠。

何为初夜、中夜、后夜？午后五——七点——傍晚；七——九点——晚上；九——十一点——初夜；十一——一点——中夜（子夜）；一——三点——后夜；三——五点——凌晨；五——七点——早晨（清晨）；七——九点——前晌；九——十一点——上午；十一——一点——晌午（中午、午时）；一——三点——下午；三——五点——后晌。

助行因缘中第十三，离障碍法。障碍修定为障碍法。障碍法即五盖（贪欲，嗔恚，昏沉睡眠，掉举恶作、疑）。简单说，五盖就是心烦恼。断掉心烦恼，就是离障碍法。如何断心烦恼，只有持戒，别无他法。

下面研讨初禅行，初禅有五支，四禅总共是十一支，初禅五支相。意思是初禅之禅的五种体相，即觉、观、喜、乐、一心。

觉即觉悟，指对法（佛法）有所觉悟，初禅时，明慧至心而了知佛法。观，是指以心去观，即心行（心随境而行）。

喜：由修觉、观，明理照惑，离世忧苦；乐：由此而内心达理，心忍受乐，意触乐受。心住，正住称之一心。从而正念、正知、不沉不掉、等引等持、心一境性，称之为定，上述五支称为初禅。

一九九四年十月三十一日


第51集

宇宙生命学（心语108集）

第四篇 太平天师

第五十一集 光明与黑暗

当天人离开三维时空重新进入四维、五级……时空时，一些“弱质”人因能量不足而无法随之而去，被迫留在了三维时空之中，但是他们仍能够生存于猛兽群居的地球上，是因为，他们虽然是手无寸铁，可是具有能够适应当时环境的功能。

这些“弱质”成为地人，他们失去了天人的保护，因为天人进化速度极快，离地人愈来愈远了。因此，地人为了生存下去，选择了另一条进化的道路——工具，工具愈来愈发达，原始功能就愈来愈消亡，直至人类离开了工具就无法生存。

尽管天人离去了，地人仍不愿中断与祖先的联络，他们把具有某种灵性，能够与天人保持联络的人称之为巫，并举为部族的领袖，诸如炎帝、黄帝 、尧、舜、禹、商汤王等等。

以后，这种心灵感知愈来愈退化，天人又愈来愈远，于是使用联络工具八卦、易。

工具愈发达，对天人的依存就愈显得不必要，联络就淡化了，以后就忘掉怎样去联络了，地人能够自立于地球之上，也就摆脱了天人的监护（自以为）。但是人类在潜意识里仍然保存着对天人的依求，仍然感知在冥冥中有种神秘力量在支配人类的命运。

于是人类就又开始重新认识自己，重新认识宇宙，并试图开辟与天人联络的通道。这就是宗教之所以千年不衰的原因，以及瑜伽学、气功学产生 并盛行的背景。

那是因为人类始终没有忘记向另一条路进化的途径，没有忘记那种极特殊而又极为简单的进化方法，天人遗留下来的方法——打坐。但是物质文明、物质享受对人又是一种极大的引诱，大多数人认为这样生活下去也不错，以至无法忍受艰苦寂寞的打坐。

另一个问题是，天人为什么制定的天条那样严格，绝大多数天人只犯其中一条就要被打下界来。询问的结果是，在“天国”里，对人口的承受能力是有限的，愈 往下层次，承受能力就愈大，故而纷纷打下界来，打到三维时空去投胎，鬼域、地狱的承受能力就更大，地狱以下的黑洞苦海简直是去多少收多少，多多益善。

那么佛国为什么提出要接纳一切愿意去的灵体呢？原因有二：其一是，能去的极少，修不上去；其二是，佛国采用溶的办法，将生命光能量体——灵体，溶于光的海洋之中，而不是如同天国那样去为所欲为的伸展。

目前，数以千万的人在修持、修习打坐，声势极大，但效果甚微，其原因种种，其一是，意马心猿这一关过不去，打坐时，心总是飘来飘去不能定住，其根本原因是不能持戒以定心。其二是，未掌握适于自己的方法，和应机的技巧，同一种方法不一定适于每一个人，每一个人都有自己的特殊性，都有自己特点的路标，关键是要找到自己的路标。第三是，要有相应的与上界的对应关系，即相应（瑜伽）。这种对应关系就是，你是从哪来的，哪里是你的缘份，你的祖宗在哪里，比如相对于九宫娘娘而言，你是哪个娘娘的后代。

这个问题就很难设想了，如果一时确定不下来，你可以选择圣观音。因为圣观音的覆盖面是最大的，几乎全球都有她的后代，这也就是圣观音之所以称之为大慈大悲的原因，因为那是一种圣母之爱。

史前，地球上最大的古国就是大罗刹帝国，圣观音就是大罗刹王，她的部族遍及全球，以后分化成四大块，东洋、西洋、古波斯帝国、佛国（南洋）。

佛祖了知这一背景，故而推荐众生往生圣观音的领地，即西方极乐世界。在佛国里，东方药师佛国是最小的一块领地，那里也是太上老君的领地，中国道教修行的方向就是那里，药师国以丹药著称，极愿接纳愿去、能去的人。

九宫中的白娘、青娘是专门接纳有成就的动物仙，但动物仙的修持要比人的修持难度要大得多，时间也要长得多。

最渴望生命灵体去的莫过于黑洞，它贪婪的吞噬一切飘移过来的昏沉的生命灵体——那些佛设立的最后一道关卡——地狱所未能截拦住的生命。

越来越多的人醒悟了，他们走出了花天酒地加入了修持的行列，有些人是感到死神将要来临，有些人是感知到另一世界的存在。

提到花天酒地，此词是有来历的，在天庭是以花为醉，在地上，是以酒为醉。在天庭，大量的生命灵体是以花仙子的生命形态存在的，在地上，则是多以“酒鬼”的形式存在的，在佛国则是多以光明的形式存在的，在黑洞则是以黑暗存在的。

生命光子的本质是要趋向上（上为天），向光明，而堕性却是要流向下（地狱），向黑暗。

不了解生命本质的人是不会修行的，或盲目修行，只有了解了生命本质之后，才会主动型地按自己确定的方向去坚持不懈地修行。

目前，除宗教而外，研究这个领域的全国组织有中国气功研究会和人体科学研究会，前者是采用实修实炼的法门去探索，而后者是采用现代科技的方法去求证，目的都是想解开这个未知。

笔者认为，应该有个全国性的宇宙生命研究总会，下设三个独立的分支，一是气功研究会；二是人体科学研究会；三是宗教协会。若是按研究方式方法的不同，采用的手段不同，在总会下面也可以分为两大类：一类是以现代科技为手段的人体科学研究会；二类是以实修实证为手段的：1．气功协会；2．巫学研究会；3．宗教协会。

在巫学研究会里还要分四种：1．对人类巫文化的研究与实修；2．对动、植灵体的研究；3．对亡灵（人）的研究；4．对天灵（天人）的研究。另外，在气功学的研究方式里，可以采用“土洋”结合，也可以纯用“土”的方法去研究，因为“洋”式的研究在另一大类里已进行了。

一九九四年十月三十一日


第52集

宇宙生命学（心语108集）

第四篇 太平天师

第五十二集 四禅八定之二禅行

初禅的表相有五，称之为五支，而禅的定义有七，七义合之谓之禅，若能了知禅的七义，可对“禅”的概念把握得就更清楚了。

1、舍心垢，正合、缘舍，称之为禅。重在一个“舍”字，去除之意。

2、断除烦恼，为禅，重在一个“断”字，去除之意。

3、断除烦恼后，得现世乐行、为禅、“得”字。

4、如是善德成就，入禅明了，得炽盛清净，为禅“成”字，由成入定。

5、如是定住，甚深妙义，专著智慧，为禅，由定生慧。

6、修行觉观，意喜心定，为禅，由慧转定。

7、随法非禅，是随禅法。若心住、正住，为禅，由法转定。

以上是初禅四定。得定之后，如法护定、持定，称之为成就初禅行。所谓七义也是入禅的七个步骤，如此，初禅完成五支相，七义，故称初禅是根本四定。此为入禅之门路。

由此可以看出，佛门重在修心、修性，而道门重在修丹、修身、修命。只有综合两门方可称之为性命双修，但是否可以两门同时修习呢？两门之间的统一性何在？矛盾性又何在？读者、修者只有在实修中去进一步体悟。

下面研讨二禅。二禅为三总相，即灭觉现，内净信，一心。

觉、观寂静了，思维等心能止能寂（名曰正寂静），无明渐渐不起了，消尽了，去除了，断止了。如此称为灭觉观。

而实现上述的修行方法，称之为内净信，由此而达到的成果，即心独住，正住，正独处入定，称之为一心。

从义上论二禅行，不用觉观（灭了外缘、外因引触的觉与观），而依内净信一心入修，由信定力（定心）生起喜乐，乃至成就。命名为二禅行。

二禅有四支相：内净信、喜、乐、一心。而前面谈到的三总相，是由初禅向二禅的过渡相态。

内净信的含义有八：1、成就了初禅行，觉观寂静、正寂静、舍、灭、没、除已尽、心趋向寂静。

2、心趋向寂静，外缘了断．内净信生起，具足成就

3、心得清净，得到清净之心。

4、心境清白，得到清白之心，即定境寂然清白，如秋云新雨方息，远近山林．禾稼花草，园观如洗，虚空消明，无尘无风，人鸟绝迹，所观之形色、显色、清白了了之相，如此观境名曰内净信。

5、心明了，得明了之心。如密室无风，灯焰无动，灯油充足，能照力强，显明生智。

6、以久修无观无觉住，得寂静胜妙。产生思维内、外能力，如，思欲开眼合眼，眼便开合（此眼并非常人凡眼）；思手动，手便动（搬运之功能）；欲行则行，欲止则止；望梅止渴，观冰除热；乐情生爱、苦情生悲；若观清净，虽处闹市亦自清静；若观烦扰，虽独居清闲亦不安宁。若久修此“寂静住”者，其意识、寻思集中之力不可估量。

寂静胜妙之得者，随境如如、明行现前、神足随应。巨远离挂碍恐怖，适然解脱。此曰内净信。

7、内心纯静（心软），心境一如（调），清净无为，照境明了，内证寂静，集中力（念力）大，作用自然，光明显了（摩尼珠修成），其心印定，称之曰内净明了。

8、心喜入信、心定。

二禅的第二支相，喜：未知得知，未证得证，得未曾有，由此而身心欢跃。

第三支相，乐：由于实践亲知而发起乐受。

第四支相，一心：内心由此获得证净，所信能信，心境不二，合和相应。

以上四支相称之为二禅。此时，诸受无所觉，所行尽寂静，识亦自然灭。修行者护持二禅成果．称之为二禅行。此时证得：

佛说：我所非我有，我非我所有，我我所皆无有我。

此时已证得，人身不过是和合缘生的生命载体，故有假我、假身，是故不应说有实我。人修行到此时，方能明白“真我”是谁，方可感知生命的永恒性，感知宇宙核心的生命之源。

在佛门的著名经典“佛说梵网经”中有这样一段描述，当时，释迦佛正在四禅地的天王宫与大梵天王等众述说，卢舍那佛所讲的心地法门品。

卢舍那佛的所在地，称之为莲花台藏世界。这个世界在宇宙中所处的位置就在宙心，卢舍那佛即是大日如来佛，也称之为千叶佛。

这时，释佛身上忽然放出慧光，照遍了三千大千世界，众天人只见慧光，但不知是怎么回事。正在生疑念……这时，玄通华光主菩萨，以神力放金刚白云色光，光照三千大千世界，召集各界菩萨（天人）皆来聚会，一起问释佛，那是怎么回事？

于是佛祖——释佛就将大众擎接到莲华台藏世界，进入光明宫中去见卢舍那佛。此时卢舍那佛正坐在莲华光明座上，释迦及大众在卢舍那佛足下礼敬毕，释迦佛说：一切众生为何因缘（条件），得成菩萨十地道（即众生怎样才能成菩萨，并从一地菩萨升至十地菩萨），最后成佛？十地菩萨及佛又是什么样呢？

这时，卢舍那佛呈现大欢喜状，展现了虚空光体性本流，成佛常住法身三昧，让大众观看，并说：若要成就菩萨果、佛果，必须善思修行。我本身就是以修行为因，才能称号卢舍那佛，住在莲华台藏世界海。其台（海）周围有千叶，一叶为一世界，我化为千个释迦佛，分别据千世界……我卢舍那佛就是本源。

一九九四年十一月一日


第53集

宇宙生命学（心语108集）

第四篇 太平天师

第五十三集 菩萨行

上一集说到大日如来卢舍那佛正在回答释佛提出的问题。释佛的问题是，成就菩萨道及佛道需何因何缘？卢舍那佛说：因就是我，我是一切佛、菩萨之本源，一切佛、菩萨都是我的化身，或是化身的化身。缘就是，只有通过修行方可进入十地菩萨，最后成佛。

那么，这部佛经中的这一段文字，到底说的是什么？数千年来世人不解其意，现代人读了此段更是不知其意，没有人可以说得明白。现在，笔者将这段文字翻译过来，以正视听。

卢舍那，即大日如来，其所处的位置即是宇宙的中心，佛称之为莲华台藏世界海，也叫光明宫，或大光明宫，也叫大光明座。

形容此宙心之大，用海字（当时人类的言语词汇里，以海表示大），比海还要大，比无数的海还要大，即称为世界海。这个世界海的形状犹如一个大莲花台，故称宙心为莲华台藏世界海（莲台表立体形，不是平面形），另，形容人所呆的地方为宫、为座，故又称那里是光明宫、大光明座。

此处的“光明’两字含意很深，世人均以为是象征光明，而不知，实际上就是光明。

在这一段文字里，把宙心描绘出来了：宙心是很大的，无边无际的光的海洋，这个光的海洋就是大日如来佛。

经文中写道：卢舍那佛展现了虚光体性本源。这段文字是说，卢舍那佛，现了原形让众生看看，众生看到的是什么？是虚光体性本源。即众生看到了，知道了，大日如来——宙心这个光的海洋，是宇宙虚空中，一切生命光能量性体的本源。

而宙心就是宇宙虚空中一切生命体的成因。只有通过修持，方可到达彼岸，即修持是成缘。

经文中又讲到，从光的海洋，即从光源（宙心），向外流出一千条生命之河（天河），即莲叶，这一千条大河孕育了大千世界，每一条天河又分流出一千条中天河，这就是一千个一千条中千世界，每一条中天河又分流出一千条小大河，以上总称为三千大千世界。而人类所处的银河系，就是其中一条小天河。上述就是用古代语言对宇宙的描绘。

经文中又谈到，每一条天河上都有一释迦佛，那是我——大日如来分化出去的化身，每一释迦佛又分化出无数佛，这段文字描述了宇宙生命的源流，生命光音能 量体在大河中流飘，无数的光子形成了形形色色的生命现象。

上述就是“佛说梵网经”的第一部分，即宇宙生命的起源，第二部分是讲述，生命光音能量体．若要沿天河回归，只能依靠心力，心力的大小是靠修持而来的，所谓心力，就是生命能量。经文指出：若从普通凡夫修成佛、菩萨，必须具备修持三十种心力的条件，经文详细讲述了这三十种心力的表相和如何修法。

接下，又讲述了菩萨道的十个等级，即十地菩萨，以及每一地菩萨所具有的功能。并表示，进入九地菩萨位，即表示已修成佛了。而这三十心即十发趣心；十长养心；十金刚心。具备三十心时，即可进入菩萨地了。下面简述菩萨十地（详情自 阅经文）。

第一，平等地：成就四天果（即可成为天人）。

第二，善慧地：了知三世，可游佛一切世界，现化无量法身。

第三，光明地：入光明神通。

第四，尔焰地：佛心初动。

第五，慧照地，五眼见一切法，具宿世力，百劫事—一知。

第六，华光地，能于一切世界中，行十神通，以示一切众生种种变化，十神通即，天眼、天耳、天身、天他心、天人智、天定心、天念智、天愿智、天解脱智、天觉智。

第七，满足地：大明具足，神通道智，生六足智。

第八．佛吼地：入法王位，其智（功能）如佛。

第九，华严地：入佛位，以佛威仪，成自在王。

第十，人佛界地：大慧空空，具如来性为天人师。

从经文中可知，若欲入菩萨地，必具菩萨三十心，佛门小乘修至顶为罗汉（其功能相当于七地菩萨），若加行菩萨心即成七地菩萨。

今观数百万气功修持者，大多已修至二级，极少数已达三级，若加行菩萨心则可入二地或三地菩萨位，至于如何加行，可评阅“佛说梵网经”。

另一个值得注意的是：从宙心向外幅射的光球环，是紫蓝青绿黄橙红，接近宙心，光呈紫色，最外光环呈红色。

若修行菩萨道，具菩萨三十心平素就要训练自己持菩萨戒。菩萨戒四十八，是要求素食的。若不能持菩萨戒，可修罗汉道，但也需持不杀生等戒。

为何要不杀生，因为宇宙中一切生灵均同源，均源于宙心。

综观现前出世的各门派气功，在实质上均类同于佛门小乘的修持法。佛门中很多有识之士认为，在现世，人应先从小乘修起，不要口口声声大乘，不要看不上小乘，因为修者虽修大乘，但还不是大乘，不要误以为口里一说大乘，自己就是大乘。修小乘但心要定在大乘上。大乘不是说的，而是修的。

比如大乘菩萨道九地菩萨位，则视天魔外道，相视如父母。在佛眼里（九地即已入佛位了），视一切众生，相视如父母，包括天魔外道。

众生应把圣力用在修行上，不要分心去用于其它，一切众生（天上天下）均同源，千条、万余天河均是同源，这也就是万法归一，万宗同源的依据，也是人类、动物不应相残的依据，也是世界本应和平的依据。

一九九四年十一月一日


第54集

宇宙生命学（心语108集）

第四篇 太平天师

第五十四集 三禅行

三禅初显五相：离喜，舍行，念正智，身受乐，如诸圣人解。

初禅离盖欲；二样离觉观，成就共味定，即产生与定共生的欢喜之感受（触受）称为喜；三禅则是离喜，不除则不能发慧。

舍行，即放下，在共舍定上再进一步。

念正智成就，即无学十智（八正加解脱智及正智）。

身受乐，身即眼耳鼻舌身意，在三禅，受乐已无前五项，仅指意受乐。

圣人即佛及声闻，指得无漏之人，意指在显态或隐态中可得到佛的指教，菩萨的指教（含位居高位的天人的指教），并能明解其意。

入三禅后，有五支相：共味舍；念；正智；无喜乐；一心。

共味舍，即离喜乐，修无喜共味定；念是指正念和忆念；正智，即应思维无我法，离喜舍行；无喜乐，是指放下苦乐，止心正受；心住正住（定住），称一心。上述五支相称为三禅，护持住三禅的定态，称之为三禅行，即住禅时无喜乐，能到彼岸，神通智通无碍。修成三禅行，其生命能量可达六级。

修成四禅行可达七级能量，成罗汉位，若此时修菩萨行，即是七地菩萨位，由于能进入此层次者极为罕见，研讨也无太实际的意义，故关于四禅行暂不描述。

佛门四禅八定修持法是比较切实可靠的，方式是步步为营，稳步行进，但须下苦功夫，冰冻三尺非一日之寒，修者不可心急，急则无成。这里没有竞争性，只是修者一人赛跑，无人抢先断后，谁修就是谁的。在修行的战略上要紧，因为过一日少一天，但在修行的战术上，要心放松，不可急，尤其是在家人修行，有社会负担，更不可急，要合理安排好工作、生活与修行的关系，不可学出家人样，因为出家人无社会负担，出家就只一件事——修行。

仍有人问：四禅与三禅区别何处？前三禅有动，第四 禅不动，即定住不动，心不高不下，即是不动称之为第四禅。

佛语：若比丘成就初禅行，我说有动。何为动？觉观不灭。成就二禅行，我说有动，何为动？喜未灭。成就三禅行，我说有动，何为动？乐未灭。成就四 禅行，我说是不动！是谓到不动处。

止观法及四禅八定是佛家实证实修的法门，今简述之，以供各宗门参考修习，佛家法门并非是佛门专利，天下众生均可修习，而不论是何门何派，一切精神财富均应归人类所共有。

下面研讨另一个问题，在气功各门派中，在各宗教里，修持时，常常有人提及走火入魔，那么修习过程中，所发生的魔相到底是怎么回事。

笔者归纳一下，将魔分为两类，一是由心理、生理产生的幻觉所至。其根源是烦恼未断所产生的。这些烦恼会以各种方式，各种各样的变幻，或以顺式，或以逆式去满足和适应心理和生理上的需要。从根本上讲，这是人的心理不平衡导致的，产生的大量妄想、妄念、幻觉、梦境，是一种自我心态的调节。

一个人只要与外界接触，环境的种种表现就会影响这个人心态的反应， 即使不与外界环境接触了，但以往与环境接触的印象和记忆，也会涌出来去影响心态。

只有断除各种欲望，经过长时间的静修，使自我心态平衡、心静下来，心中无所求时，方可解决这个问题。这个魔是绝大多数修持者首先会碰到的，甚至很多人几年、十几年、几十年都过不了这一关。这是人心贪恋的结果，是心中总是有所求的结果。这个魔也可称之为心魔，在修持时，遇到这种情况，你要清醒的告诉自己，这是自我心理的某种追求，如果认识到了，不去想了，不去追随它了，不在幻觉中去充任什么角色了，自己也不去编导这种幻戏了，它也就消失了。但新的幻戏又来了，你又去充当一个什么角色去了，并又去担任编导这场幻戏也就又演下去了，演来演去，你也许会悟出一个道理，这些都是空的，一切都是空的，最后什么也没有，只不过是你在打坐，除此之外什么也没有，你的心也许会平静下来，心灰意冷下来，静静地坐在那里，犹如敬亭山，犹如一片云。

过一会儿，一个念头又会飘移而来，又是一场幻戏，一场又一场，又空了，又静下来了。修行，就是要把这静下来的时间延长，静的时间长了，忘掉自己的存在了，就是入定了。

总之，烦恼引发的所谓心魔，是修持中不可避免的，但只需一颗平静的心，就可制胜它。怎样才能获得平静心，以前各集中已经讲了许多了。

第二类，称之为外缘魔。其因是三维时空以外的生灵侵扰所至，其缘是自心不静，或身心虚弱而使之有可乘之机。换一种说法是，其因是自身心不静，其缘是外界隐态生灵。佛门称此为死魔、天魔等等现代气功在现代社会上应用“不良信息”来命名这种现象。

笔者统称之为“外缘”即由天神地祗、魂灵鬼怪介入而引发的一些现象。其内在因素仍然是个心态不平衡、不静的问题。解决的根本办法依然是心中无所求，心静，修持者只要记住一句咒语，就可驱除所谓一切魔，这句咒不用梵文，也不用藏文，也不用古文，但十分有效，威力无比，此咒是：无求心静魔不生。如果在修持中你遇到无论是第一类烦恼魔，还是第二类外缘魔，你只要诵念或默念此咒，不消三遍，魔即遁去。那么，为什么此咒如此灵？俗语说，家鬼不引，野鬼不来，你心中的家鬼以心静制伏了，就无从引来外鬼了。

这句咒比一切咒都灵，而且都要好。佛门往往是持咒来应付这种情况；道门有时以符等来驱除；巫门常以避邪物品来做防，比如镜子、剪刀、笔、佛经、八卦太极图、桃木等等；气功有时用手印、功力来驱除。笔者认为这都不好，都是怨怨相报何时了，而且无论是何法界的生灵都是众生，都是宇宙生命之源的子孙，从某种意义上讲都是同类，你用符咒、法器、功力伤了它，种下了因，就会结某种果。

著名的富兰克林·罗斯福说：我们寻求和平，要根绝一切战争。无知与贪婪是战争的根源，必须教化人际关系的知识——一切民族、种族，能够在同一地球上生存。

一九九四年十一月二日


第55集

宇宙生命学（心语108集）

第四篇 太平天师

第五十五集 天魔地怪

那么，一切生灵也可以在地球上，宇宙间和平共处，共同生存。

如果在修持中，你幸运地遇到了某种外缘，你就端端而坐，手持薄伽梵大神的平安手印（一切平安，双方平安），默念：无求心静魔不生……你会发现一个奇怪的现象，外缘冲你笑笑就消失了……

为什么说幸运地遇到了某种外缘？不是人人都有缘份遇到的，在人类中，只有极少的人才有这种机遇，比如，又有几人能遇到白娘子呢？

当年，法海大和尚用法器击杀白娘，起了杀心，犯了杀戒，天理不容，至今法海仍在轮回之中，世世轮回，世世当和尚，世世不离镇江（不一定在金山寺），世世仍在修行。这一世他仍修不出去，因为他又错过了一次机会。

有一种情况不太好处理，笔者曾遇到一个年轻人，他跑了五千多里路来到一气功培训基地，笔者问他：为什么来学气功？他说，以前在家也随一些气功师学过气功，但后来有一个小动物〔隐态）总在他身上跑，夜里睡觉时，它就上身了，压在身上，撵也撵不走，还说要他拜它为师，它就传他功法，他不答应，认为人怎么能拜动物为师，他就打它，而它就咬他，他打不过它，于是就跑到气功培训基地来炼功，并想请宗师把小动物制伏住。

我说，它今晚还会来吗？他说，这里是气功基地，气功大师都用功力将场封起来了，小动物不可能进来。

夜里，他忽地坐了起来，不睡了，打坐。他说小动物又来了， 趴在他胸口上。

我说：你就和他交个朋友吧，它和你有缘份，你有一世就是它的同类，现在它跑来想帮你。他说，人不可能拜动物为师，我得想办法请高师把它撵走。

四十九天培训班结束了，他失望地又带着那个小动物回去了，他没有找到能帮他捧走的人。

这个案例说明了几个问题，一，对于人来说，你的过去世，不知道会是什么。据笔者认为，六百万年前，人类都曾是水生动物，人类在某一世可能是狐、蛇、鼠类等等，你那一世的父母、兄弟姐妹、朋友，如今依然在，它们有时变成了隐态的动物，但它们仍会视你为它们的同类。这就是因缘。有的人打死过灵性较大的动物，这些变成隐态的动物，也就与你结了因缘，有时会跑来索命，尤其是在你处于功态或是生命垂危时刻。

二是，人不应自认为有多高，为什么不可以拜动物为师呢？能者皆可为师，至于做好事还是做坏事，最根本的还是在于人自身。

三，自己的因缘还是要依靠自己去解决，求外力去帮助解决，矛盾总还是没有消除。佛门是采用忏悔的方法，去求得各种因缘的谅解，天主教、基督教也是用忏悔的办法，目前有些门派的气功也是采用这种办法，事实上，人若具有大悲心，这些因缘关系均可得到解决。

有一种外缘称之为鬼魔，阴气太重，会引起人生热病，并减少人的寿命，有时修持者无意撞到他们会引起纠缠。

笔者在一个寺院里遇到这样一个情况，一个和尚想到附近一座废弃的小寺院去闭关修行，夜里，一阵旋转的阴气袭来，只见化作两个女鬼，其中一个压在他身上，浑身一阵寒气，一动不能动，喊也不出声……

第二天，和尚请大寺院里的一群和尚去小寺院帮忙，清坛杨柳枝洒水，众僧持诵大悲咒，以驱除孤魂野鬼。

社会上广为流传的气功，修持到一定的时候就会涉足于隐态生灵的圈子之中。自古以来，人类已经研究出了各种各样的处理办法，而且认为这并不是一个什么多难的课题。笔者认为，方法虽多，但应把握一个原则，互不相伤，和平共处，不要犯法海和尚的错误，让千古唾骂。

想来法海也真是多余，自古和尚本不多管闲事，倒是道士专好拿妖捉怪，“疾恶如仇。”而且往往有时不顾因缘，符、咒、桃木剑等等一起用了上来。

如果你没有本事处理这些外缘，你可采用圣人孔夫子的做法，敬鬼神而远之。

按佛门经典介绍，在修持时，可请土地神维护一下场地，不让外缘进入影响修持，但平素要经常对地神施食以供。

另一种是修持者经常遇到的所谓天魔，天魔即是天神，神魔是不分的，天神即是众魔之王，其中以天王为最，但打扰修者的往往是他们的妻子，无法无天，她们常常喜欢戏弄人间。她们是一个重要的外缘，但也是基于人自身的内因，贪心不灭，修持者贪心不灭，往往就成为她们开心戏弄的对象。比如大人对小孩子说；你唱个歌给我开开心，我就给你一块糖，就是利用小孩对糖的贪心。

据佛门总结的经验看，被天魔戏弄的修持者往往有如下几种表征：

1、初修持不久、确是大精进，超于常人。

2、展现佛、菩萨相（对初修者而言）于空中。

3、传授特别动法，而生微细神通。

4、虚空中划金字，或有多人会集。

5、降财如雨，或出现天龙妇女雨花作供。

6、轮现父母、师长形象。

7、对一般人的少许病患，而能以定静力加持消除。

8、令修持者自觉有功，慢傲于人。

如果修持者心无贪心，心静如水，也就不会为天魔所戏弄，甚至她们看你是诚心修持，无贪着之心，反而真的会来帮你，或是不再对你恶作剧了。

修持者心要清净、冷静。你是三维时空的有形有相的形体，外缘是多维时空中隐形的生灵，若你心不去追随，彼永远无法牵制于你。对于三维时空的人而言，那一切均宛如虚空，它们不会伤害到你，之所以是伤害你．那是因为你的心动了，产生了一种自我伤害。例如，恐惧、惊吓。

另是做大功德以福业加以消除。

总之，修持中出现的种种所谓魔相并不可怕，而往往与你有着某种因缘关系，它往往又是你与多维空间的生灵接通关系的前兆，只要自己具有大悲心、慈心，保持着清静的心境，于心无所追求，无所贪欲，只是一心修定下去，那犹如幻象的“魔”影，是无论如何不可能伤害着你。但往往是人自己吓唬自已，故弄玄虚，疑心生暗鬼而已。

一九九四年十一月二日


第56集

宇宙生命学（心语108集）

第四篇 太平天师

第五十六集 古人证悟的宇宙

气功学的内容包括三大方面。第一养生，防病，祛病；第二治病，临床应用；第三，人体特异功能的激发和研究。就这三个方面的内容而言，气功是属于人类实用科技范畴里的一支。

但气功理论尚不完备，理论落后于实践，这是符合人类的认识规律的，实践是第一性的，理论是第二性的。另一方面是，气功理论与现代科技理论是两条平行的河，尚未合流，故而气功学依然徘徊在庄严的科学大门之外。

气功进入第三领域时，不得不面临一个与宗教有关的古代神秘文化的问题。这个问题，使气功学进退两难，犹如处于三岔口。左行，科学大门是关闭的，因为还没有仪器能解释，验证气功学的深奥现象。右行，宗教的大门也是关闭的。对于气功学来说，前面没有路，只是一片荆棘，尚待开发。

从某种意义上说，气功又是一个科学与宗教的混合体，有它的特定的生存背景。今后，三学（科技学、气功学、宗教学）将并存一个相当长的时期，而气功学的特点依然会是一个没有检测仪器的科技和一个没有围墙的宗教。

气功学在向第三领域进军时，不得不涉及宗教的部分理论、实修方法以及印证的结果。比如佛门的止观、禅定、手印、密咒；道门的内丹术、符咒；巫门的祈神术、灵动、通灵、巫术等等。因为在第三领域里，无论是在理论、实践（实修）、实证等方面，宗教学依然是遥遥领先。气功学的一个任务就是，要把宗教学的经典、理论，用现代语言翻译过来，并通过实修加以印证、破译。这样一来，气功热就会导致一场宗教热，这已是一个必然的趋势。

那么由谁来领导这场宗教热呢？科技界是不会冒这个风险的，宗教界也不会牵头的，依然还是气功学。故而气功学者（并不一定是气功大师），将要花费很大气力去深入经藏、道藏、圣经、可兰经……以至考古学，史前神话的研究和开发。这是一个十分壮观的事业，也是一个苦难的历程，因为只有在一个十分遥远的年代，只有当三条河合流时，才是一个新的里程的起点。左边一条河是科技学，右边一条河是宗教学，中间一条河是气功学，也只有三河相会时，人们才能真正理解生命之谜。

这里边科技学是消极的，宗教学也是消极的，只有气功学，尽管是处于不神不鬼的位置，却是最积极的。

但是气功界有一个致命的弱点，门派林立，相互排斥，相互封闭，自立宗门，很有江湖习气。修习气功的人虽是上千万，但却有一定的盲目性。一些不负责任的气功师会利用这种群体性的盲目性，致使民众、社会对气功失望。这是气功界内部需要克服的，但是也不能用简单的行政性的方式加以管理，因为气功带有某种宗教的性质。

对于生命本质的理论和实证，宗教界自古以来是居领先地位，仅仅是它的理论，过于古典，喻性极浓而让人费解，而它的实证又是相当艰难，且一旦有人证出什么以后，往往就远离社会遁入“深山”。

在古代，一些高僧证悟出其中的一些神秘，并用他们的语言描绘了出来，但是，这方面的东西经常是无法用言所喻的，例如唐朝一大和尚讲述他的体悟：

一、心（读者应知，佛门所说的“心”仅与心脏的心同字、同音但不同意）是众生之本源，一切诸法同归于心，万法是心之异名。见色便见心，众生只见色不见心，是因为识性（后天意识）昏暗，不觉不知。

若能穷究（坐禅），步步行行（从初禅至二禅、三禅、四禅……），念兹在兹（入劝入定），忽然亲见，名 曰见性，此性不可以智知，不可以识识，须是左顾右盼，回头转脑，瞻之在前，忽然在后……此性无形无相……

此心此性即是生命光音能量团，对个体生命而言，就是摩尼珠。“心是众生之本源”一句，是说宇宙生命的起源，于宇宙心，由宙心飘流出来的生命光子就是生命之心，就是构成人身的真我。

会吗？若得心空皆及第，凡圣（指凡人与天神、佛）原来共一家。

二、若信于此，但去静坐，坐令极静，举心动念，有一无位真人．常在赤肉团上，出出入入、余（指那大和尚）亲见此菩萨，悠游自在，他与吾起坐皆相随，同起复同倒，同欢同笑，同叫同闹。

会么？眼里闻声方始知。

从上述一、二中可知，古代人已证出生命的本源，但是又能用何种语言去描绘呢？用什么语言才能说得情呢？下面继续看对宇宙的描绘。

三、梵语“摩诃”，中文意为“大”、“平等”，或世间最大莫过于“虚空”。摩诃即虚空，即宇宙。

金刚经说：南西北方，四维（指三维空间，一维时间）上下虚空，可思量不？须菩提说：不可思量，世尊。

古人已证出，宇宙是无边无际的大，尽管有地球、太阳、月亮，但相对于宇宙而言，宇宙仍是象什么也没有，它太大了，只呈现一片虚空。地球所在的太阳系、银河系处于虚空之中，它的周围都是虚空，地球的位置在虚空境（宇宙）的东方。古人只能用当时的语言来描绘宇宙的大和虚空性。如：

灌溪说：十方无壁落，四面亦无门，大道（指宇宙、虚空、摩诃）无边际，虚空难度量。

雪峰说：仰望不见天，低头不见地，谁知有一物，更过于此，太虚虽广，不能包其体，日月虽明，不能喻其光。

这里雪峰描述的是宙心，说它比虚空还要大，虚空都包含不了它，这是指宙心向外飘移的生命光子流，它能飘移出宇宙，而进入黑洞海洋（详见四十七集、五十一集）。而这个明亮的光源宙心，日月虽明，也不可比喻它的光亮。

上述是古人注解般若波罗密多心经中的几段文字，古人注经是用体悟、证悟去注经，是修行到了那个层次之后，用证悟后的语言去注经，后人注经就不同了，没有修行到那个地步，只能是字面上，咬文嚼字，越注越偏，让人看不到佛的本来面貌了。

一九九四年十一月二日


第57集

宇宙生命学（心语108集）

第五篇 法轮常转

第五十七集 念的什么经

史前的修炼是非常简单的，打坐、入定，产生超自然功能，立足于荒原野兽之中，最后回归天上（奔向宙心）。

上古时代，生产力发展了，有了农业，占去了大部分人的时间，少数人（统治者，巫）在修炼，仍是打坐、入定，产生神通，统治部族，最后回归天上，不修炼者沦为畜生、鬼、狱鬼。

炎、黄大战，以及黄帝与蚩尤大战，实质是神通大战。

酒出现了，帝王发现酒可以使“灵”昏迷，从而失去回归天上的功能，故而禁酒。

古代，生产力进一步发展，物质享受多了，人变得贪色、酒，绝大多数人忙于农业、手工业、商业，极少数人在修炼。方法也较简单，遁入深山，远离社会，打坐、入定，成仙得道、升华。

释佛预见后世人的修行，在环境上会发生较大的变化（物质文明发达了），提出戒律以对付物质享受对修行人的阻障（财色迷世间，空名惑道人）。

古人的修行乃较简单，持戒（对付物质引诱）远离闹市，入静、入定，产生功能，升华。

现代人的环境远远不同于古代了，戒持不住了，财色空名的引诱力更大了，打坐，入不了静，更入不了定……修行、修炼的成功率极低，宗教仅成为一种形式或是一种自我麻醉的仪式，而真正能修出去的又能有几人。

寻找、寻求适合于现代人修持的方法，就成了一个课题，是否可以设想，气功与现代科技结合，利用现代科技手段去创造一个使人入定的措施或环境？困难的是设计不出监测仪器，当人升华到多维时空时，仪器就更无跟踪的能力。而升华走的人又无法与地面人沟通从而使之感知。更为严重的是，这是一个生命的试验，是一个人命的试验，即使有勇敢者、志愿者参试，但还有一个法律的问题，允不允许你去死？

下面继续研讨古人的证悟，通过古人的证悟不仅可以知道他们到底证悟到了什么，了知他们使用的方法，同时可以使现代人对经典的真义有所了解，从而指导修行。

这里研讨的是唐朝宝通和尚修习般若波罗密多心经的证悟。

唐僧奉诏西天取经，又奉诏译注“般若最胜大经”六百卷，其中最简要的是“心经”，五十四句，二百六十七字，其文最简，其意最难晓，宝通和尚修行中，次第入顿，证悟了心经，故而写文：大颠和尚注心经。

和尚说：会么？海底金乌天上日，眼中童子面前人。

和尚的这句话，表示他已修成功了摩尼珠。宝通的生命能量级已修到五级半，具有了一定的神通，成就了五地菩萨位，在人世间已具有善知识的资格。

和尚说：大凡人无般若（智慧），不知修行，死时才会感知，有大苦恼，爱别离苦，求不得苦，舍不得苦，此时灵魂（真我）离开人体，有一种杳杳冥冥之感，只见前路黑暗（往负多维空间堕落），魂识纷飞，无家可归，只得依草附木。饥渴苦恼，亲戚不覩，莽莽荡荡受尽孤魂野鬼忧愁之苦。

有的堕入地狱，千死万生。有的堕入畜生，久受困苦。

但有的凡人能悟出三恶道之苦，发大智慧，顿悟无生，见自本性（即修出了摩尼珠——本性），转凡成圣，自知当作佛，是心是佛，生极乐国（此心系指摩尼珠，生命本体，宙心就是超级摩尼珠，故知心就是佛，佛就是心）。

和尚又说：说此难信之法，希有之事，悟者方知。更参最后一句，何须待零落，然后始知空。

然，话虽如此说，佛门、道门，甚至气功界的一些人多是零落人。正是，若非是零落，怎能入空门。

和尚说：迷者此岸，悟者彼岸（波罗）。但众多凡人妄认人身为己，迷自本性，即在此岸，轮转生死，出壳入壳，改头换面，辗转不觉。若顿悟无生，即到彼岸，生死永断，寂然快乐，名曰极乐。

如何是极乐？和尚说：除是我家亲弟子，谁人肯向里头行。

和尚很幽默，这句是反意话，即不知修行的人是无法进入极乐之门。

和尚说：经，径也。是众生修行之径路，蓦直便行，向万里无寸草处去。切忌当头，举心动念，便堕泥犁。要识此经么？五千四十八卷皆从此经出。

和尚打的是谜语：经，即径，要修出去就得走这条路——从海底金乌沿中脉直冲上去，去会和天上日（宙心大光明，即佛）。万里无寸草处，是指头顶的天门穴，即梵天轮。何为无寸草？即和尚头。切忌在冲到头上过天门关这一瞬间，切勿动杂念，要一心不乱，否则会冲不上去而堕入地狱。

有些女巫有这方面的经验，人死后，她手一摸死者头顶，就知此人是否冲出去了，还是入了鬼道了。

和尚说：一僧问云门：如何是学人一卷经？云门答曰：举起甚分明。云门接着问僧：僧念什么经？僧云：念维摩经。云门说：我不问汝念维摩经，念的是什么？

几千年来，这对话中的玄机终是无人可解。

和尚接下说：若从这里会得（和尚明白了，但他不直说出来，而是继续用隐语讲），出息不涉万缘，入息不居阴界，常转如是经，百千万亿卷。

一九九四年十一月二日


第58集

宇宙生命学（心语108集）

第五篇 法轮常转

第五十八集 一卷经

佛门经典五千四十八卷，最最要紧的是云门所说的那一卷经，如果你读遍了经文，偏偏不读这一卷经，大概是去不了西天的。上几集里已经研讨了，由于社会生产力的发展，物质享受的丰富，改变了修行的环境（使人精力分散，不易入静），为了保障修行者有个修行的环境，为此，宗教相应产生了，宗教的产生是为了保障修行的环境，有一个相对与社会隔绝的客观环境，除此之外，宗教没有别的意义。如果宗教离开了修行也就失去了意义。同时，宗教也为不能专门从事修行的世人，提供一个瞬间修行的场所。例如，天主教信仰者每周一次的礼拜，佛门信徒初一、十五的上香拜佛等等。

但是不可忘记，修行是宗教存在的唯一意义，而修行者修行就要认真去念一卷经，那么这一卷经是什么经呢？

宝通和尚说；这一卷经，人人本有。从古至今，只是众生不悟。

和尚接下说：此一卷经，流浪多劫。然而，忽然有人，一言下顿悟，方信、方知，此经不从外得，自知从己流出，声声不绝，默时说，说时默。何也，须亲见此经始得。

和尚讲完了，再问，不说了。不少读者已能悟出这一卷经了。

经论、道藏文多字广，浩如东海，但溺水三千，最最重要的是抓住那一卷经，那才是经中经，道中秘。

和尚所说的一卷经就是径。具体就是从海底轮到梵天轮（天门）的那条通道（中脉），云门答曰：举起甚分明，意思是若将“真我”从此经（径）中引上来，是一个明亮的光团（摩尼珠）。和尚又说：举起它的办法是，打坐入静，呼吸（出息、入息）之间不要分神（涉万缘），入息时要将气沉到海底，不要只停留在胸部（膻中，阴界），要让气息在径中常回转（常转如是经）。只有入静、入定时（默时），它才运转（说），即出来，不入静时（说时），它是隐默的。

佛门称生命灵体（真我）即摩尼珠为明点，它平素隐默在人体膻中穴的左侧，由于生命能量体的能量低，明点呈静止态且无光，只有通过打坐入静，运用呼吸将天地间的微量生命光子能量吸收进来，使明点的能量提高，方能使之活化、上举，显现成摩尼珠。

位于膻中穴的明点，严格说应称之为灵，称大灵，或是佛、道所说的心。摄取的天地能量（光子流）（这里指的不是现代物理学中所说的光子流，而是由宙心飘移出来的生命光子），一般是贮存在腹部的丹田，瑜伽学称之为脐轮或圣居轮。吸收、摄取的生命能量，要在丹田纯化、提炼，道门称此为炼丹。丹为生命阳性体。

生命的阴性体贮藏在眉心轮，也称月轮，位置在眉心高度的中脉上。炼丹中，要使月轮中的阴性体与丹田的阳性体和合，道门分别以水、火两字来形容，在卦象上以离、坎来表示。和合成的能量将为灵体所吸收，而呈现出光团状，此时即称之为明点，它有时映现在天目前，即成为摩尼珠。

从上文可知，宝通和尚、云门等都是修行有成的人。云门也具有五级半的生命能量，属于善知识。

宝通和尚又说：什么是修行、打坐、入极静？于十二时中念念不断绝，常读一卷经，叫佛一声应一声，本来面貌太分明，如果能这样修行下去，则称为返本还源。如何是源？水流原在海，月落不离天。

此和尚真是厉害得很，说起话来句句见真，没有废话。

和尚又说：废话少说，但去静坐，日夜反照，五蕴顿澈。丝毫不挂，贴体汗衫都脱却，反求诸 己，廓然无我，自然到家。古云：不是不归家，家贫归不得，幽谷深远，无人能到。又云：去年穷未是穷，今年穷始是穷。去年穷无卓锥之地，今年穷，锥也无。若能如是，方知无舌人能解语，无手人能行拳。

和尚说的家是指宙心，生命体归家必须一丝不挂（穷到极点），故说今年穷（到家了），产生了神通——无手人能行拳。

这里的一丝不挂是双关语，一是放下一切，一是打坐时一丝不挂。史前的修行者均是一丝不挂，现代瑜伽中，一些人修炼时也是一丝不挂，但如今，社会不太理解，尽管这样，修炼时，身上要少戴东西，如手表等，衣服要宽松，尽可能有如同一丝不挂的效果。但是仅去追求形式也没有用，不入静，什么也没有用。

有读者问，宇是表示空间，宙是表示时间，宇宙心，是否应称为宇心为易，为何称为宙心呢？心是表示起点、起源，而此心并不表示宇的起点，不表示宇的起源，仅是表示宇的中点。但心是时间的起点，是时间的起源，心的特征是生命体，一般生命是以时间表示，不以空间表示。比如，说人的生命（指表象生命）一百年，大象三十年，那棵古树已活了一千五百年等等，而一般不说，此人生命一点八米，那棵树活了二十米高，因此，以宙心来表示生命的起源。

有人发问，你是谁？你讲的就是天经地义吗？这是人类的误区，人往往是这样的，如果是权威人说的话，即使是假的、错的，也相信，如果是无名小卒，说的是真的，人也会怀疑。有位权威的伟人说过，要通过实践去检验，应该是那样。至于一个人是谁无关紧要，八百万年前他可能是一条多足乌鱼，清朝时他也许就是乾隆皇。

还是听宝通和尚解心经：般若即智慧，若是大智之人，知有生，便知有死，当自坐观，生从何来？死从何去？古云：学道先须且学贫，学贫贫后道方亲，如此悟去，唯有一身空。会吗？撤手到家人不识，更无一物献尊堂。

若是出家人、修行人贪恋物质，那就不是修行了，成了守财奴，何以又能一丝不挂的修出去？

和尚讲“波罗”：渡何须用工具，见性悟道亦复如是，若渡了过去，工具就无用了。在尚未见性悟道之时，须借用坐禅行道，看读圣教，看话下语。一旦顿悟，从前多种方便之法门，有为之法，尽成了闲家具（没有用了），留与后人看，目开之人（获得了摩尼珠），渡河之者，来去自在，一悟永悟。此时得意忘言，作了一个物外闲人。会么？及尽玄微妙，回程月下行。

和尚讲“密多”：意为无极，又云究竟，喻指大虚，能包万法，会源归一。识得一，万事毕。“时”，正见之时，一无可见。与虚空平等，共归一时，玄之又玄。

以上是宝通和尚讲心经中的第一句：观自在菩萨行深般 若波罗密多时。（此句的另一部分在上一集中）

一九九四年十一月三日


第59集

宇宙生命学（心语108集）

第五篇 法轮常转

第五十九集 一心禅 顿悟法门

在五十七、五十八两集里已经把宝通和尚讲解心经的第一句研讨完了。其中，第一句的前五个字又做何解呢？这五个字是“观自在菩萨”。在经中用的是双关语，其显意可从字面上解，就是观自在菩萨，又称观世音菩萨，现代注解心经的高僧大德或佛学者、大居士，均是从其显意，即字面上去解，但佛经的文字往往含有密意，若不解开密意是看不出真谛的，也就搞不清佛经的真正价值。

佛经的真正价值是教给后人一套开悟、修行得道的方法，以使众生能渡到彼岸，即沿天河而上回归于一，即宙心。而并不在于它的文学价值、艺术价值、历史价值。

心经中的第一句前五个字，在第五十七集中已讲了，但大多读者并未悟出，现再就其密意研讨之。

“观”：是指修行者在打坐入静时，至极静入定时，会观见一“无位真人”常在赤肉团上（指人身），出出入入。此处指的是“元神”、“大灵”即“真我”，即摩尼珠。

“心经”即心径，此心即是指生命能量体、元神、大灵、摩尼珠、真我，故而可知心经为何称为经中之经。它的每一句、每个字都是修行人大彻大悟、返本归源、了脱生死的功法。

很多人都读过心经，很多人都会背诵心经，和尚在寺里每日早课必诵心经，寺院里的每日凌晨和晚上必以心经去击鼓点，古代祖师用心良苦，只是后人不悟。虽是在寺中这样规定了，耐不得众生念经时有口无心。

宝通和尚接下讲心经第二句，“照见五蕴皆空”：五蕴即色、受、想、行、识。世人以人身误认是“我”，故而长劫轮回。若世人趁今天、今生你这个人身，去修行，常自反照（即止、观修持法，或禅定修持法），就能照见五蕴净尽，清净本然。古人则云：蕴空法。此时，将头临白刃，犹如暂春风。（产生了神通）。

舍利弗见天女，问：何不变却女身去？天女答：我十二年觅女身，了不可得，叫我变个什么？

和尚说：前辈祖师修到这步田地，皆得蕴空之法。镜清和尚住在寺院里三年了，就连当地土地神都见不到他长得是什么样（即镜清和尚已修成隐身了）。会么？只见六龙争戏舞，谁知丹凤入云霄。

和尚讲第三句，“度一切苦厄”：若不得五蕴空，依堕落生死界，再受轮回苦。老子曰：吾有大患，为吾有身，有身皆是苦。

这里的“度”，是指掌握蕴空法的人，就可以度过一切苦厄（指六道轮回，这里主要是指天人以下的五道轮回，因为天人中的天尊均已掌握了蕴空法）。很多注经者，把“度”解释为，观音菩萨能渡人救苦，这不是经的本意。两千五百年前的老子，著道德经时，已悟彻了，但一时未成就蕴空法，故而才曰：吾有大患……为吾有身……后人评注老子这句话时，误解为老子是否有什么人世间的灾难。老子并非指此。

会么？和尚说：举头鹞子过新罗。

和尚讲下一句“舍利子”：此为双关语，显意是指释佛门下的弟子舍利子，密意是：舍者离也。子即指房舍里的主人。利是有利于的意思，人身如房舍，如客舍，主人（真我）暂住于内。房舍要坏了（死了），主人即离开，利子长存。药山说：皮肤脱落尽，唯有一真实。要识这个么？独超三界外，更不恋娑婆。

和尚讲“色不异空”：坐禅时，以心观境，境上有空，见色便见空，心即是空。但众生的体性只是能看眼前的这些，应物现形，长的就是长形，短的就是短形。而禅定到一定功夫时，方者方空，园者园空，黄者黄空，小者小空，大者大空，远者远空，近者近空（什么都空了，色不异空）。（即是禅定时，灵体离开人身时，就会感知色不异空），反观自己（灵体看自己）也是空相。空身即法身。法身觉了无一物，本源自性天真佛。

宝志公（即宝华山祖师）说：有相身中无相身。

会么？和尚说：雨洗淡红桃萼嫩，风摇浅碧柳丝轻。

和尚讲“空不异色”：色与空实际上是一种，但凡人眼里却是两般模样。而诸菩萨、佛的智是平等的，无分别心，故而才知空不异色。反之，凡人智见不平等，有分别心，则是色就是色，空就是空。三世诸佛、菩萨亦是空，二十八祖、六代祖师也是空。四圣六凡也是空。上至诸佛下至蝼蚁，各个本来总是空（同出一源）。只是因为众生执着，不知是空。随物流转，不能归一。只有通过修行，悟空身心平等，遍法界何更有二？

会么？不见一法即如来，方得名为观自在。

和尚接下讲解“色即是空”：眼是色不能见，只是真空能见。耳、鼻、舌、身亦复如是。脚是色不能行只是真空能行（这里是说，人体不过是生命的载体。真正的主人——真空即心，即生命光音能量团，主宰着人身的感知），实际上，修行到家时，“真我”是无眼能看（天眼通），无耳能闻（天耳通），无脚能行（神足通）。那时（指修成以后）六根可遍身互换，神通妙用。古云：通身是，遍身是。会得色空不异（修成了），真空妙理。所以道：色可色非真色，空可空非真空，总归大空毕竟空。自性空，本性空，空空不可得空。二十空门原不有，且道这里，似个什么？常忆江南三月里，鹧鸪啼处百花新。

和尚讲“空即是色”：十方世界只是一空界，平等无二。只是不修行的世人，著相分别，随声逐色，出胎入胎不知不觉。会么？亦无空，亦无色，布袋和尚逢拾得。

和尚讲“受想行识”：因有眼故，便受其色；因有色故，便受其想；因有想故，便受其行；因有行故，便受其识；因有识故，便有六根；因有六根，便有六尘；因有六尘，便有六识；因有六识，共成十八界；因有十八界，便有四大五蕴，便起六十二见；即起六十二见，便有八万四千差别相。故而随声逐色，流浪生死，终无止住（指人不能了脱生死，常住轮回之中）。

修行人若要生死断、轮回息，但从一根照破，则可令四大五蕴净尽，廓然无我，当下空寂，尘劳妄想一时顿息。人亦空，法亦空，二相本来同。

会么？佛祖位中留不住，夜来依旧宿芦花。

上篇中研讨的四禅八定是渐悟法门。本篇从五十七集研讨的是“一心禅”顿悟法门。若想顿悟，要从第一集起仔细看前面一——五十六集，均是为本篇（第五篇）打基础的。

一九九四年十一月三日


第5集

太平天师寺 佛学问答

佛学问答一０八问

第五集 人生的价值 十六问

一、从佛学的观点看，人生的价值和意义是什么？

这个题目很大，但回答起来也很简单，人生的价值在于“人身难得”，这是佛经里的话。对于无神论者来说，认为：生命对于人来说只有一次，故而生命是宝贵的。人的一生又十分短暂，转眼就是百年，正如：“君不见高堂明镜悲白发，朝如青丝暮成雪”。于是往往“对酒当歌，人生几何！”

人们认为死了就完了，火一烧一把灰，潜在的恐惧心理，表现出及时行乐的思想。这种思想反映在社会上，就是吃喝风、争名、争利、争待遇、争住宅的豪华、争财争物、大酒店、夜总会、争分夺秒地去享受。为什么？因为怕死！在这些热热闹闹的景象里，隐藏着人们内心深处的恐惧，怕灭。

对怕死的人来说，人生没有价值。

二、佛教怎么看这个问题呢？

佛教的人往往自称是无神论者，以示与其他宗教的区别，目的是宣传自己不是迷信，说佛教不是宗教。但笔者认为，执这种说法的佛教徒，是机会主义者。笔者认为，释迦牟尼佛是有神论者，而并不是无神论者，随便打开一部经书，都可以看到神的存在。六道中的天人是什么，就是神与仙、比丘戒中规定不准打扰鬼神村，六道中的鬼、狱鬼是什么？

想想也奇怪，不少佛教的人拼命说佛教是无神论，可又大喊：有鬼！劝人要行善，不然死后沦为鬼，说自己是无神论者，却是个有鬼论者。

三、研讨人生的价值和意义，怎么涉及到鬼、神身上了？

因为，到底有没有鬼神，这决定人生的价值观，无神论者，认为没有鬼神，死了就完了，故而演变成及时行乐者，或悲观失望者；而有神论者对人生会有另一番看法，会认为人生的价值，意义重大。

一九九五年一月一日

四、人的生命价值到底是什么呢？

这要先弄清生命到底是什么？

五、生命到底是什么呢？

到底，就是到最后，即生命到最后是什么？

六、对，到最后是什么？

生命到最后，也就是人到最后，身体老化了，身体上的感觉器官失去了作用，眼、耳、鼻、舌、身（触感）都失去了作用，大脑失去了作用，意识没有了、消失了，因为意识是大脑的功能产生的，最后，支配大脑的潜意识也衰亡了，在医学上定义：这个人已经死了，这个诊断是正确的。生命，作为人来说，亦即，生命以人来表现其存在的形式结束了，人死了，生命的表现形式没有了，于是生命就显出了原型。

七、生命现了原型，是什么样？

生命的原型有很多名称，比如：灵魂、真魂、真神、真我、鬼魂等等。

八、在佛学上把生命的真实体，即原型叫什么？

佛经上把它叫“阿赖耶识”，又称“老八”。前者是梵文的音译，后者是俗名。但笔者认为，中国人对梵文的音译往往不易理解，故而在小册子中，把生命的原型称为：生命光音色能量团，或生命光音能量体，或生命能量体，或简称为生命体。

九、生命原型为什么会有这么多名字？

古代人叫它“灵”。实际上古人用字十分准确，用灵来称呼生命原型最恰当不过了。不过，现代人把古人压了顶帽子，“迷信”。故而人们就不太敢用这个字了，只是在人死时用一下。比如“灵堂”、“灵车”。魂是指灵的一种临时形式，灵在无着落时，称为魂。比如，人死了，烧了，灵一时无着落了，人们称它为魂，魂就是无着落的灵，尚无生命表现形式的灵，或无家可归的灵。

一九九五年一月一日

十、气功学说的信息体，是不是就是指灵魂说的？

是的。因为气功学要在社会上存在，但灵魂又是真真实实的存在，故而不得不把灵魂改头换面，称之为信息体，这样就可防止被说成是迷信。但科学界认破了这个面具，坚决不让气功学登上科学的大雅之堂，科学封锁得十分厉害，坚决不允许灵魂进入科学的宝殿。

十一、那又是为什么呢？

灵魂一旦进入了科学的宝殿，科学的基础理论就会乱套了，哲学界、文化界、教育界、卫生界等等都会出现混乱，甚至人们担心社会秩序也会出现混乱。

十二、灵魂有这么大的威力吗？

没有，这仅仅是人的心理混乱造成的，而灵魂并不介入这些事，它们自己还自顾不暇，忙着寻找生命载体。例如，古代社会，一直认为灵魂存在，但人们该种地的种地，该做生意的做生意，人有人道，鬼有鬼道，神有神道，各不相扰。比如，山里的蚂蚁很多，并不担心人类会干扰它们的社会，人类自己的事还顾不过来呢。鬼、神也是同样，大家都很忙。

十三、魂一旦找到归宿之后叫什么？

魂投入人胎，则古人称之为灵，或灵魂，道家习惯把灵称为“神”。实际上，也不算准确，只有修炼成“神”的灵，方可称之为“神”，而尚未修出去的灵，不能称之为“神”。魂投入动物胎，往往称之为命；魂沦为落荒野，称之为鬼；魂堕入地狱，称之为狱鬼；魂上飘升天，称之为仙、神、罗汉、菩萨、太上老君、佛等等。

佛教将灵魂称之为“老八”或阿赖耶识。“老八”落野，则称之为鬼；上升天，称之为天人、神、仙、罗汉、菩萨以至佛。

佛教的人生观，就是认为，抓紧人身这一生，刻苦修持，以期获得较理想的生命表现形式，上升，而不是下堕。

一九九五年一月一日

十四、佛教的人生观认为：人身这一生刻苦修行，来世可享清福。那么，无论神者，在人身这一生及时行乐，下一世再去地狱受罪，这不仅仅是前、后的区别吗？

有个质和量的问题。比如：甲人在七岁至十八岁，不上学，不用去念书受那个罪，及时行乐，玩捉迷藏、抓蝴蝶、游泳、玩电子游戏机、看录像等等，先享福，十八岁至八十岁再去受罪，青年时有力气，打打工，老年时捡破烂，收汽水瓶子，实在不行就要饭。

乙人七岁至十八岁刻苦念书、上学，不及时行乐，十八岁至八十岁，有个安全的生活保障。从量上看，七至十八是十二年，十八至八十，是七十二年。从质上看，甲、乙的生活质量不同。

人身这一生，仅仅百年，行乐，也就是百年之乐，以后就是几万年，几十万年，几百万年的地狱生活，孤鬼生活，牲畜生活。人身抓紧修炼，刻苦几十年，十几年，若得道升天，成仙，成天人，成罗汉，成菩萨，那是几百万年，几千万年……生命的质与量都不同。

因为生命是永恒的，生命的载体具有物质属性，会坏死，而没有物质属性的生命却是永远活着的，用十几年、几十年的修炼，获得百万、千万、亿万年的福报，没有任何东西能比这更合算的。

十五、合算倒是合算，正是“不吃眼前苦，难为人上人”。

人们往往误解了古人的这句话，人，上面的人是什么？是指天人、仙神、罗汉、菩萨。

十六、但是，问题就在于，人的生命是不是永恒的。如果是永恒的，那人身这一生无论如何也要修炼，谁也不愿沦为畜牲、鬼、狱鬼。如果人死了、烧了，生命也没有了，那这好容易的人身，不及时行乐，实在是太冤枉了。

这的确是问题的关键，生命是不是永恒的，这是决定一切的前提，人生的态度、价值、意义、生活方式、奋斗目标、修炼不修炼等等，全取决于生命是不是永恒的。人的生命表现在意识活动上，人的意识共有八个层次，现代科学已经证明了其中的一至七层次，就是“老八”尚未能证明。而一至七层次的意识，随人身死亡而死亡，但人的生命是浓缩在“老八”身上，科学又证明不了它。科学既证明不了它存在，又证明不了它不存在，若一万年以后，科学证明它存在了，一代一代的人，四百代人——一万二千亿人也沦为鬼了。

一九九五年一月一日


第5集

太平天师寺 佛学问答

居士怎样修佛 六十问

第五集 修性与修命——生命表说明

太平天师寺的佛学丛集，从第一部“宇宙生命学”至第八部的“居士怎样修佛”，到底谈的是什么问题呢？

在“宇宙生命学”第一篇，开篇就提出了修性与修命的问题，至第八部的“居士怎样修佛”又以修性与修命的问题结束，回答了什么是修性、修命，以及应该怎样修。

其间的那么多文字，主要是谈论了如下几个概念：

1．宇宙的结构、宙心、生命天河、亡灵谷等光速球形带，物质世界与生命光世界。

2．神的传说，神的概念，神的世界。

3．人是什么？是生命载体人身与精灵的和合，人身会毁亡，而精灵永存。

精灵在人身上是以四种能量形式存在，即精、气、神、光。人死时，精、气、神均随之而亡，唯“光能”精灵可带走，精灵就是一个冷光团，是一点灵光，一个光点，生命之光。

4．气功修炼者往往把功夫下在精、气两种能量上，高层次气功才注意到精、气、神三种能量的转化和修持，但这些在人死时，全带不走，全部随人身而毁亡。

故而修行、修炼者应重点在修光上下功夫，修不出来光，不能把精、气、神三种生命能量转化成生命之光，将意味着修行、修炼的失败。

另一个问题是，对修行、修炼的内容、顺序（次第）应如何安排才较为科学，可以用现代数学的“运筹法”即“运筹学”来处理这个问题，如：

1．从修命开始至修出命光，即明星、明月，采用最神效的功法“九阴功”，一般需要四至六个月（有功底的人，在半个月至两、三个月）。

2．具足性光，发动光爆，人体核爆的适应能力，需四十九个月，即四年零一个月，人体性光能量可达七级，即罗汉级（应用九阳功）。

3．修念，即修定需要的时间是：四十七个月，达到一念，空念，如是念，念这关修好了，性、心就成了。

是故，命功的修持需六个月＋四十九个月＝五十五个月。

命功、性功合计时间为五十五个月正四十七个月等一百零二个月——一百零八个月，即八年半至九年。

应用“运筹学”的原理可以缩短这个过程，即性、命双修，把修念提前，含在修命之中。

一九九五年一月十四日

即：六个月的九阴功出明星、明月之后，四十九个月的光爆修炼（即九阳功），与四十七个月的修念同时进行。这样，全部时间就可以从一百零二至一百零八个月，压缩至五十五个月完成。

如若在明星、明月出现后，不立即将修念投入，则时间会大大超过五十五个月。

从以上分析，修行、修炼不是短期突击出来的，在方法得当，环境适合的条件下，一般要用五至九年的时间。释佛用了七年多时间，达摩修成四级之后，又面壁修了九年，藏密，通常是用三十年。

之所以用那么多时间，主要是光爆训炼和修念入定上。

另一个世人易误解的问题是：何为动功，何为静功？对于静功来说，并非是打坐就是静功，如：气功学的打坐转周天，不叫静功，仍属动功。何为动？心动、意动、气动、神动，打坐炼丹（道门、巫门）也不属静功，“炼”本身就是动，加意念就是动。

真正的静功是修念。修念也是从动到静，初始，不叫静功，一念接一念，叫动。何为动？念在流动，意在动，心在动，修到一念时，就近于真正的静功了，修到空念时，脉也无，息也无了，一切皆无，如死人般（定住了），这才叫修静功。要直修到如是念，何为如是念，亦无亦有，亦色亦空，空不异色，色不异空，此时，可算大功告成。

九阴修明月，九阳行光爆，但修念没有功法，只有方法。如佛门的“念佛”，口口声声，一日七万遍，直念到入定，念佛就是念观音，念观音就是念佛，“修念”是极难的，枯燥单调、乏味、没意思，反之，若不枯燥，不单调，不乏味，有意思，就入不了定，就会心猿意马，心神不定。

很多修行、修炼的人都败在“修念”上了，达摩命功修成才来到中国，面壁九年修的是什么？就是修念！很多密宗功夫的人，命功也修成了，但修念这关过不去，仍是无成。古代“白莲社”就是功夫用在修念上，修念修成了，但命功没修，到头也是修不出去。故而修行者要切记，性、命必须双修，要中道行，不可落二边见！

一九九五年一月十四日

九阳功是专门修体内核爆、光爆，其产生的体内感觉是用科学无法解释的。那是一种精、气、神的能量光化的过程，是一种体内超自现象。

九阳功的修炼是危险的。从外表上看，它不过就是静静的打坐，但其内里却是翻江倒海，一股巨大的能量可以把你这一百多斤的身体从原地抛出，重重的摔在地上。故而要一点点适应，慢慢体验和掌握控制这股力量。胆小的人，不宜炼九阳功；心脏病、高血压者也不宜炼九阳功。

严格来说，九阴、九阳功不是普及用的，而是高层次修炼用的，是把精、气、神三种能量化光用的。

念佛是修念的一种方法。它有两个作用，其修念的作用是以一念去替代变化的万念，使万念归一，最后连这个一也没有了，这就叫入定。具足一定生命能量的人，在定中可以表现出神通的功能。

念佛的另一个作用，不属于修念，是属于通灵和求得神力的加持。

修念不一定非要念佛，你念什么都可以，但比较一下，还是念佛为好，比如有人修念，不用念佛的方法，可以用念鬼的方法，但比较一下，还是念佛比念鬼要好一些。

你也可以念太阳，念月亮，念某颗星，念某个人，都可以，也可以念自己的师父，佛门密宗就是念师父。

念佛是修念的一种方法，是入定的一种方法，并不是迷信，而是一种功法，若不知道为什么念佛，念佛是为了什么，那就有点迷信了，但是在修炼中，往往有点迷信，其炼功效果反而会更好，为什么会这样，那是心理学和超心理学上的问题了。

有人问：师父，你念的是什么？我没念佛，因为人们已把念佛庸俗化了，故而在修念中，我心里默念：“月亮开，九宫来”，或“月亮开开，九宫自来”，吸气时念月亮开，呼气时念九宫来，念什么都一样，只是不要念魔鬼。

信佛的人可以念佛，信道的人可以念道，信天主的人可念天主，效果都一样，宙心只有一个，无论念谁，最后都要归一。

佛门的人不可专修净土，要把修命加上，也不可专修密，要把净土加上。释佛主张显密双修，两条腿走路，只是后人不听，非要当跛子，一条腿走路。

一九九五年一月十四日

有人问：在修念的过程中，到底念什么为最好？

念你最信任的，念你自以为与你关系最密切的，念你认为能够帮助你，加持于你的，念你最喜欢的……下面举几个例子，供修念时参考。

1．南无阿弥陀佛，这是念观世音。

2．南无观世音菩萨。

3．唵嘛尼叭咪吽。都是念观音，也是念佛。

4．唵啊吽，念普贤，也是念大日如来，也是念佛。

5．天玄地黄，九宫娘娘，是念佛（九宫均居佛位），也是念观音。

6．圣母玛利娅，是念佛，也是念观音。

7．真主保佑，是念观音，也是念佛。

总之，你念什么都可以，黄花、翠竹皆是佛，只要你心里有佛，念什么都是佛。

有人问：加持是怎么回事？人的功夫是不是主要靠加持？

加持是外因，十分重要，但无内因，外因不起作用，加不上去，只有相应，才能加上去。

人修炼修的是什么？就是修相应。什么叫相应？相应就是瑜伽，就是你的姿式、动作、呼吸，心灵、意念与“天”相应。相应了就会得到加持，不相应就得不到加持。

相应是内因，是靠炼出来的。相应了，功力就上来了，就能得到不断地加持。故而，从这个角度说，功夫是靠自己修炼的，从另一个角度说，功夫是靠加持的。

什么人才能给别人加持？并不是任何人可以给任何人加持，加持要有四级的能量级差，没有这个四级级差是加不上去的。比如，四级能量的人可以给零级的人加持，但对一级能量的人就加不上去了，七级能量的人可以给三级能量的人加持，九级能量的，佛位天尊，可以给五级以及五级以下的人加持。

比如，严新气功大师是四点一级，他可以给人类的大多数人加持，因为人类的大多数是0级，但是对于一至三级的人就加不上去了，只能是带功，就是起一个诱导作用，诱发你的内因与上界相应，从而取得上界的加持。

有些气功师不明白这个道理，常常给人发功加持，但对方却感觉不到，为什么？级差太小，比如气功师是三级能量，他要给二级能量的人加持，无论如何费劲，也是加不上去的，但有的二级能量的气功师，却可使三级能量的人有感觉，那不是加持，是一种暗示性的诱导，诱导你与上界相应了，得到了上界的加持。

一九九五年一月十四日

修佛的人如何得到加持呢？

念佛就是念观音，会得到观音的加持，观音的能量是十一级，可以给七级，以及七级以下的人加持，但是世人极难获得观音的加持，因为与之不相应，不相应就加不上。

如何才能与观音相应呢？

只有具足大悲心的人才能与观音相应，但世人又有几人具足大悲心呢？

藏密是深知加持的奥秘的。修密的人虽念观音，但主要是念“上师”，上师是具足七级能量的人，如罗汉，以及四级能量的世人，得到这种加持较易，因为相应的标准不太高，人易做到。

有人问：打坐怎么就能提高生命能量呢？

两种原因，在宇宙牛命学中已经讲过了。一是打坐本身就是调中脉，一旦气入中脉，生命能量就上升；二是打坐易与上界某种力量相应，在相应的过程中就会得到加持，从而使能量上升。

有人问，行九阴功、九阳功为什么功力上升极快？

一是，这是中脉的功夫，气入中脉，凝则聚成精，化则为神、为光，而九阳功不仅是采天地灵气入中脉聚精化光，而且可以把体内精气直接化光；二是，行九阴功本身就是与天相应，故易得九宫的加持。相应得好，可得包括观音在内的九宫的加持，相应得差些也可得九宫中的一至二、三位的加持。

修念的实质就是使心灵与天相应。修到无我时，才能真正与天相应，那时获得的加持是巨大的，不可思议的，但人类几乎是无法修到无我，就是修到七、八十岁的人，从小就开始修，也无法断掉这个我字。

要断掉这个我字，首先要弄清什么是我，我包括两个方面：一是我见，我持；二是我所有，人类一般表现在“我所有”上，而我所有的根是“我执”。

人们往往习惯：这是我的，那是我的，生活中充满了我所有。断“我所有”在大乘佛法中就是六度中的布施波罗密，把我所有心放下，以舍心去冲击我所有心。

布施行为，对布施者来说是修行，但对被布施者来说就是个考验，你受了布施，成就了布施者，但你往往要下地狱，故而古曰：地狱门前僧道多。就是因为受者无本事处理好这个布施，你必须有本事将布施者的布施还报于布施者，这才了结了因，不然就会得其果。不少出家人得到布施后很高兴，你应该明白，那是送你下地狱，除非你能反布施，否则必下地狱无疑。

一九九五年一月十四

故而，无论是出家人，在家人不可轻易去收布施，你收了布施，你就种下了欠因，其欠果总是要还的，你还了所欠之因，才能了结欠果。

还欠果往往有两种方式，直接式或间接式。直接式是人报即受布施者直接回报，间接式是天报，即受布施者所相应的“天”替你去回报。但是你必须是有所相应的天，如果无所相应的天，而你又无能力回报，欠的债足以使你下地狱。

对于出家人，得到布施，首先要以佛法回报，即以佛法反布施，但这佛法必须是真佛法，而不是妄语。比如，有的出家人，得到布施后说：你将来一定会去西方极乐世界，那么你怎么知道他能去？他若去不了，那你就是借假佛法骗人，其果自食必下地狱无疑；其二是为布施者排扰解难，祛灾避祸，那就看你有没有这个本事，你有没有天助；其三是，所得布施要用在修行上和做功德上。

关于布施的感应，这里举一个案例。笔者与几位居士打算修一座在文革期间拆毁的小庙，一位素不相识的广东妇女，汇来一千元修庙款，负责帐务的居士办理了登记、回函。笔者虽未见其人，但有种感觉，此人有破家亡身之祸，但又无法去信告诉她，一是怕惊吓了她，二是找不出此难的原因，也就不知如何破解，于是总把此事放在心上，总想，此事如何是好呢？

半个月之后，笔者想好了，准备去信传她一套功法，以作防身之用，刚要动笔，一位居士却送来了这位广东妇女的来信。

信中说，她得了一种附体病，已两年之久，请了不少人治，但均无法将其排除，自布施款汇出之后，不几日，只见一位神女将附体擒走，又在一洞中得了摩尼珠，神女还助她功力，并且她学了一套功法，而这套功法正是笔者传给另一个人的。

笔者从信中，得知她的灾难已破除。这是反布施的结果，是上天在行反布施，而笔者要修建的这个小庙，在主位上，正有这位神女——香手菩萨。

笔者也与这位香手菩萨十分有缘，三年前曾在北方为她立起一尊神像，神像立起之后（神像在海边），海面上出现了海市蜃楼。

人与天是相应的。修行、修炼要相应，布施反布施也要相应。相应就是佛法，相应就是瑜伽。

一九九五年一月十四日

注：此为作者一次草稿，尚未经修改斟酌，仅供参考。


第5集

宇宙生命学（心语108集）

第一篇 人与天

第五集 生命的本源——巫

    中国汉字都是有来源的，都是根据上古时代的生命现象象形造字以表其意。巫字的含意是：二表天地，｜表贯通天地，人人表具有双重人格，具有阴人和阳人两重性。巫，就是指：能够贯通天地，能够通天入地，具有阴人与阳人两重性的“人”。上古、原始或半原始时代，这个“人”即巫是指可飞行的，象灵一详的“天人”。那是神与人杂居的时代，但是“神人”即“天人——巫”，进化的速率远远大于地球土著人，天人飘移走了，进入了多维空间，留下其后代——巫，来统治地球土著人，并传之文明与文化、语言与文字，再以后是指巫的后代（留在地球三维空间的）与地球土著人杂交的后代，她们具有灵性，被称之为灵子，或干脆也称之为巫。
    随着三维空间土著人的进化，留在三维空间的灵子一代代的退化，在地球上，巫的统治慢慢结束了，新的统治者称灵子为巫师、国师等等，随着物质文明的发展和进化，灵子们逐渐退化，最终沦为民间的女巫，跳大神的。
    早期飘移走、进入多维空间的天人由于进化速度极快，已无法再进入三维空间。她们只有通过所谓转世，方可进入三维物质世界，但是一但获得三维空间的生命载体，人身这个驱壳，也就丧失了其原有的功能和记忆。只有通过修行、修炼的途径，方可逐步恢复其功能——神通，逐步恢复其记忆——宿命通，以及穿越三维时空与多维时空——神足通、遁术等等。
    地球上的人类里，有大量的这种转世人。这部分转世人往往不适应地球上的人类社会，这部分人一旦掌握了生命的本质，找到自己的路标，确立了正确的修行与修炼的方法，就有可能成为超人，并可回归于“天”。
    上古时代的大量的灵子后代，转世人都知道这个奥秘，故而他们的人生就是不停地修炼，并遗留下很多功法，散落流传于民间。
    释迦佛就是转世人，他一旦悟出，立即抛弃一切，进入荒野，苦修六年古印度瑜伽功，（这种古印度瑜伽功就是藏密修行的内容。古印度瑜伽功的创始人是薄迦凡大神、大巫、大佛。由于功法极为厉害，后人承受不了，他将该功划分五部分，分传于五个弟子，此五个弟子各建门派辗转相传，即是以后的藏密中所说的：红、白、黄、花、黑五密宗教派）。当年释迦佛苦修六年瑜伽成功了，而并非是后人所说的不成功。成功之后，在菩提树下大定七昼夜，并整理出可以让普通人学习和掌握的普及性的功理、功法。后人称之为佛理、佛法，创立佛教，完善佛理以渡众生进入多维空间。
    释迦佛发现，多维空间的生灵，一旦因生命能量减弱之后，就会沦入三维空间或是负多维空间。他发现了这种转世的规律，因生命能量降低而堕落下来的生命体，按其保存的生命能量的大小，以六种方式转世，即六道轮回，能量最高者为天人，次之为阿修罗，次之为人，次之为牲畜，次之为鬼，最次之，堕落的最深，进入负多维空间底层，称之为地狱，而再难以回升。
    释迦佛为此教授一系列功法，即修行的法门，使生命体的能量无限增大，最终突破这六道轮回，进入更高层次的多维空间，而不回退，并称那里为净土之国即佛国。
    释迦佛认为，其它各种修行或修炼的法门，虽然可以提高生命体的能量，由低层次向高层次转化。例如，从三维空间的人道，修到多维空间的天道。但是，一旦天道的生命体，其能量消耗了，减弱了（佛门术语：福报享尽了），仍会下堕为人道，而人道的生命体一旦消耗了，会下堕为牲畜道，甚至下堕到负维空间的鬼道、地狱道，认为一切外道、旁门的修行、修炼，均不能究竟，不能了脱生死轮回，不能飞跃渡到彼岸。
    同时，释迦佛认识到，佛国净土中的生命体，与天国（天道），阿修罗道、人道、牲畜道、鬼道、地狱道的生命体，都是同类，本质相同，仅是生命的能量不同，生命的表现形式即生命的载体不同，有的呈现为人，有的呈现为牲畜等等。故而释迦佛主张：同类不能相残，不能相杀，不能相食。这就是释迦佛规定的基本戒律的内容，即不杀生，不食肉等等。
    真正能了脱生死轮回的修行方法，释迦佛共总结出二十五种，详细记载于楞严经里。这二十五种了脱生死轮回的方法中，文殊菩萨与释迦佛，认为最适合人类修行的法门就是观音法门。那么，什么是观音法门呢？法华经观世音菩萨普门品一经中介绍了观音法门。般若波罗密多心经更详细的介绍了观音法门。经文介绍：观世音菩萨行深般若波罗密多时，照见五蕴皆空，即，观音法门就是“深般若”法门。目前，国内成百上千座寺院，十几万和尚又有几人谙知“深般若”法门呢？又有几人能讲解或是肯去讲解“深般若”法门呢？
    据笔者了解，目前能讲解，或是肯讲解“深般若”法门的有两人，一位是多宝讲寺的智敏大法师，一位是隆昌律寺讲法的大居士博英琴老师。而其他众多法师都很忙，无暇讲解。

一九九四年十月九日


第60集

宇宙生命学（心语108集）

第五篇 法轮常转

第六十集 万法归一 诸法空相

一心禅，在现代社会里几乎已绝迹，倒不是现代人比古人笨，只是环境变迁了，现代人所处的环境复杂了，人心不古了，故而一心禅绝迹了。现代社会的禅，均是次第禅，渐悟法门，如四禅八定。现代人修禅，还是要从四禅八定入手。若修一心禅，必须仔细念本丛集的一——五十六集，它可使你开壳、开窍，有所悟，在此基础上，自五十七集则进入一心禅。

下面是宝通和尚讲心经中的“亦复如是”一句：既无我故，万法皆无，总归于空，唤作万法归一（习气功者常说万法归一，但不知什么叫万法归一）。万法归一，即不落第二见，说到这里，没什么可说的了，心行处灭，动念即乖（如果此时，即打坐入静，修到此时，还想动念头去说什么，讲什么，则是画蛇添足了），安排即错（再行有为法就大错特错了）。修行者此时不得动著（即心不可动，身不可动），动则打三十棒！看你敢动（修到此时已成功了，若再动则前功尽弃）？！

会么？和尚说：百舌未休枝上语，凤凰哪肯共同栖？

枝上的百鸟还在动，凤凰是不会来的。宝通和尚心软了，弟子们修到此时不容易了，于是手持戒棒，看哪个敢动！亲自为弟子把关……

和尚讲“舍利子”（经文中出现的第二次）：诸漏已尽（修到此时已成就了漏尽通——六神通中第六通），以归寂灭。此时修行者若打算舍弃人身，出三界，天地不能拘，回超法界外，自在更无忧，名曰舍利子（此为三字的密意，经文到此是一段落，讲的是从入静至修成的经过，这也是宝通和尚修行的自我体验和印证）。

有人问：打坐入静时，元神出窍，宝通和尚为什么称之为无位真人？

无位真人是元神的隐语，元神、摩尼珠才是真我即真人。他原是自在菩萨，在天上有位（比如一地菩萨位或二地菩萨位），只因思凡，或下界渡人或犯戒、犯天条而下界轮回，有了人身失去了原来的功能，故称无位。

另外，一心禅的顿悟并不是说通过某句话参禅一下子就修出去了，顿悟，就是一下子明白了，明白生命的本质是什么了，但并不表示具有了六神通的功能，仅仅是开悟而已，但开悟了，就修的主动了，就易自觉去修了，开悟的下一步是悟道，悟道了，还要实修去证道，证道了，才是以后的得道，即获得神通。

此外，龙蛇大丹法，即九阳昆仑神功第四式，就是为完成月轮中的阴性体与脐轮中的阳性体的和合，金字通天一式是为了摄取天地间的生命光子能量，潭中观月一式是为了将灵体从心轮引到月轮，金丹大开一式是让摩尼珠去冲开梵天轮，去完成化神还虚。

和尚讲“是诸法空相”一句：心经从第一句“观自在……”到前面这一句“舍利 子”为止，一味谈空，讲的是从入静到修成的全过程。如若还不明白，还有疑问，你什么也不要再问了，我什么也不讲了，但去静坐好了，只有通过静坐，反照照见五蕴实无所有，自然入空。既得入空，其法亦空，人、法俱空，自然 休去、歇去（此时，你就什么也不要练了，任其无为无法的休歇去）。经云：我身本不有，憎爱何由生。

到这里，自然放下，无佛可做，无生死可断，无涅槃可证， 圆陀陀，光烁烁，无依无倚，此即等觉、妙觉之地。

若更有丝毫（有丝毫的动念，不是一心不乱），觉得是否还有什么可证可修的，则随生死界，永劫受沉轮。

会么？亦无人，亦无佛，大千沙界海中沤，一切圣贤如电拂。

和尚接下讲“不生不灭”一句：到上一句讲到已修成真身了，所谓修成真身，就是通过打坐入定找到真我了，不需要再去修什么、做什么了，这句不生不灭是直言直说，全谈的是理性（有生有灭，全谈事相）。即众生具足法身、虚空之体，亘古亘今，不曾生不曾灭（生命是永恒的），不变不移（真实的自我，生命永远是一个生命光音能量团）。它无去无来，无旧无新，湛然常寂。四大五蕴（生命载体如人身、动物身等等），从他虚生虚没（轮回生死，指的是生命载体有生有死），而于自己法身总无交涉（载体，比如人身死了、生了，并不影响法身——真我），和光尘不染，三界独为尊，此是长劫虚空不坏之身（指生命能量体）。

经云：云何得长寿？金刚不坏身。会么？竹影扫阶尘不动，月轮穿海水无痕。

这句经文讲的是生命能量体（真我）的体性，第一，永恒性；第二，不染性，即生命载体只是承接它，不能沾染它，阳光、灯光、电光、尘灰可以穿过它，但不能与之相溶，这也是第三，虚空性；第四，灵性，即无所不知；第五，独立性，它既可与宙心相溶充满宇宙，又可飘移出而独立存在；第六，依附性，可以依附在动物、植物、人身上，而成为其主宰。待载体损坏时，即可离去另寻载体。

和尚讲下一句“不垢不净”：此为生命能量体，佛门称之为法身的属性，即不染性，本自清净，无浊无净，坏不得，烧不得，染污不得，如莲花不著水，又如水中月。

要见么？佛面犹如净满月，亦如千日放光明。

上句是隐语，佛面，即指你的真实生命体的样子象十五的月亮，是个光音能量团（摩尼珠），而佛即是宙心，它明亮得象是由数千个太阳组成的，光芒四射。

这句诗文，表示宝通和尚已经悟道了生命的本质，并发见了宙心的存在。他是通过打坐入静来证悟的。

和尚接下讲“不增不减”一句：此也是生命能体的属性，它是虚空之体，空劫之身，增不得，减不得，坏不得，在圣而不增，在凡而不减，如如不动，无欠无赊，赞不得，毁不得，体若虚空没崖岸，上乘菩萨信无疑，中下闻之必生怪（最后两句是说，我讲的这些，只有上乘功夫的人才明白，中、下层次功夫的人必生疑）。

会么？和尚说，唤作一物即不中（此即，你若是把生命能量体当作或看成是一个东西，那就错了）。

和尚讲“是故空中”：清净本然，棒打虚空空不痛，典卖虚空不值钱。

会么？和尚说：欲言言不及，山东河北好商量。

一九九四年十一月四日


第61集

宇宙生命学（心语108集）

第五篇 法轮常转

第六十一集 菩提萨埵 人法俱空

唐朝的宝通和尚讲心经里的“无色无受想行识”：

上句的是故——因此；空——虚空；中——体。因此虚空之体，安于色空，而不受色；安于声空而不受声……安于想空而不受想；安于行空而不受行；安于识空而不受识。六道四生，一切假名，都无所受。

清虚之理，毕竟无身，行如鸟道，坐若太虚，十二时中，佛眼觑不见，为甚觑不见：锦鳞在深处，白鹭不知踪。

“无眼耳鼻舌身意”：

有此六根，才随顺众生之说，即产生各种妄想妄念。诸佛慈悲，以幻灭幻，非幻不灭，不灭者是众生本来具足法身。

法身即非法身，是名法身（所谓法身，并不是法身，只是给它起个名叫它法身，即佛门将生命光音能量体叫法身，也叫真我，也叫心，现代气功学中叫它信息体，或叫生命场等等）。

法身有名无形，它大时能充满虚空，小时犹如针尖，作为善知识就是要引导众生亲见法身，若得亲见，转凡成圣。

僧问云门：如何是清净法身？云门曰：花药栏。僧又问：便凭么去时如何？云门曰：金毛狮子。

雪窦颂云：花药栏莫颟顸，星在秤方不在盘，便凭么太无端，金毛狮子大家看。

僧问大龙：色身败坏，如何是坚固法身？龙答曰：山花开似锦，涧水湛如簸。

祖师一一为众生指出：若亲见自己法身，万劫不受轮回。

和尚说：要见法身么？是何颜？剔起眉毛著眼看，拟议之间隔千山（意思是，你又搞错了……）。

和尚又返回来讲修持的方法，解“无色声香味触法”：

此六尘皆从一根上起，比如从眼根上起，修行者在修行时，但照一根，反照从何而起，若识起处，知根本生（此即止观法，亦即禅定法），进尔反照根本身，非我有我身，既无十八界，顿然清净（悟了）。

此时，观身无身，观法亦然，总归空寂，这时修行者更去静坐，观过去所做，现在所作，多种声色香味触法安顿何在？既无所有，犹如昨梦，此时我心本空，罪福无主，何看是罪？何者是福？谛观心是本来空，是则名为真仟悔。

二祖问达摩：乞师安心。达摩云：将心来！我为汝安，二祖云：觅心了不可得。达摩云：为汝安心竟。二祖，于此大悟，得无心之道。

三祖乞二祖忏罪，二祖云：将罪来！我与你忏，三祖云：觅罪了不可得，二祖云：忏罪已竟。三祖于此大悟……

会么？对坐不相见，光影照驴面，静坐绝织尘，虚空不通线。

“无眼界乃至无意识界”。

意为，十八界皆是因执有眼界，而连累十八界，但去眼根，反究虚假，六根皆归败坏，总无真实。若修行者能常在定中，无有不定时，则无散无乱，孤明独照，犹如秋月（天目前的性光就不会散乱，形成一个稳定的、犹如秋月样的光团，孤明独照，这就是摩尼珠，生命光音能量团、真我）， 圆陀陀，光烁烁，普天匝地，照彻十方，山河大地不能隔碍，灵光独耀……即如之佛。

和尚讲“无无明”一句：一切众生人人尽有无明，起差别心，百种烦恼，并常取六根（眼耳鼻舌身意），起十八界，心处六情，如鸟投网，出壳入壳，辗转不觉，流浪经劫，皆因无明而起，生缘老死，忧悲苦恼，皆由无明为始，一切众生，不识无明缘起，因被所累，历劫受苦。

忽然自觉，无明起处，朝打三千，暮打八百，令其死中更死，万缘俱息。

无无明，暗示有明，但佛门又以“有”字为错，故不可说“有明”，只好说“无无明”，此句仍是隐语，暗示“有明”时．方为修成，何为有明，即天目前出现了摩尼珠，宛如秋月般的明亮。

僧问投子：大死的人，却活时如何？

投子曰：不许夜行，投明须到。

千百年来，人们不知这一问一答做何解释，现代人更是难悟出这两句的含意，此问答皆用的是隐语，僧是用隐语问，师（投子）是用隐语答，可就苦了后世人，如在云雾中，把这两句翻译过来是：

僧问投子一个有关无明的问题，他说，他已经修到无无明了（大死的人），但是若又产生无明怎么办？（却活时如何？）

其师投子说：不许夜行，即是不许无明复活（夜——无明），方法是必须把天目前的摩尼珠（投明）修出来，修出摩尼珠，无明便不能活。

和尚说：于此直截根源，扫除心地，不见有身，身尽无明尽。轮转生死，一时顿脱。古云：无明实性即佛性，于此—一明得，转无明作佛。

“亦无无明尽”。

有身即有无明，有无明，即成昏暗，不知不觉。若能转六根，作六神通，凡夫即是圣人，若能不得，凡夫被物所转，终日忙忙，无本无据。

若能转得，修出摩尼珠，转六根为六神通，虽终日忙忙，但是无妨，终日为，未尝为，居尘不染尘，在欲而无欲，和尚说，还是去修吧，去静坐反观自己，若不见有身，无明亦无。

古云：无卓锥之地，唤作了事的人，唤作无心道人。

和尚又说：莫道无心云是道，无心犹隔一重关。且道隔哪一重关？一片白云横谷口，几多归鸟尽迷巢。

和尚这里用的又是一句隐语，为何不直说呢？古人留下的东西是给用得着的人看的，虽是隐语，一旦你修到那步田地了，就会悟道，就会明白它说的是那回事，如若修不到那个地步，直说出来也没有用。

古人所谓参出来了，并不是从句子里、文字上参出来，那是参不出来的，若是能从文字、句子中参出来，就不叫玄机妙语了。古人的参，是修出来的，是静坐修行、炼功，修出来的。今天若是不能从文字上悟出，不必去费脑筋，但去静坐，把摩尼珠修出来，一个宛如秋月的明亮的光团呈现在你天目之前，那时，你就明白了，明明白白了，因为那时，你的眼目前，有一个又明又白的秋月，故说，目前明白。

一九九四年十一月四日


第62集

宇宙生命学（心语108集）

第五篇 法轮常转

第六十二集 空名惑道人

在上一集，和尚是用隐语道了玄机，千百年来，修行者一直在设法解开这几句，但是，修到那一步的人，参透了、明白了，也就过去了，无暇去说解了，未修到的人依然在迷雾中。

现将上一集中最后的几句隐语解出，供修行者参考。

无心道人，是指已修成摩尼珠的人，谓之已得道了，故称为道人，无心，意为透明，转意为心明，心明者眼亮，目前出了秋月，摩尼珠。

但是这不算完，无心犹隔一重关，意为还要闯一道关，闯过这道关——白云关，方可寻到谷口，方可归巢——到家（宙心）。

何为白云关？何为谷口？修到那一步时，你就会碰到，白云关是一道极亮的光墙挡在你面前，使你被隔开，无法进入谷口，谷口即是三维时空与多维时空的连接点、进口、洞口，此谷口外有一道极亮的光墙，和尚称之为白云。意思是，虽是明白了，但仍未修出去，还要过白云关。

在前面一些集子里讲的“金丹大开法”即九阳昆仑神功第二式，就是夜闯白云关，功法是用金丹炸开光墙，通入谷口，又称古洞口，但注意不要将洞口堵住，否则有去无回。

这段戏在前面也讲过：玄龙夜间白云关，九宫阵法来助战，不料飞来金光军，南天门外有渡船。

修行者一旦炸开了白云关，就会碰到接引之光，至于能不能从古洞口回来，那就要看造化了。

和尚讲解心经“乃至无老死”一句：修行人若得无明尽，便无老死之说（此句又作何解呢？有人认为无老死就是长生不老、不死，对吗？修得无明尽，便了知了生命的本质，它并不是人身，而是生命光能团，即摩尼珠。即使人身老死了，生命依然如故，不存在老死之说，不可理解为人身长生不老、不死，那将误入歧途了），故而生则从他生，死则从他死，病则从他病，老则从他老，于大彻底的人，自然全身放下，且道死了，烧了，向甚么处去？且道：无影树下，啸月吟风，无缝塔前，安身立命。

诸佛修行，只到无身处，我身既无（烧了），生死何有！

经云：若无我相人相众生相寿者相，即是菩萨，若是见性之人（修成摩尼珠），目前无法，亦无众生，心、佛及众生，三无差别，佛不度众生，一体同观，万法归一。此即谓：不见一法即如来，方得名为观自在。

和尚解“亦无老死尽”：

学道之人、修行之人，如剥芭蕉，去一重又去一重，直到去尽，无下手处，方谓返本归源（回归宙心），到了空不空处，脱体全忘，不存踪迹，不仅名字不可得，十二因缘，六度万行，头陀苦行，一时顿脱（全放下了，了脱了），此时如枯木，如死灰百不会的人。

古云：不是息心除妄想，都缘无事可思量。此时，若更说生、说死、说因、说果、说心、说性，心是根，法是尘，两种犹如镜上痕。

心法双忘，人法俱空，复是何物？木人半夜穿靴去，石女天明戴帽归。

此处又是隐语：心法双忘、人法俱空时，修行人到这一步是，是何物了呢？木人——意指成佛了，寺院里佛像是木雕的，石女——成仙了，古神庙里神像是石刻的。

和尚解“无苦集灭道”一句：

小乘之人，日夜精进，六度万行，心外求法。出三界，免轮回。入无有是处。

这里讲的是修炼小乘的人，虽是心外求法，但依然能出三界，了生死，这里说的小乘，除佛小乘之外，也泛指外道有成者，所谓外道，即指佛门以外的各宗门。

诸佛为大事因缘，出现于世，不以小乘之法济度于众生，大乘之者，学无为法，端坐念实相（这里讲的是大乘法门即大乘功法），众罪加霜露，慧日能消除，在于闲处（入静，打坐），收摄其心，端然不动，观一切法皆无所有，然后反观四大（地水火风），有身非觉体，无相乃明真，自知空寂，若修行者了知空寂了（四大皆空），顿脱净尽，无功之功，长劫不坏，如如不动，常寂湛然。

诸法从本来，常自寂灭相，定慧力庄严，无迷无悟，无苦无乐（此时已到四禅定），无集无灭，无道无德，无慧无失，本来无一物，明镜亦非台，修行者再往前修，修证即“不无”（无中生有），直入如来地。

要见如来么？竹密不妨流水过，山高岂碍白云飞。

和尚解“无智亦无得”一句：

修到此时，要反照自己，常不可得，亦无人亦无佛，不是心，不是佛，一切圣贤如电拂（是什么？只是一个冷光团，生命光音能量团）。修到这里，如贼入空屋，得无所得，此时修行者方离种种见，自性清净（只见生命不过是一个冷光团，园陀陀，明烁烁）。修者悟了无无法，无得无失，无进无修。

燃灯古佛无一法受记，苦修行者胸中有丝毫有得有失，我能我会，我悟我达，我聪明我智慧，有道有德，此即落人“增上慢人”。“我”不除，皆堕生死。若是真正的修行者，总不会如此（持我），自有出身之路。

如何是出身之路？昨日有人从天台来，却过南岳去……

和尚解“以无所得故”一句：

修行人到这里，入园顿之位，众生因何流浪，不能出期（出不去三界），只为不曾见性（摩尼珠），不能广知无量空义（宙心）。

从门入者（修行人，有宗门之见，派别之分），不是家珍，众生被其乾慧（指后天意识），广览义理（广阅经书、道藏、功法等等），犹如蛊毒入心，蕴在胸怀，成“增上慢”（即修不上去的修行者）。

古云：才有纤毫即是尘，从门入者，如一翳在眼，遍界空生翳，若不销，则不出门知天下事。翳若销尽（无门之见），始知庵内人，不见庵外事（此句仔细悟悟能懂，故不解），若持着人我（你是什么宗，我是什么门，有我之见），我慢不除（偏见，自高自大，门派之见），便生轻易。

修行人，讲得维陀经典者（自认会讲经说法），上慢不除，生陷地狱。

云光法师，讲得天花乱坠，贪嗔不改，堕落堰（没修出去，转世为水牛），若要修出去，甚至超佛越祖，须是念念空寂。

世间幻化，一切客尘，太虚之体，声色不存，是了事，安乐清净道人。

要见清净道人么？因我得礼你，衲僧眼见鬼，朗州山，沣州水。

一九九四年十一月四日


第63集

宇宙生命学（心语108集）

第五篇 法轮常转

第六十三集 究竟涅槃

有人问及：在前几集中解心经时，引用了一句诗：何须待零落，然后始知空？是否是说大部分修行人初入空门均是因为零落以后？

此问有一定的道理，人零落之后，往往易悟出空来，正在兴头上时是难以悟空的，俗话说“财色迷世间”，哪有功夫去悟空呢？但也并非都是零落之后才悟空，也有是通过其它因素悟了空。

此句诗是后晋江南（即五代后晋南唐）金陵清凉院大法眼文益禅师的手笔，当时李后主召文益法师入内宫，时值牡丹盛开，李后主请文益作诗咏花，于是文益法师颂咏出：

拥毫对芳丛，繇来回不同。发从今日白，花是去年红。艳异随朝露，馨香逐晚风。何需待零落，然后始知空。

但李后主并未因此悟空，而是相反去极时行乐，直到被俘亡国，才叹道：林花谢了春红，太匆匆。无奈朝来寒雨晚来风……

下面还是宝通和尚解心经“菩提萨埵”一句。

了得人空名曰菩提，了得法空，名曰萨埵，人法俱空名曰妙觉。

四果小乘，著相修行，精进苦行，修无漏，断尘沙惑，果行圆满，得四果阿罗汉位。此时如若麂独跳，神通依然狭劣，堕在声闻辟支佛，不能接物利生，若不见性，万劫不能成佛。（前面集子中曾讲过，天国中第一代天皇即修成辟支佛遁去，无踪无迹，第二代天皇则修成佛位，第三代天皇即未来皇玄龙大帝，已修至九地菩萨位，也已入了佛位。）

若要入园顿之位，须是见性，若得见性，反掌之间转凡成圣，自然机缘悟佛三昧，无师智，自然智，多种方便，尚能度诸迷悟同到彼岸，更不受生，入园觉无碍法门。

如何是无碍法门？此去西天十万余。

本已入了园顿法门，但只这一问，又堕下十万余……不知读者是否悟出。

和尚解“依般若波罗密多故”：此句中大部已在标题中讲了（见五十七集）。古云：千日学慧，不如一日学般若，般若通透，有大神通。三世诸佛被大和尚一口吞尽了也。

会么？破镜不重照，落花难上技。

“心无挂碍”一句：修行到此，清净本然，如来与一切众生，平等性空。古云：心同虚空界，等虚空法，证得虚空持，无是无非法．外清净，内清净，内外清净，外空，内空，内外空，当体即空，天地未有，先有此空。有物始成，先天地生，无名天地之始，有名天地之母，太始太空，太徽太极。

视之不见，听之不闻，博之不得，迎之不见其首，随之不见其后，五目不见其踪，二听绝闻其响。

六祖云：我有一物，上柱天，下柱地，无人识得，若亲见一回，超过佛祖。

会么：三岁孩儿抱花鼓，八十老翁滚绣球。

“无挂碍”一句：虚妄境界，东去无穷，西去无极，清净之体无去无来，无变无异，故曰如来。（充满宇宙的虚空即是如来），要见如来么？

南有天台，北有五台。

和尚解经中“故”一句：故之一字，圆满极则，不可说。说亦不得，因说不得，故曰故。无法可说，是名说法。

“无有恐怖”一句，悟得性空，东西不辨，南北不分，不受明暗之所拘，独行独步，不以万法为侣，长劫如然，唤作自在。大觉金仙格外超佛越祖，要见此人么？白头童子智犹长，半夜三更渡渺茫，任运往来无间断，不须 [image] 子与浮平。

今考大觉金仙，并非是一个人，而是九宫娘娘九位联手和合成的九宫阵法，宛若一人，称之为大觉金仙，天上天下无敌，即是九色光叠加交和的光音能量团，聚则为一，分则为九。

“远离颠倒梦想”一句：若要远离，先断贪欲，及除爱渴，爱为根本，爱生贪，贪则颠倒梦想。

佛门的这个观点，与当今世界的一种提法是不同的。近些年来，世界提出“多一点爱心”。仇恨会导致战争，那么，爱心是否会带来和平？爱心同样会导致战争。在天神中，西洋女王西姆被称为是复仇女神，又称之为战争女神，东洋女王九天玄女被称之为美神、爱神，又称之为正义女神，而战争往往就发生在仇或爱上。无爱无恨，无怨无仇方与世无争，成就清净世界。

和尚接下讲道：修行者先取自性，爱欲自除，古云：心行处灭，无言无说，绝思绝虑，实无所得，得无所得，其道常存，朝闻道夕死可矣，死了，烧了，无饥无渴，无寒无热，无起无倒，无睡无眠，无六根无九窍，无四百四病，无八万四千虫，永无颠倒梦想，若不如此悟去，于清净界中，才一念阎浮，早过八千年。死死生生，转转不觉，睡长梦而不醒，万劫颠倒而无止，死了又生，生了又死，梦中说梦，终无了期。

若有人打得澈，透得过，永免颠倒，梦幻顿断，且道向什么处去？千圣觅他踪不见，全身隐在太虚中。

“究竟涅槃”一句：究竟，竟——尽，穷尽之法，全身放下，知见无见，即是涅槃。修行开悟之人，实无我相，本无菩提及涅槃，亦无成佛及不成佛，古云：若悟无人我，逍遥出六尘。如何是涅槃？咫尺之间，不睹师颜。

“三世诸佛”一句：过去、未来、现在，三世三千佛，更有穷劫佛，太多了，不可说，但去静坐吧，这才是最最要紧的。静坐时，观过去、现在、未来，皆同一体，如虚空不异相（以前是侧重观空间，现在仔细观观时间，时间并不是流失的，它共存于一体，生命能量体可以在时间上前后飘移）。

时间不自相，不他相，非无相，非取相。不此岸，不彼岸，不中流。观身寂灭，永不断灭……若人于此顿悟，则迢迢空劫，尽在如今（时间的重现性），于光动地，人法俱忘。不见有过去、现在、未来（历历均在目前，过去、现在、未来的同时性），究竟到穷无穷地，究竟到尽无尽地，即是空。

空我无我，我我尚不可得，空色亦无，三世自空。非识灭空（注意，不是识了），识性自空，前际（时间）后际空，故中际亦空，空不落空。

要见三世诸佛么？镇州萝卜犹自可，青州布衫更愁人。

一九九四年十一月五日


第64集

宇宙生命学（心语108集）

第五篇 法轮常转

第六十四集 瑜伽密宗

在上一集中，宝通和尚在注经中曾提及超越诸佛及祖师的大觉金仙，笔者已略解，其非一人，而是九宫和合的一种阵法，有人问，大觉金仙究意为何物？现笔者再略述之：

九宫相和合，溶为一体，威力无比，此即大觉金仙，其为众佛之师、之源，此物亦称大日如来，亦称宙心。它是宇宙生命的本源。九宫相分，各个独存，则为九宫娘娘，其为宇宙万类之母，九宫分别是黑白紫蓝青绿黄橙红生命光音能量团。合则为大日，为太极，为黑白阴阳，为七星光或为四大，或为五行，总之为九，以九为极。九宫是宙心的组成，其生命之光充满虚空，遍及宇宙，跨越过去、现在、未来。九宫合则为静，为如如不动，分则为动，生阴阳生万物。合则为一，为大道，分则为九，为九天，为九圣母。

另外，是不是真的有鬼、仙说法呢？佛门、道门均认真的承认，存在鬼、仙。上古人类、古代人类也大都相信鬼神的存在。鬼、仙、神、佛等仅仅是生命转化的另一种形式，只有当人修行到一定的程度，找到三维空间与多维空间通道时，方能真正感知他们的存在。

佛门密宗中的瑜伽焰口（做法事）就是积阴德，为鬼、神布施食物。自古以来大为流传，在现今的北京，就有专门从事这种法事活动的僧人，此种活动在苏北、皖北一带尤为盛行。国内一些著名的大寺院，也都做这种法事。这说明，寺院以及社会上的很多人都相信饿鬼的存在，不然为什么会花钱去求做放焰口这种布施饿鬼食物的法事活动呢？

目前，放焰口这种法事活动在国内又盛行起来，这放焰口到底是怎么回事呢？根据佛门经典、佛教的理论，在六道中的鬼道里，鬼呈现一种饥饿状态，饿鬼一旦寻到食物刚一入口，食物就化为火炭而不能食用，必须以甘露水真言等咒语、仪轨，方可止住其烦热困恼，使之清凉，得以用食。

此施食法源于释佛弟子阿难，而阿难是求教于释佛。释佛又是从观世音菩萨那里学来的（详见“佛学救拔焰口饿鬼陀罗尼经”），此经原是佛门密宗的一部经典，在古代唐朝时，由金刚智法师及大广智不空法师将此传开。

上两位密宗法师已修成神通，其天眼已能通视多维空间和负多维空间鬼神的活动，故而能役使鬼神，但必须供之以食，否则鬼神不为其所用，这不竟使人联想到马戏班里的表演，不给动物美食，动物会拒绝表演的，而鬼道生灵的智慧又比畜生道低一个层次，没有食物供给，众鬼是不会帮你完成神通（即超自现象），故而习鬼道者均设法为鬼供食。

瑜伽焰口法术是一种对饿鬼进行群体性食物布施的行善、广积阴德的法事活动，众生中若有人要广积阴德以免死后堕入鬼道受罪，故出大价钱，请大法师放焰口布施食物。

唐朝两位大法师传下的佛门法术很多，但几代传下来，因弟子修行不深，没有那么大的神通，种种法术已无力可施，仅留下放焰口一术。佛门法术在世极少流传，远不及道门法术和巫门法术，在社会上往往称能施巫门法术的人为“端公”，不会施法术的称之为巫或称之为香童。

放焰口法术，必须以密宗方法，即口念咒语，手执手印，意作观想。没有密宗功夫，放焰口是无效的，仅仅是一种形式，一种假象。

古代放焰口，因施术者有密宗功夫，故几分钟，至十几分钟即可放完，而后世人，功夫愈来愈低，按古代放法已无效了，但社会上要求积阴德的人又要求施放，为此，将不空法师等人编写的“瑜伽集要救阿难陀罗尼焰口仪轨经”及“瑜伽集要焰口施食仪轨”（西藏有存本），重加参订，增加内容，延长放焰口的时间，以延长时间去弥补功夫不足的问题。

康熙年间，一僧至宝华山，重新整理，意在文字不简不繁，并于癸酉年八月定稿成书。“瑜伽焰口”流传于世，直到今天。

举行放焰口时，一和尚头戴法师帽，手执小铃或打着各种手印，口中按“瑜伽焰口”一本编写的词句，唱出来，两边各一排和尚，用木鱼，大、小鼓，销等乐器（称之为法器）击韵点，口中接下腔，即一唱一合。招唤冥界的孤魂野鬼，铃鼓一响，法师先说白（以京剧里说白的腔调，说明要招请众鬼魂赴筵），然后唱词：

近代先朝帝王尊荣位，勋戚侯王玉叶金枝贵，宰执中宫采女嫔妃类，梦断华胥来受甘露味。

国士朝臣经纬匡时世，牧化黎民未遂忠良志，失宠怀忧 谪降边帮地，恋国游魂来受甘露味。

武将国臣统领三军队，结阵交锋锣鼓喧天地，北战南征失陷沙场内，为国亡躯来受甘露味。

学古穷今锦绣文章士，映雪偷光苦志寒窗内，命运蹉跎金榜无名字，郁郁幽魂来受甘露味。

女道尼流身住黄金地，鸾凤缘空不染人间事，未了无为流浪虚空死，清净幽魂来受甘露味。

坐贾行商种种经营辈，艺术多能贸易求财利，背井离乡死在他方地，旅梦悠悠来受甘露味。

民国初年，江苏省警务处长上书，要求在唱词中加一段警方人员的亡魂受甘露味，在民国十三年，常州清凉寺静波和尚，在“瑜伽焰口”一书的末尾，又加写一段警方亡魂事。

并不是个个和尚都可有效地放焰口的，要有一定的密宗功夫，能观想二十个梵文字母出神通，精通瑜伽手印方可登场，否则无效，甚至反效。放焰口已极为普遍，修习气功者，若有功力不妨研究一下其中的奥秘，这也是宇宙中的一种生命现象。

一九九四年十一月五日


第65集

宇宙生命学（心语108集）

第五篇 法轮常转

第六十五集 功德双修

在上一集中研讨了另一种生命现象，即大部分人死后，其生命光音能量体所呈现的生命形式，孤魂野鬼。这种生命体无依无靠，飘浮在荒郊野外丛林树草之中，或集中在墓地，陈年老房无人居住的地方。只有一种情况例外，即死者临终时，对家有强烈的依恋心，死后其魂仍弥留在家中。

现代人往往不希望这种情况出现，总是设法将其打发走，比如，在家中停灵的房间，要把房间的字画全倒扣起来，呈现一片白色，使亡魂在昏迷中认不出是什么地方，从而飘走，然后又用扫帚扫墙，扫地，挥走没有走的亡魂等等。

鬼魂是不再需要人间食物的，但故有的记忆力使其永远处于一种 饥饿状态，一旦找到人间食物，但阳性食物的灼热感使之犹如咽喉吞火一般而不能食，故而无法解除心理上的饥饿感觉，倍苦不堪，一些法术者则是利用鬼魂的这种心态，令鬼做事，尝之以食，以咒语或其它法术使阳性食物转变为阴性食物，瑜伽焰口就是利用这一原理。

在做法事时，招鬼容易，一举香，言请鬼赴筵，群鬼纷纷而至，这叫烧香引鬼，但用手印降服住众鬼，密咒令食物可食就要看法师的功力了，现代人做瑜伽焰口基本都属于走过场而无实效。

在佛门文献中记载放焰口走过场，而发生反效的事有不少。明代莲池大师曾告诫和尚不可把放焰口当儿戏，他说：其事非易也。今人手印、咒都不精通，观力就更是没有，身口意不相应则不成瑜伽，焰口不但放之无效，反而会加害于 己。

他说：昨天云栖山寺中一个外来挂单的和尚病重，正值晚上寺里放焰口，给野鬼施食，病和尚对看护僧说：有鬼来拉我去就食，我不去还不行，后来鬼说，法师心不诚，众鬼白跑一趟，皆不得食，群鬼定要报复他，于是拉我同往，只见众鬼将法师掀翻在地，欲将其入地下，我大怖，失声呼救，众鬼散去。不几天，僧死。

所谓法师心不诚，就是未能有功力、定力将食物变成阴性，则众鬼不能食用。

莲池大师又讲：一功夫僧过阴去冥界观望，见一黑房中关压僧人数百，其皆肌体瘦削，忧苦不堪，问之，皆是施食法师，死后沦为饿鬼。

在上几集中，曾举过一案例，一和尚去一荒弃寺中夜遇两鬼缠身之事，其因是那日傍晚，该和尚自认法师登坛放焰口，但大多和尚不太会此术，故而，满山七十二峰的野鬼召来不少，却不得食，是夜则令两女鬼惩治之。此事是九四年七、八月间的事。

另外，放焰口是有时间的，不是什么时候都可以施食，一天中，唯晚上七点至十一点放焰口方为有效，其它时间放施，众鬼不得食。

最可靠的是法师若修行成天眼通，此事就易施行了。

莲池大师记述了这样一段：一法师正放焰口，天忽下雨，法师边唱边想，一件毛衣还 晾在外面，不知会淋成什么样……众鬼只见食物上布满兽毛，不得食用……故而心怀疾恨，日后定要惩治他。

此案例说明两个问题，可供研究生命现象的人、修持者、习气功者参考。一，定力是很重要的，无定力就会走神；二，人的念力具有移物性，能量不足的人，可以移来虚影幻相，能量足够的人即可移物的实相。

提到莲池大师，可谓是一代宗师，憨山大师对莲师的评价是：古代祖师的修行大都是单提正令，未必尽修万行，唯莲师是修佛门万行，尘劳而见佛性的人。

此评价反映出一个问题：古代祖师的修行，大都是单刀直入，直取人心，证悟见佛性，并不是将佛门万行—一从头修起。这是与古代人特定的环境有关，但明代以后，近代人的生活环境变了，单提正令的修行方法难以成功，莲池大师实践了一条近代社会修行成功的路子，从戒入手，以先修德行为主，故而，莲池大师主张，修行人最最首要的是先修德，以德为敲开多维空间洞口的敲门砖。

人人都说德，修行人的德到底是什么？却又无几人能说得出，莲池大师提出，德行表现在十个方面的修持。

第一，清素（清高朴素）；第二，严正（能为人师表）；第三，尊师；第四，孝亲；第五，忠君；第六，慈物（对下属、众生慈悲）；第七，高尚（断爱染）；第八，迟重（隐居）；第九，艰苦；第十，感应（种好因得好果）。

莲池大师认为上述是人道十修，修好了人道方可修佛道，否则一是修不成，二是落入歧途沦入地狱。

莲池大师一生刻苦修行，写了很多书教诲弟子，但他终生最遗憾的事只有一件，即是临终尚未体会无上大道，没能修出去，只具二级能量，落入鬼道。

从这里可以体悟出一个道理：取其上而得其中，取其中而得其下。莲池大师取其人道而落入地道。若修行者以天道的标准去修持，即取其天道而落入人道。另外，修行人不可单修，要功德双修，有功无德易落邪门，有德无功，修不上去。

修行者要修上去必须修天道，修天道就要按天理行事，修人道则是按人理行事，但天理、天规毕竟与人理、人规不同，故不可以凡夫世人之见去看天人。最难让修行者难以理解和适应的是天道的体制与人道不同，天界（含佛界）仍是“封建体制”，朝拜、敬上、唯命是从、等级制度严明，素有不准越雷池一步之说。

这与佛门所说的平等观是否矛盾，此平等观是天人的平等观，而非是人间的平等观。例如在寺院，有上、中、下座之分，排队、吃饭、住房、分物等等都要按这种等级制度划分，按人道的观念看，这是不平等的，按天道的观念看，这是理所当然的，但是，天道之所以那样，是按生命能量的等级来排队的，在人道中，并不是按生命能量等级安排。

一九九四年十一月五日


第66集

宇宙生命学（心语108集）

第五篇 法轮常转

第六十六集 无上大神咒

本集续讲宝通和尚注心经。心经乃众经之总持，别号“一卷经”。经文字句最少，但分显意与密意，无成者看显意，有成者修密意。

“依般若波罗密多故”一句：此句是三世诸佛之母，从此流出十方诸佛（诸佛之母，即大日如来，流出的天河遍及十方）。

此句前再加两字“摩 诃”，即是大日如来，即是太极，即九宫娘娘之总和，即是生命能量之源——宙心。若再加两字“南无”，即成“南无摩诃般若波罗密多”，此即是大明咒、无上咒、无等等咒，即是宇宙间威力最大的咒，翻译过来即是：我与宇宙同在，我与大日如来同在，我与太极同在，我与九宫同在。若在静坐时持此咒，将会慢慢溶入虚空之中。

下面是和尚继续讲注：依此句修行，果行圆满成等正觉，离此外修行，虽经多劫，又守勤苦（如莲花大师），有希望成道（但大多不成道），但属小乘之法（含外道）。若能修成，也会堕在声闻，缘觉辟支佛。

有为之法，终不能成就一切圣果。若依（皈依）般若波罗密多法，则可成就阿褥多罗三藐三菩提。即非阿褥多罗三藐三菩提，是名阿褥多罗三藐三菩提。

读者在读阅佛门经典是常遇到这种句型，但不理解这种句型的含意，因此也就看不懂佛经。现在研讨一下这种句型，比如，这个是桌子，即非是桌于，是名桌子，何解？何讲？

第一句告诉你，这个是桌子；但是思想若僵化、持着，就错了，于是告诉你，即非是桌子；看你不懂，糊涂了，于是告诉你第三句，是名桌子，即这个东西的名字，按人们的习惯是叫它桌子。那为什么说：即非是桌子，仅仅是名叫桌子呢？因为它也叫木头，那么叫它木头桌子不可以吗？它也叫松木桌子，那么叫它松木桌子不可以吗？它叫红松木桌了，叫它红松木桌子不可以吗？它叫东北红松木桌子，那么叫它东北红松木桌子不可以吗？它叫东北产的红松，是佳木斯林场，是南京木材厂批发，南京家俱厂制造的桌子。故而要说明白是很费劲的，经典就用上述句型来简化一下，若不懂这种句型，就被绕糊涂了，而不解经中真谛。

和尚接下讲：修行的极点就是这个阿褥多罗三藐三菩提，这个果位称为无上正真，唯此是真实的，第二个都是非真的。这就是园顿上乘。

若外别修行（即所谓教外别传），过此法者，无有是处。这个才是真正的教外别传，当时佛祖拈花，迦叶微笑（教外别传）。佛祖吩咐迦叶：此法亲见自性，方乃传授，否则千圣不传，必须自悟自信，不容授记园顿之位。必须是修行者独孤标法，参善知识，恣师指示，有缘自行契悟园顿。若硬教则没人领情。

若有思心传授，均是外道法。有分付，有传授，有得有失，有教有授，尽是外道邪见。

三世诸佛，六代祖师，自修自证，我宗无语句，亦无一法与人。若有一法授记，不名释迦，明白此理，若被人教坏，则急须吐却。

大凡为人，须从自己流出无家珍，用无尽，利物应机终不吝，上根之人一闻千悟，具大总持。中、下之机，则闻多不信，还会说，这都是让人难以相信的法门，是世上希有之事……

会么？月下树无影，日午打三更。

“得阿褥多罗三藐三菩提”一句：此是梵语，阿——无；褥多罗——上；三藐——正；三菩提——真。此名无上正真。又言“成等正觉”。

此四个字须是亲见，光听说没有用，光会说也没有用。见道方修道，佛经五千四十八卷，就是说此四个字。三世诸佛、一切贤圣，皆依此四个字，修证尽归圣果。三世诸佛初发心，求证此四个字，各得果位，园成等觉、妙觉。

末代众生若依此修行，即皈依般若波罗密多，行三藐三菩提法，蓦然顿悟，亲见无上正真，自知当作佛。

要见无上正真么？山河大地，全露法王身。

“故知般若波罗密多”一句：过去诸佛慈悲众生，行百种智慧方便，随机利物。泥龛塑像，黄卷赤轴。使用一切语言，说因说果，但都是以假名字引导于有情（众生），天堂地狱，诸佛位次，三贤十圣，缘觉声闻，四圣六凡，次第接引等等等等。都是由浅入深的教化、引导。

若能忽然自悟，见自本性（见到了自己的摩尼珠），再修下去则超过诸佛位，一超直入如来地（宙心），园顿之位（位于宙心），不立名字（无名可立）（因溶于宙心，园顿了，无名可立了）。

若不见性（摩尼珠），向外驰求，终不成就（言，必须修出摩尼珠来）。

悟，有年有月有日有时，因什么事，发明（激发了明亮的摩尼珠）此事，学道先须有悟由。

若不如是，离文字外，行住坐卧，只能是火急自究。

一旦顿悟，要与悟者同修同学，同悟同证，同契同道，诸上善人同归一处。若自学解，就人驰求，各执外道邪见，生死各路，随业受极，不可共语。

岂不见，须菩提从尘点劫前就开始修行（尘点劫前，是指天河中，有形有相的星球，如地球、太阳，未产生之前），直至释迦会下，于金刚经中请问四句偈，摹然顿悟。自叹：前所得慧眼，未曾闻此经。三世诸佛皆从此经流出。

如何是此经？西瞿耶尼，北郁单越。

此经即是一卷经，经——径，三世诸佛都是从此径中流出去的摩尼珠。宝通和尚用的是隐语，若此时不点破，再过千年，也是如此。如今点破此事，若能成就一批佛、菩萨，则是佛法的中兴。

“是大神咒”一句：此咒亦是众生具足心咒，亦是众生心一地法门（此言，众生都可持此咒，这是众生最上乘的法门，心一地意为入定。和尚又是用隐语，不得不再行点破）。

得此法门，有大神通，拘邪立正（即使原来修的是邪的，也就正过来了），一毫端上现宝王刹（生命光子可以无限的小），一微尘里转大法轮，信手拈来，亦能杀人，亦能活人，此神咒举心动念，外道魂惊，反真归源，魔宫震动。如来秘密神咒。要识此咒吗？神通并妙用，运水及搬柴。

和尚又在说隐语，现点一下：此咒易念，但难持。若要持住此咒，和尚说了，去运水及搬柴，何为运水及搬柴？不许问！若连这个也悟不出来，还是去修气功高级班去吧。

一九九四年十一月五日


第67集

宇宙生命学（心语108集）

第五篇 法轮常转

第六十七集 嘴念无成

前不久，笔者有幸在九华山接触各地来的不少僧人，其中有些年纪虽轻，但讲起话来头头是道，句句似比佛祖还要高明，以前还曾接触过一些习气功者，讲起话来也是似精通佛、道及气功原理。

但是再一问实修的情况，亲自证悟到哪一步了，或是说修到什么地步了，炼到什么程度了，却又没有，为此，再看明代莲池大师所讲：

如今的出家人，才敏者则攻训 诂（注解考据），如儒生致力研究典藉（学者型），又上之（才智高者）则另碎地拾捡古代祖师、大德应机说教的机锋话语，来展示自己的才学、层次。如此捕风捉影而据为己见，为明眼者笑，这是末法时期之弊极。

上文中，莲池大师提到“为明眼者笑”。何为明眼者？眼前有明之人，明即日、月，即光亮如日、如月的摩尼珠。修行者重要的是从祖师机锋或典藉中开悟，而不是仅仅只会背说那几句话，即使要说，要用自己所能理解的、自己的见道去说，这样于己于人均利。

比如，过去听人作报告，通篇都是伟人的语录，实在不如把听报告的时间，还给听众去看原著，作报告的人若是能用自己的见道、自己的语言去讲，那才有实际作用和意义。

古代祖师、大德的机锋话语，是应当时之机，单刀直入而言，瞬间今人开悟，千百年后，你若再用。往往会犹如刻舟求剑了。此一时，彼一时，时空变了，“机”也变了，当年之机是应当年之时空，学者应会其意，而不是应其语。

数千万习气功者也应如此，大气功师仅仅，也只能将你领到门口，如何入门，入门后如何走，各人要寻找自己的路标，自己的机缘。如果悟性实在不行，最好的办法是，什么也不要追求，但去打坐，功夫到了，自然开悟。

另一个现象是，如今气功刊物上的广告多如牛毛，只看广告，那说得天花乱坠。足令求功心切者动心，往往不惜重金去求学，学后又收获了了，但面子上却无法对人说无成，甚至成了淹死鬼。

广告上的东西，都是商业性的内容，如同广告上的化妆品，都是花了成千上万元打出来的广告。这些广告极易令求功者见异思迁，不能静下心打坐炼功。你已花钱学了一门，就可直修下去，“条条大道通罗马”，这是圣经上的话。

气功刊物若是对求功者负责任，应将各门气功师的功法、功理、实效合盘托出供人选择，以便求功者择其所需，不能只是黑布一蒙令求功者上钩。

气功学应是高尚之学，也是风险之学（高层次的），求功者要入门时，应多少象佛、道出家那样先劝其不要出家，要再回去想一想。否则会误人子弟，到头来，不仅是地狱门前僧、道多了。

这不 禁使笔者忆起与观音大士的一段对话，笔者想走修行这条路，完全出乎人所料的是，观音大士并不赞赏，反而劝阻：做人一世不易，还是行人道，好好生活度一生。当笔者执意要走这条路时，大士十分严肃的说：那你将失去一切。笔者说：我宁愿失去一切，此时大士垂帘，一语不答……

下面继续讲宝通和尚注心经“是大明咒”一句：

修到此，发现心光，心——性；心光亦是天目前的摩尼珠。此咒照天照地（和尚用的是隐语），即摩尼珠要修得十分明亮，它将使你看到天（天上）、看到地（负多维空间），此咒遍覆三千大千世界，光明洞耀，普照十方，包含法界（此咒即是摩尼珠，也是宙心——大日如来）。

大光明藏过于日月（宙心的光亮超过日、月），无处不照（宙心散发的生命之光充满宇宙），故曰：大明咒。

要识此咒么？凿池不待月，池成月自来（此句是和尚的隐语，前面几集中已多有解释、点破，此句较明，故不解。

“是无上咒”一句：此咒最上，是诸咒之王，更无过者。此咒第一，将别于其它神咒。若过于此咒，终不能及。一切万法均不出于此心咒。要见此咒么？杖林山下竹根鞭。

此句隐语，古今多有不解，均不知和尚说的是什么，今予以点破：杖林是指人的骨头架，竹根鞭是指脊柱。此意是：修行者若要修持此无上咒，必须通过打坐，将脊柱根部的“性能量团”激发出来，调到头部的月轮，方可见到大明咒。根部的性能量团，在印度古瑜伽里称之为昆达利尼蛇，国内也称之为灵蛇，藏密中的拙火功的原理就是这个，在本集中介绍的昆仑九阳神功中的一式“龙蛇大丹法”，即是专为此来。

此功法的原理在七千年前的印度古瑜伽中已有阐述，我国史前先祖先尊也了知此法，即，构成人体的生命能量在人身上是以性功能体现的，人若想回升，只有将其从根部调上来，形成摩尼珠光团。

佛祖也深知此密，因出家人的终极目标是修出去，故制根本大戒“不淫”，以保障修行成功，而并不是从人道的观点制定的此戒。天人认为，人类之所以进化缓慢，在于人口过多，此意并不是说人多而影响进化，其暗指是由于造成人多的原因。

很多习气功者，多少也认识到了这一点，往往因此造成家庭悲剧，这是天道与人道的矛盾之处，修持者应明了此事，如无法处理，就等下世再说，明世复明世，明世何其多。

“是无等等咒”一句：此咒无边际，不可比，不可比。若将诸咒（暗指其它法门、功法等），并比此咒，终不可得。此咒世间希有，说此难信之咒，须是亲见此咒（必须修到那一步，才会真的相信），为人自肯（必须是肯去那样修行），不可说，不可说（实在是无法说，实在是难以说出口），要见此咒么？麻三斤，两脚骆驼藏北斗。

一九九四年十一月六日


第68集

宇宙生命学（心语108集）

第五篇 法轮常转

第六十八集 天道与人道

上集末后一句，和尚说：不可说，不可说（怎么办呢？），最后点了一句隐语，即修大明咒的隐语：麻三 斤，两脚骆驼藏北斗。

此段隐语是两层意思，千百年来无人去解。

第一，大明咒不是用嘴去念的，而是身体力行去修的，千百年来人们只以为咒是用嘴去念的，而不知咒是修出来的。

第二，指出如何修出大明咒，即1．要麻三斤，不是让你去买三斤麻，麻三斤的隐意是去静坐。2．两脚骆驼是指打坐的姿势，双盘莲花座或至上座。3．藏北斗是指不能淫。

宝通和尚很有风趣，是有成之人，说出话来也都是放得下的，令人佩服（和尚直说：不敢当，不敢当，这点隐密全被你小子点破了）。

“能除一切苦”一句：释佛慈悲众生，堕在娑婆流浪经劫，受苦无穷（曾为虫，为鱼类，为 狐，为蛇，为畜等等），只为救度众生同归极乐。

世尊自叹曰：吾过去劫中，曾作白大身（白骨），积骨如须弥（意指多次轮回转世，生了又死，死了又生），但众生贪著五欲，无有出期。

若真的有人（指修行人）谛信达摩西来，直指人心，见性（摩尼珠）成佛，念兹在兹（打坐），忽然见性，自知当作佛，且道末后向什么处去？会么？处处逢归路，时时复故乡，古今成现事，何必待思量。

此段是说，一旦修成大明（只是明点，西天月还不算到家），则永无轮回，除去一切苦，直待弥勒下生，你也可随机利物，应现种种相去，度化众生。一旦修成大明，你即宇宙，宇宙即你，也就无所谓归路了，而是每时每刻都在宇宙之中，时间对你也不存在了，古也好，今也罢都同时在你面前展现。

“真实不虚”一句：一切诸佛说此神咒，真实不虚，不异语，不妄语，证实相、无人法。凡所有相，皆是虚妄（实相是指宇宙之虚空相，虚妄是指凡人所见之实相），为此，无相之相是真实之相，大千俱坏（指凡人所见之实相），此相不坏（生命是永恒的），坏与不坏主元在（人身坏了，但生命本体——真我仍在），欲识庵中不死人（和尚用隐语，庵指人身），岂离而今这皮袋，皮袋定坏，此主不坏。

古云：骸骨俱溃散，一物镇长灵。

经云：我有无假宝珠，系在衣里（衣指身体），日夜推究（指打坐，不断地将其从尾椎推上来），忽然而见摩尼珠，人不识，如来藏里亲收得，然虽如是，见道易（将摩尼珠修出来易），守道难（保持住它是很难的），要见此珠么？朝看云片片，暮听水潺潺。

和尚的这句隐语不好解，说的是气话：修行人呀！朝三暮四，早晨下决心去修，想把片片云拨开，修出摩尼珠，晚上却又放性，将其放跑了，此谓见道易，守道难。

“故说般若波罗密多咒”一句：此句是对全经文的总结，即同归一心之法。古云：迷者呼为情识（仅是表面上念念经，只解显意，不解密意），死后受轮回，悟者为秘密神咒，得无生法。

如来有密语，迦叶有密藏，悟此神咒，若人专心受持（修行），功行圆满。若常持此咒，鬼神远离，诸天寂听（指天人），常欢喜，要见此咒么？不在外，不在内，不在中间与内外，且道在什么处？上大人，丘乙己，谛听谛听。

“即说咒 曰”一句：重举四揭谛，拥护持经人，不离其侧，四揭蒂顺念逆念，世间一切，所求无不果遂。会么？雨过莓苔润，春来草自生。

“揭蒂揭 谛”一句：揭谛者，人空；又揭谛者，法空。人法俱空，二空全忘，故曰：揭谛揭谛。会么？不劳悬石镜，天晓自分明。

“波罗揭 谛”一句：到空无所空，生死永断，同到彼岸，永不受生，故曰：波罗揭谛，会么？月上中峰顶，还应过别山。

月上中峰顶，和尚是密指，眉心处出现了摩尼珠，但是还有一关，即别山。

“波罗僧揭谛”一句：此是诸佛清净境界（即指宙心），反本其源，归根得旨，故曰：波罗僧揭蒂。

会么？自从泥牛斗入海，直至如今不见踪。

和尚隐语，即一旦归入宙心，则如泥牛入海。

“菩提萨婆诃”一句：菩提是初，萨婆诃是 末。

修行人若想成就佛道，首先要发菩提心，勇猛修行、日夜为道，行头陀行，渐渐修行，会忽然悟道（顿悟，此即，顿从渐中来），达本性空，即是菩提，了无所了，得无所得，故曰：萨婆诃。

到此般若波罗密多心经全部解完，和尚说：看读至此，蓦然顿悟。涕泪悲泣，若能如此，当何以报佛恩。应该把这些，广开印施，续佛寿命，这是最大的功德。

功德是做了，读者若仍不醒悟，不遇知音者（即能解文中隐语的人），徒劳话岁寒（我注解的这些就算是徒劳了）。

更有末后一句，未敢分咐：“ [image] ”！鸳鸯绣出从君看，不把金针度与人。

宝通和尚注心经，到此全部解完，只是这最后一句，实在是关键的关键，宝通和尚也实在是不敢说，不敢说，笔者有心将此最后一关一语点破，但又确实怕是造孽，倒不是不敢说，只是担心一旦点破，不知会死多少人。不过这最后一步已含在1－68集之中，读者细读，自会领悟。读者若是非要寻死，那就不是宝通和尚和笔者的事了。

宝通和尚注心经，通篇讲的是天道，没有一句是人道，出家人之所以出家，就是为修行天道，若是修行人道，出家本身就不对，应该去做个好丈夫，好妻子，好长官，好部下，应该有社会责任，而不应不劳而获，要人供养。社会供养你，就是要你修好天道，将来返回来济渡众生。

一九九四年十一月六日


第69集

宇宙生命学（心语108集）

第五篇 法轮常转

第六十九集 无为大法

写完第六十八集之后，停了几天，觉得再没有什么可说，再没有什么可写了，宝通和尚注心经已经到头了，若再有什么话可讲，那是多余的了。

笔者闲着无事，将1－68集看了一遍，发现有不少错别字，需要改一下，1－68集的手稿只是一气写成，写好也未再审理，因为新的内容又涌上来了，不接下写下一集，恐怕几分钟后就会遗忘，于是就这样一气写了六十八集，文中有不少该断段另起一行的，也未分段，错别字也不少，请读者自行订正一下。

第一篇的十四集，是让人有个“神”的概念，因为从气功低层次向中、高层次转化，若没有“神”的概念是转不上去的；第二，是论述生命的本质，它是永恒的，明确这个论点之后，你才能真正懂得修行、修炼的目的到底是什么？什么样的修持方法才是正确的，不走弯路。

第二篇是介绍九阴昆仑神功，此神功有别于气功之处，在于一上手就是直指摩尼珠，以修出天目前的明亮的摩尼珠为旨要。

综观世间各门功法，大都是循序渐进的法门，这对于当时的社会环境而言是必要的，因为，当时气功，社会都不予承认，难以接受，何况神功，那简直就是公开宣传封建迷信。

随着人们思想全方位的开放，以及十多年的气功运动，许多人对“神”已不再是谈虎色变了，而且也不再认为是个政治问题了，少数人去研究、探讨也无人去干预了，这反映出政局的稳定，已无必要去紧缩人们的思想了。

只有是太平盛世，各种思想的自由之花才能开放，政局紧张时，国际关系紧张时，自然是不允许思想的开放。

秦始皇统一中国为什么要焚书，那是政局的需要，焚书的目的是为了紧缩思想，故而，宗教、气功等等都应珍惜国际、国内的稳定，也应是各宗门在开展活动时，应注意的一个大前提，只要政局（国际、国内）稳定，各种思想均可以共存。

十几年来气功的层次上不去，在大环境上是有个社会思想的承受能力问题。另一个重要原因是：例如教你取火的“功法”，先让你学钻木取火，一棵大树，一个钻子，你要费九牛二虎之力，还不一定钻出火星来，好容易冒烟了。第二步中级功法，给你一块火石、火棉去修炼打火，学会之后，再教你高级功法，一盒火柴，或一个打火机。

为什么不直接教火柴、打火机之功法呢？气功大师就是从钻木取火炼起的，这就是弯路。

九阴昆仑神功就是一步步入打火机取火，上来就是炼出摩尼珠，没有什么周天之说，直接就是把海底轮的性能量调到天目，形成一轮十五明月。把“真我”修出来再说。

第三篇是摩尼功法，即九阳昆仑神功第一至第五式：潭中观月，金丹大开，金字通天，摩诃大法，龙蛇大丹。此即是提炼摩尼珠的能量和质量。

第四篇是介绍佛门传统功法，渐进法门，即大多数人可以修行成功的法门。

第五篇讲的是佛门密法，一卷经，此属顿悟法门。

从第一篇至第五篇的内容安排上，看上去是很讲究的。

第一篇：修持的目标、目的、方法。（人与天）

第二篇：九阴功法——出摩尼珠。（性与命）

第三篇：九阳功法——提炼摩尼珠。（摩尼功法）

第四篇：佛门渐悟修持法。（太平天师）

第五篇：佛门顿悟修持法。（法轮常转）

读者也许会想：笔者一定是个什么大气功师，甚至很有学问，其实不然，笔者对气功几乎一窍不通，更无学问，写前面一集时，根本不知下一集要写什么，仅仅是信笔开河，任其飘来飘去，也不去想它，也不去管它，看它到底会写出什么东西来。事情就是这样……故而所写内容，仅供各宗门参考，文中也难免有得罪之处，尽可去找“天”去理论好了。

读者若习九阳神功第五式龙蛇大丹法第一着时，如若姿式正确，马上会有一种飘浮上升的感觉，如果没有此感，就是在用“劲”上，尚不太对路，此功是延寿功，激发青春活力，但岁数大的人，做时要自控力度，不可太猛，否则那股力量会把你冲昏，甚至休克。

九阴功、九阳功不属于那一宗门，它 既不佛也不道，但其中既有佛又有道，它是神门，是九宫门，它跨越所有宗教，并把所有宗教溶为一体，因此，这种神门功法，要求习功者不应有宗门之见，若有，则不相应了，习功时也就难以得到九宫的加持。

笔者接触的气功大师极少，没有那个机缘，所接触的人里，论神功而言，武汉的玄灵功，其理论十分系统，以道门理论为基础，实质是属于龙丹法门，长沙的巫学基地也属神功，实质是属丹凤法门，新秀禅易功是柔和佛、道两门，实际属巫门，实质是神虎法门，其它各门气功，因无接触，故而难以论立。

气功界苦于没有那么大的财力，不然可以把大量的民间女巫以及城市里一些沿街乞食的算命者收编起来，加以调教、训练、提高，在他们里边会出现一批特异功能者，这些人中一经训练，则不比气功师差，甚至超过气功师和易学家。

有人问及有关男女双修的问题，这种功法不宜在社会上传布，易堕入歧途而下地狱。古代神门、巫门、佛门、道门都有此双修之法，在楞严经中略有一提，此属密宗法门，称为密中秘，是古瑜伽的一种秘术，在藏密中虽有，但极为罕见，一般要有三十年以上的修持功夫，经检验合格，上师才允许修此法，否则不仅修不成反而大败。

在古印度佛教中此属密门功法，以后传入西藏，行此功时要有一定的仪式，在仪式合格之后方可进入双修，此种仪式无论在国内、国外早已绝迹。

今人若习这种双修法门纯属下道，不会有良好结果，望习功者有自知之明，习功者大可不必去追求什么上好的功法，只有一法是最根本的，你是否能安下心去静坐，好好体味一下“般若波罗密多心经”，此为真正的无为大法。

一九九四年十一月八日


第6集

太平天师寺 佛学问答

佛学问答一０八问

第六集 不生不灭的生命 九问

一、在上一集的讨论中，人的生活方式完全取决于生命是不是永恒的，现在看来，问题不在于信不信佛教，而是在于生命是不是永恒的。如果生命真的是永恒的，人们的一切生活方式就都会改变，只有傻子、二百五才去吃喝玩乐，而人们会拼命修炼，人们也就彻底相信佛教了。但是，怎样才能证明生命是永恒的呢？若等科学去证明，尚须一万年，可这一万年期间，四百代人就过去了，一万二千亿人就死了，沦为鬼了，变畜牲了，下地狱了。

如果能用间接的办法证明生命是永恒的，至少会有一部分人会相信，从而改变生活方式。有没有这种间接的方式，或者是推理，或者是假说，科学是允许假说存在的。在这一集里，能不能专门研讨这个问题呢？

生命的永恒性十分重要，佛教首先重视的是这个问题，在佛经中，三世因果论就是专门论述生命的永恒性的，如果生命不是永恒的，就不存在三世因果了，而且全部佛教经典就全是废纸了，佛教也就没有存在的价值了。不仅如此，一切宗教，如道教、回教、基督教、天主教、瑜伽学、气功学等等都失去了存在的价值。

反之，二千五百年来，宗教一直存在，瑜伽学存在，这也间接证明了生命的永恒性。因为，人类是实用主义者，没有用的东西都会被历史淘汰。

五千年来，巫的存在，也间接证明了生命的永恒性。但是，用科学的办法去证明，又实在是太难，因为现代的科学仪器、设备还抓不到鬼，也抓不到神，故而没有办法证明。戏里、电视里的鬼神都是演员装的，是假鬼、假神。但假鬼、假神却能引来真鬼、真神，这种戏多了，电视多了，真鬼、真神的现象就会发生了。

二、能不能从理论上、假说上论证一下生命的永恒性呢？

太平天师寺的“宇宙生命学”即“心语”一０八集，研讨的中心内容就是生命的永恒性。在这里，我们可以换个角度来探讨这个问题。

一九九五年一月一日

三、在第一问中，回答时有一句话：若佛经作废了，佛教就没有存在价值了，为什么？

之所以有佛教，是因为有佛经；之所以有道教，是因为有道藏；之所以有基督教、天主教，是因为有圣经新约、旧约；伊斯兰教有可兰经；瑜伽有吠陀经、奥文经。若没有这些经典，宗教也就存在不了，理论是组织存在的基础，没有理论的组织，不会久存。

而科学理论与宗教理论的分水岭就是：科学认为人死一切都了之。宗教认为，人死，躯身亡了，但生命——灵，依然存在。故而焦点就在这个“灵”上，到底灵随身体一起死亡，还是灵可以脱离身体而独立存在？

在气功学中，几乎一致认为，在天地间存在残留信息体。残留，就是过去的死人，信息体，就是灵魂，即：天地间存在过去死人的灵魂。

四、能不能正面回答生命体的永恒性？

生命并不是地球产生的，生命来源于宇宙，若研究生命，必须剖析宇宙的结构和性能，方可了知生命的本质。

五、那么就请讲讲宇宙的结构和性能？

这要占很多篇幅和文字。

六、但这个问题是宗教、气功学有没有存在价值的关键问题，也是决定人生真实意义的关键问题，先谈谈宇宙的结构吧。

在虚空中有一个“宙”，宙的特征是一个巨大的球形“光音色能量体”，它几乎有亿万个太阳那么亮，称亮，这种现象为“光”，但它没有热量，是冷光。冷到什么程度，也许在零下274度，也许更低些或更高些。

宙在旋转，而且犹如心一样在脉动，但脉动很慢，一个脉动是一千六百七十九万八千年，八十个脉动是宙心跳率，时间为一大劫。宙心看上去如如不动，但它又不是不动，是如不动。一千六百七十九万八千年动一下，这一下，就叫一小劫。它旋转时发出的声音，是永恒的“O—M”即“唵”……详见下文。

一九九五年一月二日

七、唵……或O—M，是宇宙的基本音流，早在七千年前的古印度瑜伽学就提到了，但它没说这是宙心旋转的声音。

唵，这个声音就是宇宙里万物的发生的原动力，并不是这个声音是原动力，而是发出这个声音的宙心的旋转，是万物发生的原动力。

八、古印度瑜伽真是了不起，古代中国对宙心有没有发现？

较早见之于文字的是二千多年前老子的“道德经”。经曰：“道，可道，非常道。”道是指物体运动的轨迹，译过来是：这个不知是什么的东西，有运行的轨迹和运行规律，它旋转同时又一胀一缩，它是天地之始，比天帝还早有，我不知它是怎样产生的，也不知它是从何时才开始有，因它先于天地，先于天帝，故姑且称之为“无”，无一方面表示不知其始，一方面表示，不知它是怎么产生的。

道德经又曰：道之为物，惟恍惟惚，惚兮恍兮，其中有象。恍兮惚兮，其中有物。窈兮冥兮，其中有精，其精甚真，其中有信。

这个无字，并不是无有的意思，而是指时间上的无始，但它是个物（道之为物），又是实实在在的存在。它的特点一方面是旋转（道表示旋转），另一特点是颤动（惟恍惟惚）。在颤动中产生的东西（象），颤动中产生了“物”。象是指虚的隐态的东西，物是指实的、显态的东西，它（指宙心）非常诡秘，其中有“精”，精指活的生命力，精甚为真切，而且宙心里还有声音（信）。

这是中国道教之祖，老子对宙心的描述。其中“信”，声音，是三种，基本音流即宙心旋转发出的音流“唵……”，同时唵也是宙心的脉跳，从静向外起跳，犹如吸气，发出的声音（音流）；脉跳最高峰之后，脉降时（犹如呼气），发出的声音是：“啊……”；而且尾音是一个短促的“吽”。

唵、啊、吽三字大咒，就是普贤菩萨的密咒，佛门的咒，基本都是在这三字大咒的基础上展开的，人修行持功，发此三音，即与宙心和合。

一九九五年一月二日

九、第八问中，谈到了宙心的运动特征，道一旋转，颤动一脉动一恍惚。宙心的物理特征，虚隐一象，实显一物，三种声音一信一唵、啊、吽。时间特征，无始，无终（道德经曰：迎之不见其首，随之不见其尾）。宙心的生命特征——其中有精，又曰真精。其中：象即光；物，即色；信，即音。也就是宙心的生命。精是由光、音、色组成的，是不是如此？

是的，宙心是宇宙中一切生命之母体。而宇宙中的一切生命，包括地球上的生命，在本质上都是光、音、色和合体。中国古代，老子将宙心生命称之为精。精离开宙心，飘流在宇宙之中时，古人称之为灵。西方古人，将其称为“精灵”。

当精灵进入人体之后，它的生命表现，人们称之为精神。人死后，生命离开人体，古人称之为灵魂。

即，从未入过胎的宙心生命，称之为精灵（已飘出宙心）；生命载体，如人身死之后，又飘逸出来，叫它灵魂；灵魂再投胎，其生命表现，又叫精神；人再死，它又叫灵魂；若灵魂下堕成隐态生命形式，即无“物”的生命载体，只有“象”构成的生命载体，则称之为鬼；鬼死时，生命叫鬼魂。

若灵魂上升，则称之为仙、神，其生命载体是由隐态的“象”组成；仙死后，它叫仙魂；神死后，它叫神魂。

由于宙心如亿万个太阳那样光亮，故称之为大日，它又如如不动（实际也动，只是一千六百七十九万八千年才轻微动一下），故称之为大日如来，或称之为大日如来佛。

由此可知，宇宙中的一切生命、人、动物、鬼、仙神、佛、菩萨等等均与大日如来同体，仅仅是飘离出了宙心，而成为个体的生命体——灵。

现代气功学将灵称为信息体，这不如古人直呼其灵好，因为灵具有生命体的一切功能，即眼、耳、鼻、舌、身、意，同时，它还具有知往事，知未来的功能。灵离开人体之后，可以取“象”作为它的生命载体，而且，灵还可以一会取这个象，一会取那个象，这就是有天眼的人，为什么可以看到他们可以变化。

一九九五年一月二日


第6集

宇宙生命学（心语108集）

第一篇 人与天

第六集 史前的生命体--灵

远在荒原时代，也许是400万年前，也许是800万年前，多维空间的一批灵群体（或称生命体，或称生灵），因某种时空因素的变异，其自身能量消耗过大，并因能量减弱而飘落至三维时空之中，她们克服了维时空之间的差异在地球上登陆了。

她们就地取材，建造巨大的石建筑，组成战队征服了土著人，并视其为牛马羊般的动物，役使他们为奴隶，同时驯化、教化他们，使他们从原始状态转为半原始状态，并向她们的方向进化，这就是所谓神、人杂居的时代。

生灵又被称为天人、天神、天仙。一些降落在海洋中的生灵，又被称为海人、海神、神仙等等。这一历史段落，就构成了现代人类文化史上的上古神话，天人所遗留下来的一些文化就被称为古代神秘文化，一些能自由跨越时空飞腾的天人，就被称为龙或凤。

当时，地中海以西的领域属西洋天人、西洋海人统治。地中海以东至昆仑山以西的领域，北至里海，南至印度洋，这一领域被罗刹统治。又称大罗刹帝国。昆仑山以及以东至东海、渤海、日本海、南海一带，是东方天人、东方海人的领域。东方天人及海人即是中华天人、海人，一般统称为天神或天仙。

中国神学中最著名的三大女神：第一位就是正义女神九天玄女。第二位是妈祖，亦称海神娘娘，亦称天王母后，目前天津市的天后宫供奉的就是这位女神。第三位更是有名，香火也很旺，她就是泰山娘娘碧霞元君。目前国内九天玄女的神像只有一尊，在辽南鲅鱼圈的海边。这尊神像就是纪念中华天人、海人在山东及辽南沿海的登陆。当时登陆的地点被称为仙人岛。

多维灵体在三维时空的地球上登陆前，为了避免争执、干戈，曾预先划分了自己的领地、领海、领空。但势力极大的西洋天人，抢先在地中海、奥林匹斯山登陆，战斗力极强的罗刹战团也及时在自己的领地登陆，西洋天人侵占性很强，她们抢占了中华天人的属地，并迫使中华天人无法登陆。

执掌中华天人兵权的众仙之王--西王圣母，调来了由罗刹王太子统领的罗刹战团，与西王圣母统领的中华天人战团联合，完成了辽南仙人岛登陆，并以辽南、辽西、山东为基地，迅速向西南扩展进军。

东方战团中，总统帅是西王圣母，军机是九天玄女，前军是罗刹王太子，战团成员的头上，均有"梯几"为标记，被称为昆仑贯顶。战团征战时，冲锋陷阵中将士高喊："汉"！汉这个字音，在东方天人的语言里，意为"胜利"。故而西洋战团以及土著部族均称中华战团为汉族。

一个问题是，西王圣母为什么能调来大罗刹战团？其中有个缘故：中华天人的老天皇已修至辟支佛位，远远地离去了。老天皇的女儿即是天王母后，其丈夫即是继位的玉皇，亦称：天公。天王母后的长女即是西王圣母，小女即是九天玄女，侄女即是碧霞元君。

天公有两个姐姐，其中一位与大罗刹王联姻，被称为东方第一夫人，此位夫人就是著名的紫光夫人--斗姆星君，其儿子就是罗刹王太子，名叫"罗地干布"。天王母后的两个女儿就是罗地干布之妻，罗地干布亦称为"玄龙"。

西洋天人战团兵败后，回兵占领了大罗刹帝国的西北地域，此间大罗刹王又败于佛兵，并皈依了佛国，玄龙及罗刹战团就留在了中华。

再以后，经佛国出面调解，东、西两方讲和联姻，西洋天人的两位首领嫁于罗地干布--玄龙。这两位西洋女子，一位称为圣母，一位叫西姆。

此间，九天玄女与其大哥--天白，在辽西连山完成了连山古易，继而又续编了归藏古易。当时，天灵预知不久将要离开三维时空，故编古易，一种备三维时空生灵与之联络的密码。

天人在三维空间蓄集了足够的能量，这些大灵体重新回归了多维时空，在三维世界留下了她们的后代，上古称之为灵子，亦称为巫。这些灵子由于不具备足够的能量，无法进入多维空间，只能在三维世界中代代修行或修炼，以待回归。

东、西方天人在离去时，在三维地球上遗留了大量的史前遗迹，至今，这些遗迹，对于现代人仍是无法解释的万古之谜。

天人所在的时空，在上古是以天来表示。上古人称中华天人所在的时空为九天，亦称西天（此西天不是佛门所指的西方极乐世界）。

由于计算的方法不同，佛门称中华天人所在的时空为三十三天，此三十三天亦是中国古神学中所说的九天。

为什么同一时空有的人称其为九天，有的人称其为三十三天？此理甚为简单。佛门称天人居须弥山之顶，该顶亦称第三十三层天，佛经讲："须弥山下的四方，各有八天，即四八三十二天，顶天即是第三十三天"。中国古神学是从中华天人这一方看，下面是八天，顶即是九天，未把另三方，不属中华天人的三个八天计算在内。

中国人通常在人死后，将死 人停放的地方称为灵堂，并称这种仪式为守灵。此举是从史前遗留下来的古风，即人死，亦是指这生命体--灵的载体，即人身之死，此时灵体即生命体即将离去，故而以一种仪式向灵体告别。有时，在人死后多年，人们也举行某种上坟或是扫墓的仪式，并念念有词, 或发表演说，以告慰在天之灵。尽管很多人不认为生命是永恒的，但仍积极参加各种祭祀活动，这是因为，埋藏在人心里的潜意识，告诉人们：生命是永恒的。

一九九四年十月十日南京


第70集

宇宙生命学（心语108集）

第五篇 法轮常转

第七十集 九阴功谱

有读者希望把九阴昆仑神功的具体习炼的方法再说得详尽一些，以便体验一下，在以前的一集中已把大架子讲了，一些小动作有时难以用语言表述，有的动作只须几分钟，当面一做便可了知，但若写出来就会罗里罗嗦一大堆。

习炼九阴功的人最好是有了一定的基础，在你过去炼气功时，身上的大毛病大体已经消除，此功不是治病，是专为上层次设计的，目的在于使你的天目前出现一轮明月——摩尼珠，当你达到这水平之后，就需要去打坐去提炼这颗珠，这就不是九阴功所能奏效的了，那时你就可以去修你的本门功法，或者是修九阳昆仑神功，九阳功在以前的集子中已介绍了五式，尚有四式未介绍，这四式何时能介绍给读者，笔者自己也不知道。

有时，人有事情，一段时间没有炼功，明月就会消失，要恢复出来是很不易的，这时，仍可用九阴功使之迅速出现。

行九阴功时，若劲使的对，你会有一种气浪上冲的感觉，有时让你昏迷，进而气浪会变成无数的光点，一次一次的出现光点，光点会愈来愈密，愈来愈亮，最后形成一片光，你若坚持炼下去，这片光会收缩成很多的极亮的星点（满天星）。然后星点消失，变成一圈圈的光环，光环收缩，出现了一轮明月，明月出现后，还应继续打一段九阴功，使明月稳定下来，然后再改功法，或者九阴功坚持打下去，同时再另加其它功法。

这套功法好象是给懒人预备的，它的最大特点是使你短期内上层次，气变光，气化神。最后叮嘱一下，心脏病、高血压者还是不行此功为好，因为气浪上冲时，气化光时，气化神时，你会出意外的，会当时就倒下去，能不能再起来就要看造化了。如果非要试，那就一定要十分轻微、小心的去做，不要放开去做，一旦感觉不好，就停下来休息，一定不要去拼命，去坚持。

九阴昆仑神功（九式动功）

第一式神女传书（本式意在入静，通灵、布场、进入角色，即入戏）。

1．两脚并，两臂垂，站好，垂帘（或闭目），全身放松（有时会轻微晃动，不要去管它，不用太控制）。

2．默念净身咒（或同时听录音炼功带助功就更好）唵……啊……吽……深呼吸，吸——唵……（让气贯全身），缓慢呼……啊……（让气从整个身体向宇宙扩散），深长吸——吽……（让宇宙的音流贯满全身），缓慢呼——唵……

以唵啊嗡为一个音流单元，三至九次即可，（如果自己感觉很好，也可以继续下去5min，10min，甚至20min都可以，这就是拆着，炼动功要会拆着，即变有为为无为，你要体味自己溶于宇宙之中，吸气时，宇宙的生命音流贯满全身，呼气时，你仿佛自己充满了宇宙的虚空，你无所作为、无牵无挂地站在天地间，上天⌒，下地 [image] ，你就是那个太极弦 [image] ，你正站在阴阳之界。

3．身体轻轻一抖，腰微微一拧，用肩就把左臂摔起，使左掌置于胸前，掌心朝外（神女手印），同时右手置腹前，手心朝上。

4．默念祈神咒（请神、礼神），下面几条咒各念三遍，不一定全念，你可只念与你有关的，如果希望得到全方位加持，就多念几条，或者你再加几条（如果愿意焚香，创造一种肃穆的神境，效果就会更好，笔者的体会是，第一式很重要，第一式走了过场，以后就难出光）。

（1）香花迎，香花请，弟子某某一心俸请尽虚空、遍法界、十方三世佛法僧。

（2）天玄地黄，大日茫茫，极光漫映，九宫在上。

（3）凌云虹光，天下无双，威镇天河，万古流芳。

（诵此句时，意想自己就是玄龙大军天龙阵里将士——天龙）

（4）天灵灵，地灵灵，举头三尺有神明，皆来助我行。

（5）<回向偈>天上低昂似旧，人间儿女成狂，却从海底跨枯桑，阅尽银河风浪……

（6）摩诃般若波罗密多，宇宙与我同在……

第二式，凤摆金莲（此式易摇摆，任其自然，若大动得厉害，可睁开眼）

1．两手自体前飘下，向两侧分开，上合举至头顶，两臂尽量伸直，双手朝天合十。

2．默念咒，各三遍。

（1）巍巍昆仑神山，高高耸入云端，山上千年古莲，蓄芳含苞待放。

（2）山摇地动凤摆莲，凤摆莲花山地动，待到莲花盛开时，横空出世莽昆仑，横空出世莽昆仑，横空出世莽昆仑。

第三式，潜龙开山。

1．沉肘，合十，掌自体前下沉，至下腹海底轮时，向两侧分开（同体宽），手心向下，外旋掌，同时翻掌掌心向上（以手指勾涌泉气沿腿上升，再勾海底轮）。

2．手背相对，沿中脉向上穿掌，穿通天门，直入天上（两臂向上伸展）。

3．翻掌，手指相对，掌心向下，龙爪下扣，意在劈开天门，两臂外展，以龙爪扒开天门，如是者三，然后两臂从体侧飘下。

4．重复2、3共九次，最后一开之后，龙爪置腹前，掌心向体，呈龙爪抱月式。

一九九四年十一月十日


第71集

宇宙生命学（心语108集）

第六篇 皈依佛门

第七十一集 亢龙无悔

接上一集 九阴昆仑神功 第三式 潜龙开山

第四式 三渡玄关

1．两臂横拉，以龙爪扒开丹田（脐轮），两掌内合，将气贯入腹中，双手成腹前龙爪抱月式，如是者九。

2．手拇指、食指、中指相点触，在腹前翻转九次（白娘翻天），体味，每一转一周天。

3．手背相对，沿中脉上穿至心轮（膻中穴），如1．开合九次，如2．翻转九次。

4．双手上穿至眉轮（天目），如1．九次如2．九次。

5．双手扣在天门上方，开合三次，两臂从体侧飘下（山崩地裂）成龙爪抱月式。

第五式，龙跃于渊（本式为功中重点，出功在此式）

1．吸足气，两手后摆，两手用暗劲，仰头，后弓腰。

2．低头，前弯腰，曲膝，呼气，两臂下摆，手心朝前搂气。

3．直腰，吸足气，双臂上摆手心朝下，后弓腰，仰头，两臂高摆头上方，双腿站直。

4．曲膝，前弯腰，低头，以腰拥双臂向前，向下飘浮，掌心向下，停于两膝前。

5．外旋掌（意念飘落在大海上，两掌一旋，两个巨大的龙卷风，将海浪吸入掌心）两次，深呼吸两次。

6．第三次外旋时，两臂配合稍展开，意为掀起更大的龙卷风波，似将大海全部掀起，吸足一口气，两掌沿腿托上，至胸肩时，抓掌、翻掌，用暗力上推，呼气，两臂展直时，向上一震，松开手掌，将海浪抛向九天，此着式为雨洒江天（身体站直，略后弯腰，略仰头）。

7．两臂高高伸向九天，承接飘落的天光，沉肘，两臂轻轻下沉，两手沉于体侧。

8．两手轻轻外旋，置于腹前成龙爪抱月。

9．重复1——8共九次。

第六式，彩云追月（力度要轻柔，上一式的力度要重。彩云追月一式，要缠缠绵绵如儿女之情，上一式龙跃于渊，犹如横空出世，威震天河，翻江倒海，冲天入地）。

1．两掌心向下外旋，翻掌，手指自下勾气，掌心向上，托月上升至天目。

2．翻掌心向外，拇指、食指两两点触，成月状于天目前。

3．手掌沿天目月光向前推（暗劲）出，向两侧展臂扒开云层，开云见日，让大日与天目月相照映。

4．左转体，合臂抱日，右腿弯，重心在右腿上，抱日入天目，日、月相合。

5．两手沿体前下抚（日落西山沿左腿下沉入地）。

6．重心移至左腿，右脚尖点地，两臂前抬起（日出东海）。

7．两臂抱日（拥霞抱日），重心移右，体转正，拥碧霞红日于天目。

8．双手沿体前下抚至丹田，成龙爪抱月式（日、月归丹）。

9．重复1——8，只是体向右转。

第七式，海底捞月

1．左弓步，上体贴向左腿，两臂下沉，两手置左脚前捞月。

2．上体直起，双手捞月沿左腿，海底轮至天目，过顶……两臂在头上方展开。

3．上体贴左腿，两臂自两侧向下大捞月。

4．重复 2，3。

5．重复2，两臂过顶时，上体左转挟裆（月在天心），两臂开合三次（深呼吸）。

6．右转上体，左臂伸直（平肩），右手指沿左臂回勾至膻中右侧（月满弓园），深呼吸三次，此时是马步。

7．收回左手，双手置腹前，成右弓步，重复1——6。

第八式，三度还魂（此式易出光和明月，动作要轻柔、慢）。

1．腹前翻掌（心向下），外旋，手指勾气，翻掌（心朝体），抚体前向上，至胸肩时抓、翻、上推、抛出（神光一现），注：此式两脚并合。

2．沉肘，下蹲（大蹲），手腕神门对足三里，头低可触膝，深呼吸三次。

3．抬头，两掌沿地平，外旋掌深吸、呼三次（海底探花）。

4．第三次外旋时，动作稍大，吸足一口气，慢慢直身，双手沿腿、体上抚，至胸肩时，抓、翻，用力上推（呼气），上抛（震臂），头、腰微后弯。

5．静享天花乱坠（此时极易出光），重复2，3，4，如是者三。

6．沉肘，双手成龙爪抱月于腹前。

第九式 1．两臂外展，从体侧上合到头上方，双手相对（不合掌），向下理气，至丹田，如是者三至九（昆仑贯顶）。

2．双手在腹前握拳，拇指在里，四指合于外，封闭海底轮，深呼吸七次（天封地固，亢龙无悔）。

3．收功动作，擦掌，抚面、眼、耳、头、颈，全式完。

小结：第一式：神女传书（起式）。第二式，凤摆金莲（灵动）。第三式，潜龙开山（通中脉）。第四式，三渡玄关，白娘翻天，山崩地震，横空出世。

第五式，龙跃于渊，冲上九天，腾云驾雾，龙卷风波，雨洒江天。

第六式，彩云追月，开云见日，抱日归山，日落西山，日出东海，拥霞抱日，日、月合明，日、月归丹。

第七式，海底捞月，月在天心，月满弓 圆。

第八式，三度还魂，神光一现，海底藏身，海底探花，天花乱坠。

第九式，昆仑贯顶，天封地固，亢龙无悔（收式）。

一九九四年十一月十一日


第72集

宇宙生命学（心语108集）

第六篇 皈依佛门

第七十二集 海底探花

有读者问及海底探花一着的来历，现简述如下：

玄龙军与阿修罗王对阵，时败时胜，玄龙闷闷不乐，玄女点步：何不去求教你师父。于是佛祖释迦牟尼授其八字大明咒。玄龙军一举大败阿修罗王。

阿修罗王曾藏四大部洲的花精于海底，玄龙入海将花精吸采抛于九天，此即海底探花的来历。

阿修罗王缠不过玄龙，故将女许之为妃以言和，此女曾生一女，因犯天条下界多世，后转为人，因其通灵，曾一度大显身手，但终不悟人道而败，沉沦西宁。

又有读者希望阅以前的四十万字的记录稿，此稿是九二年至九三年间，笔者访女巫的记录，共复印两整套，约计50本左右，一套在一台湾客商手中，一套于去年让北京的一位气功大师要去了，笔者手中已无，该气功大师认为有研究价值，故而索取。

有人问：盘古开天地是怎么回事？盘古即老天皇，其开辟地球的生态环境，以便让生命光子有所依托，他的女儿即是天王母后（又称妈祖，又称海神娘娘），其早已离开天庭，不知所终。

有人问：三清与天庭是何关系？天庭属在朝，三清属在野，三清的弟子多为天庭中的官员。例如，玄龙曾一度是通天教主的弟子，碧霞元君一度也是通天教主的弟子。在人世间，道门主供三清中的太上老君，老君亦号丹王，巫门多供通天教主，意在通灵，想在天庭中当官的多供原始天尊。

笔者曾问西王圣母、九天玄女，三清在不在天庭所属的三十六宫七十二殿之中，答曰：不在，谁知他们跑到什么山洞去了，很远很远，平时也无来往，有事就是天河一会。又问：平素你们都做什么？答：各在自己宫中消遣，没什么事可做，不象人世间如蜂、蚁忙忙碌碌。

问：天国和佛国有来往吗？答：没有什么来往，相距太远，天国中的四大名池，最远的一个是莲花池，那是通往佛国的路，莲花池是天公专为观音修的，天国与佛国的关系很好，有难处时都会相互帮个忙。问：三清与天庭之间是什么关系，谁管谁？答：谁也不管谁，相距太远，而且他们飘移不定，谁知道他们在什么地方。

问：天国与佛国谁大谁小，谁能管谁？

答：天道和人道不一样，谁也不管谁，相互离得太远，平素没有往来，不象人道中，河这边是一个国，路那边又是一个国，相互离的很近，天界中国之间相离无限的远，不是人世所能想象的远，谁也不管谁，各修各的。

问：天国与佛国之间一点往来也没有吗？

答：相互取长补短，互派人员去对方那里学习修炼的方法。天国中不少去佛国修炼，佛国中也有不少在三清那里修炼，除此交流之外就没有什么来往。

问：人世间国与国之间在经济、政治、军事各方面往来密切，天界中怎么会没有往来呢？

答：比如，人世间的国，一个在地球上，一个在太阳上，一个在北斗星上，又怎么往来呢？太远了，人世间分了那么多国，就在一个球上，分的太多了。

问：佛国之间有来往吗？

答：没有，太远，平素也没有事，又有什么可来往的。

问：我看你们修炼打坐时的姿式、手印怎么和我一样？

答：应该说是你和我们一样，都忘了谁跟谁学的了。

问：我平素用的手印好象是薄伽梵大神的。

最早是他的，我们比较了各种手印，觉得这个手印比较好，大家就都用了。佛国中众佛也用，天国也用，谁的好就用谁的，天界不分你的我的，谁的好就用谁的，谁的对就听谁的，天界各国是平等的。

天界各国之间的战争是怎么回事？

有意见分歧，天河会上意见不一致，就打起来了，谁打胜了，就按谁的意见办，就是这样，打完就完了，该往来还是往来。

在人世间，总说佛教是最高层次的，怎么理解呢？

人世行人道，不会懂得天界的天道，没有什么最高层次。人世间的各种教派，都是由凡人、凡胎组成的，谁又能比谁高呢？谁修炼就是谁的，天界里，天国、佛国都在修炼，没有不修炼的，谁不修炼谁就会退化，谁修炼谁就进化，平素没有往来。各修各的，众佛也忙着修炼，三清也忙着修炼，天皇也忙着修炼，谁也不愿去管闲事，无人去管闲事，也就无事，大家都清闲得很，自在得很。天界无边无际的大，各在各的地方修，哪有功夫去往来。

人类放牧牛、羊，管理、监护野生动物，人类对天人而言是否犹如放牧的牛羊？

天尊笑笑，不答……

有一次，我问东北的一个女巫“小妇人”，你查事、问事时是怎样进入状态？她说，先要把脑子调到零点，然后就会出图象和声音，就能看到图象了，要是心烦，情绪不好，就无法调到零点，图象和声音就出不来，刚开始出现的图象很模糊，一闪一闪，不断地练习，图象慢慢就稳定了，越来越清楚，越来越亮了，开始图象是黑白的，以后就变成彩色的了，就和电视一样。

你和你堂上的动物仙是怎么个联系法，他们会说人语吗？

堂上的那些老仙，开始通话时很困难，听不懂也听不清，他们的人语说得相当不好，很多话都不会说，有时他们急得直蹦，还骂我笨。后来就出图象，用图象代替语言。有时我也教他们人语，比如图象是个桌子，我就告诉他们这个叫桌子，开始他们发音很不准，但很快他们就掌握了。你家堂上的仙个个都讲得特别好，说话能说得特别明白，我家堂上的仙，得慢慢教他们说话。

他们教你治病吗？教，每教一种方法时，我就记下来，万一以后他们走了，我自己也能行。你平时修炼吗？学气功吗？什么也不，就是每天上香磕头，然后上市场去买菜，有人找看病，就给看看，学气功有什么用？！

一九九四年十一月十一日


第73集

宇宙生命学（心语108集）

第六篇 皈依佛门

第七十三集 生灵相互依存

天人能不能直接干预人世间的事呢？比如有人在人世上做恶，能不能管一管呢？直接干预是不可能的，比如在动物园的猴山上有四十只猴子，有的猴子抢食物，咬别的猴子，于是猴子想，在上面观望的人能不能管管呢？能不能把猴管理得有秩序呢？

人干预不了猴社会中的秩序，天道也干预不了人道社会的秩序，但天道可影响人道中的秩序。下面举几个案例，看看通过这几个案例可以悟到些什么。

九二年三月上旬，在辽南海边，笔者到一女巫家中，当时屋里有五、六个女巫在串门说话：“我准备去下北京，能不能用眼光看看北京的天气”，几个女巫用眼光看了看，怎么北京方向的天空都是西洋天人，天气会非常好，没问题。

到了北京，天气确实十分晴朗，三月六日至九日，正赶上奥运会的一个代表团到京考查2000年的奥运会开办地点。

清明节刚过，辽南北部沿海一带，突然漫天昏黄，一、两天后，出现狂风，自北向南吹去，北部沿海地区营口至锦州的公路两侧的水泥电杆，一根根都被拦腰折断，同时，京西与通县一带遭了风灾，北京车站的一个大广告牌就是那场风的结果，倒了下来，死伤十四人。

此间，笔者正在海边与四、五个女巫，谈论这场风，女巫们用眼光观天，只见天上大战，玄龙的罗刹战团自辽西向辽东调兵，然后穿过渤海与西洋天兵混战，一队队佛兵虽未参战，却在渤海北岸设了防线。

天空中只是一个个光点在闪，西洋天人的飞艇打出一个个光点，一队队伤号抬下阵来，大部分都是灼伤、烧伤，大部分在头部和背部，而且伤的都是地仙为多。

“怎么地仙也去参战了？”答：“地仙在下面埋伏阻击，她们躲在很多像碑样的后面，在发射什么，还有几队日本武士也参战了。”

下面是那种碑的样子，也不知是什么东西，每个碑后都有地仙在发射什么。

很快天战结束了，罗刹战团一直向南、向海面追击，一些地仙和天仙抬一顶大轿过来了，兴高彩烈，轿上是九天玄女。

“谁和谁打？”我问。

“还用问吗？”

“为什么这么高兴？”答：“打胜了，罗刹战团入关把西洋天人全部打到海上去了。”

“为什么打？”答：“奥运会。人们都在争取奥运会在中国举行”。“东方天人不同意！”“那奥运会还能不能在中国举行呢？”“千变万化。”

那时，北京地区的不少气功大师均预测，争取奥运会没问题，能成功，这一段情况已记在四十万字的记录中了，而且当时就打印了十份，散发了出去，九二年四月份发出的，是为了核实以后的结果。

直至去年夏天，听说中国申办奥运会失败。

九二年五月份，就出现了，西姆前来在小桌上“星罗棋布”那一场戏，双方言和了（这段在以前的集子中已讲了）。

这是笔者遇到的天人干预人间的一件事，只遇到这一件，这件事说明了什么？天人对人世的干预是宏观上的，是无影的。

另一件事是九一年九——十月份。

一女巫看见九天玄女与我坐在同一个长沙发上，但是她用眼光看，沙发总共二米长，一人坐在一端，可相距十分遥远，就象是用高倍望远镜的大头去看小头，人虽然在对面坐着，可看上去却是十分的远。

笔者想：这是否是维空间不同，虽然同坐在一个大沙发上，但隔着空间。

以后女巫又看到一个图象，玄女坐在天上的一个池边，池后是一个塔，身边是两个伴女，白娘、月娘，两人在嘻嘻的说笑，而玄女只是一动不动的望着笔者。女巫说：“玄女娘娘可能是有什么话要讲。”

“身后的池是什么池？”我问。女巫答：“玄女说是凤凰池。”

“那个塔是什么塔？”“是六和塔。”“你看看多少层，数数看。”我对女巫说。“共十三层，最顶上有颗明珠，非常亮。”“怎么和杭州的六合塔一样，也是十三层。”玄女说：“只能说杭州的六和塔和天上的一样，是十三层。”

“玄女能不能下来坐坐，说说话。”这时女巫看到玄女瞬间飘了下来，但距笔者还有一段距离时，就被什么力量反弹了回去，飘了几次都被反弹了回去。

笔者当时想，是什么力量反弹呢？是不同空间的隔绝作用吗？于是又提一个方案：“那能不能把我弄上去坐坐？”

女巫只见玄女走到一个地方，有个象农村辘轱样的东西，一摇摇下一条长长的绳子，女巫说：“你在我的眼光里出现了，但非常的小，那绳子要比你人粗得多得多，你根本抓不住，玄女在上面一摇，你就掉下来了，抓不住绳子。

“还有什么别的办法吗？我问。玄女说：“用影射法也可以。”女巫说。然后玄女告诉如何如何用影射，果然上去了，女巫在眼光里看见笔者也坐在池边，但笔者自己仍坐在沙发上，那么上去的又是什么呢？不可思议，不可思议。以后发生的事就更不可思议，让人更无法相信，故而也就先写到这里，到此埋下两个伏笔。一，什么是影射法，如何应用；二，以后又发生了什么事。

人总要不断地去厕所，有一次我问几位天人，你们上厕所吗？她们笑笑：没有你们那么多毛病。又问：人类放牧牛、羊是为了取牛奶、羊奶，你们放牧人类是为了取得什么，是不是为了取得某种能量？对方只是笑笑，不答。又问：是不是人类摄取各种食物，又通过人体这部机器加工成能量，你们需要的是这种能量？对方仍是笑笑，不答。但是给笔者的感觉是，天人与凡人之间有某种依存关系，宇宙的各维间的生灵都有某种依存关系，犹如，动物园里的老虎。无法明白，人类为什么要给它造房子，还要喂养它，牛、羊也不会明白，只有人自己明白。

一九九四年十一月十一日


第74集

宇宙生命学（心语108集）

第六篇 皈依佛门

第七十四集 观音三渡

有读者急于要知道影射法和凤凰池边上发生的事，这些当时已记录在四十万字之中，现在回忆不出那么详细了，感兴趣的读者若有机会见到赵金香气功大师，就向他借借复印一下好了，此人我也见不到影了。

玄女说：让女巫躺下，让我的日光影，影在她的头上，当时阴天，我说没有日光，玄女说灯光影也可以。那就容易了，我把电灯打开，让我的灯影影了过去，玄女又告诉女巫如何运气，只见女巫腹部一收，用很大力一鼓一收，然后女巫说：上去了。

但我忘了问她，玄女是如何教她运的气，只顾听女巫用眼光看凤凰池边发生的事情，女巫说：白娘拉着月娘去一边玩去了……忽然又说：西王圣母到，身后是不少女仙官，只听西王圣母喝斥：怎么把这个浊物弄到天上来了，来人呀！大刑侍候！

此时女巫看到的图象是一个大殿，西王圣母端坐于上，正在给玄女上大刑，白娘、月娘跪在两边，大殿上跪了一片天仙为玄女求情，但无济于事。

这时，笔者忙走到另一间房里（香堂），上了三柱香，站在香前双手合十，心中默默说：若观音能出面求个情，日后我定皈依佛门。此句刚落，就听那间屋里女巫喊道：好了，观音去了，还有释佛，还有好些佛、菩萨，也不知谁是谁，全跪下了……

只见西王圣母慌忙下殿跪在众佛、菩萨面前还礼，又向那边一摆手，白娘、月娘立时起来，扶走了玄女，此时，众佛、菩萨与西王圣母都站了起来，此时殿中百官仍是跪着。

这时大殿里来了垣娥，也跪了下来，西王圣母没给好脸：你来凑什么热闹，垣娥忙应：替玄女娘娘求情，圣母哼了一声：都起来吧，今天是佛、菩萨的面子，怎么把你们也惊动了，这只是门内的家教……

笔者舒了一口气，开始去和女巫聊天：“观音还真给面子，真是有求必应，真没想到，佛也那么够意思，真没想到，真没想到，居然下跪求情，那么大的佛……真够意思……”笔者正喃喃自语，忽见女巫慌忙跑到另一间房里，笔者也忙跟了过去，只见女巫跪在香炉前浑身发抖：“西王圣母在怒斥，说，什么忙不能帮！是让你帮这个倒忙的吗？”

笔者站在一边，笑着，看女巫抖得不成样子，女巫说：“别笑了，西王圣母在骂你，说你还美什么，还不都是你作的孽，玄女还不都是替你上的大刑，跪下！”

停了几分钟，西王圣母又说：“不是我忍心给玄女上大刑，天有天规，凡人浊物不可上天界，你惹了大祸，我不得不去处理，也好向天公交个差，以后要好自为之，好好修炼去吧……

过了一会儿，图象没有了，女巫也不抖了，与我一同回到客厅，坐下说话。

“你家窗外那棵树，枝叶长得那么密，把窗户全挡住了，还不砍了去，留着干么？把屋子挡得那么黑。”

“你可知道这是 棵什么树？”“不知道……”“是月桂树，当时种下时才三、四寸高，现在五、六米高了，长得那么快……”

“垣娥飘过来了，她说，是她给的树。”

“下来坐坐吧……”垣娥怎么不敢下来，不住地回头往天上看……这是怎么回事……啊，玄女出现了，白娘、月娘扶着，在骂垣娥：“不要脸的小寡妇，又跑这儿来干什么？垣娥一下子就没影了……”

次日，笔者去了海边的一个寺院，刚一进院，一个年轻的女尼迎了过来。

“有事吗？”“我想找管事的谈谈，可以吗？”“跟我来吧。”

走到一间厢房，只见一位七十多岁的师太盘坐在大炕上，十分和善。

“我想问点事，不知有没有时间？”“唉呀，我什么也不懂啊，要问什么？”

“比如，我要皈依，应该怎么办手续？”“这个好办，两里外那个大禅寺，去认个师父，让他给办一下就行了。”

“我想在这儿办。”“唉呀， 上面有规矩，男众生只能在僧那边去办，我这尼姑庵不行呀。”“佛门还分男女吗？”“话是那么说，可是不行呀，还是去大禅寺办吧。”“我不愿在那儿办。”“那儿又怎么了？”“我觉得那里太乱，不清净，你这里挺不错，又干净又清静，没什么人来，不象那里，乱糟糟的。”

“话别那么说，我给你写个条，那里有好师父，你去找他好了

o，随笔者拿条子去了大禅寺，是位老和尚，不到七十岁，是仁字辈的，十分和善：“你来的正巧，明天就是九月十九，正是观音菩萨的日子，上午来，一起去大殿皈依……”

不久，笔者又剃度过 入空门，西王圣母有话，观音要渡的人，任何人也是拦不住的，现在摸摸头一想，也真是如此……

那么观音为什么要渡我呢。需要我做些什么呢？九天玄女说：“传经说法。”那么传什么经，说什么法呢？传一卷经，说修行法。

也许这就是命，是天命，天命难违，只好顺天由命。

笔者不知科技工作者如何想，不知无神论者如何想，但笔者在大量的事实面前确信，在三维空间之外，有生灵存在。只要掌握正确的修行方法，就可与之联络。

一个简单的方法是，成千上万分散在民间的女巫，可起一个传活的作用，但若要自己直接去联络，就要下功夫修出摩尼珠来。

大道远兮路漫长，

天地广兮雾茫茫。

孤帆飘扬碧空尽，

何去何从自导航。

无所求兮心安在，

吞云吐雾炼珠忙。

莫道人生不过百，

天多久兮命多长。

麻三斤兮柴两担，

勤运水兮光灿灿。

不追神通神通在，

转眼人世九百年。

在数千万习气功者的群流中，绝大多数人是为了祛病延年，相当一部分人是幻想出点神通，另一部分人是期望以此为今后谋生的手段，少部分人是为了修真得道，极少一部分人是为寻真，求个究竟，解开宇宙生灵之谜。

这五种类型正好与五仙相对应，鬼仙、人仙、地仙、神仙、天仙，多高的理想，才会有多高的动力，才会有多高的修行深度，但此行不在于如何用理论去解释它，而在于实修实炼，没有点铁 杵磨针的精神，一切也只是渔樵闲话。

一九九四年十一月十一日


第75集

宇宙生命学（心语108集）

第六篇 皈依佛门

第七十五集 中脉七轮

在修习九阴昆仑神功、九阳昆仑神功时，身体会出现种种异常感觉。初始，两臂的汗毛、表面皮肤会有一种“刷刷”的一阵阵“麻”的感觉，或者是从上“刷”的一下麻到手，或是从手“刷”的一下麻到上臂，有时耳里会出现“远处的无数的夜间昆虫鸣”声。

刷刷的感觉是宇宙生命之气在接触你的表皮，虫鸣声是一种清净之音。在观音法门中，讲有动、静二音，动音即是人耳听到的外界声音。静音两种：一种是宇宙音流，如虫鸣音（不是耳鸣）；一种是宇宙生命之光在人体内冲击的声音，即海潮音。

上述感觉是表示，宇宙生命光子流已密度较大的分布在你身体周围，使你皮肤有了感觉，耳里有了声音。

继续练下去，体内有气浪上下冲击，身体有涨大感、飘浮感，天目前出现光点，一片一片的光点，此时要控制力度，过大，气浪会把你冲得东倒西歪，另外，太强、太激烈的光会把脑烧伤、烧坏，要把力度控制住，在小冲击波与冲击光中，一次一次地慢慢去适应，这样，才能逐渐承受中度的冲击波和冲击光。

在经历了长久的、多次的中度冲击之后，在有同修、同学、同道的把关情况下，才可放开力度去承受较大力度的冲击波和冲击光，而且会出现一次次的假死现象。

对于大多数人来说，练到第一层就足够了，它使你达到通常人要练普通气功十余年的效果。打算生功能、身体没什么毛病的人，可以修第二层，去感受小冲击波和光的洗礼，这是绝大多数练气功者感受不到的。

对有一定气功基础的，身体无病，方可去承受中等力度的冲击波、冲击光。至于修炼较大力度的冲击波、冲击光的人，自己必须有足够的准备，已经如同布袋和尚说的：全放下了，确实无牵无挂了，那时方可去放开力度。因为，你一旦激起宇宙巨大的生命能量，而你又未适应那种巨大的承受力，其结果会是“说走就走。”

如果说全国有六千万人卷入气功习练之中，其中百分之八十是处于治病、防病、延年益寿方面，不要求出什么功能、神通，死后沦为鬼也无所谓，这样，修修香功等普通气功就可以了，这部分学气功者有四千八百万人。

另有一些习功者，往往是有轻度附体现象的人，有因果病的人，命运使他不得不走上气功道路上的人，又占余下的百分之八十，有九百六十万人。这些人是各门各派气功大军中的基本群众。但这些人苦于不得法修不上去。

余下的二百四十万人是气功大军的骨干力量，但多年的修炼，走了不少弯路，摸索前进，绝大多数已达二级能量水平，极少数达三级水平，绝少数人达三级半至四级水平。

这部分人可以自测一下，在你习功时，每次是否有一股股强大的冲击气浪在鼓荡你的身体，同时，呈现一片片光点，这个状态就是上面说的九阴功或九阳功的第二个层次，这是三级能量的标记。

多次冲击波、冲击光之后，天目前会出现一颗很亮的星——明点，这是三级半的标记。当明点稳定出现后，配合辟谷，习九阴功，往往能一举获得明月，若明月能稳定存在，那是四级能量的标记。

为什么要配合辟谷呢？因为那时，食物的消化会耗费你很大一块体能，使你修不上去，但是，三级能量以下的辟谷，意义不大，仅仅是治病排血液里毒素的一种手段，从星点（明点）到明月，辟谷的作用是很明显的，但是里边也有两种情况。

在习九阴功、九阳功时，身体为什么会出现冲击波、冲击光？按古印度瑜伽学的理论，当宇宙生命之气冲进入体的中脉时，在克服中脉里七个神秘点——轮的阻力时，人体会感受到气浪的冲击，它使人体振荡，当宇宙生命之气冲击眉轮时，会出现光，当冲开梵天轮时，人体的“真我”就会与宇宙相溶，在伴随七个轮的被冲开，人体就会表现出不同的神通或超自功能。

佛教就是在古印度瑜伽的基础上，加上佛理发展起来的。佛教的原始修持法就是瑜伽，以后，后人把释迦牟尼佛的“六妙法门”演变成（一）四禅八定；（二）天台宗的止观法（隋唐时代）；（三）五观法等等。著名的藏密，即西藏密宗仍是按古瑜伽法修中脉，修明点。

密宗认为：“气不入中脉，而得证菩提者，绝无是处。”意为，不修中脉，是绝对修不出去的。

九阴功的特点，就是一个，开通中脉，除此无它，待中脉开通之后，但去打坐，各修各门功法，方可上层次，否则要上层次是极难的。

香功的层次虽低，但普及面大，尤其是对于退休无事的老头、老太，闲着无事做做香功可以活动活动身体，但香功不是佛门功夫，尽管田大师信佛也拜佛。所谓佛门功夫就两大块：一块是藏密修中脉、明点；一块是禅宗，四禅八定，止观法等等。

佛门功夫是讲究戒、定、慧三学，缺一不可。戒是入门，戒是为了获得清净心，故是一种入门的手段；它是形式，必须采用入定的形式，即打坐入静；慧是目的，是结果，获得宇宙生命之慧，即神通。所谓神通就是通神，神就是生命之光、宙心、通往宙心。

把戒、定、慧割裂开是没有用的，光修慧，无从修起，光修定，一是定不住，二是枯木定，成死灰。光修戒没有意义，为什么目的而修戒，因此必须戒、定、慧三学方有用。

有人说：末法时期，释佛规定要以戒为师，是否就是提倡光修戒。

佛祖说以戒为师的含意是，师是帮助你入门的人，古有：师父领进门修行在个人之说。戒仅仅是入门之师，无戒即无入门之师，但入门之后，仍要修定、修慧。这是两回事。

不少人以为观音法门就是修音、修海潮音，大海之音，这是不对的，真正的观音法门就是藏密的修中脉、明点，观音是观宇宙生命之音，海潮音是宇宙生命之能量冲击海底轮发出的声音。

中脉的七个轮：海底轮、智轮、脐轮（日轮）、心轮（火轮）、喉轮（又称风轮）、眉轮（月轮）、顶轮（梵轮）。智轮又称水轮，人的往世记忆均贮存在该轮，梵轮又称为天轮，此七轮在神门功法中称之为：海轮、水轮、日轮、火轮、风轮、月轮、天轮。

上述七轮与宇宙中七种音流相应，其中唵、啊、吽就是基本音流，它可使七个轮振荡，六字大明咒（观音）唵、嘛、呢、叭、咪、吽是上述三音的发展，在西藏，人人都执此观音六字大明咒。

在内地，供奉观音的人很多，也认为观音最亲切，但是，在西藏却认为观音就是他们的祖先。内地人，包括海内外佛界的人，均不知道藏人为什么把观音认为是自己的祖先，而汉人在黄帝至夏、商时代把九天玄女认为是自己的祖先。

观音远在释迦牟尼成佛之前早已是古佛，佛经记载，释迦在成佛之前的一世曾在观音古佛门下苦行修持。实际上，这也不全面，释迦也是古佛，仅是有一世转在观音门下为苦行僧。

观音在修成古佛之前，世人就不知道了，但这个秘密隐在藏人的深层记忆里，即隐藏在藏人的水轮（智轮）之中。

一九九四年十一月二十日


第76集

宇宙生命学（心语108集）

第六篇 皈依佛门

第七十六集 西藏人的祖先

观音在成古佛之前，离开了宙心顺天河漂流附在了地球上，他按照他设计的模式造就了地球上的生灵，并建立了大罗刹帝国，观音就是大罗刹王，大罗刹帝国的中心就在地球的最高点西藏。

以后，天公的姐姐紫光夫人下嫁大罗刹帝国为东方第一夫人，其与大罗刹王有一子名罗地干布，罗地干布继承王位，大罗刹王升华了，转世为西洋圣母。

人类的历史重演了这史前的一幕，文成公主下嫁西藏王松赞干布，古汉人认为九天玄女是祖先，而九天玄女是罗地干布即玄龙之妻。因此从某种意义上说，观音又是内地人的祖先。

也正是因此，一般佛、菩萨成道之后，早就远远离去，而观音却对地球人，她的后代眷恋不舍，不肯离去，不厌其烦的普渡众生。

释迦牟尼佛深知此段姻缘（因缘），故而在楞严经上与大日如来即文殊菩萨异口同声说：世人若想修出去，必须修观音法门。他们知道，只有观音才对地球人一心一意。

表面看，是观音帮释迦佛渡世人，但世人良久不知，是释迦佛尽义务，在帮观音渡人。

观音也是九宫娘娘中的红光娘娘，号称西洋圣母。

人类说不清天上的事，记不起史前的事，但若能修出明月来，对往世的记忆会一点点恢复。人类的假生命不过是一百年，有文字记忆不过五千年，而在天人的眼里，正如古诗中所说：天上低昂似旧，人间儿女成狂。却从海底跨枯桑，阅尽银河风浪。

那么，人类又是根据什么说古历二月十九日是观音诞生日呢？这是人们根据传说，观音以后又转世为人，小名叫妙善，并以妙善的生日定为观音生日，以妙善出家为尼的日子，二月十九日为观音出家日，以妙善成道日，六月十九日订为观音成道日，这仅仅是人类思念观音的一种依托。

正如南方沿海一带纪念妈祖（海神娘娘）的生日，古历三月二十三日一样，那是有一世天公的夫人转世为凡人——一渔家女之后，人们为纪念方便，故以渔家女的生日为天王圣母的生日。

人们在习惯上，把古历一月一日名为弥勒佛、元始天尊的生日；一月九日天公即第二代天皇的生日；一月十五日，第一代天皇即天王母后之父的生日；二月十五日，九天玄女以及太上老君的生日；二月二十一日普贤菩萨；三月三日玄龙大帝；三月七日荷仙姑；三月十五日财神赵公明；四月四日大日如来文殊菩萨；四月八日释迦牟尼；四月十四日吕洞宾；五月十三日关帝；六月十四日文殊；七月十八日王母娘娘；七月三十日地藏王，八月三日紫光夫人；八月十五日月神；八月二十二日燃灯古佛；十月五日达摩；十一月十七日阿弥陀佛，等等。

上述这些日子仅仅是一种依托，没有一个是真的，因为连你自己的生日也不是真的。

对神门而言，三月三日，天上瑶池大会，那是西王圣母给玄龙大帝过生日，九月九日是天河会，庆祝天界和平。

不过，修神功的人，记住上述日子也许会是有用的。在巫门功法中，特别在这些日子里是加重练功的。

提到天界，就讲讲天德，天德与地德、人德是不尽相同的。天德重在不杀生，那是因为在天人眼里，生灵的本质是一样的，故而提倡不杀生，但在人德中是以人为中心，故而并不以杀生为忌。食肉与杀生不同，在天德中，视食肉为食尸，认为食尸不干净，而在人德中，食死尸并不以为然。对练功者而言，任何死尸中都有毒素，排除毒素会消耗很大的生命能量，故以不食尸肉为好。

通常人们也是难以食尸的，故而红烧、加佐料以掩其尸肉样。

第二，天德中讲究不分门派，同宗同源，各取所长，在人德中较重门派。

第三，天德中讲究顺应宇宙自然，人德中讲究征服自然，也想征服宇宙。

第四，天德中讲究尊师崇祖，人德中也讲究这些，但常是欺师灭祖。

第五，天德讲究以修行功德论高低，人德讲究论资排辈，天德讲究自然淘汰法，能量高上升，能量低下堕，人德往往是保护落后。

第六，天德讲究挖掘内涵、修炼去进化，人德讲究发展外延去进化。

对于习神功者而言，自身要贴近天德，但又不能违反人德。因为毕竟是生存在人类社会之中，故而往往不适应人类社会，这个矛盾需要妥善处理为好。

习神功者，打坐入静是修炼的必要形式，故而在条件允许情况下，设一个小静室十分重要，房间若紧张，静室可兼自己的卧室。静室最好同时设立香坛，上面供上你所修的法门之师，比如佛教，教主就是释迦牟尼佛，道教就是三清天尊，天主教就是圣母，基督教是耶酥，伊斯兰教是真主等等。

除本门教主之外，最好再供上你修的专业所涉及的仙神，比如：奇门遁甲，大六壬，太乙神数，神符灵咒等等，要供九天玄女，因为这些是她传给人间，若是修易，也要供九天玄女，九天玄女是神门、巫门总教主。

若是你修的功法里涉及佛、道、神等多门，可以同时供上各门教主，但无论何门，总坛主只有一位，即是观世音。观音成佛之前第一个来到地球，建立了大罗刹帝国，造了业，以后生下罗地干布，即刻就寂灭了，又转世为西洋圣母，以后修成了佛位，故而发大愿，要度尽娑婆世界的众生方称佛号，这是因为娑婆世界造业出来种种众生是观音开的头，头一开就收不住了，你来造业，我也来造业，都玩的很开心，造出这许多生灵、物种。

故而观音发大愿要渡尽天上天下、地上地下的众生回归宙心，又因人因地设教，请释迦创立佛教，三清创道教，另设伊斯兰教、天主基督教等等。各门教主只教不渡，只有总坛主观音才行渡事。

那么道门三清与观音是什么关系。当初大罗刹王生下罗地干布之后，拜托通天教主任罗地干布之启蒙师，又托释迦为罗地干布之导引师，然后寂灭，寂灭后不放心，又转世为圣母看管长大以后的罗地干布。

三清是第一代天皇的三个弟子，第一代天皇独修独证，得辟支佛位寂灭了，去向无人知晓，只留下一付天国镇国剑，又称天国第一剑——辟支剑。

第一代天皇的女儿天王母后嫁与“天岩君”，即第二代天皇——天公，三清不在天庭之中，另辟崆峒专司修行，传教弟子。因此，三清与当初的大罗刹王是同一代生灵，以后，大罗刹王寂灭后，皈依佛门，成为正法明如来佛。

在藏密中习惯称观音为阿弥陀佛，在内地显教，则把阿弥陀佛视为与观音不同的两个人。

所谓观音法门有两种修持方法：一种是显修法；一种是密修法。在楞严经里介绍的是显修法，在般若波罗密多心经中介绍的是密修法。

显修法就是一心念佛圣号，例如“南无阿弥陀佛”或是“南无观世音菩萨”。念佛时不要用脑子去念，要用心去念，同时用耳去倾听念佛的心声。一口气、一口气的去念，不能过急气喘，也不可过慢易走神。这样日日心念，一年、两年、八年、十年……不定会在哪一天，突然“入流”，接上了宇宙生命光音洪流，这就是入门了。念到心无杂念、清净了，达到了初定的地步，以后还要继续念下去……

这种显修法，对于体弱、年龄大，六、七十岁以上的人较为合适，对身体较好，年龄不算太老的人，难度就较大了，因为易动，不易平心静气去念佛，对于体弱年老者，思静少动，就以静来入门，修显法，反之，则以动来入门修密法。

九阴昆仑神功是以动入门的神功密法，也可以说是大罗刹王太子罗地干布的密修方法，是观音法门的动功入门。

一九九四年十一月二十一日


第77集

宇宙生命学（心语108集）

第六篇 皈依佛门

第七十七集 九宫渡众生

在以前的集子中曾提到，佛门称观世音为无缘大悲，意为观音渡众生无缘也渡。这种说法并不贴切，佛教的理论最讲究因缘，万事都得有个因缘，无因缘也就无以成三千大千世界。在上两集中，可以看出，观音也并非是无缘大悲，而是有缘大悲，她是第一个飘落到地球上来，建立最早的遍布全球的大罗刹帝国，在他生下罗地干布之后即刻灭度而去，大罗刹帝国的王太子太小，无力统领，其它天人乘虚而入，分割了地球的领地，直至大罗刹帝国全部崩溃瓦解为止。由此可以看出观音与全地球的人类都是有缘份的。

在拉丁美洲的原始部族里，发现他们世世代代从祖先传下的咒语，结果竟是观音的六字大明咒。至今，就连佛教人士也无法解释这个谜，在现代社会里，尚存的原始部族，仍保留着古大罗刹帝国的风貌。

故而就此而言，观音法门具有全球性，不论是何教派，何宗门都可修习。人们尽可保留自己的习惯性修法，以观音法门去辅助你入门或是提高，因为观音法门与地球人具有最大的亲和性，观音渡众生之心最广大最深沉，就连佛陀还声明三不渡，或说三不能：第一，因缘未到不能渡；第二，无缘之人不能渡；三，不信之人不能渡。而观音是时节到与未到，无时无刻都在渡，与众生均有缘，均要渡，信要渡，不信，则设法让你信也要渡。

因此，观音法门是万全之法。上集中提到，入门的方法有二：一是静心念佛，用心去念，用耳去静听；二是修光，用天目去修出性光，即密宗的中脉、明点修持法，这两种方法在前面一些集子中均已简略介绍了。

实际上，第一种方法是修音、修宇宙之音，第二种方法是修光，修宇宙之光，其实质就是修宇宙生命光音能量团。佛门显宗提倡以修音入手，密宗、禅宗则是从修光入手，古代佛门又有一种提倡净禅双修，即从音、光同时入手。

如何念佛号，古代祖师念的佛号是：“南无大慈大悲救苦救难广大灵感观世音菩萨。”念时不出声，放在心里默念，以鼻呼吸，一个呼吸念一句，每个呼吸要均匀、深沉，最少控制在一分半钟，即九十秒，这样使气能沉入丹田，如今人们念佛是在喉咙眼里念，气浮在上面，

没有沉在心下，那没有用。

古代祖师念佛时强调两点：一是用心去念，不要用喉部，也不要用脑去念；二是配合呼吸，要深沉，气沉丹田。梁武帝时期著名的大和尚宝志公，明确指出，呼吸要控制在每十五分钟十口气，念十声佛号。

修光就比较复杂了，要有功夫，入静打坐是基本功，但现代人有两大阻障：第一，腿功过不了关，一坐就疼，何从入静；第二是腿功关过了，但妄想太多，无法入静，故而所习的各门功法再好，就此两点克服不了，是难以修出光来。当年玄龙（罗地干布）年少时习观音修光，就是静不下来，观音也没办法，九天玄女传他九阴昆仑神功，以动入静门，迅速出光。当时有九光相助，西洋圣母的红光、西洋女王——西姆的蓝光，西王圣母的黄光，珠王的绿光，白娘的白光，青娘的青光，七仙的橙色霞光，碧霞元君的黑紫光，九天玄女的紫黑光。

地球万物均是上述九宫的业造，如今九宫合和一心，均帮观音渡众生。习功者在修光时，可能会得到不尽相同的光。

就笔者体验是，首先见到暗红色光，瞬间呈现金黄色光，时而出现蓝光、绿光、青光、紫光，最常现的是白光。

见到什么光，你就会得到什么 宫的加持，只要修到了，光自然会来。

佛门的四禅八定是属小乘功法，是靠苦修一步一步硬修上去的，能修成的人可谓是了不起的人。道门功法，从某种意义上说，也属小乘功法，也是靠苦修行一步一步硬修上去的。神门功法讲究先接天缘，然后在九宫关照下修持，来得较快较猛，但体质弱的人往往承受不了。

比较不费力的是观音法门里的修音法，即念佛号，但要有常性，要念一辈子佛号，进展较慢。密宗修光法修起来也是不容易的，而且也是罗嗦得很，一般在家人是很难入其门，所知也仅仅是皮皮毛毛的一点东西。

对于成千万的气功修炼者来说，可以在本门气功的基础上，加修音法（对于体弱多病者）或是加修光法（对于无病者），习九阴功、九阳功。

写到此告一段落，正是六篇半，七十七集，尚余三十一集，以后再说，只是九阳功九式只介绍了五式，尚有四式未写，时候未到，硬写也写不出。

下面小结一下，宗教、气功等等到底是什么东西？可以说是一门关于“心”的学问，是关于“心”的实修实践。一切唯心造，死后自知道，投生又迷糊，一切从头绕。

宗教、古瑜伽、古巫学、现代气功学均是“心理学”、“心术学”。是研究和实施对心灵的净化，力求展示心的原始面貌，以求得另一方向的进化。

心是什么？心就是生命光音能量团，它具有光音的特征，它可大，其光、音充满宇宙，其可小，压缩在比针尖小的地方也很自在。

修持的方法是：控制显意识活动，即入静、入定，此时方可打开“心”的大门。除此没有别的办法，怎样方能控制住意识活动从而入静呢？必须不求名利、安于冷清寂寞，不贪吃、不贪财、不求功业，安于默默无闻。对于生活在现代社会的人来说是相当不容易的，是与时代精神格格不 入的，除非你已阅尽人间春色，已再无所求，否则硬做起来，是很难受的。故而在踏上修持这条路时，应再想一想，何苦呢？

一九九四年十一月二十一日


第78集

宇宙生命学（心语108集）

第六篇 皈依佛门

第七十八集 修行之路

人们无论是修行、修炼，无论从何法门、何宗何派，还是何门气功，总是不愿稀里糊涂地苦修苦行，尤其对于现代人，总要知道个结果，知道自己修到什么程度、地步了，下一步应向何方向去努力？一方面，实修时要“只管耕耘，不管结果，不问收获”，这是实修时的一种方法，以免分心生烦恼，但是人都是有思维的，今人更不是古人那样古朴，总要问个为什么？

另一方面修行中的很多问题是说不清、讲不明的，很多事情只有修到那一步，证悟到那一步了，也就明白那一步了，再往上，仍是说不清，仍须去实修证悟。

现就佛门的观点而论，将修行、修炼分为十二个等级，或说十二地。

一级（一地）极喜地（相当于平等地），知道了生命具有永恒性，而能持戒练功修行，修行虽清苦，但自觉要比世间的一切更为欢喜，此为不静自静，心平气和，心净如月。

二级（二地）离垢地（相当于善慧地），心境能远离世间，大戒（根本戒即不杀生、不淫、不盗、不妄语等）能持，但有细微犯戒，此时心已能入静。

三级（三地）发光地（相当于光明地），能持咒修行，初定中有分散的光点出现（在天目），或有淡淡的光环、光云出现。

四级（四地）焰慧地（相当于尔焰地），能够主动了断烦恼，由定生慧，光点似火。

五级（五地）极难胜地（慧照地），从四至五的修炼是最艰难，这个极差极大，故佛门称五级为极难胜地。此级中，人在大定中，天目及脑中呈现一片光的海洋，此时会出现较大的神通。

按道门分法，此为人仙级，四级相当于鬼仙级，就目前出山的气功大师而言，尚未发现有五级者，如严新等最著名的气功大师仅为四级。道门中四级者有两人，在社会上已出山的气功大师中，至今仍保持在四级的共有七人。

就佛门而言，内地的僧众中，大德往往处在二级。在四川大邑县一密宗高僧为四级，青海塔尔寺密宗高僧中有四级两人，在康藏密宗中有六级喇嘛两人，四级三人，五级一人。

如此，就中国大陆而言，在十二亿人口之中，出山、未出山四级以上者总计只有十八人，这些人是人中之宝，无论国家、社会均应予以爱护。

从十八人对十二亿人而言，可以看出修行之不易，之艰难。

在气功界，达三级半的气功大师已达二十七人。在内地佛门中，密宗里达三级半九人，青海塔儿寺密宗有四人达三级半，康藏喇嘛中，三级半者有三十四人。道门中三级半者十二人。共计八十六人。

气功界达三级水平的有一百六十九人。内地佛门有三百二十八人，其中显宗僧人一百九十七人，密宗一百三十一人，青海塔儿寺三级僧十二人，康藏喇嘛三级者四百二十二人。道门三级者三十四人。共计九百六十五人。

兹列表统计如下：

 | 六级 | 五级 | 四级 | 三级半 | 三级 | 基 数
佛门 | 2 | 1 | 6 | 47 | 762 | 10万僧尼
道门 |  |  | 2 | 12 | 34 | 1,000道士
气功界 |  |  | 7 | 27 | 169 | 6,000万气功大军
小计 | 2 | 1 | 15 | 86 | 965 | 1,069人

从以上表中分析，可以得出什么结论。

一、十二亿人口中，成功者仅为一千零六十九人，约占百万分之八点四——八点五，占全部修炼人的六万分之一，其中佛门成功率为千分之七点六二，道门为千分之三点四，气功界为千分之零点零零三四，而佛门中藏密的成功率大于显宗。

二、佛门倡导普渡众生，故不应排斥修学气功的人，而应介入气功，开方便之门。去渡这些有根基的习功者。

三、可以看出气功界之所以时而高潮时而低落，主要原因是传法不利，成功率偏低，一阵阵通过电视节目把人的热情、幻想激起，但成功者极少，不能怪群众会冷落下去。

四、佛门成功率虽较高，但偏重在藏密，而真正的藏密，内地人是无法学到的。之所以叫密，就是密而不传，传出的仅仅是皮毛，已不能称之为密了。

五、从表中也可看出气功界的成绩，通过十多年的人海战术，毕竟出来了一百六十九位有成绩者，占有成者的百分之十九。

六、如果按另一种方法去统计，气功界的六千万大军中，比较认真修炼的有二百四十万人，以此为基数，成功率占千分之零点八，这样就远远大于千分之零点零零三四。

七、是否可以得出这样一个结论，气功界的门派繁多，真正想有成者，必须借助、研究数千年来佛、道的修行方法，总结古人修行的经验，否则只能在低层次打转。

气功界若真想不辜负六千万气功大军的重托，就必须敢于闯入禁区，去探幽佛门、道门、神门、巫门的真谛，否则就总会徘徊在气场上、信息上而止步不前。下面接上文谈分级：

六级（六地）现前地（华光地），时刻溶于光的海洋之中，找不到自己的存在，道门称之为地仙级，凡世人已很难有机会看到这种人了。

七级（七地）远行地（满足地），佛门称修到此等级者为罗汉，道门称此等级者为神仙。即在光的海洋中又找回了自己。

八级（八地）不动地（佛吼地），不为烦恼所动，其智已如佛，其人已入法王位。此在道门谓之天仙位。

九级（九地）善慧地（华严地），说法自在，如佛威仪，具如来自在王位，此位已进入宙心边缘，佛门已称之为佛，神门称之为天尊。

第三代天皇玄龙大帝尚居此位。

十级（十地）法云地（佛界地），广大圆满，此位也称圣观音位。

十一级（十一地）佛地，也称释迦牟尼佛位，阿弥陀佛位。

十二级（十二地）宙心，大日如来位。

第一代天皇即天王母后（妈祖）之父身居辟支佛位，处十一地；天王母后也居佛地位，九天玄女已居圣观音位，即十地；道门三清已居十一地（佛地）；观音已居十一地（佛地）；碧霞元君已居九地；在道观和佛寺中，常有关帝塑像，广东人也家家供关帝，此位关帝已居七地即罗汉位。

如今凡世人有不少已修至三级、四级，距七级罗汉位仅差三、四级，但此三、四级并非一世之功，只有一世一世的修下去，方可成功。

由此也可看出，观音代表佛门功法；三清代表道门功法；天王母后（妈祖）、九天玄女、玄龙大帝代表神门功法都是可以修上去的。最终的结果只有一个，通往宙心。

气功大师严新之所以只做报告而不传弟子，其原因有二：一是只能传些普及功，做做报告就可以了，若真办弟子班也是教不上去，误人子弟；二是若要提高必涉嫌禁区“佛、神、道”，而此问题在社会上又无法解决，只好试图从现代科技上闯出一条能够解释的说法。其他气功大师也会遇到如此的问题，在“佛、神、道”面前束手无策，承认它存在也不好，不承认它存在也不好。大多人是给佛起个别名，称之为高空师父，隐态师父，信息体，残余信息能量体等等。一方面承认这种生命现象存在，一方面又不敢如古人那样直呼其名。

目前，气功就卡在这上面了，六千万气功大军按兵不动，止步不前，一心盼望科技界是否能用英文名词来给个什么解释。

但天上有的是耐心，依然低昂似旧，低低地就和着人类，人间儿女再是成狂也不过是百年时光，转眼即逝，而天上有的是时间却从海底跨枯桑，阅尽银河风浪……

佛门的那些高僧大德在不住地疾呼，要勇猛精进，抓紧修行；道门的隐士远离社会默默地苦行；而凡世间的人在两极分化，一部分人追求物质文明，沉醉于灯红酒绿，一部分人开始踏上修行之路。

修行之路艰难，因为是逆天河潮流而上，修行之路漫长，因天河无边无际的伸展。而如今的修行人，并非是一世之行了，而且仍需一世一世的走下去。

一九九四年十一月二十四日


第79集

宇宙生命学（心语108集）

第六篇 皈依佛门

第七十九集 佛陀讲经

上集讲到修行者的十二个等级，若想从本级向上级提高，除打坐入静之外，在理论上尚须解决什么问题呢？今向炼功者介绍一段观音与释迦佛在这个问题上的讨论。

观音意在普渡众生，但见众生不少在修行，只是层次上不去，故而请释佛讲讲，从理论上如何解释上不去的原因，释佛曰：

一地的修行者，存在两个问题：1，持着于法（即有为法）而不能令“真我”自如。2，常受恶趣感染，于心不静。只有克服上述两点，方可升级。

二地者、1，常有微细误犯，致使心不安。2，有种种业趣，总想有点作为，于心不静。

三地者、1，欲贪愚痴，急于求成，反而不成。2，自认持咒圆满，其法圆满。

四地者、1，等至爱愚痴。2，法爱愚痴，即爱心过重，偏离中道。

五地者、出现了光的海洋。l，是在生、死面前愚痴。2，是一味追寻涅槃。

六地者、溶进光的海洋之中。1，是诸行流转愚痴。2，是相多现行愚痴。

七地者、罗汉位。l，沉溺于能观微细相现行。2，偏于无相作意方便。

八地者、1，沉溺于无相作功用。2，沉溺于相自在。

九地者、1，沉溺于无量说法。2，沉溺于辩才自在。

十地者、1，沉溺于持着大神通。2，持着能悟入微细秘密。

十一地、佛地：1，持着于能极微细一切所知境界。2，但仍有极微细障碍去吸引其注意力。

从上述两位特级超人的研讨中，可知，每一级中，都有两个问题，每一级的人仍在抓紧修持，以解决这两个问题，各级修行者可对照一下自己的级和该级的问题，就会找到升级的方法了。释佛深明大义，不愧人们称其为本师释迦牟尼佛。

还可以看出一个问题，即四级以下的修持者，持戒是至关重要的，不死持戒，很难破解该级所存在的问题。故而佛说，修行者要以戒为师，是指对四级以下修行者而言的。

修行说来很简单，并不玄妙，不过就是打坐入静而已，而且只此一法，别无它着，人人都可以打坐入静，但人人又不肯去打坐入静，关键就是个戒字。不持戒，只是打打坐，做做样而已，杂念纷飞，无法入静，层次也就无法上升，问题就在这里。

习藏密的人，之所以有成者多，关键在于，藏密的戒是十分严格的，除了显宗规定的五大根本戒，一日八戒，沙弥十戒，比丘二百五十戒，菩萨戒之外，藏密还有密戒。总而言之，四级以下修行者，若想上层次，要从戒字下手。对于在家人而言就是五戒、八戒和菩萨戒。而且不能是受了戒就算完事了，每月初一、十五，还要诵戒，加深印象方可。

下面谈谈佛门是怎样解释三千大千世界的形成。

释迦佛对玄龙说：当初宙心——大日如转轮，寂寂然，在寂然中分化成十大菩萨（菩萨意为离开宙心而聚于宙心边缘，菩萨音为普撒），此十大菩萨为十姐妹，老大曰观世音，老二 曰大势至，老三曰文殊，老四曰金刚智，老五曰虚空印，老六曰虚空日，老七曰师子香，老八曰普贤，老九曰阿閦，老十曰香手。

十姐妹离开宙心向外流飘，形成千条天河，再分流形成无数天河，老大首先飘至如今的银河系，并造中地星（地球）建立了大罗刹帝国。

老三飘流后，又返回宙心，修成大日如来佛，剩余八姐妹，飘移一段之后，都觉得老大这里热闹，纷纷赶来凑趣，此九姐妹在银河系（天河）各显神通，争相造业，不仅如此，还多次入地星转世，为狐，为蛇，为人等等。

老三呆在宙心，老四自成老三，老六自成老五，老十自成老九。

老大最先悟出，此番造业不好，又见下面八姐妹也因造业争来斗去失去和合，更为严重的是，顺天河向外飘移的生命光子，沉溺于造业，有去无回，纷纷堕于黑洞苦海之中，于是急召八姐妹言和，协力普渡众生，以免堕入黑洞，又设地狱，于宇宙边缘，拦截生命光子，命其回转，但九姐妹仍感力不从心，回请大日如来帮助，大日如来令释迦转世传法于三界以醒悟众生。

那九姐妹不是别人，只因多次转世，世人只知其化身，而不知其真身，或知其真身，却又与化身对不上号。下界的九姐妹，老大即是观世音又称西洋圣母，老二大势至即西洋女王——西姆，老三（原为老四）即金刚智——珠王，老四虚空印即七仙女，老五虚空日——碧霞元君，老六师子香——西王圣母，老七普贤——白娘，老八阿閦——青娘，老九香手——九天玄女。

上述九位即是九宫娘娘。

当初玄龙也偷渡宙心跑下界来，居北斗七星之中星称王，大日如来显金狮像曾追捕玄龙中星，中星急堕大罗刹国为罗地干布王太子，以后经观音多次点化，令其以释佛为师，皈依了佛门。

最初的宙心轮，即分化出十大菩萨的母轮即是天王母后，在人间称其为妈祖，有的佛经称其为阿弥陀佛，但还是藏密经典记录的较准确，阿弥陀佛与观音是同一位，而表现出两种体相。

上述这些内容本与修行无关紧要，但人在修神功时，有时会遇到天尊前来加持，若修行人是道门的，若见佛门、神门来加持，往往心生疑惑，明了上理之后，就不必多虑了。在天界，佛、神、道无从分法，分，也只是世人之见给乱划乱分而已。

这九位菩萨原本在宙心都是十二地佛位，只因下界造业，消耗生命能量，故而降位。有的造业多广，甚至一度入六道轮回，现今，青娘已修至九地，白娘十地，西王圣母十一地，西洋女王十一地，七仙女九地，珠王九地，均已入佛位。

故而，佛、菩萨并不稀奇，他们就在你身边，在你头上，在传说之中，你的那一世，说不定与那位佛有什么缘份，尤其是对于修行者而言，并非是无缘无故走上了修行这条路，宇宙中的一切事物，均是事出有因，没有无缘无故的事，之所以无缘无故，仅仅是你的慧力所不及，不能明了罢了。

另一方面，三界众生原本都在宙心身居十二地佛位，只是随九宫娘娘一路飘移而下，对造业乐趣无穷，一世世耗尽了生命能量而无法、无力回归，但众生之心——指光音能量体，原本就是佛，故而有的佛经中说，佛在心中莫远求，只要一味修心养性，坚持修下去，一旦开悟，自见佛心。

讲个小故事，以轻松一下，昔日在宝华山见一小僧，年龄不大，但已出家五年，其原在一小庙里出家，后被师父赶出山门，其“偶”遇一女居士，对他深为同情，给他衣物钱财供养，并将其送至宝华山上，小僧于九四年春去广东省受戒，当了比丘，以后处处做出一付大和尚样，总是歪仰头，傲视朝山的居士，时而还斥责居士，而对有施者，则又是一付笑脸，一付小奴才相，极为滑稽。

笔者一查，方知，其一世是相当了得的人物，仅一人在上，万人在下，其曾是乾隆皇身边的小太监，其势不可一视，当年曾亲随乾隆皇去宝华山，其在山上对寺中僧人乜眼相看，几般刁难寺中小和尚，而那位女居士，恰是乾隆皇身边的一个小答应，真是无巧不成书。

一个凡人，在三界中时而为仙神，时而为鬼魂，时而为畜牲、禽兽等等，而且大多人在数十世、数百世中，都有多世为狐，为蛇为海中鱼类。观音就曾为 狐，是红狐，九天玄女曾为玄狐，西王圣母曾为黄狐。人也是如此，基本上最少都有一世，甚至几世为狐。故而狐的灵性极大。在人世里，在民间也常有所谓狐仙附体现象，那是因为 狐、蛇、黄等对人的亲和性极大，生命能量略低于正常人。牛、羊、狗之类对人的依附性较大，虽不易附上人体，而易跟随在人的周围，故而巫门、道门比较讲究不食牛、羊、狗肉，不打杀狐、蛇、黄等动物，尤其是巫门，在炼功期间绝对不食牛、羊、狗肉。

一九九四年十一月二十五日


第7集

太平天师寺 佛学问答

佛学问答一０八问

第七集 宇宙的框架 十问

一、佛学与科学的主要区别是什么？

第一、研究的客体不同。科学研究的是生命现实现象；佛学研究的是生命的过去、现在、未来现象，而重在未来现象；道学、神学重点研究的是生命的过去现象。

第二、研究的范围不同。科学重点研究，用机械方法可以测知的极小的有限空间世界；佛学研究的是宇宙的一部分（不是全部）。

第三、研究的方法不同。科学使用测量的机械手段；佛学使用人体的超常功能、特异功能。

第四、理论基调不同。科学的基点是：人死就灭（断灭论）；佛学的基点是：生命永恒（轮回论）。

第五、研究的效果不同。科学的成果是信，不信都灵；佛学的成果是，不信则不灵。

二、宇宙的生命现象为什么会那么复杂，有人，有神，有鬼，有菩萨、佛……

这是因为宇宙复杂，宇宙的框架决定的。

三、宇宙的框架是什么？

在“问答”之一以及天师等心语一０八集中，已经涉及了宇宙框架的一部分最基本的内容，即“宇径”——宇宙半径，“宙心角”——字径1与宇径2之间的角度，“宙”——宇宙的时间（与地球时间不尽相同），“宇”——宇宙的空间等等。

由上述众多人为规定的概念，组成的宇宙模型，就称之为宇宙的框架。

四、能不能谈谈宇宙框架学的基本内容？

“宇宙框架学”是天师寺编写的单独一个教本，内容复杂，名词概念很多，不大适于广大学佛者阅读。因为学佛者的文化水平大体在初中，而出家人的文化水平，大体在小学，读起来会吃力。故，天师寺又改编成通俗本，如“宇宙生命学”即心语一０八集、佛学手册、佛学手记、佛学问答之一、佛学问答之二等，供大家阅读。

故而，在这里，只能重点的把框架学的基本内容略讲一、二，以供学佛者参考。

一九九五年一月二日

五、我已读了心语一０八集，试练了其中的九阴功，已出了“明月”在天目前。又读了佛学手册三十三则、手记六则、问答五十三问，但是对宇宙框架还是不太清楚？

在宙心的光音色生命能量体（日精），由于能量巨大，一些外围的“生命精子”开始向十方游动、飘移，这些生命精子流（在“心语”中，为

与人体区别，将其称为生命光子流，以下均以此称之），一股股的借着宙心的脉动向外流出。古人称其飘移的轨迹为天河，而天河水就是生命光子流。无数的生命光子，集结成能量较大的生命光子团。古人将这种具有足够生命能量的生命光音色能量团（简称为生命光子团），称之为“灵”或“精灵”。它们就是宇宙中一切生命的来源，而宙心就是宇宙中一切生命的源泉。

在距宙心无限遥远的地方，有一球形死亡带，称之为“亡灵谷”。这一球形带包围着宙心（如图虚线为亡灵谷），生命光子流无法通过亡灵谷，一条条的天河水到此为止，在亡灵谷的外面，还有一层地狱谷，是宇宙封锁生命光子流的第二道封锁线。

在地狱谷的外层，有一层黑谷，黑谷就是宇宙的最外边界。黑谷之外，称为黑洞，那里是黑色的海洋，它吞食着来自宙心的一切生命光子。

以地狱谷及黑谷为边界的巨大的宇宙，飘浮在黑洞海洋之中，宛如一个小木球，漂在太平洋中一样。在黑洞海洋之中，有很多宇宙小球。

地狱谷是宇宙的准边界，也是佛学以及一切宗教学的边界。一切宗教学都害怕黑谷，天主怕，真主怕，太上老君怕，佛也怕。

故而，宇宙框架学，就介绍到地狱谷为止，即框架学的研究范围，是宇径为oa的宇宙球型体。人类生存的银河系，仅仅是亡灵谷上的一个点A。现代科学误以为是宇宙的一切，实际仅是真实宇宙某一层上的一个小点A。

上述就是宇宙框架的大体情况。

一九九五年一月二日

六、为什么生命光子流在亡灵谷被阻拦住了？为什么宇宙设计得这么巧妙？

人类认为：人身的设计，地球配上太阳、月亮的设计是如此的巧妙。人类不解，在问、在研究，宇宙人也在问、在研究，谁把宇宙设计得如此巧妙？我们还是先研究人类的问题。

在死亡谷这个球面，光的速度是每秒三十万公里，在死亡谷里边的各层球面，光的速度不是每秒三十万公里，以外，也不是。另一特点是，死亡谷球面的时间速度远远大于里边的各层，而在宙心，时间的速度是零。死亡谷外面各层，时间的速度大于死亡谷。也就是宇径oa，各点的时间速度不同。比如，B点的一天，相当于A点的一百年，而A点的一天，相当于C点的一百年，C点的一天相当于a点的一百万年。在佛经上有这样的描述：地狱内的众生，一日死无数次，生无数次。这个一日是指A点的一日。又如，古代神话中，仙境一日，人间已百年，即指B点的一日，A点已百年。

是故，在宇径oa上，越是接近宙心的点，其生命的寿命越长，越是远离宙心的点，生命的寿命越短，甚至生命周期只有一分钟。由于宙心的时间速度是0，故而宙心的寿命是无量，故佛经曰：那里的生命称之为无量佛，无量寿佛，人类所追求的境地，实质就是宙心。

但在黑谷，时间的速度无限大，那里是一片死亡。

若用数学符号描述宇径，即∑∞0oa＝B0B1B2…Bn…AC0C1C2…Cn…a

七、光速为什么能阻挡住生命光子流？

在非光速的（光速球面以内的各层）区域，是精灵世界，光速球面是光速世界。精灵若要进入光速世界必须释放巨大能量，若有巨大能量，进入不了光速世界。

这时，有一巨大生命光能团，接近了亡灵谷的A点，由于它能量巨大，冲入位于亡灵谷的A点，这时爆发了由骤然释放巨能量形成的雷电爆，核爆，这个巨灵“死亡”了，释放的精神能量变成了气体，沉积成物质，形成了银河系、太阳、地球，地球上的山、河，而大量的天河中的生命光子流也趁机进入了A点，这个A点就是我们的物质世界，以及人类所能感知的宇宙。

一九九五年一月二日

八、这个巨灵大爆炸形成了银河系，并带入A点大量的生命光子流，这就是地球生命的起源吗？

是的，这个巨灵团，史前的古人称之为盘古大帝，又称他为第一代天皇。中国古典，往往在开篇第一句：“自从盘古开天地”，指的就是这一段宇宙史。盘古是地球生命之父，佛骂他是“自了汉”，丢下一堆不管了。

后来，盘古又历尽数劫，轮回不止，终于自修成辟支佛，独自一人离开了任何生灵，但他留下了一个女儿，就是天王圣母，亦称天后圣母，亦称妈祖，亦称海神娘娘。她的丈夫就是第二代天皇，又叫天公，但在佛经上把妈祖叫做“大光明王佛”。

妈祖有十个女儿，大女儿就是观世音（妙善），二女儿妙生，三女儿妙文，四女儿妙珠，五女儿妙霞，六女儿妙云，七女儿妙圣，八女儿妙密，九女儿妙青，十女儿妙莲。

九、以后又如何了？

大女儿妙善，继承祖业，首先在地球上建立了“大罗仙国”。妙善为大罗仙王，在佛经上有这样一段记载，即观音回忆她曾一度是大仙。

但是，很快她们就发现，A点内、地球上，生命速度即时间太快，人的一生，百年人生，仅仅是她们过去一日的时间，就生生死死，息息不止，故而努力修持，获取大量能量之后就纷纷回归了，留下来的低能儿，即低能量的生命团，回不去，就成了如今人类的祖先。

十、但是，现代人类觉得人生很不错，应有尽有，有大米吃了，有豆腐吃了，百年人生也不短了，不是知足者常乐吗？

主要是个适应问题，最早进入A点地球的生命，因感到地球人生的百年，仅仅是天上的一日，而且是宙心边上的一秒，认为生死太快，故认为地球太苦。在精神世界，一切是由“象”组成，想要什么，就出来什么象；但物质世界就不同了，想要个铁勺，就得先开铁矿，再冶炼、搬运、挖煤、砍柴、锻造、成型，才是一个铁勺，太麻烦了，太费精力了，生命都消耗在这上面了，不值得，故而曰苦。不如宙心乐。

但一代代传下来，几百代、几千代传下来，后代人根本不知原来是什么样，没有对比，也就不知为苦，反以为乐。佛曰：迷惑，世人不觉，就是指这个。

一九九五年一月二日


第7集

宇宙生命学（心语108集）

第一篇 人与天

第七集 生命是永恒的

——生与死仅是生命的不同表现形式

人死了，是不是就是生命的终结？是不是说，人死了，生命也就死亡了？

不是的。很多人认为："人死了，生命也就死亡了"。这种认识是不对的。人们产生这种错觉，是被生命的表观现象所迷惑，而对生命的本质并不了解。

宇宙中的生命是永恒存在的，而它的表现形态却是各种各样的。比如，以人的形态存在于宇宙中；以动、植物的形态存在于宇宙中；甚至以无机物的形态，例如：山石、江川等等存在于宇宙中。

平素，人们习惯于把具有自我增长、繁殖能力的形态称之为生命。这里有两点错误：其一，不能说目前人们无法测量其自我增长、繁殖的形态就不具有生命力；其二，这种具有自我增长、繁殖能力的形态，它仅仅是生命的某种表现形式，而它并不是生命本体。

生命就是生命，它与体现生命的形态既有关，又无关。有关的方面是：生命以某种形态出现在宇宙中。比如：以人的形态出现在宇宙中，并以这种形态充分表现出生命力的存在。无关的方面是：各种各样的形态总会出现生、老、坏、死，而生命却是永恒的。当形态发生坏死时，生命本体就会飘离坏死的形态，另寻一种新的形态去寄生。

人们所说的"我"，一般是认为那种能够生、老、坏、死的形态体就是"我"。形态体坏死了，就认为"我"也死了。很多人并没有发现或者体验到，那永恒的、不生不灭、无老死的生命本体才是真正的自我。

人们把那种认识到、体验到生命本体才是真正自我的人，称之为开悟的人，或觉悟的人。而把没认识到、体验到生命本体才是自我的人，认为那种能够坏死的形态体才是自我的人，称之为未开悟者。

实际上，当一种形式的形态体残废、坏死的时候，正是另一种形式的形态体产生的时候。

严格来说，当生命体从一个坏死的形体中飘离出时，并不是立即就能进入另一个新的形体。往往会有一个飘移过程，以期遇到适合的形体。古代人类称这种飘移不定的生命体为魂。佛家中，有些人称之为"中阴"体。修行者的目的就是力图从坏死的形体飘移出时，能够具有主动性、导向性的飘移。而不是象一般不修行的人那种被动性、被迫性的飘移。至于如何控制这种飘移，以后再研讨。

一九九四午十月十日于 九华山


第80集

宇宙生命学（心语108集）

第六篇 皈依佛门

第八十集 观音神咒

有读者问观音法门耳根法，以前的集中已介绍过，是关于显宗观音法门的耳根法，那么密宗有没有耳根法呢？密宗耳根法与显宗略有不同，显宗是耳根内向闻自己的心中念佛之意，密宗是入静听宇宙生命之天河水流动之音。观音说，从闻、思、修起入流、亡所。闻就是耳根法之入门，静听宇宙天河之音，入静后，那是一种犹如远处的昆虫鸣音，声音会越来越大，要修到听不到世上、体内之音，只有天河之音，此即所谓“入流”。听不到世上、体内之音，即为“亡所”。思什么？思你从何处来，从宙心沿天河飘流而来。修什么？修生命光音能量体，使之具有足够的能量，逆天河而上，回归佛位。当静极时，宇宙生命光子会进入体内。从何处进？实际是从海轮进入体内，沿中脉向上冲，此时将出现海潮音，冲到天目即月轮时，则会出光，生命之光，摩尼珠之光。以上是属于密部摩尼功法的内容。

为什么要有个观字？音是听的，为什么不说“听音”法门，而说“观音”法门？此音非世间凡音，而是宇宙之光音，故而曰观，同观光之观。观摩尼珠之光。如何观法，释迦佛指出：成就一法（即观音法门），得如幻三味，何等一法，谓无依止。即不依三界，亦不依内，又不依外，于无所依，方可得正观察。佛陀此话怎样讲呢？

观的方法，每个人看问题即观，都会有所依据，比如你观人们上班挤汽车，互不相让，你依据的是人道的法则去观这种现象，并得出你的看法，而修行中的观，不可依人道，也不可依天道，即不依三界内任何法门，不依客观的准则，也不依你主观的想象，要无所依，那才属正确的观，没有法界偏见的观，此即如是观。

释佛讲：西方安乐世界，有菩萨，一名观世音，一名大势至。此两位已得如幻三味。这两位即是西洋圣母、西洋女王，这两位也即是西方宗教的领袖和西方至高无上的战神。在西方世人眼里，西洋女王是战争之神，有大势力可催毁一切。

根据佛经记载，宙心一度也称为无量聚德世界，其主的佛号为金毛狮子，其国土广大无边，与阿弥陀佛的国土相比，阿佛的国土如一根毛尖上的水滴，而金毛狮子国如大海，此金毛狮子即大日如来佛，亦即文殊菩萨。在世间，文殊的画像，总是骑在一头狮子上，普贤骑在一头白象上。

普贤的坐骑白象曾救过观音，在传说中有这一段记载：

观音一次转世为妙善公主，出家后要去采雪山青莲，路遇强盗为白象所救，但行至一山时，白象被一巨蛇吞走。

放白象救观音即是普贤（白娘），收走白象者也即普贤（白娘），那是白娘渡观音。以后又有观音渡白娘，九宫之间相互渡，谁转世了就渡谁，以免堕落。

那么，金毛狮子国如此之大，为什么还要渡众生去阿弥陀佛国呢？原因有二：一是宙心难进，众生的能量不足，回归不上去；二是，观音已将西方安乐世界国土开拓了。

释佛讲，当初他在金毛狮子国向大日如来求学“无量法印”，正遇两个刚刚回归宇宙之心的“童子”，一个叫宝意（即观音），一个叫宝生（即大势至），当时释佛问她们叫什么名？宝生曰：“一切诸法空，云何问名字。过去法已灭，当来法未生，现在法不住，仁者问谁名？”宝意曰：“名名者悉空，名名不可得，欲求真实名，未曾所见闻，说名字语言，皆是假施设。”

释佛就是这样与两位认识的，结的缘，以后又应观音之邀，下界转世济渡众生。

当时三位一起来至金毛狮子佛前，两位在宙心发誓：“诸天龙鬼神，听我狮子吼，今于如来前，弘誓发菩提，为一众生故，尔数劫行道，大悲度众生，如今日佛土……”

以后两位用神力在西方开疆扩土，使西方安乐世界远远大于宙心，以期容纳下界众生，故而释佛在世间传法，将众生均往西方介绍。

释佛称观世音为“护世观世音”，大慈大悲心，游戏于五道，普救一切众，令离生死苦，常得安乐处。

下面介绍释佛向众生讲的，求观音救疾苦的方法：

正立西方，五体投地，向彼作礼，焚香散华，系念数息，令心不散，十息十念：南无大慈大悲救苦救难广大灵感观世音菩萨。

然后，观音说，必须一心称念：南无佛、南无法、南无僧、南无观世音菩萨摩诃萨，大悲大名称，救护苦厄者。要如此三称，五体投地，向于西方，一心一意，令气息定。然后合掌言偈：愿救我苦厄，大悲覆一切，普放净光明，灭除疾暗冥，为免毒害苦，烦恼及众病，必来至我所，施我大安乐，我今稽首礼，闻名救厄者，我今自归依，世间慈悲父。唯愿必定来，免我三毒苦，施我今世乐，及与大涅槃。

释佛告诉阿难：此神咒，名施一切众生甘露妙药，然后释佛又说，怎样才能得见观音菩萨？要如是：

端身（打坐）正心，使心不动（不可有杂念），左手在右手上，举舌向腭，令息调匀，安详徐数，从一至十（来回数数），无分散意，令心明净。以此数息心定力故，如驰水流，疾得见观世音及十方佛。

以上是求医求治病者需要做的，供参考使用。

在佛经中，介绍了观世音菩萨的很多灵咒，如著名的大悲咒，十一面神咒心，不空罗索咒心，等等。观音的这些咒是从哪来的？这是当初，观音一度堕入六道中时，另八宫均设法救护，观音一度转世为“大仙人”，一度又转世为“大居士”，一度又转世为尼姑等等，此间香手菩萨即九天玄女密传观音各种灵咒，以助观音护身度世，以后，观音将其中一些神咒分传于世。

大势至菩萨即西洋女王修行的方法被后人称之为净土法门，在佛教里极为盛行，西方天主教、基督教等修行的方法也是如此。

令世人不解的是，号称观音后代的西藏人，在修藏密时，也在头部划十字，这是因为观音的另一个称号是西洋圣母的缘故。

在楞严经里，大势至向释佛介绍了她成功的经验，她说：最早以前，当她由于业趣的吸引飘离宙心沿天河外流后，由于造业失去了大量的生命能量，故而无力逆天河而上回归宙心，这时，母佛——明光佛（天王母后）教我“念佛三昧”，大势至说：“如来怜念众生，如母忆子。若子逃逝，虽忆何为。子若忆母，如母忆子，母子历生不相违远。”大势至说：她修行时就是用子母相忆的方法行念佛三昧的。她说：“若众生心，忆佛念佛，现前当来必定见佛，去佛不远，不假方便，自得心开。”大势至向佛陀释迦说：“为了回归宙心，我无选择，都摄六根，净念相继，得三摩地（入定），斯为第一。”

大势至说：我认为我这种修行的方法是最好的，是增加生命能量回归宙心的第一好的法门。

但是，释迦佛与文殊向世人推荐的却是观音法门，并未推荐大势至的念佛净土法门，原因又何在呢？

大势至念佛是诚心诚意，一心不乱，如子忆母，一意思归，声声哀切，都摄六根（即眼、耳、鼻、舌、身、意均不外驰，只是一念念母），净念相继（即念佛之念，纯净的念佛之念一句句、一声声相继不断），故而得成。而如今世人，怎能如大势至那般念佛如念母呢？而是念力不行，尚不能净念，口念心不念，六根外驰，故无法成功。

这里讲的就是念佛净土法门的来历，以及采用此法修行必须做到的条件，即心诚意专，如子念母，否则无成。

一九九四年十一月二十六日


第81集

宇宙生命学（心语108集）

第六篇 皈依佛门

第八十一集 六字大明咒

在上一集中，谈及观音神咒，人所共知的两个是大悲咒和六字大明咒，普及面最广的是六字大明咒，尤其在西藏，家家人人日日夜夜都在诵持六字大明咒。

西藏喇嘛认为，世人的疾病，皆是前世的种罪为因，现世四大失调为缘，由于因缘凑合，而成疾病，若能诚心诵持六字大明咒，不另服药，亦能见愈。如不断病因，即使目前用药治愈，日后亦难免复发。

如何诵持六字大明咒呢？西藏喇嘛总结出两种念法，其一是常人的普通念法；其二是修行人、炼功者的真言念法。对于没有修行、炼功基础的世人，只好采用普通念法，即：

行住坐卧皆可诵念，但每次一开念，至少一0八遍（即念珠的一圈），以满十万遍为最小限度。念时，要求身心清净，忌葱蒜荤腥。念时，应发菩提心、大悲心，至诚皈依观世音菩萨，心缘一境，不可散乱。

六字大明咒又称之为六字真言，念此真言有一最重要的法门。此法门不入，念之千万终无所益。此法就是瑜伽。亦即是说，不修瑜伽，无以入其门。

瑜伽就是相应，身、口、意相应。有些气功书写此相应是身与口相应，口与意相应，谓之身、口、意相应，称之为瑜伽。这种解释是片面的，严格说是错误的，单单是自己的身应口，自己的口应意，是搞不出什么名堂的。

瑜伽中的相应，是指人天相应，是指人之身、口、意与天相应，是把人的这个小系统与天、宇宙之大系统相应、相合、相溶，从而获得天之加持，宇宙加持的能量。

具体到六字真言，如何做才成瑜伽行呢？瑜伽行，在佛门密宗称之为瑜伽三味。藏密认为：一切佛、菩萨的所成，皆是瑜伽行的结果。

对于六字真言而言，就是身与观音身相应，口与观音口相应，意与观音意相应。

在一九三一年，护国宣化广慧大师班禅在宝华山讲法：此相应，必须是菩萨之所行所言所忆念者，皆能如实知、如实现、如实照，而自己之所行、所言、所忆念者，必须与菩萨等无有二，只有这样，方可谓“一心直指，即身成佛。”非如此者，不得为六字真言行者也。

上述这种以瑜伽法门诵持六字真言，对普通人是难以做到的，这就是第二种方法，即真言瑜伽法。持此法时，在诵持中要打坐入静，观想身坐莲台，诵咒时，观想天目前有光团，或者为白，或者为红，或者为金黄，或者为蓝，或者为黑。

久而久之，天目前就会真的出现光团，明亮如月、如日，此即摩尼珠，藏密称此功法为摩尼功法。

下面介绍六字真言的读法和含义，六字真言：唵、嘛、呢、叭、咪、吽。唵的读法，ｏ—m，ｏ拉长音，临结尾时，一合唇轻声m。在藏密中又把ｏ－分解为阿哦，按音节分

一般人习惯念法，音调偏低，往往是胸腔共鸣。也有的人炼到腹腔共鸣，实际上最后要炼到头腔共鸣，因为莲花要在头部开，摩尼珠要在天目（头部出现），天门也要在头部开。

藏密认为，六字真言是佛法之总持，而一个“唵”字，是宇宙能量加持之总持。一个唵字，即表示人天合一，人佛合一，人与宇宙合一。发此音时，即光明具足，戒具足，定具足，慧具足，漏尽意解，不可思议……

嘛呢两字，在第三篇摩尼功法中已讲过，即是摩尼珠，藏密称摩尼珠为佛宝。修行就在于要把摩尼珠修出来。

叭咪即莲花，即为莲花开时，摩尼珠即出现，而怎么方可使莲花开呢？必须清净，必须有清净之心，而嘛呢叭咪四音，表示金刚般若、大智慧。吽字，即波罗密，即大成就。后五字合起来即是金刚般若波罗密多。

唵字是宇宙的基本音流，也表示宙心之白光，全色光，原始光，吽表黑光，故唵字也暗含宇宙、虚空之意，即“摩诃”。故而六字真言也即是心经中所说的大明咒、大神咒、无等等咒——“摩诃般若波罗密多”。

佛门的人往往解释不清，为什么心经中的咒称之为大明咒，而六字真言也称之为大明咒呢？其本质原因就如上述所言，读法不同，本意一样，六字大明咒是大明咒的初始，而七字大明咒是大明咒的结果。

往往密宗的人持诵六字大明咒，神门的人（指天神 ），一般持七字大明咒。

当初，观音将六字大明咒传普贤（即白娘），普贤传释迦佛，释迦佛传众生，而释迦佛又将六字大明咒的变体即七字大明咒传玄龙。

至于观音的六字大明咒从何而来，说法不一，其中一种说法是：当初宝意、宝生两人在大日如来佛即金毛狮子佛前发大愿，要把顺天河飘流走落入六道中的生命光音能量团即众生，全部渡回宙心，但下界渡来渡去，只见世间众生生者无量，愚痴堕落，而造诸恶业者，亦复无量，轮回不已，终不能绝，于是观音生大忧悲，曰：众生之苦，与生俱来，度岂能尽！昔年之誓，是徒自苦，而于众生，亦无有益，无益之行，何必坚持？

观音语音刚落，忽然头部裂开千片，犹如千叶莲花，脑中出一佛，自谓是阿弥陀佛，告诉观音，誓心不可退转，要坚定不移去渡众生，十方三世佛、菩萨都会来帮你的，然后传之六字大明咒。

故而藏密认为，阿弥陀佛与观音是一个人，阿佛在观音的脑中，世间的观音像，其头上有一佛，世间的大势至像长像与观音一样，世人无法分辩，区别在于大势至头上是一宝瓶。

另一种说法是：阿弥陀佛是大日如来佛的化身，在观音心退转时，附在观音头上，令其不退，坚持渡化众生，并令十方三世佛皆来助观音。因为，只有大日如来方有权调令十方三世佛。而世人以为是否又出来一位阿弥陀佛，其实观音头裂千叶成千叶莲花状，已是大日如来的表象了。

从上述可知，六字大明咒是文殊，即大日如来所传，第二是阿佛与观音是同一个人，念阿佛就是念观音，念观音就是念阿佛。

那么，世人为什么都念阿佛、佛门僧人见面第一句话是阿弥陀佛呢？

大日如来佛又为什么化生出个阿佛一现，并附在观音身上呢？

文殊大智慧，见观音菩萨力单， 而世人又是十分的势利，看人时要先看官位的高低，故化成阿弥之名，抬高一下观音的身份，以利观音行渡之事。

但修密的人都知道，所谓念佛，就是念观音，而并不是念别的什么佛。释佛传教，对大众讲要念西方有个阿弥陀佛，若说成，去念菩萨吧，世人会认为官太小，但释佛的密传弟子均知，阿佛即是观音，仅是变换一种说法而已。

大日如来佛令释佛为总教主，观音为总坛主，行普渡之事，观音因地设教，在东方委托三清为教主教化东方人，但以后，道门人如小乘，只顾自行修炼成仙而不广渡众生，于是观音化身为达摩佛，西来东土传大乘。

世间对观音的道场齐说不一，佛经说在南印度普陀珞伽山，中国则说在宁波定海的普陀山，藏人说是在拉萨的布达拉宫。

观音的真正道场在莲花池的西洋宫，人世间的普陀仅是行 宫，拉萨的布达拉宫，是观音归佛前在人世的总都，即布达拉宫地面下的秘洞及秘密通道，那里曾是观音的故居。

有一种净土密修法，即入静打坐念佛，但念的不是阿弥陀佛，而是念六字真言，一心不乱的念下去，行此净土密修的人，对外谈修行之法，就是“念佛”，但实际是念六字大明咒。因为唵字就表示皈依宙心十方三世一切佛，并表示承接上天的加持。笔者估计，著名的清海无上师在传授弟子时，就是应用此法，此法简捷，直指人心。但内地显宗不太接受这种方法，而是偏向两个极端，一是禅宗，偏于繁，一是净土，随便念几句阿弥陀佛，又偏于简，而汉地的密宗也是偏于繁，四禅八定是相当相当繁的，应用的名词也多，律宗中常常是议论如法不如法，也是纠缠在文字上，相比之下，六字大明咒的修持方法就显得简捷明快，单刀直入，直指人心。但人往往有个习惯，认为太简单的东西可信度不够，打火机要比钻术取火简单的多。

一九九四年十一月二十六日


第82集

宇宙生命学（心语108集）

第六篇 皈依佛门

第八十二集 回天之力

佛门中的学者常研究如此一些问题，比如，观音与释佛谁先成佛？在大悲咒的经文中，释佛说，观音原是古佛，释佛曾在观音门下修行，以后释佛成佛后，观音又在释佛门下为弟子，这种现象人类很难接受，因为在人道里，一日为师，终生为师、为父，如何能昨日之师，拜弟子为师呢？这属乱伦，犹如昨日之父今日称儿子为爹一样。

但天道与人道不同，能者为师，即生命能量高者为师，天界以为这是正常的，若能者为徒反认为是不正常，是错误的，而且天界没有乱伦之说。产生这种道上的区别，其原因在于时空不同，世人仅是活一世，而天人的记忆是无尽无穷世，在前一百世，此为师，一百世后，彼又为师了，前一世此为父，此一世也许为妻。

这种现象在人世上也是普遍存在的，仅仅是世人不知觉而已。比如，今人的儿子说不定是你上几世的爷爷，而你今世的爷爷也许就是你上几世的孙子，很难说。笔者曾遇到一对修行的道友，其有一世在天界是母子，而现世是夫妻，这种现象很正常。

至于谁先成佛，要看指的是哪一世，先后对时间来说，仅是相对的，就绝对而言，无所谓先，无所谓后。比如，三界众生，天人、魔、人、畜牲、鬼、狱，当初都是佛，无先无后，但一旦飘流出宙心，顺天河而下，那就难说了，就得按生命能量去划分了，从人至天十二个等级的能量差，人往下又是十二个等级的负能量差。比如人为零，畜为负一级，鬼为负二级，狱为负三级至负十二级。

人死后为鬼（这是绝大多数人的去处），鬼有四个去处：1．能量下降入狱；2．能量上升为畜；3．能量上升为人；4．能量上升为鬼仙。

畜死后绝大多数为精、怪，一般是三个去处：1．能量上升为畜；2．为人；3．为动物仙，又称地仙（修的时间要长，少说也要五百年以上）。

故而佛经说三界众生都有佛性，是指原始生命之光的本性，仅是能量低了，回归不上去了。若下决心修出摩尼珠来，那可是佛宝。那时，你就有回天之力了，那时，你就可以阅尽银河风浪了。

有的修行者说，他没炼六字大明咒，只是炼的“唵、啊，吽”三字真言。这也可以，此三字真言是宇宙之音的总持，是普贤菩萨的密咒。普贤又叫妙密，大势至又叫妙生，碧霞元君又叫妙云，七仙叫妙霞，九天玄女也叫妙莲，西王圣母叫妙圣，珠王也叫妙珠，观音叫妙善，前文已提及了，大日如来的小名叫什么？无人知晓，她叫妙文，文在中国古语意为箭，为射出的光，青娘叫妙青。

此十姐妹按大排行即是：善生文珠，霞云圣，密青莲。这十个字，实际上是绝密的密咒。若持此咒观想身坐青莲，遍体霞云，大日如来犹如一轮巨大的明日在天目前，在天门上空。此咒是九阳昆仑神功第六式的内容。

写至七十四集时，本想搁笔休息，但不行，又笔书至七十七集，准备停笔了，但观音渡人心切，非闹着要写下去不可，故又从七十八集一气写至八十二集。

十字大神秘咒的含意是：打坐入静修行的人心要善，善则生起发光的明珠（摩尼珠），能量（宇宙的生命能量）会犹如七彩霞云，从密部（海轮）处进入人体上升（圣），此时会有青莲相托，上有大日如来观照。如此，十大娘娘会予以加持。

从第一集至此八十二集，说来说去，最要紧的就是这十字大神咒，九宫中九位娘娘，九九八十一，上加一大日，正值八十二。真是人算不如天算，什么都有个定数。

有段文字讲得很生动。文中写道：“华严经曰：若人欲识佛境界，当净其意如虚空。”唵字如摩诃，就是表虚空，常念唵字入静，易使自心溶于虚空。

其文又说：“若我们的身心和思想观念，无挂无牵，一片明净，就会体认到圣凡的差别。”下面一段说得好：“在生命的原动力上，佛、菩萨是乘愿现世，不动本来，自己作得了主，而凡夫则是受业力牵缠，或升或沉，自己作不得主。”这段文字正可借用一下，何谓生命原动力？即生命光音能量体所含的宇宙能量，佛、菩萨为八级至十二级的能量，故来去自由、自在。凡人能量仅为零至四级，故而升、沉做不得主，只好听天由命，或沦为鬼，或沦为牲畜。若是希望具有回天之力，只有一种办法，一条途径——修行。

有读者提出，在第五篇第五十八集“一卷经”中仍有不少看不懂、难理解的地方，是否再解释几句。

若要看懂说的内容，最好的办法是将心语的第一集至一０八集套起来看，因为笔者在书语时是随机性的，并不是事先有个写作计划，因此内容常是交叉进行，这是因为写前并不知后，写后又不知前之故，若有用心人，可将此一０八集的内容整理、归纳，在条理上就会更清楚了，再者，这是一次性的手稿，是一次成的东西，只是一种“手记”，是仅供修行者参考助悟的文字。

这里，将一卷经一集需要再进一步详解的语句说一说。

此一卷经是双关语，一是指“般若波罗密多心经”，一是指该经的密意，经为径，径即道，通道、大道之意。

在第五十六集，唐朝大和尚解注心经的心字，和尚说：“若得心空皆及第，凡圣原来共一家。”此句的意思是，当你打坐入定到第四禅时（释佛注解说，第四禅时，已修到心不动处），你就算是修得差不多了（皆及第），这时，你会发现，三界众生，无论是凡人、畜牲、鬼、神、仙、魔、佛、菩萨等等，均同出一源——宙心（共一家）。

“心经”两字的密意为：生命能量体（真我）之必由之路。用气功语言解释就是，生命能量必须在中脉这条通径上升华。这个观点、论点就是对一切寻求解脱的修行者的总的指导方针，即是一切法门的炼功指南。

原来在写这几集时，当时认为读者大多是修炼有成的人，故尽可能不写得太白了，太白就无味了。

五十六集，是大和尚注解心经第一句的前五个字“观自在菩萨”，这五个字在显意里很多高僧大德都有解释，是说观音菩萨。那么，为什么经文不直写“观世音菩萨”，在此非要写“观自在菩萨”呢？大德们解释，是翻译的问题，是“西游记”里那位唐三藏译经时，译成了观自在菩萨。

是吗？唐三藏就那么简单吗？唐三藏译的经文，多是显意、密意两种解释，修不到那个层次的人看显意，修到那个次第的人看密意，各取所需，唐三藏译经时，其已修行到六级能量，其灭度时入六地菩萨位，故而对他译的经文，可不能仅从字意上去推敲。

那大和尚解注“心经”时，已修至五级半能量，故而能悟出唐三藏译经的密意。

这五个字的密意是：你若相信（相信什么？读者又糊涂了。相信上文，即凡圣原来共一家，宙心是家，原来都是佛），但去静坐好了，打坐到极静时，即入大定时，你举心动念（举心是什么意思？即是将心——灵、真我、元神，沿径——中脉上升（举），动念是什么意思？即此时，你“观”），你会发现有一无位真人——即自在菩萨，从你的肉身出出 入入。

此观字是指你入定时之观。入定时，观什么？观“真我”——自在菩萨（因为你原来就是佛、菩萨），即 观你的元神出壳。

故而心经第一句的前五个字“观自在菩萨”，显意是指观世音，密意是指你修行的法门，定中观“我”。

大和尚说：会么？眼里闻声方始知。

和尚用的是隐语，也是气功（如果那时有气功的话）行话。眼——天目，闻——见，声——音——光，即只有当你天目里出光团时，同时伴随海潮音出现，即摩尼珠修成时，你才会知道，如果没到这一步时，说了，你也不知。

修行者若真想弄懂此中玄机，在读此文时，手边放一本“心经”，对照心经的字字句句体味，去体味，就是麻烦一点，同时也要打开第五十六集至六十六集，与本集对照去细读，“心经”是一套大乘功法，内含经中密。

一九九四年十一月二十六日


第83集

宇宙生命学（心语108集）

第六篇 皈依佛门

第八十三集 教外别传

第五十六集，大和尚引了一段大德雪峰的话，雪峰言此话时已修到六级能量，灭度后入六地菩萨位。他说：“且道，是什么物？还识这个◎么？”

这里雪峰画的是什么？其大圈是表示宇宙——虚空，小圈是表示 宙心，即大日如来佛，或是说三界众生原来之家。雪峰的意思是，修行者，你还认得你的家，即你的本源，即你从何处来吗？

象这种能解经中密的大和尚是极少见的，多见的经注本，都是从显到显，只是在文字的表意上做做文章，也只有那种五级能量以上的高僧大德才可解得经中密。

在这一段里，宝通和尚又引用了达摩祖师的一段话：“宽则遍法界，窄也不容针，庵虽小含法界，放开大者无外，收来小者无内，藏山于泽，藏舟于壑，藏天下于天下，若从这里会得，万象森罗，情与无情，皆同一体。方信道：满目青山无寸树，极目绿水无波澜，光明洞耀，照彻十方，譬如千日，放大光明。”

达摩祖师西来东土，被奉为禅宗之高祖（初祖），其在当时的能量为七级，即罗汉级。已具有了大神通，达摩西来纯是为了济 渡众生。如今很多佛门禅宗寺院多有达摩祖师的塑像，每日香火不断。

但是却无人用心去体悟达摩传的法，说的话，那么，上段达摩说的是什么意思？读者已经读了八十二集了，应该有悟性了。

有读者说：不如不讲这些，直接讲功法，第一节怎么做，第二节怎么做。

这里有两点不是：其一，直接讲功法，比划比划，但内在的神韵你打不出来，这样，仅能起个锻炼身体的作用，升华不上去；第二，直接讲功法是属于中、小学水平，你上不去层次，这里是按大学、大学研究生级讲授，是介绍方法，以便你能找到自己的路标，然后，你能沿自己特定的路标去修，这样你才能上层次、升华。

达摩的前五句，是讲人的“真我”，即生命光音能量体的属性。即当你一旦修成，你的生命体能脱离躯壳时，若大，能充满宇宙（即生命体的光音属性，光音再小，一旦展开可充满遍虚空），有的读者仍不太理解，自己一个小小的生命能量体，如何能充满虚空呢？这里只有用比喻法来说明宇宙虚空比如一间 圆形的大房子，你的生命体犹如生日蛋糕上的一支小蜡灯，灯火虽小，但光充满大房，如果把电灯打开，只见电灯光充满大房，不见你的小灯光充满大房，实际上，你的小灯光仍是充满大房，只是在电灯光的对比下显现不出来而已，比如这支电灯泡是二十五瓦，如果你再打开一支二千瓦的电灯，不仅你的小烛灯光显不出来了，二十五瓦的电灯光也显不出来了，但显不出来，不等于不是充满大房。

只是能量级上的差别，你的烛光，比如是五级能量，二十五瓦电灯是六级能量，二千瓦大电灯是七级能量，仅是光音的强弱之别，这就是生命光音能量体的属性，与佛、菩萨的属性一样。比如九地菩萨的能量是二百万瓦的大灯，那大房间犹如一片光的海洋，你，小烛光就找不到自己了，溶进了光的海洋。

上述是大的属性，小的属性更好理解，光音可以收缩成无限小，多小的容器都可以将光音容下，达摩的前五句讲的是属性，可大、可小，变化无穷。

六、七、八三句讲的是功法，九、十、十一、十二句讲的是三界众生，有情众生，无情众生皆同源，同源于宙心，十三至十八句讲的是宙心。

这十八句话若意译过来（上文是直译）即是：修行者若修成，其会发现，生命体（真你）大则无边际，小则如针尖，无形无相，无时间，无空间。如何让生命体冲出躯壳呢？你必须入静，静到你的心（天下）能包容宇宙（天下），能宽容世间的一切（此时方能断烦恼），心宽大到无限，如如不动，此时，使用你密部的性能量（精化气，气化神），向上一冲（神化虚），一举而成。到了那时，你飘游在宇宙天河之中，你会发现，条条生命之河同出一源，那时你会看到宙心，光明洞耀，照彻十方，就象数千个太阳，大放光明。

从上述可以看出，古人对宇宙生命本质已了如指掌，但世间凡夫未修到那个地步，就是讲出来，也体味不到。

从这里可以看出生命本质的另一种属性，即重叠性，不知读者解不解。

宝通大和尚怕后人仍是不解宇宙生命的本质，又引了一段古人的话：“尽大地是沙门一只眼，尽大地是个法王身。”此句笔者先不解，留读者自悟。

宝通大和尚说：经云：“父母所生眼，悉见三千界，出广长舌相，遍覆三千大千世界，岂不见。”这句也易懂，留读者自悟，都讲白了，就无味了。

云门大和尚说：“一条柱杖子，化为龙，吞却乾坤去了也。山河大地，从什么处得来，若从这里，一明得便了，藏身处，没踪迹，没踪迹处莫藏身。神通自在，出没自由，或现大身满虚空界，或现小身，微小极微，细中极细，抛向诸人面前，打鼓谱请看不见。”云门讲的也是人的生命体的属性，读者自去体味。

在五十七集，和尚说：“会么？海底金乌天上日，眼中童子面前人。”有读者希望讲讲此句。

这句话是和尚用隐语讲的一套功法，在五十七集里，笔者已经点了一下，此功法即密宗摩尼功法：海底——海底穴、海轮，金乌——生命能量，金乌要沿中脉上冲，直冲天门——梵天穴，梵轮、天轮，冲出天轮，冲进大日——宙心。古人画太阳时，太阳里边有个金乌（飞鸟），后人只以为，古人愚昧，认为太阳里有只鸟，实际是现代人愚昧，这个画是功法，也是对生命本质的描述。这个画表示，宇宙生命来源于宙心——大日，生命如飞鸟一样飘流出来了，落到了地上形成生命的躯体。为什么用金乌表示生命呢？即说：生命体的属性是能在天空（宇宙）中飘浮的（能飞）。

另外，还有两层含意：其一是，乌即玄鸟，即人的祖先，东方人，生命体的来源，皆是玄鸟从宙心带出来的，玄鸟即九天玄女。

其二是，告诉后人，生命体若想回家，就要回归大日，到宙心里去，又表示，你从何处来。

另外还有一层隐意，乌即巫，即灵，生命体，古人称之为灵子。

和尚说的第二句，也是摩尼功法：眼——天目，童子——摩尼珠，面前人是句隐语，译过来就是：天目前出现的光团，才是躯体的真正主人——“真我”。

五十七集，和尚说：何须待零落，然后始知空。

此句是双关语。表意是：人在世上历尽苍桑，零落之后才悟出个空字。密意是：人的生命体，即人只是在临终之时，表面的你与真你结合时，你那时才会知道空中（宇宙）的事。和尚说，何必要等到那时（临终一零落），才知空呢？

和尚又说：佛不渡众生。

凡人不解，认为佛就是济渡众生的，众生就是等佛来渡的。

和尚又说：平等真法界，方信道，无众生可渡。

怎么理解呢？因为众生的本性就是佛，佛又如何去渡佛呢？既然众生都是佛，自然就无众生可渡。和尚这里讲的是生命体的本质，众生的心（指生命体）本来就是佛（即原本就生在佛地——宙心）。

五十七集，和尚说：如何是极乐？除是我家亲弟子，谁人肯向里头行。

此句是双关语，又含隐语。一部分已在五十七集提了一下。此句的另一层意思是，什么是极乐？回家就是极乐。譬如一人在外飘流数十年，正是三十年河东，四十年河西，临终时，他认为什么是极乐？回家！正是风雪夜归人。

在五十六集，宝通和尚解心经之心字，这段讲的最罗嗦，也最费解，只是过去的大和尚实在讨厌，话不明说，你说他保守，但他确实讲出来了，你说他不保守，让你听不懂。真不明白，那时的古人，为什么要用隐语讲经说法呢？害得笔者还得替他们做善后，真是一看他这段就头痛，不知从何处下笔好，说不清，道不明，要把隐语解出，不知要费多少字，而且多少字也难尽其意。

这里，简单地解几句。心，有两个含意，一是指宙心，万法皆从心出，宙心就是佛，是这个心在充当佛这个角色。和尚说：从上祖师，以心印心，以心传心。这个心是指个体生命之心。古代祖师传法，是用心心相印法，即以心传心。并不是说，祖师对谁都可用此法，被传者必须已经把心修出来了，发见了“真我”，祖师是用自己的“真我”。去传授弟子的“真我”，你的“真我”若没修出来，祖师用这种方法传你，你也收不到。就如释佛拈花，就是用心传，即教外别传，也只有一个弟子收到了。

一九九四年十一月二十六日


第84集

宇宙生命学（心语108集）

第六篇 皈依佛门

第八十四集 但见如来

上一集提到教外别传，何谓教外别传，大概读者已经明白了。

教，是教学、教授的意思，教是显法。比如一师有十名弟子，师讲

课，谓之教，此为显法，但古代祖师在正常教学之外，用心法去传授，此属密传，弟子中修到那个层次了，就得到了，没修到那个层次就得不到。

古代祖师为什么用这种方法传授呢？这是和释迦佛学的。众弟子中，从外表外相看，很难判断出谁有成、无成，谁能把真东西继承下来传下去，故而采取这种密传法。这也是对弟子一视同仁的方法，无偏无向。

但是对于没修到那个层次的弟子，在达不到那个层次之前，就永远得不到真传。

如今一些气功大师也想采用这种方法传弟子，但遇到两个麻烦：一是，其自身的功力即能量级不够，传不出去，或传得十分微弱，对方接不到；二是弟子有成者极难遇到。故而达不到释佛那种功力，达不到祖师那种功力，就不要采用教外别传之法，徒费心力，不如明传。

真正能够搞教外别传的，其 自身能量级，最少要有五级半方可。

古来心传疑案，众所周知的是：二祖问达摩：乞师安心。达摩云：将心来，我为汝安。二祖去：觅心了不可得。达摩云：为汝安心竟。二祖于此大悟，得无心之道。

是那么简单吗？一个觅心不可得，一个为汝安心竟。是靠嘴说的吗？后人一直是以为斗禅机，斗出来的，其实不然。

二祖问达摩时，其已自知能修出心来了，即摩尼珠，此时方敢去向达摩要求授法。乞师安心一句，就是告诉达摩，可以心传心了。达摩说，将心来，意为，你既然修出心来了，就把它放过来。用的也是隐语。二祖说：觅心了不可得。后人均以为二祖找不到心了，或是认为二祖已把心修得没有了。实际上，二祖的这句话，关键是个逗点，但古代没有标点符号，中国的标点符号是从英国学的。是近代的事情。故而读古文断句是极重要的，断错句了，也就把意思满拧了。

过去，一个皇上让大臣书“凉洲词”上来。此大臣明知皇上是在找他的毛病，一旦找出，不仅是丢面子的事，弄不好会掉头，故而有言：伴君如伴虎。

大臣心慌意乱，急忙书写，奏了上去。皇上一看，笑了，词中少写一个字，那凉洲词原文是：黄河远上白云间，一片孤城万仞山。羌笛何须怨杨柳，春风不渡玉门关。但大臣少写一个“间”字。

古人书写是不用标点的，皇上十分客气的说，请诵给大家听听。大臣接过来刚要诵，猛发现少一字。这是欺君之罪，欲加之罪的话，说斩就斩。

保命要紧，大臣急中生智，就利用了古代无标点，救了一命，他诵道：

黄河远上，白云一片，孤城万仞山。羌笛何须怨，杨柳春风，不渡玉门关。

二祖是说；觅心了，不可得。断句在了字后面。而后人研究这段佛门公案时，断句是在了的前面，即：觅心，了不可得。意思就满拧了。误以为二祖找不到心了。二祖是说，觅心了，觅是找的意思，另有一个意思是“爪”——手，抓见的意思。是牢牢地抓到了，见到了，而且抓住了。觅心了，意思是已经抓见到心了，此心是指生命本体——摩尼珠。

不可得。三字是说：二祖已掌握了心的属性，大无边无际，充满虚空，而不可得。此三字又是隐语，暗示心已传过去了。故而达摩即刻以教外别传法，心传心，心印心。曰：为汝安心竟。

此句有两解：一是真的以心法传授密法了；二是什么也没传，因为无须传了，达摩已知二祖修成了，故而让他当了二祖。

后面的两句，是后人写的：于此大悟，得无心之道。

上述千年古谜，如今已全点破了，世人不要以为二祖是傻子，找不到心了，实际二祖很聪明，他找达摩的意思是表示，他可以充任二祖。

二祖问达摩：乞师安心。

二祖的这句用的是双关语，加隐语。后人以为，二祖是让达摩给安个心，这是显意，显出了二祖大智若愚。二祖的密意是：“我要接任为二祖，能不能让我安下这个心来。”关键是那个“问”字，问什么？问达摩同意不同意让他接任二祖。

达摩云：将心来，我为汝安。此答也是双关语加隐悟，意思是你若是修到了，我就让你安心。最后达摩说；为汝安心竟。此句也是双关语、隐语，意思是说，我同意了，定你为二祖。下面是二祖于此大悟，此句也是隐语，大悟，意思是明白了，明白什么了？达摩同意了。

宝通和尚解道：会么？若得心空皆及第，凡圣元来是一家。

和尚用的是双关语，一部分已在以前讲过了，另一层意思是：二祖修到层次了，故而能及第了，即中榜了。第二句是隐语，二祖修出来了，知道你达摩原来是佛，我二祖原来也是佛，没什么两样，故而可以接替达摩为祖师了。

和尚在原来两字上，用的是元来，而不是原来。读者想必是应该知道为什么用元字，而不用原字，这是两个意思。在此不解了。

和尚说：然虽如是，不可依样画猫，何也，须亲见此经始得。

和尚说：道理虽是如此，但修行者不可照虎画猫。此句又是双关语，即，你没有成虎样，却照虎画个猫，以猫充虎去充大象。第二层意思是不要象猫那样顺竿爬。必须是，你把中脉修通了，你才开始真的能得到了。此段可参阅五十八集。

对照五十八集，看心经正文第一句的第六个字“行”。此行就是修行。其显意是，观世音在“修行”，修行什么？在修行“深般若”的时候。“行”的密解是，修行者在打坐入静时，这行的第一步是从何处起？和尚说：若知起处，便知生死之根源。古人道：行到水穷处，坐看云起时。

水穷处是哪里？是源头，是心。坐看（打坐静观），云起时是双关

语，其一是指观念的生起处，即眼观鼻，鼻观心；其二是，静极时，云从海底升起。云在此处暗指精气，云在第一层意里，是指心念。

上述就是修行时，第一步的起处，修行的最后一步即终处是哪里呢？和尚说了：水流元在海，月落不离天。这就是终处。这个“海”即宙心，月，指摩尼珠，暗指你的生命本体，它的落处，即它的归宿是哪儿呢？天（这里暗指宙心）。最后，和尚说：若能如是，这就称为，反本还源。

心经正文的第七个它“深”，参见第五十八集。

深，即深处，此深处即是 彻骨彻髓处，即修行者在打坐入静时，日夜反照，照尽髑髅，五蕴顿澈。这是密意。深字的显意是“深般若”，不是广般若。参阅五十八集。

和尚说：人若“波罗”，即到了彼岸时，一切鬼神、圣贤（佛、菩萨）就都觅不到了，人若“未波罗”，即在此岸时，又是鬼神。又是佛、菩萨。

此话怎讲？人在此岸，属性迷，但见有形有相，故而又是鬼又是神，人若到了彼岸，性空了，慧了，就会发现，什么也没有了，一切皆是虚幻，生命、一切、佛、菩萨，不过是个光音能量团。正如金刚经中所言：释佛对须菩提说，可不可以，以三十二相见如来？是不可以的（三十二相，即信佛的人，认为佛、菩萨可以变化三十二种形相，如各种佛像、塑像中的样子等等）。释佛说：为何不能以三十二相见如来呢？因为三十二相是非相，是名三十二相。凡人（此岸之人），只见非相，不见真相，到了彼岸，修出去的人，就见不到非相了。非相即假相。释佛说，修出去的人（即到彼岸者），此人将无我相，无人相，无众生相，无寿者相。为什么呢？因为我相即是非相，人相、众生相、寿者相即是非相。为什么呢？到彼岸者，已成佛、菩萨，而离一切诸相，则名为佛。不取于相，方如如不动，方如如来。正是：一切有为法，如梦幻泡影，如露亦如（闪）电，应作如是观。

释佛又说：如来者，无所从来，亦无所去，故名如来。若以色见我，以音声求我，是人行邪道，不能见如来。

怎么讲？！宇宙生命的本来面貌，只是一个如如不动的光音能量团。

一九九四年十一月二十七日


第85集

宇宙生命学（心语108集）

第七篇 大道朝天

第八十五集 玄关与丹田

有读者问：九阴昆仑神功如何炼法，如何算炼到家。

九阴功属性功，在于炼气化神。这是它与世上所传动功之主要区别，目前世上所属之动功，大体有两类：一类属通经活络，目的在于得气，故而谓之气功；一类属激发自发动功之动功，目的在于通过自发动功排除病气，畅通经络，故而也属气功，但这类动功应用了灵动原理，故而为下步通灵打下了基础。巫门气功之动功，有专门为灵动设计的动功，在湖南长沙的巫学气功基地，这种灵动功属于每天必练之内容。

大多门派的气功之静功，如站桩，打坐，均立足于转周天，意守丹田。其目的在于炼精化气，进而成丹，故而也谓之为气功。

丹田又名为命宫，其前为脐，其后为命门，其下为海底，又有称之为铁门，铁门在简化字中改得好，即金失门，意为人之金走失之门。

在各宗门功法中，称性为神，称命为气，在丹田上下功夫谓之修命，命功，故亦称之为气功。

丹田之上为心田，为人之大灵所藏处。心田向上，双目之间为月轮，此处为性之所在，其对应的门户称为天目，密称为玄关，在玄关上下功夫，谓之修性，性功。命功的目的在于丹田（亦称日轮）成丹，性功的目的在于在月轮成珠——摩尼珠，在于天目前映现光明如日、如月的光团。故而称性功为神功。

所谓性命双修，并不是口头上的一种说说而已，性命双修要有前提，必须是在命功有了基础，再修性功，谓之性命双修，或是在性功上有了基础，转而修命功，也谓之性命双修。一上来就性命双修，仅仅是说说而已，实际是不可能的。

由此可知，佛门、道门功夫，在本质上并无区别，但是在修的方法上有别，道门一般是先从修命入手，在丹田上下功夫，从炼精化气起步，故而，世上各门派的气功，大多采用道家功夫。

佛门功夫往往是从修性入手，在天目上修出摩尼珠上下功夫，不走一般气功修炼的小周天，而是从海底轮直通梵轮（天门）的中脉上用功。故而佛门的人大多不知“气功”这个术语，并视气功为旁门左道。

佛门虽不在丹田上下功，确是注意海底轮，在气功学及道学方面，称海底轮为下丹田。

在瑜伽功夫里，一种是在月轮与海底轮上用功，一种是在心轮上用功。佛门功夫是在瑜伽的基础上发展起来的，故佛门往往意守心轮。

古印度瑜伽认为：人体的能量贮存在海底轮，瑜伽称此能量为昆达尼，又称为昆达尼蛇。修炼时，昆达尼蛇沿中脉上冲到脐轮（日轮），并在此处吐火。而此时，月轮中要往下，沿中脉滴入“精华”，或“华”，滴入日轮与蛇火相合，如此反复修炼，到一定功夫，从海底轮将上冲一股巨大能量，当能量冲至月轮时，天目前将出现摩尼珠。

国内巫门的修法，采用灵动加炼丹，多与道门功夫类似。过去，佛门功，认为道门功是半截功，是因为只知道门炼丹，而不知道门也修性。而道门认为佛门功只修性不修命，但不知佛门的密宗，尤其是藏密，功夫主要用在海底轮上。

九阴昆仑神功的内容，全在于两点一线，两点即海轮与天轮，一线即中脉，手段是激起海底轮之能量上冲，在月轮形成月晕，即摩尼珠。

以上谈的就是九阴功的功理。在入门习炼时可借助九阴功的功谱录音带，可方便一些，熟练之后，可不用功谱录音带，但最好选一盘乐曲磁带，一边听音乐，一边练功，效果会极好，音乐以下面几种为好：1，胡茄十八拍（中国古曲）；2，中国寺院的花园（属阿波罗乐神音乐）；3，印度客人之歌（以阿波罗乐神里的音乐为好）；4，印度瑜伽音乐。

在时间上，一般1——2天就可学会，大约十几天为自己熟练时间，估计21天就可体会出功中的韵味，掌握韵味之后，若能每天自练一次，得光是很快的。

另外，室内或室外无风处习炼为好，闭目比睁目为好，用暗劲，比不用劲为好，用柔劲比用刚劲为好，打的越柔越好，但柔中要用暗劲，可一用暗劲又易偏刚，这就是韵味。

年龄过老者，心脏病、高血压者，可采用高式，力度要小一些，年龄小或身体正常者，可采用低式，力度尽可放大。初炼往往易发热，再炼就会一身凉，有时打一套下来，手上冰凉，原因是把热能转化为光能了。

常人炼气功，精化气时，是一般热感，此处气化神时，是性光、冷光。

若是九阴功与九阳功交叉习炼，效果就会更好，此即动静结合。

九阴功的来历，初是受长沙巫学气功的启示，以后在山中习炼时，发现是九天玄女所传，然后按天尊原意，修改了着式，再一习炼，即刻天目出了摩尼珠，如月如日，极明极亮，另一参考因素是适时正逢山中辟谷，估计得功之快，也与此有关。

九阴功的一个显著特点是，它与各门功均不矛盾，均可起辅助提高的作用。

港台巫门功，在形式上多以打坐入静入手，实修时，实际与道门功法一样。其理论也是道门的理论。巫门在供神上与道门有别，在其神案上，有三清，有天尊，有仙、佛、菩萨，台港巫门，在神位的排列上，以神门天尊为第一位，而佛、菩萨及三清为第二位，细观佛门、道门、神门、巫门也很有意思。

佛门以佛、菩萨天下第一，道门以老子天下第一，巫门以第二代天皇（其称之为玄穹天尊）以及瑶池老母为第一，此处的瑶池老母，亦即天后圣母——妈祖——海神娘娘，故而台湾游客到大陆，对妈祖庙十分崇拜。

港台巫门功有个歌谣：佛在灵山莫远求，灵山只在尔玄关，人人自有灵山塔，须在灵山塔下修。从此歌谣中可以看出，其修炼的主要方式，是与道门修法相同，所谓“灵山塔下”，即指月轮下面的日轮，即丹田。

有读者说，本丛集介绍的大都是佛门功夫，是否能介绍一下道门功夫？

本丛集偏重于佛门，主要是因为佛门对功夫封闭的太紧，真正的功夫在“般若波罗密多心经”，世人只知念念：“色不异空，空不异色”，而不知其实为修行的密法。而佛门于此，代代又都是教外别传，故而知者极微，甚至连很多佛门高僧大德也不知“心经”之密。故而将“心经”的摩尼功法合盘托出以济 渡众生，这也是观世音菩萨的旨意。非让笔者当和尚，然后托出“心经”密法。

其次是，道门功法在各门气功中已谈的很多了，有些气功，比如武汉的玄灵功，已经比较系统地推出了一整套道门功夫，故而本丛集较少涉及丹田之学。下面介绍一下港台地区的道门气功，以供读者参考。

港台气功者认为：畜牲好渡人难渡，愿渡畜牲不渡人。笔者认为，这是个环境的问题，港台物质文明高度发达，人们忙于生财之道，故难以入静去搞什么修行之事了。

港台气功者认为：多言损气，多事损神，多眠阴盛，多食气散。而此四多在现代人的生活中，又是在所难免。

故而吕洞宾说：若劝人修不肯修，却将恩德反为仇，如今回首朝天去，不管人间得自由。

港台的道门理论与大陆的气功理论大同小异，其认为大道为一，天之一在无极，人之一在玄关。

但是无极在哪里？没有解说，本丛集已经讲解了，无极在宙心，宙心即无极，宙心亦称大日，此即日心学说。

在西欧，哥白尼、伽里勒因为反对地心学说而丧了命，那时的罗马教皇太愚，认为地心学说正确，认为神住在地球上，但哥白尼的日心学说仅局限于太阳系，而不是全宇宙。

人之一在玄关，指出了位置，但人之一是什么？人之一就是天目（玄关）的摩尼珠。

港台气功者认为：玄关是人之生死之门，天地之灵根，是十字架，是十手指所指。

一九九四年十一月二十八日


第86集

宇宙生命学（心语108集）

第七篇 大道朝天

第八十六集 老子出关

玄关为什么是生死之门，天地灵根，当从宙心沿生命天河飘移的生命光音体“投胎”时，首先进入的就是玄关，藏进月轮。古人称生命光音体为灵，根，即所藏之处。十字架，是标明灵投入时所在的位置，从天轮至心轮一条直线，两眉的横直线，构成的十字交点。十手指，是人双手合十，低头拜佛时，十手指的即是玄关。

天的一称为无极，无极在天体的位置，即是宙心；人的一亦称之为无极，其位置在眉心（玄关）。天之无极的本性即是大日如来；人之无极的本性即是摩尼珠——明珠、明月。

无极一动，玄关一摇。无极生太极，玄关失阳一，此真阳一落入丹田。

在易经八卦是这样表示，人之天——玄关为 [image] 乾阳，表示摩尼珠，灵的纯阳体性，人身之藏——丹田为 [image] 地阴，玄关失阳——成 [image] 离，落入 丹田成 [image] 坎。

离在玄关，表两个阳眼，一个阴眼（第三只眼） [image] 在丹田，表两阴肾夹一真阳。

所谓气功、道门功，就是要把，丹田中的真阳即 [image] 中阳爻，弄到玄关，使 [image] 离变成 [image] 乾天。在功法上就是运转丹田，使一点真阳采迁于离位 [image] 使真阳相合，此谓抽坎填离。

在古瑜伽功中，昆达利尼蛇即是所谓阴中真阳，令其在中脉中上冲，喷火，使月轮 [image] 阳中真阴，下滴，在日轮与昆达利尼蛇火相合，佛门称此为“搬柴运水。”

古代，初入佛门的小和尚，在庙里成天就是搬柴运水，在山上打柴，去河里挑水，庙里老和尚说，这是祖师的遗训。小和尚入门，第一件事就是搬柴运水，至今，仍是如此。但寺庙里的和尚，不知祖师所说的搬柴运水的密意到底是什么，实际是说打坐、入静、练功。

小和尚一入寺门，大和尚去问祖师，新来的小和尚从何处修起，祖师曰：搬柴运水。于是大和尚就安排小和尚，每日上山打柴，每日去河边挑水。数百、千年过去了，一直传至今日，如今的寺里有了煤，液化气，有了自来水了，故而小和尚就再也不修习“搬柴运水”了。

在唐朝，一值日僧问大和尚宝通：新来几个小和尚修什么？宝通曰：麻三斤，搬柴运水。于是僧值安排众小和尚每日上山打柴，下河挑

水，还需在野地里打野麻，每人必须搓出三斤麻来。

读者已明白了什么是搬柴运水，但麻三斤做何解呢？这里提示一下，只有真正去搬柴运水的人，才能知道，何为麻三斤。

道家以大道为一，一生万物，天得一则清，地得一则灵，人得一则圣，故而儒家唯精唯一；道家抱元守一；佛家万法归一。

先天之一谓之性，后天之一谓之命，性命二字，各守其一。性失一，乾变离；命失一，坤变坎。性失一，为离 [image] ，离则散，散则虚（离卦又称为离中虚），一点灵气离了玄关本位，散于眼耳鼻舌身。命失一为坎 [image] 为陷，失真阴后成坎中满，满则溢，溢于五脏六腑，溢于体内、体外，而沉沦于三恶道。

道家功又在于将玄关之一点真阴运回坎宫，使真阴相合，坎变坤，恢复了原来的天地本位，方能显出人之本来真性——如如不动。

刚出生之婴儿，有时尚保留先天之本性，那时，婴儿用眼睛看物、看人，都是倒像，渐渐失去本性后，眼睛看东西才慢慢正过来。读者可去询问教生理卫生课的老师，看看是不是这么回事。

港台气功者认为：人出生后，进入后天，元神下沉居于心轮，与识神合宫，元神失位，识神当权，在卦象上为 [image] 。九二爻原为阴爻六二，即原九五当位之阳爻转为下卦九二居阴爻位，而原六二阴爻，成九五成六五阳交位，此为位不当，阴爻当政掌权。

识神好动，眼耳鼻舌身意一起动起来，元神好静而失静，故损，表现为得病，表现为生于后天之婴儿因不适环境而易病。

港台气功者认为：人若修行必先作功德以入其门，培养舍心、悲心。但要修出去，光做功德是不行的，功德再大，不打坐入静，仍是无成，认为修行之事以静坐为最。

而今世之人，言静者多，知静者少，殊不知静之根源在于看空俗境，参禅静坐，玄机自明。

这里又引进一个术语——玄机，何为玄机？玄机是一种现象，是修炼过程中人体产生的一种天目前出现光的现象，称之为玄机，有光则明。

在“般 若波罗密多心经”中，密字即表示无极，表示如如不动的大虚。密为蜜，众药以蜜匀和成中药九，同归一味，“多”为异类种性，万物“密多”，即以蜜匀和之，使万物万法同归于一，识得一，万事毕。

洞山和尚说：二十年要打成一片，如此，方知佛法平等，无高下，会归一体，无佛可做，无众生可渡，一体同观，故曰“密多”。

古代祖师识得一，照见五蕴皆空，得蕴空法。宝通和尚说：会么？只见六龙争戏舞，谁知丹凤入云霄。此处，和尚所言之六龙是指眼、耳、鼻、舌、身、意，丹凤是指天目之摩尼珠，指元神。

道教的东西很不好谈。主要是其内容很杂，其既有神门的东西，又有巫门的东西，而道教的最高经典是道德经。问题就在于这本道德经上。老子写道德经时，已经“悟道”了，知“道”了，而且业已证“道”了，但是尚未得“道”。也就是说，老子在写道德经时，尚未得“道”，而老子出了涵谷关去修行去了，在他得“道”以后，却未留下只言片语，这不能不说是道教的遗憾，而且老子在得道之后，未在人间逗留，未传道扬法，也未收弟子，故而道教在理论上缺了一块．在势力上也显得薄弱，故而不得不用神门的东西、巫门的东西充实其内容。

或者也可以说，道门是在神学、巫学基础上，有组织、有形式发展起来的。但是神学、巫学没有系统的理论，故而没有办法，只好以道德经为道教的理论基础。实际上，道教应以“易”为最高理论，但易又实在难以破解。

道德经．作为道教最高理论，之所以不算成熟，是因为其内容有大量是涉及世俗政务，这表示，老子在写道德经时，其身尚未完全脱俗。

老子生长年代正是春秋之际，是奴隶制向封建制演变之际，老子在政治上反对封建制，而拥护奴隶制．用革命理论看，老子是属于反动。但是，若以修行的观点去看，老子主张向另一个发展方向去进化，即内涵型进化，而不是外延型进化。从近代社会学的角度看．往往把外延性进化谓之革命，而把内涵型进化称之为反动，这种观点仍然存在，比如，武汉一作者以“陈海萍”的笔名写的“梦幻天堂”一书，该书的观点就是视“气功”为反动。

“陈海萍”先生的观点，不能说不正确，气功包括宗教，不能不说是反人类进化而动，是主张朝另一个进化方向去动，但是正动与反动是相对的，是两种不同的进化途径。

老子的道德经，就当时而言，具有一定的反动性，任何理论（指反动的理论）也无法使历史的车轮倒转，释迦牟尼佛的理论也是如此，也无法将历史的车轮拉回，因为“生、成、坏、毁”是宇宙的规律，人类的历史车轮，也必然是沿着这个规律走下去。

严格来说，修行者，世界上所有的修行者，都是逆历史车轮而动，从这个角度去看，都可称之为反动。

天河是从宇宙之心向边缘飘流，修行者是想要逆流而上，顺流而下是大势所趋，是一种自然趋势，而逆流而上则是不顺应自然，是与命相争，从这个角度看，修行者又是革命的，不甘于沉沦的。

从道德经上看，老子已证悟了宙心的存在，老子在写道德经时，其能量级为七级，即罗汉级，或七地菩萨级，但是仍是无法把宙心，生命光子写的那么明确，这是自然的，因为与他同时代的释佛也只能是用比喻来描述宙心。老子在道德经上与释佛用的语言相似：“道，可道．非常道。名，可名，非常名。”即道，可以称为道，但它不是道（非道），只是名为道。”从这里可以看出，老子已经与释佛对宙心的理解是处于同一层次上，所差之处在于，老子仍是念念不忘俗世，但是最后，还是应了吕洞宾的话：若劝人修不肯修，却将恩德反为仇，如今回首朝天去……”老子出了涵谷关……走了……

一九九四年十一月二十九日


第87集

宇宙生命学（心语108集）

第七篇 大道朝天

第八十七集 一气化三清

老子“道德经”的理论是与“易”的理论完全一致的。若人把“易”的密意弄明白了，再读道德经就易懂了，就会知道老子离开人类社会到底说了些什么，老子是修行者，他修的是什么？就是易，他的道德经就是对易的体悟，但是他不象孔子，有弟子三千，七十二贤，帮助孔子留下了“论语”洋洋大作，也不象释迦牟尼，有众多弟子，在佛灭度后，整理出那么多经文。老子只留下这本道德经。但是道德经写得太长了，五千多字，注解起来很费精力，尤其一部分内容是涉及政务、世俗，不是纯粹修行、功法上的事。

老子的这种写作思想方式，也是受了易的影响。“易”是史前天尊留下的东西，它的内容是正、反两个方面，正的方面是告诉后人，顺应宇宙自然的进化方向是什么，反的方面是“逆天行道”，反自然进化的方向是什么，但这一部分是易之密意，正的方向是易之显意。

这也是易经与佛经的不同之处。佛经只讲反向进化，而力图断绝正向进化，这也是释佛的使命。

而易就不同了，九宫天尊把生命光子源源不断带出宙心，感到不可能再将其完全渡回，是故，留下了“易”，告诉后人，若留人世当如何，即正向进化，若想回归，应若何，即反向进化。

易经中第一卦乾卦，其显意即正向，其密意即反向，老子悟出了易的正、反两向，故而临去之时，留下了道德经。道德经可以说是对“易”的一种解。孔子兴儒学，立足于人道有所为，至五十岁方知天命，

即悟出了“易”，故而开始了悟“道”、证“道”的生涯。那时，孔子的能量级已是五级半，以后的道教，也视孔子为道中人了，在北京的白云观，中国道教协会所在地，就有孔子的供像，香火也是不断。

从这个角度看，儒教是“易”的显修法门，道教是易的密修法门，而儒道同源，同源于易，同源于巫。

现代的巫有两种，一种是以“大六壬”、“太乙神数”为理论基础的星命家，再者是以“易”论断的易学家。另一种是通灵、闭着眼睛就可以“胡说八道”的灵巫。第一种属后天巫，第二种属先天巫。港台地区，多是后天巫，大陆，先天、后天巫均相当多。

目前，在国内公开以巫学为理论基础的气功门派，只有一家，即长沙市的巫学气功培训基地。那里传授的主要符、咒、巫术、女丹、通灵。笔者准备在简要介绍完道德经之后，再简略介绍一下巫门气功。

道德经第一章开篇就是：道可道，非常道。名可名，非常名。无名天地之始，有名天地之母。老子的这篇论文，首先提出了命题“道”的概念，老子要讲一物，此物，老子命名为“道”，这个“道”并不是道，只是把它称为“道”，是没有办法，要谈它，必须先给它起个名。这种手笔与佛经很类似，佛，并不是佛，只是名为佛，只是把这种现象称为佛。为什么要这样笔书呢？因为道、佛均无形无相，但它又是一种真实的存在，仅仅是凡人无法感知。

比如，人们喝自来水，感觉很好，但是自来水里，比如大肠杆菌含量为3％，但是普通人不知道，看不见，摸不着，但是有人能感觉到，自来水公司以及卫生局的检测人员知道。科学家发现了它，命名为大肠杆菌，它不是大肠杆菌，但它确实存在，只好给它起个名，名为大肠杆菌。世上，一切物的名都是这样来的，是人为的，是人给起的名，神、仙、佛、菩萨都是人为给起的名，鬼也是，鬼，不是鬼，只是把这种生命现象命名为鬼。

在前面的集子里曾讲了一段，释佛在大日如来宫的后花园里遇见的童子，此两位童子正是观音和大势至，两位在三世里不知造了多少业，以后又修成童子身，返回了宙心。

释佛问：你们叫什么名？而被两位童子给抢白了几句，到了这步田地，还提名不名，哪里有名，告诉你名也是假名。

若人能明白了这个道理，就会知道，世上一切名均是假名，仅仅是人们给起的虚名。名如浮云，转眼即逝，但世上又是几多人去追求这个虚名，修行人应看开这个名，就不会为名所动。

“道”在这里作法则讲，这个法则运行的结果，产生了天地之始——无，产生了万物之母——有，“无”的变化是莫测的，有的变化是可测的，并不是无中生有，也不是有中生无，而是有与无同时出现，有与无同样的玄妙。

从第一章中，看出，老子的观点是，天地万物是在一个法则下同时出现的，并不是先有天地后有万物。

第二章是说有与无是相生相成的，是成对出现的，不可能是单独出现。引申至人世，认为圣人（这里是指超人）总是行无为的，一切顺其自然去发展，不加干涉，意思是圣人是明白这个法则的，知道干涉是没有用的，有干涉就有反干涉。

第三章，有两种解，显意是世人应如何治世，密意是修行者应如何去修行，在密意中，文中的“民”应视为识神。

第四章，言“道”是万物之宗，是万物的法则，它无限的虚空，似有似无，“道”在天帝之先就已存在了，而“道”是怎样产生的，我不知道。

老子写道德经时，仅是七级能量，罗汉位，故能知“道”而尚未得“道”，知其然，而不知所以然。

第五章，是说，天地、超人并不以万物为重，而是任万物自生自灭，不加管理、干预。后一段指出，修行人炼功，也应持这种无为守中的作法。

第六章是说，大虚之神——“道”是永存的，它是天地以及万物的根本。

第七章是说，不生才能不灭，如如不动才能永存，超人不重身躯，故而能永存，并不是他不重视身躯，而是为了获得永存的法身。

第八章，修行者应象水那样平静，才可似“道”那般如如不动。

第九章，一切有为法，都不能永存，功成名就，也就到头了，也就退了，这是道的法则（故而，巫学主张，福不可享尽，事不可做完）。

第十章，是告诫修炼者，灵与身是不可能永远合在一起的，灵早晚会离身而去，幻想肉身成道是不可能的，当你的天门开开，纯阳灵体修成时，身躯——阴性体是无法让它存在的。修炼时，对于“民”——识神，“国”——身躯应该用无为修法，当修出光明之后，那时你就什么都明白了，而修持要讲玄德即天德即无为法，而不可持人德——有为法。

第十一章，比喻，无为法看似空，但实有用，有为法是顺生，无为法是逆用。

第十二章，修行人要戒贪，否则无成。成者是守内虚外。

第十三章，我最大的忧患就是，我尚未修出去这个身躯，若是我修高出这个身躯了，那我什么忧患也没有了，就会宠辱无惊。

第十四章，描述“道”，是看不见，听不着，摸不到，且无法去追查清楚。我把它叫做“夷、希、微”，这三者相混而为一，其不可名，是无物之象。它总是惚恍、闪烁未定。它非常大，看不见头，也看不见尾，无边无际，它产生了天地万物，它就是元始。这个元始产生天地万物的法则，就是道。

老子这里讲的元始，即是宙心。老子发现了其一分为三的现象，以及三混为一的元始。老子命名这个元始就是一，天地万物均为一之所生，这个法则称之为道。这里，老子的观点是：道是宇宙中的冥冥法则，而一是实实在在的存在。老子称此一为无极。

古印度瑜伽、佛门，留下了宇宙的根本咒：唵、啊、吽。老子也发现了宇宙的三元音，即夷、希、微。但是道门虽将老子的道德经奉为至宝，却并未体味老子传下的密咒，宇宙之音，所谓一气化三清，化的就是这三个元音。

一九九四年十一月二十九日


第88集

宇宙生命学（心语108集）

第七篇 大道朝天

第八十八集 逆天行道

传说老子出涵谷关已是二百岁，世人往往已不信了，老子出关后隐居闭关又修了七百年，当时修成九级，即九地菩萨位，进入了佛位，离开了人世。

道门人只知一气化三清，但是如何招呼三清呢？太上老君的代号——夷，原始天尊的代号——一希，通天教主的代号——微。但去打坐，一息一个字，这就是道门真正的功夫，入门功夫。

第十五章是以此三音，打坐时应处的心态，道门修功者应好好看一看。

第十六章是入静后要观，只有观则明，第十五章是言止，此两章与佛门止观法门类同。

第十七章是修的层次。老子划分为四个层次。九级以上，世人就根本不知其存在了；六、七、八级，人略可感之；三、四、五级，世人敬畏；二级以下者，世人就不把他当回事了。

第十八章，世人不知“大道”，故而才有“人道”——人德：仁、义、孝、忠、礼。

第十九章，修行者不要去学有为之学，不要去注重人德，只是应该见素抱朴，少私寡欲。

第二十章，要独泊（浑朴、淡泊）不为外所动，要如婴儿那样，比小孩还不懂世事，去苦苦修行，不这样你就找不到自己的归宿。要穷到什么都没有，把一切都放下，无所惦记挂牵。世人是精明的样子，而你似昏浊不清，稀里湖徐，世人显得很有本事，而你却显得无能，我就是这样修行的。实际上，内心辽远如大海，紧张的修炼如无休止的狂风，这样，我独异于人，因为我已了知“道”了。

第二十一章，老子说我知“道”了，知道什么了？老子说：惟道是从。在这一章里，老子又把道与一合并了，认为道就是一。道不是法则了，而是实实在在的物。它是恍恍惚惚的样子，有象，是物，是极细微的物质实体。

此时的老子已获得了天眼通，已成慧眼，已能模模糊糊看到了宙心，看到宙心是由细微的生命光子组成。但那时的老子并未看到宙心，而只是看到了宙心的外围，由无数生命天河汇成的生命光子流。老子说，他看到的物，十分精微而逼真，而且发出一种声音，夷、希、微。老子的天耳开了。

老子说，这些东西从古至今一直存在，是永恒的。

第二十二章，由这个一，道所生成的天地万物，总是成双成对的出现，故而古天尊就传下了以“道”的法则为基础理论的占卜的方法，老子这里指的是“易”。易最初是古巫算命的工具。

第二十三章，修行人应效法于道，效法于天地。

第二十四章，否则就会出偏。

第二十五章，本章是对以上二十四章的小结：“有物混成”，宙心是由三种物质混合而成，即光、音、色。“寂兮寥兮”其如如不动。“先天地生”它生天生地、生万物，但它依然如如不动——“独立不改”。

“吾不知其名，字之曰道，强为之名曰大”，大的意思是虚空，无边无际，佛门称大为“摩诃”。老子说，道大、天大、地大、人亦大。此句的意思是生命光音能量体的一体性，人的生命光音能量体，一旦离开人体可以无限大。

最后老子说，但是人身是受地制约，地受天制约，天受道制约，道受一种冥冥中的自然法则制约。

写到这里，老子认为道不是法了，而是一物，但是它制约天地万物。

二十六、二十七章是修行者应按道修身，文中“君”是元神的意思。

二十八章，讲的是道门功法。修道门功的人应该细参才是。

二十九章、三十章，讲的是人世与修行中物极必反的道理。

三十一章，讲无神居膻中穴左，识神居膻中穴右。

三十二章，修行人修炼的方法。

三十三章，修行者修的指导思想。

老子在道德经中谈到，打坐入静时，要知其白守其黑，知其雄而守其雌。这里的意思是要关照一下玄关，而意守丹田。此即是知其无而守其有，知其妙而守其窍。这些都成了道门功法中的专门术语，“妙”就是玄关那里光的变化，窍，就是丹田那里精化气的情况以及气的运行情况。老子就是通过这种修炼方法打坐入静，悟道、证道。

道德经共八十一章，余下诸章多是治世为政的哲学思想。其思想基础是天所生的一切事物都阴阳成对的出现，他的治世为政的指导思想就是要维系阴阳平衡。

老子的思想这样伟大，但为什么无国无人采纳应用呢？正是因为这种思想是逆历史潮流而动。老子的这种思想，只适用于修行，因为思想的主体是“清静无为”，是“不争不斗”，是“逆来顺受”。

但是，在现代港台的一些大企业、大公司，却是采用老子道德经的治世思想去指导企业内部的人事活动，使企业内部稳定，使生产力高度发展，西洋国家、日本等国也是采用这种让民安居乐业以保持国家和社会的稳定。

就中国的改革开放政策，实质也是基于这种思想，上面干预的少了，经济反而搞活了，发展起来了。

反过来说，老子道德经是发现了天道，并提出顺天道而治世，这是造业思想。而其本人的修行却又是逆天而行。老子在出涵谷关之前，其思想是矛盾的，为了解决这个矛盾，回避这个矛盾，老子出关，远离社会而去。

从这里可以看出一个问题，当时的老子在理论上已经悟“道”了，但在实修上尚未得“道”，故而他的思想理论在当时很难传播，只是在以后，一些得道的人创建了道教，方把道德经奉为至宝。

在这方面，印度的释迦牟尼不同，他证悟了，并通过修行得道了，从而产生了不可思议的神通。凡人是不看理论是否高不高，好不好，而是要看，依此理论产生的结果。正是由于这种大神通，征服了当时的世人，故而释佛得以开创佛教，若当时表现不出神通来，世人也不会去追随。

当年，西洋的耶稣也正是表现出某种神通，才引起世人的崇拜和追随。

有读者问：老子与释迦牟尼是同时代人，他俩到底谁厉害？这好比相声里说的一个山东头发问：关公战秦琼，看看谁厉害。

然，两位各有所成，释迦修成急于传法，于八十岁传法完，按天之法则功成身退故灭度，此正应了“巫门的事不可做完。”

老子已悟出此道，故而不把事做完，人寿达足数九百岁，但也应了巫门说的：“福不可享尽。”天数命数到了，不得不弃身归去。

故而佛门认为道门属小乘之法，只为自身而不普渡众生，过去道门中人也效法老子，自修成仙，后果是佛门昌盛，道门败落。

如今道门功法纷纷外传，成就气功事业，也开始行大乘发菩提心了，大概这也是太上老君的旨意，让道门弟子弥补过去之事。

当世内地的佛道之门，重在形式而不重实修，世人已难以得见功高之人，所谓功夫大多也仅是嘴上的功夫。在实修上，内地远远不如西藏，不如国外，如印度。

从资料上看，印度孟买附近的“红莲教主”，其是高功之一，现年估计三十九岁，虽是女尼，但其能量已达七级，拜倒在她门下的世界各国之修者已成千上万，除印度本国的修行者之外，多是港、台华人、美国人、日本人等等。

观其所修之功法，即是本丛集介绍的“龙蛇大丹”法，即摩尼功法，在古印度瑜伽称之为“昆达利尼蛇”功，在佛经“楞严经”称此为“拙火”功。

但此功法修起来是极为危险，若修成，其威力也是极大。一般从入门至掌握要四个月至六个月的时间，练此功会常出现假死，搞不好会真死，故而一定要在专家把关情况下修炼。比如在“红莲教主”护持下修炼。

印度红莲教主在门中规定，入其门者终生不得婚，而且不准许有私人财产。女教主设此两戒是极有用的，不婚则无家之牵挂，无私有财产则不贪而少烦恼，才可一心不乱去修炼。但这对凡人而言，是无法做到的。

正是唐朝宝通和尚说的，穷到家，穷极才能到家。


第89集

宇宙生命学（心语108集）

第七篇 大道朝天

第八十九集 无字天书

易，又称之为金乌，日中金乌。它象征宙心大日以及从那里飘流下来的生命天河。易有其局限性，在于当初仅是流传给东土之后人，而东土之祖即是九天玄女，九天玄女也号称金乌，在商代，称其为玄乌，在黄帝时代，称之为玄凤，后世人称之为凤凰圣母，上古人，自认是凤凰的后代。

玄女的古道场在辽南一带的海边，她的道场范围很大，北至辽宁铁岭，西至辽西的连山，东至朝鲜半岛。

相传，殷商为周灭后，殷商的旧臣箕子率旧部东移辽南、朝鲜，并在朝鲜建国，如今的朝鲜即是殷商的后代，也即是凤凰的后代。

玄女传易、八卦于后代，故今韩国的国旗仍以八卦图为图腾。

夏以前的易本为连山古易，修改后的易本传到商汤为归藏易，传至周文王的易本是第三易，即如今的周易。

易很简单，就是八卦及衍生卦共六十四卦象，史前在文字出现之前，是用图象传递信息，既快又省事，一目了然。但以图象当语言、文字，流传下来，后人难以悟解，故又创文字符号。古汉字，字字为符号，如果说，古梵文是咒，古汉文就是符。

如今，民间女巫与动物仙沟通信息时，双方也多以图象为语言。女巫给求者查事，就是把图象翻译成语言文字，告诉求者。故而，女巫在某种程度上可以说是另一空间的生灵与这一空间的人的语言翻译。

实际上，另一空间与这一空间是重合的。比如，你坐在一把椅子上，另一空间的生灵同样同时也可坐在这把椅子上，而双方并无干扰。如何理解这一现象呢？比如，一小时前，甲坐在椅子上，一小时后，甲离开了，乙又来坐在这把椅子上，甲、乙同坐一把椅子，但双方无干扰，这是因为虽是空间相同，但时间不同，而上一种情况是：虽是时间相同，但空间不同。第一例叫维空差；第二例叫时间差。若是时空都有差，那就更不相干扰了。

人并不是人的后代，人是某种动物的后代。比如，印度人，自认是神牛的后代，有的少数民族，自认是蛇的后代，而中华人，自认是龙、凤的后代。

如今，一部分西洋人，发现自己是海人的后代，实际上，他们是鲸类的后代。世界各地的不少民族，往往不准捕杀某种动物，不准食用某种动物，这不仅是祖传下来的，也是一种潜在意识在起作用。

周易是以天地为开篇，即乾、坤两卦。此两卦是易之门，易之根，它告诉后人，世上万物均是天地所生。易的显意是，告诉人们如何顺天地而造业生存，密意是，如何逆天地而求得回升。

周易也可称之为“天地易”，周得之易。表示“周”是替天行道，天命取代殷商。殷商得“归藏易”而得天下称王，其仍属氏族社会（奴隶制社会），氏族社会仍以母系为重，王位相传是以母系之间相传。例如，王位是兄传弟，而不是优先于传子，因为归藏易是坤卦为首，乾卦为次，表示地生万物而辅之，地为体而天为用。故殷商之前的部族社会，均视母为先祖，其庙宇供俸的都是女神庙，即九天玄女庙。

周以替天行道为名灭了殷商，周易以乾为首卦，以坤为次卦，视万物为天之时，地之利相合和而生。

若是将道德经与易对照看，道德经的全部思想内容完全来源于易。但在上古，易被视为神门所有，为在朝人所把持，故而以后，在野人修行，就以道德经为典，并作为道门总纲。但在当时，老子做道德经，其原始之意也是为在朝人而做的，但在朝者已有易为神门经典，故而道德经为在野修行者所用。

自周以后，王者自称为天子、行天道，并以龙为先祖先尊，服龙袍，自命为人中之龙，天龙之子，而将王后，视为凤之子，为人中凤。

殷商以前的古易，是连山古易。以艮卦为首，以兑卦为次。艮为山，表立于天地之间的人（人居山顶洞中），兑为天雨，天雨降而生万物。又，艮为庙，表天尊、神，兑为巫，为代天行语。艮为始又为终表成，兑为发，为展表程。

连山古易的用途有二：一是占卜用以知天意断吉凶，是古人类与天人联络的一种通讯工具；二是古人修行的方法，艮表止，兑表观，表要如山一样，打坐入静如如不动，终止一切念，并于此观天语，观万物之本质。

在易中，艮又表门，人道之门，如山去坐，艮又表径道，表入道之途径，兑为言，为“冲”，为羊（潜龙），要沿径上冲，冲开山门。

三种易的变迁，表示：上古时代，殷商以前的古人，生存的意义在于修行回归，认为天地相去不远；至殷商时，已发现天人已远，回天的可能性极小，故归藏于地，适应地上生存；至周，立足于地，为更好生存，而应顺天而行。

但尽管如此，在周易的密意里，仍是保存着修行回天之法门。其显意是告诉世人如何去生存，其密意是王者，神门的人密修回天之术。

易中的解说有：“天地定位”，天人归天而去，地人落地而就，已成定位。“山泽通气”，修行者必须静坐如山，变泽水（精）为气，上通。“雷风相薄”，静极之时，气浪如风，伴随一种雷鸣般的隆隆之声（海潮音），“水火不相射，八卦相错”。 与 [image] 阴阳相错成 [image] ， [image] 。此句有两解，其一若要顺天地而生，则水火不要相射，其二，若要逆天地而死，则水火相射，即抽坎中真阳补离中虚，降离中真阴而补坎中满。“数往者顺，知来者逆，是故，易逆数也。”若想在人世好好生存，则要顺天行，按易之显意走，若要“知来”，即回归天上，则要逆天地而行。此为易之密意，而就上天传易的本意是，告诉世人应如何逆天修行而回归。

上述“易”中的这一段文字十分重要，但历代易学家，对这段文字均不作解，是因为难解机中密故。今将这段文字译出以供修行者参阅，对修行者而言，易中功法取之不尽，用之不完。古人至今人，大多按易的显意、顺意去注解易，这不能说不对，但这仅仅是易的一个方面，易本已明确指出，史前天尊传易，是在于让世人逆行易回归，万不得已，则顺行易而生存。

老子曾为周王朝天子门下书记官，周王族藏密书之官，故得以得见易本，从中悟出，证出“大道”之理，而著道德经传于后世。并从此，将神门密法传于在野之“道人”。

而王朝中人虽有易之密本，神门之典，却安于享乐而不知修，如此，千百年来，密意渐渐失传。

易本有言：“昔者圣人之作易也，幽赞于神明而生蓍。”古圣人即指玄女，昔即古，圣即圣母，凤凰圣母，是她作易传于后人，并让人以神物即蓍草以大衍之数成卦象。在起用蓍草时，要默默祈奏神明，以得神助，即请神，上香，拜供，这样以蓍草起卦方能灵验，方可通灵。

易本言：和顺于道德而理于义，穷理尽性以至于命。意为，顺易行，即和顺于“天道”，则人及万物生存，而逆行天道，则回归于天。这里“道”指天，指宇宙之法则，指一。“德”，指人。“理”，指万物生发之理。“性”，指人。“命”，指天。

此句的意为，只有明白了万物生命的本源（理、义），而尽修其性，方可归命于天。

易本有言：原始反终，故知死生之说，精气为物，游魂为变，是故知鬼神之情状。

这句话是指史前天尊为后人留下易，到底是做什么用的，这句话是孔子注解易说的。

推原方能知始，知道天地间人及万物是怎样生成的。即，你从何处来，故而也知你将、你应该往何处去（反终）。你是宙心顺天河飘流下来的生命光音能量体，是天地的造化，冲和之气。有了形体，那么，你还应返归天河而去。故而孔子注易曰“原始反终，故知死生之说。”

那么，死生之说是什么？即人是由精、气、魂组成。而现代气功学及道门，往往称魂为元神，在古代，生命光音能量体，入人体者，称之为魂，人死则魂飘离。若魂呈上升状，称之为神，若魂呈下堕状，则称之为鬼。

孔子指出，人体中的精、气是可知、可见的，故称之为物，为有，而魂是不可知、不可见的，故称之为变，变即变化莫测，变神、变鬼莫测，难以把握。但是用易、学易、修易就可以“是故知鬼神之情状”。即指出，周易可以测出，你死后是为鬼还是为神。

一九九四年十一月二十九日


第8集

主 页 探索者 修行者 图 片 上一集 下一集

太平天师寺 佛学问答

佛学问答一０八问

第八集 时间和生命一样是永恒的 十问

一、三世六道轮回，反映在宇宙框架示意图里如何表示呢？

右图宇宙剖面示意图中，放大了的A点A1A2之间的园球环层即是“亡灵谷”，亡灵谷的特征是：

1、光的速度每秒30万公里。

2、只有巨大能量的精灵方能从B点进入亡灵谷中的A。

3、当进入A时，它几乎丧失全部能量，巨大的能量瞬间释放，形成雷电爆，在雷电爆中，物质形成，其初始状态是“物质气”。物质气在A点急速扩散，称之为“风”。一部分物质气凝聚成尘埃，称之为土或地，这些尘埃就是银河系、太阳系、地球、月亮。一部分物质气凝附在尘埃上，这就是水气、大洋、大海，称之为水。而产生物质气的雷电爆，称之为火。

即巨灵体冲入亡灵谷A点，释放能量而沉亡，释放的能量形成物质气流，即风、尘埃，即地、水、火，然后，地、水、火、风在沉积中相互和合形成物质世界。从B点随雷电爆炸开的“洞口”，流入的宇宙生命光子流，主动参与了地、水、火、风的和合，并以自己的能量大小（能力大小）和合成自己的物质载体，生物、植物、动物、人。

释佛打坐入定中，所观悟的就是地水火风四大形成的过程，他说，不可思议，原来一切众生都有灵明的本性，只是由于妄动，参与四大的和合（妄业），失去了能量而昏沉、迷惑，生生死死于物质世界之中。

在A1A2之间的A点里，因生命灵体的能量不同，生命的形式也不同，有天人、阿修罗、人、动植物、生物、鬼。

鬼是人死之后的超低能量的生命灵体，当能量再大量丧失时，就堕入“地狱谷”，即进入C点，成为狱鬼，当生命灵体修炼、提高能量达六点五级以上时，即可回渡到B点，即超脱三界六道轮回，了脱了生死，称之为涅槃，园寂。

堕入地狱的生灵，几乎再没有能量能回升入A点，那里几乎是有去无回。

A点内，就是现代人类所认识的世界、天地、宇宙、万物。而A点仅仅是真实宇宙中的一个小点，仅仅是一个须弥界的一部分。

一九九五年一月三日

二、在以前的各集里，谈到宇径oa上各点的时间速度是不同的，即 B点、A点、C点的速度各不相同，但OA宇径、OB、OC宇径，各自的球型描扫点上，其时间的速度是一致的。而在宙心，时间速度等于零，那里如如不动，生灵的寿命都是无量寿，生灵都是无量光。

上述的种种解释、讲解，如地水火风怎样和合成物质世界，三界六道是怎么回事，都阐述得很清楚，不象其它一些说教式教本，越讲让人越迷惑，越讲让人越不相信，这是怎么回事？

以前的大多说教、教本，之所以说不清是两种原因：其一是，说教人本人并未开悟，故只能在佛经的经面上讲来讲去，讲来讲去都是名词，从假名到假名，故经曰：要深入经藏，而不是浅入经藏，若不深入经藏，就拿不出里面的东西。

第二个原因是，有人开悟了，明白了，但无法用通俗易懂的现代语言把它讲解出来，说出来仍是经上的话，那就不叫讲经、解经，只能叫念经。

故而讲经、解经，不能在经面上讲，要深入经藏，并将其译为现代语言来讲解。

三、那你这里讲的一切，与现代科学技术文化政治等等是不是矛盾？

不矛盾，而是相辅相成，相和合，现在的科技文化政治都是属A点内显态，可测知领域里的学问，而这里讲解的主要是A点内隐态，以及A点外的世界，最尖端的现代科学的最前沿，正在越来越接近那个“洞口”。

四、什么洞口？

巨灵从B点闯入A点产生雷电爆的那个洞口。只有找到那个洞口，航天飞机、宇宙飞船若能把人从洞口由A运到B，就不用天天念经修佛了，因为洞口的那一边就是极乐世界。记得一次在梦中，两个老和尚一边教我拳，一边叮嘱：不要把洞口堵住，否则就回不去了。但一直未能悟出这个洞口在哪儿，怎样是堵住洞口了，怎样才是不堵住洞口。后来，又得一梦，告诉我，大悲水可能通开堵住的洞口通道！于是，我知道了这个洞口的大概位置和通往洞口的通道，你不必急于想知道，已经在“宇宙生命学”心语一０八集，天师寺佛学手册、手记、问答之一中，把洞口和通道都讲得明明白白了，佛经里的心经讲的就是这个，洞口隐在其密意之中。

一九九五年一月三日

五、A点虽是球面上的一个小点，是否对宇宙有影响？

影响虽有，但A点毕竟太小，故影响不大，犹如太平洋的底下有一个针眼大的洞口，在向外滴水，但又如一个巨大的飞行气船，上有一个小针眼在跑气。

宇宙有双层防护层，一是亡灵谷，小能量体进不去，巨型能量体虽可闯入，但必亡身而失去能量，故而宇宙的巨型能量体，决不闯入亡灵谷。

在神学上，将亡灵谷称之为天网，A点内的生命体，若回归B点，必须具足六点五级以上的能量，方得以炸开天网冲入B点。

但量如此，有一隐态的△形体，堵住了这个洞口，即：在佛经上称△为须弥山，其进入A点的部分是一——二十八天，其在B点的部分为二十九——三十三天，在中国神学里，将A点部分 [image] 的称七天，将进入B点的△称八天，△的顶端以上，称之为九天，而将整个△称之为昆仑山，即昆仑神山，人间的物质的昆仑山，仅是仿叫这个名而已。

在B与A的洞口封住之后，尚有四个流通小口子，神学称之为四天门，由四天王把守。

这样，在巨灵撞开“天洞口”之前，生命光子沿条条天河从宙心流出，到亡灵谷边缘即天网时，又被击散飘回宙心，有点象心脏的血沿血管（动脉），借脉动从心脏流出，在毛细血管处又被阻回，沿静脉回归心脏。

但是，宙心每脉冲动一次时，△就要被破坏，就会有一些生命光子能量体溢入A点，而产生雷电爆、核爆，将A点内的物质格局炸散，重新形成物质气流，即风。这个段落，在佛经上称之为劫难，即“坏中劫”期。直到洞口漏补好，无休止的雷电爆、核爆方可结束，这段时间大约要三亿三千六百万年，即一个中劫。神话中的女娲娘娘补天，就是指这段时期，女蜗娘娘就是九天玄女的化身，九天玄女小名叫妙莲，在佛门称之为香手菩萨。

雷电爆止住之后，A点内已全是物质气流，而没有任何可依的尘埃，此时，佛经曰：空中劫期，为三亿三千六百万年。物质气流开始凝为地（尘埃、星球）、水，物质世界又开始地水火风的和合，这段时期，佛曰：成中劫，三亿三千六百万年，物质世界形成后，生灵又有所依，开始生生死死，息息不止，此段佛曰：住中劫期，为三亿三千六百万年。目前是住劫的末劫期，距坏劫尚有八百三十一万年。

一九九五年一月三日

六、那就是说，A点内物质世界，即目前人类所能认识的A点宇宙的存亡周期就是宙心的一个脉动？

不是的，而是八十个脉动，因为并不是所有的脉动都可冲开△，宙心每八十个脉动就有一个脉冲动，只是在这个脉冲动时，△被冲开。我们称宙心的一个冲动脉周期为一大劫，而每个脉动周期为一小劫，二十个脉动为一中劫，四个中劫即成住坏空为一大劫。

人们往往认为时间无始无终，这只是时间的一个属性，同时，时间又是有始有终即一个大劫，即时间周期是十三亿四千四百万年，届时，时间结束，然后又从头开始。比如，人们常说：“不行，我没有时间了”。若时间的属性仅是无始无终,那这种说法就不能成立，因为时间的另一属性是有始有终，故而才能有“时间不多了”的说法。

七、在前面的一些集里，曾谈到，具有眼功的人，可以看见过去、未来，这是时间，宙造成的，是否再详解一下？

这是时间的另一属性，即不消失性、永恒性造成的，在宇径为OA的球面层里，时间在各点的速度是相同的，时间从A点流过，到了A1点、A2点、A3点…An…，而未来的时间在 A0，A-1，A-2，A-3…A-n…行进（如图）：

时间通过A点进入A1点，时间并不是空手走的，当时间从A点流时，带走了A点的象，时间从A1点流过时，已带走了A1点的象。

而人类在A点造业、产生的因，其果象反映在A0点，A-1点，A-n点，故而有眼功的人，可以看见过去时，比如A20里的你的像，或看见在An点的你。那时是一只猫，又可看见A-n点里的你，已变成一只牛。正是因为时间不消失，是永恒的，有眼功的人方可看见未来、过去的一切，如果时间没有这个不消失的属性，再有眼功的人也是看不见过去的。有眼功的人之所以能看见未来，是因为当时、当世的业因，所产生的果像反映在未来时空点里成像的缘故，若没有这种因果关系，有眼功的人是看不见的未来，故而，人类的一举一动就决定着未来，仅仅是时间尚未流到，时间一到，就体现了果报。是牛是马，是人是鬼到时就见了。

所谓命运学的依据，一是时间的永恒性，二是因果规律性，若没有这两种属性，命运学是查不出东西来的。

一九九五年一月三日

八、这么说，命运学是存在的？

因果律存在，命运学就存在，不少人推呀算呀，用一些史前古人留下的预测方法，去预测人的命运，若修成眼功，只一想，未来时的果象就映了出来。比如，著名的案例是第二次大战期间，美国总统罗斯福身体不好，于是请一位二十岁的女巫去白宫给他看看，他还有多少时间可以把二次大战打下去。

女巫说：我已看见一口棺材抬进了白宫。

罗斯福总统：是谁的？

女巫：是你的，总统先生。

罗斯福总统：我还有多少时间？

女巫：六个月……

结果，六个月时，一口棺材抬进了白宫，罗斯福总统，一代伟人，躺了进去……

九、太可怕了，这个女巫太可怕了！

并不是女巫可怕，她仅仅是有眼功，可以帮求者查查过去和未来。也不是果报可怕，一切果报终会发生，想开了，就不可怕了，就会泰然自若的承受任何果报。可怕的是因，佛曰：菩萨伯因不怕果。因为一切因都会产生相应的果，而果是多种因缘关系综合之必然之果，种善因结良缘得善果，种恶因结孽缘得恶果。谁也没有办法，这是宙的规律，它不是哪个佛、哪个神造成的，佛与神也没有办法，他们在宇宙里，也受因果律的控制和报应，但他们觉悟了，明白了，故而处处小心，不去种恶因。世人痴迷不悟，不知这边一举一动，时间就在那边给你打上了印象，时间一到，这无数印象和合的果，就显现了，这就是命运。

十、人若修到B点，是否就不受因果律控制？

人若修出三界，进入B点，就不再受A点的时空控制了，因为在A点的空里，已经没有了你，A点的时也就无法映出你的印象，对于A点的人来说，你就成了自在王，自由自在。但是，你仍会受到B点时空的控制，B点的空中有你，B点的时就映出你的印象，做善因得善果，恶因恶果。但你若进入宙心，那里的宇径是零，即空是零，时也是零，是如如不动的境界，无因也无果，这就是涅槃。九级能量者就进入了宙心的边缘，六点五级至八点九级仍在B点，即宇径小于 OA，而大于零的各时空点。

一九九五年一月三日 完

主 页 探索者 修行者 图 片 上一集 下一集


第8集

宇宙生命学（心语108集）

第一篇 人与天

第八集生命的起源

在前七集里，心语之一：为自己导航；心语之二：修行与修炼；心语之三：修行与修炼的方法；心语之四：方法续；心语之五：生命的本源--巫；心语之六：史前的生命体--灵；心语之七：生命是永恒的。

上述七集是讲述有关生命本质以及修行与修炼的表观现象，目的是使读者先有一个模糊的概念，以便在下一个七集进一步研讨。

关于生命的起源这个概念有两种解释：一，宇宙生命的起源；二， 地球三维时空里生命的起源。两者有关联，但是两个是不同的概念。地球上生命的起源，是在宇宙生命的基础上产生的，没有宇宙生命，不会有地球上的生命。地球不是孤立的，它是宇宙的一个微小的组成部分，相对于宇宙来说，它比一粒几乎看不见的微尘还要小。决不会发生这种情况：地球与宇宙毫无关联而独自产生生命，只能是地球生命来源于宇宙生命，是宇宙生命的一个组成部分。因此，在研讨地球生命起源之前，必须先研讨宇宙生命。

有测试手段可以证实，具有重演性，人类称之为科学。一时无测试手段，无法证明的只能说是"假说"，一旦被证明之后，才可称之为科学。现代文明就是这样规定的。按照这种规定，佛教、道教、天主教、基督教，一切宗教的理论，以及巫学、神学、气功学等等都不是科学，而仅仅是一种文化现象，有待科学慢慢去证明，也许需要一万年之后，方可证明其真伪。

宇宙是一个虚空，无边无际，无始无终，没有时间，没有空间，这就是宇宙的定义。宇宙的核心是一个无限巨大，无边无际的能量团，或称光能团，或称光、音、气混合能量团。这个光能团，对于凡人来说是一巨大的不可见白光团，佛门称此白光能量团为：大日如来佛。它就是生命的本源。这个宇宙生命体，无眼耳鼻舌身意，无色声香味触法，无受想行识，它不生不灭，不垢不净，不增不减。道门称此为一，为道。佛门说：那是不可思议。道门说：那是无言语可表达，高速旋转的白光能团。由于是不可思议的高速，故而犹如静止一样，如如不动。高速产生极性，可称为阴极与阳极，九天玄女以"--"表示阴极，以"-'表阳极，并以此排出八卦，进而推演出连山古易。印度佛学以大日如来佛来称呼和描述这个宇宙白光能量团；中华神学是以太极图、八卦来称呼和描述这个宇宙高能核心。

白光无边无际的向外扩散，在外围，出现或者说分解成三元色光团。即红光能量团、黄光能量团（亦称金光能量团）和蓝光能量团。道门或是中华神学称此现象为一分二（即阴、阳），再分三（即三元色），三生万物即由三元色分别交合组成光彩缤纷、五颜六色的大千世界。佛教则称，红光能量团为阿弥陀佛，西方极乐世界，蓝光为东方药师佛，琉璃光世界，金光为释迦牟尼佛娑婆世界；又称由三元色相互交合而产生的各种各样颜色的光能团为无数的佛以及无数的大千世界，并称三元色是最高层次的天，越向外扩展，天的层数越低。上述即是佛门与道门无法用语言描述和表达的宇宙观。

地球所在的巨大的银河系，距离宇宙核心无边无际的遥远；而处于宇宙的边缘，整个银河系，只是宇宙边缘的一粒微尘；人类生存的地球是这粒微尘中，更为细小的尘埃；在这粒尘埃上生存的人，使用他们所造的科学仪器，目前是难以测量宇宙的。

三元色，以及由三元色拼成的各光色向外飘落的光子（此光子不是现代物理学中所说的光子），就是宇宙散落的生命体（这里亦称之为生命光体，或生命光能团），它的本性与大日如来佛、三元佛以及无数光佛一样，无始无终，不生不减，是永恒存在的。

飘落到地球同围的生命光能团，就是地球生命的起源，或称之为天上来客，或称之为灵光、灵、性光、灵巫等等。

现代地球人可以就地取材制造机器人，装配电脑使之具有思维，这种现象可称之为人造人，有机人制造的无机人。灵也是用这种办法，就地取材，制造出可以自行繁殖的有机人，各种有机动物，各种有机生物，并付之以生命，即灵进入有机体体内，利用有机体，作为生命的临时载体。一部分高能量灵体，不使用这种有机体作载体，而是使用无形体，即天人。一些能量很低的生命体是以被称之为鬼的形式存在。佛学把这种现象划分为六道，不同等级能量的生命光团只能进入不同的道，但生命体的能量可以聚合变大，可以分解变小，因此佛门又称此现象为六道轮回。

中华神学，把不同等级的生命光能量团划分成五个等级，即天仙、神仙、地仙、人仙、鬼仙，但鬼仙中有自由飘游的"孤魂野鬼"，也有所谓不可飘游的，即能量几乎全部丧失的地狱之鬼。

上述理论或假说或臆想，就是佛学、道学、巫学、神学、气功学等等的理论基础，也是修行与修炼的理论基础。

所谓修行与修炼，就是通过一定的方法，吸取宇宙虚空中飘移的光能量体，从而使自身生命光能量团的能量级别加大，以求得向上的飞升。

有一种情况是：所吸收的飘移来的光能量体的能量，远远大于自身生命体的能量，就会出现附体现象，或神经错乱现象，或是人格分裂现象，这种情况多发生在女巫身上。民间不少妇女，在一场大病之后，外界灵体乘虚而入，而产生附体现象。

另一种情况是：吸收了不相合的光能量体，产生得病的现象，而这种病在医院里又无法诊断或治疗，这就是社会上所说的因果病，气功学所说的不良信息病，巫学所说的鬼魂附体病。

如果因某种情况，生命光能团失去了功能，此时会发生植物人现象。

因此，对于修行及修炼者来说，在修行或炼功中，要有选择地有控制地吸收和摄取宇宙虚空中与你有缘份的光能团，或称光子。所谓出偏、走火入魔，就是吸收了不良或与你有对抗性的光能量体（光子）。

一九九四年十月十日 南京


第90集

宇宙生命学（心语108集）

第七篇 大道朝天

第九十集 神门大典

有读者问：为何九天玄女的道场在辽南，波及辽北铁岭，辽西连山以及朝鲜半岛？这是一段史前古史。以前的集子中已讲过，中华天人在辽南仙人岛登陆，先遣军即是玄龙的罗刹战团，水路是珠王的海人战团。

攻下辽南之后，西王圣母与玄女的军阵到位，在辽南盖县的团甸建立了东都。现今，辽南一带的山中，仍有一些巨大的石棚，非人力之所造，此即当时兵营所在地。那时作战的敌方主要是西洋女王的白鲸战团。

以后，西王圣母率兵西征，攻至昆仑而止。西征时，玄女未去，居辽西连山古灵山庙作易，玄龙及珠王、月娘（即青娘）留守辽南，并北进铁岭，东征朝鲜，稳固东都。西王圣母在昆仑又建了西都，又称地都。当时的天庭称为清都，玄龙当时的职位是“清都山水郎”，天庭总侍卫。

西王圣母西征时，将碧霞元君留守泰山镇山东，令白娘留守钟山镇江南。以后就是人神杂居时代。在黄帝战蚩尤时期，黄帝兵败退居泰山，并跪拜九天玄女求救。在那时，蚩尤军不仅攻占了中原，而且从海路已打到辽南与玄龙及珠王、月娘的天人留守军大战，后留守军兵败，西潜连山，而此时，黄帝在中原大克蚩尤，蚩尤兵败，以后，黄帝在辽西建女神庙以祭九天玄女。

有读者问，蚩尤何以能败玄龙、珠王、月娘于辽南，一是蚩尤军偷袭辽南仙人岛，珠王、月娘无备，二是，西洋海人白鲸战团卷土重来助蚩尤军大战。

描述殷周之际大战的“封神榜”并不是无中生有，而是那时，天人与地人杂居的一段史实。那次大战实质是通天教主与原始天尊之间的大战，凡人及天人均卷了进去。战败的三霄娘娘：琼霄、云霄、碧霄就被发配（封神）至辽南的迷镇山。如今，辽南迷镇山上的三霄娘娘庙仍是香火不断，每年古历四月十八日，附近三个县均放假三天，朝山赶庙会的人几十万之众。因为辽南一带的人，多是殷商之后代。

原始天尊及太上老君是保周朝的。以后周朝气数已尽，太上老君转世为李耳，为周朝向春秋时代各国宣说复周之教，然而无法扭转周朝灭亡之事。老子的道德经，实为周朝而作，但周气数已尽，人力、神力都无济于事。

孔子五十岁开始学易，故而他说：五十而知天命，并不是说，凡是人一到五十岁就可知天命，而是通过学易而知天命。孔子学易而得易，了知了“神无方而易无体”。

庄子曰：“易以道阴阳”，认为神、道、阴阳是指的同一物，阴阳变化莫测谓之神，一阴一阳成对而生谓之道，描述阴阳生生之变化谓之易。

古人认为“道者行也，气化流行，生生不已也。”又曰：“分于道谓之命，形于一谓之性。”宙心在旋转运行，生命光音子流生生不已如气化流行，分离宙心之后，在气化流行之中形成命，由命返源归一，谓之性，性即是指生命光音能量体。

道是宇宙冥冥变化的规律，是神之所为，神之所为亦是无为；道既然是规律，则宇宙间一切万物的始终变化都有必然性，即符合道的规律，此即“定数”。而冥冥中神的所为，仅是这必须性中的偶然性，而这偶然性实质也是必然性。

孔子认为：易与道一样，它是道的缩影，无思、无为，寂然不动，但是却能通理天下。孔子曰：“非天下之至神，其孰能于此。”易能通理宇宙、天地、万物之变化，除了神，又有谁能作易呢？故而，孔子曰：古代圣人都是极为重易的，卜筮时都要行斋戒以礼神、敬神。

孔子曰：“易有大极，是生两仪，两仪生四象，四象生八卦，八卦定吉凶，吉凶言大业。”

这里所说的大极，以后的古人解释为大极就是太极，若如此，老子的道德经就与易矛盾了。老子在道德经中说，有与无是同时产生的，但后文也说，天下万物生于有，有生于无。这样，老子就把无定为无极，有定为大极，把无定为道，道生一，即无生有。一生二，即有生阴阳（两仪），二生三，三生万物。这里反映出孔子与老子在无极、大极、两生四、二生三上观点的不同，这也是儒教与道教的根本性分歧点。孔子说的两仪（阴阳）生四象，即老阳，老阴，少阳，少阴。老子说的二生三，二指阴阳，三指天、地、人三才。

老子的道德经，与孔子解注易，在一、三与四上有了矛盾，故而后世人说，孔子是唯物的，老子是唯心的。近来，又有人著书，说老子也是唯物的，是辩证的，但是都没有解说为什么在一、三与四上有不同。

评定古人是不是辩证唯物主义者，不应该以见解来评定，与你的见解一致，就是唯物、辩证，与你的见解不一致就是主观唯心。人类对事物的认识是发展的，此一时，彼一时，今天认为是唯物的观点，也许明天就会被证明是唯心。人类认识问题都有个历史的局限性，古人有，现代人也有，未来人仍是有。

故而打坐止观时，观音法门中的观时，要在“无依处”观。亦即不能以你的主观经验去观，也不能依众说的所谓客观经验去观，因为这两种观都属偏，不是正观。也就是说，观的标准，不能依你自己的识神固有的观念去观，也不能以别人、众人的识神所形成的所谓客观的观念去观，人类的主观、客观都属于识神观，而识神观都属偏，都有局限性，局限于历史即时间，局限于空间，局限于身躯之壳。

人未死时，主观也好，客观也好，都不知死后什么样，人未生时也是同样不知生前什么样，因为人类习惯使用的是识神观。

如何解释老子、孔子在一、三与四上的差别呢？

老子道德经的“道”是指无极，又以“无”描述道的状态，无极的状态，老子曰：道生一，无中生有，即无极生太极，一有表太极，一生二，即有生阴阳亦即两仪，即太极生阴阳，二生三，老子曰是阴阳生三才，即天、地、人，然后就是三生万物，即天、地、人生万物。

孔子注解易说：“易有大极”。即此易就是老子所言的道，称之为大极，大极即指虚空、宇宙，再具体说就是宙心。宙心就是宇宙，宙心可以机械的理解为大园（宇宙）中的小园（宙心）即◎。但不要忘了，宙心之光音又充满着宇宙，充满着整个虚空界。是尽虚空的。佛门说是尽虚空，遍法界的。这里尽虚空易解，遍法界是指全部时间（过去、现在、未来）和全部空间，即所有维的空间。

大极就是无极，孔子就是文字大家，不会把太写成大，后人曾分析，是否是孔子少写了一点，孔子说：“是生两仪”。即大极生、产生、阴阳，问题的关键就在这里，老子曰：太极生阴阳，孔子曰大极（无极生阴阳）。

这里，老子引进一个有与无的概念，老子曰：无中生有，即无极生太极，老子在道德经上又说，有与无是同时产生的，无先无后，即无极与太极是同时产生的，但老子在道德经的后面又画蛇添了一足，说了句无中生有。

老子在道德经第一章就指出，有与无同出而异名，同谓之玄，玄

之又玄，众妙之门，又说，无为始，有为母。

问题是如何去理解老子说的“无”、“有”。这里的无、有指的是同一物的两种形态，无与有都是对宙心的描述。无是指宙心的静态，有是指宙心的动态。静态时，宙心浑然一体，混混饨饨，动态时，高速旋转生出两仪三色。动从静中来，静极而生动，即无中生有，亦即无、有同生而异名，同谓之玄。“玄”字是古人对宙心的命名，玄鸟，意为，从玄中飘飞出的鸟，玄龙意为从玄中飘落下的龙。

老子把动态的宙心称之为太极，把静态的宙心称之为无极。

孔子把易称之为大极，易即宙心，大极概括了宙心的动、静两种形态，大极包含无与有。

孔子注易：两仪生四象即老阳——无形无相，老阴——有形有相，少阳有相无形，少阴有形无相，此四象包括了宇宙中一切时空中的生命形态。在这里，从二以后，孔子与老子分手了，孔子注易中是从四象的角度往下分析，而把三才：天、地、人反映在卦位上。即初、二交为地，三、四交为人，五、六交为天。

老子是从另一个角度来分析，首先，老子论定：有（阴阳、两仪）是万物之母，在这里，与两仪生四象不矛盾，但老子特别强调，万物中的

重点，天、地、人也可以解为：天、地、间。间即人间，以间中人表示、代表天、地间一切生灵。天是指空，地是指时，人是表示，空间、时间所制约的生灵。天、地这两个因素决定了生灵存在所取的形相。

老子的道德经实质就是对易的注解，注解的方式是总起来说。孔子的注易，有总注，也有分注，即有意译也有直译。


第91集

宇宙生命学（心语108集）

第七篇 大道朝天

第九十一集 密解周易

故而老庄思想与孔、孟之道是同出一源，即“易”，上古时代、远古时代。古代，中华民族的一切思想、文化都源之于“易”。易可以说是源头。老、孔的学说区别在于孔、孟注重于易的显意，老子注重于易的隐意，易的显意指导人类社会顺天地自然去生存、进化和发展，易的密意是指导人类的修行，逆天地自然去进化、回归。

余下一个问题是：易是如何产生的？在易传中有文字说是包牺氏画八卦而演易，但儒学家认为这是后人的伪托，那么易到底是如何产生的？

现今的易本，是由三部分组成：一是八八六十四卦象，二是卦辞和爻词，三是注语解说。古代将一、二合称为易经，三为易传。后世人将经传合本统称为易。

易是由三部分人在不同时空完成的同一作品。卦象是天人的一种语言形式，八卦，六十四卦象是由九天玄女传出，古巫通灵，用通灵法获其象意，然后用当时的事物为语言，形成卦辞、爻辞，作为是对卦象的解说；后人，例如孔子这样的大家，再作传，对卦辞、爻辞进行解注。这样，卦象、卦爻辞、传就构成了如今的易本。

在辽西连山的东北面有一名山，称之为医巫闾山。上古时代，那里隐居很多著名的大巫，当时最有名的是十巫，如巫咸等。这些灵巫以其通灵术获得了易的真谛，并以易测天测地测人测万物。以后，如孔子这样的哲理大家，作传解易之卦辞、爻辞，而成为哲学著作。

第一卦，乾卦，乾表天，表性，表元神，表生命光音能量体，其特征是纯阳刚健，元亨利贞，表现无为空静如如不动。

第二卦，坤卦，坤表地，表命，表识神，表生命光音能量体的载体，其特征是纯阴，柔顺，适应性强，表现有为、造业、实、动、生生不息。

坤的卦辞是：元亨，利牝马之贞。君子有攸往，先迷后得主，利西南得朋，东北丧朋。安贞，吉。

识神必须如牝马，而不能如牡马，若识神为主，则迷，识神柔顺，静闲，元神方能为其主，若识神不抢占东北（心、脑）而安于西南（丹田），即意守丹田，则吉。

乾卦的注曰：“乾道变化，各正性命，保合太和，乃利贞。”“大哉乾元，万物资始，乃统天。”

坤卦的注曰：“至哉坤元，万物资生，乃顺承天。”

乾为性，坤为命，乾为性质，坤为命体，性命相合则万物生成，天地间的万物，都是性与命的结合体，性为初始，命为生成，元神应为主，识神应为次，这是修行最基本的原则。

生命的起源在于“乾道变化”，阴阳二气冲和“保合太和”，与坤体、载体结合后形成生命现象“各正性命”，坤为地，为载万物之体，载体，生命的载体。

性是命之性，是天给的自然属性，即生命光音能量体，命是性之命，是地成的。

在乾注里：“云行雨施，品物流形，大明终始，六位时成，时乘六龙以御天。”使载体赋予性命是气造成的，形成性命品物之后，“大明”——性能量贮存于人体的六个位上，即海轮、水轮、日轮、火轮、风轮、月轮。修行者在修时，是要将六轮中的性能量“六龙”冲至天轮。这样，“首出庶物，万国咸宁。”冲出去了，离开了俗体“庶物”，一切问题就解决了。如此要“天行健，君子以自强不息，”意为要好好修炼。

乾卦第一爻，初九，潜龙勿用，阳在下。

坤卦第一爻，初六，履霜坚冰至，阴始凝。

修行者在这个时候是冲不出去的，阳在下，而阴气盛已凝为霜，若再不自强，阴气将凝为坚冰，封住了潜龙。这时人的能量级已近于零。

修行者行动功：潜龙开山，开冰雪阴封之山，行静功，唤醒潜龙——昆达利尼蛇。但是“易”已明确指出，此时潜龙勿用，地已霜冻，既不能开山上冲，又不能静坐修“龙蛇大丹功”，那么，修行者应如何办呢？

易是这样指教的：

乾卦一爻变，而成 姤卦初六，坤卦一爻变而成复卦初九，且看爻辞是如何指教。

姤卦 [image] 巽下乾上，女壮，勿用取女，不可与长也，天下有风，垢以施命浩四方，初六，系于金柅，贞吉。有攸往，见凶，羸豕躇躅，系于金柅，柔道牵也。

此时修行者是处于柔遇刚，柔将克刚，阴将克阳。如此下去，阴愈来愈盛（女壮），应立止于女色，不可长此下去，识神（后）应主动运行丹田之气以养丹阳（天下有风），若能控制阳失阴长（系于金柅），则贞吉，若如此下去则见凶，阴气虽尚不盛，但如瘦猪，很快就会长壮，故要牵制止阴长。

复卦 [image] 震下坤上，震为龙，龙在地下，曰潜龙。

“复，享。七日来复，天行也。复其见天地之心乎！”“雷在地中，复。先王以至日闭关，商旅不行……”“初九，不远复，以修身也。”

此卦，初爻意为，修行者定要在冬至日起，闭关打坐入静七日，以养身。不要去忙商旅之事，元神（先王）闭关修身，则亨。

邵雍诗曰：“冬至子之半，天心无改移。一阳初动处，万物未生时，玄酒味方淡，大音声正希。此言如不信，更请问包牺。”

天地之心在建子之月，冬至之时，一阳初动则易大动，此时打坐最易唤醒昆达利尼蛇，活化海轮。

以上是按易经修行炼功的第一步。即“待到莲花盛开时，横空出世莽昆仑。”此莲花为雪莲，又名雪山青莲，逢冬至日开。此即九阴功第二式，意念潜龙被封在冰雪昆仑山之中，创造出冬至日的条件，九阴功打完，常是手指冰凉。

乾卦第二爻“九二，见龙在田，利见大人。”“见龙在田，天下文明。”

坤卦第二爻“六二，直方大，不习无不利。”

乾卦二爻变，为天火同人“六二，同人于宗，吝”。

坤卦二爻变为地水师“九二，师在中，吉无咎，王三锡命。承天宠也。”

冬至闭关七日后，潜龙冲出海轮，龙头已在丹田，日轮，此时行潜龙开山式上冲，有利于得见“大人”——性光。此时打坐要身直胸正，心胸宽大虚无。静坐时，不要有为（不习）是有利的。“天下文明”，即天下火，丹田有热感。

但此时上冲（天上（龙头已在日轮）火下（热感已在丹田）），火为龙蛇上冲，中脉不宽有阻（同人于宗），是不容易的（吝），养龙于水轮，地下水（地水师，师即养龙），即以肾水、精化气养龙。是正确的（王三锡命，承天宠也）。修行者应动功、静功结合，此时一级能量。

以上是修行者的第二步。需四十九天修炼，行潜龙开山式及潭中观月式。

乾卦第三爻“九三君子终日乾乾，夕惕若，厉，无咎。”“终日乾乾，行事也。”

坤卦第三爻“六三含章可贞，或从王事，无成有终。”“含章可贞，以时发也，或从王事，知光大也。”地道无成而代有终也。

乾卦三爻变，天泽履“眇能视，跛能履，履虎尾，咥人，凶，武人为于大君。”又“眇能视，不足以有明，跛能履，不足以履行也，咥人之凶，位不当也，武人为于大君，志刚也。

坤之三爻变，地山谦，“劳谦，君子有终，吉。”

修行者要日夜抓紧修炼，“终日乾乾”不息。终日乾乾干什么？行修行之事也，即使劳累（厉）也没关系，此即修丹田之气，精化气。

含章，即合光，蓄能量于丹田，以待时而发，“从王事”——修性光，虽目前尚无成，但会有终。

乾之三爻变为什么凶呢？爻辞已经讲得很明白了，在这一阶段是修命不修性，是在半边用力，一味下去终是无成。但上面的坤卦讲了，虽无成但有终，此句是有前提的，即从王事——不要忘了目的在于修性，而且要知光，知道是为了修出光来。而这里却是“武人为大君”，识神在一味的修命，而不顾及修性。所谓凶，并不是说有什么凶事，而是指无成。

眇能视——用一只眼看东西，跛能履，用一条腿走路，此是比喻，只修命是偏的，如踏老虎尾巴，凶——无成。

坤三爻变是说，丹田虽修出光热感了，但修命仍应居下位（谦），要知道，正位应让于修性。如果能这样，而不是“武人为大君”，则吉，吉是什么？君子修行有终。

以上是修行的第三步，二级能量。易是用隐语，密句讲修行之事，故而人们虽读易却找不出来，因为不光是隐语，要命的是密句，它把一个事情分写在四个卦上，必须把四个卦对起来，方可知其密意。

一九九四年十一月三十日


第92集

宇宙生命学（心语108集）

第七篇 大道朝天

第九十二集 含万物而化光

在前面一集里，仅举了一个案例的一部分，剖析神门功法。道门从易中，悟出炼丹术，写有“周易参同契”，重在命功上，而未能穷尽易之玄妙，佛门功法重在性功上，而神门功法是从命功入手，直指性光。老子实际已悟出易之全貌，但未直说，只是在开篇第一章中点了一下：“无以欲观其妙，有以欲观其窍。”这里的妙是暗指性功，窍是守窍，指的是命功。

下面，接上一集继续剖析。

乾卦第四爻“九四或跃在渊，无咎”。“进无咎也”。“进德修业欲及时也，故无咎”。“或跃在渊，自试也。”“或跃在渊，乾道乃革。”

坤之四爻，“六四括囊，无咎无誉。”“括囊无咎，慎不害也。”

在丹田精化气已足的基础上，要及时进德修业，即修性是无坏处的，这是修行者由修命进而修性的一个质的飞跃（乾道乃革），可以自己试一试，就是飞跃不上去也无坏处的，也就是仍处于渊位（丹田）。

这一步是要从日轮跃到火轮（心轮），此是性光激发的开始，九阴功的第五式，龙跃于渊就在于此，第四式三度玄关是为龙跃开道。

坤卦中曰，这一步，虽无咎，但要慎重，括囊意为把口袋扎起来，隐意是慎重的意思，慎之方无害，方无咎，若不慎则有咎。

乾之四爻变为，风天小畜“六四，有孚，血去惕出，无咎。”“上合志也。”

修行者已修至火轮，即心轮，再上面是风轮即喉轮，此时，以一阴畜五阳力量是不足的，心要平静，不可急于求成，而且这一步的时间要长，要反复，龙跃于渊，如果过急，犹如一阴战五阳，会受伤的，只要戒燥，坚持修炼下去，方向是对的“上合志也”。

坤之四爻变，雷地豫“九四，由豫，大有得，勿疑，朋盍簪，长远利益”“志大行也。”．

此卦爻含意较多，一是此举是行大志，获大有，是高兴的事（豫）。二是不能怀疑、动摇而使气散，要五阴保一阳，用全部能量向上冲。三，如果运行的好，会如同雷声滚滚地从地下（海轮）冲上来，伴随雷声，身体会有震动的感觉，有时雷声闪电，震动同时出现而产生快感（豫）。四，完成这一步龙跃于渊，要看你以往修的根基，同时这一步也是为下一步创造条件。豫卦的总卦象是“利建候行师”，即有利于上行，行师即率兵上冲，利建候是隐语，即将有利于下步“见”喉轮之功。

以上是修行的第四步，四十九天，三级能量，九阴功，龙跃于渊（第五式）以及九阴功二、三式。

下面是第五步，乾卦第五爻：“飞龙在天，利见大人”。“飞龙在天，大人造也。”“同声相应，同气相求，水流湿，火就燥，云从龙，虎从风。”“飞龙在天，上治也。”“飞龙在天，乃位乎天德。”“夫大人者，与天地合其德，与日月合其明，与鬼神合其吉凶，先天而天弗违，后天而奉天时，天且弗违，而况于人乎！况于鬼神乎！”

这一步是完成冲开风轮，风轮在头部咽喉，故曰飞龙在天，冲到这一步是有利于出光的（利见大人）但这一步，修天德很重要，取得天师的加持是个关键。得到这种加持，就会形成云从龙，虎从风之势。此步也在于完成上离中真阴，降下坎中，下坎之真阳上填上离之虚（水流湿，火就燥），这样才能完成日月合明，天目出光。九阴功中第六、七两式彩云追月、海底捞月即是。

此时的成果是天目前西天月一轮，四级能量。

坤之五爻“六五，黄裳，元吉。”

黄裳的隐意是，地下（海底轮，脐轮等）的能量上冲至此而发光。

乾五爻变火天大有：“火在天上，顺天休命。”“六五，厥 孚交加，威如吉。”

火即飞龙，已冲至天（风轮），应顺天修命。此时，要返修命功，以养后劲。

坤之五爻变，水地比：“显比，王用三驱失前禽，邑人不诫，吉。”

水在地上，全部能量都已调上来了，此时更应无为修行，能量依其自然，来者不拒，在下面的不上来，也不要强调上来，这样做则吉。

以上是第五步修行法，可配合九阳功大虚无法。

乾之六爻“上九，亢龙有悔。”“高而无民，是以动而有悔也。”“知进而不知退，知存而不知亡，知得而不知丧。”

飞龙已冲至月轮（天目），能量用尽，位高而下无民，民在此谓阴能量，精化气之能量，亦谓识神不能与元神同步，此时应放慢速度。

坤之六爻“上六，龙战于野，其血玄黄。”“其道穷也。”“阴疑而必战，天玄而地黄。”

这里是两个含意，一是识神与元神开战，不愿让元神再往上冲，二是元神的能量不够，此是描述修行者思想斗争。

乾之六爻变，泽天夬“泽上于天，夬。君子以施禄居下，居德则忌。”“上六，无号终有凶。”“无号之凶，终不可长也。”

是决定之意，必须要去除识神的干扰方可有成，同时在功法上，月轮要向下，向日轮注入甘露（君子以施禄居下），（详见龙蛇大丹法），这样，识神的干扰终将被去除。

坤之六爻变为山地剥：“山附于地，剥，上以厚下安宅。”“上九，硕果不食，君子得舆，小人剥庐。”

这里是两个意思，一是修行的基础若不好，犹如高山建在薄地上，会剥落的，若是如此，要返过来“厚下安宅”；二是硕果已成，但识神干扰，因为一旦元神修成，乘车（舆）而去，识神就失去了房子（身躯）。

在九阴功里这是第八式，三度还魂，海底藏身，采海底花（精）补气，重冲上天。对应的九阳功即是龙蛇大丹法，这是修行的第六步，能量级卡在四级上，冲上去了，则进入五级，甚至六级，冲不上去，就卡在四级。

乾卦：“用九，见群龙无首，吉。”“大哉乾元，乃统天。首出庶物，万国咸宁。”“用九，天德不可为首也。”“天下治也。”“乃见天则。”

此卦是讲从月轮冲上天轮，冲出天轮，修行的大功初步告成。元神冲出去了，则人此时了知了“天则”，在宇宙生命是平等的，都是龙，故无首，佛、菩萨也是平等的，故无首可言。

坤卦“用六，利永贞。”“以大终也。”“至静而德方，后得主而有常，含万物而化光。”意为冲出梵轮、天轮、利永贞，修行事告以大终（指告一段落）。

以上是修炼的第七步，九阳功的第六、七、八、九式，此步完成则可为五级、六级，甚至七级。但不是没有，极少能修成。

一九九四年十一月三十日


第93集

宇宙生命学（心语108集）

第七篇 大道朝天

第九十三集 易理无全

易有多种用途。其最原始的用途是用来卜筮，即算卦，但算的方法与目前街头巷尾的算卦是不一样的。现今街头巷尾的算卦者，多的看面相，看手相，已经没有用古易、古易法算命的了，但现今，有的易学家依然用古易法预测事物的变化。

孔子认为：古人（朝廷）在大事之前必先卜筮以断吉凶，然后方行事。后世人认为是迷信活动，但孔子认为不是，孔子在注易中，认为易是能够准确无误地断出天地、人物的变化及吉凶。

孔子虽然认为易之本是卜筮，然而，他又认为若体解易之理，则是人类社会治世和发展的指南。后世的儒家把功夫用在易之理上，把学问用在解易之义上，从而易的其它用途暗淡了，却显现出哲学的光辉。老子根据易的物理及义理，写出了道德经。后世的道学家，根据易的生理，写出了“周易参同契”。形成了道家修行的内、外丹门派。

春秋战国以前，自黄帝至夏至殷商至西周，易是朝廷、王者的专用密书。最古、最原始的易，只有卦而无辞，用时，根据卦象由大巫直接断出吉凶。以后，先人归纳了大巫的断辞，并直接附在卦、爻的后面。之所以这样做是两个原因：一是用起来方便，有了过去卜筮的例子参考了；二是，巫的通灵术，随人类的进化而减退，与天人相距越来越远了；故而在断卦时，必须要在前人——大巫、灵巫论断的基础上，再行推断。这样，王廷中的易就由易本卦及系辞、爻辞组成，先古称这种是卦与辞组成的易为易经。

数百年又过去了，易经从王廷中传了出去，世人对易经又看不懂了，于是孔子等人对易经作注，王廷称后人作的注解为易传，后世人则把易卦、卦辞爻辞——易经，以及易传合本，统称为易。

易除了公开的卜筮用途，哲学用途之外，在先古王廷中，它还有一秘密用途，就是修炼回归天上的功法。这种回天功法是古王廷独家控制密而不传的神门功法。

古巫得到易卦之后，用通灵术与天人联系，天人给每一卦、每一爻的内容是显图象来述说，古巫将图象用隐语记录在每一卦、每一爻之后而形成卦、爻辞。但天人传易，已将易卦排列好了，用隐语系上的卦、爻词所表示的内容是显意，而密意是分散在最少四个卦中，即密意的一句完整的意思，是分解在最少四个卦里，使用时，要将四个以上的卦合并，方可明确密意的内容。神门修炼的功法，就是用这种方法潜藏在易之中。

例如，神门功法之一，龙蛇大丹法、九阴功、九阳功，就是最少在二十四个卦里隐现着，用者要提出一个功法，必须同时研究最少二十四个卦。

神门功法是总则，是以天地卦为体，其它细则又分别在另一些组卦之中，从易中提出一套功法，是按易的规则进行的，若是掌握了这种规则，任何人都可以从易中提出功法来。具体提炼的规则、方法，在“密解周易”一集里已举天地卦为例作了介绍，掌握了这种密法，懂得了系辞的密意，一套神门功法就展现出来了。

易原本只有卦，无文字，是无字天书。古巫用通灵术得到象，然后根据象意用密语作系辞（卦辞爻辞），后世文人如孔子，又对系辞进行解注，这就是现世易本的全部内容，即卦、辞、传，前两者称为经，故易本是由经与传组成。春秋战国时期，即东周时期，易经从王廷中传出，诸子百家如获至宝，纷纷学易、注易、解易。孔子、孟子、庄子、老子、墨子、荀子、韩非子等等，均是从易中开悟，发展了各自的学说。可以说，中国的古文化，是以一易以蔽之。

一九九四年十二月一日

天地卦的另一种密解法是：提出如下变化的一组卦：

第一套，乾、坤两卦；初爻、初九、初六；变爻， 姤卦初六，复卦初九。

第二套，乾九二，坤六二；变爻天山卦六二，地泽卦九二。

第三套，乾九三，坤六三；变爻天地否六三，地天泰九三。

第四套，乾九四，坤六四；变爻风地卦，六四，雷天卦九四。

第五套，乾九五，坤六五；变爻山地剥，泽天夬。

第六套，乾上九，坤上六；变爻，地卦，天卦之上六、上九。

第七套，乾用九，坤用六。

下面分析此例：

第一套，详见上集，主要是告诉修炼者在一阳初动之日冬至应闭关七日，断女色，远商务，静心打坐，以养阳气。

第二套，至天下火时，古历阴六月应退藏闭关，远离社会，此时已修至水轮而临近日轮（丹田），“咸临吉无不利，未顺命也。”

从冬至闭关修行七日，以后不断炼功，至六月已八个月，已修至水轮而临近日轮，如果此时（六月）闭关七日，远离社会，促使生命之气云集丹田，则吉，无不利，若此时（经八个月的修炼）阳足而在社会近女色（顺命）则大凶。

第三套，修行者的意点、重点在日轮（丹田），若终日乾乾（乾乾，意为运气，吸收天之生命光子——阳气）“含章可贞”，即把这能发光（章）之气贮藏于丹田（贞），则可有终（即有成）。（参见上一集）

“包羞”是乾之三爻变的爻辞，意为，此时，应忍恥固位，尸位素食，无所作为，象曰：“包羞，位不当也。”此时修的是命功，故曰位不当，应谦，包羞而行。

坤之三爻变其辞曰：“无平不陂，无往不复，艰贞无咎，勿恤其孚，于食有福。”上述两个之卦，其卦辞为“大往小来”，“小往大来”。此为调息运气和天地之气以养丹田，调息时而先大往小来，以排浊为主，然后是小往大来，以纳新为主。要坚持（艰贞）这样往复修炼，尽管阳已足，仍应战战惊惊如履薄冰，居安思危那样的修炼，天道无情而我无为，仍应思我所应思，行我所应行。

在这里有“包羞，位不当也。”在上一集修到丹田时，也有“咥人之凶，位不当也。”意为，诚告修行者，丹田气足之时，不可任意行事，仍应潜修。

现在社会上修炼气功的人，往往在此时就出手为人发功治病，此正应武人为大君，如履虎尾，大凶，所谓凶，即无成。因为修到此步时，仅三级能量，不堪一用。故而应含章、包羞，终日乾乾，勿恤其孚。

第四套，乾之四爻变，为风地观。此时已修至火轮。（参见上一集的龙跃于渊、风天小畜及雷地豫）。

观卦辞曰：“盥而不荐，有孚顺若。”象曰：“大观在上，顺而巽，中正以观天下。观，盥而不荐，有孚顺若，下观而化也。观天之神道，而四时不忒，圣人以神道设教，而天下服矣。”“六四，观国之光，利用宾于王。”

修行者到这一步时，在龙跃于渊，行火轮之修行，由命功质变为性功，此时入静打坐如观，观在这里是宫殿楼台的意思，是一种威仪观，显得神圣的意思，如道教的“白云观。”盥是指沐浴、洗手、净身准备礼神、祭祀入坐静功要如敬神，一心一念，精诚专一，祭神如神在。

不荐，章未荐之时，荐是净身之后去摆供品，忙于务了，心也散了，意为修行者打坐入静，始终要保持在未荐之时，即净身之时那种心态，心诚专注之态。入静之后要观，此观为观想之观，观什么，观“大观在上……”，大观是指宙心，指天目前的摩尼珠，为光，为明月。

“有孚顺若”，有孚是指识神、阴神，只有盥而不荐，一心一念之时，才能调顺后天识神入静。

“六四”一句是说，观到性光、摩尼珠之后，你（宾）才可为王（先天之灵）。

“圣人以神道设教……”孔子就是圣人，老子也是圣人，文中之圣人，是孔子、老子等圣人，即神明，具体就是九天玄女，于黄帝之时设立了神教。“天下服矣”，是说，黄帝依此神教而服天下。

第四套中坤之四爻变为雷天大壮，意为雷行天上，如龙跃于渊，趁阳足之机上冲于天。“九四，贞吉悔亡。藩决不羸。壮于大舆之腹。”意为道路已通，力求上进。

前面的“观”是修静功，静以观性。这里的“大壮”意在动功，冲天上进不止。

第五套，是“飞龙在天”，“黄裳无吉。”配“硕果不食，君子得舆。”“无号，终有凶”。此时已修及风轮，已明显得光。“飞龙在天，利见大人”。（详见上一集）此时，要顾及底气，丹田命宫之气是否充足，若足，则识神终有凶。（参见上一集）

第六套，“亢龙有悔，高而无民”。“龙战于野，其血玄黄”。

此时，若血气不足，则难以上冲。“亢龙有悔”，有悔的意思是，要返回去充足命功之气。“龙战于野”，天玄地黄，意为已到了决战的时刻，决天地，决上天还是入地的时刻。

第七套，同于上一集，“见群龙无首，含万物以化光，以大终也”。修出去了。

通过这几集的案例分析，第一，读者可以掌握一种读易的方法。易的各种读法都是对的。就如群盲摸象，摸的虽都是局部，但都对，都是摸至大象了。摸到象鼻，有象鼻的用处，摸到象尾有象尾的功能，各有所得，各有所用，但均无法将易穷尽。世上有很多注解易的书，都不错，都自称是易之全解、全注，但这是不可能的。所有后世人对易的全注、全解，都是局限的。有的侧重于义理，有的侧重于术数，有的侧重于卜 筮，有的侧重于史实，有的侧重于医巫，有的侧重于丹术等等等等。

所有世人书写的周易大全，名之为大全，实之都不全，若集众家之所得，共书周易大百科全书，也许种类能全，但深度又不全。

为何无法解注以全，因为易乃天物，无法言全，古孔子深知此密，故曰：“书不尽言，言不尽意”。他告诉后世人，对于易，无论出多少书也无以尽其言，无论如何写，也不能尽其意。五千多年以来，易之所以长存不衰，正是因为世世代代的人，无能将其挖掘意尽。

一九九四年十二月一日


第94集

宇宙生命学（心语108集）

第七篇 大道朝天

第九十四集 巫门功法

读者若从第一集阅至此，可以看出，无论是佛门、道门、巫门、古瑜伽以及神门，其功法在本质上都是相同的，在修法上也是类同的，打坐入静。其区别仅仅在于手法上，对同一问题的理论上各有千秋。这正说明一个问题，万法归一，万宗同源。故而更不应有门派之见。

哪一门的功夫都有自己的特点，关键的区别在两点：一是训练的方法；二是受训人的承受能力。

本集重点介绍一下巫门的训练方法，目前在国内，巫门培训基地只有长沙一家。

长沙巫门的理论核心是，人有病，体弱，以何为药，以何为无上大药。其认为最上乘的大药就是“丹”。此即自古以来，为何称“灵丹”为“妙药”。巫门气功认为，此药人皆有之，但不经炼功，丹药无以成。

故而其静功中主要是“玉女采药”，“太极炼药”。这是巫门的主修课，其旁修则有：符咒、祝由、通灵五雷掌、九阴冰雪掌、泰山神桩、古墓真阴法等等，但是否能学成，全在于教法和学法。

1．巫门的手印，主要是紫云手印、天地印、大光明印、龙虎诀、玉女印、五雷印、老君印、请玄女印、平安手印等等。从手印、指诀可以看出，巫门包含佛、道、神三门。

2．符咒的实质是阴阳之精、神灵之动。画符的工具，羊毫笔（或用

剑指），切忌用狼毫笔，配以朱砂（红），或用松香研墨（黑），一般不用墨汁或炭素墨水，其内有化学防腐剂，而为鬼神不用。

符，大体分四种：（1）．治病；（2）．配带；（3）．壮阳镇煞（红）；（4）．通阴退煞（黑）。

画符有七戒：

（1）心不可不正（不诚）；

（2）手、口、用具不可不洁。在画符的房间里，不可有油污、洗脚水，男短内裤，女人内衣，以及晾衣竿等。特别是手，是一定要洗的。

书符用的红纸、黄裱纸，毛纸等要用红纸包封好，法器在不用时，也要用红纸包封好，因为红色避邪，用时，符纸要放在专门的盘子里备用。画符的用具，不能存在婚房卧室。

（3）画符时，口、心、手要一致，即灵力、法力、心力要一致，心神要定，在第一感觉，觉得可信、可行之时方可画符。

（4）方向要正，有的符有特定的方向。

（5）妇女在经期、孕期不能画符。

（6）画符的前三天内，不得杀生、食蒜、葱等物，即三天内有前者则不能画符。有天意一惊时不能画。一般的符要在下午两点以后画，以晚上画符为最好，午后为阴时，阴神才能出来，午前阴神不出。

太阳咒、吉祥咒、平安咒在上午八至九点，东方太阳升空之时书之为好，夜里书此类咒，采阳困难，需透过黑暗。

（7）画符必须一气呵成，其间不可顿笔，即一口气之下画完一符，不可顿笔喘气。先画符头，次画符脚，后点符胆。无符胆之符无效。

画完之后，要面对符指天划地，执罡煞诀。

画符的环境要洁净，最好在净室里，先上香，屋里要肃穆，安静，不要开灯。用的水及水具要净，画时，眼要一直注视笔，心不可走神、想别处，不可和人讲话。此时的自我感觉是：心里在百分之百信，才能画，否则画出的符无用。

净口、净水，心放松，求符人的形象要出现在眼前，一般画符要面向东，因为九天玄女的道场在东方，九天玄女是符咒之祖，是她把灵符神咒传给了黄帝而流传于世。

若以剑诀画符，要经过剑指点水训练之后才有效，这种训练就象是民间女巫的“发马”。画符要训练，一道符要练画万次以上才有符力。未经过训练的人，画的符没有符力，废纸一张，反而其自身还得罪神灵。

练习画符每天两次，早一次，晚一次，练习画的符要烧掉，不可乱扔，练习前要声明，此为训练用，多有得罪……

一些重要的大符在画前除上香之外，还要摆供，若常画符，在一些特定日子，例如古历二月十五日，九天玄女生日，三月三，玄龙大帝生日，六月六日，九月九等均应摆供以慰神灵。尤其是九天玄女和玄龙大帝，要用大供。

应注意，供桌上一般不上三样供品。如三样菜，有祭人的意思，是敬死人用的，不能上桌。

大供要五生（牲）、五素（干果品）、五果（鲜果品）、鱼、肉荤素不忌。

以五为数是应阴阳五行相生之意，另，供品中，不可有茄子、蕃茄、荔枝，玄龙大帝不食此物。另有两物玄龙也不食用，西瓜，洋白菜。

供品的名称，在发音上和外形上以“圆”、“发”、“生”为好，听起来口风上兆头要好，摆供时要以 圆的东西开摆，以圆的东西结束。每盘的供品不要太满，满则损。

巫门与道门中的某些派别一样，是开杀戒的，讲究顺我者存，逆我者亡。巫门开杀戒是因为，巫产生于黄帝时代，继西洋天人、东洋天人大战之后，人间又发生大战，故而巫风传至今日仍开杀戒。民间有些小巫归了佛门，闭了杀戒。

因此，有些符是有杀伤作用的，此类符称为“肃杀气诀”，也叫镇杀诀，其理论（说法）是：鬼无杀不灭。故以此镇杀阴气、鬼气。这种镇杀诀主要是用于鬼魂附体产生的恶病。行诀时，要用青龙剑诀，足踏丁步罡（请神）。

行诀前净手、上香，一杯清茶放在面前，口中念念有词（请神医天书），例如取生炁秘诀：无生不救之，无生不显灵。

此时观想（心想）一字——鬼襄（此字就是符），左手拇指揉食指第一指上纹。右手或持青龙剑诀，或持此符（若用笔画符），腿根夹紧，从涌泉沿照海、交信、命门至脐深吸三口气， 并喷气三口于右手符上，（如猛虎喷气）。

行镇杀诀者要有功底，否则镇杀不足，不仅治不好病人，反引鬼上身。功底就是练符万遍以上，青龙剑诀点水发马功四十九天以上，青龙神桩四十九天以上，而且此四十九天内不可泄阳，女不可与男同房。

青龙剑诀点水发马功的练法是，左手持五雷诀，右手剑诀，意念面前一杯水，合目，以剑指迅速轻点杯中水，同时．合并的两脚、足跟抬起，以腿上下微曲之力，抖动身体，助右手剑诀点水，练时，要注意周围不要有什么东西，初练的人，旁边最好有人照应，不要碰了什么东西，每天一练，每次十——十五分钟即可。

青龙神桩的站法如九阴功第五式的预备式——龙爪抱月式。此桩的作用还可治病、排病气、防身、技击。每次站三十——四十分钟即可。练时，意念自己就是青龙神，高高站在神山上。

巫门治病还有水字诀，水字诀不可去治畏冷的病人。如高烧三十八、三十九度，寒热、寒湿类的病人。（本集不作详解）

总之，巫门的符咒主要是用来治病、镇宅、保平安。但行符之前的训练阶段，要练就一身正气。例如青龙神桩，意念自己就是神龙，一身正气，一股野劲，无所阻挡，勇往直前，且亢龙无悔，如天龙一般，一股野劲冲天入地。此桩练四十九天之后，人的气质大变。威武不曲，神勇无敌。

剑指点水发马功，实质是动功，是无为动功。行功时，心要放松，各个关节，要放松，九大关窍要贯通，尤其是颈、脊、腰、胯、膝、踝、肩、肘、腕，要象流水一样放松，如高山流水（先静站，观照海穴，体会一股水自上流下），要松得如一摊稀泥。心要空，空而不虚，并非全空，尚有一点灵（自我），如此的自发功可谓之发功，若没有心中一点灵，失去自控能力就不叫发功，叫发疯。

十多年前，全国普及鹤翔桩功时，一些人掌握不了这个尺度，故而好好一个自发功，变成了发疯。发功犹如酒醉，心里明，依然能见人说人话，见鬼说鬼话。如何，不少习气功者已能通灵，平素要掌握好一个尺度：见人说人话，见鬼说鬼话，若见人说鬼话，则人会认为你在发疯，神精上有毛病。

巫门的人敬重鬼神，在清明的前三后四必祭亡灵。祭时，在空地上摆供、上香、烧纸，并把大米浸于水中，然后洒于地上。

一九九四年十二月一日


第95集

宇宙生命学（心语108集）

第七篇 大道朝天

第九十五集 科学与实践

长沙巫门气功的基础功是太极炼药，习功者入练功房后，上香、叩拜、行太极抱拳礼，请太上老君临位，拳从眉心降至膻中，三叩之后，口中念念有词：心间一柱香，绦绕上青天，老君送丹药，吞入我丹田，伴滋露和丹，丹光照身全，溶药于丹珠，炼气九回转，封闭眼耳口，阴密脐命门，丹气和丹药，送至两肾间。

然后上座，持老君炼丹印，入静。四十九口气深呼吸，八十一口气缓呼吸，即先武后文，和气生丹。同时意念坐于太极图上，头上一太极图相照，丹田设丹炉。

玉女采药功是巫门通灵之上乘功法，这里不便介绍，愿学习者可自去长沙求教。

巫门的观音功，上香礼观音，叩拜毕入座，持观音大光明手印，诵大悲咒，吟观音圣号。

由此可见，巫门无门派之见，将佛、道、神溶为一体。但其基本功法仍属神门、道门。

巫门通灵功的功前准备有七项：左手中指点搓上唇、鼻下七次；双手中指点搓鼻两侧各七次；双手展眉七次、眉天堂七次；搓点耳后七次；点揉太阳穴七次；双手神门以及双手虎口对应各七次；扣齿 36下；左手自下而上擦天堂七次；最后持请师诀，持咒三遍。

巫门认为，所有的法术都怕脏东西。练功时也切忌鸡飞狗跳，忌生人入练功房，忌孕妇、女经期入练功房，且练功闭关期间要不食狗、牛、羊、无鳞鱼，尤其是狗肉不宜食用，因为狗对人忠义，死后血气不散，故有狗血封门之说。练功时，一旦受惊，如有生人闯入或有人叫，可立即紧急收功，用左手封住头顶，并有个收功意识即可。

下面介绍巫门的通灵五雷掌，五雷掌的用途是治附体病，胆结石，聋哑等。练习时的基本功是练声波，要先声夺人，声音要即低沉又高亢。雷又分阴雷掌，阳雷掌，阳雷要打在地面上，不要入地开花，习功者可雷打三丹田，提高功效。

巫门有歌谣：手有五雷在，不怕仇人来，见影打过去，愈医愈成灾。

用时，以右剑诀画雷符于左手，左手持雷诀，以腰劲将雷掌向前推出。练功时，上香请雷神、电母，打坐入静，观想闪电雷鸣。此功犹在雷雨交加时练好，但需三年苦练方成。

五雷功是火功，九阴冰雪掌是阴功。九阴功的功效在于治风毒症、肿、消炎，但不可治风湿症，此亦是防身功。习九阴功可延年益寿，如龟，如万年蛇。

习九阴冰雪掌之人，在习功期间要少言默语，心如冰，见事不笑，保持这种心态，方易入门。入门时，先立雪山圣祖神位，上香，一杯淡茶，水高不及 2／3处，供桌上，自身上不易有火字的东西，电的东西，热的东西，叩拜后打坐入静，意念自己是冰山一座，身坐万古恒冰之大荒，天上大雪纷飞，阴风四起，地上冰气入骨，全身冰冷，五脏结成透明冰块，你如冰山如如不动，在冰天雪地之中，与世断绝。

收功是要把冰气从身上排净，收功前不要和没练功的人说话。练功时间且在子时，以四十九天为一期，一天不能中断，若中断，再从来四十九天。行功时，以左手托“万古恒冰”于腹前，右手剑诀于右膝上。练此功要冰清玉洁，最忌不干净。

以上是简要介绍巫门气功，因气功种类太多，而巫门气功仅长沙这一家，故介绍一、二。长沙的巫门宗师，自幼拜一女尼为师，以后在洞庭湖湖心岛（龙女牧羊处）学医，自八八年出山教功。

目前，除正宗巫门之外，民间尚有邪门巫术，如制木人、泥人、面人、纸人等以针穿之念咒，又如持一肉皮，以纸写上仇人姓名、罪状，附于肉皮之上，并以刀跺等等。如遇此种情况，破解之法极简单，通常是以鸡血洒房四周，或置女尿盆于室内即可。另，港台多有旁门巫术如五鬼运财法等等。

中国的儒、道、巫同出一门，此门为易，儒教取易之理义，道教取易之道筮，巫学取易之术数，而易又来之于神。

易的主要体现是卦象。而天地卦是易之门，易之根，易之本，天卦、地卦构成了易。天卦为纯阳，地卦为纯阴，天与地交合成否、成泰（半阴半阳）。否表示阴阳相分、相克、相离，泰表示阴阳相合、相生、相成。以八卦一横一竖所形成的六十四卦平面图，天、地、否、泰正处于四个角点，此为四相点。

即易生天地（阴、阳、两仪），生四相点（天、地、否、泰）。

易的根本卦，天、地即乾、坤之结构为：初、二、三、四、五、上、用七个结构点，从初至用正是人体中脉，七个结构点即为海、水、日、火、风、月、天七轮。

日轮相当于气功学中丹田，月轮相当于天目玄关之性光，火轮为藏灵之处，水轮为藏精之处。日又表示阴中一点阳，真阳，月又表示阳中一点阴，真阴。

易卦强调中、正、大、位。其另一意即中正指不离中脉，大位指不离七轮，中脉七轮的概念正是印度古瑜伽的最基本的概念，古瑜伽的中脉七轮又是佛门密宗之本。瑜伽意为相应，实为天、地、人相应，易的卦中，各爻位也是强调相应，相和合。

由于易、瑜伽的基本理论结构（中脉七轮）相合，反映出的瑜伽功法，佛门功法、道门、巫门等功法，实质是一样的。都是在日、月上下功夫，都是从海底冲到天。所谓气功学，就是专门研究日、月两点的功夫学。不在此两点上用功的气功，均属于皮毛气功，在此两点上用功的气功可称之为日、月功。其功理在于使日、月相合，相合则明，反映在人体上，就是天目出现光明。无论是古瑜伽、易学、佛、道、巫、气功学等，所追求的，无非就是光明、大光明。

光明就是瑜伽。易、佛、道、神就是生命的本质——摩尼珠。就是生命的本源宙心。就是太极、无极，就是大道，就是一，就是易中所说的“含万物而化光”。这是人类逆自然法则的进化，朝向光明的进化，是熵由低位向高位的进化。

顺自然的进化是能量由高向低，由生向死，由明向暗。

逆自然的进化是能量由低向高，由死回升，由暗至明。

科学是研究用什么方法延长由明趋暗的时间。

修行学是追寻获得永恒光明的实践。

一九九四年十二月二日


第96集

宇宙生命学（心语108集）

第七篇 大道朝天

第九十六集 动、静双修

随着人类历史的进化和发展，人类的思想变得愈来愈开阔豁达，愈来愈不拘泥于历史的偏见。宗教、巫风、巫俗、神话、气功也渐渐不被认为是一种单纯的迷信活动，而被视为人类的一种文化现象，是时代的正常反映。犹如埃及的金字塔，雅典的神庙，中国的万里长城（龙的象征），是人类某个时代的文代遗产。在人类的历史上，在某个时代里曾风光一时，留下不朽的形象，万古常存并永远闪烁光芒，散发种种潜移默化的影响。

现代文明发展得太快了，物质享受在经济发达国家，或是不发达国家的某些阶层中已变得艳腻。这种文化现象，促使一些人在醉生梦醒中反思，人类存在的价值就在于物质享受吗？人类中的一些人开始追寻上古自然而纯朴的古风。这使得沉沦在现代物质文明中的宗教文化，上古文化得以复活和发展。

当一个人应有尽有时（相对而言），有时反而淡漠了人生，他所拥有的一切，在他静下来时一看，都是死的，如梦如幻，而在他死后，这些却是活着。人们感到百年人生太短了，难道到头来就是一把火化为灰烬，在地球上、在宇宙中永远的消失？

人类渴望永存于世的欲望，促使了科技文化的发展。人造胃，人造心脏，假肢等等出现并应用在人身上，人类可以把全身都换成木制的，不锈钢制的，塑料的等等，只保持大脑的存在，就可以标致这个人依然是活着，享受着世间的一切。但人会发现，整个人身是他，又不是他，心脏换了，血也换了，肚肠是代用品，胃是假的，只有脑神经是他的。

终于脑神经也坏了，代之以电脑，这个人依然活着，但身躯全是人造的代用品。这时，人类会发现，身躯不过是生命的载体。此时，这个人会想：“我到底是谁？”“是谁在这个身躯里？”“如果不要这个身躯，没有这个身躯，我将在哪里？”

那时人们会发现，生命并不是身躯，身躯仅仅是生命的附属品，是生命的载体，那时的先进的科技文化，会猛然觉醒，反过头来去追寻生命，这时往往会发现，宗教早已在前面。

并不是宗教早已在前面，而是远在宗教产生之前，史前人类的文明、文化早已在前面，宗教仅仅是对史前文明的总结、继承和理论化。

在人类的显态生命过程里，是以权势、钱财论高下，在另一个隐态生命过程里，生命是以能量的大小论高下，能量大的生命体是能量小的生命体的统治者。

平等是相对的，在人类社会也是如此，任何人都可以在五星级大酒店摆上几桌几百万元的宴席，这就是平等，只要你有钱。

在隐态生命中也是如此，任何生命体，都可以把生命之光发放，映射整个宇宙，只要你有足够的能量。

如果你没有能量，你就会沉沦于黑暗之中，如人世的贫民窟，隐态的地狱。帝王活着的时候为自己造的地下宫殿，就如活人为自己盖的大厦一样，死后不知是谁的。地下宫殿将为能量大的生命体占有，大厦将为有钱者吞并。

佛教中所谓的修来世，实质是指修生命体的能量。一些人做功德、上香拜佛，实质是为求得在来世，期望超级能量生命体的庇护。道教的修现世，仅仅是为了求得在现世延长生命体的显现时间，目的也在于以足够的时间去修来世的能量。

初级气功是为了解决人类在现世显态生存中的生活质量，高级气功是为了解决来世生命体的能量。

一切为现世生存而修炼的气功均属于初级气功，尽管其自誉为高级气功（手法高，但级不高），一切为来世积累高能量的气功可称之为高级气功。

人类的现代文明，是人类社会数百年、数千年发展的结晶。而逆向进化要在几个月、几年、几十年中去完成，可见其艰难困苦的程度。故而修行的事如冰冻三尺非一日之寒，非一世之功。

若能了知修行的艰苦性，漫长性，修行者的思想方可有足够的精神准备，方能平心静气的去修，而不急不燥。如此，反而进展得快，心急如火反而无成。修行是靠日积月累，犹如古人曰：不积跬步，无以至千里，不积小流无以成大海。又如，千里之行，始于足下。万里之波，日夜兼程。

下面，讨论修行中的一个具体问题：吃与睡。这里是两层含意，分述如下。

修行者要有吃与睡的条件，是起步修行必不可少的条件，就是首先要解决吃的来源和睡的地方。第二步是在上述条件解决的前提下，是否能解决吃得更好，睡得更好。这里所谓吃得更好，是指是否不再为解决吃的来源而操心。睡得更好是指是否解决一个适于修行的环境，就是你呆的地方是否较适合修行而无干扰。

上面讲的是吃与睡的第一层含意，它决定了你是否能修行，是否能修行下去，是否修行起来较方便。人们不可盲目贸然走上修行之路，首先要看看吃与住是否解决了。

有些人想以修行代替造业，以修行作为一种谋生的手段，并以修行解决吃与睡的问题。这是不可能的，这会使你修不下去，甚至会使你无法正常生存。你必须有资粮保障方可以踏上修行之路。

吃与睡的第二层含意是，它俩是一对矛盾，是正比例矛盾，对修行者来说，当你进入中、高级修行阶段时，你会渐渐体悟到、感觉到吃与睡与修行之间的愈来愈显著的矛盾。

当吃得好，吃得多时，睡得就好，就多，就长。如此，将失去修行的时间，但是不吃不睡，身体又受不了，以至无法修行。此时，就需调整好吃、睡与修行的关系。在修行至中、高级阶段，你会发现素食的重要性和必要性，它可以减少嗜睡的时间，提高修行的效果。

你也会感到少餐的必要，一日三餐会使你感到是修行炼功的负担，此时，你会减为两餐。当你只是一味修行而无劳务时，你会感到吃得饱会增加睡眠，头脑发昏沉，故而每餐六成饱就显得必要。

到一定的时候，你会自己实行过午不食，甚至每日一餐。餐之事不必强求，要看你的具体情况来定，尤其对于在家人，有劳务在身，要视劳务与修炼情况来定，不必强行一致。到一定的程度、条件、环境时，会自然减为一餐，有时也会由一餐改为两餐、三餐，总之一切要依修行情况和环境变化来定。

每日就餐时，以感觉不饥不饱时为正好，一旦有饱感，就是食过了。

修行者在不同的修行阶段会有不同的言语表现。初始阶段会是多言多语，这反映有气了，有感觉了；经历很长一段时间会表现为少言少语，气化光了；再以后一段时间是不愿言语，处于某种定态了；最后是不言不语，大定了。

打坐的坐姿最关键的“易”中反复强调要直、中、正，表现在身体上就是头、颈、胸、腰，即中脉要直、中、正。只有这样，七轮才能各得其位。人们打坐时，最易犯的病就是中脉不直、不中、不正。

对于中级以下的修行者而言，不可轻易放弃动功和站桩，过早地进入纯打坐，一是进度会慢，打坐的一些技巧问题不易掌握；二是龙战于野时，后援中断，犹如滑铁 卢战役，动功、站桩是解决后备军的问题。

站桩可采用青龙神桩，即九阴功第五式的预备式，龙爪抱月，腿微曲，如果状态好，站十多分钟时，会感到腿部有一股气浪在盘旋，这就是底气，底气训养足了，才利于飞龙上天，龙战于野。

静坐、动功、站桩，在相当长一段时间里最好是交替进行，打坐是每日必炼的，动功、站桩要随时加入，不要人为的划分动功阶段、静功阶段，初、中级的整个过程，都应动、静结合，阴阳结合，不可偏废。

一九九四年十二月三日


第97集

宇宙生命学（心语108集）

第七篇 大道朝天

第九十七集 逆行与顺行

在人的身上具有两种能量：一种是人类日常生活所使用的体能，一种就是反映所谓超自现象的性能。人的体能是靠食物来供给。体能是维持身体的存在，体能表现在力上，可称之为体力。一个人的体力大小是通过两个指标来衡定的，一个就是耐久力，另一个是暴发力、耐久力是反映体能能量大小的主要指标，暴发力是一种瞬间力，它表示人能够把体能集中于一点的能力。暴发力不能全面代表一个人的体能，但它又是在体能基础上的体现，暴发力的大小不仅与体能的大小有关，更重要的是一种训练和使能量暴发出来的一种技巧。

性能是表示人体的生命本质所具有的能量。性能的来源，一方面是先天性的，一方面是后天性的，所谓炼功过程吸收天地间生命光子所积攒的能量。人的生命一刻也离不开性能，而性能每时每刻都需要补充，哪怕是几十分钟，几分钟不补充，人的生命就会窒息，而表现出“死亡”状态。

通常人体性能量的补充是通过呼吸来完成的，故而各门功夫学，都把调息，深度呼吸作为训练的最基本的内容。

人体在呼吸时，除了有已知的空气进入人体之外，另有一种天地间的生命光子所形成的气流，在中国古代称为炁的东西也进入人体。炁就是人体性能量的后天来源，所谓风水、气场好不好，实质就是指炁的浓度如何。

生命能量体与肉身结合时，其能量贮存在脑、脊柱，其物质载体是脑汁和脊柱里的骨髓，性能量的集中贮存点是海轮与水轮区域。

人体对性能量的消耗主要是两个方面：一是脑力方面的消耗；一是精力方面的消耗。

人体刚形成，以及幼年时代，性能主要是贮在月轮，现代解剖学称之为松果体。松果体仅是一种表面现象，它实质是人的生命光音能量体——摩尼珠的载体。

随着人体的长大，后天意识的加强，失去能量的生命体——灵，沉入心轮，而性能则下沉贮存在海轮、水轮。

性能量一方面以脑思维——脑力的形成排出（消耗），一方面以精的形式（精力）排出（消耗）。

人食用的食物，大量是以热能的形式补充体能的消耗，其极少量的精华也转换为性能贮存在水轮上的肾脏，故而人的性能，其后天来源是呼吸以及食物中的精华。

人体后天生命现象的主要支承机构是人体的消化系统，但消化系统在消化食物并使之转换成能量的过程中，其自身就要消耗近百

分之八十的能量。有点象一台锅炉，它以煤为食物（原料）转换成热能时，其自身要消耗一部分热能电能，比如自身消耗百分之二十，人们称锅炉的出率，效率为百分之八十。

但人体的这台锅炉效率仅为百分之十五至百分之二十，而且转换过程中也要消耗性能电能。故而古瑜伽学一直坚持素食是上等“原料”，因为极易消化，耗能少。

人在饱餐、大餐（肉类）之后，表现为一时的倦懒、思眠，不愿动，那是因为，人体的内能（体能与性能）大量集中用于消化食物。虽然，大餐食物在消化吸收之后也能转换为内能，但对于修行者来说，他失去了时间。大量的时间用于消化食物而不能炼功，而且还要排除肉类食物在消化过程中，释放的毒素。

以上就是古瑜伽修行者为什么提倡素食、禁欲的原因。当然不搞修行、炼功的人，就没有这个必要了。

前面提到，体能的指标是耐久力和暴发力，性能的指标也是耐久力和暴发力。耐久力表现在脑力、精力的持久性，暴发力反映在脑力方面就是灵感力。但对于修行者而言，性能的指标，其耐久力反映在能量级上，其暴发力是反映在特异功能或是神通力上。

与体能表现的暴发力一样，性能的暴发力是一种特殊的训练和技巧的结合才能表现出来。这种暴发力在很大程度上具有天生性，如同人们在日常生活中所说的：“其实我比他力气大，但是我不会使那个劲，他特别会使那个劲。”比如举重，一个力气大的人的成绩，有时比不过比他力气小的人，就是他浑身有劲，使不出来，这就需要训练。

因此修炼气功有两个主要课题：一是如何吸收、提高能量的等级；二是对引发那种突发力的技巧训练。比如，很多女巫的能量级并不高，但她们会使那个劲，例如：零点的调整，而不具备天生性的人，就需要一定的训练才能表现出性能的力量。印度瑜伽就是专门研究这种训练的，它有成套的训练方法和训练理论。

但是，对于并不是急于要表演的人，并不一定要把功夫用在技巧训练上，而应把功夫用在能量级的提高上，当能量级在四级以上时，就会在某个方面表现出其自然的属性，表现一般人所不具有的某种功能或灵力。

在社会上立足的气功师，有的能量级较高。比如，三级半至四级，有的能量级并不高。比如，两级至三级，但是他们都掌握了某种技巧，能够表现出来。而学功的人，在很大程度上是不掌握那种技巧。有些技巧是容易传授的，比如治病的手法，但有些技巧是难以用语言表达的，比如念力 致动、搬运。

比如：发马，即灵动，有些人就较易进入状态，但有些人就不易进入状态。这里有个先天性，但对于没有这个先天性的人来说，只要掌握了技巧，照样能够发马、灵动。

发马、灵动的训练是敲开通灵大门的关键，也是训练性能引发力的技巧问题的关键，但是发马、灵力训练需要一种特殊的场合，否则无法进行这方面的训练。这种场合就是“和平与宁静”，否则，一方面是不易成功；一方面是容易出偏。

和平与宁静对于修行者来说至关重要，你若没有和平与宁静的环境，以及和平与宁静的心态，修行是无法进行下去的。

但是就环境与心态而言，心态更为主要。故而，修行者都要时刻训练自己处于一种和平与宁静的心态，否则是修不上去的。

那么，如何才能有和平与宁静的心态呢？豁然、大度、与世无争、把自身置之度外、谦让、无贪等等是必不可少的风格，这些品质也应是修行者所应具有的风度。在精神上还要堪忍，能吃苦而不认为是苦，性格上古朴无华。在外在表现上，一言一语，一举一动，接人待物都表现出和平与宁静，象一座静静的山如如不动，象江河源远流长，象月亮皎洁明亮，默默地挂在空中，象和风细雨，安安详详。

如果你打算踏上修行者之路，首先，你要训练自己如上述讲的和平与宁静的心境。这比什么都重要，你若在这种心境状态中去炼功，那是自然而成。

“易经”讲的基本思想就是，人外在、内在都要表现出顺应自然，保持一种和平宁静的心境，并去创造一个和平宁静的环境，而在生命本质上却要逆自然而行。老子的“道德经”其基本思想也是如此，在环境上和平宁静如同“鸡犬之声相闻，老死不相往来”。在修炼上，则是“知其阳而守其阴，知其白而守其黑”，逆天而行。过去，人们对易、道德经的批判，不是从修行的角度，强调的正是相反，在环境上要逆其自然，在生理上、生命上却是顺其自然。这就是修行与不修行的根本差别，是两种不同的进化方式。

一九九四年十二月四日


第98集

宇宙生命学（心语108集）

第七篇 大道朝天

第九十八集 有神则灵

气功研究者们所关心的一个问题是：三会的接轨，即代表科技界的人体特异功能研究会、宗教协会、气功协会（研究会）的接轨问题，其不能接轨的一个重要因素是三者各以各自的概念、方法去研究人体的潜在功能，这种研究太拘泥了，太“点”化了，如果放开视野去研究宇宙多层次的生命现象和生命本质，反而容易找到共同的语言。

宇宙生命本质具有光、音、色三种特征，而这三者又以光为主，音、色是伴随产生的效应。生命之光的特征与物理之光不同，物理之光是热能的一种表现，它有速度，而生命之光没有速度。在科学上研究物理之光是首先测出它的速度，经典的办法是用两个转动的齿轮，但是生命之光没有速度，故而无法测量。

“维”的概念是人为的一种概念，维实质是不存在的，人类仅仅是为了研究某种现象，而命名出维的概念。三维空间的特征是物质的速度最大极限为光速。物质的温度，最低极限为负二百七十三摄氏度。

生命光子的最低速度，大于物理光速，而大于物理光速的物质，人类用物理光速以内的仪器是无法测量和感知的，这种现象就称之为隐态。

生命光子的速度无限大，其速度称之为太极，大到已经没速度了，称之为无极，接近大极（速度）、太极（速度）、无极（速度）就称之为如来。如来的意思是：如去如来，感觉不到去也感觉不到来，因为太快了，感觉不到去已去了，感觉不到来已来了，故而表现出一种如如不动，并命名为佛。

举个不科学的例子，孙悟空一翻跟斗十万八千里，一个跟斗一秒钟，速度是每秒五点八万公里，而物理光速是每秒三十万公里，如来佛的速度又远远大于光速，故而孙悟空被如来活捉。

人类的宇航速度大概是每秒八万公里，远远低于具有超光速的飞碟，也就是说，飞碟的本事已经远远大于当年的孙悟空。

搬运功夫是对生命光音能量体的一个具体的应用，因为速度太快了，已经如去如来。

生命光音能量体，何以能表现出显态的力呢？这是研究的重要课题，也是研究宇宙生命本质的突破口。

生命光音能量体表现为力的显态现象，在修炼者身上是经常发生的。比如，当你双盘打坐稳稳坐好时，一种力量会使你震荡，反弹于地面，把人体抛出，如果这股力量能持续，而修炼者又能掌握平衡技巧的话，就是飘浮现象，这种现象在印度瑜伽术中有所体现，在西藏喇嘛中也有记录可见。

当一个人双盘打坐，被抛出时的瞬间生命能量级是五级，而能够悬浮起来的瞬间能量级是六级，意念搬运时所表现出的瞬间能量级是四级，但是瞬间能量级并不代表这个人的生命能量级。如上一集中讲的，那只是突发的、瞬间存在的一种引发功，就如同跑百米，十秒，但是他不能以每百米十秒的速度跑完马拉松，百米是瞬间的暴发力，是暴发速度。

现在的问题是，科学有没有办法，在生命能量突发的瞬间，测出点什么数据。如果仅是测量一些小来小去的现象，是找不到问题的突破口。如果就拿搬运和悬浮这两个现象下手，去硬碰硬的研究，这比较实在一些，但目前的科学仪器在这两个问题面前，显得无能为力。这表示，人类的实践已跑到科技理论的前头。

故而气功学仍需摸索前进，宗教依然以千年古典为修行的依据。

有读者关心，九阳功共九式，已介绍了五式，另四式如何。

在读者习炼九阴功和九阳功前五式时，如果熟练了，得手了，找到里边的劲了，就会产生瞬间突发力，这种突发力能量级在四级以上，修者需要一次次的去适应它，在适应过程中去掌握它的规律和技巧，这就是九阳功第六式至第九式的内容，是无式之式，但可以归类，目前笔者尚无法控制，故而难以以定式用语言陈述。这四式大体可归类为，第六式，搬运，第七式悬浮，第八式遁术，第九式上阳下阴。

本丛集共一ｏ八集，从第一集至此第九十八集共七篇，尚余十集是后记。

上述七篇，概括起来是提出一个有关宇宙生命的理论。根据这个理论确定生命逆向进化即修行的需要性与可能性。第三，提出以中脉七轮为核心的神功修炼方法，即摩尼功法，它包括九阴功和九阳功。第四，分析了古代修行经典，号称经中之经，一卷经的“般若波罗密多心经”、“易经”、“道德经”，以及古瑜伽的修炼方法。

以上七篇内容就是太平天师寺的修行、修炼的法门。

太平天师寺以修行为宗旨，以修出摩尼珠回归生命天河为目标，以九阴功、九阳功为基本训练方法，并溶佛、道、神、巫各门精华为一体，为专修课题。

天师寺不做一般的“佛事”，除提供众生拜愿的方便之外，另设疾病诊询服务处，为众生排除疾病，提供治疗的方法和建议。

天师寺是大日如来、九宫娘娘的道场，是天龙云集之地。天师寺上通天庭佛殿，又溶西洋、东洋，溶佛、道、神、巫为一体，古印度瑜伽亦是天师寺的基础训练方法，天师寺也为古印度瑜伽的开宗始祖薄伽梵大神提供了道场。

太平天师寺所在山不高，但有神则灵，天师寺院落不大，但有灵则验，愿天师寺的修行者，刻苦精进，大道朝天。

一九九四年十二月五日


第99集

宇宙生命学（心语108集）

宇宙生命学 后记

第九十九集 信者不迷

人类的一切活动，都是围绕着一个问题：“生命”，指导人类活动的语言、文字就称之为理论和方法，或法。例如，佛教称以释迦牟尼的言论为根据而由后人书写的经、律、论三藏十二部，为人类转迷成悟，转痴成慧，转凡成圣的大法，即佛法。

在佛法里，即含有理论——法的依据，又含有方法——实施的步骤、形式。

指导人类生命活动的理论方法有很多，因为生命活动的表现形式是多种多样的，指导这种活动的理论方法也就因此而分门别类。

比如指导人类生命社会活动的理论方法——辩证唯物论，人口论……

指导人类生命经济活动的理论方法——管理科学，行为科学，市场学……

指导人类生命物质活动的理论方法——自然科学，植物学，动物学……

指导人类生命健康活动的理论方法——医学，运动学，生理卫生学，环境学……

指导人类生命防卫活动的理论方法——武术，步兵操典，兵器学，军事学……

指导人类生命心理（精神）活动的理论方法——艺术，文化，教育学……

上述六大类可统称为人文科学，这是全世界绝大多数人所共认，所接受，并用以指导人类经济、政治、文化活动的理论方法，或称之为法门，简称之为“法”。

上述这些也称之为现代科学，因为在人类生存的百万年中，这些理论方法仅是近几百年里的事。

但是，人类的生命活动并不是近几百年才有，它已延续了百万年，甚至更久远，那么，近两千多年以来，人类的生命活动是靠什么理论方法指导的呢？是宗教学。宗教流传至今，宗教活动依然存在，依然做为一种指导人生（人类生命活动称之为人生）的理论方法而存在，仅仅是被视为迷信活动。

但是宗教本身不承认自己是迷信的产物，不承认是迷信活动。西洋人信基督教、天主教，西洋人不认为基督教、天主教是迷信，但是认为佛教是迷信，而佛教的人却又自称是无神论者，认为西方教、东方教（如道教）是迷信，而佛教不是迷信。

道教认为我也不是迷信，宗教都不是迷信，巫、大仙才是迷信。

而巫却说：不迷不信，信者不迷，迷者不信，信则灵，不信则不灵。

中国的知识界崇拜西洋的科技文化，甚至西洋的社会制度，但是西洋的知识界却信天主教、基督教，美国总统就职时要以手抚“圣经”宣誓。

人类现象就是这样奇怪。

那么，两千五百年前至五千年前，七千年前，十万年前，几十万年前，人类的生命活动是靠什么理论方法指导的呢？

有人说：没有理论方法。那就是说，人类象狗一样，熊一样在生存、生活？人类之所以是人类而有别于其它动物，就是因为人类的一切生命活动都是有理论方法的。在两千五百年至几十万年以前，那时虽然没有现代科学，没有宗教，但是人类仍有不称之为理论方法的理论方法，那就是巫，全世界的人类都是如此。

世界上的一切宗教都是在巫的基础上发展起来的，现代科学也是如此，或者只能这样说：人类，一切人的老祖宗都糊涂，都信巫，而现代高科技的人类正是这群老糊涂的子孙，这叫青出于蓝胜于蓝。

气功学者不承认自己是迷信，但科学者却认为气功学尚不是科学，有些甚至认为是一种骗术。佛教不承认气功，反对气功，尤其是自认是正宗佛教徒的人坚决反对气功，因为佛经里没有气功这两个字，佛经里也没有飞机、火车、汽车，没有录音机、面包等等这些字。

但笔者不反对这些，不反对一切，因为一切都是因缘而生，一切又会因缘而灭。

释迦牟尼佛也不反对这些，释迦牟尼佛不反对一切。释迦佛尊重一切众生，尊重一切生灵，尊重人、动物、鬼、仙、神……连苍蝇也尊重。

释迦牟尼佛尊重“外道”，尊重婆罗门，沙门，尊重一切修行、修炼的人。释迦牟尼佛也是这样教化他的亲学弟子，使之有大悲心，使之“悲智双运”普渡众生。

故而佛曰：佛心者，大慈悲是。犹以大乘佛法，是以庄严佛土，成熟众生为已任，若缺乏大悲，即不能成办。

故而佛的弟子不应反对科学，不应反对其它宗教，不应反对产生宗教的巫，也不应反对气功学，若反对的话，释佛又何必下世娑婆世界呢？何不自去西方极乐国与阿弥陀佛同在为好呢？

佛教创始于印度。释迦牟尼生时，古印度已由“吠陀”时代到“奥义书”时代，婆罗门教的势力在印度已根深蒂固。婆罗门教就是古印度瑜伽，它发源于古印度的西北部，并沿恒河流域向东发展。

古印度瑜伽（婆罗门教）认为：宇宙中有神秘的“实在”，称之为“梵”。宇宙万物（包括人类）是以梵为本体而发生的，人类的生命本质，是与大梵同性质的，是常存、永恒的。

在古印度瑜伽的理论（吠陀经、奥义书）基础上，发展起来的现代瑜伽，其基本观点、理论方法依然如古。认为万物的本质是相同的，都是由宇宙精神（大梵）与个人精神，两大元质和合而成的。

瑜伽认为：人生的意义在于，个体生命本质与大梵（神）相合，即天人合一，这是生命的最理想的归宿。

瑜伽认为：通过各种不同途径的修行、修炼方法，是可以实现这一崇高理想和目的的，其基本形式是莲花坐。

其方法是：诵古经以开智慧，通过打坐，冲开梵天轮（天门），让个体精神与宇宙本源——梵相合，从而获得梵的能量，而获得大智慧。

一种方法是：极度苦行，崇神（梵）律已，静心寡欲,服从梵所训示的真谛，从而达到与梵合一的最高境界。

一种方法是：以敬信之心礼神（梵），以仁爱之心爱人，以纯洁自己的灵魂为修行，以期与梵同在。

在具体修行的手法上，是以中脉七轮为主要的修炼目标，通过呼吸（调息）使个体生命冲出中脉与梵相合。

在修行上要遵守八种戒条：1．控制欲望；不杀生，不说谎，不盗，不淫，不贪。2．遵循清净、知足、苦行的生活方式，并诵古经、礼神敬天。3．坚持瑜伽姿式训练，犹以莲花座为重要。4．注意控制呼吸（调息）。5．制约、限制人体的各种感觉（眼、耳、鼻、舌、身）。6．内省，精力集中，意不分散。7．静虑默想（冥想）。8．三摩地（入定）。

从古、今瑜伽中可以看出，其与中国气功极为相似，在中国古代，把以调息为主的修炼方法称之为气功。

古印度瑜伽，始于七千年前，创始人是薄伽梵，在佛教里尊称薄伽梵为古佛。即古代的大彻大悟者。

在两千五百年前，西北方的婆罗门与印度东方的沙门发生了冲突，沙门反对苦修行，而沦于奢侈。但是，关于生命轮回，人生的意义在于寻求解脱、涅槃的观点，在古印度各地早已是公认的理论与事实。

释迦牟尼正是在印度东、西两方发生宗教理论冲突时，提出了不偏不依的“中道”说教，并建立了僧团，创立了新的宗教——佛教。

问题是，同时代的人，老子为什么没有以道德经为理论在中国创立宗教而立足呢？

一九九四年十二月十一日（古历十一月初九）


第9集

宇宙生命学（心语108集）

第一篇 人与天

第九集 再谈修行与修炼

修炼的人常常选择修炼的场地，常说，这个地方适合炼功，场态好，那个地方场态不好等等，这种含糊其辞的说法到底指的是什么，没有人能说得清，气功大师也说不清。

所谓场态好，就是指：一，这个地方生命光 子较多，较集中；二，良性生命光子多，不良性生命光子少。这就是所谓场态的概念，是一种定性的分析方法。定量的分析方法是测定出那个地方的场强，即生命光能量体所形成的能量强度，即单位空间所含生命能量体之能量的总合，这个强度是按九级划分的。

比如：峨嵋山（指开放旅游的大场）场能量强度是两级；五台山，两级；普陀山，两级；九华山，两级。上述四大名山即是佛门的四大道场，热热闹闹，但场态不佳。东北的千山，两级；东南的宝华山，两级；西北的塔尔寺，两级；西南的南岳，两级；再看，华山，两级；茅山，两级；崂山，两级；泰山，两级，道门的主要道场其能量级也不佳。

由此看来，不少人花了很多钱做路费去朝山，但是，并不能得到什么，真正保持高能场态，良好生命能量体环境的地方，对于现代社会来说，并不在这些名山大川。

不少炼功者，强调炼功的方向性，但从理论解释，又很牵强。现在分析一下定量测试结果：春季，各方向均为两级；夏季，东向与北向为半级；南向与西方为两级；秋季，各向均为两级；冬季，各向均为两级。

什么时辰炼功为好？有人强调四时功，即子、午、卯、西四时，有人强调子、午时等等。测 定结果是：一天十二个时辰，均为两级。

什么姿势为佳？站式，两级：简单坐（散盘），两级；半莲花坐（单盘）三级；莲花坐（双盘）四级；至上坐，五级；雷电坐，两级；英雄坐，两级；武士坐，两级；平坐（坐在凳子上）两级。各种手印的能量级也极不相同，但在集子中，不太好画出来，故略而不谈。所持的咒式佛号的不同，能量级也有差别。

看来，密宗瑜伽所强调的身（姿势）、口（咒）、意对能量的高低是有关系的。

笔者又测定了修行或修炼者焚香与不焚香、请神与不请神，效果是一样的。是你的神，或者说你的根在那里，就会得到关注加持，而与仪式无关。仪式只是一种心理作用，如果你认为焚香请神效果好，是一种心理上的宽慰，易帮助入静，那你就做好了，如无这种心理负担，也可不做。

此外，修行、修炼者在寺院、道观中与在其它地方的能量效果也是无关的。群体修炼，与个体单独修炼，在能最上也无关，。

再一点是需要修行者、修炼者自己体悟的，修行、修炼，并不是你在修行、修炼，而是你的灵体，即生命能量体，那个真的你在修行或修炼，而 你仅仅是在摆摆姿势，装装样子。这个问题，若你能体悟得好，对你的修行、修炼是十分有益的，否则效果是极为不佳的，你会发现，炼了半天，也无效。

这就要求你在修时，要极度放松，把意识放松，不要人为的有意识地去做什么，要顺其自然。修时，你愈是无意识，效果会愈佳，你愈是有意识，愈不得进展，这就是所谓无为修行、修炼法。当然这要有一个过程，一个从有为到无为的过程。

在社会上还有一种现象，寺院或道观在佛、菩萨、仙、神等塑像落成后要举行开光仪式。实际上，开光与不开光效果上无差别，问题并不在于开光还是不开光。我见过一位高僧大德，在一个寺院里举行了一场千人开光仪式，但是菩萨并没有到位，没来！没请来！实际上，这位高僧大德以及千余名信徒，也并不知道是否是真的到位了，这就是迷信，你那里的场态不好（这里不是指的生命体能量场态，是指人的意识场态），菩萨不到位，不肯来。

很多人在家里也供俸神位，很多人也注意要去寺院或道观去开光。第一，开不开光是一样的，开光仪式搞了，不一定请得来。第二，到不 到位全在于你的意识，你的心。若心态好，那就是千江有水千江月，心态不好，那就会是千盆浊水也无月踪。

另一个重要的问题，也是一个争议最大的问题，按什么法门去修，依什么宗教去修？是佛门，里面还要分是按哪一宗？是道门，是巫学，是气功学，这里面还有：学什么样的功法？拜谁为师？等等。

可以明确讲给你：第一. 若不明了生命的本质，修哪一门也没有用。如果你能从本丛集中真正明了生命的本质，最好再多读几遍"心经"，好好体悟心经中的每一句话，从而加深对生命体本质的理解和认识，这样你就基本上解决了修的理论问题，找到了修的航向。如果在理论上没搞明白，把航行方向搞错了，那是修不成的。第二，就是修的方法，目前，所有的修行、修炼的方法都可以，因为都是低层次的方法，在生命能量级上，充其量不过是三级，而大多是两级或是两点五级，三级以上的修行就较难了，是极难的。在前面一些集子中已详细介绍过，要修到四级水平，一百万人里几乎才能出一个人。修到四级水平，不是一世所能达到的，那要看你前数世、数百世，有没有那个根基。

那么，为什么人世间的佛门还要极力反对其它各门派，尤其是气功的修行呢？因为，其它门派在修的理论上，不是直指宇宙的核心，不是直指核心外围的三元色光团。按佛门术语就是，不是往佛国净土上去修，而仅是修到半路，不是了脱生死，溶到佛光海洋之中。但是，这是个纯理论问题，在实修中，四级能量以下的修行，与这个理论无关，因为根本不能了脱生死，仍在六道轮回之中，即是以任何法门去修，也修不出去，还要再修多少世。

五级能量以上的修行，方涉及到是否能了脱生死的问题，如今，在佛门的末法时代，谈此问题没有什么意义。

一九九四年十月十日 南京


附表1

性能量等级 | 智力度 | 名称 | 状况
-1 | -1 | 愚 | 植物人，老年痴呆症，小儿麻痹呆傻症。
0 | 0 | 呆 | 人类的大多数。
1 | 1 | 傻 | 人类的少数，动物仙。
2 | 2 | 痴 | 人类的较少数，动物仙，鬼仙。
3 | 3 | 谜 | 人类的极少数，鬼仙，动物仙。
4 | 4 | 聪 | 人类的绝少数，如严新、宣化上人，鬼仙。
5 | 5 | 明 | 在大陆、西藏(康藏、青藏)只有一人(喇嘛)，人仙。
6 | 6 | 智 | 在青、康藏地区有两人(喇嘛)，地仙。
7 | 7 | 悟 | 印度的红莲花女教主，罗汉，神仙。
8 | 8 | 慧 | 人间尚未发现(指现代)，菩萨，天仙。
9 | 9 | 觉 | 耶稣，天主(入佛位的菩萨)，虚空印菩萨。
10 | 10 | 圆觉 | 普贤菩萨
11 | 11 | 大觉 | 圣观音，九天玄女，释迦佛，太上老君，妈祖，真主圣母。

附表2

大自在王 | 1．大日如来级 | 12．文殊等
 | 2．佛陀级 | 11．释迦佛、观音、九天玄女、大势至、西王圣母、三清、妈祖、药师佛、辟支佛、碧霞元君
 | 3．圣观音级 | 10．普贤等
 | 4．佛位级 | 9．玄龙、珠王、七仙女、青娘等，米勒佛、地藏王。
天仙 | 5．天尊级 | 8．菩萨、自在王、四天王。
 | 6．罗汉级 | 7．八仙
三界限天人 | 7．神仙级 | 6．天人级 | 死后，投生四级人，不投生则为人仙。
 | 8．地仙级 | 5．阿修罗级 | 死后，投生三级人，不投生则为鬼仙。
地人 | 9．人仙级 | 4．气功人、大气功师级 | 死后为人仙，投生为2级人，1年。
 | 10．鬼仙级 | 3．气功人、气功师级 | 死后为鬼仙，投生为1级人，20年。
 | 11．动物仙级 | 2．气功人、功夫人 | 死后为鬼，投生为0级人，或动物，40年。
 | 12．凡人级 | 2．气功人、功夫人 | 死后为鬼，－1级，修七十年可投0级人，或动物。
 | 13．动物级 | 0．普通人、动物。 | 死后为鬼，－2级，修200年可投动物，0级人。
地鬼 | 14．鬼级 | －1重病人、动物 | 死后为鬼，－3级，修800年可投动物，0级人。
 | 15．鬼级 | －2 | 修200年可投动物或0级人。
 | 16．鬼级 | －3 | 修800年可投动物或0级人。
狱鬼 | 17．狱鬼 | －4 —— －12 | 修4,2000年可投动物,0级人，－6，8000年。
 |  |  | 修5,4000年可投动物,0级人，－7，4万年。


探 索 者

作者：妙航

[主 页]
     [修行者]
[图  片]

前 言

    太平天师寺妙航和尚编写的“宇宙生命学”是一本传奇性的小册子，其内容包罗万象，涉及神学、宗教学、气功学以及科学假说。
    就其内容来看，首先提出人为什么要修炼，然后引出地球生命、宇宙生命的起源，以及生命体的永恒性、生命现象的时间性。
    根据宇宙生命学的理论（假说），指出宗教界、气功界关于修持的盲目性与可行性。这对于宗教界修行的人，以及进行气功修炼的人来说，本丛集是难得的珍品。
    文中，一个重要的理论，是指出生命体是具有能量等级的，本分为正、负各十二个等级。气功修炼、宗教界的修行，其实质是设法提高生命体的能量等级，从而获得较佳的生命表现形式。
    为此，丛集介绍了神学、佛学、道学、巫学、瑜伽学、气功学等等的修持方式、方法及理论，并重点介绍了中国神学修炼功法，即“九阴昆仑神功”和“九阳昆仑神功”，以及佛门观音法门密功。
    本丛集指出科学与宗教学的本质区别与表征区别，其本质区别是，科学研究的是生命现象，而宗教研究的是生命本质，科学是研究生命载体，即生命的客体，而宗教是研究生命本体，即生命的主体。
    其表征区别在于，科学不受心理因素的干扰，而宗教学是信则灵，不信则不灵。
    丛集进而指出气功学的属性：“不信则不灵”，是属于宗教学范畴，而不属于科学范畴。
    文中提出了光速物质带的理论，并指出飞碟是来自两个不同的地方。
    丛集涉及了大量的仙神传奇，而这些传奇又是鲜为人知的。

宏纯 一九九四年十二月二十七日

序

    我原是无神论者，一直从事自然科技领域里的工作，但无意之间发现、感觉到在一个从未涉及到的领域里存在另一种生灵。我开始搜寻她，用各种方法去印证她是否真实的存在，并用了近两年的时间，用飘去飘来的笔记述着仙踪佛迹。
    当我自认确实感到她们是存在时，第二个问题是亏如何找到一条通道与之联络，为此我开始研究佛学、道学、天主教、基督教、萨满教以及气功学、巫学等等，在我略知一、二的时候，为了与那个领域更近一些，更方便一些，一个偶然的机遇，剃度遁入空门。
    我感到，众多人在修行与修炼中走了很多弯路，宗教之间、门派之间、习功者之间明争暗斗，致使修炼者迷失方向，找不到自己的路标，无法为自己的修行、修炼导航。
    因此，我想把我遇到的一些问题，拿出来共同研讨，从中悟出真谛为修者提供方便之门。
    无论是佛门、道门、天主、基督、伊斯兰教以及各门派的气功，巫门的修行、修炼者都可一阅。文中主要是研讨生命的本质，以及应该与之相应的修行、修炼的方法。
    第一篇共十四集，主要是从宏观角度研讨这个问题，在以后的各篇中试图从微观的角度去研讨它，但愿对读者能开卷有益。

妙航
一九九四年十月三日

目 录

探索者（宇宙生命学（心语108集））

第一篇 人与天 （1）为自己导航——致修行、修炼者 （2）修行与修炼 （3）修行与修炼的方法 （4）修行与修炼的方法（续） （5）生命的本源——巫 （6）史前的生命体——灵 （7）生命是永恒的 （8）生命的起源 （9）再谈修行与修炼 （10）修行、修炼与往生西天 （11.12）修行、修炼与往生西天（续） （13）修行、修炼中的问题 （14）戏弄人间的天神 | 第二篇 性与命 （15）四大宗教与气功治病 （16）修持打坐的原理及功效 （17）气功修持的原理与作用 （18）修心与神功 （19）九阴昆仑神功与传奇 （20）园寂与迷魂汤之谜 （21）宿命通与魂出壳 （22）九阴昆仑神功功法 （23）神功入门 （24）生命之光 （25）佛门净土宗与了脱生死 （26）命与运 （27）气功的命运 （28）双手伸向天空的人
第三篇 摩尼功法 （29）九阳昆仑神功——摩尼功法 （30）太极图、四大宗教的统一与世界和平 （31）摩尼珠功法——潭中观月 （32）金丹大开金字通天 （33）动物的摩尼珠与女巫 （34）女巫的眼功和耳功 （35）天仙前额上的摩尼珠 （36）两种不同的进化途径 （37）龙蛇大丹法 （38）经中之魂 （39）修持前的准备 （40）戒修与修行 （41）特异功能与神通 （42）成功之路 | 第四篇 太平天师 （43）太平天师寺修持法 （44）太平天师寺的布局 （45）六通十八变之说 （46）止观双修法 （47）寂灭…切的黑洞 （48）禅学笔记——四禅八定 （49）四禅八定之初禅行 （50）初禅五支行 （51）光明与黑暗 （52）四禅八定之二禅行 （53）菩萨行 （54）三禅行 （55）天魔地怪 （56）古人证悟的宇宙
第五篇 法轮常转 （57）念的什么经 （58）一卷经 （59）一心禅 顿悟法门 （60）万法归一 诸法空相 （61）菩提萨 人法俱空 （62）空名惑道人 （63）究竟涅槃 （64）瑜伽密宗 （65）功德双修 （66）无上大神咒 （67）嘴念无成 （68）天道与人道 （69）无为大法 （70）九阴功谱 | 第六篇 皈依佛门 （71）亢龙无悔 （72）海底探花 （73）生灵相互依存 （74）观音三渡 （75）中脉七轮 （76）西藏人的祖先 （77）九宫渡众生 （78）修行之路 （79）佛陀讲经 （80）观音禅咒 （81）六字大明咒 （82）回天之功 （83）教外别传 （84）但见如来
第七篇 大道朝天 （85）玄关与丹田 （86）老子出关 （87）一气化三清 （88）逆天行道 （89）无字天书 （90）神门大典 （91）密解周易 （92）含万物而化光 （93）易理无全 （94）巫门功法 （95）科学与实践 （96）动静双修 （97）逆行与顺行 （98）有神则灵 | 后记 （99）信者不迷 （100）信能生灵 （101）信是修炼之本 （102）人生难得 （103）十年磨一拳 （104）佛学手册23册 （105）佛学手记6则 （106）神秘的九阴功 （107）进入角色 （108）最后一集

太平天师寺佛学问答
佛学问答108问

第一集 五乘佛法（20）问 第二集 小乘佛法（10）问 第三集 大乘佛法（11）问 第四集 佛教的宇宙观（12问） 第五集 人生的价值（12问） 第六集 不生不灭的生命（9问） 第七集 宇宙的框架（10问） 第八集时间和生命一样是永恒的（10问） | 佛教与神话 第一集 佛学的精华（18问） 第二集 有求必应的观音（16问） 第三集 天魔与外道（16问） 第四集 寂静的世界（10问）
怎样修成佛 第一集 气功的最高层次（14问） 第二集 念佛能成佛吗（12问） 第三集 修行的最低标准（20问） 第四集 功能性气功与宗教（13问） | 居士怎样修佛 第一集 单修净土能否成功（14间） 第二集 念佛能把佛法念灭（18问） 第三集 谁能使正法久住（28问） 第四集 修命与修性（25问） 第五集 修性与修命——生命表说明 附表1 附表2


补记

《修行者》— 第一部 瑜伽行

补 记

    自修行者第一至第九篇81集成书之后，大量读者纷纷来信索取原手稿宇宙生命学。但修行者一书的中部和下部尚未写完，故无暇将原手稿整理出来。自九五年六月十三日，开始写中部，至八月，中部第十至第十八篇写完，并印出单行本各一千。
    自九月开始写下部，第十九篇至廿七篇。九月，第十九篇已开印单行本。十月，第二十篇开印。
    很多读者希望掌握学功的地点，以及与笔者联系的方法。代通讯为：南京市4608信箱高锦鹏先生转妙航，邮编210046。武汉市第四职业中学杨成杰先生转妙航，邮编430034。重庆市渝中区人民路150号望江楼黄海英女士转妙航，邮编630015。无锡市新民路119号人体科学研究会张国英女士转妙航，邮编214021。
    读者可向上述地点联系学功，咨询和索取资料。总联系人是高锦鹏先生，杨成杰先生。

妙航　一九九五年十月二日　武汉


第八集

《修行者》— 第一部 瑜伽行

第一篇 人与天

第八集 生命秘密

    人体心中的大灵就是人的生命本质灵魂。正确的叫法应是“灵光”。它是一种隐态的冷光体，即生命光音色能量团。
    酒是大灵的天敌，大灵见酒就处于昏迷失控状态。远古时代的大舜，深知酒的这种妙用，它能麻醉大灵，而使生命忘记，找不到回归之路。故下令禁用。
    现代民间女巫，常利用酒来麻醉心中大灵，而使身上的附体显现出功能。
    风云一时的气功大师张香玉，就是一位著名的女巫。但张香玉身上的巫风太重，往往失去分寸。所谓分寸，就是见人说人话，见鬼说鬼话，见神说神话。因为天眼开的人毕竟是少数，用天眼看到的东西，人眼是看不到的。见人而说鬼话，往往让人误解。
    修行者若想修炼成功，最重要的是必须了知和把握生命本质的特征和秘密。实际上，修行者的一切修炼，都是围绕这个大灵所做的努力。提高生命体的能量，实质就是提高大灵的能量。人死时，一切都带不走。不仅是身外之物，就是你的身内之物，五脏六腑、身体四肢、思想、思维、意识、潜意识等等全部都要抛弃。
    大灵走时带走的是灵光，这个生命之光就是灵的能量，是灵的本钱、路费、寻找新的栖息地的一切费用。
    但人们往往把钱和精力都消耗在即将毁灭的形体享受上，而忽略或不知为大灵准备长途跋涉的资粮。
    这里不妨剖析巫的所为，从中多少可以了知生命的灵光。
    一男一女，是沈阳人，来到了海边。男的腰腿佝偻行动不便，女的则在打听有女巫的村庄。
    两人都是卅几岁，工作在国家铁路上。
    两年前得了这种怪病，两年来已跑遍了沈阳。不仅是花了不少钱，也耗费了大量时光。
    女巫盘坐在大炕上，喝了一大口白酒，一声不响。两眼一闭，却突然发问：你家床底窝着一尊弥勒佛像！
    女人大惊失色：我家从来没有那种东西！
    男人却点头承认：是我买的，扔在了床底的地上。啊！对，后来就得了这个病，打针吃药成天忙……
    回去把佛像请出来，晚上九点上三柱香。该去医院还是要去，以前是无效，此后便是有偿。
    这个案例说明几个问题，其中一点就是时空对灵体没有阻障。
    下面再举一个刚出马的女巫，行巫的案例。上一例中的女巫供奉的是峨嵋嫦仙，即蛇仙。此一女巫仅廿多岁，供的是狐仙、黄仙。
    一个男人说不清楚自己的街名和门牌，住在一片密密麻麻的平房区。女巫只好放出跑地盘的黄仙去探路。
    女巫对笔者说，她脑里出现了平房区，一个小街口，显示出了一个小杂食店的图像。这个黄仙为什么给出这个图像？
    男人：我家就在那个小店后边……
    女巫又对笔者说：它给了两个图像，一个是尖顶房，一个是平顶房。两个院间有个花栏墙。
    男人：我家是平顶房，花栏墙那边的尖顶房是邻居，不过两家不说话，他占了我家的地方。
    女巫对笔者说：我让它进平顶房看看，可它就是不进！为何总围着尖顶房转？噢，又给图像了，我明白了！
    女巫翻脸斥责那男人：你家门上贴了符！怎么也不告诉我，差点伤了我家的大仙。
    男人说：是前不久，请另一位出马仙（女巫）给我画的，她说是封堂，不让外边的东西乱进。
    女巫：没什么事，不是你家的病，是邻居家屋里不干净的影响。回去找块砖，用红油画个箭头埋在那花栏墙……


第八十集

《修行者》— 第一部 瑜伽行

第九篇 日月经

第八十集 船渡九阴

    本集继续谈修行目标问题。
    2、以延年益寿为目标。
    人们对延年益寿这个概念，不是指灵体，而是指身体。首先笔者要告诉你，身体不是永恒的，身体受时间的制约。长生不老是相对而言的，如果有人要教你身体永存的功法，那这个人就是在行骗，或者其本人也在受骗。生命的永恒是指灵体，而不是身体。
    在目前这个生物历史时期，人体的最大寿数是900个太阳年。但绝大多数人只活到不足100个太阳年，身体就毁亡了。所谓延年益寿是指，人类应争取活到宇宙赋予的身体寿命极限。若从这个角度看延年益寿，长生不老是具有可能性的。
    人体衰老的根本原因是，生命能量大量消耗，而得不到足够的补充。主要是人的一生对精能、气能、神能的消耗，而最初大灵入胎时，所带能量是有限的。
    方法很简单，首先要清心寡欲，保持心态平和宁静。事事不急，不火，不争，不斗，正是一片冰心在玉壶。这就是长生不老的心法。如若你做不到这一点，任何灵丹妙药，各种大补药，长寿药通通无用。最上乘的药是心药。欲长生者就要以此心法修炼这心药。
    其次，要配合一套动功和一套静功。动功就是九阴昆仑神功，但录音带不同，此录音是专供炼长寿功用的。着式相同，但侧重不同。功理就是获取生命光子，补充身体的能量。静功是九阳功中的一个式子，叫雪山青莲，也准备提供专门的录音带。但修长寿功者，先要按1，把身体的病患调整一下，然后再进入长寿功态。
    但如果你热衷于打麻将就不行了，这与长寿功的心法矛盾。打麻将是炼另一门功，贪、争、斗、损人利己。但如果把麻风规则改动一下，对修心也是极好的一门功法。即是谁“糊了”谁输三家。只要规则一改，热衷麻风者的心态就会大变，不妨试试看。
    真的能活到九百岁吗？老子就活了九百岁。但有些只活到二、三百岁就不愿再活下去了，丢下身体升华走了。因为找不到可以交流的人了，而那边的故友却又总是在召唤。
    有一首美国歌曲，唱词是这样：
    快乐童年，如今一去不复还。亲爱朋友，都已离开家园。离开尘世，到那天上的乐园。我听见她们，轻声把我呼唤……我来了，我来了，我已年老背又弯。我听见她们，轻声把我呼唤……
    那时的死，与现在的死不同，那时是快乐的死去，去寻求更美好的人生。
    3、以出特异功能为目标。
    这是一种自杀行为，首先你必须树立等同观。即把成与败等同看。成功率是90％，但另10％会很惨。人们都愿意幻想自己属于90％，但一旦落入10％怎么办？比如，一千个人修特异功，一百人变成植物人怎么办？国家和社会很难允许这样干。
    九阴功是出特异功的基础功，但尚需加训其它内容，这里不便介绍。但一些人修九阴功时，伴随着出现特异功，主要是开天目。
    自修的方法不难，一天行一次九阴功，反复阅读本丛集。反复阅读，一点一点体味。阅读时最好的姿势有两种，一是打坐，一是扒在床上看。更有一种更好的方法，安稳的打坐好，静静聆听本丛集，即《修行者》的录音磁带。你会收到奇效。
    体弱者可仰卧着听，最好不要用枕头。手心向上，放在身体两侧。天凉时要盖点什么，因为你很可能用不了二十分钟就睡着了。睡着了也没关系，虽是你没听到，但你的心灵听到了。但是，为使你的神识与心灵同步，当然不睡，听下去就会更好。
    当你的特异功出现时，先不要轻易使用，最初应在指导下试用。有人炼穿墙术，进去后出不来，也是有的。
    4、以涅槃为目标
    涅槃法已含在本丛集中，反复阅读，聆听录音，行九阴神功，九阳神功。当你能量真的具足，最少在4.4级以上时，只要轻声告诉你一下如何引爆点火，那时你说走就走。但你不可试用，必须是真的活得不耐烦了，归家心切时再用。否则会如泥牛入海，一去永不回。
    5、为了研究、体悟神学，为了研究生命本质和宇宙生命学。
    你若想了知神殿，你若想研究神殿，你若想窥探神殿的隐秘，那么，只有一种正确的方法，就是你必须首先踏入神殿。否则，你永远只是在神殿外面瞎猜瞎测。
    做为一个研究者，就要与上述四种情况不同，即必须加修一条。就是，当你费了很大劲好容易进入神殿之后，你还必须能找到回来的路。神殿如迷宫，进难，出更难。
    第一步是解决如何步入神殿。九阴功会把你领引进入那极难入门的神殿。反复阅读《修行者》，反复听录音，《修行者》会把你领入神境。你要按《修行者》指出的内容去认真，仔细做。在不知不觉之中，你已身在神殿之中。
    第二步如何寻找回归的路。要使用西藏使者入汉宫的方法。你要经常做记录，记下细节和体悟。回归时，一页一页的，从后往前看，一遍遍的从后往前看。这样你就会慢慢退回神殿门外。
    那时，只有在那时，你对神殿才有发言权。
    但是，当一位科学院的院士，按如此方法进入神殿，又按如此方法退出神殿时，他会发现一件意想不到的事情：他已经被科学院解雇了，原因是，神殿已给他打上了神的烙印——他的天眼开了。
    那时，他会发现，另一扇大门在向他敞开，宗教的大门。
    九阴功是一条船，它能把人从此岸渡到彼岸。

*　　*　　*　　*　　*　　*
愿以此功德 庄严佛净土
上报四重恩 下济三途苦
若有见闻者 悉发菩提心
尽此一报身 同生极乐国
*　　*　　*　　*　　*　　*


第八十一集

《修行者》— 第一部 瑜伽行

第九篇 日月经

第八十一集 人在凡尘

第一章

    有人问笔者，历史上有过几次重大的灭佛运动。四九年以后，尤其是文革期间，发生的灭佛运动其彻底性胜于历代王朝的那四、五次，这如何解释呢? 若佛菩萨有威、有灵，又为何不作出反应呢？ 《易经》、《道德经》均已回答了这个问题。天总是默默无闻按自己的规律运行着，它创造万有万物，却从不干预，从不过问万有万物的活动，它仅是展现一种宏观的宇宙规律。至于万有，万物，是顺，是逆，从不过问，任其自由碰撞。但冥冥之中总有一种宇宙的基本法则，即因果律无时无刻不对万有的一切行为发生着作用。是一种综合性的作用。也是天地间的碰撞原理。
    人世间的任何一位伟人的下世，都有特定的历史任务，即天命。当天命完成之后，若不功成身退，则会迅速走向自己的反面而身败名裂。甚至波及家庭及亲族，并冲淡以往的功绩。
    有人问：有人烧掉观世音的像，为何不受观音的报应。笔者认为，若报应就不能名为大悲观世音。
    但会不会有报应呢？因果律会起作用。只要细细看看、听听、想想，就会观到因果律的作用。
    在前面的一集中讲了，任何神力都是有限的，佛、菩萨也有一怕，她们怕什么？怕因而不怕果。
    毁像运动，对佛、菩萨没有伤害，因为像全是假的。不用说，能量十一级的佛菩萨，就是一个生命能量仅为0-2级的普通人，你把他的像片烧了，也丝毫伤害不了他。
    毁像对有形体的生命都伤害不着，更何况对无形无相的佛菩萨。
    对于佛菩萨而言，她们所做的，仅仅是，若与之相应则加持于你，若不相应，则得不到加持，仅此而已。
    老子在世时曰：吾有一大患，就是有身。若无身时，则任何力量也伤害不了他。
    文革期间的灭教运动，几乎是一场整顿。大多数人原已对宗教不关心了，通过一场文革，反而使宗教大兴，破烂不堪的寺庙得以修复，信的人越来越多。
    列宁早有论断，反对宗教的运动是愚蠢的行为。宗教只能任其自生自灭，越是反对，宗教势力反而会越大。
    气功运动亦是如此，当你想掀起高潮时，它反而陷入低谷。事物总是事与愿违。
    本丛集只是研讨功理、功法方面的问题，不涉及哲学及政治领域，故对这方面的问题不多做回答。还是仁者见仁，智者见智心怀大度为好。
    若有人实在想不开，不妨独自站在大海边，大海已经历了少说也有八百万年，这八百万年的恩恩怨怨早已荡然无存。
    宇宙法则总是公平的，它不依不倚，中、正、直、大。
    又如九阴功第一式神女传书中的回向颂，天上低昂似旧，（如如不动）人间儿女成狂，（生命周期越短越热闹，如一年一生的蚊苍，一年一枯的荒草）却从海底跨枯桑，阅尽银河风浪（对于阅尽银河系无数次毁亡的人来说，又怎能不包容一切呢？又怎会为烧毁个假像，而有动于心呢？）。
    大海能包溶一切，修行者应能包溶大海。

第二章

    江苏的茅山道院供俸的是三茅，三茅在人世时，其临终能量为4.1级。至今日，一九九五年，三茅的能量为7.4级，已居罗汉位。 全真教的王重阳，在人世时，能量为4.1级，如今是7.4级，也居罗汉位。
    也就是说，古代道门中有名的道士，以及佛门一心禅的二祖至六祖，在世时，均为4级能量，与现在的七位大气功师平级。
    黄帝在世时的能量为4．4级，现在的能量为7．4级。炎帝在世时的能量为4．4级，现在为7．4级。蚩尤当时的能量为4．9级，现为7．4级。
    远古时代的十个大巫，即巫咸等十人，当世时为4．2级，现在为4．4级。
    大禹当世时为4．2级，现在为4．4级。
    商汤王当世能量为4．4级，现在为4．5级。
    周文王在世能量为4．2级，现在为4．4级。
    姜子牙在世能量为4．2级，现在为4．4级。
    纣王在世4．2级，现在4．4级。
    秦始皇在世4．2级，现在4．4级。
    刘邦在世4．2级，现在4．4级。
    项羽在世4．2级，现在4．4级。
    武则天在世4．2级，现在2．2级（在人间）。
    下面列表说明：（表一）

人 物 | 在世 | 现在 | 人 物 | 在世 | 现在
曹 操 | 4.1 | 4.4 | 关 公 | 4.1 | 7.2
刘 备 | 4.1 | 4.4 | 张 飞 | 4.1 | 4.4
孙 权 | 4.1 | 4.4 | 吕 布 | 4.4 | 9.9
诸葛亮 | 4.1 | 4.4 | 左 慈 | 4.4 | 7.0
周 瑜 | 4.1 | 4.4 | 孙 策 | 4.2 | 4.4
貂 婵 | 4.2 | 9.4 | 毛泽东 | 4.4 | 7.4
隋文帝 | 4.2 | 4.4 | 周恩来 | 4.4 | 7.4
唐太宗 | 4.2 | 4.4 | 朱 德 | 4.4 | 4.4
唐明皇 | 4.4 | 9.4 | 马克思 | 4.2 | 4.2
杨贵妃 | 4.2 | 10 | 列 宁 | 4.2 | 4.2
宋高祖 | 4.1 | 4.1 | 斯大林 | 4.2 | 4.2
杨六郎 | 4.4 | 4.4 | 华盛顿 | 4.2 | 4.2
成吉思汗 | 4.4 | 4.2 | 林 肯 | 4.2 | 4.2
奴尔哈赤 | 4.2 | 4.4 | 罗斯福 | 4.4 | 4.9
康 熙 | 4.2 | 4.4 | 希特勒 | 4.2 | 4.2
乾 隆 | 4.4 | 9.9 | 侯宝林 | 2.2 | 2.2
西太后 | 4.1 | 2.2 | 李 白 | 2.2 | 1
孙中山 | 4.2 | 4.2 | 杜 甫 | 2.1 | 1
蒋中正 | 4.2 | 4.4 | 白居易 | 2.1 | 1

（表二）

人 物 | 现世 | 离世 | 人 物 | 现世 | 离世
严 新 | 4.1 | 4.1 | 张香玉 | 2.2 | 2.2
张小平 | 4.1 | 4.1 | 柯云路 | 3.3 | 3.3
张宏堡 | 4.1 | 4.1 | 张堡胜 | 4.1 | 4.1
李宏志 | 4.1 | 4.1 | 姜 昆 | 2.1 | 2.1

    注1：死后能量反而大增者，均为天神转世。如：吕布、乾隆是玄龙转世，唐明皇未查出是哪位转世。貂婵是云中客转世，正是彩云追月，一路追杀五千年。
    另，西太后与武则天是同一尊转世，现仍在人间。在昊天一秘室里，供着王母娘娘的灵位。
    注2：这里仅是研究问题不带任何政治色彩，没有政治偏见，特此声明。
    又，毛是黄转世，周是炎转世，其天命为，与洋人作战保住中华，自一九五五年完成天命。
    吕布的天命是杀董卓，董卓为4．4级。杀了董卓也就没戏了。
    从上表可以看出，历代政治军事家，不论是正面人物还是反面人物，其生命能量都是较高的。不然，众人是不会服气的。
    丘吉尔在世时能量为4．2级，斯大林4．2级，罗斯福4．4级，希特勒4．2级。三个高能量打另一个高能量。人类的战争就是能量较量。
    有的人死后，能量大体未变，譬如活时4．1级，死后仍4.1级，则表示此人已修至仙位，即鬼仙级位，或人仙级位。
    有的人活时4．4级，死后能量突然上升，例如7．4级。表示已居罗汉位。这属于上界生灵投世。人有三魂，即光魂、音魂、色魂。天神下界时，只带两魂，即音、色两魂，而把光魂留在天位。死后，三魂合一，又恢复原来能量。
    人死后，若能量级不低于负2级，其不进入鬼道。负2级至正2级之间的死者，其生命体称之为鬼魂。一般要停留七十年，在这七十年里看其能量的变化。若低于负2级了，则坠入鬼道，低于负3级了，则堕入狱鬼道。若在负1级至正2级以下者，则投为动物。若达到2级，则可转世为人。但这段时间要七十年。
    再一点是，隐态修炼的速度，远远小于人身时修炼的速度。从表中看出，例如诸葛亮，死时为4．2级，修了上千年，至今仅为4．4级，长了0．2级的能量。
    但若在人身时修炼，六个月就可从0级长到2级或3级。
    这里有个级类的问题，0-3级的修炼较易，四级以上的，甚至3．5级以上的修炼，每提高0．1级都是不容易的。
    转人身时，最少要耗用两级能量，一个两级的鬼魂，投人后，此人则为0级，在人身这世若不修炼，死后的魂能量为0级，修七十年仅能长一级，一级者投动物体，又耗两级能量为负1 级。死后再修七十年为0级，再投为-2级的蝇虫类，一年就死。-2级入鬼道。有的还活不了一年，你是个苍蝇，飞去找你熟悉的亲人，朋友，去亲近人类，但人类讨厌你，你已成了异类，一只令人讨厌的大苍蝇，用点敌敌畏，你就被毒死而落入鬼道。
    事情就这么简单。再有，如今人们时兴起往生超渡亡灵。笔者告诉各位，超渡不出去。行超渡的法师，能量仅为2级以下，自己都渡不出去，又何以渡人？只有具足7．4级能量以上的法师，才能真正将亡灵渡出。

第三章

    九阴功九阳功不属于什么宗教，也不属于什么门派，它是中华昆仑女神功。属于中华全民族的功。故而行九阴者不要有门派之见，也不应有各种不同政见。
    如果人们把心怀放宽一些，把神学视为人类的一种文化现象，一种学术研究，一种艺术欣赏，也就无所谓了。神学的本质与政治无关，但人可以利用神学去搞政治。这样的人不是修行者，仅能称之为政客。在神学领域里，在宗教界，在气功界，若有人搞政治活动，说明他不是修行者。搞政治可以去政协里去搞，那里是专门搞政治的地方。
    另有人宣传一种世界末日的观点，搞得人心惶惶。其实生命是永恒的，是不生不灭的。真正懂得神学的人是不会慌的。
    那末基督教又为什么总是说世界末日，最后审判呢？这与佛、道两教的地狱之说类似。无非是劝人行善止恶。但恶人是止不住的，贪欲之心会使他不顾一切。正如圣经所言：人的本质有限，人的欲望无穷。这就需要政权、法律去控制。因此，宗教不能代替政权，也不能代替法律。宗教仅仅是修行的组织，提供修行的方便。若逾越这个界限，就不叫宗教，而叫政党。
    天堂、地狱之说仅仅是一种比喻，天堂地狱并不存在。所谓天堂、地狱仅仅是不同宇径球面点的点时间，即宙是不相同的。所谓地狱就是那里的点时间速率大、快，人世间一秒钟，那里已过2000年。所谓天堂，就是那里的点时间慢，人间过去2000年，那里才过去一秒钟。
    那末，世界有没有末日呢？按现代科学理论，有人提出这个地球生命毁灭的周期是五千年一个来回，是宇宙天体运行的一种结果。但生物大量灭绝之后，又会重新产生。科学界的一种假说认为，飞碟就是监测地球环境的一种工具。
    问题是飞碟代表谁？替谁在监测地球？
    一九五九年，两位美国科学家获得了诺贝尔奖金。因为他俩提出并证明了一种理论。根据这个理论，人们推论出，另有一个世界，它与物质世界相反。这个世界就是精神世界。
    这个精神世界在神学里称之为神的世界，而神学就是专门研究人类怎样才能进入神的世界。
    在恩格斯的著作，自然辩证法序中，承认并指出有世界末日。文中指出，太阳能量耗尽，两极的冰向赤道漫延，人们挤在赤道上抢着燃料取暖，最后，一个冰冷的，死了的地球，围着一个冰冷的死的太阳旋转。最后相撞，太阳系毁灭。
    恩格斯的这段描述正是佛学里讲的坏中劫期，银河系要发生的情况。但不必担心，最少还有831万年，到那时才是银河系毁灭的时间。但对于茫茫宇宙而言，仅仅是发生在微不足道的一个小漏点，A点小泡的破灭。而且这个A点小泡，已经不知破灭多少次了。恩格斯在世时，能量为4．4级。
    故而，修行者只管去修炼打坐就是，不必想入非非，到那时，你早已回归B点。
    近来，中国佛教中不少人在极力宣传，争辩，说佛教不是宗教，不同于基督教、道教，它们是迷信，而佛教不迷信。
    这种说法，软弱无力，自欺欺人。
    首先，佛教不是宗教是什么？难道是释迦党？还是九三学社？佛教就是宗教，是地地道道不折不扣的宗教。望佛门的人不要再去申辩自己不是宗教了，让人笑话！
    第二，世界上就两个领域，一是科学，一是迷信。若说佛教不是迷信，那又是何物？是科学？吾看不像！那么不是科学又是何物？只有迷信！
    对于宗教学、气功学、巫学、神学、瑜伽学，不迷不信，迷才能信！一切真理都是从迷中走出来的。已经走出来的真理称之为科学，尚未走出来的真理，称之为迷信。科学产生于迷信，迷信是科学之母。在迷信中开拓的人，他所开拓出的成果，马上就会被称之为科学。
    科学仅是莲叶上面的一个小水珠，而迷信则是莲叶下面的大湖。
    真正的、彻底的唯物主义者是无所畏惧的。一个政工人员不敢在自己房里挂神像，吾看他就不算是真正的、彻底的唯物主义者。为什么？他有怕，有所畏惧。他不仅怕神，还怕人。
    二次大战时，一个德军军官在办公室里挂着美国巴顿将军的像片。他敢挂敌军将领的像片。他比较实际，他要同巴顿作战，要研究他，设法战胜他。
    佛门的人不允许学外道，不允许有外道的神像。但吾不这样，在吾的静室里有毛、周的画像，有佛菩萨像，有三清像，有九天玄女像、天王圣母像、圣母玛丽亚像、西洋女王雅典娜的像。吾要研究她们，了解她们。有《圣经》、《佛经》、《道德经》、《易经》、《大六壬》、《太乙神数》、《瑜伽学》等等，甚至还有《毛泽东选集》。
    对于修行者而言，应无所畏惧，一切等同看，要一体同观。
    另一点是，在修行中要进入功态，所谓功态就是进入角色，不然你就修不上去。但是，当你走出静室，离开炼功房时，要走出角色。要见人说人话，不要见人说鬼话。不能一看红楼就走不出来了，成天以为自己是林黛玉。若如此，社会就认为你走火入魔。
    但真正的成功者却无时无刻不在角色之中。毛泽东看“白蛇传”，悲愤而起，站在座前，大声斥责法海……他进入了角色。
    故而，法海至今也未能修出去，世世当和尚。法海为什么修不出去？他有嗔恨之心。

第四章

    在行九阴功时，到一定阶段你就行不下去了，能量调动的太大，使你无法站住。此时，你可以把行功的力度减小，使身体能够承受得了，那来自海轮的巨大的能量。可以停几天，若是实在打不下去的话。但还是要慢慢坚持打下去，直打到出三界。这是人世间唯一能打出三界的功法。它可使人具足七级能量。
    在家人使用入大定的涅槃法是很难成功的，你没有那个条件一入定就是七天。再说，也无修到大定七天七夜的功夫。故而，太古、上古、远古、古代的大定法门，对于现代在家人而言，是可望而不可及的。只有修炼九阴功，把能量打到4．4级以上时，你才有可能定住。否则，仅仅是装装样子而已。对出家人来说，也是同样。如同《薄伽梵歌》所曰：所有业根虽克制，心却盘旋诸根境。外表视之似无为，其实是个假面人。
    人在临终时，若要出三界，控制走的时辰是十分重要的。比如，要把卫星或者飞船发射到月亮上去，必须要控制时辰。不然，就不知会发射到什么地方去了。
    出三界的时辰在《薄伽梵歌》中详细介绍了，修行者应反复体味。另，歌中也介绍了死后不想出三界仍投为人的时辰。
    本丛集介绍的三部圣典，一卷经应背下来。圣歌也应多读，多看，多念，慢慢背下来。
    对于修行者来说，本文，即《修行者》，应多读几遍。《修行者》的能量为四级，此为真实不虚。《修行者》的录音也为四级能量。多看，多听，对三级能量以下者是会有帮助的。
    社会上气功大师布场的带功报告，场能量强度仅为两级。
    在《修行者》一书中，凝聚了九宫、大日如来、三清等等所加持的能量。这是真实不虚的。经测定，《修行者》一书，在人生的本世将渡出三界4999人。笔者也不知为什么会是这个数字。也不知谁会有缘份得到这本书。
    为此，本寺第一次印一千套。待有资金时，再陆续印余下的四千套。

第五章

生命能量级差示意表

能量等级 | -3 | -2 | -1 | 0 | 1 | 2 | 3 | 4 | 5 | 6
生命光子含量 | 0.009 | 0.09 | 0.9 | 9 | 60 | 99 | 399 | 1999 | 9999 | 49999

    说明：四级能量者，生命体中生命光子含量为1999个单位。等级越高，级差越大。0级能量是-1级的十倍。一级是0级的6.6倍。二级是一级的1.65倍，三级是二级的四倍，四级是三级的五倍。五级是四级的五倍。
    从图表中可以看出，三级向四级飞跃是很艰难的。四级以上，每0.1的级差都是相当巨大的。
    为了帮助读者树立生命能量的概念，下面举几个例子加以说明。
    气功大师严新的能量是4.124级。
    气功大师张小平是4.122级。
    气功大师李宏志是4.122级。
    柯云路是3.3级。
    炼的较好的气功者一般为2.4级。
    女巫、神汉一般为2.1级。
    普通人一般为0.1—0.4。
    下面计算能量绝对值。4—5级级差为：
    9999－1999＝8000个生命光子单位，每0.1级差为800个单位。
    严新：1999＋0.124X8000=1999＋992＝2991
    张小平为：1999＋976=2975
    柯云路为399＋0.3X（1999-399）＝399＋480＝879
    2.4级者为99＋0.4X300＝99＋120＝219
    2.1级者为99＋30=129
    0.4级者为9＋0.4X54=9＋21.6＝30.6
    从计算可以看出，级差中小数点后面的数，其绝对值有时比级值还要大。
    余下一个问题是，修行者如何最终鉴定自己的能量等级，如何鉴定自己通过修行炼功可以达到什么程度。这里包含两个方面的问题，一是鉴定，一是验身。
    鉴定的数字是会变化的，比如，今天鉴定是2.4级，半年后也许是3.2级。验身属于你这一生所能达到的最高数字，这个数字是不变化的。比如，这个人验身数为3.8级，即，在这一世，你的最高能量可达到3.8级，临终后可获得仙位，或人身。
    本丛集印出之后，在江湖上会出现一批混子，专门给人鉴定和验身。望读者切莫上当受骗，这些人连自己是多少都不知道。
    可以做出这种鉴定和验身的只有本和尚，而且声明，不要钱！要钱就是假的，骗人的！

生命能量级差示意图
    但读者不必很远跑来，你只要一修九阴功，不论你在哪儿，都可以做出鉴定和验身。鉴定是作为你修行情况参考用的，验身值属于定数，读者没有必要知道的太仔细，知道太仔细了反而不好，易形成我所和我慢。

第六章

    一位现实主义者希望吾谈谈宇宙与数之间的关系。宇宙本无数，只是为了研究方便，运算方便，定量分析方便故而名之为数。数是人命名的，也是宇宙固有的规律或模式，在神学中称之为定数。
    茫茫宇宙是用0—9共十个数来描述的，其中的0又表10。
    0+1+2+3+4+5+6+7+8+9+10＝55此为大衍之数，又称为天数。
    55中有两个恒定不变的量，为2，2表阴阳、黑白。余下53个数表变量（善财童子的五十三参），五十三个参数。
    55大衍之数加53参数等于108，此为定数。
    九天之上有三十六宫，六十二殿为108个宫殿。
    所有寺院晨钟暮鼓，每天要敲钟两次，分别为108响，此为应天时，上应108宫殿。
    大衍之数中，1、3、5、7、9为阳数25。2、4、6、8、10为阴数30，阴阳相加为55，为天数。阴阳相减为5为地数，表东西南北中。
    天地数相合，为地道计时数即60甲子。再以地道数5分之为12生肖。
    大衍之数又表宙心，生命之源，万有之根。其中0表静态如如不动的宙心，表无、表空。表众佛之母，表万有之初。（初与始是两个不同的概念，初为初态，如如不动的静态。1—9表动态，1表动态之始，9表动态之极，10即0为终态。）
    1表有，表大日如来，（实际上1—9均表有，表大日如来），表动态的宙心，表太极，表万有之母。太极为两个极点，其一为1，其二为9。此即一分为二，即一生二。
    1表密，9表多。1表一法，9表万法。
    古曰：不见（君不见）一法即如来，方得名为观自在。
    又曰：不见（看不见）一法即如来，方得名为观自在。
上述中的两个不见是修行中的两个层次，一为有宗的最高极点，一为空宗的最高极点。
    1又表大日如来，文殊即妙文。9表九宫即妙善、妙生、妙霞、妙珠、妙云、妙圣、妙密、妙青、妙莲。1与9又表十方三世一切佛。
1表宙心，表如去如来。9表飘离宙心的生命能量，表摩尼珠，表西天月，表人之大灵。
    9表宙心边缘的九种天光，即红橙黄绿青兰紫黑白。其中红在外圈。紫光在内圈，黑白表示宙心动态的两大格局。
    宙心的实质是超巨型的生命能量集团。其能量的组成为光能量、音能量、色能量。此即一生三，即一可分解为三。而物质世界的万有、万物，均是光、音、色三种能量和合而成，此即三生万物。
    三表天地人即万有的总称。三中又各有阴阳属性，即天阴阳，地阴阳，人阴阳，称之为六合，以6表之。
    地道中的五，中又分为上下，东南西北又各分阴阳，立体观为十方，平面观为八极。
    大衍之数减去1天数，减去5地道数；或大衍之数减去六合数为49。此数为卜筮、修行、炼功、打坐的周期定数。其内含小周期为7。此七又为修行中的关键，中脉七轮。
    四表四方，是八极的阴阳和合数。四表边界，表界限。八表发射，放射，射线。四表稳定，平安，太平，表防御。八表发，开发，进攻，进取，获得。四为守势，八为攻势。
    在人道上，55岁为前半生，53岁为后半生，108岁为人寿数。108等分为三，36岁以前为短命，72岁以前为中命，108岁以前为长命。108岁以后为天命。

第七章

    现代的数学家认为宇宙就是一组数字，数学可以描述宇宙，这种说法说反了，应该是，宇宙有内在的结构和规律，可以用一组数字来描述它，也可以用数学方式分析计算它。宇宙不是数，只是名之为数。
    太古时代的人类早已发现了可以用简单的数来描述宇宙，描述宙心。古代的易经，道德经都有这方面的论述。
    古代人除了用数描述宙心之外，还以图象、象形文字来描述生命之源宙心。太极八卦图就是对宙心的一种描述形式。佛门的万字符号也是。在文字上，“巫”这个字，就是对宙心的描述，巫字就是太极图。
    上下两横是两个半圆，构成了太极图，表宙心。中间一竖表阴阳界，表太极弦。两个人字，是太极图上两个生命点。
    巫字的第二层含义是，从宙心飘流下来的生命本质，即精灵，虽然每个精灵很小一点，但它具有宙心的全部结构特征和属性。
    巫的第三方面的意思是一种转化，象征的意思，即引伸为通灵的人。上古时代，部族酋长，族长都由大巫任职。再以后的村长也以巫任职，称之为巫师。
    现代人的气功活动，气功操，中老年的现代健身舞，实质上都是上古时代巫风、巫俗的延续。四级能量以上的气功大师，在古代均为大巫。3.5级以上的气功师，在古代为村落的巫师。三级能量以下的，二级能量以上的，在古代称之为小巫。而二级能量以下的，在上古时代，均称之为巫民。
    生命能量的整体性的现实意义，在于提高民族及国民的素质。例如，现代中国人均生命能量等级为0．2级。香港地区为0.3级。日本地区为0.3级。法国、德国、英国等人均生命能量为0.3级。美国、以色列、波斯地区为人均0.4级。
    地球环境，生命能量密度（或强度）普遍为二级，个别地点，比如美国的百慕大三角为三级能量区。
    人的生命能量与现代物理学的物质能量如何换算？其当量数为30，即一个生命光子，所具有的能量，相当于物理量的30W的功。
    例如，一个二级能量的人，从前面章节中的表可以查出，为99个生命光子含量，他的生命能量，相当于99×30等于2970瓦的物理功能量。
    这里要说明的是，人所具有的生命能量，是指身中大灵，即灵光的性能量，而不是指人体的体能，也不是精能、气能和神识的能量。修行、修炼的实质，是提高大灵的能量。例如，有人可以用气功断石、断砖，那属于气能量，不是大灵的能量。凡不属于，不能转化成大灵性光能量的一切，临终时，统统都要抛下，一点也带不走。这是修行者应注意的一个问题。

第八章

    万字是佛门的标记，太极图是道门的标记，这两个标记到底是什么？
    笔者告诉诸位，它俩是一个东西，都是对宙心的描述，仅仅是反映的角度不同。
    万字是反映高速旋转的宙心能量，以及这种能量向外扩散的成住坏空四个变化周期。又表示生命能量在不同的宇空宙间中的四大类表现形式，即有形有相，无形无相，有形无相，无形有相。
    若用数字去描述宙心及宇空周期的变化，则是10，O表空劫。1，2，3表成劫。4，5，6表住劫。7，8，9表坏劫。
如图：

taiji.gif (3799 字节)

    太极图反映的是宙心另一种变化形态，即阴阳态的中和态。太极图有一系列的变化图形，阴阳中和态仅是其中的一种，是最适于人类生存的一种宙心形态。但目前人类所处的时代不是5-5阴阳中和态，而是6-4阴阳态，黑占6，白占4，属阴盛阳衰态。
    在万字图上，456区间为住劫期，此时，宇宙间能存在人类生存的环境。其它数字的区间人类不存在。即人类这种形态的生命现象，在宙心运转的每个周期里，能够存在1/4周期。
    若用太极图表示，人类能够生存的时期是：阳4阴6，阳5阴5，阳6阴4，此属阳亢阴消时期。另一种是阴盛阳衰期，即阴4阳6，阴5阳5，阴6阳4。
    在太极图呈其它状态时，人类不能生存。如：白1黑9，白2黑8，白3黑7，白7黑3，白8黑2，白9黑1。
    太极图呈白0黑10以及白10黑0时，一切形态的生命现象全部毁亡，生命仅以生命本质即光音色能量团的形态存在。若列表说明如下：

太极图 | 无极 | 太极（阳亢阴消态）
万字图 | 空劫 | 成 劫 | 住 劫 | 坏 劫
阳极态 | 0 | 1 2 3 | 4 5 6 | 7 8 9
阴极态 | 10 | 9 8 7 | 6 5 4 | 3 2 1

太极图 | 无极 | 太极（阴盛阳衰态） |  |  | 无极
万字图 | 空劫 | 成 劫 | 住 劫 | 坏 劫 | 空劫
阳极态 | 10 | 9 8 7 | 6 5 4 | 3 2 1 | 0
阴极态 | 0 | 1 2 3 | 4 5 6 | 7 8 9 | 10

    从上表中，阳极0态到下一个阳极0态，阳数总和为100。减去一个毁灭态10为99或90。9，90，99均表阳之极。
    相对应的阴极态是 10到10，其和为110。减去两个毁灭态为108或90，108，90也表阴之极。
    对人寿来说，99岁是一关，闯过这一关为闯阳关。108岁又一关，此为渡阴关。
    108-99=9，9这个数是宇宙计量的基本定数。
    10表毁灭，表大毁灭之初。O表毁灭之终结，孕育着新的生机之初。
    西洋教的十字架，大十字表毁灭，表死神，表大判决，表死亡。
    99年为世纪末，但并不是住劫期的终了。目前的阴6阳4到阴7阳3，尚有831万年。
    10表示宙心的大幅度收缩，BA两球面交界处的生命的光的海洋，沿生命天河开始回流归宙心。 10表示生命光子向外飘流的极值，表无限大∞，同时又表宙心的无限小1/∞。
    0表宙心的∞，也表向外飘移的无限小1/∞。

第九章

    各种宗教都有各种各样的忏悔活动。例如，佛教里的拜忏，道教里的忏悔，天主教徒跪在神父面前的忏罪，基督教徒向牧师忏悔，以及其它宗教里的各种形式的忏悔。
    宗教里的忏悔被广泛的应用在人类的社会生活之中，例如，定期的思想汇报，思想总结，自我检查，坦白书，谈心活动等等。
    如今，在气功界，不少门派也在应用忏悔的方式传功、授功，要求弟子、学员在神、佛、三清等等面前或者师父面前悔罪。
    现在，需要研讨一下，为什么要忏悔。忏悔仅仅是个手段，忏悔的目的是什么。通过忏悔活动要达到什么结果，忏悔的理论基础是什么。
    忏悔是个心理活动，人的一生之中总会有过错，或罪过。按宗教学的理论，不仅此生此世有罪过，就是往生往世也有罪过。这种累世的罪过会使心灵不安，会有报应，会下地狱等等。为了使心灵得安，不遭报应，不下地狱而去天堂，那么就要忏罪以取得神灵的宽容，从而使心灵得以解脱。
    以上就是忏悔的理论基础，即忏悔的价值在于使心灵得以解脱。
    现在需要研讨的是，通过忏悔这种活动，能不能达到上述目的，获得预期的效果。
    首先根据佛门的理论来研讨解释这个问题。
    佛门一切理论的基础是宇宙因果律，有因就必有果，无因就不会有果。按《薄伽梵歌》的理论就是，无不会生有，即无因不会有果。有亦不会生无，即有因必有果。
    佛门的理论发展为，断因才能灭果。古曰：若想人不知，除非己莫为。意为有为就会有反应，有果。
    现在的问题是，有因能不能无果。比如，大量砍伐树林、森林，放火烧山，能不能不要水土流失以及气候环境恶化的果呢？按照宇宙的基本法则因果律，是不可能的，此即种瓜得瓜种豆得豆。
    若要灭果，不发生果，必须断因，不造成因。如何断因？除非己莫为！有为就有因，有因就有果。
    故而根据佛门发展引深的理论，有因而无果是不可能的。故经曰：菩萨怕因不怕果。
    菩萨，即有智慧的人，深明大义的人，懂得有因必有果。故而对果不怕，因为怕也无用，果早晚会发生和体现出来，果报完了，也就了事了。为何怕因？因为因能产生果，故处处提防不种下因以求得无果报。
    无智慧的人则相反，不懂得果是由于因产生的，一味去防果的出现，却防不胜防，防了一万防不了万一。
    做了因又怕出果，于是想通过忏悔、忏罪的方式，不让果报发生。但是，这可能吗？
    你把山上的树全砍光了，通过忏罪能避免水土流失吗？通过忏罪能防止恶劣气候的发生而下雨吗？道理很简单，不能！
    故而，忏悔、忏罪活动是一种自欺欺人的活动，仅仅是一种自我心理上的安慰和解脱，并不能阻止果报的发生。
    故曰：忏悔、忏罪的唯一价值，就是自我宽慰，自我对心灵负担的解脱。
    这种虚假的自我宽慰有没有实际的社会应用价值呢？有！它可以减轻这个人心理上的压力，可以祛除由于这种心理高压而造成的精神压力，以及由此引起的一系列的心理、生理上的病变。
    故而，忏悔活动具有防病、祛病的实际疗效，这一点是真实不虚的，尤其是对于深陷这种心理压力而不能自拔的人来说，确确实实可以通过忏悔活动，病就好了，身体就好了。
    但是，忏悔能不能断因呢？不能！但通过忏悔病又为什么能好呢？其内在原因是，此人通过忏悔已经能够适应或承受住果报了，而并不是果未发生。如果果能不发生，菩萨就不必去怕因了。如如不动的，天道有常的因果大律决不会由于忏悔而改变其运行的轨迹。
    忏悔、忏罪的另一个巨大的、隐态的作用，其社会应用价值远远大于个人的防病祛病的需要。这个社会价值就是，一切宗教势力，为了维护势利的需要，必须采用忏悔的形式对信徒进行精神上的统治，从而获得物质上的利益。历代统治者，古今中外，也都是应用这种宗教思想，宗教方式去统治、占有他的子民。
    故而，忏悔是势力统治的需要，是形成凝聚力的需要，是形成统一精神、统一思想、统一意志的需要。
    当一个群体，具有高度精神统一时，就会形成一股巨大的物质力量，甚至变成一股疯狂的毁灭性的力量，例如纳粹的冲锋队，日本的武士道精神等等。
    在中国，过去的祠堂，也是一种忏罪的形式，依此形成族长的统治。
    如今，在气功界也广泛应用了这种忏悔方式，它的潜在意义是，维持和强化师门的统治。
    气功界利用忏悔这种方法的原理，与历代统治者一样，是抓住了民众的一种畏罪心理。用声音或表面的、伪装出来的威仪恐吓民众，大喝一声：你有罪！你有罪！你有罪！你何去何从，会有报应。你要忏悔，忏罪，哀求上天的饶恕。
    于是，民众心中潜在的畏罪心理得以激发，深感自己是个罪人而不能自拔，老老实实地臣服于施罪术者。
    这实质是一种卑劣的做法，用大喊别人有罪，使人感到自我低下，卑微可怜，从而反衬出自己的高大、权威并掩盖自己的罪恶行为，并以这种手段去达到自己的目的，去获取某种利益。
    问题是善良的人们却心甘情愿的去上这个当，诚恐诚惶，唯唯诺诺，去努力开发自己的罪过。
    以上就是忏悔的原理，意义和价值观。
    但是，在《修行者》一书中，不提倡搞这种忏悔活动，认为一切有形式的忏悔都是假忏悔，并不能断灭果报，反而会使人套上了精神枷锁而不能自拔。
    既然有假忏悔，那么就有真忏悔。何为真忏悔呢？所谓真忏悔，并不是真忏悔，而仅仅是名之为真忏悔。在第三篇、四、五篇中讲的《薄伽梵歌》及《心经》两部圣典里，讲的就是真忏悔。
    那么何为真忏悔？真忏悔就是不忏悔！就是九阴功法里的亢龙无悔！
    《薄伽梵歌》讲，要去除双味心理，把一切等同看。何为一切等同看？就是《心经》里讲的要一体同观。何为罪？何为不罪？千秋功罪又是何人予以评说？
    修行者若陷入善与恶，功与罪，得与失，成与败，好与坏之中，在理论上叫落二边见，不是中道行，不是一体同观。什么我有功你有罪，我高你低，我本事大，你本事小等等，统统是增上慢，必入泥犁，即修不上去。
    积极修行炼功，把生命能量修上去，开慧了，观到宙心慧日了，在慧日之下，一切罪恶、功德、成败、得失统统荡然无存。这就叫真忏悔。
    按唐朝大颠禅师的说法是，当你修行炼功，修出了摩尼珠，观到了宙心慧日，那时，一切福罪、过失、功德等等在慧日之下，犹如烧红的炉子上的一点雪，荡然无存，此谓真忏悔。
    那么，什么是真忏悔？
    郎州山，沣州水，大天白日活见鬼！
    不讲了……参！
    下面谈谈，希特勒罪大恶极，但死后的生命能量仍是四级多，比当代最著名的气功大师严新还要高，为什么？为什么没下地狱？
    蒋中正先生的能量也是四级多，为什么也没下地狱？
    纣王的能量也不低，秦始皇死后的能量也不低，都没下地狱，为什么？
    恰恰相反，下地狱的却是大量的平民百姓，为什么？
    宇宙生命学可以解答这个问题。人世间的好与坏，善与恶，仅仅是从人道的观点看，而并不是从天道的观点看。《薄伽梵歌》对这个问题已经论述的十分清楚了，读者不妨再看看第三篇。
    宇宙生命的层次，仅仅取决于生命能量的大小，这就是佛门遍法界的平等观。你只要修炼到九级以上的能量，你就是佛！你的生命能量在负二级以下，你就是鬼！这里没有竞争，这就是宇宙生命的平等属性。
    那么，临终报应发生在什么样的人身上呢？笔者告诉你，临终报应只发生在二级能量以下者的身上。对于二级能量以上者，果报体现不出来，因为寻求报复的都是低能量体，它们对于具足二级能量以上的生灵，无能为力。
    是不是说，对于二级能量以上的生灵，因果律不起作用了呢？并不是。它是通过另一种形式去体现果报。那是阴界的事情了，非阳界人所能理解。这些有债的生灵，通过自身的修炼，要不断地把一部分生命能量，加持给以往的债主以还报，否则其层次难以向上发展。
    这也就是为什么仙佛神菩萨屡屡下世，或加持能量于人、渡人的真正原因，是在偿还果报。
    观音为什么要发大誓要渡尽众生？因为众生是她带下来的，她不得不发大悲心还果报。一切佛菩萨、仙神渡人，都是有其因由，并非是无缘无故的。
    但愿那些虔诚的朝山客能清醒有悟！自古人生谁无罪，迢迢天河与谁说…
    但愿一切修行者能从罪梦之中解脱出来，你就是佛，是过去佛，是未来佛。仅仅现在是落配的凤凰，坠落的天龙。

一九九五年正月 南京


第八十一集

《修行者》— 第一部 瑜伽行

第九篇 日月经

第八十一集 人在凡尘

修行者<基础教程说明>

第一节

    本教程归属《修行者》一书，九篇八十一集中的第八十一集，《人在凡尘》之第九章。
    《修行者》一书是寺内功法教材，具体如何按教材起修，以及修行的程序，在本教程中，予以具体说明。
    天地是舞台，众生是演员，《修行者》一书是剧本。
    修行者首先要阅读剧本，掌握剧情。不少行功者不懂这个道理，终日乾乾刻苦行功却进展缓慢。其根本原因在于没有认真、仔细地，一遍遍阅读剧本。没有掌握剧情和剧情的变化。
    剧本的内容是什么呢？剧本由哪几本书册组成呢：现在开列如下：
    一、一代天尊九天玄女记（40万字）
    二、宇宙生命学（心语108集）手稿
    三、佛学丛集 33则
    四、佛学手记 6则
    五、佛学问答 108问
    六、佛学与神话
    七、怎样修成佛
    八、居士怎么修佛
    上述2至8共40万字。
    九、《修行者》正文1-9篇。注解10-18篇。疏解19-27篇。
    《修行者》正文是上述1-8的缩写本，可以代表全剧的概貌，基本上可以掌握剧情。
    故，本教程要求修行者持功时，首先要阅读《修行者》正文七遍，进入剧情。否则，事倍功半，久久无成。
    修行的第二步是，在剧本中找到自己的角色。你必须清楚地了知自己，在天地舞台中，你扮演的是什么角色。即，找到自己的天魂。
    你是"中华昆仑大军"里的将士？
    是"天锋战团"的将士？
    是"招摇战团"的将士？
    是中军，天龙军将士？
    是天龙军的核心战团，"罗刹战团"的将士？
    是一宫门下的人？是二宫？三宫……还是九宫？
    是宙心大日宫的人？
    这样，你就可以找到自己的本尊师，那就是你的天师！
    吾见有几位弟子行九阴昆仑神功，进展较快，三、四个月的时间，就打出了西天月，摩尼珠，出现了光爆，海潮音，冲击波，大虚无，以及稳定的光的海洋。
    之所以神速，首先是阅读剧本，反复体味剧情。忽然一悟，在剧本中找到了自己的角色，随之自己进入角色，从而使神功产生了神效。
    第三步是行九阴功，以及辅助功法，即九拜功，等等，什么也不要想，也不要问。行功49天后，若有问题，再想，再问。最好是再阅读注和疏，进入研究行功状态。行九阴功时，一定要听录音行功。它可使你获得意想不到的效果。行功录音磁带是《修行者》一书的延续部分，是教材，是剧本的一个组成部分。《修行者》正文的文字语言是12万字，但语音文字部分均在录音之中。这一点，修行者不要忽略。
    下面是《修行者》一书中，"中华昆仑女神功"系列功法简介（录音教材，尚未整理文字）。
    一、九阴昆仑神功　普及型 　60分钟
    二、九阴昆仑神功　标准型 　60分钟
    三、九阴昆仑神功　简式 　60分钟
    四、九阴昆仑神功　通灵型　　90分钟
    五、九阴昆仑神功　大虚无型　60分钟
    六、九阴静功　 雪山青莲　45分钟
    七、九阳昆仑静功　龙蛇大丹　30分钟
    八、九阳昆仑神功　基础训练
        第一套 神龙出山 45分钟
        第二套 飞龙在天 45分钟
        第三套 龙凤相应 45分钟
        第四套 神龙盘座 60分钟
        第五套 卧龙蛰伏1-8式 30分钟
        第九式神龙飘飘　　 30分钟
    九、九阳昆仑神功 九式（未录）30-45分钟
    十、白娘剑法 九式（未录）30-45分钟
    十一、大九拜功和小九拜功 45分钟
    十二、观音法门静功 60分钟
    此外尚有供通灵行功的昆仑神曲，养生康复用的大地回春，无上瑜伽等等录音。目前已录制了六十余种。
    上述十二种录音如何选择、使用呢？这里面无好坏之分，只是为适应不同的人，所修的不同的层次。
    比如，有几位打出光的海洋的人，打出西天月的人，其实只听了普及型的简化录音（45分钟），那个录音仅仅是为初学者准备的，是教功时用的口令带。他们的诀窍是看剧本，进入角色。
    普及型适用于一切人，可出现气浪和光云。
    标准型是专为南京市气功辅导站设计的，它要求语言规范化（吾理解为呆板化），其效果等同于普及型。
    标准型与普及型的特点是没有危险，适用于普及，延年益寿，提高人的生命能量等级，最少可达2.4级。
    剩余的录音都是有危险的，是供专业修行者使用的，是供能把成败，生死等同看的修行者使用的。昆仑神功功法险恶，对剩余录音不可轻易习练，要在专家指导下行功。这些录音，是供气功大学的特功班学生，气功师，气功大师修行用的。上述录音带，学者可向高锦鹏先生索取。本和尚已向其提供了母带。母带是本和尚自己录制的，难免南腔北调。高先生的通讯是：南京市4608信箱。
    一般来说，九阴功行至大虚无型时，须加修九阳昆仑神功，否则身体承受不住光爆的冲击，易过早而去。
    对于身体素质不太佳的人，也可以提前行九阳功的基础训练。岁数太大的人，不要去拼命。不要去和年青人去争长论短。世界（三界内）是他们的。

第二节

    在普及型及标准型的基础上，可修简化型。简化型的行功险恶，冲击力较大，高血压及心脏病患者，身体过度虚弱者不适宜。这里的不适宜的概念是，会出现死亡现象。教功人员及学功人都应注意。
    上述人必须是行普及型49日之后，身体有了足够的承受能力，方可试探性的行简化型。
    按功的属性来分，九阴功是性功，九阳功是命功。九阳功必须在完成五套基础功之后，方易行功。而白娘剑法要在九阴、九阳功的基础上行功。
    大小九拜功是通灵、开天目的功法。雪山青莲是固内脏的功法。龙蛇大丹功是九阳功的辅助静功。
    上述过程完成之后，则可进入闭关修行。闭关修行的内容是：
    一、观音法门
    二、昆仑贯顶
    三、玄武功
    四、七星剑法
    五、辟支剑法
    六、大涅槃法
    七、凌云虹光剑法
    八、青龙白虎阵法
    九、鹰犬阵法
    十、大日如来神光阵法
    下面介绍上述录音文字中的招式名称。
    一、九阴昆仑神功动功九式
        1、神女传书 2、凤摆金莲 3、潜龙开山
        4、三渡玄关 5、龙跃于渊 6、彩云追月
        7、海底捞月 8、三度还魂 9、昆仑贯顶
    二、九阳功基础训练　第一套　神龙出山
        1、摇首红尘 2、白娘摇船 3、回头一笑
        4、神龙冲天 5、乌龙盘柱 6、神龙拜师
        7、低位求仙 8、舵公摆船 9、大虚无天
    三、第二套 飞龙在天
        1、摇首红尘 2、神龙探爪 3、上天入地
        4、神龙拜佛 5、三拜观音 6、九拜九宫
        7、凤摆青莲 8、龙掌行风 9、昆仑贯顶
    四、第三套 龙凤相应
        1、摇首红尘 2、龙欢凤悦 3、神龙摆尾
        4、神龙抓爪 5、神龙刺爪 6、秋月拜日
        7、罗刹朝圣 8、青潭观月 9、游斗罗汉
    五、第四套 神龙盘座
        1、神英坐 2、神武坐 3、罗刹坐
        4、蝶仙坐 5、蛇仙坐 6、雷电坐
        7、莲花坐 8、阴阳坐 9、瑜伽坐
    六、第五套 卧龙蛰伏
        1、神龙摆尾 2、伏龙拜师 3，五花八门
        4、断桥遇旧 5、一步登天 6、鱼龙入眠
        7、天龙倒悬 8、神龙望天 9、神龙飘飘
    七、九阳昆仑神功 动功九式
        1、日出东海 2、借花献佛 3、海底探花
        4、夜读天书 5、月台幽会 6、灵猫捕鼠
        7、罗刹探海 8、托钵结缘 9、开云拜月
    八、白娘剑法 九式三十六招（单剑）
        开天辟地 凤舞龙飞 望断魂关 潇洒一回
        白娘翻天 回首断桥 水漫金山 推波助澜
        大战佛道 血路一条 蛟龙入海 凤旋九天
        声东击西 古树盘根 一点红尘 剑斩游魂
        西天望月 乌龙盘柱 游斗法海 盗草还魂
        夜闯仙山 回身一剑 白娘夺路 左右佛尘
        四面围击 白蛇出洞 横扫千军 一甩佛尘
        罗刹探海 海底采珠 斩草除根 了断红尘
        西风漫卷 夜闯三关 回头望月 已过断魂
    九、七星剑法六式（双剑）每式七招
        1、顶天立地 2、大鹏展翅
        3、二龙戏珠 4、突飞猛进
        5、勇往直前 6、概概而去
        7、回身一剑
    十、凌云虹光剑法 四式（长短剑）每式九招
        1、凌云虹光 2、天地无双
        3、威震天河 4、万古流芳

第三节

    这里介绍一下教授方法。实际上已经发生着三种途径。
    一是，去年十月，吾在山中遇到几位"玄灵功"的弟子，就随手传了九阴功。
    二是，今春，南京市气功站的陈先生，高先生，谢先生等人（其有市气功部门批准的传功证明）提出，希望由该站负责有组织的对外传授。这样，面就可大一些，可以不局限在几位玄灵功弟子的小圈子里了。另外，南京的杨先生，在大厂区公园义务教功。
    三是，本和尚原打算修个小寺，专门对在家人传功授法。但在南京地区修寺的审批手续十分复杂，常常节外生枝，故一时难以办成。
    故而，各地求学者若想学此功法，可直接与南京的高锦鹏先生联系，其通讯为：南京4608信箱，邮编210046。
    本和尚没有传功许可证，大概历代祖师也都没有传功许可证。有缘就传，无缘传了也无用。
    气功站的人，希望本和尚有个名师，比如，已从名师学功四十年等等，并向求学者介绍一下。但本和尚尚无名师教功数十年。只有一位是吾师。即释迦牟尼。
    数年前，"心月狐"曾对吾曰：只有一位是你师，此即释迦牟尼佛！至于其他人，只不过是早走一步，晚走一步的事，都是同道，相互搭把手…
    是故，凡向吾求学功者，吾亦并非是汝师，仅是同道行而已，且仅此而已，称吾为师者，仅是名之为师，实为同道矣。凡修习中华昆仑女神功者，自有九宫为师。只要一举式，必有相应，只看你知与不知，悟与不悟。另，学功不搞拜师，现代人拜什么师！大家都是凡人。又哪有凡人拜凡人之理！
    在修习的方法上，要结合修习者各自的目的。倘若你一心修佛，则只行九阴功即可，功成之后，再修观音法门，但去静坐，闲话少说。倘若你要求仙，则九阴、九阳必须双修，否则无成。
    另，在修行中无忌。婚事无忌，荤素无忌。也不必意守什么，也不必观想什么，不必追求有无气感。只是一味行功，听录音，阅《修行者》即可，其它一切皆属多余。一旦你修出西天月，产生了光爆，出现了光的海洋，则功法，教材，录音等等也皆属多余，均是过河之船，留给别人用去。
    尚有一些录音，目前尚未录制，如"月落乌啼"，"青潭观月"，"出水青莲"，"白娘盗草"等等。这些属禅定功，以后再说。
    《修行者》一书尚未公开出版发行，只作为内部功法教材。正文每套十册，每册请布施九元，供和尚修寺用。待寺院修成后，将为修行者闭关清修提供食宿，不收分文，但不办出家。
    各地求学者如需《修行者》教材、功法讲义、录音磁带、函面授等事，请与南京市4608信箱高锦鹏先生联系。邮编210046。面授可与无锡市人体科学研究会张国英联系，其通讯：无锡市新民路119号，邮编214021。

第四节

    在修习中华昆仑女神功系列功法的众多人士中，有医学界、工程界、新闻界、商业界等等人士，但尚未有专门研究此系列功法的组织机构。吾已请其中医学界的人士要特别注意一下行功反应。是否能从生理学、医学的角度解释这些现象，而不仅仅局限在神学的解释之中。这些现象是：
    一、哈欠连天
    二、泪流满面
    三、妇女干呕
    四、补肾壮阳
    五、身发冷气
    六、西天秋月
    七、摩尼明珠
    八、光爆，光的海洋
    九、冲击浪及海潮音
    十、大虚无，休克，假死
    十一、全身如充气的轮胎
    十二、彩色图像以及天耳通现象
    十三、身体的震动及抛出几米之外
    十四、多层次宇宙生命现象及交流
    十五、附体现象
    十六、役使鬼神及黑巫术
    十七、另一个世界的生灵是如何生存的
    十八、他们为什么要与人类交流
    上述这些问题，在行九阴功时都会遇到，但人类并不满足只是用神学的理论去解释。如何用科学理论去解释这些现象呢？解释这些确实存在的宇宙生命现象呢？

    一九九五年春

第五节

    本节的内容是：夜读心经。（静功录音）
    其中文字是"中华昆仑女神功"系列功法，"观音法门"入门导引。
    夜读心经。
    请入座……松肩塌腰，垂帘合目，身心放松。静听妙航和尚演心经……
    摩诃般若波罗密多……摩诃般若波罗密多……摩诃般若波罗密，多心经
    观自在菩萨。观！谁在观？观什么？如何观？为何观？
    菩萨观。上观大日下观明月。柔顺、中正观，以神道设教。
    大观在上，大日茫茫，光的海洋，四时不忒。明明在下，月在天心，晶莹如镜，不染凡尘。客观主变，置之度外，心无所求，不偏不倚。虔敬礼神，盥而不荐……
    自在观。大自在天，龙行于海，出神入化，一统于天。
    怎样观？不可童观，不可邪观，不可智观，不可宾观。入其位而正其座，天上天下一体同观。
    观自在。不见一法即如来，方得名为观自在；不见一法即如来，方得名为观自在。
    观自在，自在观。
    菩萨。谁是菩萨？菩萨是谁？是形菩萨，还是影菩萨？形为色，影为空。是色菩萨，还是空菩萨？
    童观，邪观，属形菩萨自观。宾观，属形菩萨他观，是形菩萨观影菩萨。此皆为落二边见，非为中道观。属见色不见空，或是见空不见色，非为一体同观。
    入其位而正其座，形影同观，大观小观一体同观，方为中道观。何为大观？何为小观？
    怎样观？观观，神之所在，盥而不荐。观观，天神之道，行之有常，如去如来，如如不动。
    观自在菩萨，菩萨自在观，自在菩萨观。<注：第一、二两个观字是平声，第三个观字是去声。>
    此句何解？自在菩萨观里的菩萨，在作自在观。
    行，深，般若波罗密多。
    行，何处行？行何处？如何行？
    菩萨在菩萨观里做什么？在做修行。菩萨观在哪儿？和尚曰：骑驴找驴！
    何处行？从什么地方起行？月下行。
    飞龙在天月下行，秋月春阳合自明。云从龙来虎从风，修得黄裳俸天时。
    行何处？水流归大海，月落不离天。
    如何行？深行，自在行。
    何为深？庭院深深深几何，门前溪水空流过。莫问深到何处去，逆水行舟总是头。
    横批是什么？返本归元。
    又问：深行何处？和尚曰：但去静坐，到那空不空处去！
    又问：深行行什么？
    和尚曰：般若波罗密多。
    何为般若？大智慧。
    大智慧在何处？在天心，在宙心。
    天心在哪儿？眼似秋波暗送去，眉是吴山点点愁。
    宙心在哪儿？在宇心处。
    宇心在哪儿？死了就知道。
    不是不归宙心去，金毛狮子太烦人。
    为何烦人？和尚叹口气……吾堂堂大和尚，见它还不得不拜！
    不拜行吗？嗨！蠢货！咬牙也得拜，它比吾厉害！
    难道还有比你大和尚还厉害的？
    小人之见！如何没有？一个是密，一个是多。吾上管天，下管地。一见密多就泄气。莫提，莫提。任凭你悄声细语，但凡一举念，她便知底细。最好是想也莫想，让她连想也抓不着。
    波罗为何物？
    波罗不是个物！它不是个东西。
    不是东西又是何物？
    是指从此岸到彼岸的行为。
    此岸为迷，彼岸为慧。迷者此岸，慧者彼岸。大日如来在彼岸，芸芸众生在此岸。
    如此说，彼岸皆为慧者，此岸皆为迷者？
    非也！大日如来在彼岸，呆若木鸡，大愚有余。过去众佛在此岸，儿女成狂，透精百灵。
    如何说大日如来呆若木鸡、你不怕她罚你？
    她如如不动。吾向她说话，她理也不理。
    如何说众佛在此岸？而此岸者又皆为迷？
    此岸之众佛，是佛又非佛。过去在彼岸时皆是佛。如今跑到此岸来，皆成为过去佛。现在不是佛。
    此岸之佛不是佛又是什么东西？
    是凡人，是鸡犬，是猪羊，是耗子……
    如此说，耗子也是佛？！
    不仅如此，佛也是耗子。
    请妙航和尚费心看看我舍利子，我过去是不是也是佛？
    嗯……一点不错！是只大灰耗子变的……
    何为密？何为多？
    万法归一为密。把天地乾坤一口吞了，你可知叫个什么东西？叫密！叫密起来了，叫密心眼子。叫密藏，叫归藏。把一堆碎铁片子丢到化铁炉里，化成一块铁，再千锤百炼，打成一把剑，叫密。
    万法，万类，万物，万种为多。一堆破铁片子叫多，银河系叫多。一为密，九为多。九九归一为密，零化为九为多。大日如来为密，九宫娘娘为多。一妙为密，九妙为多。十妙为密多。
    那又如何称之为密多心经？何为心？何为经？
    密多已知，前面已讲，但解心字。
    何为心？三点成心。心是三点魂，外加一把勾。光魂，音魂，色魂。人体是一把勾，勾魂魂不去，色魂常在身，是故众生色染红尘。音魂常在外，是故众生奔波不停，光魂为空魂，在天不在身，是故众生知色而不知空，生死不息，回转轮环。
    色魂离体，人身死亡。音魂归身，人无大志。光魂入体，一片汪洋，身难承受。
    此为通解之心。何为密多之心？但去问观音，为何不放心？
    经，乃心回归密多之必由之路，必经之道。旁无它道，只此一条。此为中道，又称中脉。
    如此说，修行者修行的目的就是从此岸去彼岸，去见密多，去见大日如来？此即是修行者通过修行而得以自渡。
    云何彼岸？云何此岸？此岸即彼岸，彼岸即此岸，又何必去渡！
    大日如来，如去如来，亦在彼岸又在此岸，又何必多此一举非要去彼岸拜如来？
    请和尚明示，如来在哪儿？
    君不见络绎不绝香客路，大雄宝殿烟如云。
    如此说，如来在庙里？
    香客朝山觅如来，泥菩萨前拜如来，如来可是泥土做?
    那么说，大雄宝殿里供的泥菩萨不是如来？
    嗯?!那不是如来，是个什么?!
    和尚你先说不是，这又说是，那到底是与不是？
    君不见佛曰：若以色见我，以音声求我，是人行邪道，不能见如来！
    见与不见皆是愿，你不见她见。但去挑水搬柴，烧火做饭，少来罗嗦！
    夜读心经，妙航和尚演心经。
    时，此时是何时？何时是此时？日落西方寺，正是打坐时。
    照见五蕴皆空。
    照！怎么照？用眼为看，用想为观，用何为照？举头见明月，低头思故乡。
    正是夜来古镜照月读，妙航和尚演心经。
    见！见什么？色受想行识五蕴皆空。
    何为五蕴皆空？呀！此乃蕴空大法，不可说，不可说。修得蕴空法，水火皆不怕。水淹不着，火烧不着，棒打不着，谁也看不着。
    你能看见观世音吗？观音修成蕴空法，千江有水千江月。比不得她，比不得她。
    蕴空大法！哼！想入非非，非非之想。君不见高堂明镜悲白发，君不见黄河之水天上来？
    度一切苦厄。
    遇到一切苦厄、灾难都可以从容以度，平安以度，为什么？蕴空大法！
    舍利子！
    不是叫你！你跑来做什么？吾是说子离舍。
    何为子离舍？飞龙在天，亢龙无悔。小人剥庐，君子得舆。但见群龙无首…
    为何见群龙无首？蕴空大法！
    舍利子问天女，何不变却女身去？
    天女叹曰：吾觅女身廿年，终不可得。
    为何觅而不见？蕴空大法！
    色不异空，空不异色，色即是空，空即是色。受想行识，亦复如是。
    不空不色，亦空亦色。空色不二，一体同观。但见一片山水色，又见山水亦如空。迷者见色不见空，孰知空色本来同。二月早春似冷清，太湖风起暗波纹。贵妃酒醉香池外，犹忆当年兵马行。
    又曰：常忆昔年三月三，瑶池湖畔玉桥边。嫔妃彩女娇声语，九宫盛会巧对联。
    热闹！上述小令，句句是色，句句亦是空。正是色即是空，空即是色。
    舍利子！是诸法空相，不生不灭，不垢不净，不增不减。持之以恒…脚踩地球飘虚空，阅尽银河风浪平。苍海桑田瞬间过，大日茫茫宇宙中。
    是故，空中无色。无受想行识。无眼耳鼻舌身意。无色声香味触法。无眼界，乃至无意识界。无无明，亦无无明尽。乃至无老死，亦无老死尽。无苦集灭道，无智亦无得。
    以无所得，故，菩提萨埵。依般若波罗密多，故，心无挂碍。无挂碍，故，无有恐怖。远离颠倒，梦想究竟涅槃！
    三世诸佛，依般若波罗密多，故得阿耨多罗三藐三菩提。故知，般若波罗密多，是大神咒，是大明咒，是无上咒，是无等等咒。能除一切苦，真实不虚。
    故说，般若波罗密多咒。
    正是如此，方说此咒。
    既然如此，既然说了这个咒，你舍利子就应终日乾乾。
    何为终日乾乾？古曰：揭谛揭谛，波罗揭谛。波罗僧揭谛。
    那么，又何为四揭谛？
    终日乾乾，龙跃于渊！
    啊！舍利子，你可明白了？你可明明白白了？
    和尚，我越听越糊涂！
    善哉，善哉。菩提萨婆诃！
    和尚，我更糊涂了？
    善哉，善哉。古曰：难得糊涂，糊涂难得。
    且问，何为大神咒？何为大明咒？
    善哉，善哉。菩提萨婆诃……
    摩诃般若波罗密多！摩诃般若波罗密多！摩诃般若波罗密多！

* 　　* 　　* 　　* 　　* 　　*

第六节

    下面再谈谈《心经》。
    《心经》是经中之经，纵观古今中外，读、解、注《心经》者，各有千秋，但大都未解真谛。其中的根本原因是，自修自证不到家，能量级不具足。另一表观原因是，断句断的不是地方。由于断句断的不是地方，故难以深入经藏，难以了知真意。
    为此，吾将本和尚阅读《心经》的断句法，陈述如下，以供修行者参考。
    摩诃般若波罗密多心经
    观！自在菩萨。
    行！深般若，波罗密--多时。
    照！见五蕴皆空。
    度！一切苦厄。
    舍利子！色不异空，空不异色。色即是空，空即是色，受想行识，亦复如是……
    以上是心经的第一部分内容，讲的是修行的功法，什么功法呢？蕴空大法！
    修的方法是什么呢？即是四个字，观，行，照，度。
    至于如何观，如何行，如何照，如何度，在《修行者》第四篇至第六篇，以及录音《夜读心经》里已经讲了入门的方法。这套方法，一半在《修行者》第四至第六篇里，一半在录音《夜读心经》里。两下一碰，就出来了。但是，还有个小尾巴，小尾巴在修行者的第七篇和第九篇里。
    有读者问，为什么不集中搞出来。原因很简单，因为《修行者》一书，不是单纯的《心经》解注，而是用《心经》去解释"中华昆仑女神功"。
    下面是《心经》正文。
    舍利子，是诸法空！
    相，不生不灭；不垢不净；不增不减。
    是故空中，无色，无受想行识；无眼耳鼻舌身意；无色声香味触法；无眼界，乃至无意识界；无无明，亦无无明尽；乃至无老死，亦无老死尽；无苦集灭道；无智，亦无得。
    以无所得，故，菩提萨埵。
    依般若波罗密多，故，心无挂碍。
    无挂碍，故，无有恐怖，远离颠倒，梦想究竟，涅槃三世。
    诸佛依般若波罗密多，故得阿耨多罗三藐三菩提。故知，般若波罗密多，是大神咒，是大明咒，是无上咒，是无等等咒。能除一切苦，真实不虚。
    故说般若波罗密多咒。
    即说咒，曰：
    揭谛揭谛，波罗揭谛，波罗僧揭谛。
    菩提萨婆诃！
    摩诃般若波罗密多！摩诃般若波罗密多！摩诃般若波罗密多！
    以上是《心经》全文，修行者不妨仔细体味，其味无穷！
    关于《楞严经》，这里就不多解了，在《修行者》一书中已做了提示。《楞严经》是经中之王，为何是经中之王？是因为，在这部经里，总结了佛门修行的二十五种功法，而且有佛王对这二十五种功法的评定。
    但是，修行者要注意一个问题，《楞严经》中阐述的功法，其起修点是四级以上能量。若你的能量在四级以下，还是老老实实行九阴功，先把能量打上去再说。否则，你不过是装装样子而已。
    起修点是个什么概念呢？可比喻为跳高，运动会上的跳高，起跳高度就是1．9米。故而，只有能跳过1．9米的人，才有资格去参加比试。
    假若，你只能跳1.1米。那么，你就先不要去参赛，还是在家炼基础功，把能量打上去，再去参加比试！不要去争，去抢。你去了，也是白去，空浪费时间和精力。
    另，夜读心经里的标点与本节不尽相同，这不要去管它。这里有个层次的问题，不同的层次，点的位置是不同的，导引的注意点也是不同的。

第七节

    魂飘西洋。
    这是中华昆仑女神功，系列功法，静卧功的录音词语。
    魂飘西洋是通灵功法中的一个训练内容，在女神功系列中，小九拜功，大九拜功，雪山青莲，神龙飘飘等均属通灵基础训练。在上述训练的基础上，可试修魂飘西洋。
    女神功与各门宗教不同，与各种气功不同，她是全开放的。她并不局限在某一宗教或宗教的某一门派之内，更不局限在气功门派之内。不仅如此，女神功没有国界，正是无眼界乃至无意识界。她不属于某些人，不属于某个种族，她属于全世界各民族。
    听听魂飘西洋，就可略见一斑：
    中华昆仑女神功，系列功法，魂飘西洋。
    请躺下，或者入座坐好。
    请躺下，最好不要用枕头。
    两腿稍分开，手放身体两侧，手心向上，伸展一下头部，颈部。向下伸展腿和手臂，轻轻动一下后背。好了，轻轻合上眼睛，你已经放松了，全身已经放松了。
    一动不动，一动不动，一动不能动了……
    现在，要做一次远洋飘游……
    两肩要放松，膝盖要放松，颈部和整条脊柱放松。脊柱放松了……你的身体不能动了……想动也动不了了……
    现在，要带着你的幽魂飘游西洋……
    静静聆听……一个黑人妇女在轻轻歌唱……
    她在唱什么……她在轻声唱……
    睡吧，小宝贝，快安睡……
    你的黑妈妈在你身旁，梦里你会得到许多礼物，糖果糕饼啊，任你挑选……
    等你睡了，我要带上你去上天宫。在那天宫，百花盛开，万紫千红……黑人小天使们，快乐而无穷……
    你，躺在树下，安睡，安睡……做个幸福的甜梦。等你睡着了，我还要送你一束鲜花，一串项链，你戴上了它，多漂亮……上面有星星和月亮，闪烁着明亮的光，上面有星星和月亮，闪烁着明亮的光……
    噢-喂，噢-喂，噢-喂……
    伴着星星和月亮……飘流在大海洋，静静地在大海上飘荡……
    是谁在召唤，召唤你去西洋。
    在那西洋圣母的圣殿堂，端坐着西洋圣母和西洋女王……看看还有谁？维娜斯女神，美人王……
    她们给了你什么？星星和月亮……星星在闪光，月亮明又亮……
    那位黑人妇女又在轻轻歌唱。听见了她在轻轻地唱……她唱什么？她也要去圣殿，去和故人欢聚一堂。她在轻轻唱……
    快乐童年，已经一去不复还。亲爱朋友，都已离开家园。离开尘世，到那天上的乐园。我听见她们轻声把我呼唤……
    我来了，我来了，我已年老背又弯，我听见她们轻声把我呼唤……

*　　*　　*　　*　　*　　*

    是谁来了？春天来了……春光一片，泉水叮咚，百花开放……
    看看又是谁来了，是春光来了……
    她后面又来了许多，许多许多，是花仙子。清香芬芳，快乐花仙，永无忧伤……
    她们在飘舞，到处飘舞，铺天盖地，一片花香。
    是谁在轻声唱？是在唱给谁？一朵含苞欲放的小花，一个小花仙子。
    小小的花儿你快快长，你要长得让人人爱。从清晨到傍晚，把芬芳散到全世界。
    花开了，是一朵郁金香……

* * * * * *

    那边，漫山遍野，天上天下，又是谁？
    是西洋众仙神，金发在飘荡，黑发在飘荡。她们在欢迎你，来自东洋的幽魂……
    载歌载舞，醉入他乡……
    她们欢迎你留下，你却忘不了昆仑……
    该走了，趁着月色。
    皎洁的月亮。高挂在天空上，把大地，照得多明亮……四周一片寂静，一片沉睡的山庄……
    该走了，趁着月色……
    姮娥已经飘来了，她腰间玉光环在闪闪发光。来接你回昆仑，归回故乡。
    告别西洋，依依惜别……
    西洋虽云乐，不如早还乡……依依惜别，回我故乡。
    大海，碧波荡漾。大海，蓝色的海洋，驾着轻风，在大海上飘荡。西洋圣母，西洋女王送你回归故乡。
    地中海的暖流在荡漾，雅典娜女神的圣殿越来越渺茫……
    是谁那么讨厌，又旧事重提，唱起那首讨厌的小歌：
    西姆英姿乱芳魂，南洋一战已万春。
    西洋宫里似犹恨，万古难消一箭仇。
    看啊！那高高的云端，英姿艳丽的西姆战神，她的金发在飘荡。她对那首小歌不屑一顾，是谁那么不知趣，又重提陈年旧帐！
    去吧，幽魂，返回你的故乡，你的故乡在昆仑……
    穿越了直布罗陀海峡，漂入了温暖的大西洋。大西洋的暖流，温馨而柔荡。乘着歌声的翅膀，歌声驾着轻风，飞向那好望角，送你进入印度洋……
    远远的是幽灵岛，神秘的小岛，时隐时现，时隐时现……岛上传来了歌声，轻柔缓慢……
    远远的大陆是印度，那是神之国，月亮之国，佛陀的灵山，一片金光，一片金光……光的海洋……光的海洋……
    飘入了南洋，热带风光，点点小岛浮在海面上。椰子林，椰子树，椰子果，椰子汁，甜美芬芳……尝一尝，又何妨。尝一尝，又何妨……
    太平洋，汪洋一片，汪洋一片，太平洋。
    远远的神山，遥遥在望。那是昆仑，中华天神的故乡。
    是谁在昆仑山峰上眺望？
    昆仑女神，众仙之王。西王圣母，还有东洋女王。
    她们在呼唤，呼唤游魂回归故乡……
    月光皎洁，皎洁月光……皎洁月光，月光皎洁……
    皎洁的月亮高挂天空上，把大地照得多明亮……
    山河依旧，依旧山河……

* 　*　 * 　* 　* 　*

    看看那边躺着的是谁？
    你的手、脚，轻轻一按，就会向她（他）飘去，横着飘过去。头部重叠了，涮的一下，全身重叠了……
    醒来吧，梦中人。梦中人，醒来吧。
    动动你的手指尖…你可以动了，你的幽魂已经和你的身体重叠了。
    静静地听那西洋乐曲，回味一下你的梦中游……那是一场天鹅之梦……
    梦醒方知梦中梦，镜花水影本来空……

* 　* 　*　 * 　*　 *

    系列功法中的《重温旧梦》，是在魂飘西洋的基础上，对梦魂的进一步放开。让梦魂有更自由地飘游方便。修者尽可放心任其飘游。录音中已有招魂的暗示，亦有宇宙生命系统的安全防护。
    其录音词语较为简单：
    重温旧梦。
    请躺下，或者入座。重温西洋旧梦。
    身心放松，全身放松，一动不动。
    一动不能动了，已经不能动了……静静聆听，让幽魂乘着歌声的翅膀，让歌声驾着清风，飞向那自由可爱的海洋。
    飞到那自由歌唱你的地方，那时候，幽魂飘飘，多么欢畅。
    飞到那自由歌唱你的地方，那时候，幽魂飘飘，多么舒畅。
    重温旧梦，旧梦重温，魂飘西洋，莫忘故乡。
    不要醉入他乡，当乐曲终了时，你要立即回来……
    现在，可以去了，自由飘扬，在大海洋上飘飘荡荡……

* 　*　 *　 *　 * 　*

第八节

    在"中华昆仑女神功"基础功法强化训练班上的讲话。
    这个强化训练班，是应南京城东气功辅导站的要求举办的。组织者是城东气功辅导站的负责人陈先生，以及南京市玄灵功召集人高先生和谢先生。参加人数限定在10-15人，但闻讯赶来列席参加的数量较大。但是，来了就来了，赶上了，总归是个缘份。
    这个班不收学费，和尚讲功法不应该收学费。不仅不收学费，每人还赠送一套本和尚写的内部功法教材，即《修行者》。但是行功导引录音磁带，须自备空带。由于量较大，由城东站陈先生安排到外面去转录，转录费要交给陈先生。
    住的地方，吃饭的地方，已由高先生和童工程师联系安排了。招待所每人每天18元，经他们协商，让价，照顾到每人每天8元，食堂是份菜，每人每天是6-8元，主食不限。
    这个条件就很不错了，大家应该知足。
    训练场地是借用食堂的小餐厅，房子很高级，但训练设施不具备。理想的训练室是地板面，上面有地毯。现在是水泥地，铺点旧褥子防防冷、湿、硬。旧褥子是高先生从家里搬来的，条件就是如此，各位是来学功法的，想必不会挑剔什么。
    为什么要办这个班？
    第一个原因是，一些人，如陈先生等人，想尽快掌握和了知一下女神功的功法概貌。
    第二个原因是，一些习练九阴昆仑神功的人，在行功49天时，已出现了冲击浪、光爆、大虚无以及光的海洋。另一些人则出现了光云，西天月等等。这些人需要进一步进行九阳昆仑神功的基础训练，以提高人身对光爆、大虚无、光的海洋的承受能力，以免过早的魂飞九天。
    西天月是道门术语，西天月就是昆仑秋月，正确的叫法，在中华昆仑女神功里的叫法，应是"天心月"。
    宇宙的根本秘密，一个是宙心日，一个是天心月，最最绝上乘的功法，就是日月合明。故而女神功也叫日月功。
    下面谈一下，办这个班的合法性。如果举办不合法，学者内心就会有潜在的不安，这样就会影响行功。
    第一，城东站是南京市气功组织批准的组织传功单位，定期要向市里上交管理费，故有合法的组场传功，练功的权力。
    第二，在场地上，已向当地单位领导、保卫部门申办了许可，住宿登记，食堂吃饭花钱。而且时间不长，仅仅七天。
    第三，本和尚传功是否合法？这里说法很大。一是，本和尚没有在市气功组织登记。因为和尚是属佛协组织，不属气协组织。不可能脱离佛协去参加气协。除非是还俗，但本和尚当和尚还没当够，和尚这碗清淡素饭吃得还可以。
    这里就有问题了，如果有人存心找麻烦，就能抓住问题：非法传功。
    如果是出于挖掘古国功法，服务于现代人类，那就不会抓非法传功的问题。不合法的，可以让它合法，手续不全可以帮它补全。
    另一方面，和尚传的不属于气功范畴。和尚传的是神功。
    神功与气功的本质区别是什么？
    气功立足于一个气字，行功追求的是气感。但女神功，行功中若去追求气感，就大错了！
    神功，立足于一个神字。神是什么？莫测谓之神！
    神到底是什么？本和尚告诉你，神就是光，是生命之光，是点点明星，是天心秋月，是光爆，是光的海洋。
    故，神功已远远超越了气功的研究领域。
    那么，气功是从哪来的? 社会上的各门各派气功，无非是来源于佛、道、神。是佛、道、神功法的外围部分，初级部分。
    和尚属佛门的人，传的功为什么不叫佛门什么功，而要叫女神功？
    第一，佛门无功可传，全靠一个悟字。但大多人悟不出来，只好开方便之门，用个什么功法引引路，权且当个过河之船。
    第二，佛门功，道门功不适于对在家人传授。社会上各家气功。尽管打着佛门、道门幌子，但并不是纯佛门功和纯道门功。
    为什么佛门功，道门功不适于传给在家人？
    第一，在家人有社会负担，有经济负担，没有具足的条件去修行。
    第二，佛门功，道门功是绝后功。在家人不希望绝后，若传之佛门、道门功，等于害了他，等于让他断子绝孙！
    女神功在性质上与佛、道两门功有本质的区别。佛、道两门功是手段和方法，是用这种手段和方法，把人从此岸渡到彼岸。如泥牛入海，一去永不回。故佛、道两门功是"行渡功"。
    女神功是"反渡功"。
    佛、道两门的最高境界是光的海洋，大虚无，溶于光的海洋之中，消失于大虚无之中。这就叫"渡"，渡到了彼岸。
    女神功的要点是，要在光的海洋中，在大虚无中把自己找回来。即不仅要渡过去，而且还要强渡，破关，反渡回来。
    故，本和尚认为，在家人来求功，若传之纯佛、道两门功就等于害了他。你说西方极乐世界好，但在家人害怕去！舍不得这，舍不得那。
    是故，释迦佛对大弟子，大迦叶曰：此功不可传，传，则无人情！人身难得！只可悟，不可传。
    悟，是自觉自愿去。传，是强迫其去。
    上面谈的是合法性问题，和尚传功合不合法。
    这个问题较复杂。和尚传功合不合法，首先要解决，这个和尚本身合不合法。对这个问题，南京市的栖霞区宗教局的领导和秘书与大厂区宗教局的女秘书，已调查了一个多月。
    已通知公安分局，让地方派出所调查是否符合江苏省十三条暂住人口的有关规定。
    宗教局方面已找本和尚验了戒牒。目前，正进一步扩大调查，先要查清，这个和尚是真和尚，还是假和尚。
    这里边有很多问题，比如：什么是真和尚。什么是假和尚。
    真和尚什么样，假和尚什么样？
    红头文件里规定真和尚是什么样，假和尚是什么样？
    由于有官方的调查，一些人就不太敢找和尚学功了。官方的调查，并不主要是在于传功，主要是和尚打算在南京找个地方盖个小寺院。故，宗教局方面要组织人力对本和尚做一番彻底调查，看看是不是假和尚，若是假和尚，就不批准建寺庙。
    好了，这个强化训练班，办班的背景就是上述这些情况。你们既然来学功，和尚就应该把情况交待明白。想学的就留下，认为这里边背景复杂，不便牵连进去，那就不要参加。等外面环境改善了，愿意来时再来。

* 　*　 * 　* 　* 　*

    本次七日强化训练班的内容。
    一、九阴昆仑神功　标准型　录音行功
    二、九阳昆仑神功　基础训练　第一至第五套
    三、观音法门　入门引导　夜读心经
    四、大九拜功和小九拜功
    训练时间　　每日十个小时
    会很辛苦，会全身疼痛。七天训练，你不可能作到位，仅仅是了知一下功法，方法，皮毛。回去后，自己再安排修炼。
    自己修炼时，不必来找吾，有事可与城东站的陈先生，高先生，谢先生联络。广东地区的可与阿广及阿芳联系。江西地区的可与慧明联络。
    等你出现光爆，一股神力把你掀翻三、四米远时，那时你再与吾联络。那时，你才有资格修佛门功，即禅定法门。
    本系列功法中的禅定法门是专指观音法门。观音法门的起修能量为四级，四级能量以下修观音禅定法门，那纯属装装样子。四级能量以下，你无音可观，无禅可定。
    学功的人总希望拜几位名师，现将本和尚天师寺里的几位名师介绍一下：
    2.4级能量以下的人，要拜观音为师。观音是渡师。
    2.4级至6级能量的人，要拜普贤为师，普贤是行师。
    6级以上，8级以下的人，要拜释迦佛为师，释佛是导师。
    9级能量以上的人，要拜大日如来为师，大日如来是法师，是佛王。
    又有学功者问，行九阴功时，应注意与何方天尊相应？现大体介绍如下：
    九阴功第一式，第二式。加持者是香手佛。第三式是普贤。第四式也是普贤。第五式是十方三世一切佛。第六式是虚空印佛。第七式较复杂，是众大罗金仙。第八式是九宫。第九式是师子香佛和香手佛。
    初行功不要去管这些，天眼开了之后自会明白。
    九阴昆仑神功是全方位相应的通灵功法，加持者不仅仅是佛、道、神。还有魔，鬼王，阿修罗王，大罗刹王等等，故学九阴功者要有胆量，要有一定的修心基础，要有无分别心而能一体同观。要能把佛与耗子一体同观，把人与蛇一等同观，把神与魔一体同观，把道与鬼一体同观。把罗汉与罗刹一体同观。
    强化训练的时间安排：
    一清早，自炼九阳功基础训练。
    二上午，九阴功，和两套九阳功基础训练。
    三下午，另三套九阳功基础训练。
    四晚上，大九拜或小九拜功，九阴功，观音法门入门导引静功，夜读心经。
    会很累，吃不消的可坐在一边打坐休息。
    参加训练的人中，一半以上都是五、六十岁，最大的是68岁，在训练中，一定不要勉强自己，不要去和20几岁的年轻人去比。任何人也不要去和别人比，自己练自己的，自己和自己比。

一九九五年，四月末，南京

第九节

    下面谈谈在中华昆仑女神功系列功法，第一期面授班中提供的教材明细。
    在这个班里，学费不收，住宿费（招待所每人每日18元，优惠到8元）也不收，伙食费（这里单位食堂，每人每日收8元）也不收。场地费不收（这里的单位开恩，为大家方便，借给大家用用），设施费不收（一些人把自己家里的被子拿来铺在地上供大家用，录音机也是借来用用）。
    所花的钱全部由和尚出。和尚的钱是从哪儿来的？是广大善士布施的。这叫取之于善士，用之于善士。
    但是，以后在家人传此功，就要多少收一点费用了。因为，没有费用的支承，在家人无力办班。但收费不要太多，适量、适当、适度。另外，所收的费用，不要忘了给当地市气功组织上交管理费，以取得他们的关心和支持，取得他们的关照，而不出偏差。
    在教功时，切记不要把自己过去"气"的概念渗进去，不要加一些自认气感较强的动作。昆仑神功行的是光，是生命之光，而不是后天的气。
    这里就象是读心经的断句标点，点的位置不同，层次就不同。若自己乱点，一是层次不易上去，二是会出偏差。
    最后叮嘱一句：昆仑神功，功法险恶，招招式式，均会要命！

* * * * * *

    录音磁带总计约有55盒，其中有"修行者"十几盒，可作静功习用，也可供各地办班组场用。
    本和尚仅提供内部功法教材《修行者》正文一套十一册，另录音磁带55盒。至于教学讲义，由辅导站及研究小组自己根据自己的行功体悟及你们多年炼功的经验自行编制，本和尚不加可否。在讲义中，你们尽可海阔天空，充分发挥你们各自所长。但注意，要往光上行，不要下降为气。
    另一点是，本功法不提倡为人治病，反对任何形式的表演。患者的病，可通过自己炼功去解决。重患者可卧床听录音，比如：修行者，夜读心经，九阴功的标准型或通灵型，雪山青莲等等。附体病者可听九阴功标准型，通灵型，夜读心经等等。
    行功者在炼到一定程度时，会得到一些东西，比如隐态的兵器、法器。切记不要乱用。只可防身，不要乱伤众生。对于侵扰你的一些东西，撵跑就行了，要放它一马，不要格杀勿论。要大度，要气吞山河，心容大海……

* * * * * *

    为方便各地求学者，在这个第一期面授班里培训了一些种子学员。各地可就近方便，向这些种子学员学学就可以了，不必千里迢迢跑来。
    在组织形式上，就是南京市城东气功辅导站，陈先生、高先生、谢先生三位主管负责。重点是推广，普及。重心放在江苏，安徽，上海，浙江等地。
    阿广先生与阿芳女士是广东来的，可组成昆仑神功功法研究小组，尽量照顾一下广东，广西，江西，福建，云南等地区的求学者。
    易文先生是华中地区的人，可组织研究小组，多照顾华中地区，西北，西南地区的求学者。
    这样，分担一下，教功的压力就可减轻了。因为求学者愈来愈多，压力太大，谁也无法承受。
    再叮嘱一句：中华昆仑女神功，仅仅是一套系列功法，她无门无派，不属于任何宗教和门派。她属于中华民族，属于中华民族的先祖先尊——昆仑女神！

* * * * * *

    广东读者李有财：
    收到来信，知你较认真的阅读了《宇宙生命学，心语108集》。
    信中提到第一篇有关三清与横三世佛在说法上，与后面篇中的地方，有矛盾之处。
    矛盾是正常的。反映神学领域里的东西，若通文一致，就是人编的。人编的东西可以一致而无矛盾之处。
    为什么会有矛盾，这里有个"认识"过程。不一定一下子就能"看"得那么清楚，那么明明白白。但文章应贵在"真实"记录，作为资料留给后人去探讨。
    信中提到，在《宇宙生命学》中描述了"佛、神、道"等等的大战和争斗，会使虔诚的读者心中不安，失去一种神圣感。
    《心语》并不在于编写"圣洁无瑕"的佛、神、道、仙，让人类去羡慕，追求……心语反映了这样一个事实：对于宇宙来说，一切力量都是有限的，包括神的力量，佛的力量等等。这是事实！
    另一方面，尽管如今，佛、神、道等等不争，不斗了，但他们数万年、数十万年，数百万年前的争斗，却给他们的后代，在灵魂深处打上了争斗的烙印，这就是人类……

此致

妙航师 95.4.22 南京

* * * * * *
愿以此功德 庄严佛净土
上报四重恩 下济三途苦
若有见闻者 悉发菩提心
尽此一报身 同生极乐国
* * * * * *

    作为一个功法，在社会上流传，以宗教的方式是不适合的，在政治上属于宗教渗透。故而，在社会上流传，还是以气功这样的民间组织为好。只传功法，一切与宗教无关。
    城东气功辅导站的陈先生，也反复强调这一点，即传功与宗教无关。
    和尚得布施，得供养，这是和尚自己的事，与城东站无关。和尚得到布施，供养，并以此资金去修寺庙，也与城东气功站无关。这个界限从一开始就要划清，在政治上，组织形式上不能混淆，以免以后惹麻烦。在社会上传功是属于气协的事，修寺庙是属于佛协的事。是两个系统，两种组织形式。
    那么，有人问：和尚为什么非要修个寺庙呢？原因有多种。
    其一是，佛门三宝，佛、法、僧不可分割。供养和尚就是供养佛门三宝。寺院是三宝的体现，修寺也就是供养三宝，供养和尚。
    其二是，中华昆仑女神功，是无上乘神功。她要求有较强烈的相应关系，而这种相应关系，只有在寺庙中才能较方便的充分体现。
    其三是，对于4.2级以上的修行，在社会上或是在家里是不可能实现的，同时也是危险的，因为会出现一系列的假死现象，会给社会造成不安和混乱。是故，必须要有个寺院，接纳准备突破4.2级的修行者，进行闭关修行。
    那么，气功组织的基地，去解决这个问题不行吗？气功基地应付不了4.2级以上的修持。在气功基地，4.1 级以内的修行，就常发生死亡事故。这在一些门派的训练中，都有记录。
    上述，就是为什么要修寺院的原因。
    一九九五年四月末 南京

修行者正文后记

    "修行者"正文共九篇八十一集业已全部书完。它的原型是"心语108集"。原型的文量大，约四十万字，是一次性手稿。它包括下列几部分内容：
    一宇宙生命学 心语108集
    二佛学手册 33则
    三佛学手记 6则

    四佛学问答 之一
     } 108 问
    五佛学问答 之二

    六佛学与神话
    七怎样修成佛
    八居士怎样修佛
    九薄伽梵之歌
    上述九部分是从一九九四年十月在九华山开写，于一九九五年一月完成于太平山永峰寺精舍。
    手稿完成以后，高居士及王先生帮助复印九套，大家传传看看，以便日后再完善、修改。
    由于，不少修行者希望能阅到此材料，但四十万字既罗嗦又费资金、纸张，故又缩写成12万字的《修行者》，以方便修持者阅读、修行、炼功。
    一些习炼九阴功的修行人，以及试阅心语108集的信士，纷纷布施一些资金、费用。希望能尽早选好一块地方，修建天师古寺，以方便在家人求学修行功法和了知佛法，使传授摩尼功法有个方便在家人的地方。
    但，目前，太平天师寺尚未找到合适的地址，因为选址要有几个条件。第一，那里曾经有过寺院，第二，离城镇不太远，在家人来往方便。第三，当地的管理部门及地方统战部门宗教科能批准修建。第四，批准部门要看到钱以后才予以研究。
    其实，建不建寺院仅仅是个形式，释佛在世时，并没有寺院。只是有个地方呆，有个地方住就行了。修建寺院，讲究起来了，那是释佛涅槃以后数百年之后的事。是为了纪念释佛，弘扬佛法，以及有个众多人修习的固定地点。
    本和尚认为，太平天师寺不易搞成多大的规模，劳民伤财，意义不大。有几间房子，一个院落就可以了。如果地方管理部门能批建，就挂牌子，名曰：太平天师寺。如果在批复上有困难，就不挂牌子，室内贴张纸，写上"太平天师寺精舍"。或是"太平天师寺茅棚"。和尚一住，在里清修，与在家修士交往，传功讲法会更方便。
    至于佛像，画像，纸像都可以。没有佛像也可以。释佛有言在先：若以色见我，以音声求我，是人行邪道，不能见如来。
    那么，没有佛像，佛在哪儿呢？和尚曰：十方三世一切佛、菩萨，都让吾一口给吃了，在和尚肚子里。信不信随你！要见佛、菩萨吗？和尚可以把他们再从肚子里一个个吐出来……
    总之，修行之事不必太拘泥。古曰：若人欲了知，三世一切佛，应观法界性，一切唯心造。
    若有善士能帮助选下天师寺址，可书信联络，因和尚东游西走无定处，故来信可寄南京市4608信箱高锦鹏转宏纯师即可，邮编为210046。
    下面谈谈什么样的人能修出去，修到什么地方去。
    第一个去向是西方极乐世界。这个地方实际上有一大部分仍在断魂关的这一边，即A点内，只有一少部分在A点外，即B点内。
    A点内的这一块实属是收容所，收容过不去断魂关的魂灵，在那里继续修炼。待具足七级能量之后，才得以过关进入B点为补位。所谓补位就是已修成无位真人。但是进入A点收容集中营的最低能量也要在二级，低于二级者进不去，高于四级者也不收。为何不收？因四级以上者已进入人仙、地仙位，已具足独立修行的能量。
    道门三清在A点内也有类似的收容基地，称之为东方崆峒。进入的最低能量要三级，高于四级者也是不收。
    所谓有位是指当初下界时，大灵的三魂留下一魂在B点，此魂称之为光魂或天魂，大灵只带余下二魂转世为人。此二魂即音魂和色魂。
    有位的人临终时，音魂、色魂将与天魂合一，其能量会突然加大而回归。
    例如，有的人目前是3.2级能量，临终之前可修至4.4级能量，天魂能量为3.4级，三魂合一时，大灵能量为7.8级，故能渡过断魂关进入B点就位。
    本一世，属于这样的人尚有4999人。
    但绝大多数人下界时，大灵将三魂的全部能量，通通带出关外，历经百千万年的周折，能量耗失过重，不可能直接过关，故需在A点收容地集中修炼。
    观音设教，三清设教，以及天主、基督设教均为权宜之计。正如《易经》所言：圣人以神道设教，而天下服矣。因众生能量过低，不得不开设方便之门。犹如过去上小学一年级之前的育红班。但是，在收容基地的修行就是一个十分漫长的过程，一般要几百年至几千年。
    进入所谓地狱的人，即进入C点的人，其能量几乎是负12级。地球的一秒钟，那里已是两千年。如果寿向按100年计，即地球上一秒钟，那里的生灵已死了二十次之多。尝了二十次死亡痛苦和悲欢离合。下油锅之类的事并不存在，而仅仅是表示痛苦，形容痛苦，磨难的一种比喻性的描述。
    有人说，他过阴，看见地狱的人在下油锅。那纯属是一派胡言乱语。与形容西方极乐世界好，以黄金铺地来比喻一样，仅仅是形容而已。在西方极乐世界并没有什么黄金铺地。
    人们平素说话经常采用这种类比的方式来描述事物。比如，说一个地方位置较高，往往说，那个地方有三层楼那么高。实际那里根本不存在三层楼。
    佛经里的文句往往都是这样的，那是两千多年前的人类惯常使用的类比语句。两千年后的今天，类比的方式和内容变化了，故而对经书中类比的语言往往产生两种迷惑。其一是，死认为西天极乐世界是黄金铺地，认为地狱有个大油锅。二是认为经书是瞎说乱写，不能有黄金铺地的地方。
    进一步讲，根本不存在西方极乐世界，也不存在地狱。在断魂关外，A点内的二级至四级能量集中区，名之为西方极乐世界。在A点外，C点内的超低能量区，名之为地狱。而在地球区域的二级能量区，名之为三界。
    断魂关是A球面上的一个能量渗漏口，神学称之为洞口，名之为断魂关。
    宇宙是个巨大的灵体，其灵点位即宙心，那里的能量强度为12级。从宙心向外，能量强度逐渐降低。至AB两球面交界处，能量强度为6.5-7级。AC两球面交界处能量为负3级，CD两球面交界处能量为负12级。
    在不同能量级的区域，生存着不同能量的生灵。地球上的人类，属于二级能量区，作为人这种生命形态，也只能生存于二级能量区。进入其它能量区时，其生命形态就要改变。
    二级能量区属于物质世界，低于或高于这个能量的区域均属于非物质世界。
    在二级能量区的人类物质世界里，生命载体能承受的生命能量为正负二级。即人类的正常生命能量为0-4级，超过4级能量则属于非常人，即异人或超人。低于0级能量则属于要过世的人。
    四级以上的能量，人体很难承受，极易出现大灵脱体而出的现象。O级以下能量的人，大灵已无法提供维持人体生存的神能、气能和精能，此时，人体就会发生病变、恶性病变、功能性器官的毁亡，以至大灵不得不离开这个死亡的躯体。
    人体总是要死亡的，但有两种死法。一种是蓄足能量后主动脱体，一种是躯体毁亡而被迫离去。
    传说彭祖活了八百岁，他在世时，能量为4.4级，死后为7.2级。
    价格高昂的营养补品并不能延长人的寿命，反而会产生一种有愧于民的潜在心理，在内心深处总有一种负罪感。尽管识神往往扬扬得意，但大灵却会主动离去。
高寿、长寿不是靠昂贵的补品，而往往却正相反，而是清素。
    在食物是以素食为好，可以配上牛奶、蛋类。肉类、鱼类少食甚至不食为佳，这些尸类食物，即动物死亡时产生的毒素都留在了尸体之中。
    在《修行者》的功法中，以九阴动功为主，以九阳静功为辅。这与传统修炼正相反。因为，几千年的历史已经证明，传统方式的修行难有较大面积的成功。
    《修行者》的行功原则是，每天打一次九阴功。然后，有时间就打打坐，没有时间，坐个二十分钟，半个小时也可以。
    因为现代人没有那么多时间和那种无干扰的环境去打坐。真正修打坐静功，每天至少要入坐8-10个小时，这对于在家人是难以办到的。
    九阴功是动中静，是有为中的无为功。一旦把中脉打通了，你会体味到什么是神。
    习九阴功者，心要放松，行功不要着急。人生一次，何必来去匆匆。一旦修出三界，要回来也就不容易了。
    在原心语108集中，重点讲解了戒定慧三学及四禅八定。但本缩写本中却只字未提。其原因是此佛门功法不适于在家人修炼。在家人没有那么多时间，也没有那种特定的环境。另一重要原因是，没有四级以上的能量也戒不住，也定不住。若行此法门，徒劳无益，功夫下的不少，所获却无几，文殊在楞严经中对比功法已有论定，在第九篇中已有论述。
    笔者忠实地告诉读者，对于在家人而言，最适宜的，且能修上去、修出去的，唯九阴神功。行九阴神功者，本一世能修出三界的有4999人，剩余者可进入补位处，即所谓西方极乐世界或三清的崆峒继续修行。进入补位的人数为9,999人。
    吾近日遇一老僧，年七十多岁。他现在能量为2.1级，三魂能量在身，外无能量储备。寿数为97岁，过世后七十年仍投人身，并于27岁再行出家。
    那末，可不可以行九阴功改变一下命运呢？来不及了。72岁是个定数，72岁以前还来得及，72岁以后，木已成舟，为时太晚了。
    人的寿命是有定数的。36岁一小定，36岁以前死亡的属夭折。72岁一中定，36-72岁间死亡属未足岁。108岁一大定，72-108岁间死亡属足岁。108至900岁属天寿。108岁以内属人寿。
    怎样才能获得天寿，那就要与天相应。本丛集各篇讲的都是如何与天相应。读者不妨细细阅读。
    在原心语108集以及另八部分中，还介绍了道门功法，巫门功法，佛门止观功法，如何处理动物仙等等。因其内容太繁杂，故在本次缩写中，全部略之。若有欲研究者，可寻复印件自行读阅。
    承蒙宝华山监院及老知客师提供方便，承蒙玄灵道友提供食宿，方得以完成心语等九部及《修行者》正文。在此表示敬谢！

和尚　宏纯
一九九五年正月

* * * * * *
愿以此功德 庄严佛净土
上报四重恩 下济三途苦
若有见闻者 悉发菩提心
尽此一报身 同生极乐国


第二集

《修行者》— 第一部 瑜伽行

第一篇 人与天

第二集 为何修炼

    人类区别于动物的标志，就是人的实践活动都是有目的的。
    宗教的目的是让人成仙得道，成佛成菩萨。瑜伽的目的是涅槃，气功学的目的又是什么呢？普通气功是为了使人防病祛病，延年益寿；功能型气功是为了出特异功能，出天眼出神通；高级气功是为了成仙得道。人类为成就上述目的最少也为之奋斗了万千年了，然而却是仙神越来越少，鬼魂越来越多。
    从事某一项事业并为之奋斗，要有两个条件：一是需要性，二是可能性，否则，奋斗是没有任何意义的。
    人生太短，转眼就是百年。尤其是在太平盛世、和平自由、经济发达的时代，人们更是觉得人生过于短促。人不愿死，留恋人生，这就是气功热的思想基础。
    延长寿命，最好是永远不死这是人类的需要。另，邪病、因果病较多，患者希望气功能治愈。
    下面的问题是可能性了。有没有这种可能呢？如果具有这种可能性，一切奋斗是有意义的。如果不具备这种可能性，一切奋斗、修行、修炼、吃斋、念佛、练功、打坐等等就都是毫无意义的愚蠢行为了。
    故而，对修持练功者而言，对一切宗教的信仰者而言，探讨问题的可能性，将是行为行动的关键。
    科学是研究人从出生至老死，这个阶段的学问和应用，目的是使人在“活”的期间，生活得更好，即生得更好，活得更好。
    神学、宗教学、瑜伽学和部分气功学是为了研究人在生前死后的状态，以及在生时，如何为死后那漫长的万千年准备资粮。
    故而，本文将从神学、宗教学、瑜伽学以及气功学的角度来探讨生命长存、永存的可能性和现实性。
    自古以来，神学、宗教学、瑜伽学、气功学以及巫学（以下简称五学或修行学），一致认为生命是永恒的。人是由生命体与身组合成的生命现象，人身只不过是生命体的载体。犹如大海中的小船，小船（身体）毁坏了，沉了，但船上的生命（人），可以再换一只小船。
    现在的问题是：生命是不是永恒的。修行学的观点是肯定的，认为生命是永恒存在的，生与死仅仅是生命表现形式的转换，而修行的目的就是为了获得较好的生命表现形式，修行的最高目的，是使生命体获得永恒不变的生命表现形式，即涅槃。
    但是，科学的观点却有所不同。机械唯物主义科学认为：人死如灯灭，火一烧，这个人就永远不存在了。辩证唯物主义科学则认为：目前尚无力证明生命体——灵魂的存在，也无法证明灵魂不存在。更没有手段或仪器设备去追踪人死后灵体的去向。
    科学什么时候才能捕捉到人的灵魂呢？最少还要一万年。但是，尽管科学在万年之后才能证明灵魂是否存在，而越来越多的人却愈来愈明显地感觉到灵魂的存在。当代科学的最前沿已经不得不默认了灵魂的存在。
    就像科学对飞碟的态度一样，开始是全盘否定，非要抓到一个飞碟让他看看才能相信。但是人类科学所造的最尖端的飞机，也无法去追捕飞碟，就像最尖端的科学装置也无法捕捉灵魂一样。
    生命是否是永恒存在的，这是科学最前沿的研究课题。如果证明了生命是永恒存在的，就等于证明神、仙、鬼、佛、菩萨等等是存在的。
    所有的修行者，都相信这些生灵是存在的，他们与人一样，仅仅是生命的表现形式不同。而修行的目的，就是为了获得犹如仙佛菩萨那样的生命表现形式，而不至于沦为鬼的形式。
    下一步的问题就是，如何修持才能获得较好的生命表现形式，在下一集中将研讨这方面的内容。


第二十八集

《修行者》— 第一部 瑜伽行

第四篇 瑜伽行

第二十八集 海底金乌

    在上一篇中讲了瑜伽心法，在具体的瑜伽功法中又分为动功和静功。但无论是动功和静功，却都是在中脉上用功夫。
    在瑜伽功法中，无周天之说，中脉一通，全身气脉皆随之而通。从这个角度看，瑜伽功是走捷径，不像道门功总是在周天上转来绕去。
    为什么道门功与瑜伽功有此区别，其根本在于人生观的不同。
    瑜伽功、佛门功重死而轻生。道门功重生而畏死。周天功是为延年益寿，而中脉功是以涅槃了脱生死为目的。
    笔者告诉读者：中脉功是极度危险的，所谓危险，即是在高层功中，火候一旦控制不当，身中大灵说走就走，一点不会客气。
    故而，中脉功可不是随便练着玩的，更不是只求延年益寿者所能修的。
    但是，人若想出三界，不走中脉是出不去的。即使道门中人，若要修成真仙，最后也只有此路一条，而绝无它路。
    本丛集将介绍的九阴昆仑神功，是属神门中脉功。虽一般不至于走出去，但也是极危险的。其危险在于能量极大，没有一定练功基础的人，往往难以承受。
    九阳昆仑神功也属神门中脉功。神门功的特点是，没有什么太深奥、太玄虚的理论，只是一段神话故事，听故事入神境，几个动作下去就会掀起巨大的能量。而这种体验是练功十多年、几十年的人所未曾体验过的神的力量。
    为了不至于使读者练九阴、九阳功出现危险，故在写出九阴、九阳功之前，先要把三部圣典，即一卷经、一首歌、一本易研讨明白，行九阴、九阳功时，要以此三部圣典为指南。
    上述三部经典虽是一部出自印度佛门一卷经；一部出自印度神门；一部出自中华神门，但实质是一部功法。此功法，动则为九阴，静则为九阳。九阴九阳，九九重阳，无非就差一点灵光。
    下面解注“一卷经”。其来历前面已讲，此经即是《摩诃般若波罗密多心经》。
    一千多年来，注解此经之人数不胜数，但真正将其密意讲解出来的唯唐朝大颠和尚。但大颠和尚又是用隐语解密意，千年以来又无几人能看得懂。如此，上好、上乘一部密典，却成了凡人的口头禅：色不异空，空不异色……
    本丛集将大颠的隐语显解出来，公布于世，以便指导修行者如法修持。
    大颠和尚注心经与众不同，他不是从字面到字面那种文人墨客惯用的解法，而是通过自身修持体验证悟出的结果。大颠和尚注心经时其修炼的能量级已达到五点五级，进入了准罗汉位。
    和尚（大颠）说：会么？！海底金乌天上日，眼中童子面前人。
    和尚说的是隐语，没有办法，大概这个该死的和尚是修一心禅的。现在，只好就从这句解起。
    金乌和日就是“易”。其中的日即宙心，勿即金乌。古人常画“日中一只三足鸟”，此鸟即金乌。金乌即玄鸟、玄凤、九天玄女，亦即黑天女神。
    《薄伽梵歌》曰：我是众生的生命，是大灵的英气。
    和尚言中的金乌即指从宙心飘流而来的生命原质——生命能量积存在人身中脉的海底轮。如今，吾已把它修到天目两眉间（即眼中童子面前人）吾的大灵已出现在玄关，摩尼珠已呈现。
    没有四级以上能量的修炼者，说不出这种禅机，因四级以下者尚未证悟到这一步。
    还是稳住架，从头讲起，那和尚的嘴太快，东一句西一语，一会儿就把你绕迷了。
    《心经》是佛门三藏十二部八千五百卷经典的总持，若入佛海寻真，溺水三千，只要抓住这一卷经，其余众多则犹如提纲挈领。
    当年唐僧奉诏西天取经，并译注般若最胜大经六百卷，其中最简要的就是《心经》。


第二十二集

《修行者》— 第一部 瑜伽行

第三篇 一卷经

第二十二集 通灵大巫

    《薄伽梵歌》记述的是在公元前25—26世纪，大约比炎、黄时代早一些年的史绩。黑天以男相下世，住胎于印度游牧族即雅度族中，取名为克利希娜。
    当时，印度众部族中势力最大的“俱芦族”大君“持国”<盲人>，让一个具有天眼、天耳功能的御巫，给他秉报正在国门之外，俱芦之野两军大战的实况。“《薄伽梵歌》”就是从这里开始的，即这部作品的原型，是通灵古巫的陈述。在远古，王君使用古灵巫，就像现代军政使用同步卫星监测一样。远古的高科技就是通灵大巫。
    御巫用天眼监测、扫描着俱芦之野的战场，并及时把两军的战况秉报持国大君……
    御巫曰：两军已列阵，各方号角鸣。
            大战将爆发，疾矢已上弓。
            但见一战车，冲入两军阵，车行两军间，
            车上两英杰。般度王太子，还有大黑天，
            名克利希娜，是个莲花眼。
            王子观我阵，手持神弓箭，耳听黑天神，
            密授神功见。绝世瑜伽功，天机密其中，
            我用天耳觅，报与大君听。
    俱芦之野大战，是以持国大君的一百个儿子所率各部族的军队为一方，与般度王的五个儿子所率各部族的战队为一方，为争夺王位继承权而引起的最后的决战。大战之后，幸存者无几。
    般度与持国是兄弟，这同炎帝、黄帝的兄弟关系一样。般度王死时，将王位不传子而传给兄弟持国，这符合母系氏族的传统规定。但持国要将王位传给自己的儿子，这就不符合母系氏族的规定，故引起俱芦之野大战，般度王子率各部族替天行道，而兵临城下。
    炎帝要将王位传其子，故引起炎、黄大战。蚩尤是炎帝部下，蚩尤与黄帝大战就是炎、黄大战的继续。中印这两场远古著名的大战，都以母系获胜告终。
    以母系为主传王位，在中国一直延续到商殷。至周文王时，文王演易，获天准许，变归藏易为周易，自文王变法之后，人类社会由母系改为父系。即文王传位不传周公而传其子武王。
    归藏易以坤卦为首，乾卦为次，表示母系社会。文王拜请九天玄女，经天意示象之后，调整坤乾两卦次序，而成周易。天示变卦的含意是，第一，人类应进入父系社会阶段了；第二，以母系为主的商殷，其气数已到。
    不少历史学家认为，不少易学家认为，由于周朝改为父系社会了，故而才有以乾为首以坤为次的周易。
    这些家们忘了一个最基本的事实，远古、上古时代，人类的一切行为都要先使灵巫以卜筮（市音）问天，经天开示后才能行为。
    文王获得天意改易本以乾为首卦之后，才可打出替天行道伐殷的大旗，才能得道者助多。古人虔诚敬信，事事敬请于神，一方面是那时的时空因素，天地相去不远。一方面是，世上灵巫众多，有这个方便条件。
    至于今后是否再改回母系社会，看来也是大势所趋。阴盛阳衰符合辩证唯物主义的第三定律，即否定之否定。此三大定律，在古易中早有体现。
    远古的这两次大战，都有神助。黑天女神助般度王子阿周那；玄天女神助黄帝战蚩尤，并非是偶然的。
    在般度军阵中，统帅是五王子的岳父，代表母系掌权。在俱芦族军阵中，统帅是百王子的叔父，代表父系掌兵权。
    黑天女神的瑜伽功法，因世人承受不住而分成五部分，即黑、红、白、花、黄。分传于五名弟子。其中的黑瑜伽密法，即是中国远古、上古、太古时代，九天玄女即玄天女神所传的昆仑贯顶玄武功。
    玄字即黑字，玄武功即“黑武功”。难道两场远古大战，黑天、玄天两位战神的出现，两种绝世功法，黑瑜伽、黑武功的密传是一种共性的巧合吗？这里边又有什么人所不知的秘密？


第二十集

《修行者》— 第一部 瑜伽行

第三篇 一卷经

第二十集 巫的起源

    释佛用心语召玄龙，玄龙飞腾而至，只见佛陀身边坐着一绝世美人，异常妖艳。不觉奇怪起来……
    释佛：你看这女子如何？
    玄龙：不错！
    释佛：给你为妃如何？
    玄龙：师尊作主，弟子从命！
    释佛：那就带走吧……
    玄龙上前，将那小女子轻轻一提，纵身而去……
    三日后，果然天界太平，天人与阿修罗言和休战。原来，那女子，正是阿修罗王的女儿。
    在释佛调服玄龙期间，妙善去了西方继续开辟乐园，妙文在宙心。其余八妙各率其兵潜渡断魂关。
    断魂关是一宠大漫长的洞，洞里有洞，洞里有山形势诡密的迷宫、如迷魂阵。进洞难进，出洞难出，绕来绕去也绕不出洞口。
    八妙众出了洞口，分兵八路，铺天盖地冲杀下来。顿时，三界内大乱，各路罗刹纷纷举兵迎战。此时，却不见了玄龙——罗地干布。
    原来，释佛已将其引入一密洞，正传其一卷经。而玄龙正在大定之中。正是：空不异色，色不异空之时……
    这一仗不知打了多少万千年，玄龙在定中全然不知。释佛在洞口把关，不住点头：有成、有成。
    待玄龙出定后，洞口不见了释佛，纵身行至世界屋脊，只见遍地佛兵……
    此间西洋女王率白鲸族攻占了地中海以北，以西，又东进兵占了新疆、西伯利亚直打到昆仑山下。她到处觅玄龙，只是不见其踪，心中骂道：这蠢龙躲到哪儿睡觉去了？
    西洋女王战绩辉煌。至今，在西欧雅典尚有她的神庙，被称为世界七大奇迹之一。而她则被称为战争女神，又名复仇女神。
    世界共两大战神，一曰西洋女王，一曰东洋女王。东洋女王即九天玄女。
    这边，东洋女王率天龙军攻下印度、西藏，但此两地是玄龙罗刹战团的精锐，久攻不克，东洋军损失惨重。待攻下两地之后欲东进回兵北上，但此时，西洋兵已从昆仑打到东海。
    当初，天公有令，昆仑以西归西洋女王，昆仑以东归东洋女王。此时，东洋见西洋已将自己的地域占了，不觉大怒！而西洋以其势大拒不退兵。两军开始在东海、南洋作战。
    玄龙正是这时，来到西藏，一看已是物是人非了。再一打探，罗刹帝国的版图只剩下地中海边上的波斯、北非，以及南北美、澳洲。
    玄龙调波斯罗刹战团随其赴东海寻战西洋、东洋。
    在南洋，玄龙军与玄女军相遇。但玄龙、玄女早已订婚。两人一见，没几句话，玄龙就与玄女合兵，偷袭辽南仙人岛。此举成功，西洋未防后边，原只是集兵在东海、南洋作战。 玄女、玄龙占了辽南、朝鲜、辽西连山。然后又南下西进打到昆仑。此时，大姐妙善出面调停，双方罢战。观音又让玄龙下令，大罗刹帝国解散！
    由于仗打得太长，太狠，参战将士能量损失过大，一时都无法重返断魂关。只好都在地球上避一避了。这一避就是千百万年……
    漫长的岁月消逝了人类的记忆，但永不消失的时间，却仍保留着历史的映印……
    沦落下来的生命不忘回归，于是回归的传教就一代代留传了下来。
    西洋女王告诉属下：圣母在天上开辟了乐园，只要念圣母名号就可归天。她又对东方人说：西天之上有净土，只要念观音就可归回。
    东洋女王传下：要与天相应，去打坐持功便可回归，并传下连山古易、归藏易。
    地中海南岸、西岸：只要礼拜真主大王就可回归天堂。
    修成者一批批离去了，正在修习的人被称之为灵巫，太古人的修行活动称之为巫风。


第二十九集

《修行者》— 第一部 瑜伽行

第四篇 瑜伽行

第二十九集 物外闲人

    《心经》共五十四句，二百六十七字，其文最简，其意最难晓。
    大颠禅师曰：吾的修法是：五步行。
    1、穷究见闻。即先把理搞明白。
    2、先取见性。即把摩尼珠炼出来。
    3、次第入顿。打坐入静、入定。
    4、后无凝滞。中脉顺通无阻，能量蓄足。
    5、终到牢关。说走则随时可走了。
    本丛集先讲三部圣典，把理搞明。然后传出九阴功，将摩尼珠打出来。九阳功完成后面的三步。这种修法实际是释迦佛本人的修持法。现在的僧尼，极少有人按此路走。故绝大多数无成。
    《心经》二字，密意如何？此心即大灵，即真我，即人的生命本质，生命光音色能量体。亦称为性、性光、灵光等等。经即径，路径，通道。《心经》即灵光大道，即大灵的通道。此径即中脉，上通天，下入海。
    中脉七轮在神门里称之为天、月、风、火、日、水、海七轮。天轮即梵天轮、天门。月轮即眉轮，风轮即喉轮，火轮即心轮，日轮即脐轮丹田，丹田下面称水轮，海轮即海底轮。
    在《易经》中，月轮之月为一点真阴；日轮之日，为一点真阳。《易》中功法是将一点真阴归丹，将一点真阳归位。真阳归位后，目前大明，摩尼珠历历在目，宛如西天月、又如大光明。
    《易》在这里是指从宙心飘落海底的生命能量，亦指心中大灵。经即径，即灵之径——中脉。
    《心经》、《易经》异曲同工，一是出自老大之手，一是老九所传。
    《心经》的全名为《摩诃般若波罗密多心经》。
    摩诃，为“大”，为虚空。般若即智慧，波罗即到达目的地彼岸，密即一，极，宙心。多即万法、万有、万种、万物，十方三世一切佛、神。
    全称为，大灵回归宙心的途径。
    雪峰道：还识这个◎么？太虚虽广不能包其体，日月虽明，不能喻其光。
    雪峰和尚六级能量，他已证悟了宙心◎的存在。其外圆表示虚空，即宇宙，其内圆即指宙心。摩诃可做宇宙讲，也可做宙心讲。
    达摩云：宽则遍法界，窄也不容针。若从这里会得，万象森罗，情与无情，皆同一体。方信道：满目青山无寸草，极目绿水无波澜，光明洞耀，照彻十方，臂如千日，放大光明。
    达摩在当时七级能量，这是他在定中观到的摩诃即宙心，光明洞耀，臂如千日。
    文中的“满目”是暗指人的摩尼珠，灵光。极目是暗指宙心。这段语意是，在定中体悟到，万物，一切无情物，有情物皆出自宙心。
    正如黑天女神说：我大遍及虚空，我小如芥子。
    云门道：一条柱杖子，化为龙，吞却乾坤去了也。山河大地从什么处得来？若从这里，一明得便了。神通自在，出没自由，或现大身满虚空界。或现小身，微中极微，细中极细。抛向诸人面前，打鼓普请看不见！
    云门和尚说的是摩诃、宙心。柱杖子指中脉，乾坤指身体内的能量化为灵光——龙。
    一明即摩尼珠，灵一旦获得自由，则神通自在。
    “般若”即转凡成圣的大智慧、大觉悟。觉悟了什么？大颠和尚说：自知当作佛，是心是佛，佛子住此地，则是佛受用，经行坐卧常在其中。
    明白了，觉悟了，知道了自己原本就在宙心，原本就是大日如来佛。只是如今飘落人间，寄宿于心。“是心”即大灵，原本是佛。在宙心为佛，落入三界为灵，存于心中。佛子这里是指宙心的生命光子，住宿于人体，故曰人体是佛受用，经行坐卧常在心中。
    人之大灵均是过去佛，若能修成，就是未来佛，只是现在尚不是，是个普通凡人。
    故知修行本无竞争，各修各的，别人修的好一些，只能帮你不能坏你。修行的跑道上只是自己和自己竞争，各人有各人的跑道，互不相干，也不相扰。
    故知，宗门别派之见实属多余，而且纯是为争夺势力，争人争财争权。古曰：财色迷世间，空名惑道人。一旦陷入这里边，精力分散，无论如何也是修不上去的，只落个江湖之争的名。
    和尚曰：更参末后一句：始到牢关！
    如何是末后一句？
    何须待零落，然后始知空。
    上句是引自南北朝时，一僧开示“后主”的诗句。大颠和尚在这里引用却是另一番含意：人在临终时（零落），方会知道自己到底是怎么回事。
    迷者此岸，悟者彼岸。波罗意为渡到彼岸。即返真归源穷理尽性，亲见本来面目，顿悟无生。一悟永悟更不复生，轮回永息生死永断，作一个物外闲人。


第二十六集

《修行者》— 第一部 瑜伽行

第三篇 一卷经

第二十六集 瑜伽功法

    克利希娜见般度王子对有为无为还是未搞明白，于是又开示：
    在有为中得见无为，在无为中见到有为，
    在诸业中坚持瑜伽，谁就算是最有智慧。
    从事诸业舍弃意愿，心常满足随遇而安，
    虽事有为不执业果，此是有为亦是无为，
    诸多贪求舍弃净尽，没有欲望而制身心，
    唯借身体从事其业，如此不会罪过染身。
    通灵御巫又听见黑天女神讲完功理之后，又开始讲瑜伽功法：
    去将呼气献给吸气，再把吸气献给呼气，
    必须控制呼吸气道，专心致志静坐调息。
    歌中又曰：
    心神凝于双眉间，不与外物犯牵连，
    调气息于两鼻孔，端坐犹如出水莲，
    离却欲望与惧嗔，克服诸根及心田，
    唯想解脱做牟尼，了脱生死出凡间，
    歌中又曰：
    我是修行享受者，我就是大自在天，
    无论是人象狗牛，一视同仁无贵贱，
    无欲望的瑜伽者，克制心神和自我，
    独自处于幽静处，时时与我相应和，
    净处为己设坐席，切勿过高和过低，
    席上铺垫谷舌草，覆盖布片和鹿皮，
    端坐于席止根动，控制意马和心猿，
    凝聚心神于一点，净化自我瑜伽行，
    头颈躯体要端正，保持安稳不摇动，
    意注自己鼻尖顶，切勿左顾和右盼，
    心神平静无惶惧，梵行之誓守不移，
    制心念我持瑜伽，静坐以我为终的，
    控制心识止思虑，与我相应持以恒，
    心中有我得宁静，无上涅槃是终的，
    饮食过量易昏沉，不食不餐难修炼，
    昏睡不醒易失明，不睡不眠修不成，
    从亊诸业不过分，修持炼功无所求，
    犹如灯置无风处，灯焰静直不动摇，
    产生想象及欲望，尽被弃舍无剩余，
    用心克制诸知根，不与各境相联系，
    动荡不定的心识，四处漂游无静止，
    勿使狂奔勤约束，毅力坚定不萎靡，
    通灵御巫又听到开示临终升天之功法：
    我是吠陀的唵音，我是空中的音响。
    我是大灵的英气，我是大地的清香。
    我是众生的生命，我是火中的焰光，
    我是万有的永恒，我是瑜伽的苦行，
    我是超神超万有，不生不灭永恒存，
    相应我的瑜伽士，寿终之时我便知。
    歌中又曰：
    一个人在临终之前，心神宁静坚守信仰，
    他要凭借瑜伽之力，生息凝于双眉中央，
    准确守住神户之门，生命灵光在此归往，
    切记一心专注于我，否则脱体会落他方。
    梵行之人一心渴望，苦行者曰我也同样，
    不习瑜伽不知此门，不知洞口飘落他乡。
    要把诸窍全部封闭，而将心思禁锢心底，
    置生息于自己头顶，执著瑜伽坚定不移。
    心中默念神秘唵音，专心至致将我思忆，
    如此这样舍身而去，方能到达最高境地，
    以上这段是修行者临终涅槃时用的功法。亦为大涅槃法。
    歌中又曰：
    凝思“自我”经常不断，心无杂念始终如一，
    行瑜伽者常修不懈，得到我就十分容易，
    （注：“自我”是指打坐时意守心中大灵，“我”是指溶于宙心之中）
    行瑜伽者终获圆成，归我之后亦不再生，
    再生则为痛苦之人，它易消失不是永存，
    所谓永恒不灭冥性，被称之为最高终点，
    这正是我无上住所，达到之后便不返回，
    行瑜伽者把握时辰，切记时间不要错辰！
    火光白昼且是白月，太阳北归那半边年，
    梵行者在此时逝归，便会趋向最高梵境，
    有烟夜晚且是黑月，太阳南去的那半年，
    此时若至月光冥界，瑜伽之士仍可复还。
    两条宇宙永恒之道，被称为是一明一暗，
    循前者则不再投生，循后者走仍可复返。


第二十七集

《修行者》— 第一部 瑜伽行

第三篇 一卷经

第二十七集 天地同源

    上一集的黑天女神之歌——《薄伽梵歌》，是印度瑜伽、世界现代瑜伽、藏密瑜伽等的源头。是修行功法的理论基础和心要。
    世界功法不外是两大块，一是道门老子的炼丹功。意守丹田运周天，九转七还黑白间，一点真阴沉海底，一点真阳飞上天。此为世间法，可修成鬼仙至神仙。
    另一块就是瑜伽功法。易的密功实际也是瑜伽功，只是一个是出自黑天之手，一个是出自玄天之手。瑜伽功是神门功法，佛门功的基础就是瑜伽功法加佛理。
    瑜伽功与丹功的区别在于不是运周天，而是中道行。意在心中一点灵，一出一进海连天，一轮明月当空照，一支莲花送上天。
    上述八句共五十六字，囊括全部道门功和瑜伽神功。
    至于修行者以何为本尊师去修，全在于缘份和机遇。笔者认为修哪门功都可以，只要功到均会有成。《薄伽梵歌》是这样说：
    虔信神者归于神，虔信魔者归于魔，
    虔信先祖归先祖，虔信我者归于我。
    那么，我是谁？歌中曰：
    我是吞灭一切的死，又是将诞生者的生，
    我是无休无尽的宙，我是形貌遍宇的神，
    我大可充满宇宙，我小可隐于芥子。
    我是光芒是太阳，我是黑夜是月亮。
    那么，瑜伽功的最高功法是什么？歌中曰：
    何为瑜伽行的最高功法？
    不断修行全神贯注于我！
    但是要知智慧胜过修习，
    瑜伽禅定却比智慧更高！
    舍弃业果犹胜禅定一筹，
    心地平静却比舍弃更好！
    若是把我看做最高终的，
    信仰虔敬我会加持神力。
    以上，印度名著《薄伽梵歌》全部解注完毕，是根据国内现行中译本加以解注。原译本是侧重在哲学上，而此文全局限在功法上。《薄伽梵歌》的真正价值在于，她告诉人类异向进化的修行方法，如上述歌中所含的瑜伽心法、功理、功法、涅槃法、再生法等等。
    歌中没有特别介绍神通，这正是现代炼功者所追求的业果。在歌中却一再告诫，追求业果则一事无成。
    最后，再告诉修行者一个小故事。玄天女神是左手功，黑天女神是左手持金钢杵，玄龙即罗地干布是左手凌云，般度王子是左臂神弓。
    气功界有人认为印度的瑜伽功是从中国传过去的。笔者认为《易》的密修功法确实就是瑜伽功，是否可以认为中国古易是从印度传过来的？
    天神是没有国界的（指人间划的界），转世也保证不了中国人只转中国人。也许你刚和美国打完仗战死，下一世就转世为美国人。故而在天神的眼里无爱无恨、无恩无怨。
    山海经记载，中国人是从南洋飘移过来的。从神学角度，可以这样看。玄天女神与玄龙在南洋合兵后，在中国东北的仙人岛登陆……中国人的始祖玄天女神，与印度人的始祖黑天女神是同一个人，她就是东方战神——九天玄女。
    于是，可以说中国是印度的，也可以说印度是中国的。
    还可以说世界是波斯的，而波斯古国的原始国都却在西藏，大罗刹帝国的心脏。
    被西方人誉为战神、复仇女神的西洋女王，她的神位在雅典神庙上，西方人叫她雅典娜！她的小名却叫妙生。
    西洋人说念圣母就可升天，东方净土宗说念观音就可升天，到底是先有圣母还是先有观音，她俩的小名全叫妙善。
    西藏人认为自己的祖先就是观音，是自己的真主——大罗金仙王。
    道门似乎被冷落，认为世界是三清的师父一手所创。但不知三清的师父去向何方，他就是玄天女神的外祖父，早已修成辟支佛。盘古传三清运周天，密授玄女中道观，天下功法本同源，天下众生共人间。
    <下接第四篇　瑜伽行>


第二十三集

《修行者》— 第一部 瑜伽行

第三篇 一卷经

第二十三集 薄伽梵歌

    《薄伽梵歌》虽是记述距今4500—4600年前的往事，但一直是以神话的形式流传。直至公元前500年左右，相当于春秋时代才得以首次成书。
    在初次成书时，歌文较短，仅为现本的第一章，第二章的38颂以前的部分，以及第十一章，第十八章的74－78颂。其余各章颂是在以后的九百年至一千年中陆续追加的，其内容往往窜入了一些人为的宗教势力及社会势力的需要。
    本丛集只介绍其初次成书的内容，其余内容读者可直接阅读译本。
    在印度的宗教界，从古至今，都把黑天女神说成是本教的大神，佛教也不例外。这也并非全是人为的，因为黑天是属于东方的女神。
    《薄伽梵歌》的第一章，是说持国大君正在听御巫用天眼、天耳把两军的战况秉报。克里希娜与般度王子阿周那的战车，冲进两军阵间观阵。
    阿周那左手持神弓，克利希娜左手持神鞭站在车上，御巫听见阿周那对克里希娜述说观阵的感想：
    敌军阵中，皆是兄弟，亲朋好友，叔父师长。
    同宗相击，兄弟相残，只图王位，令人不安。
    良心自责，精神崩溃，全身瘫软，不能参战。
    号角齐鸣，两军相冲，不战而死，我也心甘。
    御巫看见阿周那的神弓从手上掉落，瘫坐在战车上，不能参战。
    第二章是描述御巫用天眼看见克利希娜在教诲阿周那，要他替天行道而不能行人道！那么什么是天道呢？用人道的观点看，这个人死了，那个人还活着。但天道不是这样看，天道看生命是看灵魂而不是看形体。灵魂是不生不灭的，形体是有生有灭的，故而应毫无顾及去替天行道，去击杀违天意的敌军。
    御巫听见克利希娜说：
    在这紧要关头，切莫屈服软弱。
    不是升天之道，反会招致毁祸。
    圣贤不忧死者，不为存者悲怆。
    神明未曾不存，众生亦是一样。
    灵魂寄宿形体，智者不应迷惘。
    人与物境接触，才知寒暑暖凉。
    感觉来去无常，智者等同喜伤，
    触境不增烦恼，如此方可久长。
    无中不能生有，有亦不生无常。
    不灭遍及一切，永恒永无毁亡。
    宿人体之灵魂，永恒长存不朽，
    替天英勇作战，灵魂无死无伤。
    并非灵魂杀生，灵魂亦不被杀，
    灵魂不生不灭，形体世世毁亡。
    凡人不知此理，故而贪生怕死，
    圣者知灵永存，仅是旧换新裳。
    灵魂万劫不灭，永是亘古长存。
    人若明了此理，永无忧愁感伤，
    灵魂虽宿人体，却不会受杀伤。
    对于芸芸众生，不必忧愁悲怆，
    生死自有定数，只管勇猛前闯！
    持国大君呆呆地听着，御巫曰：黑天又讲：
    偶然遇到战争，便是通天门敞。
    这是正义之战，切莫将罪承当。
    你若临阵不战，不仅失责败名，
    恶名到处流传，比死更加讨厌。
    勇士皆会认为，脱逃是因胆怯，
    平素受人敬仰，落得人人轻蔑。
    敌人也会毁谤，流言蜚语中伤，
    还会失去众信，那时苦闷难当。
    战士应无畏惧，接受战争洗礼，
    要么升入天堂，要么胜获大地。
    等同看待胜败，等同看待得失，
    勇敢向前战斗，莫要招致祸殃！
    御巫说：大君啊！
    听完奇异玄妙话语，惊恐万状毛骨悚然。
    至高无上秘密之论，是瑜伽主黑天所发。
    我不仅是喜悦愉快，又觉惊恐奇妙神圣。
    哪里有瑜伽主黑天，哪里有神臂弓王子，
    哪里就有吉祥幸福，哪里就有胜利永恒！


第二十四集

《修行者》— 第一部 瑜伽行

第三篇 一卷经

第二十四集 瑜伽大关

    上一集中的歌言，是《薄伽梵歌》的中心思想。它告诉人们，行为的准则是按天意去行动，与天相应就无所谓生无所谓死。生则勇敢奋斗去获得大地，死则升天。
    这不禁令人想起西楚霸王：生当做人杰，死亦为鬼雄，至今思项羽，不肯过江东。
    相应是与天相应，而不是与人相应，是应天德而不是应人德，这是修出去的关键。
    在《薄伽梵歌》的其余各章颂中，除十一章之外，其余内容并不是在战时，即在战车上说的，而是在战前和战后说的。后人成书时，为了方便，故一起并入战车之言。这部分内容里，窜入了1500--2500年前的一些宗教思想，属于人教而不是神教。虽如此，修行者也应仔细体味。
    御巫用天眼、天耳追踪着克里希娜对阿周那传教瑜伽思想、瑜伽功理、功法。克利希娜着重指出，不要死守着陈旧的经典不放，去追求毫无意义的宗教仪式：
    那些蠢才花言巧语，只信经典其它皆无。
    那些蠢才利欲熏心，唠叨繁琐仪式重重。
    梦想升天荣华富贵，只会导致果报轮回。
    克利希娜又指出：要重因但不去追求果，也不需去执着无为。要将果看得很淡，将成功与失败等同看，只有这样的人，才能超脱，才能无忧无虑，无牵无挂一心修炼。
    你应从三德中得以解脱，
    要坚信灵永恒超脱双味。（双味即等同观的反面）
    弃财产丢幸福专注自我，（自我是指身中大灵）
    入三昧冥想我瑜伽禅定。（打坐时不要想福、财）
    旧经典如孤井用处几多，（双意：井见识、井量小）
    洪水来一口井用处几何。
    你只管行瑜伽不求结果，（只管耕耘，不求结果）
    切勿使求业果成为动因。（这是修功有成的诀窍）
    莫执着求无为坚信瑜伽，
    是成功是失败等同看待。
    贪业果入迷惑卑微可怜，
    智慧人将业果全部舍弃。
    有为中修瑜伽则是诀窍，
    解脱了生与死三界束缚。
    何为善何为恶全部抛掉，
    这才是无灾难至胜境地。
    只有在超脱了迷惑疑团，
    才不会被已闻事情惑乱，
    也不会为将闻事物迷混，
    被经文弄得你颠倒迷乱。
    一旦你坚定地处于三昧，
    你才会把瑜伽真正得全。
    冥想黑天女神，意守心中大灵是瑜伽三昧的一种入定方法。克利希娜指出：旧经典如井底之见、繁锁的宗教仪式毫无用处。真正了脱生死、出三界的路只有一条，即打坐入定，且要于心无求。一求果心必乱，心乱则不入定。
    不少修持、炼功者，一打坐就想，能出神通。或想，若毫无结果怎么办？那就全完！全了戏，根本不可能入静、入定。
    御巫又听到黑天女神开示般度王子，瑜伽三昧，即入定的人是什么样。
    摒弃了识心中种种欲望，使自我得满足宁静安祥。
    处忧患也不为忧患所惊，居安乐亦不为安乐所动。
    弃情欲却畏惧亦无嗔怒，方可谓真智慧坚定之圣。
    无论是逢吉祥还是遇险，既不喜亦无忧无有怨憎，
    任何事任何物均无爱意，谓此人得智慧称为坚定，
    又犹如灵乌龟缩回肢体，摄诸根断迷惑抽离根境。
    修瑜伽大闭锁所有感官，瑜伽者大智慧可谓坚定。
    戒食者物境去其味尚存，只有是瑜伽定味才消净，
    修持者只奋力若不入定，诸根燥不得安诱惑他心，
    打坐时专注我控制诸根，无欲望瑜伽行才算坚定。
    行功时乱思念诸种物境，对物境心失控迷恋重重，
    执迷恋生贪心种种欲望，欲望空人悲怆反生嗔恨，
    由嗔恨再生出无边迷惑，心散乱智慧灭他就完蛋！
    瑜伽者摄诸根漫游根境，心专注诸根服远离爱憎，
    瑜伽者大智慧自我克制，摄诸根方可获安逸平静，
    得安逸心宁静痛苦皆无，人平静心才能专注一处。
    不坚持瑜伽行则无智慧，不坚持瑜伽行心无专注，
    无专注徒持功永无平静，无平静无瑜伽何谈圣境。
    无成者皆因是诸根燥动，燥动者心难安随波飘动。
    波动心会夺走瑜伽智慧，犹如是八面风卷水中船，
    关键是使诸根脱离根境，但如此其智慧可称坚定。
    上述这段是一切修行者、炼功者的大关口，不过此关，成者绝无！


第二十五集

《修行者》— 第一部 瑜伽行

第三篇 一卷经

第二十五集 心心相应

    御巫用天眼、天耳听到黑天女神开示如何成就梵涅槃：
    众生沉睡的夜晚，是瑜伽者清醒修炼的时间。
    众生清醒的时间，则是善察仙人封闭的夜晚。
    犹如千流入大海，汪洋大海如如不动无盈溢。
    诸欲进入无欲者，所得到是不为所动是平静。
    诸欲进入贪欲者，所得却是迷惑愚痴不安宁。
    歌中曰：
    如若有为，而无所求，既无我所，亦无我慢。
    诸种欲望，全被弃绝，他便会有，平静安恬，
    这就是梵，阿周那耶，达到此界，则无愚闇。
    如能安住，于此梵界，寿终则能，达到涅槃。
    黑天女神开示修行者：有为而无所求是关键的关键。这是瑜伽功法与各种宗教修持法的根本区别。黑天女神认为：凡人生在凡世，一味追求无为是不现实的。凡世之所以是凡世，与大自在天的区别就在于有为。没有有为，凡人及凡世就不可能生存和存在。这并不是天尊定的规矩，而是先祖开创凡人、凡世时，用的就是有为。
    女神认为：波罗门教徒迁往森林遁世，出家修行是愚蠢的，不切实际的。欲望和烦恼是躲不掉的，正如戒食者，虽是远离了物境——食物，但其味尚存，在心中仍有食物的滋味和形象。这就是小隐隐于山，大隐隐于市。
    女神的这段开示，使我们联想到另一问题。在布施众鬼食物时，人们往往想不通，死鬼为什么还要食物。形体虽死了，但食物的味和形象仍留在鬼魂心中，总使其产生饥饿感。
    鬼的能量极低，它不像天神有足够的能量去幻化各种所需，以满足“心”中所想。故鬼永远生存在疾苦之中。
    中国的修行学也有如此观点：小隐于山，大隐于市。佛门经典中也有这种教诲：出世法不离世间法。
    黑天女神开示：人在凡界，无为是求不到的，瑜伽者只管去有为，但瑜伽者不同凡响的是，虽有为，但不去追求有为的结果。即，尽管去奋斗，不思其成败，对双味（如成与败，好与坏，得与失等等）等同看待。若能修到如此，就是有为中的无为。
    在佛门经典中，把断双味称为无分别心，认为修行者无分别心才能有所成。
    所谓双味心、分别心，正是修持者、炼功入定时最难克制的识心，神识，又称为后天意识。但修行又必须是后天意识的有为行。
    御巫听到黑天女神对有为无为的开示：
    若人不做任何事，并非无事是无为！
    无为寓于有为中，舍弃有为难成功，
    若人于世行无为，不能维持片刻时，
    人的本身就是有，断有犹如断灭人。
    所有业根虽克制，心却盘旋诸根境，
    外表视之似无为，其实是个假面人。
    有为瑜伽靠业根，不迷不恋诸业果，
    心专注我克知根，他便是个高尚人，
    世人无为命难维，不知有为胜无为，
    只有专心相应我，方可不受业束缚，
    御巫又听到关于相应的开示：
    众生依食而生，食物来自雨水，
    雨水出于祭祀，祭祀源于有为，
    祭祀供养众神，众神将你抚育，
    神人相互滋养，人获最大裨益。
    食用祭祀余物，免除各种罪过，
    只顾自食的人，将自食其恶果。
    诸根感觉心识，是贪欲之住所，
    贪欲迷惑灵魂，断贪才能获果。
    上文中的祭祀其意在相应，通过祭祀活动，而进入心相应的境地，即人心与宙心相应。而只有实现心心相应、相印，才可获得加持。相应的关键、诀窍就是虔诚。歌中又曰：
    有为无为又是何物？智者也是迷惑不解。
    若能了知有为无为，解脱邪恶获得正果。
    对于有为应该知晓，对于非为应该明了。
    对于无为应该懂得，有为之道确很深妙。


第二十一集

《修行者》— 第一部 瑜伽行

第三篇 一卷经

第二十一集 三部圣典

    这种全球性的巫风活动，就是古代一切宗教的起源，也是现代气功学的源头。最明显的一个特点就是，气功中的一切自发动功都源于古代的灵巫显动。例如现代气功大师张小平的佛显动功，实质就是古巫的“发马”。
    以后，民间女巫的“发马”，被称为“跳大神”。
    最早的古易只有卦象没有卦爻词，九天玄女回归断魂关后将古易存于辽西连山。后人用易时，先取下卦象。灵巫一见卦象眼前就出现彩色图象，演示所求事物的变化和结果。
    以后，灵巫们将各种卦所演示的图象，用文字记录下来，就是以后的卦爻词。这种编制卦爻词的过程，称之为“演易”。
    掌握易的来源及原理之后，气功有成者就可取卦象并以天目演易，预测事物的变化及追踪过去的事。
    但演易时要焚香礼神，敬拜易祖九天玄女。不接通关系难以得象。尤其是乾坤两卦中所含的功法，不礼神难有所得。
    本丛集将介绍的九阴昆仑神功即源于乾坤天地卦。功中的第一式神女传书，以及行功前或行功后的九拜就是礼神通灵。
    古人流传下来的最著名的三部经典是一卷经、一首歌、一本易。
    《易》的显意，即顺行，是指导部族如何在地球环境中求得生存。《易》的密意即逆行，是功法，是指如何行功而升腾。故易为顺则生，逆则死。
    《道德经》是对易的理解和注释，是对宙心的描述以及持功的要领。
    宗教界及气功界比较生疏的是世界最著名的“一首歌”，即古印度奥义书中的《薄伽梵歌》。这首歌直接了当的告示人类，若要回归应如何修持。她告诫曰：最最重要的是虔信、虔信、还是虔信，否则一切功法都无用。
    现代人不注意着重首先解决这个信字，而贪求功法、功能。只会事倍而功无，求之而不得。
    下面先介绍《薄伽梵歌》，一切修持者均可从中获益。
    世界名著《薄伽梵歌》是一部瑜伽功理功法书，它是古印度瑜伽的起源，是印度古宗教的起源，也是密宗、密教功法的源头。两千五百年前释迦创建的凡世佛教，可以认为是瑜伽功理加佛理之总成。
    现代佛门的各宗，绝大多数是以修净土为主，有成者极微，究其原因首先是虔诚、虔信不足，另一重要原因就是不修瑜伽功。
    释迦牟尼在两千五百年前的这次转世（这是他最后一次转世），先是苦修六年瑜伽。第七年在禅定中修出明星，即摩尼珠。然后入林中大定四十八天，出定后获大神通为众人所服，故而再度开创佛教。他告诉世人，最好的修持方式就是观音法门。而观音法门的密法就是一卷经，一卷经的密意就是瑜伽。
    《薄伽梵歌》已是古印度部族及现代印度民族的最高精神象征，不了知《薄伽梵歌》就难以理解印度民族。早在二百年前，《薄伽梵歌》就已盛传欧美，已成为欧美现代瑜伽修持的基础。
    印度古代的章西女皇亲率战队抗击英军入侵，就是体现着薄伽梵精神，而表现为整个战队的视死如归。
    章西女皇战死在沙场，她掉下战马望着夕阳，只说了一句话：你看那晚霞多么壮丽……她凝神于天目，英灵飘飘而去……
    《薄伽梵歌》是一部神学书，其内容是神的启示和神授的功理、功法。歌中的女神，即薄伽梵是指印度民族从太古、远古、古代、近代、现代，心目中所崇敬的梵天第一大神，大自在王“黑天”。
    薄伽梵一语在梵文中意为世尊，无上大神。薄伽梵是神位的称号，是指具足十一级能量的宙心大佛、大神。
    在以后的佛经中，有时也称释迦牟尼为薄伽梵。但在《薄伽梵歌》中的薄伽梵，是专指女神黑天。在佛门密宗中，将其称为战神大黑天。中国古代从朝廷至民间，几乎家家都供俸大黑天。


第九集

《修行者》— 第一部 瑜伽行

第一篇 人与天

第九集 亡魂不死

    民间女巫一般都供养动物仙，并依靠它们谋生。每日一至三次香，叩拜。逢年过节，如三月三、六月六、九月九都要摆桌酒席上大供。
    在她们的香堂上有观音、佛、道门三清，还有玉皇大帝等等。动物仙的名字写在一张红纸上，每个动物仙都有自己的名字。
    再评论气功大师严新，在北京一所大学里做物理化学实验时，有这样一段记录：实验是要改变一密封容器里的物样。
    时间已过去了半个多小时，严新一直在发功……但他低声喃喃自语：它怎么总在屋外转，就是不进去呢？
    自古就有种种记录：密宗和尚用咒语和手印役使鬼神，道士用符为人驱邪却灾，黑巫用巫术惩治仇人等等。实际上，这些都属于通灵术。高层次的气功，在实质上就是通灵术。都是在使用一定的方法，借助宇宙多层次生灵的力量，借助鬼神，动物仙的力量帮助人做事。
    佛门的所谓“做佛事”就是这种类型的活动。风行各地的“放焰口”是较典型的“供养众鬼”的仪式。如今汉地的净土宗几乎是以此为主业。
    放焰口原属密宗的一门法事活动，名为瑜伽焰口。背景是：鬼道中的鬼总是呈现一种饥饿状态，虽早已离开人世，但对人世的美味记忆犹新。有时飘来荡去好容易觅到人们丢弃的一些残渣剩饭，但刚一入口，食物就犹如火炭而不能食。瑜伽焰口就是用法术，即手印、咒，如甘露水真言等，一方面止住饥鬼的烦热困恼，一方面使食物由阳性转为清凉的阴性，从而使鬼神得以食用。
    此施食法源于释佛弟子阿难，阿难求教于释佛，而释佛又是从大悲观音那里学来的。
    这门功法是古代唐朝西域的金刚智法师及不空法师传开的。此二位法师已有神通，可用天眼与冥界众鬼连络。但役使鬼神必须供之以食，否则鬼神不为所用，尤其是借鬼道之力显神通的人，均设法为鬼供食。
    瑜伽焰口是一种对饿鬼进行群体性食物布施的法术，是行善慈悲广积阴德的法事活动。
    在清朝康熙年间，一外地僧来至宝华山，重新整理了瑜伽焰口的唱词，并于癸酉年八月定稿成书，流传于世，直至今天。
    行此术时，要准备好食物、供品，于晚上招请众鬼赴筵，其请鬼词如下：

近代先朝帝王尊荣位，勋戚侯王玉叶金枝贵，
宰执中宫采女嫔妃类，梦断华臂来受甘露味。
国士朝臣经纬匡时世，牧化黎民未遂忠良志，
失宠怀忧谪降边邦地，恋国游魂来受甘露味。
武将国臣统领三军队，结阵交锋锣鼓喧天地，
北战南征失陷沙场内，为国亡躯来受甘露味。
女道尼流身住黄金地，鸾凤缘空不染人间事，
未了无为流浪虚空死，清净幽魂来受甘露味。
坐贾行商种种经营辈，艺术多能贸易求财利，
背井离乡死在他方地，旅梦悠悠来受甘露味。

    民国初年，江苏省警务处长上书，要求在唱词中加一段警方人员的亡魂食受甘露味。在民国十二年，常州清凉寺静波和尚，在瑜伽焰口一书的末尾，将此段加写。
    但是，并不是个个和尚都可有效地放焰口，要有一定的密宗功夫，精通瑜伽手印，且有天眼方可登坛。否则不仅无效，反而引鬼上身成灾，甚至死后必下地狱无疑。
    在佛门文献中，记载放焰口走过场而发生反效的事有不少。净土宗祖师，明代的莲池大师曾告诫和尚不可把放焰口当儿戏。他说：其事非易也。今人手印、咒皆不精通，观力就更是没有，身口意不相应则不成瑜伽，焰口不但放之无效，反而会加害于己。
    他说：一功夫僧过阴去冥界观望，见一黑房中关押僧人数百，其皆肌体瘦削，忧苦不堪。问之，皆是施食法师，死后沦为饿鬼。
    是故，古曰：地狱门前僧道多。
    如今，放焰口的佛事活动又兴起，笔者认为，几乎百分之百皆是无效，走了过场。其它如往生、超度亡灵，等等，皆是走走过场而无实效。有资格做佛事的僧尼，其能量必须三级以上，而法师则最少要有四级能量。但这些做佛事的人，根本不知自己是几级能量。给钱就做，不光是空做，而且其自身也将是下地狱的货！
    古代祖师的告诫并不是说着玩的。

* * * * * * * * * * * * * * * * *
南无清凉山 金色界 大智文殊师利菩萨
南无峨嵋山 银色界 大行普贤菩萨
南无普陀山 琉璃界 大悲观世音菩萨
南无九华山 冥色界 大愿地藏王菩萨
南无鸡足山 光明界 大威大势至菩萨


第九集附表

《修行者》— 第一部 瑜伽行

第一篇 人与天

smnldjb.gif (15056 字节)


第六集

《修行者》— 第一部 瑜伽行

第一篇 人与天

第六集 古人之路

    上一集分析了气功界在修炼中存在的问题，那么，在宗教界的修行又是如何？
    在佛门，三级能量以上者为8.18‰，即每一千个僧尼中有八个人有成。
    道门三级以上比率是48‰，即全国一千名道士、道姑中有四十八人有成。
    从统计分析上看，确是一种巧合：十万个气功者能出一个八仙；一千个僧尼中出一个八仙；一千个道士、道姑中，出六个八仙，十万个居士中勉强出三个八仙。
    佛门的成率是气功界的一百倍，道门的成率是气功界的六百倍。
    进一步研讨，佛门有成者大多是藏密，另外就是汉地的密宗和禅宗。在十万僧尼中，真正修密、修禅的仅为两万四千人。如果以这个数为基数，则成率为千分之三十四，即34‰。即每千个禅、密宗的人中出四个八仙。
    但有一点要说明：上述众八仙可不是吕洞宾那个等级的八仙，吕氏八仙均为七级能量，如今已属出三界的天八仙居罗汉位。而眼下这一千多位八仙属于鬼八仙。四级以上至五级才进位为人仙。
    尽管佛道两门的成率比气功界高出百倍，但依然是偏低的，充其量也不过是3.4－4.8％。
    从科学的角度看，成率在40－60％，才具有社会意义；60－80％才具有科学重演性；80－95％才可为任何不于承认的人承认。
    若从另一个角度看，尽管成率极低，但毕竟是表示存在，只不过犹如迎春花，但春天却又是三呼两呼不出来。
    下面分析古代的情况，净土宗十二祖师中，仅初祖慧远、祖师善导、承远、延寿四位修成三级能量，其余八位历代祖师均为两级能量。
    禅宗中，初祖达摩为七级居罗汉位，其余五祖，牛头禅六祖，外加神秀共十二位，均为四级能量。但在唐朝，修观音法门密功的一些和尚却达到五级以上能量。
    佛教虽产生于印度，但立足于中国，在中国传播的千百年里，有成者实在太少。道门也是如此，上千年的传播，成者极微。
    成率低修不出去的根本原因是两个，一是心不诚，二是方法不当。所谓心不诚就是不相应。
    凡是属于对生命本质能量的修行，诸如佛教、道教、基督天主、伊斯兰以及瑜伽、气功，均有一个共性的特征，即不信则不灵。
    信则灵，不信则不灵这是宗教、神学、气功学与科学的分水岭。为什么会出现这种分歧，是因为，科学研究的客体是机械的物质世界，神学、宗教学、气功学研究的客体是虚无的超精神世界。不信，就等于首先是自我否定，等于你后天意识、思维给你的命体——灵魂加以一种信息能量的封固，犹如把它压在一座大山之中，一动不得动。而增加生命能量，却全在于把这条蛰龙、潜龙激活，只有坚定不移的虔信，这条蛰龙才能苏醒。生命能量的提高，必须靠这条龙——灵魂去摄取，而修行者的全部任务，全在于与它相合、相应。
    虔信这关过不去，无论是谁也是修不上去，而且连门也进不了。
    方法不当的问题，在前面的集子中已经谈过。例如净土宗，佛门净土宗找到了修行的诀窍，抓住了修行的关键——信。吃斋念佛，焚香拜佛主要是为了解决这个信字，不如此，进不去修行之门。但是，净土宗忽略了第二个关键，即六字大明咒，不修莲花开，不修摩尼珠终是无成。充其量只是修成个人身，再高也仅仅是个鬼仙位。而且也仅仅是少数人有成，大多数的出家人因不真信，不虔信，又不持功打坐，连个人身也保不住，绝大多数沦为鬼。而不少僧、道又是因佛事做多了，法术用多了，基本上全是狱鬼之客。
    至此，可以看出，修行之路是艰难的。自古以来，这条路尽管险阻，悲怆，但人类依然是前仆后继地勇往直前。现在的问题是，既要沿着古人开辟的大道勇往，又应总结古人的经验和教训。而这个重任，将历史地落在修行者身上。


第六十八集

《修行者》— 第一部 瑜伽行

第八篇 九阳功

第六十八集 具足资粮

在第一篇里有个统计数字，即目前我国修行界的状况，兹列表如下：

类别 | 六级 | 五级 | 四级 | 三级半 | 三级 | 小计 | 基数
佛教 | 2 | 1 | 6 | 47 | 762 | 818 | 10万人
道教 |  |  | 2 | 12 | 34 | 48 | 1千人
气功界 |  |  | 7 | 27 | 169 | 203 | 6千万人
居士界 |  |  | (2) | (297) | (372) | (671) | 3百万人
小计 | 2 | 1 | 15 | 86 | 965 | 1069 | 6000万人

    其中的居士界为参考数字，未列入累计数中，如列入会有重复。居士界是个流动性数字，其中一部分与气功界数字重复，一部分与宗教界数字重复（含有还俗的人，也含有信仰其它宗教的人）。三级以上者为1069人这个数字较准确，对照上一集的表，可以发现另一个问题。即，目前我国修行界小有成者，三级、四级能量者有1069人，这与两千五百年前释佛的亲随弟子1255人在人数上，基础上较为接近。如果这1069人加倍努力精修，是否能达到释佛弟子最终的修行成果呢？即有7—8%的人修出三界达到七级能量以上，92一93％修成地仙位和神仙位呢？如果能成就，则是修行史上的一大飞跃。但这1069人湮没在茫茫12亿人海之中，难以集中进行突破性的训炼。
    还差186人就凑够1255人这个数字了，在目前国内的240万二级水平的人中，上来186人并不是件难事，人类的历史往往具有重演性和巧合性。但是，这一千多个有希望者，若真想修成，达到五级至七级的水平，就要做到布袋和尚的劝诫，放下！放下！再放下！
    这种放下是放下一切，但又要如《薄伽梵歌》中的神示，并不是有为的放下，并不是什么事情也不做，而是在心里放下一切！再仔细体味一下第三篇的《薄伽梵歌》，那是你修行的指南。你不妨一遍一遍的把它看下去，看熟、背会，打坐时默念，你会体味到一种说不出来的奇妙的效果和加持力。你会在神力的加持中进入大定。
    这就是九阳功的第一套功夫，打坐，念歌，默诵，同时看看一盆水中的太阳、月亮，或观想于目前的一个明亮的光团，在光团的中心，有一尊女神，她就是薄伽梵大神，她在给你加持生命的能量。
    释佛在教授弟子时，初期和中期，立足于让弟子自身努力去修炼，打坐、打坐、再打坐。但在晚期，则大开方便之门，放松了小乘佛法的修行。此方便之门就是大乘佛法。为什么会这样？因为早期弟子皆为外道弟子，都具有修行的素质，能量级都在三级以上，入门能量就在三级至五级这个水平。故传之苦集灭道之小乘功法，弟子均能自修自悟上去。
    但在晚期，大量要入门的弟子，和1255名弟子将收的下一代弟子，其成份在数量上就大都不是外道了，而是所谓佛门内道。但这些人修行素质较差，依靠单修独炼，无论在基础能量上，还是在悟性上，还是在刻苦精进上都远远不及原外道弟子。故放宽政策，开大乘方便之门。所谓乘就是运载车，小乘就是一人一辆小轿车。大乘就是大型公共汽车，一车可运一百多人，票价便宜。这个票价在术语上叫资粮，在实质上就是你起修时的基础能量等级。
    早期弟子起步就是三级至五级能量，表示修行的资粮具足，可比喻为有钱，坐的起一个人一辆的小轿车去断魂关。但将来弟子的弟子，一代一代的弟子，其起步能量级就只有2—3级水平。资粮不具足，口袋里钱少，坐不起小轿车，只好去乘招手停，五元一张票。如密宗、禅宗的修持法。再一些弟子，起步能量只有0级或1 级，连招手停也乘不起，只好乘两角一张票的大型公共汽车，这就是大乘净土宗的修持法。
    这里并不是说哪个好，哪个不好。小轿车再好，没钱坐不起，也没用。大客车虽慢，不高级，但适于大众的经济状况，人们坐的起。
    《楞严经》上的功法均属小轿车。好是好，也高级，但你必须具足修行的资粮。


第六十二集

《修行者》— 第一部 瑜伽行

第七篇 九阴功

第六十二集 脱胎换骨

    上述的案例很典型，现在看阿芳的第二份练功记录：
    十二月中旬，在一道友家练功时，突见下丹田的莲花打开，见一女孩在里打坐，脸圆圆的似十二、三岁。但打扮却似十六、七岁，身穿宫中霞衣，其手上有一尊观音。我想仔细看时，那尊观音又不见了。
    一月二日行九阴功时，见到半个月亮，不知是不是道门中说的西天月。
    一月十日行九阴功时，见一位天神穿盔甲，手拿一金光闪闪的东西有尺余长，向我头顶劈来。当时我正打到第三式，潜龙开山，两手正在头顶向两边扒。此时顿感头顶骨间裂开，骨裂声似在头的另一个空间。金光劈到时，头顶好痛好重，身体似被分开两边。从头顶至会阴只见一片光海，白色，身体的中间不见了，只见光海。
    打到第四式时，见到身体中间有一条青龙向上爬行，看似慢，看清却快，顺中脉向头顶行，到头顶就不见了。
    晚上练功时，突见下丹田莲台上的人变成十六、七岁，衣着仍然一样。但身体有一团金光包围。
    一月十五日打九阴功时，见到一个好美丽的仙师，猜是九宫之一，似是古印度或是外国古装（波斯），反正是外国美人，她对我笑，笑的好奇怪。（注：是九天玄女现黑天女神相）。打一式时，我并未动，却突听尾骨响了一下，跟着我的腰就动了起来。腰的动作似古印度那边的舞，腰似无骨。一直到收功时才停动。收功后，觉得腰好软好舒服。
    仙师的形象好清楚，只是不明为何一直在笑，笑容一直没停过。到收功时，见她化一团金光不见了。
    今天是一月十七日，最近这一段，每天行功所见到的仙师都不同，一般是每两天换一位。
    今天是一柱白光直照下来，从头顶进入后，那半边月不见了，只见一团五彩光变化不定，一会儿是黄色，一会儿是兰、红、白、紫、金……这些是什么呢？
    一月二十日，是西王母，她一直来到我面前坐下。在虚空中，她似离很近，但看上去却好远。她的上身很高，神态威仪，但亦可亲。我不知为什么竟一下跪在她面前哭，亦不知哭什么。过了一会儿，见她将一白龙珠向我打来，白珠落入我头内，似在另一个空间，但总感到它存在。鸡旦大小，好亮。
    之后，我站起来开始行九阴功。在做第一式的唵时及持咒时，每念一声，头部似有雷声震得想爆炸，有一种想爆炸裂开之感。
    这时我感到害怕。另外，自打九阴功后，经常有干呕。
    这几日天目穴出现一圆圆月亮，一闪一闪不定，后又见五彩光团。一摸天目穴，已裂开一条小裂缝。以前只是后脑到头顶裂开，今天天目穴也裂开一小缝。但后脑裂开较宽，有一英寸宽。只是头部一直痛，连摸一下都不敢。二十多天不敢洗头。
    两脚的骨里面也痛，见到两脚两手各有一条龙在摇动之后，手脚都较痛……
    上面是阿芳的第二份记录。但并不是每个人都会出现相同的情况。
    阿芳行功的主要特点就是“相应”这关过去了，每每一练功，必有天师加持助功。但天师的加持是很厉害的，人体难以承受。行功到这一步时就看行功者的承受能力有多大了，能挺得过去就有成功的希望。但说说容易，挺过去是非常艰难的。古云：脱胎换骨。并不是笑谈。很多人都想脱胎换骨，但天师真给你收拾时，又是不堪忍受的。在医院手术有麻药可打，在功中大概不使用麻药。
    阿芳的情况虽较特殊，但还会有人会有如此经历，故举出供参考。
    但愿阿芳能挺得住，一个年轻女子，受这么大的罪也实在不易。故打算行九阴功的人一定要事先想好，何苦呢？


第六十集

《修行者》— 第一部 瑜伽行

第七篇 九阴功

第六十集 行功反应

    几位试练九阴功的江苏、广东、香港等地的人，在初练时有一个共同的感觉：手指冰凉。一般要冰凉数日至数月，这要看习功者体内毒素的多少而定。这是正常的功理反应：排毒。
    十一月的江南并不算冷，一位习功者手足却生了冻疮，这位女子行功时把大衣、帽子、手套等全付武装，依然是指尖冷凉。实际上，冷气不是来自外面，而是体内排出去的，穿多少也没有用。
    有的则相反，先排热气、浊气，然后又排凉气。
    行功者感到骨骼在咯咯响，周围也在响，隐约尚有铃声。
    脚腿部位有气浪在悠荡，让人有种站不稳的感觉，后来就真的站不稳了，气浪把你掀前仰后。
    天目前出现了光云，有人感到一股热量沿后背满山遍野的成片而不是线状的上升。有人感到胛脊痛、颈部痛、天目痛，而且那里在跳动。
    一位高血压者比量了一下，再不敢轻易动作了。吾告之，只做第九式就足够了。
    有人开始出现白光、金光、彩色光、光墙、天网。
    有人出现了明月，从未体验过，它那么大，那么亮。
    冲击浪使一些人站不住了，要注意，周围不要有什么怕碰撞的东西。
    有人看到了七彩大光团，光团越来越亮，光团中开始出现彩色图象，一朵大莲花出现了。
    宫殿出现了，神女出现了，并开始展现了自己的过去，那是多少万年前的过去。
    有人开始得到了东西，隐态的剑、花冠、摩尼珠。
    有人看到了佛、和尚、天神，看到了自己在身体上出出进进。
    有人在功态中看到自己腹中形成了丹珠。
    上述这些位在行功七天至两个月出现了如此功境。但他们大多练过多门气功，有一定的气功基础，尤其是有道门气功的基础。
    再是，女子比男士较易进入功态，得光较快，用现实的观点看是两方面的原因。女子习惯形象思维，练功思想单纯，期望值不高，易忠实于原著。男士们习惯逻辑思维，问号较多，期望值较大，对成功的渴望较强烈。另一方面是，女子的中脉易通，男士的中脉难通。
    若从神学的角度看，似乎就没什么科学根据了。女子较男士在虔诚、虔信、虔敬度上为优，易取得相应的效果。
    从生理上看，腰胸柔软较腰僵硬易获成功。
    习此功的几位，从年龄上看，从二十几岁至六十岁。年轻者较岁数大的较易成功。
    从文化上看，有小学有大学文化，有干部有职工有农民，但与文化关系不大。
    在能量级的提高上，两个月的行功中，几乎百分之九十都有提高，其中百分之三十有显著提高，其能量从两级提到三级以上。
    行此功者，只要一天打一遍，不间断，四十九日之后必有一定成效。只有人骗功，而功夫不负用心人。
    一位五十五、六岁的男士，刻苦行功两个多月，终于打出了光，并获得隐态的剑。剑的含意有多种，一是要你断烦恼，断尘凡，二是标记你炼功的层次水平。
    在行此功的九个人中，有四例较为特殊。其中一位是具有先天性巫的底子，有眼功、耳功。行此功可强化眼、耳功的能力。


第六十九集

《修行者》— 第一部 瑜伽行

第八篇 九阳功

第六十九集 加持修行

    大乘佛教不仅仅是表现在车票价格低廉上，适合于末法时期大众的经济状况上，其更主要的一个特点就是强调相应，强调瑜伽。即强调在修行时一定要借助神力的加持。否则修大乘的人靠自身的努力是修不上去的。
    实际上，释佛在修行时，一直保持与梵天大神的相应，一直在承受梵天众神的加持。当时，主要给释佛加持的是两位女神，一位就是黑天女神，一位就是普贤菩萨。黑天女神即是玄天女神，普贤即是白娘女神。
    在九阴昆仑神功里，获取加持的九宫中，其主要加持者亦是玄天女神和白娘女神。此两位女神专司对修行者的功力加持，故而修行者切记要与之相应。
    观音的职责主要是引渡，是把一切人引渡到修行者的行列中来。她是教化众生，但不主持修行和加持。大势至的重心是放在对西洋教的教化和修行加持上，若是修行天主、基督等宗教，在修行中要与其保持相应。
    地藏王是专司鬼道和狱鬼的引渡，那是现世尚活着的众生以后的事了。
    文殊菩萨主要忙于天界的佛务，她是众佛国之王，众佛之师，是大法王。
    太上老君是药王，丹王，他不管引渡的事，一般也不管世间修行的加持。太上老君炼丹主要是为天庭提供能源，教炼天人弟子。其他二清也是只管天界的传功授法，基本上不问世间的事。因为差距太大，等于让一位国家级科学院的专家去照看幼儿园小班的孩子。没有办法去管，三位老头子劳不起那个神。
    玄天女神、白娘女神之所以心甘情愿来管凡间修行的事，其因，其历史背景在以前的篇中已经论述过了。当年玄天女神在北洋登陆南下，白娘女神在南洋北进，于长江又合兵西征昆仑。有此一因就万年、百万年也放不下。
    大势至有时也常过问东方修行的事，因为这里也有史前她遗留下来未能撤走的部族之后代。那是最近的一次大战，遗留下来未能及时撤走的战队，距今大约也有四、五千年。
    与黄帝众部族大战的八十一个蚩尤部族，其战队的组成就是原西洋女王的部族。西洋女王的联合部族共五十三个，她又调用了当时妙善属下的二十五个部族，以及策反的妙云属下的一个部族，策反的妙密手下的一个部族，外加弥勒属下的一个部族。故而黄帝众部族无论如何也是战不过的，几乎濒临全军全族覆灭。
    黄帝军最后能战败蚩尤军，主要也不是黄帝众部族的力量。而是玄天女神命令玄龙将他的罗刹战团调了上去。玄龙将驻守辽东、朝鲜、日本的战团主力调去中原，打头阵的都是罗刹战队，而黄帝军尾随其后，呐喊助战。
    玄龙调上去的主要是罗刹战团中的鹰雀战团，其统帅叫痴羞女。有天眼功能的人将来会有机会见到此位，身材苗条，一身紧身黑色夜行服，脸上蒙一块黑纱，只露两只大眼晴。她从来不笑，是位冷面女神。第二个战团是熊虎战团。此一上一下是前军，中军是一部分大罗刹女战团。
    也正是如此，西洋女王趁辽东空虚，派兵偷袭辽南仙人岛，回兵时又奇袭东岳泰山，把辽南的玄龙与泰山的碧霞元君打个措手不及。
    不过这都是陈年老帐了，早已落入渔樵闲话。若今人要为此耿耿于怀，那就大可不必了，老祖宗们过去的旧事，早已了结，百、千、万代以后的子孙还是少管老辈以往的闲事。
    上古的那次大战，玄龙用的是鹰犬阵，是上古时代的空军掩护，步兵冲陷的立体战术。蚩尤军兵败是未防上空的快速突击战队，而西洋女王使用了她惯用战术，海上奇袭予以报复。
    当时，东方的布军是西王圣母的战团屯兵昆仑以御西，玄龙战团屯兵辽西、辽东、朝鲜、日本以防北和东，白娘战团在长江口御南，元君战团在泰山护中原。而中原就是东方天人庇护下的炎、黄子孙的繁衍之地。


第六十六集

《修行者》— 第一部 瑜伽行

第八篇 九阳功

第六十六集 释佛弟子

    在上一集中，已介绍了十九位高徒的修行之路，从中可看出一些问题。
    第一，这些人大都先修外道功法，有了一定的修行基础，十九位中，起修时的能量均在四级以上，即，摩尼珠均已修成。
    第二，起修的主要方式就一条，打坐入静，入定。
    而如今佛门的人，修行有成者极微。首先是没有四级能量的基础，没有四级能量的基础，任凭如何去打坐，也是修不上去的。不仅佛门如此，就是道门、气功界等等亦是如此。
    故而，对于现代修行者而言，第一步先要解决四级能量的问题。而如今，能在短期内，49天至六个月苦修苦炼，能达到四级能量的功法，唯九阴昆仑神功。
    只有在具足四级能量之后，此佛门二十五种功法，即打坐入定之法方能派上用场。
    下面再看第二十位，月光童子。在静室打坐入定，修观水空性，先证阿罗汉果，又入菩萨地。起修时能量为5.5级，修成后为8级。
    第二十一位琉璃光法王子。以观风大闻声起修，打坐入定得悟菩提心。起修时为5.2级，修成后为8级。
    第二十二位，虚空藏菩萨。以观虚空打坐入定，获大神通力。起修时为8.5级，修成后为9级，进入佛位。
    第二十三位，弥勒菩萨。因贪图名利，佛让其修唯心识定，打坐入定之后通达三界唯心，万法唯识，从而大定。起修时为8级，修成后为9级，进入佛位。
    第二十四位，大势至法王子及同修五十二位菩萨。以念佛起修，统摄六根，令净念相继，念念不断从而大定。起修时为9级，修成后为11级，原已入佛位，进而入薄伽梵位。
    第二十五位，观世音菩萨，及另二十四位圣者。从闻、思、修三慧起修，入大定。即从耳根的闻性下手起修，初由闻中，循性逆流，回光返照，动静二相一齐消失。定力日深，能闻的根，与所闻的声尘，同时俱灭，湛然无边的境界现前。进而不生不灭的真心自然显现，大放光明，无明顿断，忽然超越世间与出世间，不受空、有等观念的系缚，证得佛果。
    观音起修时为十级能量，修成后为十一级能量，获薄伽梵位。
    在楞严会上，二十五位得道者论述完各自修习的法门之后，释佛说：这些方法都不错，但最后要请文殊菩萨论定，哪种方法为最最上乘。
    文殊菩萨曰：前二十四种方法皆属权宜之策的方便法门，但均不属大圆满之最上乘修行之法，唯观音法门是最上乘之修行之法。末法时期的众生，若要修出去，唯观音法门方成。
    在楞严会上，释迦佛的能量当时为10.9级，文殊菩萨的能量为12级。
    释佛在世时，身边的常随弟子为1250——1255人，此一千二百多位弟子，在释佛创佛教之前，皆修行外道，都有一定的基础。这些人在跟随释佛前，有920人已具足三级能量，235人具足四级能量，100人具足五级能量。
    到释佛涅槃时，具足五级能量者925人，具足六级能量者240人，具足七级能量者35人，具足八级能量者55人。其能量级别均普遍提高了两级至三级。其中有90人已修出三界居罗汉位或菩萨位，具大神通力。有240人修成神仙位，有925人修成地仙位。其中修出三界者占7.17％。
    而我国目前的十万僧尼，一千道士、道姑，六千万气功大军（其中含三百万居士在内），这个庞大的修炼队伍里，三级至六级者尚不足为1250人，其中5—6级仅有三人。四级者仅有十五人。
    这反映出两个问题，一是无真正的明师指点，二是修炼不得法。古曰：明师出高徒。真是一点不假！但现在最要命的是，个个都觉得自己修的不错，水平已很高超，本事并没有什么，但门头却都立的很高。看来，最有自知之明的，还是要算严新气功大师了。
    通过对《楞严经》的分析，通过对释佛亲随弟子的解剖，可以看出，修出去的可能性是存在的，问题在于要有适当的教法和学法，要有明师的指点。否则，修行者会白白虚度一生，一无所成。


第六十七集

《修行者》— 第一部 瑜伽行

第八篇 九阳功

第六十七集 梦幻天堂

    上两集的统计分析是十分重要的，对现行的修行者来说，不仅能起到宏观上的指导，同时也是微观上的指南，尚且可使修行者及组织者有个较为清醒的头脑。为此，列表如下，以供读者仔细把握。
    《楞严经》中25位共641人，其中4级—6级者为560人，修成后其能量等级为7—9级。8级—10级者为81人，修成后其能量等级为9—11级。

位号 | 人数 | 原级 | 成级
1 | 5 | 4.4 | 7.4
2 | 1 | 4.1 | 7.3
3 | 1 | 4.2 | 7.3
4 | 502 | 4.9 | 8.1
5 | 16 | 5 | 9
6 | 21 | 5.1 | 8.3
7 | 1 | 4.2 | 7
8 | 1 | 4 | 7
9 | 1 | 4 | 7
10 | 1 | 4 | 7
11 | 1 | 6 | 9
12 | 1 | 4 | 7.2
13 | 1 | 9 | 10
14 | 1 | 5 | 7
15 | 1 | 4 | 7
16 | 1 | 5 | 9
17 | 1 | 6 | 8.3
18 | 1 | 5.5 | 7
19 | 1 | 5.3 | 8
20 | 1 | 5.5 | 8
21 | 1 | 5.2 | 8
22 | 1 | 8.5 | 9
23 | 1 | 8 | 9
24 | 53 | 9 | 11
25 | 25 | 10 | 11

下面是释佛亲随弟子修行统计表

人数 | 随前等级 | 人数 | 随后等级
920 | 3 | 925 | 5
235 | 4 | 240 | 6
100 | 5 | 35 | 7
 |  | 55 | 8
1255 |  | 1255 |

    上述两个表中，亲随弟子是指现世的凡人，而楞严会上作证的大多是往世早就修成菩萨或罗汉的天人。在凡人中的1255名弟子，都有一定的修行基础，即3级以上能量，而且是一直随行释佛进行修持。在释佛亲自指导下修成，修出三界的成功率仅为7．17％。足见，修出去这句话，并非是那么容易的事。现代人若真要修出去，不日夜加倍努力，而且还要得法，那是不可能的事。没有七级以上的能量，过不去断魂关。释佛为什么预言佛法会灭？人人都修不出去，修不上去，自然会断灭。在荒年中，颗粒无收，就是再好的金子也没有用了。若是放低修行的标准，比如规定，三级就可修出去。人们会很高兴，但那是骗人的，断魂关的通行证就只是七级。


第六十三集

《修行者》— 第一部 瑜伽行

第七篇 九阴功

第六十三集 天久地长

    这里谈一下九阴功的要领，首先是相应。更具体一点是与谁相应，就是与九天玄女相应，是由她主持九阴功和九阳功的修炼。
    有人说，我信佛，我是佛门的人，如何与之相应。九天玄女在佛门有两个称号，一个是战神大黑天，一个是香手菩萨，她的密宗像是十臂。她亦是圣观音的小妹，她在帮观音渡人。渡到哪儿去？渡到观音那里。只有属于天龙战团的人，她才渡到天龙门那里去。
    有人说，我信道，我是道门的人，如何与之相应。九天玄女在道门是赫赫有名的人物，道门人亦称她为女娲娘娘。
    有一年，笔者去北京的白云观，那里是中国道教协会所在地。一入门，流通处的人建议我请束香，于是一元钱请了一束香。
    这时，一位道长过来问我，他说：我看你各个殿都走到了，怎么这香却一支也没用上？
    我说：我找不到九天玄女的像？
    道长：白云观里没有，若立九天玄女的像，就不能立其他天尊的像了。她的像必须单立，单设女神庙。
    何故？
    道长曰：道门将其视为女娲娘娘，你看这吕祖殿，这八仙殿，这些都是她的弟子，有的是弟子的弟子，荷仙姑就是九天玄女最好的一位弟子，她给九天玄女做过好多事。不如你把香火供在八仙殿，她的弟子接了也是一样的。
    这位道长说的很明白，道门的人信俸九天玄女。另一方面，鸿君老祖是三清之师，而玄女又是他的外孙女。道教的镇教剑，七星剑就在玄女手中。七星剑，人世误以为是单剑，其实是双剑。
    鸿君老祖为天庭第一代天皇，称之为昊明神，他传了三个弟子即三清，其中的通天教主就是天庭禁卫军即天龙军的总教官。他也是玄龙大帝的师傅，也是碧霞元君的师傅。
    昊明神将七星剑传与玄女，并传其七星剑法。其剑谱本丛集在这里向世人第一次披露：
    顶天立地，大鹏展翅，二龙戏珠，突飞猛进，勇往直前，慨慨而去，回身一剑。
    上述共七大着式。
    有人说我是学巫学的，主要是通灵和符咒。
    远古时代，著名的十大神巫都是九天玄女的徒子徒孙。近代明朝初，山东著名的女巫白莲花以白莲教为名举兵起义，那白莲花亦是九天玄女的弟子。
    有人说，我是修瑜伽学的。印度瑜伽之祖黑天女神亦是九天玄女。
    有人说，我是学气功的，三千六百年前，其至七千年前的气功，将呼气献给吸气，将吸气献给呼气，正是女神黑天传的。
    有人说，我是研究易学的，九天玄女是易之祖。易经记载，八卦是伏羲所传。伏羲是谁？他就是玄龙大帝的转世，八卦是玄女教他的。
    分类是后世人人为的，事情原本是一体的。正如西洋科学，物理、化学、数学等等是人为划分的。对于万物的本来面貌，它们原本是一体的。在北京佛门的雍和宫的大殿上，燃灯古佛和弥勒佛前，都有太极阴阳图。宗教是人为划分的，而宙心只有一个。
    有人说我什么也不信，如何相应？那么，你是否认为自己是炎、黄子孙。这里告诉你一个秘密，炎帝是西王圣母与玄龙大帝的儿子。黄帝是九天玄女与玄龙大帝的儿子，炎帝与黄帝是同父异母。是故，说中华民族是龙的传人，实际是凤的后代。现在的人早把老祖宗忘了，在古代商朝的国旗上就是一只玄鸟。他们自认是玄鸟的后代，而玄鸟就是九天玄女的标记。
    故而，无论你处于哪一种心态，你都可以与九天玄女相应。只要相应，就可获得她的加持。
    要获得观音的加持可就不那么容易了，首先你必须具备菩提心，具备大悲心。否则就不能与观音相应。菩提心就是无我，但世人没有一个能做到无我。就这一条，就无法相应。
    观音普渡众生，但并没有放低得渡的标准。降低标准是世人自己搞的，观音不承认。你必须有无我之心，有大悲之心，观音方会加持于你，引渡你。她不会把自私自利的人渡到她的国度去污染那里的环境。
    九天玄女则不然，她是东方人的祖先，这是第一个相应条件。二是你求她加持，她就会加持于你。你身上的毛病，不符合去西方极乐世界的弊端，她会在功态中收拾你，像收拾小重孙子那样的调教你，丝毫也不客气。她用不着客气，因为现代人在她眼里，不知是几百代、几千代的小重孙子，你就是80岁了，也是孙子辈的。如果你不符合去西天的标准，她就把你甩到三清那里去调教。凡是九天玄女的甩货，三清都接收。因为玄女手里有镇教的七星剑。昊明神走时有令，剑在如人在，拜剑不拜人。故而三清见玄女，虽是比他们小一辈，但却十分的得罪不起。师令如山，三清铭记在心。
    玄女十分得昊明神宠爱，因为她是最小的外孙女，也是最厉害的。上面的九个姐，事事也都让着她。
    一次，玄女犯了天规，主管天政的西王圣母下令大刑侍候。三世佛和观音闻讯，立时赶到大殿，跪在玄女身边为玄女求情。西王圣母慌忙下殿，跪在三世佛和观音面前，请他们站起入座。
    有人说，我信天主教、基督教怎么办？天主教供的是西洋圣母，而她就是观音的化身。观音是玄女的大姐，又有何不能相应呢？天上原本是一家，只是世人蒙在鼓里，分成你家我家。宇宙的家就一个，即生命之源宙心。
    相应的思想理论若是解决了，有人说，我还是不相应。那就下地狱好了，去那里就相应了，那些持掌地狱之权的大罗刹女，能剥你的皮让你相应。还有一个相应的技术问题。最简单但也不大好做。所谓不好做就是你的环境是否允许你这样做。方式就是拜九拜。
    九拜分大九拜和小九拜，这里先介绍小九拜。在静室里，或在自己的床上，日本式打坐，即瑜伽雷电坐。双手合十，心念九宫娘娘、九天玄女。然后一边吸气，一边直起身如长跪式。如何是长跪式，孔子的诗经里有介绍：上山采蘼芜，下山逢故夫，长跪问故夫，新妇复何如。
    长跪是古代虔敬问讯的一种体姿。双手合十向上，向后过头，头向后仰，腰向后弯，一直把这口气吸足。然后慢慢直身，将这口气下沉……向前叩头，同时把这口气吐出。平缓呼吸，向后坐身成雷电坐式，再慢慢把身起直。平缓呼吸，稍停几秒钟，如无哈欠可打，就再行第二拜。如有哈欠打，就把哈欠打足，打完。若每天能做一次，有条件者再配上香火，那就更了不得了。如有时间再打九阴功，效果就会更佳。不要认为九拜是迷信，九拜是功法，是上乘功法，是密而不传的功法。庙里的那种拜法不能说没有用，但基本属无效，仅走走形式而已。
    大九拜比较麻烦，以后在天师寺训练班上再讲。若用文字写出来会相当罗嗦，而且也说不清。
    行九阴功的第二点是，初行功者往往嗜睡。若有条件尽可去满足这种要求，慢慢适应了就好了。九阴功与气功不同，它是神功，神之功，人当然不适应，故需以睡养神。
    社会上的气功是识神在炼功，故越打越精神。九阴功是你的真神，大灵在炼功，故识神就会昏沉嗜睡。
    第三点是，动作初始做时要做到家，即要打到位。吸气时要吸足，不要那么斯文。神龙一点也不斯文，若一时斯文起来，也是在那里装像。龙是野性的，是不服天朝管的。第五式要把野性打出来，这是出光的关键。
    第四点是，野性并不是刚，不能用刚劲，要用柔劲，十分飘柔的野性。看看耍龙灯，要是耍得刚就成电线杆了。要耍得柔，浑身上下多少道弯。弯来弯去，柔来柔去自由自在。打出龙的神韵，才能有龙的效果。中华民族是龙的传人，不论你是和尚、老道、修女、居士等等，首先你是龙的传人。你的种就是龙，故而渡中华人，最相应的，最合体的，最合性的，也就唯有龙的神功。
    谁最能渡龙？唯有凤！龙凤本相应，此事太古成，天地合万物，龙凤化华中。
    不仅中华民族是龙的传人，整个东方族都是龙凤的后代。日本人、朝鲜人、东南亚人、印度人等等无一例外。长相不同，语言不同是水土造成的，是一方水土造化一方人。
    这种观点并不是说要中华去统一东方，如若这样理解，东南亚人也可认为自己应统一东方。
    世界终会分成东西两大块，但东西两块完全可以相容共存。最终的归宿就两个，宙心与宇的边缘，死亡谷。
    上述谈的就是第五点，要大度，行功时要有大家风度，要豁达、洒脱，不要那么小家子气。谁都可以学，谁都有权学。有人要向你学，你若保守，不教他，你肯定得不到有力的加持。你教的越多，你自己的层次就上得越快。因为你替天行道了，替天渡人了。
    第六点就是，九阴功仅仅是个功，不是门不是宗也不是派，各门功法都可以使用它助功，它也可以与各门功相溶。
    第七，行功不要急，静下心打它四十九天。保证一天打一遍。如果中间有事间断了，那就从头再打它四十九天。时间有的是，现在离地球毁灭尚有831万年。如果你连续打了四十九天了，你就对九阴功了知了。

*　 * 　* 　*　 *　 *
愿以此功德 庄严佛净土
上报四重恩 下济三途苦
若有见闻者 悉发菩提心
尽此一报身 同生极乐国


第六十四集

《修行者》— 第一部 瑜伽行

第八篇 九阳功

第六十四集 天灵地巫

    前面六十三集研讨了如下内容：
    一、生命本质是永恒的，它不生不灭。生命本质具有时间的属性，即无始无终。
    生命本质和时间一样，永远不会消逝，它仅是在人临终之时，随时间而去，飘入另一个时空。这个时空也许与人类生存的物质时空相重叠，也许是相交错，也许是相交接。
    修行者的使命有两个：一是自身修证，获取高能量；一是设法开通不同时空生灵间相互交往的通道。
    若仅是为前者，则属于小乘修法，是自了汉，不管他人。若两者兼修，则属大乘，利己渡人。
    修大乘者并不是说说而已，你必须首先将自身修上去，并以自身的能量打开宇宙通道，让更多的人开悟，能切实感到多层次生命现象的存在。而目前所谓的大乘，仅仅是个幌子，毫无用处，仅仅是挂了个大乘的牌子。自己修不上去，又何以行大乘去渡人。
    释佛在世时的随身弟子，全部都是小乘修行，首先要立足于自身修上去。自身都修不上去，越喊大乘就越无人肯乘。
    九阴功本身是小乘，但又是大乘。你一炼，明月当头照，摩尼珠呈现在天目前，自己修上去了，信证了，别人才可能信。
    二、宇宙及宇宙生灵的框架结构。有了这个模型，你再去阅读佛经、道德经以及各种上古传说、经典，你就较容易体悟出其中的真味。
    三、本丛集重点介绍三部经典，其一是古印度的《薄伽梵歌》，那是瑜伽圣典。其二是一卷经即《心经》，那是数千部佛经的总持。其三是第九篇将介绍的日月经，那是中华民族的瑰宝。读者不要把这三部经典孤立地去阅读，要把这三部圣典混为一体去观，这样就可避免走偏。
    《薄伽梵歌》的大无畏的乐观主义的修行精神，一卷经的刻苦求实的实修，以及日月经的悍勇直前的大罗金仙的行功风格，要一体同观，三者不能缺一。
    这三部圣典没有佛门弟子结集经典时的一片苦声，没有道门弟子结集道藏的玄之又玄。它体现了活生生的宇宙生灵的原始风貌，顶天立地的大罗金仙。生当为杰，死亦为雄。体现了宇宙生灵不生不灭，无所畏惧的胸怀，而这，正是修行者应具备的品格。
    释佛在世时曾预言：佛法将灭时，楞严经先灭，最后灭的是阿弥陀经。最后连阿弥陀经也灭了，只剩下阿弥陀佛四个字。最后这四个字也灭了，佛法全灭净，为什么？
    佛门净土宗解释为：因为净土修行的法门最好，故而净土宗修行依据的经典阿弥陀经最后灭。是吗？
    正相反！之所以出现这种情况是种种原因造成的。楞严经讲的全部是佛门功法，但炼功太难了，社会的物质享受越来越丰富，人们越来越不堪寂寞去刻苦修行炼功。而随着人类社会的高速顺向进化，人类的本能功能，如天眼、天耳则几乎灭绝。人们根本无法知道哪种功法能成，哪种功法不能成，而一种自然倾向是追随看起来方便容易不受罪的法门。故真正的功法则先灭，偷梁换柱的所谓方便法门则诞生。到最后，当人们发现，这个方便之门是虚开的，则弃之不信，并对以前的实用功法也弃之不顾了。
    如果人们按此法门能修出去，当然会信，佛法自然不会灭。正是因为人们按此法修不出去，才会导致全部佛法灭绝。
    那么，修出去的人为什么越来越少？原因是，先天功能退化，而使之恢复却越来越难。太古时代，人人具有天眼、天耳，修行的结果是看得见，觉得着的。远古时代，只有百分之十的人具有这种功能，这些人被称之为灵巫。巫的含意就是，在天地间，具有阴阳两重属性的人。
    在古代，几乎是世界各国都发生过长时期的对巫进行捕杀。大多数人不愿意看到少数人掌握真理。巫及巫的后代大量减少，使天地之间唯一能沟通联络的“工具人”几乎灭绝。
    失去了与天的相应、沟通，修行就成了盲人骑瞎马，有成者就越来越少。
    气功的普及，使人类有了产生返祖现象的机会。气功运动将造就一大批灵巫，这些灵巫将会承担起沟通天地的使命。
    但是这种逆向进化，必定会与人类的顺向进化发生冲突。人类的绝大多数，绝不愿意让命运控制在极少数有神通的巫的手中。
    那句名言是十分正确的，真理在任何时候总是掌握在少数人的手中。
    这里反映出一个问题：大乘修行的重要性。少数有成者是否能甘心于服务于全人类，否则你再有本事，人世间也不会留你。


第六十五集

《修行者》— 第一部 瑜伽行

第八篇 九阳功

第六十五集 佛门功法

    如果说一卷经，《心经》是佛门三藏十二部经典的总持，那么，《楞严经》则是囊括了佛门修行的全部功法。如今，趁《楞严经》尚未灭绝之际，不妨略为阅观。
    《楞严经》是讲佛门二十五位修行有成者的行功经验介绍，是佛门功法大全。而此二十有五正是《易经》所言之纯阳之数。
    释佛提的问题是，二十五位有成者，当初起修时，是使用什么方法进入大定的。本篇九阳功要解决的就是在获得生命能量之后（行九阴功），如何突破最后，最难的一大关——大定。
    第一位，侨陈那五比丘汇报：侨陈那，有的译本为侨陈如，此五人是当初随释迦出宫修行的。另四位是，摩诃那摩，跋波，阿舍婆阇，跋陀罗阇。
    释迦最初与此五人一起修行了六年，以后分手各修各的。一种说法是，分手后，释迦连续打坐四十八天，入大定，于第四十九天凌晨得见明星而顿悟。然后又静坐七天修成正果。
    另一种说法是，分手后，打坐七天，得明星，然后又打坐入定四十八天，获得正果。
    笔者认为，应是先打坐七天，出明星之后，又入定四十八天，于第四十九天出定，获正果。
    明星即摩尼珠。修出摩尼珠之后，下一个大关就是能不能打坐入大定四十九天。很难！不用说四十九天，就是一天都很难。
    释佛成佛之路共三步，苦修六年瑜伽功。在六年基础上入定七天出摩尼珠。第三步是大定四十八天。但现代人很难做到这一点。行九阴功虽可使人在七天至六个月内出摩尼珠，但出珠之后的打坐入定，就十分艰难了。
    释佛修成之后，找到那五个人，收其为弟子，世称之为五比丘。如此形成佛门三宝，即佛宝、僧宝。第三宝是法宝，这个法宝是什么？就是释迦传侨陈如五人的小乘佛法，苦集灭道四谛。有了如上三宝，佛教成立。释佛在世时的传教，主要就是苦集灭道四圣谛。如今，东南亚各国佛教，仍按此法传教。在中国大陆，基本已无人修此法。
    有人说，以后世上只要有五比丘在一起修行，佛法就不能灭。其根据就是上述建教的情况，但是还要看这五比丘修的是什么？
    侨陈如曰：佛为我们三度开示苦集灭道四谛，我打坐入静，意守耳根，观声音的生灭，以音声为本修因，证阿罗汉果位。
    侨陈如起修前，能量为4．4级，修成后为7.4级。
    第二位是优婆尼沙陀，他打坐入静修白骨观，依色相为本修因，成阿罗汉果位。他起修时为4．1级，修成后为7．3级。
    第三位是香严童子，他在静室打坐入静，意守鼻根，观焚香之气味，入定证阿罗汉果位。其起修是4．2级，修成为7．3级。
    第四位是药王、药上二法王子与五百位梵天王。以舌味为本修因，证菩萨位。起修为4．9级，修成为8．1级。
    第五位是跋陀婆罗等十六人。以身根修触因，证菩萨位。起修时为5级，修成后为9级，进入佛位。
    第六位是大迦叶和紫金光比丘尼等20人，此几位已是几世的夫妻。大迦叶修头陀苦行，修空观断灭法尘，证阿罗汉果位。起修时为5．1级，修成为8．3级。
    第七位是阿那律陀，修眼根法证得阿罗汉果。起修时为4．2级，修成后为7级。
    第八位是周利般陀伽，打坐入静观鼻息，修成阿罗汉果。起修时为4级，修成后为7级。
    第九位是乔梵钵提，以舌为本修因，返观尝性，证阿罗汉果。起修时为4级，修成后为7级。
    第十位是毕陵伽婆磋，打坐入静二十一日，从痛觉起修，直至身心两忘，证得阿罗汉果位。其起修时为4级，修成后为7级。
    第十一位是须菩提。从意根下手，证人法俱空，先得阿罗汉果，又证得大乘佛果。其起修时为6级，修成后为9级，进入佛位。
    第十二位，舍利弗。从眼根修起，证得无碍智光成阿罗汉。其起修时能量为4级，修成后为7．2级。
    第十三位，普贤菩萨。从耳识起修，其能量为9级，修成佛位，其能量为10级。
    第十四位，孙陀罗汉孙。打坐入静，眼观鼻尖入定，起修时为5级，修成后7级，获阿罗汉果位。
    第十五位，富楼那。以舌识传佛法起修，证得阿罗汉果。起修时为4级，修成后为7级。
    第十六位是优婆离。从身识起修，先受小乘比丘戒二百五十戒，又受大乘菩萨心戒，证得戒空，身空。其起修时为5级，修成时9级。进入佛位。此位是按标准的戒定慧三学之法修行的。
    第十七位是大目犍连。从意识的分别心起修，返归圆湛常住的心性，获神通第一，证阿罗汉果位。其起修时为6级，修成后为8.3级。
    第十八位是乌刍瑟摩。从止观淫心起修，化淫心为智慧火，得火光三昧，为护法大力士。其起修时为5．5 级，修成为7级。
    第十九位是持地菩萨。先修证无生法忍成阿罗汉，又回小乘心入大乘菩萨位，从观地大入手，证得身空性空。其起修时为5．3级，修成为8级。


第六十一集

《修行者》— 第一部 瑜伽行

第七篇 九阴功

第六十一集 师姐阿芳

    另有两例是有特殊的神效，得功极快。其中一位天眼已开，另一位已半开。
    最后一例是身上原有附体，已两年之久，曾请数人帮助治疗，均因附体能量级高而无法去除。与九阴功接触后，附体得以除却。
    此位女子二十几岁，有一定的气功基础，她记录了行功前后的反应，可供修习者参考。
    现将其记录摘取如下：
    我叫阿芳，二十六岁，华南人。刚刚与九阴功接上关系（尚未学练），就在功态中，见一位好漂亮的女神帮我把身上的信息体抓走。
    它（指信息体）能量好高，（注：五级能量）已在我体内两年。曾经有好多道友和师父帮过我，但由于我自己不配合，所以一直没能如愿。
    这次接通了与九天玄女先师的关系之后，信息体得以去除。自接通这种关系之后，出现如下情况：在九四年十一月二十一日功态中，我被领到一个山洞前，洞口有很多人分两排等候，我亦在其中。后不知被谁叫进洞内，见到三个耳朵很长的似佛祖的人和一个像是清朝的官员。
    其中一位问了我一些事，后来我见到洞顶的一块麻石中有一个鸡蛋大的红点，似太阳一样，突的向我射来，它变成一条红光带，从我头顶贯入身体，一直注入四肢。似是帮我打通了四肢，感到全身成红色大字形。红光带不断在我体内运行。
    后来又给我两个字，一个日字，一个月字，不知是何意。
    以后，我一静坐练功，红光带就从头顶出来，在我身边飞舞转动。它的头圆圆的如蛇头，收功时，它会自动从头顶飞入身体。在下丹田围着我的一颗丹转。它出入自在，想出就出想入就入。
    从此以后，我睡觉时不能用枕。半月之后，红光带变成金色的龙，在身内时很小，出身后变得很大，很威猛，且玩皮。似一个受宠的小孩，很任性。
    有次我练九阴神功时，一起式，就见九天玄女先师手拿几本书向我飞来。书从头上脚上进入我体内就不见了。玄女先师化成一只凤，围着我的下丹田的丹珠转。丹珠原来是白色，后变成金色。
    在行九阴功第二式时，觉得上半身变成了待开的金莲，下身变成凤尾在不断摆动。头顶好重，有一团金光自天上向我射来，从头顶进入体中。
    只见我体内那只小金龙很高兴的向这金光直扑而上，开始时，感到它很恶，后又感到它很皮，像小孩见到久别的亲人一样，冲向那光团。眼看那光团变成一颗金丹，金龙把金丹含在咀里，又吐出，玩得好高兴。但玩够后把金丹放到下丹田的莲花上。
    我有点担心，金龙怎会出现很凶恶的现象，我爱人也是练功的，有一次他也看到它了，也说它好凶恶。
    上述这例较特殊，一般人难有如此功效。这和以前的附体有点关系，附体原想在其身上做窝，可能下了点功夫，附体被抓走后，功底却被留了下来。此人在习九阴功之前是2．1级，习九阴功约半个多月，能量为3．2级。
    阿芳仅学了九阴功的前四式，但极重要的一点是，首先接通了与天的相应关系。二级以上的修炼，必须靠接通关系，而九阴功的作用之一就是接关系。


第七集

《修行者》— 第一部 瑜伽行

第一篇 人与天

第七集 异向进化

    难道太古人、古人真的比现代人愚蠢吗？古人无法做出现代人的成就，是因为生产力没有发展到这一步。人类对客观世界，即生命来到地球上，要有个逐渐熟悉了解认识适应的过程。而现代人做不出太古人的成就，如易在兽群和荒芜中生存，天眼、天耳的使用，腾飞、隐遁等等，一方面是记忆的遗忘，一方面是身体特异功能的退化。
    生命来到地球上，摆在面前的是两条路。一条是生命的回归，返回宇宙。一条是适应地球环境生存下去。
    首先要解决的是生存下去，在生存的保障之下，再解决回归宇宙的问题。
    为了生存，更好的生存，就要不断地适应地球的环境，太古时代的归藏古易就是指导部族如何在地面上生存和发展的天书指南。
    但生命不忘回归，为了不忘回家的路，连山古易就是回归宇宙的指南。
    以后，古人把两种易合一，而成《周易》。《周易》的显意是指导人类如何在地球上生存，《周易》的密意就是回归宇宙的功法和方向。
    本丛集将介绍的九阴昆仑神功，就是乾坤两卦及衍生卦的密解。过去也称为九阴真经。
    数千年的地球生活，数万年、数十万年、数百万年的地球生活，人类一方面向适应地面生存去进化，一方面却发生了功能性的退化。
    科学是人类为适应地面生存的进化指南；神学则是为人类寻找失去的功能，标记回归宇宙的方向之进化的指南。科学和神学是人类两种不同方向进化的理论。神学不是科学，科学也不是神学。
    在人类，凡属信则灵，不信则不灵的学说，行为均属神学的范畴。在实验室具有重演性的学说、行为，则属于科学范畴。
    神学是研究生命本质以及多层次的宇宙生命现象，它的应用价值在于使人类获取较好的生命表现形式。而科学的应用价值，在于使人类现有的这种生命形式，如何更好地生存下去。
    神学理论的一个重要特征是故事性的描述，其理论和方法寓意在故事之中。如西方宗教的《圣经》，印度宗教的经典《薄伽梵歌》，中国的神话以及《易》中卦爻辞所含的故事等等。
    现代气功学具有两种属性，低层次的普及性气功属于偏向科学领域的内容，而高层次的气功则属于神功，是偏向于神学的领域。
    巫学早于宗教学，它是属于神学的应用学。宗教的基础是巫，它是属于神学中的修行学。
    现代气功学含有对神学的应用和修行，故而现代气功常反映出巫风和宗教倾向。
    气功中的自发动功，带有史前的浓厚的巫风。其应用的原理是放松意志，使身心与天地相应、相溶，唤醒身中大灵而产生的不由自主的灵动。
    在古代，自发动功被称为灵子功，或灵子显动功。这种功法是远古巫学训练巫的主要课程。在现代气功中，大量应用这种巫门技术有两个意义，其一是当身心极度放松时，易与宇宙多层次的生灵接通某种相应的关系，从而训练出通灵的功能；其二是，这种放松和相应，本身就是大自然对人身体的一种调整，排除病气和浊气，补充新的生命能量。
    但是，这种自发动功有个弊端。就是人在全身心放松，全方位把自己交给宇宙时，人身易受到外来生命的入侵，即附体的介入。这种现象在气功界称之为走火入魔，其表现已不是发功而是发疯。疯，就是犹如幻风似的隐态附体侵入人体而导致的病，往往表现出精神失常、幻视、幻听或多种人格特征。
    对付这种症状的最好的办法，就是使用暗示的方法去唤醒疯者心中的大灵，即自我。如果一个人心中的大灵，经常处于清醒和警觉状态，常能保持住心中的一点灵气，那么，任何附体也难以入侵和控制。


第七十八集

《修行者》— 第一部 瑜伽行

第九篇 日月经

第七十八集 气功误区

    人世间的功法很多，各有各的用处。但宇宙之中的根本大法其来源共有如下几个方面。古易中的两个，以及观音法门，再就是薄伽梵的瑜伽功法。在本丛集中分别以一卷经、一首歌、日月经为题向修行者介绍了。另外就是《楞严经》介绍的二十四种方便法门。除此之外，没有出世功法，而皆属于世间法。
    出世间法又有一个共同的特点，皆为中道修行，即只在中脉上用功夫。识别是否是出世间法很简单，就看该功法是不是修中脉。
    对于修行者而言，修中脉也不必去考虑什么轮不轮，那仅是为了解说方便而设的假名字，其实什么也没有。但必须是真的在天目修出摩尼珠来，没有摩尼珠的功法，对于出世间而言都没有用，只是一把干柴，将随人身一起火化。
    如今的气功修行者易犯两个病，一是又想成仙，又不愿刻苦修炼。花花世界对他的吸引力远远大于修炼，但又想长功，于是宁肯花钱拜名师去求功。
    功是求不到的，功是修炼出来的。人世间的所谓加持功力是骗人的，功力是加不上去的。它仅仅是一种诱导，诱导之后还是要靠自己去炼。一些走混江湖的，正是利用人们的这种求功心理，大把捞钱。
    另一点要认清，长功和长能量不是一回事。一个小学毕业的人，他专学木匠，可以说做木器活确实有功夫，其功夫要比大学毕业的，学西班牙语的那位大的多。但文化能量不一样。
    气功修炼者自己也闹不清，你到底是要长生命能量呢，还是要长功。功与生命能量是有区别的。功是在人世间谋生的一种手段。能量是身中大灵谋取未来载体的本钱。
    但能量与功又有关联，能量具足到一定时机，功能就会展现出来。至于多少能量展现什么样的功能，是因人而异的。承载能量大的人，功能出现的晚，承载能量小的人功能显现得早。如同两个水桶，小水桶装十公斤水就满了，溢出了功能，大水桶装了50公斤水，才仅为半桶。怎么摇动也出不来水，出不来功，故曰：大器晚成。即大桶晚成。
    同样两个四级能量的大气功师，其发挥的功能并不一样。而有不少两级能量的气功师，其功能却比三级能量的气功修炼者大的多。
    故而，你若不急于指望以功能谋生的话，就只管去埋头修行，不必去追求功能。
    每个人的功能激发点不一样，有的人两级能量就可激发出功能，有的人三级能量也激发不出来。如同可燃性气体或物质，其闪点温度不一样。
    二次大战时，德国坦克以柴油为燃料，美军坦克以汽油为燃料。而汽油的闪点要比柴油的闪点低得多，故而，美军坦克，见点火星就产生了爆炸的功能。
    另一点是与遗传因素有关。往往祖辈里有信佛、信道，信神，或本身是巫的人，后代的功能易激发出来。
    再就是，与上一世，是什么转世的也有关。一般狐、蛇、蟒、黄狼等转世的易出功能。罗刹女转世的也易出功能。
    有人暗示自己是佛转世，笔者告诉诸位，现在没有任何佛转世，不仅如此，菩萨，罗汉也无有转世的。但道门天尊有转世的，但不是三清，也不是鸿君老祖。
    修气功者易犯的另一个病是，总想搞点看得见摸得着的东西。市场就是这样，有需求者就有生产厂家。一批批的气功物问世了。笔者告诫各位，基本都无用，只是一种心理暗示作用，而人的神识又最愿意逢场作戏，拿着这些东西给你变来变去。它觉得好玩，挺开心，它就愿意看见主人上当，或是为了满足主人心理上的需求。
    但有些信息物有点用，之所以有用是因为多少起到符咒的作用。但世上这种信息物，最大的能量级仅为二级，没有超过二级能量的信息物。最近，一位朋友给笔者带来一位气功大师搞的法轮信息物。笔者看了看，这位大气功师能量不低，有4.1级，其师父的能量为4.2级。此法轮信息物的能量为两级。对于人类大多数零级能量的人是有一种诱导力。而人类大多数，确实就仅有零级能量。
    如果说，一切东西都可视为信息物的话，观音、佛、三清的像, 其能量级为四级，九天玄女像也是四级能量。那七位四级能量的大气功师的像片为两级。领袖像的能量级也是两级。
    笔者再告诉各位一个秘密，你周围的空气，其能量就是两级。大气中含有的宇宙生命光子。其能量密度为两级。宇宙供给地球这个两级生命能量的场，就是为了维护众生的生命。地球上若没有这个两级能量密度的场，生命就会死亡。
    故而，众位大气功师就不必再搞什么信息物了，自己也上当，你的那些忠于你的弟子也跟着上当。任何一个普通人的照片，其能量都是两级，但这个人本身的能量仅为零级。是宇宙场的能量，不是照片的能量。这实在是让人啼笑皆非，但没有办法，宇宙就是这样如如不动。
    再告诉各位一个秘密，一个巨大的佛像和一个微小的佛像，其能量都是四级。开光的与不开光的像都一样等级。再一点不要忘了，加持力的级差是四级，只有高于你四级能量的人才能加持于你。
    但愿修行者能走出这些误区。
    还忘了一个问题：易经、道德经、圣经、佛经的能量为四级。
    再就是，这些能量没有累积性，即没有可加性。望好心的读者不要去犯傻，用加法去聪明自己，你就是屋里摆一百尊佛像，一千本经书，能量还是四级。犹如你把两瓶40度的白酒混在一起，并不是变成80度的白酒一样。


第七十二集

《修行者》— 第一部 瑜伽行

第八篇 九阳功

第七十二集 于无声处

    在楞严会上介绍功法的都是七级至十一级能量的大师，在佛王的论定中，一一指出了其中的不足。佛王文殊又称为法王，或大日如来佛。不过她总不以佛王出现，而以菩萨相出现。但佛门中人，均知她就是佛王，法王，大日如来，只是密而不宣。
    这六百多位七级至十一级的天师，在法王的评定中，均洗耳恭听，心服口服。
    由此联想到现代气功界，大、中、小气功师均称自己的功法最最上乘，犹如自由市场的众西瓜摊。但是，笔者要告诉读者这样一个事实：人世间最高级的、最最上乘的气功大师，其能量只有4．1级，这就是严新。而其余一切气功大师，无论如何吹，其能量均未能超过严新。
    如今，世上只有七位气功大师达到四级水平。而四级水平的气功大师，只能给零级至0．5级能量的人加持。而对于0．5级以上的人，可以通过心理暗示去诱导。一个两级能量水平的气功师，可以用语言、声音高低变化的暗示，诱导三级甚至四级能量的人。往往使人产生一种错觉，这位两级能量者其功力一定是十分巨大的。故而修行者自己要走出误区，对于一个两级能量的修行者而言，人世间已经没有人再有能力给你加持了，只有大于你四级以上能量的人，即六级能量者，才能给你加持得上。而其它的一切，仅仅是心理暗示和声波的诱导。
    另一点，如今世上气功界所传的一切功法，均是二级能量水平的。故而对于已经修到二级能量水平的修行者而言，气功界的功法，对你已经失去作用了。那么下一步怎么修？本套丛集介绍的功理、原理、法则等等就是你下一步的指南。你已经具备编制适于你自己修炼的独门功法了，尽管在别人看来，你的独门功法很蹩脚，但它也许能让你在能量上连升两级。两级以上的修行者必须学会自己给自己导航，而不能再靠看气功广告过日子了。气功广告的水份少说也有80％。因为广告是商业性的，广告的目的就是推销、倾销。国家消费者协会，是不过问这类产品的。
    在本篇介绍佛门的二十五种功法，是引导读者悟出自己的功法。这些功法都是七级能量以上水平的大师所创的功法。
    下面是佛王的论定：说法弄音文，开悟先成者，名句非无漏，云何获圆通？
    这是对第十五位的论定。引深一步讲：你把自己的功法说的再好，也是有漏法。有漏洞的不圆通之法。
    佛王又曰：持犯但束身，非身无所束，元非遍一切，云何获圆通？
    这是对第十六位，持戒修行，戒定慧三学功法的论定。
    又曰：神通本宿因，何问法分别，念缘非离物，云何获圆通？
    这是对第十七位的论定。
    又曰：若以地性观，坚碍非通达，有为非圣性，云何获圆通？
    这是对第十九位的论定。
    又曰：若以水性观，想念非真实，如如非觉观，云何获圆通？这是对第二十位的论定。
    又曰：若以火性观，厌有非真离，非初心方便，云何获圆通？这是对第十八位的论定。
    又曰：若以风性观，动寂非无对，对非无上觉，云何获圆通？对第二十一位的论定。
    又曰：若以空性观，昏钝先非觉，无觉异菩提，云何获圆通？对第二十二位的论定。
    又曰：若以识性观，观识非常住，存心乃虚妄，云何获圆通？对二十三位弥勒的论定。
    又曰：诸行是无常，念性元生灭，因果今殊感，云何获圆通？对大势至的论定。
    又曰：以救诸末劫，求出世间人，成就涅槃心，观世音为最。及末劫沉沦，但以此根修，圆通超余者，真实心如是。
    佛王论定：观音法门为佛门最最上乘之大圆通之功法。尤其在末劫时代的人，一定要修观音法门，而且只有观音才能以真实之心救渡众生。
    在佛王论定里，少一个对第二位的论述。但笔者眼下无楞严经原文，无法核对，故不知是原文漏掉一段文字，还是印我手边这本书的人漏写漏印了这一段，不过这对本丛集没有影响，第二位的功法一定也是不圆通。
    不过佛门的人传说，印抄经文若是漏印者，必下地狱补经处去补经。但笔者不知这是谁规定的。可手边这本书是“中国科学院印刷厂”印刷的。也不知是否能有好心人去通知他们一下。
    那么，九阳功到底是什么呢？于无声处觅有声，于无声处听惊雷……


第七十集

《修行者》— 第一部 瑜伽行

第八篇 九阳功

第七十集 坐观古战

    九阳昆仑神功的第二套，打坐，头颈前后仰合，左顾右盼，腰脊左右拧动，前后仰合。然后入静观想，身前是白娘战团，身后是玄女玄龙战团，左面是碧霞战团，即天锋战团，右面是昆仑战团，即招摇战团，上面是冷面女神的鹰雀战团护卫，下面是百万雄师的熊虎战团满山遍野。这些天神上下前后左右护持着炎、黄子孙在修炼。而你正在万马千军的上古战场上坐定，在万马奔腾中坐定，在呐喊声中坐定，你用耳根静听那高昂的呐喊之声：“汉……”
    修持者在行功时，在每天必练一遍九阴功的基础之上，若有时间就可行九阳功的第一套或第二套。每次不一定全做下来，由具体时间来定。不过九阳功第一套第二套都很重要，它是给以后进入大定打基础的。没有这个基本功，大定是坐不下来的。
    下面研讨佛王文殊在楞严会上的开示，亦即对楞严大会的总结报告。此楞严大会的主持人是释佛，召开此次大会的起因是释佛的弟子，即十大弟子之一多闻第一的阿难，进城化缘时，被一女郎迷住而不能自拔。释佛派人把他抓了回来，阿难醒悟痛哭流涕，问佛，自己闻法最多，可一遇实际问题怎么就不行了。于是释佛就请各界有成的罗汉、菩萨介绍他们起步修行至有成的经验。调讲经验的共二十五个单位，讲完之后，会议主持人释佛请佛王文殊总结论定。
    佛王曰：觉海性澄圆，圆澄觉元妙，元明照生所，所立照性亡。
    注解：宇宙生命即性，原本是清净无为如澄澄圆圆的生命之海，即如如不动的宙心。但是在圆澄清净无为之中，却觉醒了，即不堪寂寞的人，是谁呢？是元妙。元妙是谁？即十妙中的老大，妙善。此元妙一动，即从宙心向外飘流出去了元明。元明即宙心的生命光音色能量流。能量流随妙善飘至亡灵谷屏障，渗入漏点A，过了断魂关，附落在生所，即地球上。生命之所，立住了，但性，即灵性，精灵的本性，即能量消亡了。
    佛王的第一句话是讲，如今地球生命的起源。这一般是大领导人物作大报告时的习惯开场白。如：自从盘古开天地……从头讲起。
    佛王曰：迷妄有虚空，依空立世界，想澄成国土，知觉乃众生。
    注解：元妙的醒觉思动，其实是迷妄。而此时在宇宙中又大有虚空可以让她随意去妄动。在这虚空界里，过了断魂关，正有一块冒失的盘古以身触法造就的世界，即银河系。盘古原想在亡灵谷那边开辟一块国土，使宙心中原本无知觉的性，即生命光子流能在这片国土上造业形成知觉。而这些有知觉的性，即精灵，就是众生的本源。盘古的想法到是好的，想建一块净土之国。盘古因开天辟地失去能量而堕入死灵谷，其长外孙女元妙于是就立志继承祖业，率生命光子流渗入漏点，想澄成国土。这样，就使原本在宙心清净无为的灵性，在这片国土之上有了知觉，并从此生生死死息息不止。
    佛王曰：空生大觉中，如海一沤发，有漏微尘国，皆依空所生。
    注解：大觉即宙心，宙心中的巨灵生命团亦称之为大觉金仙。在神学中一般将九宫的联体称之为大觉金仙，那是宙心之王。九宫之外的妙文，亦称之为佛王大日如来。
    整个宇宙原本是宙心即大觉的载体，在宙心大幅度收缩时，才在宇中产生了虚空。而断魂关那边的国土，不过是亡灵谷界上的一个小漏点形成的小汽泡，犹如宙心生命大海上的一个小沤泡。对于宙心大海而言，这个小沤泡，即整个银河系，犹如幻影，随时都会破灭。
    至于在那小沤泡里的一个小微尘，即地球上建立的国土，这个渗漏出去的小天地，仅仅是依存在虚空的沤泡里的漏泄之国。
    有漏在佛经中另有别解，在这里，是指亡灵谷界上，漏点之外的小世界里的一切。相对于漏点A来说，亡灵谷界以内属于无漏世界。漏点A为有漏世界。


第七十九集

《修行者》— 第一部 瑜伽行

第九篇 日月经

第七十九集 在家修行

    十多年来，百千万的在家人卷进了修行的队伍，但由于缺少指导，很多人走了不少弯路，很多人仍在走弯路。本集专门对在家人的修行予以指南。
    一、首先你要想一想，在目前，你修行的目标是什么？不同的目标有不同的修行方法。下面例举一些常见的修行目标，并提供相应的修行方法。
    1、身体不好，体弱多病，有慢性病，顽疾，邪病，以及在医院称之为绝症的病。
    只要你还能动，还能喘气，就有康复的希望，可采用世间有为法去修行。
    （1）重病者，行动艰难，需经常卧床的人。你就不要再去关心油瓶倒没倒了，否则你自己就会很快倒下去。在心理上，你必须一身轻。你要感觉自己是躺在大海边，周围一个人也没有，只有蓝天和大海，几只海鸥在飞翔。你静静地听那有节奏的海浪声，一定要专注于那海浪声，除了海浪声你什么也听不见。南海观音在海边打坐，你心里想，也学她那样，一边打坐，心里一边默念“南无观世音菩萨”一声接一声，声声连成片，不紧也不慢，不急也不喘。一日复一日，从早念到晚，那怕是三餐，甚至大小便，心中不断念，念念保平安。
    你若能如此下去，会有两种结果，其一是，你的身体慢慢恢复了，能下床了，能到户外活动了。那时，你再选择新的修行目标，换换功法。其二是，你看到了观世音，还有一片金光，你觉得自己溶进了光的海洋。从此，你再也感觉不到什么是疾苦，只是一片寂静的光的海洋。
    （2）上述那种功法，就是净土法门，净土法门是专供不好行动的人设计的，是专供卧床不起的人设计的。但如今，大量的活蹦乱跳的人，不知何故，偏要专门修这个法门。
    这第二种情况是，有顽疾，有病，但可活动。如果光修（1）法就不行了。如果你仅仅按（1）法修，你终会卧床不起。
    有如下两种方法，可任意加行一种。
    甲法：不慌不忙地在自己的房里叩头，站好合十，小声念，或心里念一声六字大明咒，然后叩下头，再默念一声六字大明咒，然后站起。如此，不紧不慌，心里宁静地一个个叩下去，每天叩一百零八个头，要一次叩完。连叩四十九天为一期，中间不要间断。若有事中断一天，那也没关系，只要再从新计天数，直至四十九天。
    如此，一期下来之后，你会发现自己变成了另一种人，若三期下来，你再去医院检查检查，病找不到了……
    这是密宗的一种上乘功法，你不必花成百上千元去学什么，笔者就是大和尚，这个大和尚不骗人。
    乙法：甲法是很灵验的，但对于军政人员，党政人员，科技文化人士，又不大方便。易让人误解，你需用很多废话去解释，但也说不明白。故而，提供乙法。
    每天打一套九阴昆仑神功，你会发现，你的手指，脚指，身体周围是呼呼的冷气，那是你身体在向外排阴气，排阴性血毒。有时会相反，发热，排热气，那是在排浊气，排血中热毒。打四十九天为一期，中间若间断就再从头计日。此法对邪气、邪病入侵有特效，七级能量以下的附体可以全部打掉。七级能量以上的也不会附体，它们最少已是罗汉和天八仙，你求他们附，他们也不会附，他们嫌人体又脏又臭。古曰：龙怕臭，仙怕脏。佛、菩萨也有一怕，但这里不便公开讲。
    现在提供的九阴功录音带是初学套路带，以后若有条件，再提供身弱有病者的祛病康复录音行功磁带。但读者需自备一盒60分钟的质量好些的空带，转录一下。和尚没有那么多资金提供。
    按功法行九阴功，是把其中的九式压缩一下，把行功能量降低一些，以便体弱者能适应。九阴功在排毒上是有神效的。它的原理是一方面把海轮里的真阳能量调了出来，一方面是大量获取大气中的生命能量光子。


第七十六集

《修行者》— 第一部 瑜伽行

第九篇 日月经

第七十六集 月在天心

    本集研讨天地大卦第五爻及五爻变。五爻位表示行功中将能量从火轮冲入风轮。对应的是九阴功的第六式彩云追月，海底捞月。在功理上，此两式是调整第五式龙跃于渊所激发的能量分布。
    天卦五爻：飞龙在天，利见大人。飞龙在天，大人造也。同声相应，同气相求，水流湿，火就燥，云从龙，虎从风……飞龙在天，上治也。飞龙在天，乃位于天德。夫大人者，与天地合其德，与日月合其明，与鬼神合其吉凶。先天而天弗违，后天而奉天明，天且弗违，而况于人乎！况于鬼神乎。
    在此阶段，要完成能量平和渡入风轮。即龙入风轮。龙入风轮则成飞龙，风轮已从胸部进入头部，故曰飞龙在天。能量若能进入风轮，即头颈部位，则有利于在天目见到灵光，即利见大人，身体的真主人。此位大人一旦在月轮出现，则表示大灵进入正位，易与天地相应合德，有利用于大灵接收宙心之能量。月表大灵，日表宙心。日月相合应则大明，即在天目呈现摩尼珠。
    一旦大灵获得了足够的能量，先天即大灵，天（宙心）都会与之相应，即先天而天弗违。人的后天神识就更应与之相应，而且连鬼神都会与之相应。因为大灵一旦有足够的能量与宙心相合，此大灵将是宇宙的主宰，它将与宇宙同在。这里的鬼神，是指鬼仙、人仙、地仙、神仙。这些仙将都会服务于大灵。
    此时修行更要注重相应关系：“同声相应，同气相求。”在这一步，会自动完成水流湿，火就燥。即月轮中一点真阴进入日轮，日轮中一点真阳进入月轮。此即九阳功之龙蛇大丹法。完成这一步就犹如云从龙，虎从风各得其所，各个相应和合。故九阴功第六式彩云追月要打得轻柔，缓和。月即龙，彩云追月即云从龙。
    在四爻里其象为龙从风，风即巽，即凤，凤在上，龙在下。此时是大壮，此时是最佳配位，即天国的母系制度，即雷地豫和风天小畜。即龙主上俸五爻位的天后，而率众阴（大罗金仙女）。而此时，即五爻位时，天后已去，龙主居王位，成水地比卦象。故应居王位而不傲，方可保顺。
    地卦五爻：六五，黄裳，元吉。
    告诉修行者，功行至此，天目将出现西天月。黄裳暗示为发光，大吉。另一意思是龙进入王位，天国王位者穿黄裳。一阳率五阴，大吉。
    天卦五爻变（1）为火天大有。即火龙在天位，功行此时，人之大灵在天上已得位了。《易》是真实不虚的，她告诉行功者，在天上已有神位了，但仍须抓紧修行。
    其卦爻辞曰：火在天上，顺天休命。六五，厥孚交如，威如，吉。火在天上，得王位，万物归其所有，故曰大有。火在天上，意为光明普照，天目呈现摩尼珠。此时的修炼应放弃有为，而要准备进入无为打坐入定阶段。此即顺天休命，识神更应放弃修行的主配权。另一解为，不要再死抱着命功不放了。
    地卦五爻变（1）为水地比。爻曰：显比，王用三驱失前禽，邑人不诫，吉。
    水指精能量，已从海轮，水轮调上来了，调出地面进入风轮。此时，修行者应放弃有为行功，而顺其自然。三驱失前禽是古代王者狩猎顺其自然的一个规矩。此时，九阴功为大虚无法。
    天卦五爻变（2）为山地剥。六五，贯鱼，以宫人宠，无不利。以宫人宠，终无尤也。
    众阴如宫女一样侍奉一阳，无不利。隐意是神识，显意识，有为，都应顺应大灵的无为修炼。
    地卦五爻变（2）为泽天夬。爻曰：苋陆夬夬，中行无咎。又曰：中行无咎，中未光也。
    此卦象为云在天上，有云遮月之象。故应和缓地拨云，使月在天心遮不得。此为九阴功彩云追月及海底捞月，月在天心功式。此时不要决断不前，只有开云才可使天目呈光明。中行，即中道行，把能量集中于中脉上冲。在九阳功为金丹大开法。以丹光炸开云层。


第七十七集

《修行者》— 第一部 瑜伽行

第九篇 日月经

第七十七集 龙战于野

    本集研讨天地大卦第六爻及爻变之功法。与之相应的九阴功为第八式，三度还魂。
    天卦六爻：上九，亢龙有悔。高而无民，是以动而有悔也。知进而不知退，知存而不知亡，知得而不知丧。
    功行此时，龙已冲上月轮，一轮明月呈现天目前，但爻辞告诫修功者，此时你的能量已用尽，高而无民，民指能量，供不上来了。此时，动功应放缓，静功应加强。以待能量的补充。对应的九阴功第八式为三度还魂是潜入海底，采集能量上送于天，以供养大灵。
    地卦六爻：上六，龙战于野，其血玄黄。其道穷也。阴疑而必战，天玄而地黄。
    这是描述行功至此，修行者的心理状况，即显意识心理活动。龙再冲，就修出去了，显意识就要毁亡。此时，修行者的神识、显意识、潜意识与大灵激战于野。由于激战，龙冲不上去，修行者的功，停于此地。此时修行者的能量为4—4.2级，中止不前。
    这是修行者的一大关口，往往都过不去。目前国内的第一流气功大师，能量为4—4.1级者共七位。将永远中止不前。这就是全国气功修行的顶点能量，4—4.2级。已出山的气功大师最高者为4.1级。佛门，道门中的几个高手，也停在4—4.2级。
    为什么这是个大关口？冲过这个大关口可能有三种后果，其一，成为五级至七级能量的超人。其二，大灵冲出身体回不来了，留下一具死尸。其三，大灵冲出去了，也能回来，但冲击时的光化能量把脑细胞烧伤而成为植物人。
    故而，4—4.2级是气功界的顶点。全国气功界永远不会有超过4.2级的人。
    有资格冲击此大关的七位气功大师不会去冒这个生死之险，因为他们还有他们的气功事业，和令人迷恋的人生。他们有数百万元的产业，基地大楼。有他们想要研究的科学项目，有自以为自己是救世之主的权力欲。
    故唐朝大颠和尚注《心经》时曰：不穷不到家，穷到连立锥之地的锥子都没有的人，才能回归，修出去。古曰：财色迷世间，空名惑道人。
    天卦六爻变（1）为泽天夬，又是个夬，夬者决也，下决心也。何去何从应有一决断。上六，无号，终有凶。无号之凶，终不可长也。
    《易》鼓励修行者要立下决断，向上冲出去，号，为嚎叫，哭喊。是识神在号，但决定上冲时，识神必有凶。
    《易》是立点在天道上，主张大灵修上去，并不在意人是死是活。以天道的观点看人，不过仅仅是个生命的载体，早晚是要死的。
    地卦六爻变（1），山地剥，上九，硕果不食，君子得舆小人剥庐。
    《易》告诉修行者：不要满足于，食取四级能量之硕果。放下这些，向上冲，你的大灵会得到乘，即车，即隐形的载体而成为地八仙。再修则为神仙，再修则为罗汉、天仙、菩萨而出三界。若决定冲出去了，则小人剥庐。小人即识神，庐即身体，意为失去了身体。
    修行者在此时若冲出去了，一般为5—6级。但也有侥幸者，脑细胞没被烧坏，大灵能够重返身体的。但，会是什么结果，很难说。从统计上看，94％的人是回不来的。故而，那怕是对人生有一丝一毫的牵挂，也是不肯走这一步。
    古代之所以强调修行到最后一定要出家，主要是解决牵挂的问题。
    能海上师早已修到能走的能量了，他的能量为四级，虽出家但舍不下众弟子，还是不肯走这步。此时正逢六六年文革，他问众弟子：是不是该走了？弟子曰：该走了。于是第二天，能海上师留下一具人身。但凡是个人，依然还是留恋人生的，尽管人生如何苦……不到非死不可时，人是不会视死如归的。
    但并不是谁想这么走就能这么走，是有一套走的功法，即涅槃大法。九阳功共九式，其中一式即是此法。但依此法走的人要具足四级能量，否则你会走到地狱中去。
    下面是天地大卦的最后一步，相应于九阴功的第九式，昆仑贯顶。
    天卦用九：见群龙无首，吉。大哉乾元，乃统天。首出庶物，万国咸宁。天德不可为首也。天下治也。乃见天则。
    此是修行者决定上冲，龙从月轮冲至天轮，上冲于天，修出去了。修出去后是个什么情景呢？这时你会发见，群龙无首。为何无首，天则，即天的法则就是如此，法界平等，佛、菩萨，仙、罗汉平等。宇大的很，宙又无始无终。（大哉乾元）这时你（大灵）可统天，天任你游荡，它大的很。
    相反，另一方面的情况则是首出庶物。首即大灵，庶物即人身。万国指人身，人身上的一切功能，眼耳鼻舌身，四肢，五脏六腑，意识，潜意识，武术，艺术，技术，职位，钱财等等统统咸宁了，安静了，安息了。对于这些矛盾，不治而治了，一走了之了。这也是天的法则，知得也要知失，知得也要知丧。
    这里有个问题，《易》中说的走，可不是四级能量的走，而是七级能量的走。老子走时是七级能量。四级能量的走，统不了天，仍在天之下，未出三界。它是指行九阴功具足七级能量之后再去走。为什么气功大师止步于四级上不去了呢？一方面是四级就出山了，一出山就再也上不去了。另一方面，是不知《易》之天地大卦的九阴神功。当前，人世间之功法，唯九阴功和印度红莲女教主的功法可达七级。
    地卦用六：利永贞。以大终也。至静而德方，后得主而有常，含万物而化光。
    《易》告诉修行者，冲出去了，是好的（利），永贞。修行之事告一段落了（以大终也）。那时你如如不动，如去如来（至静而德方）。后天的你，终于得到了自己，真我，而不生不灭，即有常。你走时，你的大灵已把你人体的一切能量，精能，气能，神能等等全部转化为灵光。即含万物而化光（虹化）。
    至此，《易》之天地大卦所含之神功功法已基本介绍完毕。这是首次在人世间披露。读者从中可体味《易》之神秘和伟大，天地大卦中的上乘绝密功法，是中华儿女之始祖，一代天尊九天玄女密留下来的，是她留给中华后人回归宙心，回归天界的无价之宝。
    据笔者所知，《易》中功法共三大套。根本大法是天地大卦中的日月神功，即九阴、九阳神功。第二套是水火大卦组成的丹功。第三套是大定功。数千年来，道门只开发了水火功，即丹功。但此功为世间大法，出不了世。顶峰是修成三界内的鬼仙、人仙、地仙、神仙。易功的出世功法是余下的另两个，如今，已全盘托出了一个。另一个大定功法因尚未整理出来，故在本丛集中就不能介绍了。


第七十三集

《修行者》— 第一部 瑜伽行

第九篇 日月经

第七十三集 《易经》本纪

    《易经》人们早已熟悉了，《易经》的用途有三个方面，其一是卜筮，其二是功法，其三是义理。本篇主要介绍《易经》的功法。
    《易经》第一个方面的用途，在现代被称为预测学，已得到社会的认可并得以应用。《易经》在预测方面有两种不同的方式，一种是形象式，一种是逻辑式。现代研究的和应用的是逻辑式。而对第一种形象式的预测方法却未能开发。
    《易经》在功法上的应用，仅仅局限在炼丹上，但对于至关重要的摩尼功法，也未能开发。
    至于义理上的应用和注释，不亚于佛经。易学中大量的书刊是偏重在义理的研究上，以至掩盖了《易》的更有价值的卜筮和功法。在这点上和佛经一样，大量的经典掩盖了经中的功法和真谛。
    《易》的显意是预测，《易》的密意是功法。而义理，是后人对《易》的发挥。《易》在预测应用上，原始是使用形象式，《周易》之后，大量应用逻辑式。这两种形式的演变，一方面反映了人类后天意识，思维能力的进化，一方面反映了人类先天功能的退化和丧失。
    原始易的预测应用是配合人的天眼功能使用的，每当确定卦爻之后，在人的天眼里就会出现所要问的事的图象，图象在不断变化，展现了过去、现在和未来。
    古人为了方便，因为具有天眼功能的人越来越少，不得不用文字把图象的内容记录下来，经过文字整理之后，附在卦和爻变的后面，就是如今人们看到的卦爻词。
    失去天眼的人应用这种卦爻词的含意、象征，就可以用类比的方法预测事物的变化，这就是逻辑式预测。
    任何事物的发展都具有两重性，科学的发展标志人体功能的退化。人们制造飞机，是因为人类丧失了飞行的功能。制造运载工具是因为丧失了神足功能和搬运功能。
    对人体特异功能的开发，将有利于开发易学的形象预测之应用。
    另一个问题是，若采用天眼断卦，就必须礼神，否则得不到图像。古代礼神是因为，只有相应了，才能得到图像。以后人类的天眼丧失了，看不到图像了，只能看到礼神的形式，久而久之，人类就不明白为什么非要礼神了，故称之为迷信。
    人们习惯于用两个词汇来描述对事物的理解，对自己明白而对方不明白，称之为愚昧。对自己不明白的而对方明白，称之为迷信。现代人不了解远古人，太古人，故称自己的祖先是愚昧加迷信。
    人体特异功能的开发，其意义并不在于现有这一代人能表现出多少功能。它的意义在于使后代，一代一代的恢复史前人的本能。故而人体特异功能的开发，应是现代优生学的重要工程。
    《易》有如此之大的功能，足见八卦的汇集、易卦的排列并非是件轻而易举的事情，也并非是常人，普通人类所能研制成功的。
    《易》是太古时代的天人编制的，在天人准备回归时，传给了她们那些回不去的后代。只要把卦断出来，离去的天人就会在其天眼中打出相应的图象。这就是《易》的最根本的用途。
    《易》中所载的功法，就是留给后代修炼用的回归之法。《易》的原始用途就这两种，既简单又明了。后人对《易》做了大量的注解，论述，但偏偏没在这两个根本用途上做深入的研究。
    光开发出伟大没有用，必须开发出它的真正应用价值。佛经也是如此，多并不表示伟大，多反而是罗嗦，价值并不在于用嘴绕来绕去，越绕越觉得自己有理，有本事。价值在于，到底对人类有什么应用价值。道门的众多经亦是如此。
    《易经》的第一卦是天卦，第二卦是地卦，本文重点是介绍这天地二卦中所孕藏的功法。
    连山古易的第一卦是艮卦，第二卦是兑卦。归藏古易的第一卦是坤卦，第二卦是乾卦。三种易中首卦次卦的变化标志着人类社会的变迁。


第七十四集

《修行者》— 第一部 瑜伽行

第九篇 日月经

第七十四集 摩尼功法

    《易经》为什么称之为易，几千年来争论不休。本文不在于评论何种说法为对，《易经传》中有言，仁者见仁，智者见智，各图方便。
    易有两种解，其一是，字头为日表宙心，表生命的本源。字尾为月，表性，表从宙心飘移出来的精灵，即生命光音色能量体，表人体中的摩尼珠，表炼功时，天目出现的西天月。
    另一解是，日表宙心，生命之源。勿表金乌，即玄天女神。
    凡离开这两解的一切解，均属后人的发挥和弘扬。心是好的，但意思满拧。
    在第七篇已经涉及了《易》中的功法，《易》中的功法又称日月神功，分称则为九阴功和九阳功。合称又为明功，明即摩尼珠，故亦称为摩尼功。
    这套功法含在天地卦中，在其它组卦中另含别的功法，如水火卦中含的是丹功。道门功法皆取自水火卦，本丛集不论述。
    之所以论述天地卦中的日月神功，是因为其与古印度瑜伽功完全一样，而佛门密功均来自古印度瑜伽功。
    首先谈一下天地卦与人体的生命及功理结构。一人在打坐，头上是个单乾卦，表天，表宙心，表人体中脉之天轮，即天门。人体的最下端是并列的天卦与地卦的初爻，表海轮。二爻在丹田下面，表水轮。三爻在丹田位，表日轮。四爻在心口膻中穴，表火轮。五爻在喉部，表风轮，六爻在天目位，表月轮。人坐在地上，是个单坤卦。如此构成天、地、人三才。人体内部的两个并列的天地卦，表阴阳六和合。
    下面接第六篇论述九阴功法及九阳功法。
    行功期的第三阶段，进入了天地大卦的三爻期。
    天卦九三，君子终日乾乾，夕惕若，厉，无咎。终日乾乾行事也。
    君子指修行者，终日乾乾即一天到晚处于功态，打紧练功。甚至在夜晚也处于功态，即夕惕若。尽管炼的过度一些，即厉，也无妨。
    那么，九阴功的功态是什么呢？即平和宁静的心态。男子应表现为能放下一切，放下争、斗之心。女子表现应为冷面，宁静冷清。
    终日乾乾行事也，行什么事呢？
    地卦六三：含章可贞，或从王事，无成有终。含章可贞，以时发也，或从王事，知光大也。地道无成而代有终也。
    天卦中的乾乾在这里是发射的意思，终日乾乾，意为把海轮的能量往上调，潜龙往上冲，把中脉的通道开通。
    含章，即含而不发，箭在弓拉满不发为含章，意为也可把能量在日轮蓄而不发。
    或从王事，无成有终。即也可以把此能量向上调以从王事。在天卦中，终日乾乾行事也，行何事？地卦这里明说了，是行王事。王是谁？即身中大灵。那么王的事是什么呢？地卦讲了，或从王事，知光大也。所谓王事，就是出光，在眉轮修出摩尼珠，秋月，大光明。
    如果读者心细，就会看出天卦、地卦的微细差别。天卦属纯阳天德之卦，是属纯天德，不顾及地德，即地道。所属地道即人道，地道是什么？是生成万物，是繁衍后代。故地卦首先提出含章，含而不发，即先不急于向上冲发以行天德、天道。那么，含而不发干什么？即可贞。即是可以用于繁衍后代以尽地德。尽完地德你再向上冲发，去行你的天德。
    故王事在这里用个“或”字，放在第二位。用现代语解，就是，你现在还是凡人，属地道，而不是属天道，要先安排好生活，再去行你的天道，即炼功。
    但地卦又讲了，如果不行地道，结果会是无成，但有终。即，人世上的事将一无所成，失去一切，但天道的事，会有终结。
    这里可以看出《易》的基本原则，是地从天。地道给天道让路。地卦讲，若从王事，虽会失去地道，但可获得天道。
    地卦进一步讲，含章并不是不发，而是待时机成熟而发，所谓时机成熟，包含两个意思，一是蓄足一下能量，二是略微安排一下生活，尽点地德。
    地卦最后讲了，吾知道从王事的重要性，是为了修出光来。也知道，虽地道无成，但天道是会有终。有终即修出去了。
    但在三爻期，到如此并不算讲完，且看天卦三爻变（1）：天泽履，眇能视，跛能履，履虎尾，咥人，凶，武人为于大君。
    这里有三层意思，即一只眼，也能看，一条腿也能行。二是，如踩老虎尾巴，能吃人，是凶事。三，武人即大将，行使王权，夺了王权。
    这段卦词是说：含章，即含能量于丹田是件有凶的事，一方面是会使神识过盛而夺取大灵的王权，武人即神识，后天意识。大君即大灵。武人当政就要行地道而弃天道。一味行地道，忙于繁衍后代，是会如虎吃人。另一方面，含章于丹田久久不发，在修行上称之为修命不修性，犹如一只眼、一条腿行事，会偏的，而不是中道行。下面进一步说明：
    眇能视，不足以有明。即，一只眼看东西，修命而不修性，是出不来摩尼珠光明的。跛能履，不足以履行。即，一条腿修行是修不出去的。咥人之凶，位不当也。咥人是指行繁衍的事，位不当，是指把地道摆在天道前面去了。武人为大君，志刚也。即神识当权，会体现后天意志，而不能再修行下去了。
    那么，修行者应如何办呢？且看天卦三爻变（2），天地否。天地否的卦象是，大灵要往上修，但武人即神识要行地道。六三爻辞曰：包羞，位不当也。即，修行者应主动控制神识，显意识应忍辱固位，尸位素食，无所作为，应谦谨，包羞而行。不要位不当而误了修性修天道的大事。
    地卦三爻变（1），劳谦，君子有终，吉。
    即，如果修行者能坚持修炼（劳），同时，能控制住神识意识，则修行会有终而吉。即转凶为吉。在《易》中，凶表示无成，吉表示有成，有终。
    地卦三爻变（2），上一爻变（1）为地山卦象，含有内止，内限的意思，即内控。而此变（2）为地天泰。卦象为，神识与大灵能够统一相合了。爻辞曰：无平不陂，无往不复，艰贞无咎，勿恤其孚，于食有福。
    告诉修行者，修行之路是不平坦的，是会有反复的，这是正常的，不必懊恼不安。只要艰贞修炼，反复几次也是无妨的。但上行的意志坚定，不要体恤武人（孚），上行会获取生命光子的能量供养，是有天福的。
    综合上述这组三爻辞，是告诉修行者，不可一味只在丹田上用功，一味修命而不修性。若不把精能、气能、神能转化为光能，则，在大灵走时，将一无所有。大灵只能带走生命之光，余者全会抛下。神识、元神（即武人）控制能量是没有用的，大灵才是真正的你。当大灵走时，元神、气能、精能就会随身体的毁亡而消散，但大灵却没有远行的资粮。
    故而修行者应勿恤其孚，即对控制人后天意识的神识、元神不要迁就。而要坚持往复修炼，即小往大来，大往小来（调息），尽管丹阳已足，仍应战战兢兢如履薄冰，居安思危，天道无情而我无为，要思我所应思，行我所应行。
    三爻对应的九阴功是第四式，三渡玄关。对应的九阳功为第一式潭中观月。九阳功第一式修炼的起点应为2．5—3级能量。九阳功的第一式是导引天目出光。


第七十五集

《修行者》— 第一部 瑜伽行

第九篇 日月经

第七十五集 盥而不荐

    本集研讨天地大卦第四爻及四爻变之功法。
    天卦四爻：九四或跃在渊，无咎。进，无咎也。进德修业欲及时也，故无咎。或跃在渊，自试也。或跃在渊，乾道乃革。
    在丹田阳足之时，要及时进德修业。进德即进天德，乾德，即修性是无坏处的。这是从修命（地道）向修性的一个质的飞跃（乾道乃革）。可以自己试一试，就是飞跃不上去，也是无坏处的，顶多仍处于渊位，即日轮或水轮。
    对应的九阴功为第五式，龙跃于渊。九阳功的龙蛇大丹法。这一步是将能量从水轮、日轮调到火轮以供养大灵，以便在天目出摩尼珠。
    地卦四爻：六四，括囊，无咎无誉。慎不害也。
    意为龙跃时要谨慎，小心。括囊意为把口袋扎好，隐意为慎重、小心。龙上冲是有一定危险的，若慎重，试着上冲，则无害。另，冲上去了也不要骄傲，路仍很远，冲不上去，退回水轮也无妨。即要把成败等同看。
    天卦四爻变（1）：风天小畜，六四有孚，血去惕出，无咎，上合志也。意为，修行者已将能量冲到火轮，再上冲则进入风轮，此时一阴畜五阳，力量是不足的。心要平静，不可急于求成。这一步时间要长，要反复龙跃于渊，一次次冲上去。如果过急，犹如一阴战五阳，会受伤的。只要戒燥，坚持修炼下去，方向是对的（上合志也）。一阴蓄养五阳是指，海轮一阴提供能量，供养另外五轮。
    地卦四爻变（1）：雷地豫。雷为火龙。意为龙由蛰龙、潜龙、水龙已跃出地面成为火龙。九四，由豫，大有得，勿疑，朋盍簪。志大行也。
    此举，龙跃于渊是行大志，获大有，是高兴的事。不能怀疑和犹豫、动摇而使气散。要五阴保一阳全力上冲。如果运行的好，会如雷声滚滚地从地下（海轮）冲上来。伴随雷声，身体有震动。有时雷声闪电（出光，冲击波）而出现快感。这一步是为下一步上冲创造条件的。
    豫的卦辞为：利建侯行师。即有利上行，上冲，师即龙。利建侯意为有利于出性光。又曰：天地以顺动，故日月不过而四时不忒。意为要应时，应机，顺意而动，冲而不过。
    天卦四爻变（2）：风地观。卦辞曰：盥而不荐，有孚颙若。大观在上，顺而巽，中正以观天下。下观而化也，观天之神道，而四时不忒，圣人以神道设教，而天下服矣。
    爻辞曰：六四，观国之光，利用宾于王。
    修行者行九阴功第五式龙跃于渊，使生命能量从海轮、水轮、日轮调入火轮。火轮是大灵的所在地，其上是风轮，其下是日轮，日轮即丹田，田亦称为田地，有藏贮的功能。
    故日轮又称为地轮，含有日出于海，日没于地之意。地轮之下是水，再下是海。如此，火轮之上为风，之下为地，故曰：风地卦。卦名为观。观有两解，其一表宫殿之意，如中国道门总会，北京的白云观。意为白云中的圣殿，有仙道之意。
    此卦为观。是表示，修行者将进入人体之圣殿，大灵所在地，佛所在地，即火轮，观。此观为大灵观。观，发第四声。
    此时，将进入大灵圣殿的修行者，应持有“盥而不荐”的心态。盥是指沐浴、洗手、净身，准备进圣殿去礼神。因为观是神圣的意思，是神的威仪所在。卦辞的意思是，行功至这一步时，修行者无论是行九阴功，还是打坐入静行九阳功，如第二式，以及龙蛇大丹法等，要持有虔诚之心，要敬神，敬神如神在，一心一念，精诚专一，以保持与天神的相应关系，从而获得神力的加持。
    “不荐”，意为未荐之时，荐的意思是，净身之后，礼神之后，去摆供品，忙于务了，心也散了。盥而不荐，是告诉修行者，在行功，打坐入静时，要始终保持未荐之时，那种心诚专注之心态。有孚即神识，应顺若大灵。
    不要轻易下断，认为远古人迷信、愚昧。太古人，上古人，远古人，在人之本能上远远胜于现代人。他们具足天眼，能看到现代人看不到的东西。能了知现代人迷惑不解的神秘。
    易卦在这里强调了天人合一，以及如何相应进入功态的重要关系。卦辞进一步讲：打坐入静到这一步，保持虔诚心态，做什么？做观。此处之观为用天眼去观看，看什么？“大观在上，顺而巽，中正以观天下。”这里的观是发第四声。
    大观即宙心，即天神的圣殿。它高高在上，在宇的中心。它中正，它在做什么？在观天下，即天神正在看着你，在给你加持生命能量，期望你具足能量之后能回归圣殿。
    “顺而巽”，大观，即天神，具体就是西王圣母和玄天女神。
    西王圣母主持天政，她的代号为巽。玄天女神的代号为离。离的含意较多，其一为丽，壮丽，天上天下第一美神。其二为火，生命之火。炽烈，正义，光明。顺而巽，是说，天神造化世界但不干预世界，顺其自然，依山顺谷如风行，只引导，不干预。如此方为中正以风观天下。
    现代人常说：这里风光无限好。风光好则可观。又说：观光，即有光则可观。在古语，此观为朝拜之意。有风光，光即火即离，即是中华这两位凤凰圣母的地方，是可观的地方，即是朝圣，朝拜的地方。观光，古语，古意为朝拜玄天女神庙。
    “有孚颙若”，有孚是指神识，后天意识。只有保持盥而不荐的虔敬心态，在行功、打坐入静时，方能调服后天意识，从而进入大定。
    “六四，观国之光，利用宾于王。”当你进入功境，能量充分调入火轮供养大灵之时，大灵就会在你的天目成光团，即显现出摩尼珠。修行者此时打坐，静静去观这光。国是你的身体，国之光，是指你身中之大灵。这样，有利于你（宾）与王（大灵）和合为一。
    “下观而化也。”修行者打坐观光时，也要同时轻轻下观。照顾一下日轮、水轮，观那里的变化，精能量，气能量在日轮，水轮的丹化情况。
    “观天之神道，而四时不忒。”修行者上观天目之灵光，下观日轮之丹光，还要观宙心之光，她如如不动，四时（四季）有常。在《道德经》中，也论述了宙心的大道有常。它有自己的运转规律，不以物喜，不以己悲。它造化天下，却又不理会天下。它心怀广大无边，能包容一切，万物，万有，万类，无情，有情，悲欢离合，一切酸甜苦辣，在它那里，只是一个一，和合为一个一。
    “圣人以神道设教，而天下服矣。”孔子、老子为古圣人，老子在《道德经》中也提及圣人，孔子在这里也提及圣人，这个圣人之圣人有两个解，一是指炎帝、黄帝，一是指炎黄二帝供俸的圣人，即凤凰圣母，中华民族的始祖。这里的圣人可理解为炎、黄二帝，即二帝以及商汤王，以九天玄女神的教示安天下，天下各部族均顺服。
    《易》在这里，是对人间，即天神后代，王者的一个指教，开示如此一个顺治天下的法则。即，世人，凡人，无论在什么时代，都要有一个信仰，无论是明显的，还是潜在的。世人若无信仰，精神就会空虚，甚至崩溃而不能很好的生存。没有一个共同的信仰，各部族就会分裂，混乱，刀兵天下而失太平。但是信仰什么呢？信仰凡人，或某一宗派都是不可靠的。再伟大的凡人，有辉煌胜利的时期，也有衰落走向反面的没落时期。但人的信仰不能随之起伏，而发生危机和不安。为此，要以如如不动的神道设教于天下，以求得天下的稳定和太平，这是王者的治世之道。以宗派设教也不可靠和稳定，尽管比以一个凡人设教要长久一些，但宗派有自己的集团利益，仍会背弃天下走向自己的反面。只有中正顺巽的神道，她如如不动，她不谋私利，天下众生都是她的后代，是她的子孙，只有她才能中正以观天下。
    上面是对观这一卦及第四爻，进行了密意和显意的解，密意是功法，显意是王者之道，世人生存之道。
    下面看地卦四爻变（2）：雷天大壮，雷天大壮是卦名，雷天表时，即行功所处的时机。大壮，表大灵或行功者的能量状况。或表示此时行功的特点。雷表火龙，已上冲于天。即九阴功第五式龙跃于渊，若跃上去了，则表示龙冲于天了，潜龙行将成为天龙，大壮有行功时要再威猛有力，雄厚之意。故九阴功第五式龙跃于渊要把龙的野性打出来，无野性则冲不上天。
    雷天卦，即雷行于天，龙跃于渊，趁阳足之机，一鼓作气冲上去。第四爻辞如下：
    九四，贞吉悔亡，藩决不羸。壮于大舆之輹。
    大壮为阳刚之壮，有雷震于天之象。从卦时看，属早春二月，正是阳气上冲之盛时。是行九阴功最好的时节。但壮而不过，即持贞则吉。要从容以进，无有失误则不悔亡。藩即阻障，意为藩已挡不住羊角的冲撞，通路将被冲开。羊的古意为龙，在天为龙，在凡为羊，羊角即龙角。又，羊表阳刚。在星象学中，羊表龙命。表从天落凡之龙。羊者命孤，是因龙性为独往独来。
    舆表乘，表车，輹表车轴，意为车轴大壮。即车轴壮固，利于上冲行路。
    象曰：藩决不羸，尚往。意为不要犹豫，不要儿女之情，而应一味上冲不止。尚往，意为进而不已。
    以上是天地卦第四爻及爻变，即九阴功之第五式。第五式是九阴功九式中的重心所在，是全功的高峰。在天地卦中，第四爻表新生力量，也是高峰期，雄机勃勃之时。
    《易》中之天地大卦是全易六十四卦之门、之根。天地大卦，所含之功法，是《易》中众卦所含功法之总持，是天神留下的开示后代子孙的回天之大法。
    《易》乃神物，天物，非凡界所能成。《易》中之密穷之不尽，故孔子曰：书不尽言，言不尽意。孔子告诉后人，无论出多少书去注《易》，无论言多少语述《易》，也不能尽《易》之意。
    《易》之所以能万千年不衰，正在于其神秘莫测，故而方能永葆青春，永持魅力。什么是魅力？秘密就是魅力。任何事物，一旦失去秘密，也就失去了魅力。


第七十一集

《修行者》— 第一部 瑜伽行

第八篇 九阳功

第七十一集 佛王开示

    佛王曰：沤灭空本无，况复诸三有？归元性无二，方便有多门。圣性无不通，顺逆皆方便，初心入三昧，迟速不同伦。
    注解：存在立所于沤泡中的世界万有，在沤泡破灭之时，荡然无存。沤泡自空中而生，终将在空中而灭。一旦立所即立足之地破灭了，诸多生命光音色能量体，即诸精灵将飘出来无所依存，那时，你们这些依众生之体而寄生的精灵将何去何从？这里三有是指精灵。精灵含有光音色三种能量和合成的原始生命能量。
    归元，即重返宙心是精灵即性的唯一归宿。而性，即精灵回归的修行方法有很多种，即有各种方便之门通往宙心。
    性，即精灵，原本就是神圣的，它原本就是无所不通。顺行也好，逆行也罢，早晚都要回归宙心。但是修行的第一步从何处起，至进入大定的时间长短、快慢，以及能够回归到什么地步，即等级是不相同的。
    佛王曰：色想结成尘，精子不能彻，如何不明彻，于是获圆通。
    精灵回归宙心的阻障就是色想结尘，即有形体的阻障，以及神识、意识的阻障，而使精灵之性光不能明彻，无法通过断魂关。只有通过修行使精灵获得圆通，才能使之明彻光明。即把精灵修成高能量的摩尼珠光明团。
    圆通，在这里是指直接返回宙心的能力。不足圆通，虽也进得了断魂关，但只能停留在B点，回不了宙心。
    佛王曰：音声杂语言，但伊名句味，一非含一切，云何获圆通？
    注解：佛王这句是对第一位发言者侨陈如五比丘修行功法的评定。意为不能算是圆通之法。
    佛王曰：香以合中和，离则元无有，不恒其所觉，云何获圆通？
    这是对第三位香严童子的论定。也不好。
    佛王曰：味性非本然，要以味时有，其性恒不一，云何获圆通？
    这是对第四位，药王的论定。
    又曰：触以所触明，无所不明触，合离性非定，云何获圆通？
    这是对第五位的论定，也不行。
    又曰：法称为内尘，凭尘必有所，能所非遍涉，云何获圆通？
    这是对第六位的论定。
    又曰：见性虽洞然，明前不明后，四维亏一半，云何获圆通？
    这是对第七位的论定。
    又曰：鼻息出入通，现前无交气，支离匪涉入，云何获圆通？
    这是对第八位的论定。
    又曰：舌非入无端，因味先觉了，味亡了无有，云何获圆通？
    这是对第九位的论定。
    又曰：身与所触同，各非圆觉观，涯量不冥会，云何获圆通？这是对第十位的论定。
    又曰：知根杂乱思，湛了终无见，想念不可脱，云何获圆通？
    这是对第十一位的论定。
    又曰：识见杂三和，诘本称非相，自体先无定，云何获圆通？
    这是对第十二位的论定。
    又曰：心闻洞十方，生于大因力，初心不能入，云何获圆通？
    这是对第十三位普贤菩萨的论定。
    又曰：鼻想本权机，只令摄心住，住成心所住，云何获圆通？
    这是对第十四位的论定。因为二十五位发言者都说自己的功法是最好的，是圆通。圆通就是最上乘的功法。云何获圆通一句是说，又怎能谈得上是圆通呢？前三句是指出此功法存在的问题。


第三集

《修行者》— 第一部 瑜伽行

第一篇 人与天

第三集 修持实质

    修行者的目的，是通过修行以获得较好的生命表现形式。但是，什么样的方式、方法，即什么法门、功法才得以修上去呢？
    宗教的种类、门派极多，气功的门派、功法也极多，但又都是各卖各的瓜。怎样确定谁的瓜是熟的，谁的瓜是生的，谁的瓜已经腐烂了呢？
    修行者修的是生命，只有对生命的本质、生命的本源、生命的属性了知清楚之后，才能判断怎样才能修出去，怎样不能修出去，而是骗人的。
    首先研讨生命的本质和生命的属性。
    生命的属性有这样的特征，生命可以以原质的形式独立存在，也可以附着于某一物体上，也可以与有机体相和合组成植物、动物、生物。
    生命原质独立存在时，肉眼或仪器是看不见的。生命原质附在某一物体上时，有时人们是可以感知的。比如，某种东西就好像是有灵性或有邪性。有的汽车就总是出事情，人们感到不对头，太邪性了。于是用绳索把汽车吊起来，找几个警察对着车底放几枪，这个车就没毛病了。
    目前，社会上出现的大量的附体病（佛门称之为因果病，巫门称之为邪病）是由于这种生命原质附在了人身上。实际上，几乎所有的人身上都有种种附体，仅是你的能量比它大，它作用不了你。如果附体的能量比你大的多，那么，你或是表现出某种附体的功能，如某种特异功能（如民间大量的女巫），或是表现出附体病、精神不正常、恶性病，甚至产生人格分裂现象。
    生命的本质即原质又是什么呢？是个光、音、色和合的能量团。但此光音色不是物质世界的光音色，而是生命光音色，是肉眼不可见的。具有天眼的人，天目开开的人可以看见它。
    太古时代、远古时代，人类几乎普遍具有天眼的功能，故而并不把这生命本质当作什么稀奇古怪的事。太古人、远古人把它称之为精灵。
    当精灵投胎和合成人时，它住宿在人体内，使人产生各种功能，如思维、意识、潜意识等等。古人把投胎的精灵称之为灵魂。
    人死时，灵魂将要离体，人们称之为守灵。刚刚离开人体的灵魂，在佛门称之为中阴体。但古人把它称为鬼魂。低能量的生命体会下沉，古人称之为鬼。高能量的生命体可向上飘浮，根据能量的大小分别称之为鬼仙、人仙、地仙、神仙、天仙、天尊、菩萨、佛等等。
    由此可知，修行者修来修去，到底修的是什么？实质是修生命光音色能量体的能量。通过修行、修炼，设法提高灵体的生命能量，以期死后不沦为鬼，而是上升为仙神。
    那么，多少能量是会下沉，多少能量可以上升飘浮呢？在宇宙多层次的生命中，共划分为二十五个能量等级，下面列表说明：
    人的能量等级在-1至7级之间，共九个档次。鬼的等级区域是-1至-12级。古人将-1、-2级的鬼称之为孤魂野鬼；将-3至-12级的鬼称之为地狱之鬼。
    七级以下，即-12至6.5级称之为三界内。七级以上称之为三界外。在三界内，根据生命能量的大小而表现出的生命形式，分别称为天人、阿修罗、人、动物、鬼、狱鬼，此即所谓六道轮回。
    远在佛教产生之前，远古人早已发现六道轮回的生命现象。佛教仅仅是把古人印证的这个结果，引入佛经成为佛理。
    动物的能量等级在-1至2级。天人的能量为5.5至6.5级；阿修罗为4.5至6级。
    天仙7－8级；神仙6－7级；地仙5－6级；人仙4－5级；鬼仙3－4级；动物仙2－3级。
    罗汉6.5－7.5级；菩萨6.5－8.5级；佛9－12级；天尊七级以上；自在王九级以上；大自在王十级以上；12级位称之为大日如来；11级位可称为世尊或薄伽梵位；10级称为圣观音位。


第三十八集

《修行者》— 第一部 瑜伽行

第五篇 　断魂关

第三十八集　人法俱空

    大颠和尚问：要见清净道人么？因我得礼你，衲僧眼见鬼。郎州山，沣州水。
    心经正文“菩提萨埵”。
    和尚曰：了得人空名曰菩提，了得法空名曰萨埵。人法俱空名曰妙觉。
    四果小乘著相修行，精进苦行，修无漏断尘沙惑，果行圆满，得四果阿罗汉，神通狭劣不能接物利生。
    若要入圆顿之位，须是见性。若不见性，万劫不能成佛。如何是圆觉无碍法门？此去西天十万余。
    正文“依般若波罗密多故”。
    此间六个字前文已讲，古云：千日学慧，不如一日学般若。般若通透，大光明藏。开佛知见，入佛知见，悟佛知见。有大神通应现种种相，引导群迷同到彼岸。
    三界唯心，万法唯识，体用双行，浑融归一。动静言谈，句句平等，不落第二，一体同观。三世诸佛，被思大和尚一口吞尽了也，名曰密多。
    和尚曰：会么？破镜不重照，落花难上枝。
    正文“心无挂碍”。
    修至此方悟得真空妙理，修到碍无碍境。古云：心同虚空界，征得虚空持，无是无非法。外清净、内清净、内外清净。外空内空，内外空。当体即空，天地未有先有此空。有物混成，先天地生。无名天地之始，有名万物之母。太始太初， 太微太极。视之不见，听之不闻，搏之不得。迎之不见其首，随之不见其后。
    此为何物？宙心是也。修至此，证得宙心。少说也要7.2级能量。
    正文“无挂碍”。
    清净之体无去无来，无变无异，故曰如来。
    正文“故”
    故之一字，和尚说是圆满极则。不可说，不可说。说亦不得，因说不得，故曰故。即无法可说，是名说法。
    正文“无有恐怖”
    和尚曰：悟得性空，东西不辨南北不分。不受明暗之所拘，不与万法为侣。一刹那间周游法界。无挂无碍，长劫如然，唤作自在大觉金仙。要见此人吗？白头童子智犹长，半夜三更渡渺茫，任运往来无间断，不须船子与浮囊。
    解注：修到这一步，最少要具足九级能量。千圣万佛也奈何不得。
    如何修到这一步，和尚说了：从童子至白头终身修炼。如何修，不要把时间花在广博经典上（不须船子与浮囊），而是去打坐调息（任运往来渡渺茫，渺茫—空气），去修气入中脉，聚集能量。
    正文“远离颠倒梦想”。
    若要远离，必须根除一贪一爱二字。爱是根本，爱不除贪不断。
    这是出世法，异向进化与人类的正向进化在观念上是矛盾的。修行者提倡悲心而不是爱心，那么，一悲一爱的根本区别在哪里？
    悲心是不能以自己的爱憎为转移，是对众生、万物的等同观。
    爱心是以自己为中心，受自己的主观去抉择爱与不爱。另外，爱则贪，你爱他不爱则是恨；或你爱他也爱，则会产生争。
    自古的战争，都是以爱为根源的。如海伦大战打了三十年。爱土地的战争，爱钱财的、黄金的战争。你爱这一部分人，他爱那一部分人的战争。故，爱是贪、争、嗔的根源。
    无爱则无贪亦无争。三级能量的修行者、气功者，修不上去，是贪心所致。四级能量的，少得可怜的几位气功大师，再也上不去了，是爱心的阻障。
    对修行者、气功者而言，一级能量的上不去，一是过于持着于法，而不能令真我自如。即后天意识太强烈。二是常受恶趣感染于心不净、不清净。
    二级者上不去，一是常有微细误犯，至使心不安。二是有种种业趣，总想有点作为，于心不静。
    三级者上不去，一个是贪，急于求成，反而不成；二是自认功法已圆满了，自我封闭。
    四级者上不去，是爱心过重，一是至爱愚痴，二是法爱愚痴，执着于本门功法。
    五级者上不去，是面临一个生死抉择的问题，是留是走迟疑不定。
    故对爱要远离，发心修行，先取见性，爱欲自除。
    颠倒梦想即被幻境所惑，贪着五欲，业识茫茫而生死息息不止。
    圣者则远离，绝思绝虑，一切语言道断，心行处灭，实无所得，其道常存。故曰：朝闻道夕死可矣。死了烧了，无饥无渴，无起无倒，无六根无九窍，永无颠倒梦想。若不如此悟去，清净界中，才一念阎浮，早过去八千年。


第三十二集

《修行者》— 第一部 瑜伽行

第四篇 瑜伽行

第三十二集 打成一片

    下面继续解大颠和尚注《心经》，正文“深”。
    显意，般若经分为深般若和广般若，这里观音修行的是深般若。
    密意是对应上一个行字，即修的要真，行的要深。何为深？彻骨彻髓处也。
    古云：为道损之又损。但去静坐，日夜反照，照尽髑髅，五蕴顿彻，丝毫不挂，如父母未生相似，烧了一般。贴体汗衫都脱却，反求诸己廓然无我，自然到家。
    古云：不是不归家，家贫归不得，谷幽深远无人能到。
    古云：去年穷未是穷，今年穷始是穷。去年穷无卓锥之地，今年穷，锥也无。若能如是，方知无舌人能解语，无手人能行拳。
    解：打坐行观，行到何处？一丝不挂。如今印度瑜伽密功的修行者，打坐时仍是一丝不挂。但这里指的到底是谁一丝不挂？是身体还是大灵？大灵若是有丝毫牵挂，也成不了观自在。所谓一念之差是说，但凡有一丝牵挂也是修不出去的。故曰：穷到家，连锥也无才算穷到家。穷极，才无牵挂。
    幽谷深远，无人能到。为什么无人能到，是因为未穷极，尚有牵挂。
    “不是不归家”，系指不是不想修出去，而是未穷到家，回不去。比如，有的和尚存款两万元，不可能修出去，总挂念那两万元。
    幽谷系指亡灵谷的断魂关，有一丝牵挂也过不去此关。
    正文“般若”。和尚注曰：
    大凡为人须有智慧，若无智慧，只知事逐眼前过，不觉老从头上来。
    不信此语，外道（系指科技文化界）聪明，无智慧。
    若是大智之人，知有生，便知有死。当自坐观：生从何来，死从何往。但信此语：世间将不去，唯有业随身。
    古云：学道先须且学贫，学贫贫后道方亲，一朝体得成贫道，道用还如贫的人。如此悟去，世间将不去，唯有一空身是大安乐。
    会么？撒手到家人不识，更无一物献尊堂。
    和尚注《心经》正文“波罗”。
    到彼岸如渡河，须桥道，船筏多种方便法。一旦渡过深河，前多种方便之物、之法均无用处。见性悟道亦复如是。
    又如盲人求医，须假人牵引，用手中杖行。无此二物终不能到。到了医处，点开眼目，牵人及杖便无用处。顿悟涅槃正路亦复如是。
    未得见性悟道之人，须用作福。福至心灵，须假坐禅行道（行即运行，道即中道、中脉），看读圣教，看话下语，一切顿悟之后，从前多种方便，有为之法，尽是闲家具，且留与后人看，后人用。
    目开之人，渡河之者，来去自在，一度永过，一悟永悟，更不迷复。
    得鱼忘筌，得意忘言，作一个物外闲人。
    会么？及尽玄微妙，回程月下行。
    和尚注《心经》正文“密多”二字。
    密多，即无极，又云究竟。密为大虚、宇宙、宙心。密之一字能包万法、万物、万有。同归一味曰密。异类种性（多），会源归一。识得一（即识得宙心），万事毕。
    洞山道：二十年要打成一片，不能得到这里，方知佛法平等，无有高下，会归一体（宙心）。无佛可做，无众生可渡，一体同观，故曰密多。
    正文“时”字注解。
    时者，系指打坐入定，正观正见之时。此时一无可见，亦无过去、未来、现在，与虚无平等。玄之又玄，等无有二，共归一时。
    即打坐入静至归一时，归零时，你那时就会真象大白。
    正文“照见五蕴皆空”。
    五蕴即色受想行识，亦称五根境。眼耳鼻舌身为五根。五根接触五根境，产生的条件反射，经神识综合处理而成为意识、潜意识等等。这种后天意识的炽烈，封闭了心中那一点灵。
    打坐入静的原理就在于摄服诸根，远离根境，使意识活动降为零，即调到零点，此时心中大灵便可得自在，出出入入大显神通。
    入坐入静，常自反照，照见五蕴净尽，清净本然，觅之了不可得，没可把，无所依，四大五蕴连名字皆不可得。古人修到此时，为蕴空法。今人则称之为遁术。
    舍利佛见天女，问：何不变却女身去？天女答曰：我十二年觅女身，了不可得。教我变个什么？
    从上祖师皆得蕴空圆顿之法，这里一一透得荆棘过。万象之中独露身，为人自肯。乃方亲到这田地，自然休歇，自然放下，如红炉上一点雪。
    良久云，会么？只见六龙争戏舞，谁知丹凤入云霄。
    六龙即世人的眼耳鼻舌身意，丹凤系指修行者心中一点灵。


第三十集

《修行者》— 第一部 瑜伽行

第四篇 瑜伽行

第三十集　念什么经

    大颠曰：任性逍遥寂然快乐，名曰极乐。如何是极乐？除是我家亲弟子，谁人肯向里头行。
    和尚已讲了，自在是极乐。为何又问如何是极乐呢？隐语是：回家就是极乐，生命从宙心飘来，生生死死息息不止，正如三十年河东，四十年河西。回归宙心，正是风雪夜归人。
    和尚曰：心是众生之本源（指宙心），一切诸法同归于心。万法（即万物、万有）是心之异名。心生，种种法生；心灭，种种法灭。所以道：众星皆拱北，无水不朝东。
    又道：现前一心本具千法，举心动念具大总持。从上祖师以心传心，以心印心，五千四十八卷（佛经），八万四千法门，多种方便，皆从这个字流出（以上的心是指宙心）。
    人人尽有这一个字（指人之大灵），所以不能自见。说亦不信，须是亲见，方能信也。若唤作一字法门，众生则不信。
    这段是说，实质上宇宙、世界只此“一字法门”，除此并无其它，但如此说又太简单了，简单地让人不能信了。
    又曰：是心是佛，是心作佛。
    此句是，根本没有什么佛，所谓佛，是对宙心的一种称呼，是将宙心名之为佛。
    世界原本就是个“一”，但众生不解，故须一一指出，行多种方便，多种法门，目的是为了让众生见自本性。
    夹山僧曰：明明百草头，明明祖师意，须是亲见祖师意。
    又曰：目前无法，意在目前。
    又曰：道在瓦砾，道在尿屎，道无乎不在。
    又曰：见色便见心，众生只见色，不见心。为何不见？只为识性昏暗，不觉不知。
    若能穷究，忽然亲见，名曰见性。
    此性，不可以智知，不可以识识，须是左顾右盼，回头转脑（注：九阳功第二式），瞻之在前，忽然在后，处处逢渠，渠今正是我，我今不是渠。若能如是体会，便为知性。
    上述中的性，即摩尼珠。第一个我是指人体，第二个我是指性体。
    和尚说：会么？若得心空皆及第，凡圣元来共一家。
    这里的“心空”是你的摩尼珠炼出来了，并且能充满虚空，照见它原属宙心，那么，就可谓及第了。你那时便知你原本是佛，凡圣无别，众生与佛无别，师与弟子无别。
    二祖问达摩：乞师安心。达摩云：将心来，我为汝安。二祖云：觅心了不可得。达摩云：为汝安心竟。二祖于此大悟，得无心之道。
    后人称此为教外别传，认为二祖是斗禅机斗出来的，开悟了，继为祖师。
    是那么简单吗？一个觅心了不可得，一个为汝安心竟，功夫、传位是靠嘴说的吗？后人也学起斗禅机了，下道了，终无成。
    如今，一些气功师也搞教外别传，但只有其名而无其实。教外别传要有两个条件，第一。被传者要有三级半以上能量，摩尼珠修出来了。第二，传者要有五级半，甚至七级以上的能量。否则既传不出去，也接不过来。
    当代最著名的几位气功大师，最高能量为4.1级，故而不可能搞教外别传。
    古来，心传、心印疑案争议了上千年，现解如下：
    当时，初祖具足七级，二祖已修成四级，摩尼珠已稳定在目前。此时，他方敢去找初祖要求授法，即接任祖师位（已证出他与初祖一样，元本是佛）。
    二祖曰：乞师安心！意为请传位于我。
    初祖曰：你的摩尼珠若修成，我就传位于你。
    二祖曰：觅心了，即摩尼珠已炼出来了，但不可得。即它大如虚空，小如芥子，亦色亦空。
    达摩曰：那就传位于你吧！（与汝安心竟）。
    两位祖师说的都是炼功的行话，又是隐语，故，未修出摩尼珠者难以明白。
    和尚曰：然虽如是，不可依样画猫，何也，须亲见此经始得！
    言中之“经”即中脉。和尚说：它是众生修行之径路，蓦直便行，向万里无寸草处去。切忌当头，举心动念，便堕泥犁！
    这里和尚说的是修成之后的涅槃法，即将全身精气神众能量一次引爆，含万物而化光，并沿中脉直至头顶天轮，冲出去即涅槃。
    但切忌，此时，即临终时，不可举心动念，否则必入地狱无疑。
    和尚说：要识此经吗？五千四十八卷皆从此经出。岂不见，一僧问云门：如何是学人一卷经？云门曰：举起甚分明（即摩尼珠）。又反问：僧念什么经？僧云：念维摩经。云门曰：我不问你念维摩经！念的是什么？


第三十九集

《修行者》— 第一部 瑜伽行

第五篇 　断魂关

第三十九集　无上正真

    唐朝大颠和尚注心经，正文“究竟涅槃”。
    究，即打坐入静反究此身本无四大，你的真实的你仅是一个无依无倚的生命冷光团。此谓见性，众生不见性则妄认四大六根为自己，故不能解脱。古云：若悟无人我，逍遥出六尘。
    竟，尽也，穷尽之法，全身放下，知见无见，此即涅槃，故曰涅槃。如何是涅槃？咫尺之间，不睹师颜。
    正文“三世诸佛”。
    过去、现在、未来，三世三千佛，更有穷劫佛，数量不可穷，不可说，不可说。但去静坐，不要管那许多，管他谁是谁非，又与你无关。坐定观过去、未来、现在，皆同一体，如虚空不异相、不自相、不他相、非无相、非取相。不此岸、不彼岸，不中流。观身寂灭，永不断灭。若人于此顿悟，三世自空。非识灭空，识性自空，空不落空。要见三世诸佛么？镇州萝卜犹自可，青州布衫更愁人。
    正文“依般若波罗密多故”。
    此句是三世诸佛之母，从此流出十方诸佛。若能依此句修行果行圆满，成等正觉。离此句修行，虽经多劫，又守勤苦，虽也有希望成道，但均属小乘。有为之法终不成就一切圣果，须常精进，依般若波罗密多法得阿耨多罗三藐三菩提。此为修行最高位，果位无上正真。
    如此，才是教外别传。释佛拈花将此法以法眼传于迦叶，吩咐大迦叶：不立文字，千圣不传，除非亲见自性，方可传授。必须是自悟自信，硬教反没人情。（如何是没人情，此为涅槃成佛大法，修成一个走一个，即人世少一个。）
    若思心传授，是外道法，有吩咐，有传授，有得有失，有教有授，尽是外道邪见。
    生死根本只能是自修自证。我宗（指一心禅）无语句，亦无一法与人。若有一法授记，不名释迦。
    若被人教坏、急需吐却。大凡为人须从自己流出无价珍。如此，上根之人，一闻千悟，具大总持，中下之士，多闻多不信。
    会么？月下树无影，日午打三更。
    正文“得阿耨多罗三藐三菩提”。
    梵语，阿言无；耨多罗言上；三藐言正；三菩提言真。即无上正真，又云成等正觉。此四个字须是亲见，见道方修道。
    一切佛，菩萨从初发心求此四个字，修、证后尽得圣果，圆成等觉妙觉。末代众生若依此四个字修行，廓然顿悟，亲见无上正真，自知当作佛，直超圣果。要见无上正真么？山河大地，全露法王身。那么，什么是无上正真？
    正文“故知般若波罗密多”。
    过去诸佛为渡众生，行百种方便，随机利物。泥龛塑像，黄卷赤轴，以及一切语言，说因说果，但以假名字引导于有情。如天堂地狱，诸佛菩萨位次，三贤十圣，缘觉声闻，次第接引等等等等，全是方便，全是假托，全是权宜。
    修行者一旦忽然自悟，见自本性，超过诸佛位，一直超入如来地、圆顿之位，就会悟中有悟。哪里什么天堂、地狱，哪里什么三世诸佛，全是假名字。
    正如释迦初入如来地时，正遇观音，大势至从凡世回归。释迦问？你们叫什么名字？大势至曰：都到了这步田地，哪里还有什么名字不名字。名名者全是虚设。
    如果你真的修到如来地（宙心），你会发现，什么也没有，亦无佛，亦无仙，只是一片光灿灿。
    若不见性，只是一味向外求驰，尽是外道，终不成就。何为外道？偏离中道行者皆属外道。何为中道行？中道行就是修行中道，中道即中脉，是修出去的必由之路径。所谓外道就是不修中脉的修行，皆属外道。
    中道的功夫，目的在于修出去。外道的功夫，目的不是修出去，而是现世现用。
    中道和外道无所谓好坏对错，目的不同，方法手段就不同。比如一批退休老干部，你让他修中道，就等于害死他。他们不想死，想多活几年，尽情享受一下晚年风光，故而修修外道延年益寿，又有何不对呢？宇宙原本就无是无非。
    那么一卷心经谈到如此，怎样使用大般若波罗密多法，无上正真法去修行呢？
    首先要明确修行的目的，否则就属盲目修习。盲修和瞎炼是两个概念，盲修是属于尚未搞清为何要修，为什么目的去修，瞎炼是属于不得法。本丛集就在于，一是解决盲修问题，一是解决瞎炼问题。
    如果目的是为出三界过断魂关，断掉轮回，那么，就要中道行。
    如果目的是留恋人生，则应外道行。
    中道行会使人生毁灭，外道行则永留在三世。社会上流传的气功皆属于外道行，属世间法，目的不是断灭人生，而是延年益寿。中道行的功法是专为出世间设计的，是专为出家人设计的，目的是修出去，而不是弥留人生。站在出世的观点看：外道修不出去，是半截功，站在人生观点看：中道行意味着死亡。


第三十六集

《修行者》— 第一部 瑜伽行

第四篇 瑜伽行

第三十六集 云中飞鸟

    大颠和尚注心经，正文“无无明”。
    一切众生皆有无明，故起种种差别（双味、分别心），而成种种烦恼。因有无明，无明缘行，行缘识，识缘名色，名色缘六入，六入缘触，触缘受，受缘爱，爱缘取，取缘有，有缘生，生缘老死（上述是佛门的重要理论：十二因缘观）流浪经劫皆由无明为始（佛门的一个重要修行法即是断无明，则一切因缘灭）。
    按上一集，断了六根之后，修行至此时，会忽然亲见无明降伏令死，令其死中更死，则万缘俱息，诸漏已尽，永断烦恼。根本既除，三毒自灭。
    若无明再起，于无明起处，朝打三千暮打八百，直教大死一回。末后再苏，令其不敢欺君。
    一僧问投子：大死的人，却活时如何？
    投云：不许夜行，投明须到。
    于此直截根源，扫除心地，不见有身，身尽无明尽，万劫尘沙之罪一时顿消，轮转生死一时顿脱。
    古云:刹那灭却阿鼻业，了得万法本来空。
    如何是本来空，无明实性即佛性，幻化空身即法身。法身觉了无一物，于此一一明得，转无明作佛。
    《心经》至此，己由修中脉明点的功法，转深为心法，即断根灭无明。纵观汉地佛门中的修行人，修行的起步是从断根开始，即持戒断根。十年、二十年、三十年，修一辈子也断不了那根。根不断，无明不灭，其错在何处？！《心经》已讲得明明白白，第一步应是通中脉出明星开悟，不从这里下手、入门，必是无成！
    相比较而言，通中脉出明点较易，做做九阴功明点秋月就会朗朗当头，但断根灭无明是极艰难的。修行的突破口不应选在龟甲上，自古以来，能断灭无明的人几乎了了。若能断得无明，那就是辟支佛位，能量级十一级。而沿中脉这条路走下去，可达七级能量，先保障出三界，此间再做长远打算去断灭无明。
    上文中僧言：大死的人。是指断灭了无明的人应如何办？
    投子说的话意为，趁无明尚未活时，赶紧走！去作佛。如若不走，身在凡世，无明又会复活。
    《心经》的前半部分讲的是“蕴空法”，即修成人中仙，人中罗汉。《心经》的后半部分讲的是“成佛法”即涅槃法。前为世间法，后为出世间法。世间法是功法，出世间法是心法。
    下面是《心经》正文：“亦无无明尽”。
    有身，即有无明。有无明即有三毒（贪嗔痴），因有三毒起三恶业。若能转三毒为三德（舍善慧），转六根为六神通，则是转凡成圣。若转不得，则凡夫为物所转，终日忙忙无本可据。
    若能转得，会万物归于自己，终日忙忙那事无妨。终日吃饭不曾咬破一粒米，终日著衣不挂一缕丝，终日为未曾为（参见第三篇《薄伽梵歌》中有为无为观）。如此转得，则混融魔界，居尘不染尘，在欲而无欲。身心一如，内外无余，须是打成一片，与空劫齐。即在生死界中反观自己，观至不见有身，我身既无则无明亦无。
    经云：永断无明方成佛道，只这佛之一字亦不可得。
    古云：无卓锥之地，唤作了事的人，唤作无心道人。
    莫道无心云是道，无心犹隔一重关。且道隔那一重关？
    会么？一片白云横谷口，几多归鸟尽迷巢。
    解注：上文中的一重关是指断魂关。谷口是指亡灵谷的洞口，即断魂关。此系九阳功中的一式龙丹大开法。行功时用九阴功炼出的摩尼珠，去释放一个个龙蛇大丹去炸散迷云浓雾，去炸关破关寻求洞口，这一关确实是一个重关，众多飞鸟（系指准备回归的灵，过不去此关，找不到洞口在云雾中迷航。
    在行九阳功时，会出现云雾，明亮的天网，明亮的黑白方格，犹如围棋盘。若能冲过去，那就是断魂关。九阳功的危险在于，你一旦冲过去了，是否还能回来？故，行功前要三思而后行，若能将成败等同看，生死等同看，去与回等同看则行。否则缓行。返回去看看第三篇，薄伽梵的等同观，细细体悟一下神的开示。
    正文“乃至无老死”。
    既得无明尽，便无老死。诸佛修行只到无身处。身既无，生死何有？佛不见身，是佛见。
    经云：若无我相人相众生相寿者相，即是菩萨。若有我相人相众生相寿者相，不名菩萨。
    但凡是见性之人，目前无法，亦无众生。心、佛及众生是三无差别。平等真法界，佛不渡众生，一体同观，万法归一，同是宙心魂。
    修到这一步，生则从它生，死则从它死。若是到家的人，不见有生死，亦无生灭。

* * * * * *
一切有为法
如泡沫幻影
如露亦如电
应作如是观
——金刚经
* * * * * *
若以色见我
以音声求我
是人行邪道
不能见如来
——金刚经


第三十七集

《修行者》— 第一部 瑜伽行

第五篇 　断魂关

第三十七集 清净道人

    上一集是唐朝大颠和尚注心经，已经注到正文的“乃至无老死”一句。
    古云：不见一法即如来，方得名为观自在。
    在前面的某一集中用过此句，但那一句与这一句是不同的意思。全在“不见”二字上。
    在以前集中的这个不见是“君不见”的意思。此一句的不见是“看不见”的意思，读者可仔细玩味体悟。
    修行到此句这个不见时，即是如来大圆觉。且道死了烧了，向什么处去？
    和尚曰：会么？无影树下，啸月吟风。无缝塔前，安身立命！
    解注：修到此就是大彻底的人，何谓大彻底？幽灵已过断魂关，无影树下如睡莲。
    无影树是指宙心，相传那里的树是倒长，故无影。月是指归去的灵——明月，摩尼珠。若如此，火一烧自然是一身舍利，凡间自会有人为你修塔立命，岁月香火不断。朝拜之人络绎不绝，而你却如如不动。
    不过，不要怕！难得有人能修到这一步。你若不愿去那里，不堪寂寞，第三篇中已详尽了黑月回归法，仍可转世为人。但一住胎那就什么都忘了。
    下面是《心经》正文“亦无老死尽”。
    学道之人亦如剥芭蕉，去一重又去一重，直到去尽。至无下手处即是反本还原，得五蕴空，如未生相似，烧了一般。到空不空处，脱体全忘不存踪迹。通身是手眼却不立纤尘，名字不可得，十二因缘，六度万缘，头陀苦行一时顿脱，如枯木，如死灰百不会的人。
    古云：不是息心除妄想，都缘无事可思量。
    若更说生说死说因说果说心说性：心是根，法是尘，两种犹如镜上痕，痕垢尽除光始现，心法双忘，方到无生死之地。
    人法俱忘，复是何物？
    只是个无形无相的生命灵光…
    和尚曰：会么？木人半夜穿靴去，石女天明戴帽归。
    解注：人法俱忘是何物？成佛菩萨，成仙得道了。木人、石女为寺庙中的神像。
    正文“无苦集灭道”。
    修成佛菩萨的人自然就无“苦集灭道”四谛。苦集灭道又称佛门四谛，属佛门小乘主修内容。释佛在世时，主要是传授此四谛修法，故身边弟子成率极高，最后，一个个都修成罗汉身，出得三界。
    但后来发现一个问题，但凡人一修到五级以上能量，绝不再肯管人世上的事，故称四谛法为小乘。小乘与大乘的区别在于只渡己不渡人。大乘在于渡己渡人。
    苦集灭道的修法是断集灭苦，修道证灭。其详细已在太平天师寺佛学丛集中介绍了。
    这里仅是从大乘的角度解注。夫大乘者学无为法，端坐念实相，众罪如霜露，慧日能消除。在于闲处，收摄其心，端然不动，观一切法，皆无所有。有身非觉体，无相乃明真。无迷无悟，无苦无乐，无集无灭，无道无德。修到这步，一超直入如来地。
    和尚曰：要见如来么？竹密不妨流水过，山高岂碍白云飞。（参见第三篇）
    正文“无智亦无得”。
    此句是修到此时，反照自身，常不可得。岂有得乎？亦无人亦无佛，不是心，不是佛，不是物，一切圣贤如电拂。修到这步时如贼入空屋，得无所得，无得无失。
    若此时仍想有得有失，我能我会，我悟我达，我聪明我智慧，有道有德，尽是增上慢的人。我字不除，皆堕生死轮回。所谓不轮回，就是因为我不成我了，修到无我处了。
    若是真实的人，总不如此，自有出身之路。
    如何是出身之路？昨日有人从天台来，却过南岳去。
    正文“以无所得故”。
    修行人到这里，入圆顿之位。
    近观众生因何流浪，不能出期？只为不曾见性（不修中脉，出不来性光，故曰不见性），甚少智慧（不见性光、秋月、摩尼珠则为不开悟，曰无慧），不能广知无量空义。胸次学解，误却本心。
    从门入者不是家珍。众生被其乾慧，广览义理，蛊毒人心蕴在胸怀，成增上慢。
    即广求经典，读经论破万卷，如蛊毒人心。此即从门入者，外求之法。但去打坐不求不问，此才谓家珍。即内求法。
    广求者如不出门知天下事，明了之人方始知庵内人，不见庵外事。（庵即人身）
    讲得经典头头是道，上慢不除则生陷地狱。若要超佛越祖，须是念念空寂，世间幻化，声色不存，这方是了事、安乐清净道人。


第三十三集

《修行者》— 第一部 瑜伽行

第四篇 瑜伽行

第三十三集 丹凤朝阳

    如今的气功界亦是六龙争戏舞，丹凤难以上青天。丹凤上青天做什么？去朝阳（宙心）。
    《心经》正文“度一切苦厄”。
    若不得五蕴空，依旧堕落生死界，再受轮回苦。老子曰：吾有大患，为吾有身。有身皆是苦。若要无苦，打坐入静直须反照，照得本来清净，须是亲见本来面孔（摩尼珠）。
    要见本来面孔么？今古应无坠，分明在目前（你的本来面目，你的生命本质就是目前的那颗摩尼珠）。
    和尚说：会么？举头鹞子过新罗（见九阳功第二式）。
    《心经》正文“舍利子”。
    显意系指释迦的十大弟子之一舍利弗。密意：舍者二解，一为房舍，一为舍离。子系指生命本质， “真我”、“自我”，大灵，利是有利于之意。
    四大五蕴之身如客店，生命体暂住其中。生命体离开房舍有利于它走上回归之程，而常存。
    药山道：皮肤脱落尽，唯有一真实。大千俱坏，这个不坏。还识这个么？独超三界外。
    正文“色不异空”。
    以心观境，境上有空，见色便见空，心即是空。反观自己，是色，色即是空，应现种种相，种种相即是空幻化。空身即法身，法身觉了无一物，本源自性天真佛。
    宝公道：有相身中无相身。
    会么？雨洗淡红桃萼嫩，风摇浅碧柳丝轻。
    正文“空不异色”。
    色与空异相同源，凡夫视为两般而不见同源。诸佛菩萨行平等智，不生分别相。凡人不能将二者归一，机见不同，有色有空堕落二边见。
    会么？不见一法即如来，方得名为观自在。
    解：如来佛即是一，即宙心。若明了，则可称之为观自在。若未明，则不属自在观。
    正文“色即是空”。
    眼是色不能见，唯真空能见。手是色不能行拳，唯真空能行拳。意根有名无形，分为八万四千。见闻觉知总归六根。无眼能见，无手能行拳，神通妙用，遍身互换。
    古云：通身是遍身是，会得色空不异真空妙理。所以道，色可色非真色，空可空非真空，总归大空毕竟空。自性空，本性空，空空不可得空。二十空门元不有，且道到这里，似个什么？常忆江南三月里，鹧鸪啼处百花新。
    解：江南百花为色，常忆为空。色即是空。
    正文“空即是色”。
    诸佛菩萨见十方世界，只是一空界，平等无二。三界众生则著相分别，见种种相，随声逐色，出胎入胎，不知不觉，圣贤不见有色有空，内外无分别，常自寂灭相，光明动耀遍周沙界（指涅槃于宙心）。安知，色空二字俱不可得。
    即不可执着于色，亦不可执着于空而落入二边见。
    和尚说：会么？亦无空，亦无色，布袋和尚逢拾得。
    解：布袋意为放下，放下即舍，即无即空。拾得即取，即有即色。意为色空等同观。
    布袋与拾得为古代两大高僧，相传布袋和尚是弥勒菩萨转世，拾得是普贤转世。
    正文“受想行识”。
    因有眼故便受其色，因有色故便受其想，因有想故便受其行，因有行故便受其识，因有识故便有六根，因有六根便有六尘，因有六尘便有六识，因有六识共有十八界，因有十八界便有四大五蕴，因有四大五蕴便起六十二见。既有六十二见，便起八万四千差别相。
    故而，随声逐色，流浪生死，终无止住。
    若要生死断，轮回息，但从一根照破，令四大五蕴净尽，廓然无我，当下空寂。方可寻得空劫以前的自己。
    寂而常照，照而常寂，寂无所寂，唯见于空。空无所空，八万四千。尘劳妄想，一时顿息。此时，人亦空，法亦空，二相本来同。
    和尚又说：会么？佛祖位中留不住，夜来依旧宿芦花。
    正文“亦复如是”。全经文的上半至此。
    既无我故，万法皆无，总归于空，唤作万法归一，不落第二见。
    到这里，言语道断，心行处灭，动念即乖。即入坐入静观至此时，谓恰到好处。如若安排，即错！
    文殊与净名，对谈不二，如何是不二？不得动著！动则三十棒。
    会么？百舌未休枝上语，凤凰那肯共同栖。
    解：显意识活动时，大灵是不出来的。一动念，一安排就如同百舌未休。


第三十四集

《修行者》— 第一部 瑜伽行

第四篇 瑜伽行

第三十四集 西天明月

    如下是大颠和尚注心经的后半部，正文是：“舍利子”。
    诸漏已尽，以归寂灭。求出三界，天地不能拘。迥超法界外，自在更无忧，名曰舍利子。如前解…
    正文“是诸法空相”。
    一味谈空，只为众生，但一味谈空又不能方便有情无情，故设立种种假名，引导众生皆归空寂。
    若信未及，但去静坐，反照照见，五蕴实无所有，自然入空。既得入空，其法亦空，人法俱空，自然休去歇去。
    经云：我身本不有，憎爱何由生。
    到这里，自然放下，无佛可做，无生死可断，无涅槃可证。若更有丝毫可证可修，则堕生死界，永劫受沉轮。若能彻底无依无靠，直下承当空劫，圆陀陀，光烁烁（宙心）。
    会么？亦无人，亦无佛，大千沙界海中沤，一切圣贤如电拂。
    解：生命之源宙心，只是圆陀陀、光烁烁、如如不动，如去如来。无形无相，是一片漫无边际的生命之光的海洋。
    正文“不生不灭”。
    “不生不灭”全谈理性，有生有灭全谈事相。此语直言直说：众生原本具足法身，虚空之体，亘古亘今。不曾生不曾灭，不变不移，无去无来，无旧无新，湛然常寂。
    四大五蕴从他虚生虚没，于自己法身总无交涉。和光尘不染，三界独尊。此是长劫虚空不坏之身。
    经云：云何得长寿，金刚不坏身。
    生命的寿长是与时间有关，在宇宙各层空间，时间的速率不同，故而各不同空间的生命寿数就不同。远离宙心的空间，时间速度快，寿命短，距宙心近的空间，时间慢，生命寿数长。宙心的时间速度为0，在宙心，生命表现为无量寿长。
    时间的另一特征是永恒性，不消失性，故而生命的本质也具永恒性，不消失性。不同空间变化、生灭的仅是生命的形体，但其生命本质却与时间一样，无始无终，不生不灭。
    和尚说：会么？竹影扫阶尘不动，月轮穿海水无痕。
    正文“不垢不净”。
    此四字也是指众生的本源，其法身本自清净，无暇无染无污。不长不短，不方不圆，无浊无净。坏不得，烧不得，染污不得。如世界如虚空，如莲花不著水。心清净如水中月。
    要见么？佛面犹如净满月，亦如千日放光明。
    解：佛面系指每个人的生命本质即大灵。在行九阴功时，会把它调到眉心，此时你会看到一轮如八月十五的圆月，又明又亮。那个就是你的摩尼珠，你的生命原型，大灵的灵光。
    千日系指宙心，光芒洞耀的生命之光的海洋。
    正文“不增不减。”
    虚空之体是不增不减的，如如不动。上乘菩萨信无疑，中下之士闻之必生怪。
    会么？唤作一物即不中。
    生命灵体只是一个冷光团，它不是任何物。它能量高时则亮，能量低时则暗淡无光。在执九阴功时，会发现，随着能量的提高，它越来越亮。但是，出来西天月并不算完，仍要行功把它提炼，最后炼成一颗如耀眼的明珠，这就是释佛在菩提树下见到的明星，即摩尼珠，无价之宝。
    正文“是故空中”。
    是故空中清净本然，棒打虚空空不痛，刀砍虚空空不断，绳缚虚空空不住，火烧虚空空不著，箭射虚空空不穿，雨打虚空空不湿，典卖虚空不值钱。
    这里说的是生命本质“灵”的性质。
    和尚曰：会么？欲言言不及，山东河北好商量。
    山西河南亦无妨！


第三十五集

《修行者》— 第一部 瑜伽行

第四篇 瑜伽行

第三十五集 梦断魂关

    大颠和尚注心经“无色无受想行识”。
    虚空之体（即灵），安色空不受色，安声空不受声，安受空不受受，安想空不受想，安识空不受识。六道四生，一切假名都无所受，纤尘不立。
    清虚之理毕竟无身，行如鸟道，坐若太虚。十二时中，佛眼觑不见。为甚觑不见？锦鳞在深处，白鹭不知踪。
    解：十二时中一句以前是描述灵的属性，后面则是说，不修炼的人其灵隐埋在深处，如鳞如鹭，在天目是看不见的。
    正文“无眼耳鼻舌身意”。
    由于众生有此六根，诸佛为渡众生，不得不现三十二相，八十种好，以幻灭幻。
    非幻不灭，不灭者是众生本来具足法身。
    法身即非法身，是名法身。法身有名无形，要见法身么？在眼曰见，在耳曰闻，在鼻曰嗅，在舌曰味，曰谈论，在手执捉，在足运奔。全体起用，全体法身。但非是六根，四大五蕴。见闻觉知，切忌妄认。
    四大六根凡所有相皆是虚妄，尽是假名引导众生。须是亲见法身，若得亲见，转凡成圣。
    岂不见僧问云门：如何是清净法身？
    云门曰：花药栏。
    僧云：便凭么去时如何？
    云门云：金毛狮子。
    雪窦颂云：花药栏莫颟顸，星在称方不在盘。便凭么太无端，金毛狮子大家看。
    僧问大龙：色身败坏，如何是坚固法身？
    龙答曰：山花开似锦，涧水湛如簸。
    和尚说：祖师一一为众生指出，若亲见自己法身，万劫不受轮回。要见法身么？是何颜，剔起眉毛著眼看，拟议之间隔千山。
    解注：法身即灵，生命原质。第一个要见法身么？在眼曰见…是讲灵的功能。灵脱离人体之后，虽不具有眼耳手足等器官，但仍有视闻、行拳、行运的功能。但见闻觉知并不是法身，而仅是法身的本能。
    僧问云门：怎么才能使法身清净？
    云门答：如栏杆一般，摄六根不受境渲染。
    僧又问：临终走时，是凭借什么走呢？
    云门答：金毛狮子，即光团。即法身走时就是一个光音色能量团，一闪即逝，无影无踪。
    云门在回答问题时，他已具足六级能量。那僧是2.4级能量。
    雪窦的颂歌意为，摄诸根离根境，在根与根境之间建一道栏杆，不能糊涂马虎，这是入静调出法身的关键。星系指灵，盘系指诸根。往盘上放东西，系指根触物境或曰根境。盘一触物，则星就要动以维持平衡。这叫本性为物境即色所惑，惑则迷，则随色迁流，轮回不止。
    注“无色声香味触法”
    此为六尘，皆从一根上起，但去一根，反照从何而起。若识得起处，则知根本生。继而反照根本身（法身），非我有我身。既无十八界，顿然清净。观身无身，观法亦然，总归空寂。
    便更去静坐清修，观过去、现在所作，多种声色香味触法，安顿何在？既无所有，犹如昨梦，我心本空，罪福无主。何者是罪，何者是福？谛观心是本来空，则此名为真忏悔。
    三祖乞二祖忏罪，二祖云：将罪来，我与你忏。三祖云：觅罪了不可得。二祖云：忏罪已竟。三祖于此大悟，得祖师位。
    此是故技重演，三祖为求师位而如法炮制。若二祖真的搞个什么仪式为三祖拜忏，则大错特错，而必须让位。若三祖已无罪可忏，则当为师位。
    二祖求师位时，“逗点”是点在了后，即”觅心了，不可得”。三祖求位时，“逗号”是点在了前，即“觅罪，了不可得”。两个逗点的位置不同，前者意为抓见了。后者意为没有了。
    古人行文不点标点，现代的标点符号是从英国人那里学来的。故后人看上述两段求师位的公案，往往不明真义。
    和尚说：会么？对坐不相见，光影照驴面。静坐绝纤尘，虚空不通线。
    解注：你若不明此理，你的真我在你对面坐着，你也不知道，如光影（摩尼珠、真我）在天目前照着蠢驴面。去好好静坐隔绝物境，断掉诸根吧（不通线）。虚空系指大灵。
    正文“无眼界乃至无意识界”。
    此十八界，因执有眼界，而连累十八界，是诸恶业。但去眼根，反究虚假，六根皆归败坏，总无真实。静观四大，都无实义。唯虚空之体是长劫不坏之身，湛然常寂，亦无修证。
    瑜伽常在定，无有不定时。无散无乱，孤明独照，犹同秋月。
    圆陀陀，光烁烁，普天匝地照彻十方，山河大地不能隔碍。灵光独耀，迥脱根尘，体露真常，心性无染。但离妄缘，即如如佛。
    解注：一些人习功，天目前时而出光，如云，还要修炼！出了亮光团，但不是无散无乱，还不行，再修再炼！如秋月，光不散不乱，则为小成，再修炼！（此时为四级能量）
    修到光极亮，圆陀陀、光烁烁，普照十方（各种彩像出现、天眼、法眼大开），灵光独耀。此可谓有成（七级能量）。在人则为大神通，走，则出三界。
    修不出七级能量，过不去断魂关，则出不去三界。今观世间功法，唯九阴、九阳能成。
    但九阳功极为危险，一旦修成，若不会控制、掌握不走的火候犹如手持一巨大氢气球，稍一撒手，腾空而去，无影无踪。在人世却留下一具人身，呼之也不回。其归家心切，如弦上箭。


第三十一集

《修行者》— 第一部 瑜伽行

第四篇 瑜伽行

第三十一集 无位真人

    和尚说：若从这里会得，出息不涉万缘，入息不居阴界，常转如是经，百千万亿卷。
    上文如何解呢？云门问的到底是什么？
    云门和尚问那僧，你修的是哪门功？那僧以为是问他念的是那本经。
    大颠和尚的解是，一心不乱，气入中脉，不断地把中脉打通，要无数次的气冲中脉，这就是云门所问的功。即一卷经，即摩尼功法。
    和尚曰：这一卷经，人人本有（即摩尼珠及中脉），亘古亘今，只为众生不悟，所以信之不及，何也（为什么会这样呢？），此一卷经流浪多劫（即，一是被玄龙抛到九霄云外，二是，每个人的生命本质即摩尼珠，已多劫转世，能量很弱了，人已感觉不到它的存在了）迷背此经。
    和尚又说：忽然有人，一言下顿悟！方信道：此经不从外得，自知从己流出。声声不绝，默时说，说时默，大施门开无壅塞。
    怎解？声声不绝是指打坐念佛，以一念代万念。如果显意识被控制住了，它就出来了。如果显意识控制不住，它（摩尼珠）就出不来。另外，堵塞的中脉，还要清理通开才行。
    以上解注的就是心经，即一卷经的题目：“摩诃般若波罗密多心经”。
    下面是正文，第一句：观自在菩萨。
    和尚曰：若信于此，但去静坐，坐令极静，举心动念。此时，有一无位真人，常在赤肉团上，出出入入。
    解：在你入定时，静极生动，摩尼珠就出现了。无位真人即摩尼珠，你还没修上去，故上面尚无你的位，曰为：无位真人。
    和尚曰：这里亲见此菩萨，悠游自在。你若觅，则知君不可见（你一动念，识神一起作用，它就没了）。于不见中亲见（你若不动念，你就能见到它）。若从这里见得观音菩萨，应物并随形，何曾欠少。
    几百年来，众大家注解这五个字时，认为唐三藏为什么把观世音译成观自在，认为是翻译的问题。这都是从字面上去推解。而不是从功态上解经。
    唐三藏是高功大僧，具足5.5级能量，他译的经是功态中译经。“观自在”三字是双关语，显意是指观世音，密意是指：在入定时，要“观”，有一自在菩萨即摩尼珠，出出入入。
    摩尼珠是什么,是天目前出现的极亮的光团，在它具足能量时，脑中一片光亮，此时，你的天眼会看见彩色图象。
    故和尚说：若从这里见得观音菩萨…即图象显出观音来。
    和尚曰：会么？眼里闻声方始知。
    解：和尚说，光看见还是不行，天耳也开了，那时你才真明白。
    正文“行”。
    和尚注曰：行者，修行也。欲行千里，一步为初。但看这一步从何而起，若知起处，便知生死之根源。
    古人道：行到水穷处，坐看云起时。
    解：这是观音法门的密修功法。水穷处即海轮，海底穴。坐看，即天目穴，月轮。云起时，即能量从海轮沿中脉上升，至天目成云。其意是，修行的起步处是海轮和月轮。
    月轮为生之根源，灵从天目入胎，海轮为身体生之根源, 也是死之根源。
    和尚曰：岂不见，石霜问石头：举念不停时如何？头：咄！云是谁举念？石霜于此大悟。
    解：石霜，石头为古代二高僧，云即由海轮沿中脉上升的能量，至天目即月轮形成的光云。
    古云：何不自闻闻，方信道，从佛口生，从佛口出。
    宝公云：未了之人，听一言。只如今，谁动口。
    经云：叫佛一声，应一声，本来面目太分明，若能如是，唤作反本还源。如何是源？水流元在海，月落不离天。
    上述是说，修行的功法一方面是气入中脉出摩尼珠。一方面是以“心”念佛，这有两个作用，一是以一念代万念，二是接通摩尼珠与宙心的相应关系。
    水流出去了，即生命光子流飘落至三界投胎，其根源，元在海，即宙心——光的海洋。月指摩尼珠，即生命光音色能量体，虽是从宙心坠落下来了（投胎），但它仍是与天——宙心息息相通的，即月落不离天。


第十八集

《修行者》— 第一部 瑜伽行

第二篇 性与命

第十八集 太古征战

    释佛转世下界（不是两千五百年前的那次转世，而是数百万、千万年前的一次转世），在一大树下修行（注：一转世住胎，能量皆失，只得从新修起）。
    罗地干布知此人有来历，跃入大树前，曰：你费那么大的劲，修了那许多年，我只告诉你四句话，你便可开悟！
    佛忙请教。罗地干布曰：“诸行无常，是生灭法。”释迦一听，大悟！此二句总括了世间法的一切真谛，于是忙问：下两句呢？
    罗地干布曰：你佛门骂我大罗金仙是大罗刹，你要答应让我罗刹把你吃了，我就告诉你！
    释迦为求真答应以身换。于是罗地干布曰：“生灭灭已，寂灭为乐。”释迦听罢，顿悟、彻悟了。此二句是总括了出世间法的一切真谛。于是爬上树纵身下跳以求一死。罗地干布举手擎住，归之于座，曰：你何事来此五浊恶世？
    罗地干布是反意话，既然天上佛界骂我这地球王国是五浊恶世，罗刹世界，你还跑下来干什么？
    释曰：应大罗刹王妙善之约前来渡你。
    释佛顿悟之后，忆起了住胎前的往事，和下世的使命。
    罗地干布曰：有何凭据？你又是如何识得妙善？
    释曰：当初我去金毛狮子国向大日如来求学“无量法印”，行至御花园正逢两位妙龄童从这里涅槃返回。吾问：你两何名称？
    其一曰：一切诸法空，云何问名字。过去法已灭，当来法未生，现在法不住，仁者问谁名？
    其二曰：名名者悉空，名名不可得，欲求真实名，未曾所见闻。说名字语言，皆是假施设。
    这金毛狮子国就是宙心，九妙下界大战玄龙时，遭神箭击杀堕入三恶道。余下一妙即妙文，主政宙心为大日如来。这妙文正是文殊菩萨，她是众佛之师，具足十二级能量，以后九妙修成返回时，分别具足九至十一级能量，但此九宫联手之后，其九宫阵也具足十二级能量。
    当初玄龙应妙善之邀欲下界住胎投生，金毛狮子曾一路追截，守住断魂关口不让玄龙下界。但玄龙一心一味想去当王，哪里肯听文殊的劝阻，故夜闯断魂关，大战金毛狮子王，突破狮子国百万雄兵，破关而去。文殊追悔不及，只好怏怏而去。
    以后又有大日邀九宫（即九妙），共闯断魂关，定要把玄龙及他的大罗仙一网打尽。但此一战，九宫皆落。
    此时，金毛狮子王传释迦入宫，一是传他无量法印，二是欲令其下界渡玄龙。
    释佛进宫行至御园，正逢妙善、妙生修成后返回。其一正是妙生，她正没好气，只听有人问她叫什么名，于是就抢白了几句。
    妙生说的话是如下意思：什么都没了，还问什么名字！（她从凡世刚刚涅槃返回，已是一无所有穷到家了）过去的一切都灭了，未来怎样还不知道，眼下又是什么也没有，你还问个什么名呢？！
    其二却正是妙善。
    释迦曰：我三人就这样认识了，然后一同来至金毛狮子王宫。此时，大妙、二妙、三妙相会，三妙文殊已是佛王。妙善发誓曰：吾要将西方安乐世界开拓庄严，不渡尽三世六道众生誓不称佛号。
    玄龙曰：事是如此，吾也听说，只是要有个凭据才是。
    于是释佛从怀中拿出一把短剑交于玄龙，曰：识得此物吗？
    玄龙持短剑与自身上的长剑一对，知道这正是信物虹光剑。于是无话可说，但又不甘心拜释迦为师，也不知这释迦到底有多大本事。开口曰：你若帮我降住阿修罗王，我就拜你为师！
    若知后事，详见第三篇：一卷经。

若人欲了知
三世一切佛
应观法界性
一切唯心造


第十二集

《修行者》— 第一部 瑜伽行

第二篇 性与命

第十二集 光爆天网

    绝大部分练功者、修行者皆认为生命能量的转换是分阶段的。例如，精转气、气转神、神还虚。实际这种看法是错误的，这种观点、理论使修行道路变得艰苦而漫长。
    精、气、神，皆可以一步化为光。《易经》里已经讲得很明确了，“含万物而化光”。
    这种观念和理论的飞跃是很重要的，不然，气功界的众位气功大师总是让弟子们、学员们把精力全耗费在钻木取火上了。火光的取得，并非只靠钻木才能得到，只要简单地告诉弟子怎样用打火机就行了。
    几千年前的瑜伽圣典，《薄伽梵歌》，早就明确指出了这个问题，她指出：那种苦行僧式的修行是徒劳无益的。
    两千五百年前的释迦牟尼佛，通过自身体验，也指出了这个问题。
    漫长的修行、炼功、苦修，可以评为修行标兵，但修不出去皆不能称为英雄。
    这个问题很重要，望修行界、气功界尽快调整自己的航程，使成功率大为上升。
    纵观十多年的气功运动，各路功法全是在精气神三元上用劲下功。这不是不对，命功也属修行。但是不应仅仅停留在命功上止步不前，而应去寻求更高的终的。
    古曰：取其上而得其中，取其中而得其下。
    这里也许有个认识上的问题，而并非属于对不对的问题。终极目的的不同，修持的手法也就不同。立足于现世现用，死了拉倒，那就可以全力修持命功；若立足于修出去的，则要在性功上下功夫。
    所谓在性功上下功夫，是指如下几个方面：
    第一，打通精气神一步到位转化为光的通道。
    第二，储备足够的能量。
    第三，训练和掌握一次性光化的技术。
    上述第一步所指的运行通道，在《心经》中有解注，即中道行，亦即通中脉七轮。周天运行在这里不起作用。周天运行仅是初级气功的精化气阶段。
本丛集将要介绍的九阴昆仑神功即是开通中脉的神功。它的效果就是一颗明亮的摩尼珠挂在天目前。
    第二步是打坐入定，积蓄能量。
    第三步是点火发射摩尼珠的技术。本丛集将介绍的九阳昆仑神功就是训练如何掌握光化的火候之技术。那是一系列的光爆现象。
    在整个修炼过程中，人体相当于一个核反应堆。九阳功的作用就是一次次地进行细胞核爆训练，在修此功时，打坐，但核爆的冲击波可以把你的整个身体掀到数米之外。类似空中核爆试验，首先天目前出现明亮的光团，光团爆开成一片光的海洋。巨大的声音——海潮音自下而上涌了上来，冲击浪、冲击波使你震荡，整个身体犹如一个打足了气的轮胎，甚至你觉得身体，头马上就要爆炸，同时伴随一种你自己觉得自己马上就要死了的感觉。
    若火候控制不好，就会真的死去。九阳功是极为危险的，它是只炼但不用，只在走时用。
    胆小的人，身体不好的，怕死的人最好不要练九阳功，打打九阴功炼出了摩尼珠就可以了。按理说，九阳功是专为出家人涅槃时用的。
    九阳功共九式，已传出去五式。九阴功共九式，业已全部传出。有些习练者在短期内都打出了光团，有的已出现了冲击波。
    九阴功、九阳功均属于摩尼功法，原理是气入中脉出摩尼珠。然后再利用无数次光爆的作用，炸开梵天网和黑白阴阳方格，为日后大灵飞升开辟通天之路。
    不少读者希望开篇最好先讲功法，这里有两方面的问题，其一是不搞清功理盲修瞎练易出偏，而且层次上得慢。其二是，此功有危险，习者必须先把原理了知。只要真正掌握了原理、功理，功法一天就会，一练就成。其实，越是高层次的东西就越简单，越是低层次的东西就越繁杂。


第十集

《修行者》— 第一部 瑜伽行

第二篇 性与命

第十集 功德性命

    修行者在实修时，必须了知修持的方法，否则就会流于盲修瞎炼。在修持的方法上，不外是功与德以及性与命的修炼。
    功德、性命是有区别的。功，有两层含意，其一是指贡献、成就；其二是指功能。在气功界主要是指功能，它包括性功和命功。
    德的含义可理解为品德、道德。在医学界是指医德，武术界是指武德，在社会上是指人德等等。对于修行学而言，此德为道德。道德的原意是指天德，但如今在人们的观念中，道德包含天德与人德，而且偏重在人德方面。
    例如，明代净土宗的一代祖师莲池大师曰：在德行表现上有十个方面的修持：（即修德）
    第一，清素，清高朴素。
    第二，严正，能为人师表。
    第三，尊师。
    第四，孝亲。
    第五，忠君，爱国。
    第六，慈物，对下属，对众生慈悲。
    第七，高尚，断爱染。
    第八，迟重，隐居。
    第九，艰苦，精进。
    第十，感应，即广种善因得善果。
    莲池大师认为，上述十修实属人德，修行者只有在人德圆满的基础上，方可进入佛德（道德）的修持。
    但是，什么是天德呢？即什么是佛德、道德呢？世人说不清，实际上就是按天的旨意、按佛的旨意、按道的旨意行事。
    那么，天意又如何呢？具体来说，《易》就是天德；《道德经》就是道德；佛经就是佛德。按瑜伽学的观点，所谓天德就是相应，与天相应，与宇宙相应就是天德，就是瑜伽。
    一般来说，易、道德经、佛经，人们比较熟悉。但对于瑜伽，反映其天德及天功的总持，《薄伽梵歌》，往往比较生疏。本丛集将重点研讨一下《薄伽梵歌》，从中可体味万千年来古印度人所遵从的天德，当然其中也含有天功。
    功德中的功，原意是指天功，并不是指人功。贡献、成就是指对天而言，并非是人世间之贡献与成就。人世间的贡献与成就有时是与天一致的，有时并不一致。
    功的第二层含意是指性功和命功。那么何谓性功，何谓命功？此问题在气功界已研讨十多年了，像是已经讨论明白了，其实仍混淆不清。
    性与命是对人之大灵而言，即对生命本质，生命光音色能量体而言。精灵投入人体之后，其自身能量转化为光神气精四种能量形式。即大灵释放出神能、气能和精能以维持人体的生存和本能。所谓本能，就是灵所具有的能量。
    神能量反映在人的思维能力、意识、潜意识以及深层潜意识。故神足而识盛。
    气能量表现在人的性格、气质、风度、气魄等等方面。神足气足，可谓神气十足。
    精能量表现在人的体魄精力、持久性和繁衍性上。精足神足，谓之精神饱满；精足气足谓之气血方刚；精亏气亏，谓之气血两亏；精气神皆亏，则人萎靡不振。
    大灵投体之后，几乎把全部能量都转换成神、气、精三种能量，全力保人后天之行。而其自身仅仅留下极微弱的一点灵光。
    修持的实质就是逆行，将精、气、神三种能量回归，转变为光，生命之光，灵光。以便在灵离体时，有足够的浮游能量。
    人的这种本能是可以相互转换的，精亏则气神去补，可谓精损则气败神昏灵伤，暗淡无光，人表现不出灵性。气伤，则精衰神丧。用脑过度则伤神，表现出精力不足，气志衰落。
    生命本质这种能量的转换，实质就是气功学之所以能立足的基础。气功训炼不外是聚精、补气、养神，故而能防病、祛病、延年益寿。


第十九集

《修行者》— 第一部 瑜伽行

第三篇 一卷经

第十九集 摩诃神咒

    上一集说到释迦奉大日如来金毛狮子王之命以及观世音、大势至之托，下世住胎。此行的目的是为收降玄龙。
    为收服玄龙，大日如来传了释迦“无量法印”，并叮嘱：唯此才能降住那孽龙。
观音却曰：硬打也不是办法，以前也不是没有打过。那群孽种大罗仙，越是打就越难渡。
    又曰！我有一信物，你交与玄龙，他自会明白！言罢，取出短剑递与释迦。又曰：我有一咒，你必有用……此咒专降天魔。
    那大势至什么也没说，只是恨死了那孽龙！不久前那场大战，九日被射，其也在其中。坠入三恶道住胎于白鲸，虽以后修成，为西洋女王，但那一箭之恨并未了断。心里暗想：我早晚要给他一排飞刀！就看他知趣不知趣。
    这观音正是那妙善；大势至就是妙生。
    此时，释迦已把信物短剑交与玄龙。玄龙验过之后别于腰间。
    当初，在大罗刹王弃王位出家时，将大罗刹帝国的镇国宝剑凌云虹光中的长剑凌云，交给了罗刹王太子罗地干布。以后，大罗刹王修成，临涅槃时，召罗地干布于前。嘱曰：我走之后，你要好自为之。日后，会有人持此虹光短剑来寻你，此人即是你师。言罢，只见一片虹光，玄龙面前已没了大罗刹王。
    此时玄龙佩着长短凌云虹光剑，已知面前坐着的即是本师。一想，刚才差点把他给吃了！然后却说：你若能降住阿修罗王，我就拜你为师！
    释迦曰：附耳过来，为师传你一密咒……摩诃般若波罗密......
    玄龙曰：此当真有用？你稍坐，我去去就来。言罢，纵身而去.......
    片刻，玄龙高兴而归，口中不断：不错，不错！见释迦仍在树下打坐，忙上前叩拜：叩见本师释迦牟尼佛！
    释佛要玄龙坐在身边，问道：打赢了？
    赢了！还挺灵，没费劲……师尊，再传我点什么，传最高的法。
    释佛曰：世间出世间最高的法就只一个，已经有人传给你了......
    玄龙惘然：没听说过……
    释迦曰：妙善走时，给你留下什么了？
    玄龙左思右想：没留下什么？她一转眼就没了……
    释佛曰：她没给你留下“一卷经”吗？你没看吗？
    玄龙：是有一卷经，没看！早扔到九霄云外去了……
    释佛：此一卷经就是世间出世间最高最妙法，是妙善亲证的。
    玄龙：如今上哪儿去找那一卷经呢？
    释佛：当初你扔时，我正打坐，正巧落入我手中。
    读者已知此一卷经，此经是天上天下一切法，一切经之总持，即“般若波罗密多心经”。一切修行者，若想过断魂关，不可不阅此一卷经！
    一卷经有显密二意，显意是讲修成后的果，密意是修的功法。本丛集在以后的第四篇中将详解此密意功法。
    话说一日释迦正在树下坐，只见阿修罗王怒气冲冲直奔释佛而来，其身后尚有一妙龄女子，也是嗔怒异常。
    阿修罗王：以前是我找他打，现在是他带着大罗仙成天追着我打。佛陀慈悲，你看如何是好？！
    释佛曰：此事好办，只须将这女子留给我用即可。
    阿修罗王大怒：出家人还要什么女人？！
    释佛：只此一法，别无它着！
    阿：好！就留给你，三日之后，若他再追着我打，我就拿你示问！言罢，纵身而去，留下那女子，坐在大树下……


第十六集

《修行者》— 第一部 瑜伽行

第二篇 性与命

第十六集 地球生命

    在无边无际的黑洞里飘浮着无数的浮尘，人类所生存的宇宙就是其中的一点浮尘。
    宙心有节奏的膨胀和收缩，膨胀时发出的基本音流就是宇宙之音唵……膨胀到极点并停顿在那里的音流是啊……收缩时的音流是吽……在吽音流与下一个唵音流之间，有一段无音流。
    宙心的节奏性起伏称为脉动，每八十个脉动有一个较大的脉动，称为脉冲。宙心一个脉动的时间相当于地球上的1，600万个太阳年。佛经称为一小劫；20个脉动为一中劫，即3亿2千万年。一个脉冲周期为一大劫，即12亿8千万年。
    在宙心的一次脉冲时，A防护层屏障球形面上出现了一个漏点A。一个巨能光音色能量团闯入了A区，立即发生光爆、核爆、雷电爆。
    A点内的光爆持续了三亿二千万年，这个巨灵团几乎丧失了全部能量。光爆在A球面上形成一个小汽泡，这就是A点的形成。佛经称此为坏中劫期。
    巨灵团的能量耗尽，光爆停止，气泡内充满了由光音色能量经光爆产生的气。这段静止时间经历了三亿二千万年。称之为空中劫期。
    气状物开始凝聚，形成物质性的尘点群，称之为银河系及其它星系，太阳、月球、地球就在其中。
    一些生命光子，其中也有巨型能量团纷纷从漏点渗入A点，附着于星球上，就地取材，造业和合成有形体的生命。这期间称之为成中劫期，三亿二千万年。
    有形生命体出现在地球上，生命光音能量团终于和合成较为理想的生命载体——人。这段期间称之为住中劫。住中劫的时间总长为三亿二千万年，此后，就是宙心的下一个脉冲，A点又将进入坏中劫期。如今，至坏中劫期的到来，即距下一个宙心脉冲的时间，尚有831万年。即A点发生光爆，星球毁灭，虽然终会发生，但人类尚有831万年的时间。
    在光爆期，即坏中劫期，A点内一切生命光子、一切生命光音色能量团，均丧尽能量而沉入C点。光爆期后，A点内是死一样的寂静的空中劫期。当进入成中劫期时，新的星系又开始形成，一批新的生命光音色能量团及大量的生命光子又会从漏点渗入。从此，A点内就又开始热闹纷繁。
    宇宙的基本特征是三元，或称为三本元。即宇、宙、宙心。宇是多层次的宇宙空间，宙是多层次的宇宙时间，宙心是宇宙的生命，巨大的超级能量的光音色集团。
    整个宇宙飘浮在无边际的黑洞里，犹如一个细胞。宇是细胞体，宙是细胞的生命钟，宙心是细胞的生命。
    宇宙的时间——宙，不仅无始无终，而且永远不会消失。在A球面运行的宙，即宙A，永远在A球面上运行不止。
    对于静点A来说，宙A在不断地通过，新的宙A在不断地进入。人类站在A点内的立场上，感到一批宙A流失了,未来的宙A尚未来。但走的宙A并未消失，未来的宙A也是早已存在。
    这是宙的基本特征，无始无终，永不消失。也正是由于宙具有这种特征，具有天眼的人，可以沿时间即宙A向下游追踪，看见过去的映象，那是宙A经过时带走的印记。也可以向上游追溯到未来的时间，看到将要发生的事，那是过去的和现在的所为，反映在未来时上的映印。
    佛门将这种关系称之为因果定律。正是由于因果律以及时间永恒性这两大特征的存在，才使命运学、星象学有了存在的基石。
    A点世界的形成，以及地球生命的产生，生动的记录在远古神话传说之中。那个勇敢的突破A屏蔽层形成漏点的巨灵团，就是盘古大帝，在中国神话史上又将其称为第一代天皇。他留下一个女儿和三个弟子，女儿就是天王母后，人间称之为妈祖。三个弟子就是三清，即原始天尊、通天教主、太上老君。妈祖有十个女儿，最著名的是西王圣母和九天玄女。


第十七集

《修行者》— 第一部 瑜伽行

第二篇 性与命

第十七集 神的传说

    宙心生命氏族至今仍是母系社会，其特征仍是王位的继承权传女不传子，传弟不传子。
    盘古消失后将王位传给女儿天王母后（亦称天后圣母），天后将王位让于其夫——天岩君。天岩君是第二代天皇，俗称天公。
    第二代天皇的继承权是天后最宠的两个女儿，西王圣母，和小女儿号称美人王的九天玄女。此两女儿又将未来王位，即第三代天皇位，让给她们的丈夫玄龙大帝。玄龙大帝原是天国总侍卫，镇守天庭三十六宫、七十二殿的门户天龙门，其职为清都山水郎。
    但玄龙生性散漫，天庭军政重务就皆由西王圣母一人承担。有古词为证：

我是清都山水郎，天教懒漫带疏狂。
曾批几露支风敕，累奏留云借月章。
诗万首，酒千觞，几曾着眼看侯王。
玉楼金阙庸归去，且插梅花醉洛阳。

    天王母后在佛门被称之为大光明王佛 ，或日月光佛。其有十个女儿，即妙善、妙生、妙文、妙珠、妙霞、妙云、妙密、妙圣、妙青、妙莲。其中妙圣即西王圣母，妙莲即九天玄女。
    远古时代，即商汤王以至黄帝，均认为九天玄女是中华部族的始祖，并称之为凤凰圣母，玄天女神、正义女神、战神。相传，古易、奇门遁甲、大六壬、太乙神数、神符灵咒均出自玄天女神之手。
    盘古大帝开辟A点物质生存区之后，因丧失能量而沉入C点。在成劫期，大外孙女妙善率大量生命灵光进入A点继承祖业。在地球上建立了极乐园，国号大罗金仙国，定国都于地球最高点西藏高原。
    但地球净土最麻烦的一件事就是，若想获人身，必行投胎之路，但一投胎，能量就丧失，而无法从漏点返回。另一弊端是，地球的时间速度极快，转眼就是万千年，生生死死息息不止，永远处于这种变化无常之中，不如漏点那边那样宁静、有常、如如不动。
    妙善为大罗金仙王，深感不安。有心将地球上的众大罗仙女全部渡回漏点，但苦于能量丧失而不能重返。于是，召漏点那边的一个总想进入A点的巨灵，进入A点住胎。
    此巨灵住胎后，为大罗金仙国王太子，名叫罗地干布。他高兴地接了王位，率众大罗仙女在地球上开山辟洞，沿海底下把几块陆地全通连起来。而大罗仙王则出家修行，炼足能量之后返回漏点之内。
    大罗仙王涅槃之前，传罗地干布“一卷经”，要他率众大罗仙女按此法修行，以返故里。但罗地干布觉得这里自在好玩，有山有水，真山真景，比那漏点内的虚无飘渺强万倍。故而也不炼功，也不传功，只把一卷经扔到九霄云外。
    妙善回天之后，努力在B点另辟一个极乐世界，准备接迎A点的众生。但无论是如何感召，罗地干布只是不理不睬，只顾与众罗仙游山玩水。
    妙善眼看一批批大罗仙女因转世不止，造业不断，能量日趋衰减，一批批地坠入C点。于是赴天后宫上奏大光明王佛。佛下令将那该死的罗地干布及众大罗仙全部渡回。于是十妙女夜闯断魂关（漏点），进入了A点。
    地球上的大罗仙众，忽见夜空之上出现十个大日，地球上的有形生命体纷纷开始死亡。急呼王太子罗地干布，于是太子布大罗阵与之对抗。太子名为左臂神弓，左手凌云虹光剑，其一度威震生命天河。他就是原清都山水郎玄龙大帝，进入A点后，死不回天，落个人间自在王。
    十个大日被他击落九个，余下一个妙文潜回断魂关。落魄的九日只好住胎为狐、鸟、鱼、蛇，又几经周折转世，苦苦修行，终于有成，涅槃后返回断魂关。从此，天上下令将下界的大罗金仙国改国号为大罗刹帝国。罗地干布为罗刹王太子，众大罗仙女从此被叫为大罗刹女。而妙善却背了个黑锅，被人叫做大罗刹王。
    此后，妙善拜托释迦牟尼佛，释佛足智多谋，曰：对迷痴的众生，只可善劝，不可强渡。


第十三集

《修行者》— 第一部 瑜伽行

第二篇 性与命

第十三集 宇宙之心

    功法是极为简单的，但知道了功法往往也练不成。重要的是掌握原理、功理，这样，方可一指三明，一踢三通，才能把功法运用自如。
    功法必须结合修炼者本人的特点，只有这样，功法才可产生功效。若不结合自己的特点，再好的功法也是无用。
    孙悟空的棒子不错，但八百斤重，你拿不动，你必须使用适于你自己的兵器。掌握了原理、功理，再学一下通用功法，你就可以把功法变成你自己的独门功法去修炼，这就是功理、原理的重要意义。
    修行者修持的诀窍是与天、宇宙相应，不相应，凭你如何修也是无成。为此，在本集专门讲讲宇宙的框架结构，以及宇宙多层次的时空所产生的生灵。所谓相应，就是与宇宙多层次的时空相应，与多层次的生命现象相应。越是上乘功法，其内容就越简单，但其对相应性的要求就越是突出重要。在传统上又将此称为天人合一。
    天人合一，相应，并不是说说而已，而是有一套相应的方法、法则，其包括身姿、神态、咒语和手印。但是最最重要的是心心相应，即你的心与宇宙之心相应。为此，你就必须了知何为宙心？
    在茫茫虚空的中心有一无限巨大的生命光音色能量集团，本文名之为宙心。以宙心为O点向外幅射的射线名之为宇径，即宇宙的半径。A点是宇径上的一个点，以OA为半径扫描出一个球形面（如图所示）。A点所在的球形面上的所有点有个共同的特征：即各点的时间速率相同，各点的光速相同，皆为每秒30万公里。
    这个球面可以命名为标准光速面，用神学术语称之为“亡灵谷”。
    宇径OC所扫描的球面称之为“死亡谷”，宇径OD所扫描的球面称之为“黑谷”。OD就是宇宙半径的总长，宇宙的直径即2OD。
    宇径OD上各点，以及各点所代表的球面，其光速与时间速度均不相同。D球面的时速、光速为无限大，宙心O点的时速、光速为无限小，即O点的时 速、光速为0。亦即D时、光速大于C时，光速大于A大于B。
    D 球面以外，称为黑洞。
    A点球面称为标准时速、光速面。

YZKJSYT1.jpg (16174 字节)

    地球上的人类居住在A点，A点的点半径为不小于1000个千秒差距。一个千秒差距等于3260光年。A点内的银河系，其半径约为20个千秒差距。太阳系隶属于银河系，太阳系距银河系的中心点为8个千秒差距。
    使用人类最先进、最尖端的科技，在地球上，可以感知的空间，其最大半径约为150～200个千秒差距。即，人类在地球上，用科技所能感知的空间，只占A点空间的千分之八，即8‰。
    换言之，目前人类使用高科技所能感知的宇宙，仅仅是宇宙中的一个小点A，而且只是A点的千分之八。
    如果宇宙是旋转的，宇径OD上各点的线速度是不同的，但各点的角速度相同。
    如此，就比较机械的建立了宇宙的框架结构。宇宙太大了，原本是不可描述的。但作为一个修行者，必须要知道宇宙的结构，否则，你尽管一世一世的修下去，但永远修不出去。因为你不知道往哪里修，你不知道所谓的西方极乐世界在哪里，你也不知三清、天主、玉皇、真主、佛在哪里。若如此，你修来修去,临终闭着眼一死。当你睁开眼时，会发现自己已是只刚下生的猫。你不仅没能闯出三界，反而落入三恶道。
    有了宇宙框架结构图，就好研究问题了。《易经》的“易”就是宙心；《道德经》的“道”，是指宙心的运动；释佛在功态中看到的宙心，如亿万个光芒四射的太阳，并称之为大日如来佛。宙心的生命之光向外散射而充满宇宙，宙心如去如来，如如不动。


第十四集

《修行者》— 第一部 瑜伽行

第二篇 性与命

第十四集 修炼之本

    修行学，包括宗教学、神学、巫学、瑜伽学、气功学等的第一特征，就是一个“信”字。不首先解决这个信字，不仅永远修不成，而且连门也进不去。信字是一切修行学的敲门砖。即使是对于不修行而仅是为了研究修行学的人来说，不首先解决信字，则永远研究不出东西来。既便是所谓研究出来一些东西，也是貌似唯物主义，而实质是形而上学、唯心主义。
    因为你不信，就等于你永远不去尝梨子的滋味。而仅是远远的在树下看看梨，必须爬上去……
    众多修行者、炼功者，修不上去，就是过不去这个第一关卡。
    比如：你若真信存在宇宙生灵，那么，你一上香，叩九个头，每叩一个头就要打一个哈欠，这叫哈欠连天，表示你心相应了。
    如果你叩一百个头也不打哈欠，就表示你并不真信，你也修不上去，炼不上去。
    这是修行与炼功的诀窍，你不首先解决这个问题，那就是盲修瞎炼。
    如果你叩九个头打不出哈欠，就说明你根本没有入门，你就是修十年、廿年，炼气功二十年也炼不上去。
    这是快速入门，快速上层次的绝招：在家里摆三柱香，天天叩拜，一直叩拜到哈欠连天。而哈欠连天就是天人合一的具体特征。就是相应，就是瑜伽！
    修行者或炼功者若不首先解决这个问题，就永远得不到宇宙高能量的加持。故知：信是修炼之本。
    就佛学来说，修行的第一步就是修信。下面介绍一下佛门修信的方法，供修持者参考。
    第一是信顺。内心不能存在丝毫的成见，而要以理解为基础，这就是理解万岁。只有丢弃主见才能信顺真理，丢开你平素的经验之见，信心才能得以清净，才能与三慧中的闻慧相应。
    第二是信可，即解信。在信的基础上进一步去了解你所信的对象，去印证、印可它确实如此。只有认得真，才能信得深。故而要内心去思考，以求信与智的统一，这样才能与三慧中的思慧相应。
    第三是信求。根据智慧思考后，采取行动，以求获得与修慧相应。
    第四是正信。通过修习，体悟到真理与最初所信之事完全相符，这样就与现证慧相应。
    上述就是佛法所说的“信智合一”，信智不二法门。即信不排智，智以信成，信是手段，智是目的。
    为什么修行学非要信字当头呢？因为古人是从自证中得来的大智慧、大功能。即一切所得的知与识，都是立足于以人为本位，而不是从外界，凭经验、学问而来。只有通过内证、用内求法了解了人的生命本质，掌握了生命本质的智慧，再去观察宇宙万物，才能通达无碍。
    在佛门，修习佛法的所得，即成就，表现在四个方面。首先就是信成就。若信不诚真，在信字上没下功夫，再精进、再勤学苦炼也是修不上去的。就是练打坐十年、廿年也入不了定。而入定则是一切修行者是否能成功的关键。
    修行炼功的目的在于提高生命体的能量，在于把精气神化为光。但是，人自身的全部生命能量，充其量，最高极限是四级能量。而具有三级至四级能量的人却又是极少数，绝大多数人是0-1级，少量是2级。也就是说，你把你身上的全部精气神转化为光，极限值是四级能量。而且一个人要生存，就不可能把全部精气神转化为光。若是全部转化为光，在医学上的术语就是死亡。
    那么，提高生命能量等级靠什么？主要是靠宇宙能量的加持。有的气功者说是靠采气，气是采不来的，一切动植物，三界内的生灵都不会让你采气。既便你偶然采到气了，在你临终时，你采多少就会还多少。这是宇宙的法则，是大道，是因果律。详见第十五集。


第十五集

《修行者》— 第一部 瑜伽行

第二篇 性与命

第十五集 生命之源

    三界内的生灵都渴望得到生命能量，谁也不会给谁。你采了谁的生命之气，这个谁就会报复你。你觉得那个地方气场好，去采气。那里可能有个修炼几千年的地仙，六级能量，他能让你采他的气吗？他不反把你的气采走就是便宜了你！
    只有七级能量以上的生灵，出于普渡众生的愿望，他才让你采气，甚至给你加持。
    瑜伽学、佛学强调相应，道学、易学强调天人合一，是指你要与三界外的七级能量以上的高能量生命体相应或合一，以取得他的加持。
    在藏密中，首先就是解决这个问题，即先确定你的本尊师。比如是观世音，那么，在你修炼时，就要持她的咒，用她的手印，修她的大悲心。目的是与之相应，以求得她的能量加持。
    倘若，你根本就不信，首先这是心不相应，就是你信的不真，也是不相应。不相应就不可能得到能量加持。
    这就是修行者之所以为什么首当其冲要解决信字的原因。不信就不合拍，就加持不上。
    对于修行者而言，你信谁都可以，只是要注意两个条件：其一是，能量在七级以上，其二是，你能与之相应。
    再一个注意点是，加持者与被加持者要有四个等级的级差，否则加不上。比如你是三级能量，只有七级以上的生灵才能给你加持。你若是六级能量，则需十级以上者给予加持。假若想修出三界，那么，必须有十点五级以上的生灵才能加持你出三界。
    下面介绍一下具有高能量的生灵，便于修持者确立自己的本尊师。
    1 大日如来佛 12级 　　　13 地藏王 9级
    2 九宫娘娘 12级 　　　　14 弥勒佛 9级
    3 释迦牟尼佛 11级 　　　15 玄龙大帝 9级
    4 观音 11级 　　　　　　16 四天王 8级
    5 大势至 11级 　　　　　17 八仙、天罗汉 7级
    6 药师佛 11级 　　　　　以下是在世人
    7 九天玄女 11级 　　　　18 印度红莲女教主 7级
    8 西王圣母 11级 　　　　19 宣化上人 4级
    9 三清 11级 　　　　　　20 清海无上师 4级
    10 妈祖 11级 　　　　　 21 严新等大气功师 4级
    11 碧霞元君 11级
    12 普贤 10级
    下面再谈一下，不同等级的生灵所能常住的宇宙空间。
    宙心，12级能量、11、10、9级。佛门称之为佛位。
    宙心外，A球面以内（参见十二集图），7级以上，或6．5级以上（勉强进入）。即具有6．5级以上能量的生灵可从A点跃入B点。
    A点内，-2级至6.5级。
    A点以外即A点球面以外的球面至C点，-3至-12级。
    C点球面以外至D 点球面为无灵区。
    另：A点内是天人、人、阿修罗（魔）、动物、鬼所在的区域，C点是地狱，B点是西方极乐世界。以及29—33层天。
    下面再谈一下时间差（参看十三集），宙心的时间速度是0，宙心边缘的一秒钟，相当于A点时间的2，240万年。而A点的一秒钟，相当于D点的2，240万年。
    由于宙心的时间速度为0，故而在时间上表现为无始无终、如如不动，佛经称之为无量寿。
    宇宙中的一切生命来源于宙心，从宙心向十方有一千条生命光子流组成的生命天河。生命天河终止于B点所在的球面，在B点球面与A点球面之间，是生命的光的海洋。
    生命光子流很难进入A点球面，A点球面是宙心生命体外流的屏障。生命光音能量体要进入A点，必须克服这个时空屏障而衰失大量的能量。
    C点球面是宇宙生命外流的第二层屏障，进入C点的生灵其能量级为-12级，基本上属于死灵体。C点球面以外D 球面属于无灵区，无灵区是封闭宇宙生命能量的最后一道屏障。
    D点球面是宇宙的边界，D点以外是黑洞，无边无际的黑洞。宇宙在黑洞中飘浮，宛如夜空中的一粒浮尘。无边无际的黑洞里不知有多少这样的浮尘……
    宇宙的D球面相当于宇宙的皮甲，这层皮甲保护着宇宙的子民。


第十一集

《修行者》— 第一部 瑜伽行

第二篇 性与命

第十一集 元神与灵

    大多人士有个错觉，误以为神就是生命本质。其实不然，神仅是生命之光分离出去的神识，是一种能量，它表现在人的意识上。当人死亡时，精、气、神皆随人体而亡，怏怏而去的仅是能量皆失的一点灵光。
    气功界常说，练功时元神出去了，分神出去了。元神分化出几百个分神出去了，等等，误以为元神就是生命本质。实际上元神、分神都是神识的映现，是属于精神的高级活动。但是，人之大灵并未动，如如不动。如若它一走，在医学上就称之为死亡，佛门称之为下地狱或涅槃，道门称之为升天或入地。
    人的神识具有很多功能，思维、意识、潜意识仅仅是它一个方面的内容。神识可以离体飘游，你想到哪儿了，它就已经飘到哪儿了。有天眼的人可以跟踪神识的神游活动。
    所谓念力、心力，一般都是指神识的活动能力。人体的特异功能也是神识的作为，当然，有些是属于附体或其它生灵的所为。
    神识是高级于精能、气能的一种能量，且具有一定的独立性。大灵投体后，灵就处于休眠态，而把一切指挥权皆交给了神识，甚至使神识产生了误解，自以为它就是身体的主人。
    如果把身体喻为一所大房子，灵是主人，但在地下室长眠不醒。神识是大管家，它主宰大房子的一切，而且还给地下室的门加了把锁。
    修行中最难的一个环节，就是如何打开这把锁，唤醒地下室的蛰龙。而其关键就在于，修行者能否控制住神识，停止它的工作，使它靠边凉快凉快。如果成功，就算是修成一半了。
    停止神识活动，唤醒蛰龙，通常是采用打坐入静入定的方式。
    有的人在功态中，看见自己的元神或分神出游了。在某一洞里被魔扣住了，于是大惊，觉得自己的命要完了，气功学称之为走火入魔。此人心理压力很大，甚至发生严重精神分裂，以至死亡。
    这是因为习功者、修行者不懂得生命本质的性质，而产生的致命的病态心理。
    功态中、梦境中外出的元神也好、分神也好，无论遇到什么情况也不会发生危险和不幸，任何东西也伤害不了它。神识的实质是一种思维力，是思维力形成的映象，它不会受伤。之所以受到伤害，甚至死亡，完全是神识在自己伤害自己，是神识的一种自杀行为。如果修行者不能识破这是神识在做戏，那么在生理功能上就会产生障阻，导致重病甚至死亡。
    在人身上的神识可分为很多层次。比如显意识、梦识、潜意识、深层潜意识、超深层潜意识等等。气功开发人体的智能，主要是指深层以下的潜意识而言，实质仍属神识的范畴。
    世人误以为是开发了生命本质——灵，包括所有的气功大师在内，都不同程度的产生着这种误解。这种误解使他们在创编功理、功法上，都表现在拼命往神识上用力、用功。虽然神识的深层功能得以开发了，并表现出一定的功能，但人死时，什么也带不走。
    气功界往往把练精化气名之为命功，把练气化神命之为性功。但从上述分析看，这些皆属于命功，皆是有为法，皆是为后天生命服务的。
    那么，什么是性功呢？不少人把性功理解为修心、修德，前面已经讲过了，德与功是两个不同的概念，性功仍属于功，而不属于德。
    道家的炼神还虚，这一步才属于性功，佛门、瑜伽学修摩尼珠，这属于性功。性功就是把精、气、神三种能量转换为灵光。正如《易经》所言：含万物而化光。性功就是修光，目的是具足大灵的能量。
    气功大师们忘记了一条原则：生命本质是如如不动的，是无为的，它不介入后天生命的一切活动。而功态中的元神，仅仅是它释放出去的能量。


第四集

《修行者》— 第一部 瑜伽行

第一篇 人与天

第四集　艰难历程

    生命能量与人的体能是两回事，与人的功能或特异功能也是两回事。人的体能是靠锻炼身体如体育、武术。人的功能如硬气功、特异功能、气功治病等等，其所消耗的不是体能，而是生命能量。
    人的体能是为现生现世服务的，人死时一烧就随身体而亡。人的思想、思维、意识、潜意识也随身体而亡。只有灵魂即生命光音色能量体飘离人体而长存。
    但是，生命能量的大小与体育、武术等等无关，它是依靠一种特殊方式，即修行和修炼而获得提高的。
    人类的绝大多数，其能量为0－0.5级，少数重病人为负1－0级。修行、修炼的人，一般为0－2.5级，极少数修持者是3－4级；绝少数的人是4.5至7级。
    一般来说，两级能量以下的人，死后均为鬼或狱鬼；两级能量以上的人，死后，如无特殊情况则会转为人。生命体在投胎时，因为时空不同，在突破时空障碍时，往往要消耗两级的能量。
    上述所说的特殊情况，是指人在临死时，生命灵体刚刚脱离人体，在进入另一时空时，往往处于极度昏迷状况。此时，本世或前世的冤家债主会来讨债，大量侵掠你的生命能量。故而，有的人修炼得具有较多、较高的能量，一旦遭侵掠时，其生命灵体的能量往往成为－3级以下，而成为狱鬼。故佛经曰：“菩萨怕因不怕果。”果报来了，报完了就完了。但造的因却往往集中在临终之时反映出来。
    下面公布一个统计数字，谈谈目前人们修行、修炼到底是个什么情况。
    佛门十万僧尼
    六级2人，五级1人，四级6人，三级半47人，三级762人。（8.18‰）
    道门一千个道士、道姑
    四级2人，三级半12人，三级34人。（48‰）
    居士三百万人
    四级2人，三级半297人，三级372人。（0.224‰）
    气功界六千万习功者
    四级7人，三级半27人，三级169人。（0．0034‰）
    在统计上，居士与气功士在数字上是重复的，有的居士也习气功，而不少气功士又是居士。另外，佛门中的三级以上者大都是藏密，其中一部分三级的人属汉地密宗和禅宗，而在净土宗里，尚未发现有三级以上的人。
    汉地寺院的僧尼，绝大多数在0－0.5级。1－2级的人是极少的数。在居士中三级以上者基本上或是修密宗、禅宗，或是练气功，而修净土的居士基本都在二级以下，即0－2级。
    在气功界，二级者为230－240万人，当然，这其中有大量的是居士。（40‰即4％）
    从上述统计中反映出如下几个问题：
    第一，修炼的成功率极低，可以用有成者与参与者的比率看出。
    第二，宗教门内的修行，有成者的比率也是极低。佛门的人常说，如今是末法时代。这一点不假，所谓末法时代就是出家而不修行，不打坐，不练功，众多人修不出去，绝大多数沦为狱鬼。法还是原来的法，只是越传越走样，越传越不吃苦。坐在沙发上念阿弥陀佛，总有一天会把佛法念灭。大多数人修不出去，人们也就不信了。人们不信了，佛法也就灭了。
    第三，气功界的练功取得了一定的成果，毕竟使六千万参与者中，出来了二百多万个二级。
    第四，气功修炼的最高层次为四级，再往上，上不去了。严新气功大师是4.1级，几个著名的气功大师大体在3.5－4.1级（共34人）
    不少习气功的人说：“我练了好多年了，学了多少个气功大师的功法，怎么才二级？”
    师父是四级，弟子达二级就不错了，已经比0级高两级了。
    故而在宗教热、气功热冷下来时，应该冷静想一想：为什么成功率如此之低？


第四十八集

《修行者》— 第一部 瑜伽行

第六篇 昆仑神

第四十八集 凤摆金莲

    西洋神系称之为奥林匹斯山神，东洋神系则称之为昆仑山神，地球上的那段时期，天外来客在地面上暂时定居，积极蓄足能量准备回升。她们给人类留下了史前文化，神话和神秘文化，以及她们用神力在地球上遗留的太古神迹。
    当时的人类，在她们眼中如普通动物一样，是由她们所造就，所野生放牧。以后，她们开始训化人类，犹如今人训化大猩猩围上裙子给人端茶送水一样。
    天人在地球上的后代，因受地球环境的影响，能量较低且一代低于一代。这些人就是古巫，氏族社会的首领。古曰：无巫不成村。
    双方交战中战死的天人，转世为动物、人。但转世次数越多，能量水平就越低。
    玄龙被镇压在昆仑山中，幸亏有青潭八妖常去探望，倒也不算孤寂。昆仑山中的青潭，水深莫测，在地下直通东海。昆仑八妖则是镇守青潭。八妖的大姐叫易妃，是第二代天皇，即天公的皇妃。八妖的小九妹极为妖艳，也是天公的皇妃。但小九妹最为得宠，被封号为王母娘娘。
    在人世间对这段神曲，往往有三种误传。一是误以为西王圣母与王母娘娘是同一个人，二是误以为王母娘娘是天公的正宫，三是误以为七仙女是王母娘娘所生。王母娘娘在天上无子女。她的原名叫龙彩珠，原是东海龙女。
    现今佛教重要经典的首页都有她的题词，重要的讲经讲法中，往往法师也要首先背诵她的题词。现将王母娘娘的题词抄录如下：

无上甚深微妙法，百千万劫难遭遇。
我今见闻得受持，愿解如来真实意。

    王母娘娘在天上并无人缘，但有淫威。她又狠、又刁、又凶、又恶，但唯一特点是异常信佛。她转世人间曾为武则天，大兴佛教，并不是无缘无故的。
    天人转世是相互搭救的，观音一次转世人间为妙善公主，出家为尼立志去雪山寻雪山青莲，雪山青莲并非是青莲，只是名之为青莲，她是九天玄女的一个代号。
    妙善在途中遇一群强人劫道，危难之时被一白象所救，以后乘白象行至雪山时，遇一巨蟒蛇，吞白象而去。
    放白象救她的正是她的妹妹妙密，吞走白象的也是妙密。白象原是她的坐骑，她就是神话中的白娘，在东西洋对阵时，她转战南洋，后北进长江。在佛门又称她为普贤菩萨，她曾一次转世为蛇仙，在神话中她叫白素贞。她在那一世的任务是渡许仙出家，让他不要沉迷人生。而她的搭档就是转世为蛇仙的月娘，亦称为青娘，在佛门称她为阿閦菩萨，排行名叫妙青。
    八妖用图像语言告诉玄龙，你要随时注意神山上那朵金莲，那是玄女的信号，一旦金莲盛开时，你就行功，里应外合冲出来。昆仑八妖用图像语言曰：巍巍昆仑神山，高高耸入云端，山上千年古莲，蓄芳含苞待放。
    又曰：山摇地动凤摆莲，凤摆莲花山地动。待到莲花盛开时，横空出世莽昆仑！
    以上就是九阴昆仑神功的第二式，凤摆金莲。
    八妖的长像和打扮较为特别，有天眼的人若能记住本文所讲的特征就能认出她来。她是玄龙大帝的朋友，在难中帮他传音作内应。八妖的三姐、四姐就是继任的碧霞元君。凡人只是给偶像叩拜，并不知神已换位。
    八妖即八龙女，长像妖艳，故称之为八妖。她原与天王圣母即妈祖同族，妈祖在人世亦称之为海神娘娘。八妖亦属海神。珠王亦是海神，但与八妖不是同族。珠王的长像与八妖相反。
    八妖长像最大的特征是吊眉吊眼．眉梢带勾形。身着紧身黑衣，腰极细。说话干脆有股刁味。一般不易见到她，她极少露面。一般要单供单请，还得是她高兴时才行。八妖的能量为九级，已居佛位。但她不渡人，也不管闲事，只是守在青潭龙眼。
    珠王能量为九级，已居佛位，佛门称之为金刚智菩萨，她长像极美，身态丰满，常着粉色天衣，有天眼的人若有缘也会见到。
    白娘的能量为十级，常着一身白衣，体态丰润，十分柔和。她以佛位出现时，往往身骑白象。文殊不太露面，她的坐骑是金毛狮子。
    比较难区别的是玄女和碧霞元君，两人长得极像。天王圣母极少露面，她露面时较易确认，特点是身着清朝皇太后宫服。在清朝时，妈祖庙的香火极盛，其中一个原因是乾隆皇是玄龙的一次转世。妈祖在清朝得到极高位的皇封。
    那么，这些天尊为什么还要转世？研究来研究去有如下两个原因：一是为藏在连山中的古易，想把它取出交给人类。一是要把压在连山的大罗金仙开封。至今，这两件事仍未有成。古易本极难取出，因为波斯战团与古易本密封在同一个洞中。


第四十二集

《修行者》— 第一部 瑜伽行

第五篇 　断魂关

第四十二集 大光明咒

    诸佛清净地在何处？凡去的人犹如泥牛入海不见其踪。
    《心经》正文最后一句“菩提萨婆诃”。
    梵语菩提为初，即初发菩提之心，勇猛修行，日夜为道，行头陀行，精进苦行，渐渐修进，永无退转。久守勤苦，忽然悟道，达本性空即是菩提。
    梵语萨婆诃为末。超出三界，了无所了，得无所得，荡然清净，极乐之所，善说无穷，故曰萨婆诃。
    大颠和尚曰：看读至此，廓然顿悟！涕泪悲泣，喜极则悲。若能如此，欲报佛恩，广开印施，续佛慧命。若不醒悟，不遇知音者，徒劳话岁寒。更有末后一句，未敢分付： huo.gif (863 字节) ！
    鸳鸯绣出从君看，不把金针度与人。
    至此，有如下几个问题：这末后一句到底是什么？是一个功法，但和尚不敢说，笔者也不敢明解。在太平山佛学丛集九部中的第一部分，即宇宙生命学心语108集中，介绍了九阳功的前几式，但后几式未敢写出，问题就是涉及大颠和尚的最后未敢吩咐的那个字。
    这个字实在是不能解注，解出之后，不知会死多少人。但凡人修到四级，五级以上能量时，更准确说，五级升六级就卡在这个字上，不足五级的人，在修炼中用此字，必死无疑。不足五级能量者，应用此字，用一个死一个。如今汉地尚无五级能量者，故无必要解此字。如果读者具足了五级，笔者定会相告。而且就是告诉了你，那时你也不敢说，说，则等于杀人。
    另一个问题是，《心经》的大神咒到底是什么？世上不少人以为是经末的那四揭谛。笔者告诉你，四揭谛不是大神咒，只是世人，包括出家人在内误以为四揭谛是大神咒。
    大神咒两种念法，其一：摩诃般若波罗密。其二是：摩诃般若波罗密多。两种念法都可以，在九阴功第一式神女传书中，应用的是后一种。
    前一个咒是单指大日如来。后一个是大日如来与九宫。在修行中为要获得加持，后一个比前一个有利。七级以上能量者，前一个咒才能有用。当初释迦密传玄龙大帝的神咒是前一个。
    《心经》不是阿难及其他大罗汉集结经典的作品，释佛传法讲经主要是根据《心经》，故曰，《心经》是三藏十二部八千五百卷经文的大总持。抓住了《心经》这一卷经，就抓住了全部佛经的精华，《心经》就是观音法门，是通往宙心的必由之路。无论是出家修行者，在家修行者，若真想修出去，而不是自欺欺人，不是故弄玄虚，道只有一条，《心经》。《心经》是什么？中脉！
    是否是修中脉，这是世间法与出世间法的分水岭。凡不是修中脉的功法，皆属世间法，皆属为形体修行，凡属修中脉的功法方是为生命本质修行。
    《薄伽梵歌》的功法是修中脉，《易经》中的功法也是修中脉。那么，为什么还有非修中脉的功法存在呢？那是因为修中脉需要时间，不修中脉，修旁脉是修形体，是为生命修行提供足够的时间。只修命不修性，修不出去。只修性不修命，往往时间不够，走的太早。故应性命双修。


第四十集

《修行者》— 第一部 瑜伽行

第五篇 　断魂关

第四十集 池成月来

    站在真正的修行者角度看：《心经》是一条通往宙心的光明大道。站在凡人，人生的角度看：《心经》是一条死亡之路。中道行的实质是以死求生。
    那么，在没死之时，尚不是大死的人时，修什么？《心经》讲了，修无上正真成等正觉。怎么修，修什么？读者可详细看第三篇，那一首歌唱来唱去就是说的这个，什么叫成等正觉？就是对一切事物持等同观，没有双味、没有分别心，这就是有人身的涅槃。
    大颠和尚注《心经》，正文“是大神咒”。
    故而释迦拈花，教外别传于大迦叶，传了他什么？即中道行的功法，并叮嘱他：此法不可传，传则无人情。学者只可自悟，教者教外别传。
    释佛为什么说，传则无人情，因人身难得，而此中道行之功法是传一个走一个，传一个死一个，故曰无人情。须是学者自悟，亲证到那一步时，一点化，教外别传，稍一点火，说走就走。故此中道行之功法，隐在《心经》之中，密而不宣，也无人能悟，无人敢传。
    如今，佛门的人口口声声所言的中道行，是仅指义理，而不是中道行的功法。正如《易经》的众家解注一样，均属义理方面的注解，而《易经》里的中道行之功法，却无人注解。
    如今，修学气功的人，目的不外是延年益寿，或是出点功能、神通用于人生。而不是为求死（涅槃），故广修外道之法并不是错。
    大神咒是众生具足心咒，是心一地法门。得此法门有大神通，拘邪立正，无所不能。此神咒，举心动念，天魔外道魂惊胆散，魔宫震荡不安。当初释迦传玄龙大帝战阿修罗王的神咒就是这个，为此，阿王赔了个宝贝女儿才算平息。要识此如来神通并妙用的秘密神咒吗？
    和尚曰：运水及搬柴。
    解注：神咒是修出来的，修到得到，而非是传教的。如何修神咒获大神通? 和尚说了，运水及搬柴。此亦即《易经》功法：水火既济。
    正文“是大明咒”。
    心光发现！此咒照天照地，光明动耀，过于日月是大明咒。要识此咒么？
    和尚曰：凿池不待月，池成月自来。
    正文“是无上咒”
    此咒是众咒之王，一切万法不出于此心咒。要见此咒么？杖林山下竹根鞭。
    解注：杖林山即胁骨、排骨。竹根鞭即脊柱。此咒人人皆有，藏在其中，不修出来则无用。
    正文“是无等等咒”
    此咒无边际，不可比。此咒世间稀有，说此难信之咒须是亲见此咒。不可说，不可说，为人自肯。要见此咒么？麻三斤，两脚骆驼藏北斗。
    解注：释佛有言在先，说则无人情，故曰不可说。如何见此咒，和尚用的是隐语，即打坐修炼。而且是双盘打坐。
    正文“能除一切苦”
    释佛自叹：吾过去劫中曾作白大身，堕在娑婆流浪经劫，受苦无穷。佛大慈悲，出现于世行种种方便，救渡群迷同出火宅，同归极乐。
    但众生难渡，唯贪著五欲，贪生怕死而无有出期。济公下世渡人深感艰难，曰：六十年来狼藉，东墙打到西壁。即渡人会到处碰壁。人家活得好好的，人生那么美好，那么现实，有彩电、冰箱、夜总会，何必去打坐受苦，到头谁又能免一死！
    修行能免死吗？不能。修行能不死吗？不能。那又何必修行炼功呢？故，释迦对迦叶说，此法不可说，不可教，教则无人情。
    若有人谛信达摩西来，直指人心，见性成佛。但去打坐，忽然见性，自知当作佛，是心是佛。自信此一去不回头，除却一切苦。
    且道末后向甚么处去？处处逢归路，时时复故乡，古今成现事，何必待思量。
    正文“真实不虚”
    和尚曰：一切诸佛，说此神咒，度脱有情，真实不虚。不异语、不诳语，证实相，无人法。
    凡所有相，皆是虚妄。唯此无相之相是真实之相。大千俱坏，此相不坏。为甚不坏，为同大千。坏与不坏主元在，欲识庵中不死人，岂离而今这皮袋。皮袋定坏，此主不坏。
    古云：古骸俱溃散，一物镇长灵。
    经云：我有无价宝珠，系在衣里。日夜推究，忽然而见摩尼珠，人不识，如来藏里亲收得。
    然虽如此，见道易，守道难。要见此珠么？朝看云片片，暮听水潺潺。
    解注：如来藏即宙心。日夜推究即中脉运行。朝看暮听为反语，意为不能守道，则摩尼珠会得而复失。


第四十九集

《修行者》— 第一部 瑜伽行

第六篇 昆仑神

第四十九集 月台幽会

    一些搞气功的人很想去连山探幽，但你必须是天眼开的人，否则去了也无用。另外必须掌握好九阴功第一式中的一个咒，即凌云咒，否则波斯战团会把你撕成碎片。
    凌云咒是玄龙大帝的咒，持此咒，波斯战团的大罗刹女会认为你是同类，免受一死。否则就是佛去了也不行，那群大罗剎女无法无天。另外，是否能找到洞口，就看运气了。山上有个古寺，叫灵山寺，这个寺就是镇守波斯洞的。那里风景奇异，极少有人前往。
    八妖看守着玄龙，要他好好炼功。并通过青潭从海底给他提供能量，让他抓紧时间把山从下向上开通。
    这就是九阴昆仑神功的第三式，潜龙开山。
    开山就是从山底向上打开一条通道，目的是冲出去。但玄龙又懒又散，总想睡觉。一觉醒来多少万年就过去了，说不定大日如来开恩下令给他开封。心想，当个蛰龙沉于地下长眠不醒倒也清净。那边八妖受了玄女之托，日夜监工，连骂带哄叫他干活。玄龙无奈，只好忍气吞声一点点干下去。
    通道打不开是冲不出去的，而且开山也没有工具，是靠龙嘴喷火，烧出一条通道。故而不断地需要八妖提供海底能量给以补充。好在是青潭水通海底，有的是能量，取之不尽，用之不完。
    八妖之所以如此着急，是因为，一旦进入冰河期，那万古亘冰就开不动了，海底的能量也就无法提供。正是坚冰若至，潜龙无用。
    玄龙被压，白娘也是放心不下，悄悄潜入昆仑，知有八妖暗中相助，她也就放心了。白娘见玄龙开山不利，劲费了不少，但不得法。于是叮嘱了他三句话：浩气凌然，至高无上，扬眉吐气。
    玄龙一听，心领神会。浩气凌然，就是要他运足了气。至高无上，是向上冲的幅度要大。扬眉是仰头，吐气是一口气喷出。玄龙一试，果然效果甚佳。
    白娘又叮嘱：通道不能太窄，还要往横里开。白娘又教他一着，此着叫白娘翻天。玄龙在通道横向一开，再如法一翻腾，果然通路阔展很大，向上冲通也就方便多了。
    白娘临走叮嘱：我在峨嵋，到时会来相助。
    上述就是九阴功第四式，三渡玄关，其中内含白娘翻天一着。
    山上千年古莲盛开，一轮秋月当空来。山崩地裂岩石碎，一代枭龙又出山。
    八妖十分欢喜，正要迎上玄龙，只见那边飘来了姮娥，八妖没好气地嚷道：早不来，晚不来，偏偏这个时候来！真丧气。
    姮娥：玄女有话，让我一见金莲开就必须赶来。
    八妖：要你来作什么用？
    姮娥：夜行之人须明月，洁光净照月下人。
    八妖：你也敢来凑趣，你可知这山是谁封的？
    姮娥：不管是谁封的，你青潭畔的六字塔上早已写得明明白白。你可知那是谁写在上面的？
    八妖不服气：不就是唵嘛呢叭咪吽！
    姮娥：不错，这六个字，写的就是，莲花开，秋月来！
    姮娥言罢，拉着玄龙腾空而去，轻声说：傻龙，还呆什么！还不趁夜快走……
    有眼功的人，有时可以看到姮娥在天上飘来飘去。姮娥比较容易确认，一般的天仙是立着飘，姮娥是俯身向下平行地面飘。再一特征是，她的腰间套着一个极亮的大光环。她若落地时，人就从光环中退出，但光环会自动升空，姮娥要用一只手拉着光环。另，姮娥一身素装，前额有颗极亮的摩尼珠，姮娥也已具足九级能量。
    姮娥将玄龙接至月台，玄女早已在此等待，姮娥又飘走去巡夜，这段月台幽会已有书记载。
    此时忽见火光冲天，玄女一惊冲上九天，急忙探查方知因由，三山起天火火烧众神仙。
    三仙山是归玄女领管，不知何故天火大燃。群仙被烧得焦头烂额，东拉西扯四处逃窜。
    玄龙鉴望火烧三山，为玄女失职心中不安。无缘无故，为何火起？细细一听，还有杀声震天。这时，玄龙拔剑外冲，迎面正撞一影闪入。玄龙失手就是一剑，姮娥应声倒在血泊中。
    玄龙慌忙扶起姮娥，只听杀声四起越来越近。姮娥轻语：快走，是云中客！玄龙一惊，心想：怎么会是她！天国第一杀手。
    玄龙持剑冲下月台，早有十万佛兵将他团团围住，为中立着一黑衣英杰，身着黑紫衣酷似玄女。玄龙忙拱手：师姐好！多日不见，不知到哪里去了？
    原来，玄龙与云中客都曾在通天教主门下学过艺，两人关系十分要好。那又是一段往事，这里就不讲了。
    但不见云中客有答，却听一罗汉斥道：天网恢恢还是同我们走一遭吧，也免得伤了和气。
    玄龙根本没把那十万和尚放在眼里，哼了一声：是哪个庙的？
    罗汉：不敢当，是狮子庙的。
    玄龙：是谁遣你们来的？
    罗汉：大日如来。
    玄龙：这如来也是没事做了，压一阵子就行了，怎么没完没了…
    罗汉：我们是例行公事，没办法。民不举，官不究。还是走一趟吧…
    玄龙：是谁吃饱了没事干和我过不去？
    是我！只见那位女子轻轻一语。
    玄龙就更想不通了，这碧霞元君失踪多年了，自己是为她才灭的白鲸族，被压在昆仑山下，怎么她现在突然出现，却带着十万罗汉兵来抓他呢？又一想，无论如何也是不能跟他们去狮子国。看来只有硬打闯出去了。
    那边罗汉头也知是无法劝降，一挥手，十万罗汉铺天盖地一拥而上。这边玄龙左手凌云，右手虹光，大显神威，杀得众罗汉东躲西藏。罗汉毕竟是七级能量，哪里架得住九级能量的凌云虹光。正是耗子一大群，都是喂猫的货。也确实是难为了这群和尚。让十万个耗子去抓猫，这实际是大日如来网开一面。
    那罗汉头气哼哼地冲着元君嚷道：你怎么还不上手？！
    元君冷冷地说：我要和他单打！有人上我就不上。
    罗汉头一听，这叫什么事，忙呼一声，撤！这儿不用咱们了。只见冷光一闪，十万罗汉无影无踪。


第四十六集

《修行者》— 第一部 瑜伽行

第六篇 昆仑神

第四十六集 中华之源

    战无不胜的西洋女王攻占了北欧、西欧、南欧、东欧，并以奥林匹斯山为大本营向东进军。但在波斯地区与大罗刹帝国的主力相遇，遭到顽强抗击。
    西洋女王回兵北上，越乌拉尔山，贝加尔湖，从北向南推进。大军南下占了新疆，又东过昆仑，沿黄河而下，并与入侵东北的战队会合于泰山。然后向南推进进入南洋，与东洋女王从印度东进的大军相遇。
    那边，大罗刹帝国国都西藏已被东洋大军侵占，印度已失，罗刹战团的主力皆集中在波斯，准备与西洋、东洋大军决一死战。
    罗刹战团的主力是由大罗金仙女组成，原是罗刹王太子罗地干布的禁卫军。个个人材出众，且英勇善战。东、西洋大军虽是厉害，但也都不愿直接与之交锋。
    东西两王商议，再打下去就不合算了，能量将损失过大，在地球上就无法生存了。
    原来，在以往的交战中历经数万年之久，两军能量已大损，已无法回渡断魂关。需要在地面上蓄足能量才得以回归。若再打下去，不仅回归无期，就连地面也无法立足，而会同归死亡谷。
    此时，东西两王之间发生了冲突。入关前，事先划定以昆仑为界，昆仑以东为东洋领地，地中海以西为西洋领地，中间为无人区，但西洋不肯退兵，两军在南洋交战打了起来。
    就在此时，罗地干布的主力波斯战团开到南洋欲寻两洋交战。
    波斯军首先遇到的是东洋军，俗曰：人怕见面。那罗地干布与东洋女王过去早已订亲，见了面一述旧情也就打不起来了。于是两军合兵共同对付西洋。
    合兵后，立西王圣母为两军统帅，东洋女王仍在南洋与西洋兵佯战，而罗刹战团由珠王、月娘领兵与干布的禁卫军波斯战团潜入东北，在辽南仙人岛登陆。
    西洋兵未想到从后方攻入，只得从南洋撤退。那边，珠王、月娘、干布已打下了辽南、辽西、朝鲜、日本，并向北推进占了铁岭。
    此时，西王圣母与东洋女王从海上北进，在辽南登陆后，并在团甸建立东都。团甸现属盖平县的一个地区，那里水源丰富。至今，盖平县地区仍残存着很多巨大的石蓬，那原是东洋军的兵营。
    盖平县的得名是唐朝的事，唐王东征被困，薛平贵在此与盖氏兄妹大战，故曰盖平。文革期间改名为盖县，至今，那里仍有很多鲜族村落。
    西王圣母大军在东北站住脚之后，开始向南推进。中军统帅即是干布，亦即玄龙，他的战旗由西王圣母命名为中华。中为正，华为花。因玄龙军皆是波斯战团成员，均由大罗金仙女组军，故曰中花军。左军的战旗为天锋，右军的战旗为招摇。左右军中的将士头上皆设梯几为标记，而玄龙军中皆是披头散发为罗刹女相。
    东洋女王因有身孕未随军南行，她坐镇东都，在迷镇山上目送三面战旗南行。
    三军的前军为火灵圣母所辖，初战，遇山洪，但火灵圣母求战心切，督军在洪水中作战，前军几乎全军覆没。
    三军继续向南、向西推进，将士高喊口号“汉！”冲锋陷阵。汉一音在当时意为胜利，故西洋兵称东洋兵为汉家兵、汉族兵。
    后，玄女小产，玄龙返回探望，三军皆由西王圣母统领。左军天锋的统帅即碧霞元君，后留守泰山以镇山东。右军招摇统帅即妙霞，她即是传说中的七仙女。
    所谓七个仙女即九妙中，除去老大妙善，老二妙生之后的七妙。妙霞的小名叫水珠。这七妙是，妙圣即西王圣母；妙霞即七仙女；妙云即碧霞元君；妙青即月娘；妙珠即珠王；妙密即白娘；妙莲即玄女。
    珠王留守东都，镇日本、朝鲜半岛。月娘守辽东、辽西、辽南、辽北。白娘仍在南洋作战，并率军乘势推进到长江。
    北军沿黄河西进，南军沿长江西进，直打到昆仑，西洋撤兵罢战。
    此间，玄女在辽西连山作易，又出奇门遁甲，大六壬及太乙神数，流传于后。
    剩下的问题就是如何修炼，积聚能量，重返断魂关。
    此时，西王圣母请三清下界，在军中教习功法，开辟通天大道。
    南洋仍按玄女留下的瑜伽功法修炼。西洋则设圣母教引渡。西域波斯仍沿用原真主教引渡。以后，妙善又觉得引渡不利，又敬请释迦下界传佛教。


第四十七集

《修行者》— 第一部 瑜伽行

第六篇 昆仑神

第四十七集 炎黄大战

    岁月如流，转眼万千年。
    炎、黄二帝为争夺王位的继承权开战。而南边，般度、俱芦大战才刚结束不久。
    蚩尤大军几乎要把黄帝军全军覆灭，经西王圣母同意（自昆仑之战后，军政大权均由西王圣母主持），玄女下界助战黄帝。但西王圣母有令，蚩尤可打，但不必杀。
    黄帝跪拜在玄女面前求退兵之术，玄女传神灵符咒，又传造指南战车，以及五行阵法。所谓五行阵法是行军作战的运动战法，古曰：行，前朱雀而后玄武，左青龙而右白虎，中军无极土。
    话分两头，蚩尤军之所以厉害，是其背后有西洋兵暗助。西洋见中原内乱，则乘机而入。
    在黄帝军兵危之时，一部分蚩尤精兵与西洋兵从海上偷袭仙人岛。当时岛上只有珠王、月娘和少许留守人员，以及刚不久从外面返回的玄龙和随行的几个大罗仙女。蚩尤兵及西洋兵偷袭时，打得他们措手不及。突然之间整个辽南海边遍布蚩尤兵及西洋兵。
    东洋这边被打得七零八落，且战且退。玄龙身边的大罗仙女死死护住这位龙爷。而此龙刚从外归，能量损耗过大，本欲在辽南养功，却不料西洋兵乘虚而入，定要抓他问罪。
    重重的西洋兵、蚩尤兵，将玄龙及几个大罗金仙女团团围住，轮番冲击。为首的大罗金仙女叫娇芳娘与几个姐妹死命抗击。正在危机之时，珠王冲入重围，一手持剑开路，一手拉着玄龙破围而走。众大罗金仙女忙合兵断后，如此，突了重围。
    珠王将玄龙送入辽西连山之后，又带驻守连山的罗刹战团，反扑辽南，迎战西洋。
    再以后的事，史料就有较详细的记载，故略之。
    单说，西洋从辽南撤兵时，顺手又偷袭泰山。泰山无备，碧霞元君被俘。
    待玄龙西出连山之时，战事早已结束。泰山不可一日无主，故西王圣母令昆仑八妖的三姐、四姐轮流充任碧霞元君之职。
    玄龙出山后，不见了彩云（元君的小名），大怒，调波斯战团北上直打到北极，几乎灭了白鲸族。残存的白鲸族的后代几经转世，就成为欧美一带的女巫。其中一著名的二十岁的女巫，曾被美国总统罗斯福请到白宫。罗斯福总统当时正处在二次大战之中，他身体不佳，想问问自己参战后能坚持多久。
    女巫说：我已经看见一口棺材抬进了白宫。
    总统：是谁的？
    女巫：是总统先生的。
    总统：我还有多少时间？
    女巫：六个月。
    六个月后，一口棺材抬进了白宫，一代英杰罗斯福总统躺了进去…
    西洋女王上奏天廷要求重惩玄龙，但天廷对他没有办法处理。女王又上请大日如来，言玄龙杀生灭族之事，几乎将全部白鲸族杀入死亡谷。大日如来会十方三世一切佛合力擒拿玄龙。玄龙敌不过，被封压在昆仑山下，波斯战团被封压在辽西连山之中。
    在这种背景之下，玄女的连山古易演成。并将古易内容密授昆仑八妖，要她伺机传于玄龙。八妖居昆仑青潭的六字塔旁，此塔专为镇玄龙而设。八妖设法将玄女之书传与了玄龙，这就是九阴昆仑神功第一式，神女传书。
    神女传的是什么书？是古易。古易无文字，故又曰无字天书。
    在远古、太古时期，天眼、天耳功能是较为普遍的。只要接通某种关系，即相应，古易虽无文字，但阅者的眉轮就会出现彩色图像。图像就是太古人的语言和文字，又直观又快捷。
    图像语言是最先进的语言方式，要谈一件事情，马上给对方天目显出一幅图像，事情就算谈完了。但若用文字语言去把这幅图像讲明白、讲全、讲透彻，那要几千几万个字。
    一个较复杂的事情，一个图像，几秒钟就一目了然。要说，则快说也要一个小时。人类图像功能的退化，把人的时间都耗在说话上了。
    现在人们把图象语言认为是不可思议、很神秘、很迷信的事情。但在太古时期，这是极为普遍极为正常的交流方式。
    现代民间女巫与动物仙交流时就以图像语言为主，但往往女巫看不懂图像，动物仙反要学人语，给出耳音来。
    一些人在功态中与天仙交流，天仙往往在他天目给出图像。这些人以为天仙在让他悟什么，或是莫明其妙，不把这些图像当回事。实际这是天仙在使用图像语言与他交流，在告诉他什么事情，或是在教他什么事情。
    远古阅易时，先要焚香，通上关系，然后由巫（天眼者）视像，并把图像变成语言传给众人。古人把这种活动称为神示，或神启。这种神示活动规范化了，就是原始宗教的产生。


第四十三集

《修行者》— 第一部 瑜伽行

第五篇 　断魂关

第四十三集 如何修行

    《心经》的起源则属于神话。在谈神话之前，还是先说说人话。也算是对阿芳及其师妹阿慧的回答。修行者应如何安排修行？修行不是突击，不是搞运动，不是一阵风一阵雨，故要有长远打算，要从长计议。首先，即修行的前提是要妥善安排好生活和工作，在此基础之上，才谈得上修行。修行并非是一日可成仙，一日可得道的事，是终生的事，没有资粮的保障是修不下去的，也是修不成的，不能有任何幻想，不能幻想只要一修行就可不食人间烟火，那是不可能的。
    释佛传给弟子的第一件东西是什么？就是钵，钵是做什么用的，就是吃饭用的。故修行者若要走上修行之路，首先要解决吃饭问题。
    尤其对于在家人，放弃生活和工作，一味去修行是无法修下去的。这点要切记！
    第二点是，世间法的修炼危险性不大，出世间法的修行是极为危险的，世间流行功法转周天，任凭怎么转，没有什么危险，因为修不出去，怎么转也转不走，但出世间法的修行就不同了，中脉直上直下。所谓危险就是修出去了，修不出去就谈不上什么危险。
    世上，尤其是众多居士，口口声声就谈修出去，修出去。修出去意味着什么？就是灵体走了，给人间留下一具死尸。故而不要轻谈什么修出去。释佛说，人身难得。故要好好生活，万万不可轻生。
    观音告诫曰：若走上修行之路，你将失去一切！
    《心经》的解注已讲得很清楚，要穷到无立锥之地，穷到连锥也无，才能穷到家。即修出去。这个意思反过来说就是，要修出去你会失去一切！一切！故，可劝人行善，布施积德，但不必劝人修行。观音也不劝人修行，并告诫不要轻易走上修行之路。
    观音在这个问题上内心是矛盾的。她不愿看到众生轮回不止，生生死死慢慢耗费着生命能量而下坠。也不愿看到众生那样舍弃实在迷恋的人生。故决不再主动去渡人，顺其自然。留下一卷经，但把密法隐于其中，留给想修出去的人看。
    《易经》也是如此，她把如何好好生存写在显意里，而把修出去的功法隐在卦之中。
    故而修行与不修行无所谓对，无所谓非，人类有权自由选择向哪个方向去进化，上天不会从中干预，但提倡行善止恶，以免宇宙自然法则的惩罚。
    真正的修行者应该是两种人，一种是真正了知生命是永恒的人，另一种是为探索宇宙生命奥秘的人。只有这两种人才是真正的修行者，在修行之路上才能无所畏惧，才能将得失等同看，将生死等同看，将成败等同看。
    是故，释佛临终将修出去的密法心传于大迦叶，不立文字，不可轻传，只有悟道、悟到那步田地的人方可传，否则无人情。
    在三部圣典中，唯有《薄伽梵歌》一部是直接了当的，但黑天女神是只说给般度王子一人听的。是让一个大巫用天耳给听走了，传了出去。
    是故，经曰：苦海常作渡人舟。只有在人身经历沧桑，识破红尘之路，已不觉人生是乐时，方可行渡。真正的修行者应视人生无所谓苦，无所谓乐。人生是苦并不对，人生是乐亦不对，人生有苦有乐还不对，看透了，得悟了，方知人生无苦无乐。苦也罢，乐也罢不过是六根在根境中的反应，是心随物境转的一种反映，是你让物境牵着走，随波逐流的一种现象。
    《薄伽梵歌》的精神是一种大无畏的精神，她告诉人们，在命运面前要无所畏惧。而只有把一切真正能等同看的人，才是真正的修行者。故本丛集将此歌放在三经之首，因为它是对修行者思想的指导。《心经》放在第二步是因为它是修行功法原则上的指南。放在第三步的《易经》，是谈具体持功的方法。上述三经合一则是修行的万全之法。故真正的修行者立点要高，不仅不能分门派，分宗教，就是民族，国界也不能分。


第四十四集

《修行者》— 第一部 瑜伽行

第五篇 　断魂关

第四十四集 夜读心经

现在，可以这样认为，离此三经的原则和方法，均不是出世法。亦即皆为世间法。
这里，读者又易产生一种误解，总有一种好与不好的分别之心。世间法与出世间法无所谓好与不好。你若想在人世间生存，则世间法为最，你若想修出去，出断魂关，则唯出世间法才行。要把世间法与出世间法等同看，把生与死等同看。世间法是为生，出世间法是生灭法。所谓生灭，就是在三界内消失，永远无生。
    就出世间法而言，即所谓修出去，去西方极乐世界，去天堂，就佛门的修法而言，唯中脉行加入定方能有成。其余一切方法均无成，即修不出去。
    有人说光念佛，临终时会有接引之光引渡。什么是接引之光？实际就是宙心之光，生命之光，但宙心之光无处不在，无时不在，那又何必非要念佛呢？所谓修出去，就是临终之时，你的生命之光能否溶入宙心之光。问题在于你的生命是否有光可溶。如果你的生命团黯淡无光，那么任何接引之光也接不走你。无光的生命体只有一路可走，就是下堕。
    如果你的生命体有光，自己是可以看得见的，但并不是社会上各门气功所说的那种看光方法，那是一种物理现象，在光学上称之为光的衍射。那是物理之光。这里说的是生命之光。
    生命之光只有一种看法，即在你的眉心，是否出现一轮秋月。有了秋月，稳定的显现存在，而不是若有若无，不是云云雾雾，它又圆又亮，时刻伴随着你，这表示你已具足四级能量。但是到这一步，仍是出不去断魂关，能量还嫌不够，但死后可以成仙，最下一个档次的仙，即鬼仙。
    念佛的人不要嘲笑具有鬼仙级能量的人，因为你才在两级以下，在0—1.5级之间，死后必为鬼或下地狱无疑。在美国的宣化上人才仅为四级能量，他靠什么得了四级，决不是光靠嘴上念佛，而是靠打坐，靠坐禅。念佛仅仅是一种手段，是帮助你禅定的一种手段。
    专门修禅定的人会知道，禅定修的是什么，就是修眉心的光团，那是你的生命之光。
    气不入中脉则不会成光，不把中脉修通，临终时你的生命光体就发射不出去。不炼九阴九阳你就不会在临终时，如何用最后一口气，把形体的全部能量，一次性转化为光。
    掌握这种光化技术的人，他死时，身体会突然缩小，甚至完全没有了。临终的细胞核爆炸产生了无法想像的高温，可以把人体全部虹化。
    人们误以为是把人身带走了，也可以说是带走了，但不是物质的有形的人体，而是整个人体转化成的光。这就是易经中的含万物而化光。
    以后的人们吃不了修行的苦，受不了修炼的罪，于是就搞一种自我欺骗，自我麻醉，宣扬不用修行，不用修炼，念念佛就可以了。人们觉得这种方法的确不错，又省事又方便，一传十，十传百，代代相传，误人不浅！笔者告诉你，这些，绝对修不出去，通通沦为鬼道。
    又有人想出安养院的办法，笔者再告诉你，凡进安养院的，死后必是鬼无疑。
    为什么进安养院的必是鬼无疑呢？因为，凡进安养院的都是要死的或等死的人，这些人虽有佛心，但就是少做了一件事，就是修行，如法修行，如《心经》之法修行。
    《心经》注中已讲得明白，三世诸佛、菩萨等等皆从此经流出。皆从中脉流出，除此无它路，除此皆为旁门左道，都拐到别的地方去了，只念佛，不打坐入定，不修中脉亦是旁门左道，拐到鬼道上去，去不了西方极乐世界。
    到此处，不妨返回去再重新阅读第四篇，从中你会有新的体悟。
    那些虔诚，朝山拜佛，念佛的人不能不让人感到可怜。因为无人告诉他们，你的中脉尚不通，能量不具足，是走不出去的。那些夸夸其谈，高论经文的人实在让人讨厌，自己将成鬼，反要拉一大批人入鬼道。


第四十五集

《修行者》— 第一部 瑜伽行

第五篇 　断魂关

第四十五集 吉星高照

    释迦牟尼佛这次住世距今约为两千五百年，正是我国周朝时代，和老子差不多是同时代的人。当时的印度已从吠陀经进入了奥义书时期，生命是永恒的，不生不灭的观点在印度已是普遍承认的事实。生命生生死死的轮回现象亦是社会所公认，释迦牟尼就是在这种宗教风俗极浓的社会环境中诞生。出生后不久，其母故去，于是释迦牟尼决定出家去探求生死的秘密。这是佛门密而不宣的，释迦真正出家的原因。
    释迦苦修了六年瑜伽功，在六年训炼有素的瑜伽功的基础上，终于下决心打坐入定。在树下静坐七天，于后半夜凌晨，终于明星出现，开悟了。随后又去林中打坐入定四十八天，获得大神通。
    释迦修了六年瑜伽功之后，其能量达到4.4级。在树下打坐七天出明星之后为4.9级能量。在密林中打坐入定四十八天之后，能量为7.4级。
    首先，七天打坐的明星，是在六年瑜伽功的基础上蓄足能量的结果，但汉地佛门却认为六年修行无用，就那七天有用，犹如人吃了四个馒头不饱，吃第五个就饱了，于是论定前四个馒头没用。
    释迦从小就学艺练功，十九岁出家时的能量为2.2级，炼了六年瑜伽能量为4.4级。打坐入定七天七夜，能量为4.9级，林中大定四十八日能量为7.4级居圣罗汉位，具有了大神通。
    六年瑜伽功，达到4．4级时，眉轮已具足稳定明亮的秋月。入定7日是提炼秋月为明星即摩尼珠。有了摩尼珠人则大悟，因为可以借助摩尼珠的功能看到过去、未来及不同层次的空间。大定四十八天修的是观音法门摩诃般若波罗密。
    事情就这么简单，但却不是常人所能吃得了的苦。单就这七日夜的打坐世上又有几多人能挺得过去。
    有的寺院或讲堂搞打七训练，也是集中坐七天，但得明星者却不见。何以故？没有瑜伽功的基础。
    正如看到成者九秒跑得百米获金奖，你去跑百米以期拿金奖，一跑却是16秒。何以故？在百米成者的后面，有过跑万米的训炼。不能认为金奖只是百米的成果，以前的万米训炼是无用的。
    释迦具足7．4级能量之后，走出树林，以神通力收服了过去与他陪炼的五个人。又用神通收服了大迦叶及其千百名弟子，用神通收服了另几位外道大师及弟子，并宣讲佛理、佛法创立佛教。这就是印度的原始佛教，共一、二千人。除释迦之外，余者皆为外道。但严格来说，释 迦也是先修学的外道。但印度的外道皆以修中脉为主，瑜伽的底子很好，故原始佛教的众弟子，最后几乎都修成七级能量进入罗汉位。
    早期佛教十分注重功法的训炼，打坐入定是必修之课，故四级能量以上者较多。越往后就越是放松了修炼，至如今的佛教已变成理论性佛教了。但理论又毕竟是两千五百年前的理论，在如今的卫星、电子时代，一些名词已不能适应，故沦入口头佛教了。何谓口头佛教？见面就一句话？问：佛教是什么？答：念阿弥陀佛。问：佛法是什么？答：念阿弥陀佛。问：佛门如何修行？答：念阿弥陀佛。
    故释佛早就预言：末法时期，佛法会灭，只剩下念阿弥陀佛。
    那么，什么是佛法呢？佛法就是通过修炼。亲证生命的永恒性，并提高生命体的生命能量，以获得较好的生命表现形式。
    佛法并不是念阿弥陀佛，念佛号仅是修炼中帮助入定的一种手段。
    当时，佛教并未统一全印度的宗教，其它各门宗教的势力依然很大，但佛教在印度站住了脚。
    如今，印度的国教是印度教，是以瑜伽为基础，供俸的主神是黑天。而佛教却在东南亚、西藏、汉地、日本扎下了根。
    在中国扎根的是大乘佛教，在思想上和中国儒学得以溶通，较为适应儒家思想。佛教的中道观，与《易经》的中、正、直的中庸思想较为相似，故能得到历代王朝和文化界的承认和发扬。
    但是对于修行者而言，所追求的并不是纸上的文字，而是实修实证的方法和手段。修行者应仅仅是借助宗教的形式和理论方法去修行，而不去热衷于扩充宗教势力的盛行和发展。这也是修行者与宗教领头的根本区别。


第四十一集

《修行者》— 第一部 瑜伽行

第五篇 　断魂关

第四十一集 真实不虚

    唐朝大颠和尚注《心经》，在上一集已注到正文的真实不虚一句。
    这个真实不虚有两层意思，一个是，人的生命是永恒的，生命本质，即生命光音色能量体与时间一样都是无始无终的，这是真实不虚的。
时间过去了，消失了，这个消失是相对于物质世界的人来说是消失了。时间并没有消失，仅仅是进入了另一层次的空间。生命的某种属性与时间相同，也是不会消失的。
    如果科学能够捕捉到时间，那就能够捕捉到灵魂。
    宇宙是由两个原始因素组成的，一个是空间，一个是时间。宇宙中的一切，万有、万物，包括人的生命，人的身体，均毫无例外的具有这两种根本属性。在宇宙中不可能产生与宇宙的属性无关的东西，这是最起码的常识，也是一条宇宙公理，即：宇宙中的一切，包括生命，包括有形态的和无形态的，均与宇宙有关。均具有宇宙固有的两种属性，即时间与空间的特征。宇宙的时空是多层次的，宇宙间的生命相应也是多层次的。宇是有限的，故任何东西的形态都是有限的，宙是无限的，故任何东西的生命是无限的。这是真实不虚的。
    另一方面的意思是，生命虽是永恒的，但生命的载体，“皮袋”，是暂时的，它不可能永远保持它的形态所占有的空间。它会毁坏，生命不可能永远只在一个形体上永存。
    所谓金刚不坏之身并不是指人体，而是指生命体本体。把人体修成金刚不坏之体是不可能的。是一种错误的理解。人体早晚会毁坏，不论你如何锻炼，不论你如何修炼。这一点也是真实不虚的。
    锻炼身体的意义在于延长形体毁坏的时间，它的意义在于给生命体提供修炼能量的时间。形体支承的时间越长，生命体积累能量的时间就越长。如果不利用形体的存在去修炼生命体自身，而去追寻形体自身的享受，则一切行为，对于生命本身而言均是毫无意义的。
    生命的形体在于运动，生命自身在于修炼。形体的运动和宇一样，和空间一样是有限的，够用就可以了。而生命本身的修炼和宙相同和时间一样，是无限的，是无始无终的。
    下面是心经正文“故说般若波罗密多咒”。
    此句是对全文的总结，具大总持，同归一心之法。古云：应观法界性，一切唯心造。
    迷者呼为情识，死后受轮回。悟者为秘密神咒，得无生法。如来有密语，迦叶有密藏，悟此神咒，若人专心受持，功行圆满，常持此咒，鬼神远离，诸天寂听，常欢喜。
    要见此咒吗？不在外。不在内，不在中间与内外，且道在什么处？上大人，丘乙已，谛听谛听！
    正文“即说咒曰”。
    重举四揭谛，维护持经人不离其侧。四揭谛顺念逆念，世间一切所求无不果遂。
    和尚曰：会么？雨过莓苔润，春来草自生。
    正文“揭谛揭谛”。
    反观自己顿空，空中更空。不见有空，万缘顿息。过去所作一切善恶，幻化五蕴荡然净尽。尘劳妄念一时顿除，太虚之中丝毫不挂。揭谛者，人空。又揭谛者，法空。人法俱空，二空全忘。故曰揭谛、揭谛。
    和尚曰：会么？不劳悬石镜，天晓自分明。
    解注：打坐入静，获得摩尼珠，开悟了，就明白了。
    正文“波罗揭谛”。
    到空无所空，生死永断，同到彼岸，永不受生。故曰：波罗揭谛。和尚又曰：会么？
    月上中峰顶，还应过别山。
    解注：修出摩尼珠，西天月并不算到家，还有一重关要过。
    正文“波罗僧揭谛”。
    此是诸佛清净之地，反本其源归根得旨。会么？自从泥牛斗入海，直到如今不见踪。


第五集

《修行者》— 第一部 瑜伽行

第一篇 人与天

第五集 修炼阻障

    从上一集的分析看，气功热潮可以使六千万气功大军中的4％的人达到两级生命能量水平。从绝对数看，这是240万人。两千多年的宗教，两千多年以来，也无法使240万人达到两级。这就是气功学的成绩。按轮回的概念，这240万人来生仍可作人，而不至于沦为鬼。
    另一方面，从相对看，4％这个比率确实又是太小。造成这种低比率的原因是，普及型气功是为防病、治病，延年益寿设计的，而不是为提高生命能量设计的。普及型气功有点类似晨操般的体育活动，虽可在某种程度上起到防病治病的作用，但临终时却一点没用。两级以下的能量，可以说百分之百沦为鬼。
    在这240万练的比较好的气功者中，3－4级能量者仅为203人，占万分之0.8。即每十万个练的比较好的气功者，才能出八个3－4级能量的人。3－4级的人，死后可投为人，也可成为最底层次的仙 — 鬼仙。
    换言之，气功修炼的最高成就是鬼仙。而且每十万个练得较好的气功者中，才能出八个鬼仙。
    从上述资料分析看，当前，众多气功功法及传授方法，均存在很多不妥当的问题。功法不当，教法不当，学法不当，这是造成低比率的原因。这也是气功屡屡出现低潮的原因，是气功界惶惶不安的原因，是气功无法进入科学殿堂的原因。
    下面进一步剖析气功在功法、教法、学法三个方面存在的问题。
    首先在功法上，其失败的主要原因是“气不入中脉”。古印度瑜伽、中国古易以及藏密均一致认为：气不入中脉，有成者绝无。
    而十多年来，社会上所传之气功，都是在所谓周天、前后脉上转。不行中道，位不正不直，修不出摩尼珠则天目不明。目前无明则惑，惑则迷乱，终将落入三恶道。
    无论是修炼哪门功，修不出摩尼珠，均属无成。著名的观音六字大明咒，唵嘛呢叭咪吽，嘛呢两音就是摩尼珠，叭咪是莲花开，唵和吽是宇宙之音。这句名咒的意思是：
      1、当莲花盛开的时候，你的摩尼珠将与宇宙相溶。
      2、宇宙啊！让莲花开放，展现出摩尼珠吧！
      3、当莲花开时，摩尼珠就会出现。
    这句名咒本身就是观音法门的密修功法。怎样才能让莲花开呢？莲花在哪儿呢？此功法将在以后的集中专门研讨介绍。
    目前社会上流传的大多气功，只注重在周天上用功，无论是在力度上、量度上都难以在天目前形成稳定的摩尼珠。故而周天转来转去，只起个疏通经络、防病治病的作用。只转周天无论如何也是修不出去的，而且往往都停留在二级能量水平，再如何苦修、苦炼也是上不去。
    因此，气功界的基本修炼功法，应加以调整。在本书中，将介绍一套九阴昆仑神功，一般人在四至六个月的自修训练中就可修出摩尼珠来。有两级能量的气功者，往往在7—49天里就可炼出摩尼珠。
    当然，修出摩尼珠并不是修炼的终点，它仅仅表示“开悟”。仅仅才属“悟道”，以后的修行历程仍还很长、很远，还要“证道”，“得道”。
    第二个问题是教法。
    最突出的障阻是传授气功的商业化。在教学上不是在功上下功夫，而变成在钱上下功夫。如此下去，它会使气功界完蛋！
    为什么会在钱上下功夫呢？其中一个重要的原因是为了发展、壮大门派势力，在江湖上有一席之地。
    宗派思想，门派观念会严重阻碍气功界的发展。而且也会给气功界带来各种人为的混乱和麻烦。
    在学法上，主要是急于求成，又不肯用功。学员的期望值太高，求果心过于强烈。


第五十八集

《修行者》— 第一部 瑜伽行

第七篇 九阴功

第五十八集 昆仑贯顶

    九阴昆仑神功第六式，彩云追月。
    此式要打得轻柔，含情脉脉。正是儿女无非天性，英雄更是情长，最怜儿女又英雄，方是人中之龙凤。
    彩云是黑凤凰碧霞元君的小名，其绰号叫云中客，一度是天神大战中的剑客，第一杀手。在西王圣母大军西征时，她是左军天锋的主帅。她的长相与九天玄女极像。在佛门称其为虚空日菩萨，又名妙云。此神女极重情义……东西方天神大战时，她奉命镇守泰山。
    妙珠又称珠王，佛门称力金刚智菩萨，她镇守北海。妙青又称月娘，又称青娘，佛门称阿閦菩萨，镇守辽南、辽西、朝鲜。妙密，又称白娘，佛门称为普贤菩萨，她镇守长江以南。妙圣即西王圣母，镇守昆仑神山。
    月即玄龙大帝的小名，日是妙文的小名。此是彩云追杀小月，要把他抓回归日，边打边谈，一路刀光剑影，边解释……又怎能说得明白。
    彩云用的是碧云霞光剑，玄龙用的是凌云虹光剑。一剑无情，一剑还情，剑影刀光连海连天。
    第六式，彩云追月。双手托月上升，如彩云追月。至眉轮（月轮），将月留天目，双手前推，展开如开云见日，让日月相照，双臂向两侧平展，左转身，重心在右脚，双臂前合抱日归山。将日合于天目，双手下按，日落西山。两臂向前抬起，云霞托日上升，如日出东海。此时重心在左脚。回收双臂，双手合于天目前，碧波霞光拥日于月轮，转正身体，双手下按，将日月合明于丹田（日轮），成龙爪抱月。
    如是再向右方做一次。做的总次数可随行功者的感觉而定。此式是舒理脉络，将第五式获得的高能量消化一下。
    第七式海底捞月。其动作采用巫门动功的“碧潭皎洁”。原意是清幽文雅，收入九阴功之后，留其动而变其意，舍其清幽变为浊粗，这样就符合天意，反映出太古风貌。
    小月东躲西藏潜入海底，十日渡生灵大开杀戒。众大罗仙奋力打捞海中月，将月拥上空中护卫，使月在天心遮不得。
    月龙重振雄威，开弓射十乌，十大金乌应声坠下九个，正是乌朦朦，月胧胧。此段故事早已载入神话，流传万世。这是人与天战，以人胜天的战绩。
    在功法上，此式重在排浊气。
    左弓步，俯身吐气捞海底月。提气直身，展臂将月置天心。展臂俯身大捞海中月，吐气，提气直身，将月置天心；如是者三。
    左转体夹裆，双臂开合三次，开时，右臂不动，左臂后拉。月在天心遮不得。右转体，成马步开弓式，西北望，射天狼。然后右弓步重复上述动作。
    第八式三度还魂（此式高血压者忌做）。
    两脚并拢站直，龙爪抱月。
    旋掌勾指提气（吸气），双手上托，至肩，抓掌，翻腕，展臂推抛（呼气）。
    沉肘下蹲，神门对应足三里。低头大蹲体呼吸三次。
    抬头！将掌心向下，旋掌采海底花精，即采海心丹。第三旋时，大吸一口气，大搂一把，直身，双手托海花精气沿体上升。
    至肩处抓、翻、推、抛、呼气，如是者三。
    此式的典意是，小月潜入海底藏身，遍采阿修罗王密存海底的花精，并将其抛上九霄，敬献九宫，以海心丹换取天心丹。
    行此式，在抛出花精后，稍静停一下，体验自天而下的天光之回报。往往这时，天目前能看到什么。当天光静下之后，再接下去做。
    第九式昆仑贯顶。
    昆仑贯顶原是西王圣母大军的功法，人世早已失传，掌握昆仑贯顶功法的，头上均有标记，即有一梯几。以后，世间道门模仿，在头上盘成鬏髻。东西天神大战时，西王圣母是东方天神总统帅，将士冲锋陷阵时，均高喊口号：“汉”。
    “汉”一音在当时的天语中，意为胜利！西洋军称西王圣母大军为汉族军。汉家郎的头上，都有昆仑贯顶的标记。
    本式并不是原贯顶功，而是相应于天获取加持收功的一种形式，此式十分重要，单练此式收益亦是十分大。
    两脚并立站好，龙爪抱月。
    双手分开，向两侧扒，同时吸气。两臂接近展平时，旋掌心向上，双臂在头上方相合，但不相触。
    双手下按，沉气。双手置腹时将气吐出。
    双臂后摆，仰头吸足气，稍停。旋掌，掌心向前方，把两臂垂下，呼气。正头，两臂前伸，掌心向上，吸气。双臂高高举至头上，双手下按，沉气。手至腹时，吐气。
    如此，三至九次。
    最后，握瑜伽拳置腹两侧封固，静静呼吸七口气。然后擦掌，抚目调面、头、颈，收功。
    行此功的时间为：1小时至2小时。快则一小时，慢则两小时。
    把摩尼珠打出来，再去静坐，其效果非凡。大多人，未出摩尼珠就去静坐，往往十年八年也见不到光团，见不到秋月，见不到明星。


第五十二集

《修行者》— 第一部 瑜伽行

第六篇 昆仑神

第五十二集 回归昆仑

    你平素不在九天？云：不在。为什么不回九天？云，不语。又问：这四、五千年你在哪儿？云：浪迹江天。
    失踪时，地上的泰山娘娘之位由三妖、四妖顶差了。火烧三山之后，天上也无位了。
    是不是在你失踪时，有人对你做了什么？
    不知道！
    你知道自己是谁吗？
    云中客。
    你是碧霞元君！
    不知道！
    当时笔者想，这位天尊是失去了一段记忆，应该帮助她把失去的记忆找回来。于是说，我是专门研究史前文化的，可以给你讲一个故事吗？
    云中客冷漠地点点头。
    笔者忽然记起，在诸葛神数384爻里，有一句：云中客点头。于是笔者开始讲故事：
    大约在四、五千年前，是炎、黄大战时期，西洋兵偷袭辽南东都，回兵时袭击泰山。当时彩云无备被掠。
    西洋兵施魔法，抽走了彩云的记忆，输进了杀手的信号。又放回东方。从此，彩云变成了另一个样，变成了云中客，代号叫黑鹰。
    云中客冷冷地说：有何凭据？笔者曰：如你是碧霞，你右胸上应有一块剑伤！
    云中客漠然，片刻曰：我要走了…
    不要走！你现在没有地方可去，就先在这里休养，我请一人能帮你恢复记忆…
    于是，笔者打坐，默念宇宙之音，用心声呼叫本师释迦牟尼佛。三声之后，遥远一山上出现一佛，出手掌放出金光，金光射在云中客身上…云中客顿时变成了另一个人，冷漠的表情消失，又恢复成柔和的彩云。
    大概是在两年前的三月三，云中客忽然显得悲凄，曰：我要走了。问：为什么？答：久在凡间会退化的。问：为什么会退化？答：凡间有情，情重则退化。问：要去哪里？答：一个很远很远的地方。珠王来了，与彩云一起回归昆仑神山。
    人们习惯于求天帮助人，其实，人应该帮助天。宇宙中多层次的生灵可以相互帮助，相互依存。
    尤其是那些动物仙，鬼仙，她们上天无路入地无门，无依无靠更需要人的帮助。
    如何帮她们呢？十分简单，只在庙里另设一间，供上香火请她们来常住，她们会十分感激，决不会再侵扰人间。
    正在江南一带选址，准备修复的太平天师寺，在设计方案里就有此一殿，殿名为祗园殿，专门供养动物仙、鬼仙、人仙、地仙，为她们的修行提供方便。这里，还望众修行者，帮助选择合适的寺址。
    这些仙也许就是人类远古时代的祖先，正如释迦路遇一堆白骨，跪倒就拜。他告诉众罗汉，这是祖先。
    对于银河系，人显得很渺小，对于宇宙就更渺小。但人若能得一则为大，再得一则为天。第一个一就是你自身的摩尼珠，为月。第二个一即宙心，为日。得日月则明则为光，为天。日为九阳，月为九阴。习九阴功为得月，习九阳功为得日。九阴九阳即日月神功。修习九阴要与九宫相应，只要相应就会得到九宫的加持。人自身的能量只是那一点点，只凭自身的苦修充其量也就三级四级。若九宫给你加持宇宙生命之光，那就完全是另一样。故修习九阴九阳，最最重要的是相应，相应就是瑜伽，瑜伽就是相应，这是修行的诀窍，是获取高能量的唯一法门。
    印度民族总结了七千年的修行经验，他们认为修行者头等重要的就是相应。相应的具体做法是纯洁心灵，舍弃布施，集中精神，并以虔诚之心敬神。
    观九阴功与九阳功的炼功反应，似乎与印度赫德瑜伽极为相似。行赫德瑜伽者，初始时身体也会出现震动，是因为行功时注入大量生命能量所致。赫德瑜伽又称为日月瑜伽，亦称为阴阳瑜伽。九阴功，九阳功实际为中华昆仑女神功。笔者发现，妇女习此功往往有神效。
    本篇介绍了昆仑神的往事，这实属天机，在人世从未披露过。无论是是，是非都是千万年，百万年前的往事，时间早已把往事变得无是无非。了解一些神的历史也便于在行功时与之相应。神、天与人相似，并不是木头。人也与神、天相似，元始时是同类。


第五十集

《修行者》— 第一部 瑜伽行

第六篇 昆仑神

第五十集 笑看人间

    茫茫夜空只余下两个影，一个玄龙一个黑凤。玄龙：师姐这些年可好？对方不语，又问：为何要领佛兵追杀我？对方仍是不语。玄龙：那就跟我回连山吧？泰山那边已经有三妖、四妖在那儿顶位了。那碧霞元君小名叫彩云，排行名叫妙云，外号叫云中客，佛名叫虚空日，俗名叫黑凤凰。
    只听云中客轻声一语：拔剑吧！语音未落，那霞光剑已迎面劈来。玄龙急转身抽剑用右手凌云将霞光剑拨偏。于是霞光凌云在夜空中闪来闪去。通常，玄龙的左手凌云剑是绝杀，但凡他不想真打时，就用右手凌云格斗。
    云中客可不管那些，霞光剑，剑剑都是绝杀之着。玄龙招来架去，东闪西躲，总觉得打得糊涂，也问不清，说不明。那边又惦记玄女的三山失火，又惦记去连山破禁封救出罗刹兵。但霞光剑却缠着不放，心想：我才不打这糊涂仗，只要有个空，那就抽身走。
    正在这时，赶来了白娘与珠王。白娘忙去月台救护姮娥，珠王素与云中客是好友，忙横剑挡住了霞光，放走了玄龙。
    玄龙急坠身直冲入连山，但因能量不足，破不开封，无法调出大罗金仙女战团。于是又东去辽南寻到海中王——珠王，想请她帮忙。珠王曰：我也帮不上忙，可我能告诉你一个方法。玄龙忙问：何法？珠王曰：从这里跃上九霄，去采天心丹，再跃入东海行龙卷风吸海心丹，具足能量后就可去河西。
    玄龙照话去做，果然，果然！
    上述就是九阴功第五式，龙跃于渊。
    玄龙具足能量之后，正欲渡河西行连山去开封，不料，那边又杀来了云中客。两人又打了一阵，霞光剑左右云手步步紧逼，一个渔郎问津突刺过来。凌云剑左拨右防一退再退，又猛一仰身，一剑拂尘轻轻拨开那当胸一剑。又抢上一步来个罗刹探海，架住了霞光剑从上劈下的蛟龙入海。玄龙跳出剑圈外，问：能不能不打？云中客曰：可以，那就随我去见大日。玄龙：我不想去！那里太罗嗦，去了我还得拜她。云：那就看剑！随即一道霞光直刺过来。玄龙躲过这一剑，抽身就跑，那个却那里肯放，紧紧相追…
    上述即是九阴功第六式。彩云追月。
    这段无头案一直延续了四千五百多年，直至三、四年前，笔者才将此公案了解明白。
    原来，碧霞元君当年被西洋兵掠走之后，中了西洋魔法，这种魔法酷似现代流行在西方的催眠术。它可使人失去记忆，并贯入新的意念。彩云被贯入的意念就一条：追杀玄龙！
    笔者在三、四年前，偶然遇到了云中客。当时误以为她就是九天玄女，因为凡眼世人实在是无法把她们俩区别开。后来通过一些极细小的细节，发现她不是玄女，反复问之，方知是彩云、云中客。正是三问四问不回语，再问云中客点头。
    那是三、四年前的事。在辽南仙人岛的北面有一尊一代天尊九天玄女的神像。那年的夏历八月初一，笔者前往为神像开光。神像高高耸立在海边，涨大潮时，海水正好升至神像的基座下，落大潮时，海水又退回去五六十米，露出一片漫长的海滩。
    那天潮水不大，海水距神像有二十米就平潮了。没有风，海面平静。傍晚，人们在像前焚香叩拜。笔者正对着神像，远远立在大海之边。举手向神像行昆仑贯顶大礼三次，然后又转身向西，面对大海，背对神像行昆仑贯顶大礼三次。此时忽听背后人群喧哗，笔者不知出了什么事，回过头一看，人群皆面对大海，手指着低低的海空。笔者回头望海，只见正对神像的低低的海空上，出现了海市蜃楼。
    最前面的是一条巨大的龙，龙的后面是马队和战旗，战队后是楼台亭阁，上面还有仙女散花，最后是一个巨大的虎，虎头之上有个王冠。
    海边的几个女巫过来告诉我，她们用眼光看到空中有字，但不知是什么字。笔者要她们把字形描下来，是一种古体字，第一个字是 ban.gif (851 字节) 。
    待字都描完之后，笔者一读，竟是：半壁仙河图。
    后面的文字是：青龙开道，玉琼骏马，楼台亭阁，仙女散花，白虎断道。
    夜晚的海边已很凉，整个海边没有灯光。只是远远东面的小城镇，那群楼的窗里映出点点灯火，却显得格外辉煌。
    大海很静，只是那有节奏的拍击海滩的海浪发出阵阵声响。天上无月光，巨大的海浪又黑又暗，显得十分可怕。坐在海边总有一种随时被它吞没之感，甚至觉得会不会从海里出来什么…
    几个女巫告诉笔者：一位巨大的神女站在你身边。
    笔者：替我问问她是谁？
    女巫：她说，凤凰圣母。
    笔者：问问有话要说吗？
    女巫：她好像是说，谢谢！说，如今在人间又有了立足之处。好象说，天海一片，夕阳西照，遍体金光，映入万家，立在中华，笑看人间…
    据笔者调查，这是大陆现存的唯一的一尊女神像。


第五十九集

《修行者》— 第一部 瑜伽行

第七篇 九阴功

第五十九集 无宗无派

    下面谈一下九阴功的功效及实练中的一些情况，以供修习者参考。
    首先要谈的是，九阴功不属于普及型养生功。此套动功的设计，取源，并不在于防病、治病、延年益寿。亦不属于功能型气功，尽管伴随习功会出现功能。
    九阴功的主要目的，在于提高生命体的生命能量，是修真证道用的功法，是证悟涅槃的功法，是深入宇宙多层次生命现象，探求生命秘密的功法。科学工作者若习九阴功，其世界观、宇宙观立时就会改变，因为他会有不同凡响的体悟，出现的情况是他绝没有想到的，是在实验室里永远捕捉不到的。他会对佛学、道学、神学、易学、巫学、瑜伽学、气功学等重新评估，另眼看待。
    研制九阴功法时，并没有如上那么宏伟的目标，仅仅是笔者在山中闲着没事，一方面感到，现代气功层次太低，实在是没什么大用。想研制一套专供自己修炼的功法。一方面是，在山中有几位炼气功者，虽已习气功多年，破费均在万元以上，却卡在二级多的能量上不去。而这些志士日夜苦修苦炼，却未掌握生命的本质，难以修上去。
    另一方面，在山寺中，又承蒙年轻的监院及老知客的照顾，开示，使吾多少了知一些佛法。自己在山寺中又密修观音法门八十一日。但总觉得差点什么，于是设法与九宫联络，并请其一一核对着式，终于得成九阴昆仑神功。
    吾在山中行九阴功七日，一轮如镜面，如满月，亮的奇异的光团现在目前。行功时，巨大的气浪把人冲荡的东倒西歪，几次被掀翻倒地。光爆持续不断，加持的能量使人无法承受，随之睡了七天，方恢复正常。
    吾将此功法传于一年轻气功修炼者，其曾在石家庄、长沙等地修学过多门功法，如万法归一功，石家庄的一种流行功法，中功等等。但苦于停在二级能量上不去，尽管已耗费数万元求师求道。
    其行九阴功几日，感到气浪巨大，冲荡得他受不了，加持力使他不分白天、夜晚睡眠不止。
    上述是习九阴功的第一个现象，初始嗜睡。睡不够，睡不醒。这是加持的正常反应，待适应了就好了。那时，你想睡就睡，顺其自然。
    以后下山，遇到了几位修道门功法的人。吾翻了翻他们的教材，其理论在系统性上，悟道上，均远远高于其它门的气功，对中国传统的道家功法，理论的十分明白。
    但，这几位习功者，也都卡在二级左右上不去，西天月修不出来。吾见这些功友用功刻苦真诚，在修行之路上只差那么一点。于是将本不想传于世间的九阴功、九阳功传了出去，以济渡苍生。
    如此一来，九阴功、九阳功传至广东、湖北、湖南、新疆、东北、江苏等地。
    吾再三叮嘱，九阴九阳不立门派，只传功不立宗。此功既不属佛门，亦不属道门，此乃中华昆仑女神之功。而神门无宗无派，无荤无素，无戒无律，自由自在。修学者皆可结合其本门功法，提高能量上层次，共同探幽宇宙生命的奥秘。掌握九阴功之后，可使你原修的功法，在功力、功效上大为提高，在你本门老师、师父的指导下，进步会更快。


第五十六集

《修行者》— 第一部 瑜伽行

第七篇 九阴功

第五十六集 神女传书

    行九阴功时最好是有点仪式，如果如广场上老头老太集体练功那样就没有意思了。对于那种普及型气功，仅仅二级能量的气功是不需要什么仪式的。但你若想打出五级以上能量的神功，就必须要有神力的加持，故而简单的仪式是一种相应的手段。
    仪式如下：焚香三支或九支，初始三支就可以。然后行瑜伽跪拜，雷电坐（日本人打坐的一种坐姿），叩拜九次即可。此为小瑜伽拜。尚有大瑜伽拜，动作简单，但写起来就十分罗嗦。
    一般在行瑜伽拜时就可接上关系，即相应。其表现是打哈欠。有眼功的人就可看到景象，有时是光团，有时是神女，有时是莲花，有时是宫殿，只要是行九阴昆仑神功，九宫神女必会临场加持，至于临场的是哪位就说不好了，这要看你相应的缘份了。打哈欠是加持的反应，外来能量使你不适应，在生理上表现出脑缺氧，故而哈欠连天。
    拜的动作要轻柔缓慢，过急过快没有用。每一拜要稍停几秒钟，呼吸平缓后再行第二拜。
    有些年龄较大者，身体不算太好的人只行这九拜，效果也很不错。
    九阴功的每一式均可拆着单练，拆着练时，第一、二、三、四、九，分别为四级能量，第六、七两式各为三级能量，五、八两式分别为五级能量。
    体弱者、病者、心脏病、高血压者可作第一式、第四式、第六式、第九式就足够了。第五式及第八式不可作，会要命的。
    高血压及心脏病严重者可单做第九式，效果奇异。
    有一年轻的广东女子在行第二式时，跳起了印度、波斯舞，这是正常的。女神高兴了，会让你跳跳舞。有人行功时，看到一个个彩色光团从天而降进入自己的身体，这是好事，你相应的好，得到了神女的加持。
    行九阴功要多读读第三篇，行九阳功要多读读第四篇，而各篇的基础是第一、第二篇。
    九阴昆仑神功是动功共九式，第一式为神女传书，意在与天相应。第二式为凤摆金莲，其身如一柱香，如一通天天线，意在接受加持。第三式为潜龙开山，意在通中脉。第四式为三渡玄关，意在打开三丹田。第五式为九阴功的重心，是全功的高潮，为龙跃于渊。第六式为彩云追月，为日月合明为阴阳和合。第七式为海底捞月。第八式为三度还魂，光团往往在此式先出现。第九式为昆仑贯顶为哈欠连天。
    九阴功为动功，为阴极之动，为阴中一点真阳在动，故能出光，出摩尼珠。
    九阳功是静功，为阳极之静，为阳中一点真阴在静。下面逐式介绍九阴功的套路。
    第一式神女传书。神女即玄天女神，亦为黑天女神，亦为东方战神，亦为正义女神，亦为第一美神。在佛门称之为香手菩萨，能量级为十一级，仅少于大日如来。与释迦佛，圣观音，大势至平级。她主管东方之事，西洋女神亦称西姆，亦称西方战神，亦称雅典娜女神，亦称复仇女神，佛门称之为大势至菩萨，其主管西方之事。观音主持东西两方之事。而天上的内政由西王圣母主持，佛门称她为师子香菩萨。上述四位，神门称之为宙心四圣。
    有人上香时，希望更具体一些，最好有画像或塑像，认为这样效果会更好。为此，本寺即太平天师寺力争能提供画像，以方便读者修待。在一时无画像时，可用一小张黄纸按如下格式用黑色笔水书写：

供 俸
大 圣 西 九
势 观 王 天
至 音 圣 玄
     母 女
之 位

供 俸
大 圣 天 西 九
势 观 王 王 天
至 音 母 圣 玄
     后 母 女
之 位

供 俸
九
天
玄
女
之 位
供 俸
西 天 九
王 王 天
圣 母 玄
母 后 女
之 位

供 俸
天 大 九
王 日 宫
母 如 娘
后 来 娘
之 位

    如上五种可任用一种，挂在香炉后面即可。
    有时，家中或亲友中会有不同“政见”，为避免不良影响，可在其上复盖一张风景画，最好是中国山水画。
    第一式的关键是相应，通灵，这是获得加持的关键，是获得天眼、天耳的关键。


第五十七集

《修行者》— 第一部 瑜伽行

第七篇 九阴功

第五十七集 龙跃于渊

    第一式的关键是虔敬、虔诚，因为你是在求得生命能量的加持，九阴功之所以具足高能量，全在于第一式。
    全身放松，两脚并立，脚尖不要分开，两臂垂在两边，垂帘或轻轻闭上双眼，静静站一会儿，然后一边吸气一边抬头，心里默念唵……把气吸足，同时胸椎随头颈向后弯。
    这口气吸足时，就慢慢把头颈回直，气不要呼出，默念啊……把气往下沉，沉至海底，涌泉。最后默念吽！同时把气用嘴喷出。
    待呼吸平静后，再如是者三至九遍。此为净身咒，使身心与宙心相应。唵是宇宙的心声，是对玄天女神的呼叫。
    轻轻一扭腰，将左手甩置胸前，手心朝外，立掌，右手置丹田位，手心向上。此为神女手印。然后心中默念神咒，或静听录音带。每个咒要持三遍，要又轻又缓的默念。同时全身放松，放松的标记是，身体微微轻摇。若僵直不动，表示肌肉、神经未全放开。几个咒如下：
    香花迎，香花请，弟子××一心俸请尽虚空，遍法界，十方三世佛法僧（三遍）。
    天玄地黄，大日茫茫，极光漫映，九宫在上。
    凌云虹光，天地无双，威振天河，万古流芳。
    天灵地灵，天地灵灵，举头神明，皆助我行。
    然后是回向诗默念三遍。
    天上低昂似旧，人间儿女成狂，却从海底跨枯桑，阅尽银河风浪…
    然后进入第二式凤摆金莲，两手轻轻放下，从两侧平举，高高举至头上合十，同时心中默念三遍大神咒：摩诃般若波罗密多。
    心中默念颂歌各三遍。
    巍巍昆仑神山，高高耸入云端，山上千年古莲，蓄芳含苞待放。
    山摇地动凤摆莲，凤摆莲花山地动，待到莲花盛开时，横空出世莽昆仑。
    双手合十从体前降下，至腹部时，分掌，同时摆开双腿（男，左腿向左渡半步，女右腿向右渡半步）。此时进入第三式潜龙开山。
    分手的双掌一旋掌，无名指与小指轻轻一勾，意在勾起涌泉，随之中指、食指一勾，意在勾通海底，双手背相对（不相触），沿中脉向上通，直通天轮，直通九天，双手高高举在头上。
    扣掌，双手向两侧扒天门三次，第三次时，意在把山（人体、中脉）劈开，然后两手从两侧轻轻飘落。然后，手指又轻轻一勾，双手再向上通，如是者九。
    第九次之后，两臂从两侧飘落后，在腹前成龙爪抱月。准备进入第四式三渡玄关。
    两手以龙爪在腹前扒开丹田，把腹部全扒开，配合呼吸开合九次。然后中指、食指、拇指尖分别轻轻相点触，两手前翻九次，此为白娘翻天。
    在火轮（心轮），月轮（眉轮）分别重复上述动作，最后双手升至头顶再开天轮三次，双手从身两侧缓缓飘落，成腹前龙爪抱月式。准备进入第五式龙跃于渊。这一式是九阴功的重心所在，是功中之魂。
    分开双手，后摆至最高点，仰头向后弯胸腰，同时吸足一口气，稍停一下。然后前弯吐气（咀）下蹲，双掌向前推气。下蹲时低头，前弯腰，把气全部吐出。
    两臂在体前上举，手心向下，同时仰头吸气直身，吸足一口气，仰头，后弯胸腰，双臂高举在头上。稍停一至三秒，下蹲，呼气，直首，直腰，两臂在体前轻轻飘落，平缓呼吸。
    双手飘落在两膝前，立蹲式，背前弯。旋掌吸气，意在海面形成两个巨大的龙卷风波，直贯双掌。缓缓呼气，并以掌心回收龙卷风波。
    如是者二。第三次旋掌时大吸一口气，同时双手搂起大海，直身，双手沿体前上搂。双手至肩胸部时，抓掌，翻腕（如举重），松掌上推，同时把气吐出，两臂高高伸向天空，轻轻一抖……平缓呼吸。
    两臂从体侧缓缓坠落，双手在腹前成龙爪抱月。
    如是者九。两臂飘落时，会感到天光沐浴，天花乱坠。此时行功不要急，就让全身沐浴在天光之中，那是你求之不得的生命之光。
    第五式要打出龙的野性来，上天入海横冲直撞，天不怕地不怕，天地之间龙老大！一旋掌就是龙卷风，手一搂就涌起大海。抛向九天。
    第五式的几个动作分别是：龙跃于渊，腾空而起，直上九天，腾云驾雾，云游东海，龙卷风波，雨洒江天。
    每一式都有各自的神韵，各自的特点，第五式的野性、粗犷、蛮横、不可一世，万缕千丝终不改的习性，任它随聚随分的洒脱，不拘一格的大度。眼中无恩无情、无怨无恨，悠游自在，独往独来。不服天，不服地，不服佛，不服神……屡教不改。这是龙的本性，中华民族的祖先。


第五十三集

《修行者》— 第一部 瑜伽行

第六篇 昆仑神

第五十三集 西南得朋

    九阴功的组成，虽只了了几个小动作，却是一部神曲。若要行功行至出神入化，打出神韵来，细读昆仑神这一篇是很重要的。
    行功时，自己就是天龙军阵中的战龙，自己就是冲锋陷阵的娇芳娘。历经万古沧桑，依然傲立在昆仑山上。把生与死等同看，把成与败等同看。把得与失等同看。生命永恒永不死，任它周转玄黄。只有这样无顾虑，无奢望，才能心平静似水凉，尽管大千世界全俱坏，依然是不死的战龙，不死的娇芳娘。生命与宇宙永存，任它飘落何方。生命与宇宙同在，何必忧忧丧丧。修行之路艰苦而漫长，到处随缘不慌忙。只要踏上这条路，不争一日之短长。争又何必，慢又何妨，早晚修行归故乡。宇之大，漫漫无边际，人人均有佛位、神位，并非人间一科只设一科长。你若修成大自在天王，宇宙大的很，任你开疆拓土无人挡。招兵买马无人问，只要你有具足的能量。
    九阴功与社会流行的气功最大的区别就是它是神曲，神功就是在行功时，要借助神的力量。九阴功不会产生自发动功，但它又往往会使行功者震动或摆动，是一股巨大的力量在使你震荡，自发动功可以自停，但九阴功则不同，一旦震荡你想停也停不住，要等那股能量释放光，你的心态始终会十分清醒，但那股能量你却无法对抗。那是宇宙的能量，神的能量加持在你身上。只要你打到那个层次，入门了，人人都会有这种体验，而当你初次体验到神的力量时，你就会感到宇宙之中，不光只有人类存在。
    为了缩短篇幅节省修行者的时间，把第九篇的与功法有关的内容，提到这里来介绍。这里介绍一种读《易》的方法，以天地卦为例。
    第一卦即乾为天。代表性，生命本质即生命光音色能量体，亦即精灵。它来自宙心，来自天。它的特征是纯阳刚健，元亨利贞，表现无为空静，如如不动。
    第二卦坤为地。表命，表识神，表生命的载体及后天功能。其特征是纯阴，柔顺，适应性强，表现有为，造业，实，动，生生不息。
    坤的卦辞是元亨利牝马之贞。君子有攸往，先迷后得主，利西南得朋，东北丧朋，安贞吉。
    识神必须如牝马（当时是游牧部落，故以当时人最熟悉的事物作解），而不能如牡马。若识神为主则迷，识神柔顺、静闲、灵神方能为其主。若识神不抢占东、北（即心位，脑位），而安于西南（居右位，让左位，安于丹田，即意守丹田），则吉。
    乾卦注曰：乾道变化，各正性命，保合太和，乃利贞。大哉乾元，万物资始，乃统天。
    坤卦注曰：至哉坤元，万物资生，乃顺承天。
    乾道变化一句，即生命能量体与载体结合，和合之后，变化为精能量，气能量，神能量，而自身仅保留一点灵光，这叫各正性命。使后天之命得以功能，是故乃利贞，即利于生存。而大灵，宙心之灵是万物的初始，万物均是由它提供能量才能有初始，有本源，故灵是万物之天，是万物的主宰。
    至于坤体，它是孕育万物之母，万物皆由坤体繁衍，滋生。坤体及万物应顺承万物之灵。
    乾为性，为灵性，坤为命，为后天生命之命体。性命相合，即灵性与命体相合则万物生成。天地间的万物都是性与命的结合体。性为初始，命为生成。灵性应为主，识神应为次，这是修行最基本的原则。
    生命的起源在于乾道变化，阴阳二气冲和，保合太和，与坤体结合各正性命形成生命现象。性是命之性，是宇宙的自然属性。命是性之命，是坤成的实相体。
    在乾卦注曰：“云行雨施，品物流形。大明终始，六位时成。时，乘六龙以御天。”
    形成生命品物之后，“大明”即大灵，将生命能量贮存于人体六位，即海轮、水轮、日轮、火轮、风轮、月轮。


第五十四集

《修行者》— 第一部 瑜伽行

第六篇 昆仑神

第五十四集 六龙御天

    上集中“时，乘六龙以御天。”中的时字，是指修行者在修行时，要调乘六位即六轮中的生命能量，即六龙，上冲天轮。六龙要为天即大灵所御用，驱使，去冲开天轮。
    乾卦注曰：“首出庶物，万国咸宁。”即，只有这样去修行，当冲出天轮，脱离人体（庶物）之后，一切问题就解决了，故曰万国咸宁。
    乾卦注最后曰：“天行健，君子以自强不息。”意为，修行者要好好修炼，好自为之。只有这样才能修出去，重返归天。
    乾卦第一爻：初九，潜龙勿用，阳在下。
    坤卦第一爻：初六，履霜坚冰至，阴始凝。
    修行者在这个时候是修不出去的，阳在下，即生命能量被封固在最下位的海轮。而阴气盛，即识神旺盛，如凝霜。告诫修行者，若再不自强修行，阴气将凝为坚冰，封住了潜龙。
    九阴功第一式神女传书，传的什么书？即无字天书，亦即《易》之天地大卦，古代称为九阴真经。
    第二式凤摆金莲，即天地卦第一爻，潜龙勿用，适时而动。
    天地卦一爻变为：姤卦初六，复卦初九。且看爻辞是如何指教。
    天风姤，女壮，勿用取女，不可与长也。天下有风，姤，后（指阴王）以施命诰四方。初六，系于金柅，贞吉。有攸往，见凶。羸豕孚踯躅。系于金柅，柔道牵也。
    阴气将凝为坚冰，即曰女壮。若再泄阳，则阴柔克刚，修行者不可如此下去，识神（后），应主动控制色根，（以施命诰四方），抓紧行功（调息，天下有风），控制阳失阴长（系于金柅），则贞吉（可生存下去）。若如此放任下去，则见凶。此时，阴气虽尚不盛，即尚未成坚冰，但如瘦猪，很快就会长壮，故要牵制住，止住阴长。
    即修行者，要有一定的戒，要抓紧调息养命。下面看坤卦的初爻变，即复卦初九。
    地雷复，雷即震即龙，龙在坤地之下，故曰潜龙。卦曰：复，亨。七日来复，天行也。复其见天地之心乎！雷在地中，复。先王以至日闭关，商旅不行…”“初九，不远复，以修身也。”
    修行者要从冬至起修，闭关七日打坐入静，以养身，不要去忙商旅生意之事。若能使大灵（先王）闭关修性，则亨。
    邵雍诗曰：冬至子之半，天心无改移，一阳初动处，万物未生时，玄酒味方淡，大音声正希，此言如不信，更请问包牺。
    天地之心在建子之月，冬至之时，一阳初动正是炼功之始。
    九阴功第二式：待到莲花盛开时，横空出世莽昆仑，昆仑莲即雪莲，又名雪山青莲。逢冬至日含苞至明年秋盛开。此时被封压在冰雪昆仑之中的潜龙，要行功开山。有人行完九阴功之后，觉一身冰气外排，这是正常的。阳气动则阴气散排。
    下面是第二组爻变，其中爻变又有两路变化。即修行的这一步，含在六个卦中。
    乾二爻：九二见龙在田，利见大人。见龙在田，天下文明。（文明：隐语，为火，为光。大人：隐语，指性光，大灵。）
    坤二爻：六二直方大，不习无不利。
    乾二爻变1，为天火同人：六二同人于宗，吝。天火即天下文明。
    乾二爻变2，为天山遁，六二执之用黄牛之革，莫之胜说。固志也。（遁为隐遁，即少言少语，保持功态）
    坤二爻变1，为地水师，九二在师中，吉无咎，王三锡命，承天宠也。
    坤二爻变2，为地泽临，咸临吉无不利，未顺命也。
    行潜龙开山，使龙首冲出海轮出现在日轮（在田），这有利于使大灵获得能量。天下文明即天下火，日轮处有热、光感。大灵有了光，则有利于修行者看见它（利见大人）。中脉要直，要扩宽通顺。此时削弱识神是有利的。同人于宗，意为中脉尚不通顺。应养龙于水轮（地水师），是正确的（王三锡命）。要坚定意志，隔除干扰（黄牛之革），固精，不顺命（失精为顺命），则吉，无不利。
    （下接第七篇：九阴功）

* * * * * *
一切有为法
如梦幻泡影
如露亦如电
应作如是观


第五十五集

《修行者》— 第一部 瑜伽行

第七篇 九阴功

第五十五集 天有定数

    天地之数五十有五，此为大衍之数。是宇宙之数。而九阴功却是宇宙之术。
    世间功法不外世间法与出世间法，世上气功之法皆属世间法，其能量最高等级为四级。出世间法的能量级为五级至九级。七级为临界点，既可留世又可出世。九阴功的最高能量为七级，但若要出世则需配合九阳功。
    世间气功是为防病、治病，延年益寿，或是为产生功能，小有神通应用于世间。九阴九阳是出世功法，所谓出世就是死。当你的能量大于七级时，三维空间的物质世界就留不住你了，你的人身也留不住你了，你只能脱体而出，想不走都不行。
    人们在没有高能量时，希望得到高能量，一旦获得高能量，就会犹如嫦娥奔月，想不走都不行。故修行出世间法时要三思而后行功，想想嫦娥孤栖与谁邻。天上虽好，七仙女为何还要下凡。
    笔者写这套丛集，目的在于研究宇宙间不同宇层不同宙间的不同生命现象，而并不在于出不出世。出世与不出世都无所谓，都是造化，无所谓好与坏，无所谓成与败。再提醒诸位，九阴功、九阳功可说是回天之功，回天之功对于人世意味着什么？就是死亡！
    行九阴功时会出现冲击浪、海潮音、摩尼珠。一股巨大的神力会把你掀翻在地，把你扔出去数米远。故心脏病者、高血压者不宜行功。
    下面先说一下九阴功的缘起，来龙去脉。
    笔者于去年行至长沙时，拜见巫门气功基地的宗师龙怡，并随之习龙怡八步动功。闲时，漫谈功中架式，龙怡宗师云：一日梦中见一黑乌鸦，一展翅向前一飞。后将此动作收入八步动功并名之为“雁过留声”。吾曰：梦中非乌，而是玄鸟。此举并非雁过，而是凤飞九天。
    社会上也并不拿此八步动功为重，教者学者均视之为入门初级动功。大多人学了几天也就不学不练了，在社会上也就没有传出。
    笔者离开长沙药王山庄去了宝华山，在宝华山暂住了八十一天。此间研究这套动功。
    八步动功与社会上各门派之动功一样，目的放在舒筋活络，祛病治病上，故均属初级入门气功，能量级均为二级。各门气功设计的静功，绝大多数也均为二级水平，极少见到有三级能量的功法。故世上学气功的人，学的再好，也就是二级水平。包括中功、万法归一功等等在内。对于病者、体弱者这些功法是有用的，对于修行者而言，却毫无用处。
    笔者将八步动功去掉了几式，加了几式，改造了几式，形成了九式九阴昆仑神功。然后又相应于神境，将九式的综合能量调成七级。在演变过程中均取得天应，故行九阴功者只要一举式就能得到神力的加持。无任何气功基础的人行功四至六个月就可出光。有气功基础的人七天至四十九天即可出光。
    动作只是几个，两个小时就可学完，若坚持打下去则可出神入化，不可思议。
    初行功时可配合录音带，自己准备一盒空带翻录一下即可。行功时，往往跟不上录音带，一股强烈的气使你两臂难以挥动。尽可能不要迷恋那种你从未体验过的气感，尽管它使你感到无限舒畅。因为九阴功的目的不是气，而是化光，含万物而化光，把摩尼珠打出来，故你只管随着录音带走，直到把生命之光，如秋月明朗朗在你的天目前展现。
    每当你产生从未体验的感觉时，都不要持着迷恋，不妨念念那首印度诗：
    不要采集路边的鲜花，勇敢的向前迈进。一路上，自有鲜花为你开放！
    要想打出高能量，就必须把神韵打出来。如何打出神韵？就是与神相应。怎样才能与神相应？必须了解神，了知一些神的情况，而反映神的情况的就是神的传说，神话。更具体一些就是要把本丛集看完，多阅几遍，反复体味，直看到你打哈欠，看到哈欠连天。


第五十一集

《修行者》— 第一部 瑜伽行

第六篇 昆仑神

第五十一集 浪迹江天

    笔者问九天玄女：什么时候出全壁仙河图？
    玄女：海峡两岸合一之日，就是全壁仙河展现之时。
    笔者：需要我帮你做些什么？
    玄女：你已经在帮我了。
    笔者：那么你能帮我做些什么呢？
    玄女：已经帮了，显现了半壁仙河图。
    笔者：古易是出自你的手？
    玄女：主要是我的大哥，我不过是帮帮忙。
    笔者：飞碟是怎么回事？
    玄女：是在找人。
    笔者：找什么人？
    玄女：找有记号的人。
    笔者：飞碟上的是什么人？
    玄女：是一种机器人，和你们一样，是再生人。
    笔者：飞碟是谁放出来的？
    玄女：有西洋的西姆，还有东洋。
    注：西姆即西洋女王，雅典娜的小名。
    笔者：西王圣母可好？
    玄女：她很忙。
    笔者：九天什么样？
    玄女：七十二殿三十六宫。除了天皇、天后宫外，最有名的是四大宫殿。天缘宫，西王圣母、白娘她们住在那里。我在水晶宫。七仙女在天河殿。另一名殿是天龙殿。
    笔者：天上还有什么有名的建筑？
    玄女：四大名池。凤凰池、鸳鸯池、金字池、莲花池。观音在莲花池那边。
    笔者：凤凰池边的是什么塔，塔顶那颗明珠在闪闪发光。
    玄女：六合塔。
    笔者：怎么和杭州的六合塔一样，也是十三层？
    玄女：应该说是，和天上的一样。
    笔者：天上有动物吗？
    玄女：有天牛、天羊、天马…
    笔者：佛国与你们有来往吗？
    玄女：天上佛国很多，但都相距很遥远，平素很少来往，只是有事时相互帮个忙。
    笔者：三清和你们在一起吗？
    玄女：不，谁知他们跑到什么地方去了，很遥远，平素无事都不来往。
    笔者：人将来可以上去吗？
    玄女：好好修炼，好自为之…
    笔者：将来有钱时，为你盖个庙。你能常来吗？
    玄女：那就谢谢了。有庙无庙都无妨，心应则在，如去如来。
    大海静静地荡，拍击着海岸的沙滩，荡荡悠悠已经千万年，百万年…
    那年的夏历八月十五，秋月朗朗当头。笔者正式立了个香堂，靠墙里边是三世佛、观音及大黑天。中间是中华先祖先尊——昆仑之神，有西王圣母、九天玄女、天王母后、珠王、白娘、月娘、七仙女、姮娥、云中客等等，另一边是准备超渡的动物仙、鬼仙、人仙、地仙。
    那些漂亮的小鬼仙很有意思，长相都是十一、十二岁的小男孩、女孩，胆子非常小，怕生人。问来问去，结果都是从苏州的一个什么山上过来的。说是他们的师父让他们来的，到这里来修佛。
    动物仙的胆子也很小，她们都已修成人形，一般都修了五百年至两三千年。她们非常懂规矩，经过佛像时都要叩拜，在没有佛像的地方就又说又笑，又蹦又闹。
    晚上，玄女来了，众仙立即归位，都在老老实实打坐，不言不语。
    和半月前的那一次一样，发型、服装，但显得极为肃穆、端庄，语句里流露出细微的冷漠。有问时就答，无问时，就静静地打坐。就这样时间不知不觉过去了两个月。我们相处的很好，她从没有任何要求，也不要什么，只是在那里打坐。
    但在言谈话语里，突然产生一种感觉，觉得她不是玄女。一天，笔者静静地问她：你不是九天玄女。
    我没说我是。
    可我把你当成了玄女！
    那是你的事。
    能不能告诉我，你是谁？
    云中客！
    笔者当时心里一凉，这位天国杀手怎么跑到这里来了？但只一念，对方却说：是你请的！


第一集

主 页

探索者

修行者

图 片

下一集

《修行者》— 第一部 瑜伽行

第一篇 人与天

第一集 为己导航

    越来越多的人，甚至很多无神论者、自然科学工作者，都感觉到人类生存的宇宙并非那么简单地可以用机械唯物 主义的笛卡尔坐标所展示的三维空间来表述的。
    宇宙的空间是多层次的，多层次的宇宙空间也并非都是如鸡尾酒似地有明显的分层。这种多层次还表现出犹如水和酒精相混，表现出很多个灯的灯光相重叠。但是每一层次的空间都有其特征，即都是一种独立的存在。而无数的各自独立的空间又存在某种相接、相溶的关系，并统一在独立的宇宙之中。
    宇宙的时间也是多层次的，各层独立的宇宙空间都有与之相对应的时间。
    由于宇的多层次性，宙的多层次性，决定了宇宙生命的多层次性。而各个时空的生命特征又都是与其存在的时空相应。
    这种生命现象因时空不同而表现出的多层次，就是万千年来神学、巫学、宗教学、瑜伽学、气功学、修行学、宇宙生命学等等产生和存在的客观原因。
    《薄伽梵歌》中的黑天女神有句名言：无不能生有，有亦不能生无。
    神学的产生是因为有宇宙生命多层次的现象，有这种客观存在，故而才能有神学、宗教学等等。
    人类的认识过程是先有存在，而后才有认识。反之，没有存在，人类的认识也不可能产生。神学、宗教学、气功学等等也是如此。
    但是，近代和现代的人却又用形而上学的观点看待这个问题，用主观唯心主义的推测、想象，认为万年前的太古人、远古人是愚昧无知的，是由于对自然现象的不解，而产生了神秘文化。这种自认聪明的观点是错误的，人们越来越会发现这种自我封闭的观点、思想是错误的。
    人们往往习惯性地不仅对过去嘲笑，也对未来嘲笑。人们嘲笑过“易”、“瑜伽”、“金字塔”，但觉悟的人、迷茫的人如今又拜倒在古代神秘文化之下。二十年前，人们嘲笑美国人在厕所里按电话，如今，上层人、有钱人也开始在厕所里按电话。因为，随着经济节奏的高速发展，一些人感到，即使是在方便的时候，信息也不可中断。
    另一方面，随着人们对多层次的生命现象的感知，在社会上又掀起了一股股带有盲目性、迷信性的宗教热、气功热、回归热。从统计上看，十万和尚、一千个道士、三百万居士、六千万气功爱好者……卷进了这股潮流。但是，他们在宗教、神学、巫学、气功学、瑜伽学面前茫然若失，无所措手足。
    每年，成千上万的人进了佛门，同时又有成千上万的人还俗。几百万人到处寻师访友修习气功，数月、数年之后却落得两手空空。人群、人流就这样在这迷一样的神秘旋涡中悠来荡去。年复一年，月复一月，求真之人、求术之人心焦似火却无能为力。卷进去的大多数人为此失去了时间，失去了财产和金钱。
    佛门净土僧说：只要念阿弥陀佛就可往生西方极乐世界。真的那么简单吗？天国的门票真的就这么便宜吗？道门的人说，只要炼出金丹就可成仙。又有谁能印证此事呢？气功广告多如牛毛，众多人花了上千元、数万元的学费、路费，却学不到真东西。也不知到底有没有真东西。
    修持者迷惑了，求真者失败了，求神通者的梦幻破灭了，这不能不说是一种人类的悲哀。
    本丛集就是研讨这个问题，分析各种功理、功法，分析多层次的生命现象，帮助修行者找到自己的路标，自己为自己导航。
    若想修出去，若想成仙得道，若想大圆觉、大涅槃、若想跳出三界，那么不妨仔细阅读。
    但愿这是一盏灯，它能照亮你的航程。
    附：生命能量等级及等位一览表。

主 页

探索者

修行者

图 片

下一集


修 行 者

第一部 瑜伽行
（正文第一篇至第九篇）

作者：妙 航

[主 页]
     [探索者]
[图  片]

前 言

    这是一本什么书？
    它是讲人有没有灵魂？
    灵魂的属性和特征：是光、音、色三种能量的组成。
    进而论述修行、修炼的本质：是提高大灵的能量。
    并传出绝世功法，“中华昆仑女神功”。
    练气功的人会如获至宝。想了脱生死，出三界的人，如看到了灯。
    宗教界的人张口结舌，有的破口大骂，失去了仪规和慈悲。
    年青人觉得好玩，是一部引人入胜的神话。
    科学家认为没有根据……
    有人说：文中有观音，是封建迷信加宗教宣传。
    不过，写书的人，目前的确是个和尚！
    有人说：练这个功会死！
    可不练功，人也活不长。
    有人说：这个功非常邪性！一练就哈欠连天，泪掩红颜……
    有人说：这是天魔大法！
    说此话的人还是“唯物主义者”。
    不过，此功确实险恶！行功中“闪电雷鸣”，巨大的海潮音使你震惊、震荡……会像一个打足气的轮胎……那恐惧使你溶进光的海洋。
    有人说：这是失传的九阴真经和九阳真经？
    这到底是本什么书？
    什么也不是，只是从前有个山，山上有个庙，庙里有个和尚讲故事……
    可以看作是本怪小说，书中的人名、地名、单位等等，若与现实相符，那仅仅是一种巧合！
    看书，大可不必过于认真。只当是饭后茶语。
    若问写书的和尚，你写的是什么？
    和尚曰：是科学著作！能不能荣获国际诺贝尔大奖？
    要那么多奖金做什么？
    修庙。亚洲第一大佛还差一个亿！
    书中有不少鲜为人知的“仙魂曲”，其中有一段妈祖，即海神娘娘吟的词令：

虎腾龙跃金山里，
东边太阳西边雨。
挥剑昂首吼青天，
天下谁人敢凌仙！

    看官，那就不妨看看和尚的科学。注意：切莫上当！

大营月心
一九九五年十月二日长江

* * * * * * * * *
长江碧浪水连天
玉龙山雪映青莲

序

    作为一个和尚，应好好清修，不该去过问尘世间的事。但看到芸芸众生卷进宗教热、气功热之中；对大多数人的热忱，表示理解，但其中的盲目性、迷惑性，确实又令人不安。
    看到，投入热潮的人多，而有成者少。世间所传功法虽多，但大多徒有虚名而无实果。更不是出三界的了脱之法。
    众多居士虔诚礼佛，吃斋念经唯恐唯惶。省节己用，供养寺僧，而所得却不是正法。
    再看佛经，其中有曰，佛法以智慧为体，慈悲为用。而大乘佛法，以庄严佛土，成熟众生为己任。故而持笔写书《修行者》，以帮助读者寻找自己的路标，为自己导航。
    文中涉及佛学、道学、神学、巫学、瑜伽学等，涉及门派及人物较多。故而难免有得罪之处，还望见谅。
    手稿的原名为“宇宙生命学”心语108集。从去年十月份在九华山写起，至九五年一月完稿，大约有四十万字，其复印件已流传至湖北、山东、东北、广东、江西等地区以供试阅。
    现准备出册定稿，流传于世。但其中有些内容，不便宣扬，故而大量删减，而成此缩写本。但在各门主要功理、功法上却并未减少。
    为普渡众生，故对历代祖师、高僧大德多有评说。但实话又不得不讲，还望在天之灵、在狱之鬼，在世之人，多多包涵。
    弟子就不那么客气了……

妙航
一九九五·一
于太平山

目录

第一篇 人与天 第一集 为己导航 第二集 为何修炼 第三集 修持实质 第四集 艰难历程 第五集 修炼阻障 第六集 古人之路 第七集 异向进化 第八集 生命秘密 第九集 亡魂不死 附：生命能量等级、 等位一览表 | 第二篇 性与命 第十集 功德性命 第十一集 元神与灵 第十二集 光爆天网 第十三集 宇宙之心 第十四集 修炼之本 第十五集 生命之源 第十六集 地球生命 第十七集 神的传说 第十八集 太古征战 | 第三篇 一卷经 第十九集 摩诃神咒 第二十集 巫的起源 第二十一集 三部圣典 第二十二集 通灵大巫 第二十三集 薄伽梵歌 第二十四集 瑜伽大关 第二十五集 心心相应 第二十六集 瑜伽功法 第二十七集 天地同源
第四篇 瑜伽行 第二十八集 海底金乌 第二十九集 物外闲人 第三十集 念什么经 第三十一集 无位真人 第三十二集 打成一片 第三十三集 丹凤朝阳 第三十四集 西天明月 第三十五集 梦断魂关 第三十六集 云中飞鸟 | 第五篇 断魂关 第三十七集 清净道人 第三十八集 人法俱空 第三十九集 无上正真 第四十集 池成月来 第四十一集 真实不虚 第四十二集 大光明咒 第四十三集 如何修行 第四十四集 夜读心经 第四十五集 吉星高照 | 第六篇 昆仑神 第四十六集 中华之源 第四十七集 炎黄大战 第四十八集 凤摆金莲 第四十九集 月台幽会 第五十集 笑看人间 第五十一集 浪迹江天 第五十二集 回归昆仑 第五十三集 西南得朋 第五十四集 六龙御天
第七篇 九阴功 第五十五集 天有定数 第五十六集 神女传书 第五十七集 龙跃于渊 第五十八集 昆仑贯顶 第五十九集 无宗无源 第六十集 行功反应 第六十一集 师姐阿芳 第六十二集 脱胎换骨 第六十三集 天久地长 | 第八篇 九阳功 第六十四集 天灵地巫 第六十五集 佛门功法 第六十六集 释佛弟子 第六十七集 梦幻天堂 第六十八集 具足资粮 第六十九集 加持修行 第七十集 坐观古战 第七十一集 佛王开示 第七十二集 于无声处 | 第九篇 日月经 第七十三集《易经》本纪 第七十四集 摩尼功法 第七十五集 盥而不荐 第七十六集 月在天心 第七十七集 龙战于野 第七十八集 气功误区 第七十九集 在家修行 第八十集 船渡九阴 第八十一集 人在凡尘 第八十一集 人在凡尘(续) 正文后记 补 记


第100集

《修行者》— 第二部 月下行

第十二篇 九宫记

第一００集　九天玄女

    在上一集里，讲解了七仙女吟唱的曲令。这些曲令是发生 在一九九五年六月上旬里的事，地点在广东南洋花仙岛。
    对普通人来说，这确实是一件稀奇古怪的事，但对于在场 的众人来说，它又是那么真实无疑。如果你想体悟、研究、考 查，最好的办法就是亲证。两种方式都是错误的：盲目的迷信 和自以为是的否定。
    有人认为，这是种新的造神运动。但你冷静想一想，你得 出的这个结论，是如何来的，难道不是你的主观想象和判断。 又怎样去验证你的主观想象和判断是正确的呢？你的这种判 断并没有根据，仅仅是一种凭空想象，凭空武断。
    最科学的办法是，你要作出一个结论之前，你先去验证， 你自己去体悟、亲证，然后你再下结论。不要以科学的言词去 反对科学的作法，不要以科学的言词去装饰你的凭空无据的 武断。
    曾有一个人说，若有人能把他死去的妈的魂招来和他说 说话，他就信。
    第一，你信与不信又有什么用？
    第二，招来你妈的魂，你有没有本事和她对话？你有没有 本事看见她？
    那么，通过什么方法可以训练一个普通人通灵？有各种各 样的方式和方法。但笔者认为，最好的、最上乘、最可靠安全的 方法，就是九阴昆仑神功。它可以打开你的眼界，让你亲自看 到仙佛的世界……而且不仅仅是看到，还可以交流、共饮、叙 叙旧、谈谈未来……
    但有一条，她们不会帮你谋私利，不会帮你发财，也不会帮你升官，她们只帮你做一个普通的人，平平淡淡的人。
    你若想发财、升官、谋利，最好不要炼女神功。社会上各种宗教、气功门派很多，你可以去修炼鬼道、方术类，那是一条发财致富之路。
    鬼道与仙佛道的主要区别是什么？区别在于临终时，一个是飞升，一个是入地。
    鬼道、精怪术与仙佛道又如何鉴别？有一个最简单的方法，即有忌讳的均属于鬼道和精怪术。比如：忌鸡血、狗血。方向性、时间性。女子经期不能入香房，等等。有忌讳的都是相应六级能量以下的鬼道、精怪术。
    仙佛道无忌讳，无荤无素，水火不怕，狗血月经等等都不怕，也不怕符咒和各种手印。若有怕有忌，就不叫仙佛！关于这一点，心经已经讲得很明白了，无垢无净，色空等同。
    很多学九阴功的学员总是缠着吾问，这样行不行，那样行不行……总之，受各种宗教、气功门派的影响太重，框子太多。这些框子使你已经不是你了，使你变成了一个精神的奴隶。一些教条已使你失去了你应有的做人的本色，这个本色是什么？是顶天立地，无所畏惧！
    九阴功将使你有一种顶天立地的气质，成为一个天地间的将士，使你变得象青天一样的淡漠，又使你变得象风雨一样的有晴。
    有人说，女神功什么也不忌，那是不是属于邪教？持这种观点的，恰恰反映出，其本身就是邪！其若不邪，又何以言邪？
    在社会上，常常听到有人讲：某某女人作风非常非常不好……但他自己不想一想，在他说这种话时，其内心深处本身就在犯邪病！一种潜在的内心深处的邪性，使他以一种相反的方式表达了出来。
    一个一、两岁的小孩，成天光着屁股也不知羞，因为他无邪。
    有人道貌岸然地斥责女子三点式的服装，却又偷偷地去看……这是形式和内容的不统一，这是辩证法的六个基本观点之一的问题了。
    如今，在社会上，往往出现一种现象，有些说教或是刊物，以正的形式出现，却在宣扬邪性。故，一个修行者，不要为表面形式所迷惑。
    这里，我们虽然研究的客体是宇宙多层次生灵的生命现象，是属于神学领域。但是，我们的基本的研究方法，这种研究方法的基础理论，是根据很多年以前，中共中央高级党校校长—艾思奇的著作，《辩证唯物主义和历史唯物主义》。修行者不妨读读这本书，这是一本很好的方法论，很难有人再写出那样好的书。
    顺便提一下，艾思奇在世时的生命能量为4．1级，否则，他写不出那样好的法则。
    东方和西方尽管一直是对立，但各方都有很多杰出的人才。这些杰出的人才支承着各方的存在而不为对方所灭。
    千百万年来，支承东方民族存在的，就是一代天尊九天玄女。由于她的浴血奋战，尽管东方族十分弱小，但永远存在！她执着、任性、不听劝阻、对抗围击，始终固执地保护着东方的种族。
    下面，我们试解九天玄女于九五年六月七日在广东花仙岛吟唱的一曲词令……原文在第十篇，读者可对照着阅。
    “河底蛟龙天上凤，龙凤匹配，大荒大漠飞风沙，黄花碧血映红霞……”
    玄女开篇唱的是建立中华族，或是东方族的初始。始祖是海神蚊龙，即玄龙，和天上凤，即玄凤，此玄龙玄凤匹配，衍生了东方古族，九天玄女亦称为凤凰圣母，殷商以前的各朝，一直把玄女敬为始祖、祖先。
    中国神学传说中的伏羲和女娲，就是玄龙和玄女的原型。
    “大荒大漠飞风沙”，是讲述当年建古部族时的环境和艰难。
    “黄花碧血映红霞……”是讲，古部族始终是在浴血奋战中，与天斗、与地斗、与海斗的环境中求得生存。
    上述这句还有一个隐意，造化古部族生命的本质是黄、蓝、红三色能量的和合。其中天魂即光魂为金黄，音魂即游魂为蓝，色魂即命魂为红。若三魂合一时则为“晶莹玉白当中黑”。而只有在晶莹玉白当中黑时，才可以回归。这就是西姆女王在词曲中吟唱的：你今抱娇梦中回，晶莹玉白当中黑。
    “白骨森森平地堆，腥风血雨久难平”。为古部族的长存，在战争中，在与环境的斗争中，将士一批批的阵亡。
    “深自恨，狠自责，换不回……”如今，如何悔恨也无法使阵亡将士全部回归。
    “抱头哭，豪饮酒，心未宁。”以酒浇愁，心仍是不得安宁。
    “亿当初，深庆幸，歌舞贺升平。”想起过去那一段美好的日子时，为古族而战的胜利的喜悦，仍深深的记忆在心中，尤其是那“郎情妾意浓……”
    “却不料，分飞燕，远阻万里，难遭逢。”一个在天上，一个在地上……犹如被分离开的双燕。
    “想今生，叹前世，情意浓。”
    “心自浴海归，风浪早平息。”自从飞升返回九天，往事万千年，风风浪浪的滚滚心情早已平息。
    “百千亿万年，谁人载得归。”那百千亿万年来经历的事，又有谁能承载得了。
    “胡儿好威风，杀敌千万重。”忆想当年你勇战克敌，保住古族，那威风的样子，仍铭记在心。
    “如今抱日归，月夜望星辉。”这千年难遇的古洞开之机，你就要返回九天，回归宙心抱日，我在月夜之中，夜夜盼望，等待你的回程。
    望星辉，星辉是大灵如流星闪电向古洞口冲去，意为，玄女在九天将望着你回归的全过程。暗示，玄女承担众星返航的护持。
    “恩怨何曾是，面目已全非。”当你返回九天，你会看到，以往的恩怨早已不存在了，早已不是当年对峙作战时的那样了。
    “九宫今犹是，映出万千辉。”九宫仍是当年的九宫，但早已心心相通了。
    “胡儿人中龙，相应九天凤。”暗示，在行功时要上下相应。
    “鹏飞九千里，自笑自从容。”只有龙凤相应，获得加持，才可有能量腾飞回归，才可从容自在地返回。
    “龙凤已相配，一鸣震天宫。”一旦相应处于最佳态，一个光爆就可重返九天。


第101集

《修行者》— 第二部 月下行

第十二篇 九宫记

 第一０一集 西王圣母

    本集试解昆仑神之王，西王圣母于九五年六月上旬，在广东花仙岛吟的诗词。原文在第十篇。
    “谈情兼说笑，人天不相同。”
    你们这些仙姐仙妹跑下来谈情说笑，也不注意点影响、注意点尊严。怎么竟忘了凡世与天界的区别？见了旧人就把握不住了，天机妙语什么都往外泄……
    “我笑我痴狂，不许他人同。”
    也真是的，不许你们没规矩，可我自己也按捺不住了，居然也跑下来，真是自笑自痴狂，居然也要跑下来叙旧……
    “聪明糊涂中，胡儿心不同。”
    此句作何解？
    “嬉笑怒骂中，世态炎凉穷。”
    此句又作何解？
    “玄龙与国虎，余茶夜话中。”
    如何玄龙与国虎已成为天上九宫夜夜的饭后茶语，成天讲的、说的就是你们的过去。一阵聪明一阵犯糊涂。笑说当年九宫又是如何把你们喜笑怒骂，对你们热一阵，冷一阵……

*　 * 　* 　* 　* 　*

    下面谈两个其它的事情，也是读者常常问及的，即九天的婚姻关系。
    九天属母系封建社会，男儿不经恩准不许婚配。是否可以娶妻纳妾，决定的标准就只有一个，即根据战功。这是五千年以前的规矩，如今如何，大概不会有什么变化。总之，战功愈多，所封妻妾就愈多。如果你在相应中，找不到五千年、甚至数万年前的妻妾，很可能就是没有战功。
    但一般来说，阵亡下来的将士，即使生前无战功、无妻妾，也会追封妻妾。所追封的妻妾，就是你过去的相好者，即九天承认为合法夫妻，这一点和凡世不同。
    另一问题是，如今上面谁管事？谁说了算？如今是九宫握实权，九宫当政。那么，三清、释佛等等难道无权吗？打个比方就易理解了，他们早就退二线了，早就不管事了。退二线干什么？还是打比方说较易明了，如同一个大单位，退二线的都在干什么？在管剩余劳动力，管劳服公司，管三产。真的是这样吗？是真的，他们早已回归宙心，如如不动了。什么叫如如不动？就是如同呆若木鸡。
    千年以后，九天仍是九宫当政吗？
    不是，那时，九宫率旧部回归宙心，那时当政的是十八宫。
    十八宫中，最主要的是那几宫？
    比如女神小翠、梦幻仙子、白娘的长女彩凤等等。
    那时，十八宫的使命是什么？
    使命是在下一个千年洞开时，召余部回归。

*　 * 　*　 * 　*　 *

    有读者问，女神功系列功法的录音带如何对应使用？各种磁带的主要作用是什么？下面就讲讲这个问题，以便读者选用适合自己情况的录音带。
    中华昆仑女神功行功导引录音磁带使用说明：
    第一类
    1、九阴功 普及型60分钟 适用于初学者，体弱多病者、心脏病患者、高低血压患者使用。功效是迅速恢复体力，祛病，延年益寿。
    2、九阴功 标准型60分钟 适用于身体较好者。功效，增加生命能量，排病气，通灵。
    3、九阴功 强化简式 适用于有多年炼功基础者。功效，产生光爆，补充天魂的能量，通灵，上层次。
    4、九阴功 通灵型90分钟，适用于有炼功基础者。功效，通灵（全方位），祛除不良信息能量体，打掉附体，光爆，上层次。
    5、九阴功谱 为九阴静功磁带，打坐或卧功。功效，通灵，相应，使九阴功进入功境。
    6、雪山青莲 静功。功效，固内，通灵，击退不良信息能量体，排除病毒、血毒、恶性肿瘤、热毒症。训练隐态的防卫能力，九阴掌的基础训练。
    第二类
    7、九阳基础训练 第一套
    8、九阳基础训练 第二套
    9、九阳基础训练 第三套
    10、九阳基础训练 第四套
    11、九阳基础训练 第五套
    动功。功效，强身健体，排除显态疾病，延年益寿，有特殊健美效果，减肥，固内，训练对高能量的适应性，通灵，返老还童，美容，防止禅病，提高静功的功效。壮肾补阳。
    第三类
    12、小九拜功　动功。迅速通灵，开天目，适应光爆的冲击，对妇女有特殊通灵功效。
    13、大九拜功动功。男性通灵及光爆适应训练。
    14、天地大拜、童子拜佛 男性快速通灵，开天目，增强体质和活力。
    第四类
    15、夜读心经 静坐功 功效，强化加持，治疗风湿。
    16、心经之一、之二 静功 功效，加持。
    17、日月经 静功 功效，加持、通灵。
    18、亢龙无悔 真忏悔 第九章真忏悔 静坐功 功效，强化加持，开悟，治疗虚弱症。
    19、瑜伽心法 静功 功效，开悟，加持。心理疗法，治疗燥热症。
    20、无上瑜伽 静功 功效，开悟，加持，治疗高血压，心脏病，慢性病。
    21、佛王开示 静功 通灵、加持。
    22、佛门功法 静功 开悟、加持。
    23、梦幻天堂 静功 开悟，通灵，加持。
    24、坐观古战 静功 通灵、加持。
    25、月台幽会 静功 强化通灵、相应。
    26、吉星高照 静功 强化加持、通灵。
    27、夜半钟声 静功 入静、无为、通灵。
    28、天灵地巫 静功　通灵、开悟、加持。
    29、船渡九阴 静功　通灵、开悟、加持。
    30、行功反应 静功 强化通灵、加持。
    第五类
    31、神龙飘飘 静卧功　通灵，迅速恢复体力，治疗高血压、心脏病、慢性病、热毒症，加持。
    32、魂飘西洋 静卧功 加持，调整，通灵，治疗慢性病，恢复体力，康复身心，催眠（成人），治疗神经衰弱。
    33、大地回春 静卧功 全身性调整，排病，加持，康复青春，通灵，美容。
    第六类
    34、人在凡尘—命运人生 静功 加持。增强活力，抗病力，耐力。
    35、修行者1—30集，1—9章，七盒。静坐，静卧功，加持，祛病，康复，提高练功功效。
    第七类 神修通灵训练 静坐功
    36、昆仑神 0—4，5盒
    37、昆仑神曲 之一至之九
    第八类
    38、轻松与沉重 有为与无为 功效，特殊加持，感应，通灵。
听磁带行功是快速长功的方法，是获取相应加持、通灵的方法。排列次序是按层次，从低向高排列。练功者最好先使用小序号的磁带，逐步使用高序号的磁带。
    女神功强调，无论静功、动功都要在录音磁带导引下进行。这些录音有特殊的相应关系，特殊的通灵效果，特殊的加持方式。修炼的层次越高，就越是要在磁带导引下行功。所有磁带都具有特殊的行功保护系统，安全防范系统。
    若要快速进入神修层次，听磁带是必需的。


第102集

《修行者》— 第二部 月下行

第十二篇 九宫记

 第一０二集 碧霞元君

    本集试解碧霞元君于九五年六月上旬在广东花仙岛吟唱的词曲。在讲解之前，先探讨一下寄宿人体的大灵所具的三种能量，即光音色能量体的特征。光音色能量体，在古代称之为三魂。即光魂又称天魂，音魂又称之为游魂，色魂又称为命魂。
    称之为魂，就具有某种神秘或迷信色彩，但古代就是这样称呼的。只要人不迷信，实际上叫什么都可以，而且不必割断历史。
    比如，文革期间，很多人改名，城市的街道也改名，现在又都改了回来，改回原来的名字是不是就是恢复了迷信？并不是，只是不割断历史。如果是真正的辩证唯物主义者、历史唯物主义者，就不会去割断历史，也不惧怕历史。
    故而，称之为魂，也就不必大惊小怪。
    魂是一种生命能量体。组成大灵的三魂各有各的特征。光魂，即天魂，是金黄色能量体，它具有永不消失的记忆，万古长存，永远不死。它可以脱离大灵而独立存在和活动。它行动时，是一道闪光，一个光点，它也可以幻化各种它习惯的形象。一般来说，它不在人身上，它在隐态中行为。人控制不了它，它却可以在感应上控制人的思想、行为和心理状态。当人的能量不足时，它呈现出休眠态。行功中的光爆是补充光魂能量的几乎是唯一的方法。光魂显现的形态，是人的原始模样。
    光魂可以独立的在人世间飘游，它可以和它喜欢的男人或女人作爱。而这个人（指活人）若不通灵，则不会感知（指被作爱者）。光魂的主人也不会感知。但两个活人，会莫明其妙地在心理上容易接近，容易相处。
    音魂呈兰色光能量体，它常在凡世间距人身不算太远的地方飘游，距人身一万公里范围内飘游是不成问题的。音魂往往去实施一个人内心深处的想法。但是，当音魂去实施时，其本人也许感觉不到，也许能感觉到。至于一个人是否能操纵他自己的音魂去行为，笔者尚未证实。
    从调查上看，一些习气功的女子，有时在功态中，发现本门派的气功大师，以其本身的形体长相，飘过来要求作爱，或有做爱的各种举动，但被做爱的女子无力阻止和反抗。
    这到底是怎么一回事呢？当一位气功大师看好一个女弟子时，尽管是丝毫不表现出任何行为，但他的这种心理，他的音魂可以去替他完成他心里想要干的一切。问题是，当他的音魂有所行为时，他本人知不知道呢？目前笔者尚无法结论。
    当女弟子的身体，受到她的气功师父的音魂的侵犯时，在法律条款上好象没有这方面的内容。气功师父的音魂，夜夜来，也无法抗拒。
    为此，笔者不得不教这些求解脱者一些对抗的方法，一种是格杀勿论，即把这个音魂的能量全部打掉，使之成为死魂体；一种方法是把它封压。当一个人的音魂经这样处理以后，
    这个人表现出生命能量大幅下降。
    色魂即命魂，不能离身。若离身，人身则呈现死亡状态。
    但是，最神秘的还是天魂。比如，上古时代你曾是一只狐狸，那么你的天魂就总以狐狸的样子出现。有时它也在你身边转转，如果你有眼功，会认为这是动物仙附体。
    生命现象是个很奇怪的事，科学在这面前，尚无能为力。一些武断的科学家，往往用一种最省事的方法去处理这类问题，只说两个字：“迷信”！就不必去费精力研究，同时又掩盖了无知。
    冲出三界，主要是色魂的事，色魂冲不出去就永远轮回。一旦失去人身，三魂合一了，主宰的将是光魂，另两魂则是从附。有人身时，主宰是色魂，但光魂、音魂却有独立性，而且总是不在人身上，到处飘游。
    三魂的更深入的研究，还有待进一步求证。很多问题仍是解说不清。
    绝大多数人由于生命能量或称之为性能量过低，那仅有的一点点能量，仅能支撑色魂的活跃，而另两魂呈现呆昏状，没有活动能力。上述所说的性能量，不是生理性能，而是修炼术范畴的性光能量。
    当一个人的生命能量提高以后，音魂的独立活动能力就会强化。音魂的特征很奇怪，一方面是它的形象常是和人身的形象相同，另一方面，它又受活人思维或潜意识的影响。
    音魂极类似道门所说的那种分神，音魂可以变化成很多。
    音魂的飘移性也很奇怪，笔者观察到这样一个现象，当一个人在心灵上与吾相应时，音魂就会经常在他周围出现，甚至给予加持或传功。音魂可以分化成无数的多，可以向四面八方飘移，向任何一个相应者的身边飘移。
    瑜伽学的核心就是相应，当一个人的心灵与九宫相应时，九宫就会在他周围加持。
    在录制女神功系列功法磁带时，强化性的注入了与九宫的相应关系，故修习者只要一按下录音机，相应加持力就会展现，若那时你是静静的承受，或是在炼功，那样就会获得较理想的效果。
    但有的人希望获得这种全天候的相应加持，在打麻将时，也按下录音，这样就会出现另一种情况，笔者称之为“狼来了”现象。久而久之，你这盘录音就会失去相应加持力。
    道理很简单，录音一放，九宫到位加持，但所见却是一桌麻将，自然会产生情况的变化。
    故，在闲聊、娱乐时，不要放女神功系列的录音。这样，才能保证你静听时的加持力。
    测定了一下，在蛇山翻录的女神功磁带，相应加持力为九级能量，故对五级能量以下的人，都会产生功效。南京城东站翻录的磁带，由于没有直接使用笔者交给他们的原带翻录，仅具有四级相应加持力。如果今后能使用原带直接翻录，所制磁带相应加持力就会大幅提高。
    从相应关系看，越是高能量的生灵就越难相应，越是低能量的生灵就越好相应。
    民间女巫、神汉，所相应的大多是低能量体。社会各门气功，以及汉地藏密所相应的最高级位为7．4级，对3．4级能量以下的炼功者有加持力。
    每个人的三魂的能量均可以单独测定，但三魂的总能量不会超过十二级。社会上著名大气功师三魂总能量均在4．1级以下，光魂能量的储备和获得，只有依靠不断地光爆，不掌握光爆技术的人，光魂的能量极低。人临终后，飞冲三界，主要是依靠光魂，人的形象也变成或是恢复成光魂原始的样子。
    《修行者》一书的第十篇以后的内容，不宜在社会上宣扬，以免引起误解和混乱。第十篇至第十八篇的内容，是供习九阴功进入第五个层次以后的人使用的。很多神修的技术和方法，在人世间是没有流传的，这多少已涉及到大日如来神光阵的功法。
    再一个问题是，人的光魂在哪里？在整个研究过程中发现，人的光魂都分别扣在九宫。它的表现形式是，那里有每一个阵亡将士的灵位。
    故而，在习九阴功时，听录音，与自己的本尊师，以往的战团、战队相应并接上关系是十分重要的。如果你的光魂灵位在一宫，以后飞升时，也只能去一宫，除非你的光魂具有了能被激活，那时才能有选择性。
    有些人读了《修行者》之后，对西洋女王雅典娜产生了恩怨，这是不对的，是狭隘的民族主义的心态。雅典娜是个很不错的女神，她仅仅是想把她认为是光明的东西带给人类，不过她的作法有点象“革命输出”，故引起被输入者的抗击。而首当其冲的就是玄龙，故天仙的词曲中骂他“聪明糊涂心……”
    人类的配合心态与行为，有时也难以说清。九宫和解，在中国大陆每一家电视机前，年轻人都在看雅典娜和她的圣斗士，以平衡第一、二次天地大战的那种对抗性的心态。对中华族的标记，北斗七星也开始有了一分为二的认识。这个电视片，有利于东西方的和解，有利于东方人接受西方人的思想文化。
    但是，看电视时，最好保持一种平和的心态，电视片中被打得七零八落的海神，七星等等，正是中华古族的祖先。
    也不必象鲁迅先生那样偏激，鲁迅在日本看日本人拍演的中日海战影片，中方被杀得大败时，一个留日的华人学生拍手叫好，鲁迅大怒。也不必那样，天上天下，上下五千年，只当是一场过去的戏……
    中国人自认为很大，很了不起。其实，中华古族很弱小，一直是在挣扎抗击中生存。

* 　* 　*　 * 　* 　*

    碧霞元君在雅典娜的圣斗士一片中，被描绘成北极星，不过，她在《修行者》一书，以及四、五年前笔者写的《一代天尊》一书中被称为冷面美人。
    天界，九天玄女为一号美人，碧霞元君为二号美人，雅典娜为三号美人，七仙女水珠，之所以叫七仙女，是因为她是第七号美人。
    天上和地上总是相反的，地上的战争是丑引起的，天上的战争是美引起的。故佛经曰：要中道观，不能落二边见。
    六月上旬的那一天，元君飘来唱道：（原文见第十篇）
    “碧海青天一奇点，风风雨雨几千年。”
    这个奇点是指北极星。是说她经历了风风雨雨几千年的坎坷磨难……
    “如今甚喜母女聚，风霜雨雪从此绝。”
    在花仙岛，元君与失散五千年的女儿金兰儿相聚了。
    “鱼龙，飞上天。国虎，永霸地。”
    鱼龙是指海神玄龙，这次要回归九天了。国虎还要留在地上，世世渡人回归。
    不过从元君的词曲中，可以看出，在下一个千年洞开时，国虎仍不会回归。
    “龙虎天地齐嘻戏……”玄龙在天，国虎在地，相应渡将士回归。
    “争，心里忙；斗，心不安。”
    回顾以往，争争斗斗只是自找不安。
    “夜阑人静细思量，山东河北不相干。”
    细细想来，还应是西东共存，你好你的，我好我的，谁也不要干涉谁。
    “苦，百姓苦！”
    争斗、相干，只是给百姓带来苦。
    “悲，天地悲。”争斗只是使天地伤悲，即天上人和地上人分离。
    “天地百姓早双飞。”但愿阵亡的将士早日回归，与天上的妻子，丈夫团聚，早早双飞大日宫。
    这里有个微妙的问题，返回宙心，必须是阴阳同时进入。除非是具足超高级能量，已修正中性人的人，否则，或是进入不了宙心，或是不能在宙心久留。
    这就是九宫数千年来为什么要抓玄龙的真正原因。西洋女王要返宙心久住，玄龙到处跑就是不去大日宫。
    由此可知，天地之战，无所谓恨，无所谓仇。
    “盈盈秋水眼儿媚，冷酷无情心儿悲。”
    这句是元君自述她如今的心态，对自己的心上人玄龙，依然是如盈盈秋水，秋波荡荡。但数千年的坎坷经历，已对一切争、斗等等冷酷无情了，而那些只能引起心儿悲。
    “仗剑独行天下游，几家欢喜几家悲。”
    数千年来，我一直是独自一人在天下飘游，寻找丈夫，寻找儿女，寻找阵亡的天锋军旧部，我去看过他们（她们），他们生生死死轮回不止，悲欢离合，世世不断……
    “得！心不同；失，心儿重；名，悲不同；利，剩伤悲。”在天下所看到的众生，深陷在得与失、名与利的纠葛之中而不能自拔，不能回归。
    “可堪哭笑天下人。”对陷于得失名利的天下人，又令人好笑，又令我伤悲……
    以上解注的是碧霞元君的词令，在下一集里，将解注七仙女的曲令和心月狐即素女的曲令。

一九九五年六月二十一日 于蛇山


第103集

《修行者》— 第二部 月下行

第十二篇 九宫记

 第一０三集 心月狐女

    先解注一下七仙女吟唱的一曲小令：
    “千百亿，三二一；齐踏步，勇往前……”（详见第十篇）。
    七仙女的这曲小令，表面看不出什么，不知各位读者能看出什么？
    上述这曲令，是招摇战团，右军，即西路军总统帅七仙女发号的右军军令，此令的大意是：阵亡的西路军将士，千百亿年来阵亡下来的将士。三二一是前进的号令，人间行军的号令是一二一，天军行军的号令是三二一。
    将士们要一齐大踏步向前，勇往直前，向断魂关古洞进军。无论是在天空隐修的（这是指已修到神仙位的人），还是在地上修炼的将士（指大量的地仙）和少数凡人，归队列阵前进！
    前进做什么？令词最后一句讲了，往生天！即回归九天。
    有人问，这次冲击古洞口，到底能冲过去多少？隐态修行的神仙、地仙、动物仙等的数量很难统计。另半壁，西洋战团方面的数字也难以统计，中华昆仑方面，在凡世间，约有一万五千人能冲至古洞口，但一万人将错过战机，被截留在洞外，等待下一个一千年，此即千年等一回！
    留下断后的白虎将组织以后的冲关，但断后的白虎，在下一个千年时，仍不会过关，在上一集，碧霞元君的曲令里已经讲明了，不知读者注意到没有？
    断后的白虎何时过关？碧霞元君在曲令中已给出一句话：八百万年！元君在曲令中讲到国虎永霸地！天仙的一个“永”字，是八百万年。
    九天的九宫执政当权，至今已八百万年。玄龙天上天下混了八百万年，九宫将率旧部双双回归大日宫。以后的八百万年，在九天是十八宫当政，直至银河系毁灭……

* 　*　 *　 * 　*　 *

    下面解注心月狐吟唱的曲令。〈详见第十篇〉
    “今朝龙虎会，明日天宫游……”
    心月狐的此段有多解。从起因是，阿森修炼九阴昆仑神功，在九五年即今年的阴历三月三，由阿芳主持在花仙岛立了昆仑神位，从而进入九阴功的第五层次—神修法。
    在神修中，分别与九宫接上了直接的相应关系，更凑巧的是，心月狐承认了阿森就是荒山中的孤子—国狐。
    此事传遍九天，首先，最终得到九宫的认可，即承认为九宫之子。二是确立小翠，即八妖之女为十八宫之首。三是决定对国虎委以重任，即承担白虎的使命“断后”。
    故，心月狐在曲令中吟道：“自从一天变三变，万里扬名荒山里。”
    心月狐的曲令，主要是反映了她隐姓埋名荒山古洞数千年、数万年之后，终于得到天界的承认之后的喜悦心情。
    最后一句：“且罢……”是说，就先吟到这儿吧，你我入眠在梦中相逢……相逢之后，我也就心平和静的返回九天了……
    接下是西王圣母和七仙女分别吟唱的“七字令。”此七字令完全是出于对心月狐喜悦心情的助庆之词，是给这次花仙岛龙虎会多些欢快。
    西王圣母的七字令，要正阅倒解，方可领会其中的玄机妙语。〈详见第十篇〉
    “七人八脚……”是说，承担白虎令的七个人在断后的八百万年中要走遍天下。八脚暗指四面八方。天下是指三界内的一切领域。
    走遍天下三界去做什么？去集结西东两方阵亡坠入三界的亡魂，并将他们组阵渡关回归九天。
    能够承担得起白虎令的人是极难找到的，他必须能够承受得住八百万年的磨难而坚韧不拔。就如同玄龙那样，天上天下苦战了八百万年而仍能自立于天地。
    承接白虎令的人往往要从九宫之子中选拔，不是九宫之子，很难经受得住八百万年的磨难而毫无怨恨。不是九宫之子的其她天仙之子，若真能承接白虎令，并完成断后使命，将被九宫认可，承认或确认为九宫之子。另一方面，第四代天皇的人选，将从承接白虎令的七个人中选拔，接任的时间是八百万年之后，如果尚能活着回去的话。
    银河系毁灭的时间是831万年之后，故八百万年之后的冲关是最后一次的宇宙生灵大逃亡。能冲过去的，回归九天，进而重返宙心。冲不过去的，将与银河系同归于尽，沉坠入D 点即死灵谷。
    故，断后不仅磨难重重，且有沉坠死灵谷的可能性。
    在花仙岛这次天人聚会，将国狐改名为国虎，是表示，此国虎承接了白虎令，作为断后的七个人之一。
    相应，天上则预封十八宫以配合断后之事。
    如果在凡间有七人承接了白虎令，则天上相应预封七个十八宫。八百万年后，此七个人历经沧桑，若能回归，则都是第四代天皇的候选人，最终的确定，要看昆仑论剑。评判员是三清。当第四代天皇确定之后，余者则为天王。分掌八天，而天皇主政九天。
    天平是公正的，天皇和天王都是历经八百万年的征战选拔出来的。人人都有获取天皇或天王的权力和机会。
    至今，接白虎令的已经明确有两人了，一个是江宁白虎，男性。一个是花仙岛白虎，男性。
    西王圣母七字令中的“六星点点月现目前”，一是暗指一种功法，一是暗示，接白虎令的七个人中，将掉队一人。
    “五天六月……”是指五层天即佛门的二十层天以内的，将由六个负责开道的青龙闯关。而最后一批，在本次封关之前，由玄龙冲关放过凡间修行者，此时断后的是六颗白虎星。
    同时暗示了，封关的时间是2050年的初夏。
    词令的前四句是讲本次冲关的情况，“一飞千万里震九天”，是指由玄龙首先破关，打开古洞口。“二里人烟……”是指凡间人冲过去的很少。而三山五岳，四海五湖的隐修者，冲过去的量是很大的。
    那么，具体有多大？约为二百万左右，其中，中华战团所属各战团阵亡的一百万人，西洋战团阵亡的一百万人，这是指五千年以前两次天地大战中阵亡的将士。


第104集

《修行者》— 第二部 月下行

第十二篇 九宫记

 第一０四集步步为营

    本集先解七仙女的“七字令”〈原文见第十篇〉
    “……步步为营”是指冲关前的准备。由七个青龙开道，即七星灯。随后四面八方的人马集结列阵，作好冲关前的准备。
    “六和塔，七星灯……”九天之上，凤凰池畔的六和塔，其上面的明珠将放出接引之光，与开道的青龙七星相应，一接一应充任导航。
    “五花马……”是指玉琼骏马，在六青龙导引下花前月下行。
    “四天王，王中王……”是指回归的青龙将成为四天王和九天王。
    “三人行……”编队飞行的最小队阵即三方阵，飞行中要聆听编队的呼叫，即玉琼骏马。
    “二兄妹……”是指本千年一遇的冲关，其最坚定的是冲关的玄龙和断后的虎妹。此句表示，接白虎令的七人中，最少有一名是女子，但目前尚不知此虎妹是谁？
    前不久，南京有一女巫自称为白虎，白虎不是自称的，而是有标记的。南京的这位自称白虎的女巫根本不知道冲关断后的使命，是一个精神有毛病的姓许的男青年，自命不凡，称那位农村妇女为白虎，并幻想一统天下。
    象上述这种具有一统天下想法的人，仅能称之为巫婆神汉。而天命白虎不是一统天下，而是回归。这位许青年自称是太白金星转世。第一，太白金星没有转世；第二，太白金星早已退位而无职无权；第三，这位许青年和那位自称白虎的女巫，都是动物精怪类附体。
    今年五月，南京市气功协会城东气功辅导站站长陈纪和先生，几次找笔者，要求让他的师妹，即假白虎参加九阴功的训练。在训练场中，这位假白虎脸涨成黑紫色，她身上的附体承受不了九阴功一身正气的冲击，终于退出场外。
    陈纪和先生原想，带着假白虎去市里表演“气功治病”，以推广九阴功。当即被吾制止！吾告诉陈纪和站长，九阴功就是九阴功，决不能和任何黑巫术相混。
    就目前情况看，南京城东气功辅导站，尚不具备传教九阴功的条件。第一，没有资金力量，没有资金来源；第二，没有场地；第三，没有一个合格的能够教授九阴功的教练员。
    最重要的是合格的教练员，如果没有合格的教练员，就会把功法误传、误解，甚至加上很多假动作、假功法、假理论，而误人子弟。
    如果在功法解释上，加上任何以往气功的理论，无论这个理论有多好，但对于女神功来说，都是错误的。这是读者去识别真传与假传的方法。
    由于南京城东气功辅导站，是第一个提出要求传教九阴功的，故在传教过程中难免有这样或那样的问题，但问题并不在于有问题，而是在于思想要端正。如果思想不端正，城东站
    不可能承担得起传教九阴功的担子。目前，最主要的，仍是没有合格的教练员，凡合格的教练员，笔者将签字证明，并加盖三章。
    下面再谈一下表演问题，表演包括诊治病、看命运、看风水，以及特异功能等等。女神功系列功法没有任何表演，凡有表演的就不是女神功，女神功若要表演，只有一个节目，就是死亡！故，女神功法严禁表演，除非他本人不想活了……
    现在，女神功的传教，除南京城东站之外，南京的大厂区也开始了普及性的传教，此外，山东、山西的长治、四川重庆、湖北武汉、云南昆明、大理、南昌、广州等地，开始培训传教。读者若要修习，均可就地就近求教。
    目前，培训规模较大的是江苏无锡市，读者可直接与无锡市人体科学研究会张国英联络。
    湖北武汉也具足了传教的条件。目前，武汉的修炼者正在争取市气协的认可和支持。取得合理合法的传功教学手续是必要的，在官方的认可和支持下，会更有利于女神功法的传教，并可减少很多麻烦。各地在传教中，若有收入，也理所应当地向地方管理部门交纳管理费。
    传教女神功可以采用各种方便的形式，不必拘泥于一格，不必有统一的计划和安排，均应因地制宜，官办、民办相结合。但有一点要注意，此功法不宜搞“一哄而起”式的“群众运动”。原因是，女神功不同于气功，它看上去十分简单，几十分钟就可学会，但殊不知其内含险恶。比如最简单的小九拜功，它可以产生三十六次光爆，这是几乎所有的人承受不了的。而且，九阴九阳的着着式式都可产生光爆。故，女神功是修行者持用的功法，她不是练着玩的。
    在传教女神功时，有一个特定的要求，就是学功者一定要先读《修行者》教材1—9篇81集。在这九篇里，主要是告诉读者下列几个问题：
    第一，你不要轻易走上修行者之路，最好还是安安稳稳的上班、回家、吃饭、睡觉……过正常人的生活。
    第二，女神功法的性质，她引人入胜，但却充满险恶。她所接触的是一个不可知的神秘的世界、宇宙中不同层次的生灵。
    第三，女神功会改变你固有的观念和生活方式，她把你带入了仙佛世界，但并不是盲目地去崇拜，而是研究，和她们交朋友，去了解另一个时空世界，这一点十分重要！不是成为奴隶，而要成为宇宙的主人。
    第四，在修习女神功时，你必须时刻意识到自己是凡人，普通的凡人，只要你有人身，你就是个普通的凡人。一定不要做出超出凡人界限的事情来，否则，小会影响家庭的正常生活，大则影响社会的正常秩序。
    另外，西部地区的读者可与四川重庆、成都等地的人联络，可以就近在那里求学和取得学习教材。
    不宜搞大规模一哄而起的运动，主要是为避免盲目性的出现。一哄而起的运动，往往使很多人没有时间冷静地思考，而做出违心的事来。而且一哄而起的运动，往往会十分被动，会使教练人员无法关照每一个学员。女神功要求：教练人员必须对每一个学员负责任，而且要终生负责，要设身处地的为学员着想，而不是为自己着想，这是作为一个合格的教练人员的必须条件。如果你的唯一目标是钱，那么，你永远不会成为一名合格的教练者。

一九九五年七月一日 于花仙岛


第105集

《修行者》— 第二部 月下行

第十二篇 九宫记

 第一０五集 以一当万

    在七仙女的七字令的最后一句：“一字桥……”此一字桥是暗指断魂关古洞口。“以一当万！”是指将有万人未来得及冲过去而弥留在洞口外，等待下一个一千年。
    在这世的55年洞开期间，能够冲过洞口的隐态生灵有二百四十一万八千众。其中在一、二次天地大战中阵亡的中华军将士一佰一拾万六千众。西洋军东征阵亡者一佰零一万四千众。本世凡人中4999人，剩余大都是数千年隐修的各路神仙、地仙等等。
    是否能够冲过洞口，要有很多条件的综合。其中一个条件就是天魂的能量是否具足。
    人之大灵是由三魂能量组成，对于绝大多数人来说，天魂的能量是零或负数态。若一个人的天魂呈零态以下，那么，他无论如何修炼，也是冲不出三界。
    藏密可以说是世间最上乘的功法，但修藏密的人，绝大多数仍出不去三界，一个最简单的证明就是活佛！
    活佛是什么？活佛不是佛，而仅仅是凡人。活佛临终时的最高能量也过不了4．2级，故活佛永远在三界内转世，永远冲不出三界。
    为什么活佛不是佛？因为佛的最低能量等级是九级，不具足九级能量的生灵就不是佛！
    是否具足九级能量的生灵都是佛呢？也不是！不少天魔已达九级以上，天魔王的能量已达9．9级，但他们不是佛，没有佛位。
    九级能量的天魔，一旦心态一变，即可立地成佛！这次在南洋花仙岛，进入九阴功神修法的阿森等人已帮大日如来渡了二十多个天魔，他们心态一变，立即成佛，并得到大日如来的认可。
    另一方面，佛具有两面性，佛一旦发威，立即成天魔！
    在原始藏密中有这样的记录：佛的塑像并不都是慈悲像，而有不少是天魔像。
    如何才能激活天魂，使天魂具足能量呢？唯一的办法就是女神功法中的光爆，几十次，成百上千次的光爆，可以把能量直接灌入体外的天魂。
    当天魂具有能量时，则可进入神修功法。
    人之大灵到底是如何冲出三界？下面重点讨论一下这个问题。
    三界内与三界外的时空连接点，称之为断魂关古洞口。古洞口的形成背景已在前面的一些篇中讨论过了。
    三界内的各种时空，既交错又相溶，三界内的时空也是多层次的，基本可以划分为凡界、鬼域界、动物仙、鬼仙、人仙、地仙、神仙所构成的仙神界，以及精怪类、天魔地怪类等等构成的魔界。
    三界外，主要由仙界、佛界、道界构成。此称之为外三界。
    人在凡界，其天魂在外三界呈现为死灵，通过光爆可使死灵复活。当人临终时，由色魂音魂构成的大灵，在能量具足时，就可上升向古洞口飘移，但速度极慢，且易失去方向。
    此时，就需要天界接应，放出接引之光。那么，接引之光是什么？实际就是你自己的天魂，和护持返航的生命灵体。
    接引之光的天魂，与大灵的色、音两魂和合，从而使大灵具有高能量的超光速，此时的大灵将以超光速向古洞口返航。
    在返航中要编队列阵飞行，以防止天魔地怪的袭击和侵掠。
    冲出三界是一个十分复杂麻烦的事，而且这个三关古洞口，每千年才能冲开一次，每次的时间是55年。
    道家的最高层次是进入神仙界，其仍属三界内，这些神仙必须依靠人类的帮助，获得能量，在机会成熟时，才有可能过关出界。香火就属于人类对他们的一种帮助形式，他们从香火中获得能量，但速度十分缓慢。
    故而，一些动物仙、精怪类、鬼魂类就寻找人身，借体修炼。所谓借体修炼，就是获取人身的生命能量。
    这些冥冥之中的灵体，早已知道，古洞口开合的准确时间。故，每一千年中，在临近古洞开时，人类的附体现象就会急骤增加。
    社会上的一些气功，为这些灵体侵入人身借体修炼，提供了大量的机会，这些灵体可以变幻成佛、三清等等，入侵人身结丹，实质是做窝。
    这些灵体又是如何提取人体的生命能量呢？下面讨论一下这个问题。
    人体的生命能量，其70％以上是以性能量的形式贮存在水轮和海轮。这是天人造化人类时设计的特殊结构，是为了保障不绝代。
    隐态生灵就是吸取人体的这种性能量。但是，隐态生灵无法直接从水轮和海轮获取这种能量，它们往往是借助两种方式提取。
    一种方式是梦交。对于它们来说，这是一种又直接又快速的方法。
另一种是间接法，利用男女作爱时，附在人体上抽提。
    较高层次的灵体不采用上述两种方法，而是利用凡人修炼，尤其是炼丹修炼过程中，直接提取加工后的精质能量。在人来说，就表现出性功能的萎缩。
    故，常规气功学理论，精化气这一步，往往是为他人做嫁衣裳。
    女神功法没有这些中间环节，她是按照九天玄女密留在易经天地大卦中的含万物而化光的方法，将万物一步到位化光（光爆），而直接供给大灵。
    隐态的灵体，可以直接采精、采气。但人体的这种性光，却对隐态灵体有杀伤力，它们承受不住这种纯阳性性光的击杀。

一九九五年夏历六月六 于蛇山


第106集

《修行者》— 第二部 月下行

第十二篇 九宫记

 第一０六集　阴阳双修

    本集讨论一下人们十分感兴趣的男女双修问题。这是道门功法和修习藏密功法的人必定会遇到的一个实际问题。
    首先，在凡界，一切宗教、门派所搞的男女双修理论和方法，通通修不出三界！而且95％以上流于形式而实属性交活动。更严格一些，可以说100％都流于形式。
    那么，到底有没有双修法？有！但不是世间各种门派所流行的种种方法。这里，先放一放，在以后的集子中再讨论这个疑难问题，因为，这不是三言两语所能讲得清的，它包含一整套功理、功法和心法。顺便提一下，这种阴阳双修是采用光爆的形式。
    下面讨论一下人体大灵三魂的一些特点。
    同样是两个四级能量的人，为什么一个可以成为元首、皇帝、国王，而另一个却成为大巫师、魔术师、大气功师？
    美国总统罗斯福。为了研究方便，以后，涉及政界人物时，尽可能以美国人为例，因为他们不太在意。
    罗斯福在世时，生命能量为4．4级，与中华伟人毛泽东、周恩来同级。但他们为什么不是大气功师，而是人类的领袖？
    具有4．1级的几位大气功师，能不能成为人类领袖？
    这是个很复杂的问题！是学术问题，神学问题，又是个政治问题！
    在某一个时代，当人类社会，高能量者众多时，必定会引起社会的动乱，战争……
    现在的问题是，如果气功师多了，大气功师多了，会不会引起动乱和战争？
    这是一个很重要的问题，是涉及到国家安全的问题。
    下面，进行定性和定量分析。
    罗斯福总统，4．4级，其中天魂0级，音魂0．9级，色魂3.5级。
    曹操，4.2级，其中天魂0级，音魂1级，色魂3．2级。
    左慈，4．4级，其中天魂3级，音魂4级，色魂0．4级，左慈死后，总能量为七级以上。
    严新，4．1级，天魂0．4级，音魂2级，色魂2.1级。
    张小平，4．1级，天魂0．1级，音魂4级，色魂0.1级。
    张宏堡，4．1级，天魂0．1级，音魂4级，色魂0．1级。
    以上是举几个例子，下面讨论一下，三魂能量分布不同会是什么结果。
    天魂能量不足2．1级的，临终时不会有接引之光。即，出不去三界。
    三魂总能量具足7级，方可冲出三界。
    天魂能量高的人往往不关心人世。
    色魂能量高的人具备领袖、政治家、军事家、经济家的天才，并有天才的组织能力和管理能力。
    音魂能量高的人，往往是巫师、大气功师、人体特异功能者。
    从定性和定量分析看，大气功师不具备领袖、政治家、军事家的才能。
    故，众大气功师们，无论你有多少门徒弟子，也不要有任何政治想法或妄念。
    音魂能量大的人，较易形象思维；色魂能量大的人，善于逻辑思维；天魂能量大的人，往往不善于处世，不善于社交，喜孤独、寂寞，易产生厌世心态，且易无缘无故发脾气，情感脆弱，多愁善感。
    三魂能量分布均匀的人，办事严谨。
    领袖人物的色魂往往都在三级以上。
    大气功师的音魂往往在三级以上。
    科学家往往色魂能量大于音魂能量。
    通过上述分析，大气功师不宜搞门派，因为你管理不了，而往往被门派中人利用。大气功师最好就是搞功法，把管理上的事交给管理部门去搞。
    一搞门派，就极易引起很多麻烦，就会在万人的呼声中被冲昏而不知天高地厚。
    真正的大气功师，一不搞政治，二不搞经济，只研究和传教功法。大气功师一旦搞起政治和经济，就会愚弄民众而走向自己的反面，音魂的能量就会向色魂转移而失去原有的功能。
    下面再谈谈宗教，这也是个很麻烦的事，现代社会中的一切宗教都仅仅有宗教的外衣，而无修出三界的实质。一些极端化的宗教甚至以毁灭人类为目的。认为人类毁灭就是升华天堂，这是绝对错误的。大灵的升华，没有能量的支承，只会是下坠。
    人类首先是生存下去，在生存的前提下，才有可能寻求回归之路。
    佛教反对自杀和他杀，不是没有根据的。大灵具足能量前的死亡只有一条路，就是下坠。故毁灭人类的想法和行为，是把人类往地狱里送。
    易经首先讲的是生存，而后，密意中才讲回归的方法。

一九九五年七月三日于蛇山


第107集

《修行者》— 第二部 月下行

第十二篇 九宫记

 第一０七集 大日如来

    本集讨论七仙女的曲令“三哈”，原文见第十篇。
    三哈，是咒。是十分灵验的肃煞降魔咒。庙里供的哼哈二门神，其中哈是绝杀。
    “天下谁人在天下！”是多种含意。第一解是，天下之人并不知道，根本大命大运是控制在哪里。第二解是，主宰天下的不过是形体、机器人、生物机器人。而真正的人、主人，即大灵是躲在生物机器人之中。
    “哼！”也是咒。含有驱除、走开之意。哼哈二将的含意是：走开！不然就绝杀，主要是对隐态体而言。
    “志冲天……”是给开道的龙打气，鼓励它首当其冲去冲关，敢为天下先，以便后来人安全过关。这里主要是在鼓励玄龙冲关。
    “天人合……”是指，准备冲关出三界的人，首先要人天相应，然后才能出三界，即金月发。枝枝芽芽是指冲关的大军，即玉琼骏马。令曲的后面谈的是“月心空明”，读者仔细体悟，这是无上乘瑜伽功法。这里就不多作解。
    七仙女统领的西路军，阵亡二十多万，这是一个很奇怪的现象，以后的人类历史也反复重演西征悲壮的场面：宋朝杨家十二寡妇征西，全军覆没；汉朝西征军也总是全军覆没；石达开西征，全军覆没；红军的西路军，也几乎全军覆没。
    当年，天公曾告诫西王圣母，汉军不要过昆仑，但没讲为什么不要过昆仑。
    “月月印心心印心”，是指心月相合，是告诉招摇战团的将士要与玄龙相应，第一个月是指玄龙，第二个月是指战团的将士，第一个心是指将士，第二个心是指玄龙，第三个心是指大日如来。此句是告诉准备回归的招摇战团，回归的关键是心心相应，将士要时刻保持与玄龙的相应，而玄龙是始终保持着与宙心的相应。这里的宙心是指密多，即大日和九宫。
    玄龙与九宫的相应关系，从以往的篇中，读者已深知了，那么玄龙又是如何与大日相应的呢？
    这次在南洋花仙岛，是笔者第二次去，时间是六月二十二日至七月二日。发生了这样一件事：
    在花仙岛打工的湖南妹阿芳，与阿森、阿山等六、七人，在“神修”时，发现隐态中的仙类总是希望得到阿芳的天魂身上的一块佩玉。
    一位仙告诉，一旦得到这块美玉，就可保证过得去断魂关，甚至可以直冲宙心进入大日宫。
    如此，笔者开始调查这块美玉的来历，它为什么会具有如此之大的魔力。
    经阿森、阿山等人用天眼观，这块玉上有位极美的女神，有段文字，但其中有字被弄掉了。
    当时，笔者请了一些天仙，查询美玉的来历，以及玉中人是哪一位？但众天仙只知这是天国第一玉，却不知来历，更不知这第一玉人是谁？
    笔者请来青娘，让阿森、阿山发问。这样一方面进行交叉眼光，一方面训练阿森等人的神修法门。
    阿森与阿山说，青娘一脸严肃，让他俩少管闲事！
    笔者又请白娘、珠王等，回答亦是如此。这就给这块美玉更是蒙上一层神秘色彩，这块美玉就更是显得迷人夺目。
    又问阿芳的天魂—娇芳娘，她根本不正眼看他俩，手拿着美玉上的红绳，把玉甩来甩去，轻描淡写的说：拣来的……再问，什么也不知道。只知道这块美玉天国第一，众天仙十分羡慕，但九宫却就象看不见有这块玉，从不提有关这块玉的任何一个字。
    又请来圣中娘娘，因为玉上有个圣字。圣中娘娘只是说，不是她的玉，与她无关。
    又请黎山圣母，圣母说：这里边，这块玉，有千年隐密，还是不知道的好！
    笔者只好请来西王圣母，圣母说：这块玉涉及佛国与天国的隐私，不要再问下去了……
    请来西洋女王，回答很干脆：不想活了？！
    最后，笔者请来乌祖和海祖。两位最权威的老太。一边伸出四只手摇动，一边向后退，不要问我，不要问我，我什么也没说……这里边是一段怨情，还是去问玄龙吧……我们什么也没说……
    此时，来了一队人马，在光雾中时隐时现，也看不清是哪路战队，也不知是在光雾中隐着多少人马。
    阿森、阿山只见有人把一面长条竖旗插在了笔者头上，旗上是古体字，两行零一个字，但他们不认识古体字。
    笔者问：哪儿来的一群？
    回答：大日宫特遣队！
    问：插这旗干什么？
    答：做个记号，表示跑不了了。
    问：头头站出来，报个名！
    答：在下葫芦精！
    笔者暗想，怎么大日宫里还有这么个东西？！
    又问：找我干什么？
    答：算帐！
    阿森、阿山在一边说：葫芦精暗示他俩，他想要娇芳娘手里的那块玉。
    笔者：你自己去找芳娘要就是了！
    阿森、阿山说：葫芦精还没走到娇芳娘身边，就挨了顿骂，芳娘把玉在他眼前晃了晃，又把玉放在手上伸了过去，说：有本事自己来拿？但葫芦精就是不敢走过去拿……
    阿芳问笔者：这块玉到底是谁的？
    笔者：是大日如来的，玉上的女神就是大日如来的原型。
    阿芳一听说是大日如来的，忙喊：快给，快给！大日如来的东西快丢掉，否则以后世世都要当尼姑……
    阿森，阿山只见那天魂娇芳娘，把玉扬起一丢，红绳在手上又一拉，玉又飞回手中……
    阿芳：天魂也不听我的话，她为什么不丢掉？让我以后世世当尼姑，她就高兴了？
    笔者：此玉，天界无价之宝，是天界最美的玉，娇芳娘哪里舍得扔掉它！
    阿芳气得骂娇芳娘没出息，人家的东西要什么？！
    她又忙招天魂玄龙，让玄龙去把美玉哄下来。
    阿森：这回天魂玄龙挺配合，他站在芳娘面前不知说了什么，芳娘就把玉放在玄龙手里，玄龙把两手背在身后，让芳娘闭上眼睛。
    只见葫芦精一下窜到玄龙身后，伸手拿走那块美玉，又把另一块一模一样的美玉放在玄龙手里。
    玄龙把两手伸向前。芳娘睁开眼：左手！
    玄龙放开左手，果然玉在左手中。
    芳娘拿过玉，忽觉得有什么不对头，又仔细端详手中玉，又看不出什么……只见远远的葫芦精在飞快奔跑，她呵道：跑那么急做什么？象个兔子！
    那葫芦精头也不回，说道：回大日宫，交差……

一九九五年七月三日 于蛇山


第108集

《修行者》— 第二部 月下行

第十二篇 九宫记

 第一０八集 娇女芳娘

    时间一九九五年六月上旬，地点广东花仙岛。
    七仙女去后，天魂娇芳娘飘来，吟了一曲“蝶儿飞”。
    开口就是“葫芦！”这两字是暗骂玄龙，但为什么把天魂叫做葫芦呢？聪明的读者一定会看出门道来了……
    下句是“满棚瓜儿满天飞。”这句仍是暗骂玄龙。
    那么为什么娇芳娘可以如此放肆骂玄龙呢？这与她的特殊身份有关。首先，她是玄龙大帝的贴身大护卫四娇娘之一，她掌管玄龙的凌云剑。另一短剑—虹光剑，在另一位娇娘手中。四娇娘参加过第一次、第二次天地大战。在第一次天地大战中，玄龙中了九宫与大日的十面埋伏，四娇娘力战，掩护玄龙突围。
    在荒山古洞心月狐与玄龙被西洋战团围击时，四娇娘参战解围，黄帝军与蚩尤军大战时，四娇娘率先锋敢死队袭击蚩尤军总部。敢死队全部由大罗刹女组成，那一战，敢死队几乎全队覆灭。
    四娇娘参加了偷袭仙人岛之战，又参加了第二次仙人岛大战—反击蚩尤军与西洋战团的偷袭。
    由于屡建战功，在中华天军中，被称为中华之花。军中将士暗称为四大棘。四娇娘凶起来、刁起来、狠起来，军中无人敢得罪。
    以后，玄龙被封为九天清都山水郎，主政天龙门，执掌九天，即昊天国防军，即天龙军。四娇娘分任东西南北四方面军之统帅，镇守九天国门。
    以后，九宫主持，命玄龙娶四娇娘为妾，四娇娘就更是忠心耿耿护卫九天。
    另一事是，娇芳娘是东海龙王与天后圣母的私生女儿，虽未公开认可，但九宫心中明白，也就拿她当小妹，并特令她看管住玄龙。玄龙的一举一动，都要及时告诉九宫。
    在上一集，谈到有个葫芦精，故读者就可悟出，芳娘为什么暗骂玄龙是葫芦了。“满棚瓜儿满天飞”。是骂玄龙，什么时候又蹦出个葫芦精出来，骂他，儿子满天飞……
    “夜凉……”句，是叙旧。
    “多少？……”句是暗审玄龙。
    “问否……”又是叙旧。〈原文详见第十篇〉另，关于一、二次天地大战，可参听录音《昆仑神曲1—9》。此套录音带，在南京的高先生处，广东的钟先生处，武汉的杨先生处均有。
    下面详解盘古大帝吟的〈急慢令〉，原文详见第十篇。
    “晴天霹雳一声雷……”是指盘古当初冲破漏点，开天辟地。
    “急急，追风去！慢慢，捞月来……”是暗解九阴功功法，急急追风去是指九阴功第五式的打法，慢慢……是暗示九阴功第六、七两式的打法。
    “急中慢……”是暗示九阴功第五式中龙卷风波与上提的打法，“慢中急……”是指第五式中抓、翻、推、抛的火候控制。这是出光爆的关键。
    “急急慢……”是第六式彩云追月的火候控制。
    “慢急慢……”是讲第七式海底捞月的火候。
    “慢慢急……”是讲第八式三度还魂的火候控制。
    “急慢慢急，飘雨追风一少年！”是讲光爆问题。
    “快中慢……”是讲整套九阴功打法的基本原则和火候的总体掌握。
    “大日从此不安宁”是指盘古开天地后，大日如来就有事做了。
    “飞花传月……”是讲回归法。
    盘古大帝的这曲“急慢令”，对于从第四层次向九阴功的更高层次迈进是十分重要的，读者慢慢体悟，可自行结合九阴功着式习炼……本文就不再深解。

*　 * 　* 　* 　*　 *

    接下是青娘的一曲“浮沉苦海此半生……”是讲，青娘决心在完成本次渡青娘战团阵亡将士回归之后，就不再牵挂什么了，而要回归大日宫，即宙心如如不动。
    青娘战团的阵亡将士，一大部分是战死在东北地区，山东地区，主要是仙人岛登陆战伤亡最大。在那次登陆战中，青娘战团担任敢死队重任。详见昆仑神曲录音1—9。青娘战团的总统帅是青娘圣母，战地统帅是小月娘。白娘战团的将士在南洋、广东地区、长江流域阵亡较多。总统帅是白娘圣母，战地统帅是小白娘。〈接下请阅修行者第十三篇〉

一九九五年七月三日 于蛇山


第109集

《修行者》— 第二部 月下行

第十三篇 天地转

第一０九集　天地大法

天地大法是什么？佛门讲的遍法界的平等观到底是什么？听一位气功爱好者讲，有的气功大师说是三个字，是真善忍。

天地大法是不是真善忍这三个字？举一个例子就可以推翻这套虚伪的理论：希特勒并没有下地狱，死后立即具人仙位！为什么？很简单，他具有4．2级能量。希特勒一例，就推翻了真善忍理论。

真是道家的字，善是儒家的字，忍是佛家的字。真善忍观，是庸俗的佛儒道三合一。

这三个字听起来那么腐朽，因为它散发着市俗宗教的臭气。真善忍三个字，会给百姓的脖子上套上枷锁，使学真善忍三字经的人成为奴隶，精神和物质的奴隶。

在人类社会，和平和正常秩序，靠的不是真善忍，而是军队和法律。人类从上古到现代，人类生存下来，发展起来，靠的也不是真善忍，而是与大自然，与天地的拼搏。

与天斗，才保住了地球生命类。反入侵的战争，才保住了各自的种族。在动物世界里没有真善忍。

什么是真？！在你的周围又有多少真。口里喊的是真，卖的却是假货。

什么是善？！善就是伪善！看看你周围，有没有真善？！

什么是忍？！难道八国联军入侵也要忍，日军侵华也要忍。

真善忍的理论会把百姓训练成驯服的奴隶，百姓变成奴隶之后又会怎么样？国家没有抵抗力，入侵就会发生。

天地大法不是真善忍三个字。天地大法是赤裸裸的平等观，是能量平等观，高能量者升，低能量者坠，这里多少有点像美国的市场经济。五星级大酒店，不论你是什么人，那怕你是叫花子，你摔个跟斗拾到了一百万元，你就可以进去。

宇宙的法则，天地大法亦是如此，你获得了高能量，你就是佛。你没有能量，你就是鬼！

那么，人人都可以获得高能量吗？可以！这就是宇宙的平等观。

有人担心，心不正的人获得高能量怎么办？你操那个心干什么？你怎么知道那个人心不正，如果你心是正的，你怎么知道别人心不正？

天魔的能量都很高，最低能量为七级，最高能量为9．9级。天魔丝毫也不依靠真善忍三个字去获取能量。而众多行真善忍的百姓，死后却沦为鬼！

搞真善忍会使信徒失去自身防范系统，而使其自身能量，少的可怜的一点能量被渐渐抽提走。被谁抽提走？宣传真善忍的人！抽提的方式，是让信徒供上宣传者的画像，去拜忏。信徒在拜忏时，是自身防范系统最松懈之时，此时，可利用音魂窃取信徒的能量。而被真善忍枷锁控制的信徒却完全没有抵御能力。

中华昆仑女神功系列功法中的第一式神女手印，就是首先建立自身防卫体系，格杀一切入侵者！这是昆仑女神功与一切功法的本质区别。这是中华天尊历经万千年征战，保存下来中华种族的经验。如果是靠真善忍，中华种族早已灭亡。

*　　*　　*　　*　　*　　*

下面解六月九日，七仙女在南洋花仙岛吟的曲令：此曲费解，像是讲的九阴功的九个层次，最后一句像是讲宙心。读者可参阅第十篇原文自悟。

再下面是西洋女王吟的曲令：

“摩诃我本大，般若元是说。”摩诃是指宇宙遍法界，也是指虚空界。宙心之大应是大日，宙心之外的虚空界，老大，即势力最大者是西洋女王。般若是指智慧，大智慧。这里摩诃又做静，空解。说，是动，实的意思。

“瑟瑟风雨中……苦泪未曾停。”是讲，她一直为光明而战，为回渡众生而战，历经苦难，战火。为回渡众生苦泪从未停过。

“如今昂首儿，可明慈母心。”是讲，如今已开悟的人。昂首儿又指习九阴功的人，行九阴功，行女神功之人，行功的关键是昂首。儿是对人的泛称，是爱称。

“高高低低哼……”高是指天界，低是指地界。哼，这里暗指准备回归的生灵。

“愿儿杀敌日，飞声报九天”。杀敌日，是指功成之日，是暗指女神功修成之日，要告诉我一下，我好去接应你。

西洋女王这里指的主要是在东方征战中阵亡的一百多万金发女郎。

在六月下旬，笔者二度赴花仙岛约会时，西洋女王将她的西洋金发女战团阵亡的人数，及这一百多万阵亡仙魂，托付给广东的一些习九阴功者，让他们教习九阴功，并责令玄龙负责引渡回归九天。

当时，阿森、阿山、阿芳等人，见西洋女王身上，有个十分精巧的小神弓，于是问：你的神弓与玄龙大帝的神弓，谁的更厉害？西洋女王笑笑说：可以让玄龙来和我比比看，这可不是那次海战，让玄龙得手偷袭我，中了他一邪箭！你们问问他，敢不敢再和我比试一回……。

西洋女王中箭一事，详听录音《昆仑神曲之七至之九》。

西洋女王哼了一声：替我照顾好这百万英灵，当心着点！仔细教她们九阴功法！言罢飘然而去……。

一九九五年七月四日凌晨蛇山


第110集

《修行者》— 第二部 月下行

第十三篇 天地转

第一一０集　风高月清

在上一集里，西洋女王的曲令，首句是：摩诃我本大。此摩诃二字，读者已经知道，是梵语，意为虚空。整个宇宙可以说由两部分组成，其一是宙心，其二是环绕宙心漫无边际的虚空。

宙心之王是大日如来，亦称为大智慧王。佛字的含意就是大智慧，故，又称之为佛王。此佛王就是文殊师利。

宙心之外，称之为虚空界，虚空界又分为三界内和三界外。区分内外的标准是七级能量。七级能量以下，称之为三界内；七级能量至九级能量称之为三界外；九级能量至十二级能量称之为宙心。宙心又称之为大日宫。

三界内、外总称为虚空界，梵语为摩诃。西洋女王就是摩诃王。她的使命就是巡游虚空界，把从宙心流出的生命光团，回收于宙心。

这种回收，在宗教界称之为渡，即引渡。

令摩诃王最头痛的就是玄龙，千百万年来、玄龙一直在和摩诃王作对，摩诃王搞引渡，玄龙就反渡。引渡和反渡就是第一、二次天地大战的起因。

在人类社会，最忠于摩诃王的，就是西方的天主教和基督教。他们的末日审判的理论，连他们的大教主也说不清是怎么回事。

这个末日审判，实际是指831万年之后的，银河天体大爆炸。在那时，能量具足的，冲出三界走了，能量不具足的，与银河系同归于尽，成为永恒的死灵体，即能量为负12级。问题是这种死灵体仍然有知觉，如果无知觉就无痛苦而言了。

基督教和天主教的原始使命，就是毁灭地球上的一切生灵，而回归三界外。毁灭的方式，就是发动大规模的战争，和制造大规模杀伤武器。

但是，现代基督教和天主教，对原始使命已经淡漠了，已经变得留恋人生了。

东方教与西方教的原始区别在于，九天玄女主张，不要采取自我毁灭的方式回归，既然已经来到地球上了，即来之，则安之，先生存下去，在生存的保障下，通过修炼而回归。

回归的目的是一致的，但回归的方式方法不同。故，历代称西洋女王为战争女神，称九天玄女为正义女神。为什么称之为正义，是因为她态度明朗，坚决支持玄龙为保存地球生灵的反渡战争。

这里无所谓正义和非正义，无所谓是与非，仅仅是方法上的区别，目的是一致的，都是回归。

宇宙的法则，无是无非。立点在宙心，如果你是站在宙心的角度去看宇宙，那就是：无是无非。

根据这个宇宙法则，就可以判别任何一个市俗宗教，市俗气功门派所相应的真实层次的高低。

首先，任何宗教，气功门派，禁忌越多，说明它相应的层次越低。凡有任何禁忌的宗教式气功门派，它所真实相应的层次，均在七级能量以下。

无任何禁忌，相应关系才在七级以上。

无任何禁忌，但有宗教或门派区别的，相应层次为7—8级能量区。

无任何宗派分别心才可相应9—12级能量区。

故，读者可根据这个原理，去识别、判别任何一个市俗宗教及气功门派的相应关系及真实层次。

西洋女王就是佛门中所讲的西方三圣之一，即大势至，她具足十一级能量，威势极大。能摧毁任何天魔地怪。她的金发女西洋战团，号称常胜军。金发女战团，亦称之为金毛狮子战团。这个战团就是宙心大日宫的主力兵团。是一支跨时空界的国际宪兵。

西洋女王是佛王的二姐，佛王的大姐就是观世音。观世音在西洋，被称之为西洋圣母。在中东被称之为真主。在中国西藏，被称之为西藏人的祖先。

所谓西方三圣，实际只是观音和大势至两个人，而阿弥陀佛实际是不存在的，他仅仅是观音为渡人方便而幻化的，以适应东方人的大男子主义的心态。

相比之下，东方种族的先祖、先尊，西王圣母和九天玄女，她们的力量就要弱小一些。

市俗基督教和天主教的渗入，佛教的渗入，实质是西东双方天地大战的延续。理论是，要帮助中华人从大地回归天界。

西王圣母的曲令中有一语：造化弄人……

西洋女王为渡东方人也是鏖战千百万年，白发三千丈，用心良苦，损兵折将一百多万众。

那么，西洋女王为什么不肯一箭射掉玄龙？

大日有话：要活的……。

这就是娇芳娘手里的那块神秘美玉的隐秘。

* 　 * 　* 　 * 　*　 *

四娇娘中，最艳丽的是娇艳娘，在一九九五年六月上旬花仙岛幽会上，在六月九日那一天，艳娘飘来唱了一曲……

且看下一集讲解的艳娘令。


第111集

《修行者》— 第二部 月下行

第十三篇 天地转

第一一一集　神州大地

艳娘的特点，是头上系一条黄绣带，问之，说是当年玄龙给她系上去的……

她吟唱：“重重又叠叠，高檐飞碧瓦，好一大户人家。细看那，雀儿飞舞鸟儿鸣……”

又如何解此曲令呢？艳娘最少也有五千多年没下来了，如今的南洋花仙岛已全变模样。到处是重重又叠叠的高楼大厦，又像宫殿，又胜似宫殿。这一片又一片的高楼大厦，艳娘不由得：呀！好一大户人家！再细细一看，一片繁华，正如雀儿飞舞鸟儿鸣……忆当年，为中华鏖战，死守神州大地，付出的艰辛……换得了大地回春，重重又叠叠……欢快的民生……

曲令的下半段，一转：“人消瘦，郎情薄，为君空。等五千年……如今聚首语：上下五千年……”

人消瘦，是指艳娘自己，郎是指玄龙，五千年一去不回头，苦得艳娘空守九天。空字含意很多，意为想得无法再想了，想到想无想处即是空。

下面是：为君想空，已想空了五千年……

如今，是指这次重返天龙军南洋战役的前线指挥总部，即花仙岛，是指这次天地幽会，大家聚集在一起叙旧，叙什么？叙分别五千年，天上和地下的人是怎样渡过来的……

* 　 * 　 * 　 * 　* 　*

接下解九天玄女吟的曲令：

“诗千首，酒万觞，男儿脚踏九洲方。”

诗酒句是指清都山水郎玄龙。玄龙有一世转世为苏北彭城人，叫刘禹锡。他写了一首词曲：我是清都山水郎……诗万首，酒千觞，几曾着眼看侯王……

玄女此句是，我知道你是挂念九洲弃天庭而去。放不下你那保卫九洲阵亡的百万将士。

“诗情豪，剑气放，男儿志气谁可挡！”

是说，当年你闯关下界，层层刀兵也无法将你阻挡。

“杀！落花流水。迷， 千军万马。空，神洲大地。实，铁马冰河。”

此句大概是回忆当年的神洲大地保卫战。

“月，风高月清，小桥流水”。

此句暗指玄女与玄龙的那次“月台幽会”。

“火！高低闪烁星儿飞”。

是指那次月台幽会，发生了天火烧三山。星儿飞，是指把三山众仙烧得到处躲藏。

“旭日东升玉兔沉，猛虎苏醒狮儿吼。”

这里是暗指月台幽会，大日派兵抓玄龙，玉兔是指月，月是玄龙的代号。虎是暗指玄龙，狮是暗指佛兵众。是指月台幽会玄龙与十万罗汉的那场大战。

“鹰雀飞舞熊儿跳。”

是指五千年前黄帝战蚩尤的那场大战。玄龙率罗刹女战团参战。前军是虎熊战团，突击战队是鹰雀战团，那一战全歼蚩尤军主力，保住了中华大地。

“寒，霍霍剑光寒。咚咚！战鼓鸣。”

是忆当年五千年前那场大战的战境。

“金戈铁马威自在，胡飞胆寒颤不停”。

是忆玄龙一马中军，号称威自在王。胡，是暗指西方兵众。此句仍是指五千年那场中原保卫战。

“昔日大旗一挥展，将士重新进我营”。

是说，玄女如今又举起旧日战旗，阵亡的百万英灵，纷纷集结准备回归九天。

*　 * 　* 　 * 　 * 　 *

现在解娇玉娘吟的曲令：

“娇娇小玉娘，胡儿呼不归。浓浓妾情意，寻君满河飞。”

娇玉娘是四娇娘之一，胡儿，是指古月儿，即月儿，即玄龙。妾是玉娘自称。满河飞，是说玄龙闯关出走后，她沿途追寻了五千年，寻遍了银河系的每一个星球。

正是，当年虚无飘渺去，害得多少红颜夜夜相思绪。

在笔者二度去花仙岛时，是处理西东两军和解交换战俘。西东两方相互交换了几十万的战俘。其中，四娇娘的神龙卫队就扣压着西洋二十多万战俘。小白娘战团扣压着五万多西洋战俘。

战俘交换完之后，两军的紧张气氛仍未和解。进一步调查，是双方相互扣着对方的能量。于是在谈判桌上，两军首席代表，相互退还对方的能量。奇怪的是，这种能量都是装在一个个盒子里。但不知盒子里的能量是什么样子。

关于这方面的详细记录，将由花仙岛的阿森、阿山、阿芳等人专门出书详述。书名已由九宫议定，名为，《一代天尊——月郎心印》。

这本书将详细记录他们在行九阴功进入第五层次之后，进入女神功神修法之后，隐态修炼的情况。主要是九宫分别传的剑法、阵法。三清传的剑法、阵法。心月狐传的剑法、阵法。

盘古大帝亲传的大日神光阵，以及辟支剑法。天魔王传的天魔混天阵法。大日如来传的罗汉阵法。西洋女王传的神弓箭法。天后圣母传的五指剑法等等。

此外，还记录了动物仙类传教的医术、药方以及隐态风水法。

南京方面也有一些人如阿玉等人习九阴功进入了神修法层次，他们也会将详细记录出书以供读者一阅。

这里希望进入神修法的习女神功者，都要认真作好自己的记录。这些记录流传下来，也许万年之后，就会有极大的应用价值。

一九九五年七月五日 蛇山


第112集

《修行者》— 第二部 月下行

第十三篇 天地转

第一一二集 三尺神明

在今年六月下旬，花仙岛西东两军互换战俘之后两军列阵欢呼，情景十分壮观。一边是百万金发女，腰间的金光闪闪的小弯刀，显得十分神气。一边是中华军雄壮的天龙军和妖艳的罗刹女，百万军阵重振雄威。

两军言和，双方休战。九宫已是心连心，八百万年中决不再开战。只是银河系中尚有一个星球，两军尚有争议。这次在花仙岛，由阿森出面调停，把那个星球一大部分给西洋，一小部分归东洋，今后不再争议。

双方和解，共同在今后的八百万年里，每一千年将具足能量的地球生灵回渡一次。

问题是，由哪些人负责断后？这个断后是指这八百万年的总断后。

阿森、阿山等人思想矛盾重重。接了白虎令，又设法退了回去。总想，万一断后，回不去怎么办？那可是和银河系同归于尽。阿森、阿山等十余人又想早回九天，那里娇妻艳妾日日相盼。

现在，阿森、阿山他们最怕的是大日如来。在神修法中，一见大日如来，撒腿就跑。唯恐被大日如来的金光印扣上，今后就会世世出家当和尚。

阿芳也是又恨又怕，她吵着，要把大日送的东西全还清，生怕出家为尼姑。

广东地区的这些广东人、湖南人一致希望回归九天，但不去宙心。担心一回宙心，就再也找不到自己的存在……

是不是所有的广东人都是这种想法呢？

一旦进入神修，各种思想都会展现了出来。

阿芳在神修中 问佛，为什么要给她打上印记，今世或以后世世都要出家当尼姑。佛曰：是你自己发的大誓。

阿芳说，我从未发过要当尼姑的大誓！

佛给出了图像，在图像上，阿芳正学“中功”，中功要学员发誓渡人，阿芳在跪拜发大誓……

阿芳说，事情是有，但发誓是渡人，而不是去当尼姑！

佛曰：当和尚、尼姑不是渡人更方便吗？你发了大誓，我成全你，又有什么不好？

阿芳后悔不及……

中华昆仑女神功，要求学功的人，不做任何忏悔，不发任何大誓！

阿森说：这串念珠我不要了，还给你吧！

佛曰：这可是你自己非要向我要点什么才送给你的。

阿森说：妙航师说，大日如来的东西是那么好要的吗？你接了这串念珠，在今后八百万年的世世中，将会世世出家当和尚。是这样吗？

佛曰：只不过是给你留下不可磨灭的记忆。

阿森：我不想要了，你把我头上的这串念珠拿回去吧！

佛曰：既然不想要了，就自己取下来，还给我就是了……

但是，阿森用尽了办法也取不下那串套在头上的隐形的念珠……

读者！若你行女神功进入神修法时，在你向大日如来要东西时，你自己可要想好……

当你从顺任何宗教，任何气功门派，要发誓渡人时，你自己也要想好，这句话不是说说而已，不仅下世要当和尚、尼姑，而且八百万年的历程，不渡尽众生，就不要想出三界！甚至在银河系毁灭的最后31万年里，还要帮助弥勒佛行渡……

俗曰：头上三尺有神明，你的言行，有人给记帐！

*　 * 　*　 *　 * 　 *

下面解娇慧娘的曲令：

“花花蝴蝶儿，一扑一飞腾。愿君 知侬意，免却苦相思。”

这个曲令易懂，蝴蝶儿，是慧娘自喻。一扑一飞，是讲在寻寻觅觅寻找玄龙的踪迹。

接下是昆仑八妖的曲令。

“聪明糊涂心，虎儿今未明。”

心是指玄龙，是骂他又聪明又糊涂。糊涂什么？是虎儿今未明！虎儿是指心月狐的儿子国狐。当年西洋女兵团围荒山古洞时，八妖抱国狐突围而去。

这里，虎儿如今尚不明白什么事呢？八妖是指，虎儿接断后的白虎令，又向大日如来要东西，但他并不知道白虎令的含意，也不知大日如来的东西不是那么好要的。而你却稀里糊涂，不把这利害关系讲给国狐听！

“十载龙潭下，今朝震九天。”

是说，当年你玄龙被大日如来压封在青潭之下。暗意是，那时，只是我陪伴着你。如今你又要回归九天了，你可不要忘了旧情……

在西方电视片中，雅典娜和她的圣斗士。一个人误把压封的海神放出，于是演出了雅典娜大战海神的戏。这件事，实际就是指玄龙曾被大日如来封压在青潭之下。

“轻轻松松去，妈心忐忑平。”

这句是说国狐，八妖是国狐的养母，八妖的女儿小翠又是国狐之妻。八妖以母之心，不愿国狐接白虎令和向大日如来要东西。正如俗话说，好人家的孩子不往庙里送。哪个当妈的也不愿儿子去当和尚！

“愿君惜珍取，邀游九天飞。”

此句是指玄龙，是祝愿他早日回飞九天。


第113集

《修行者》— 第二部 月下行

第十三篇 天地转

第一一三集 青潭观月

八妖吟的另一曲是：

“青龙潭中月，夜夜变不停。”

月是指压在青潭之下的玄龙。夜夜变不停不解是何意。又像是说岁月在流逝。月的形态是一夜一变。

“昔日荒山里，独坐收起心。”

是说，当初我还是姑娘，独自在青潭荒山修炼，心是静静的如青潭水。

“潭水激千丈，波涛今未平。”

是说，你玄龙冲出封后，把平静的青潭水拌得激浪千丈。暗指，玄龙出青潭把八妖平静的心激荡千丈。那激荡的心波，千百万年来至今也未能平静下来。

注：后来八妖生了个女儿叫小翠。

“今君出山去，空待无有期。”

自从你出山走了之后，我空等了千百万年。夜夜盼你回归，“闲时观月去，月儿元无影。”

想得不行了，就坐在青潭边，观想当年潭中的你，但你却一点影也没给我留下。

“空融一场色，潭清心自平。”

久而久之，我悟出了空不亦色，色不亦空，空即是色，色即是空。如此色空不二，潭也清了，我心也平了。

在女神功系列功法中，静功青潭观月的修法，就是取自昆仑八妖的功法。此法亦属观音法门。

“十载磨一剑，彩云迎月归。”

当年大日如来封你在青潭之下，把你磨炼成利剑。你一出来，又让彩云给迎走了……

这里指的是月台幽会，彩云率十万罗汉迎战玄龙。

“空有壮豪志，惜未有天时。”

是说，你虽有大志，但天不容你，大日如来，西洋女王一路追击不放。

下面是八妖的又一曲。昆仑八妖，又称为青潭八妖，又称青龙女， 她是东海龙王的第八个女儿。因长相极妖，故天界均叫她八妖。但她的几位姐姐长得并不妖，有时大家叫白了，也叫她的姐姐二妖，三妖等等。

七龙女叫龙彩凤，有时也叫她七妖。九龙女有好几个，其中一个叫龙彩珠，她曾转世为武则天。

东海龙王的夫人龙母共生八个龙女。其她九龙女虽是东海龙王的女儿，但都不是龙母所生。比如娇芳娘，她是东海龙王的一个九龙女，但不是龙母所生。娇芳娘与龙彩珠是双胞姐

妹。龙彩珠嫁给了天公，封号王母娘娘。娇芳娘许给了玄龙，征战十方。

八妖吟唱：“潭水清，潭水冽，潭儿水清鱼儿青。鱼儿变，鱼儿青，鱼儿摇尾翩翩飞。舞不停，舞不休，千秋万年知音少。”

又唱：鸟儿飞，鸟儿舞，鹰雀齐来共和舞。痴儿心，痴儿情，痴痴迷迷舞不停。”

“长袖空对月，金樽苦无酒。嗟呼！直教山崩地裂沧海桑田，痴情总不改！”

“山青青，水灵灵，山青水灵歌不停。唱千秋，唱不明，世间冷暖人不明。”

“恩将仇，怨作德，只待天理修。”

八妖的这段唱似好解却难解。鱼儿是暗指玄龙。鱼摆尾飞上天是说玄龙冲出青潭。冲出之后就一去不回，即舞不停。故，抛下八妖，千秋万年知音少。

鸟是暗指飞腾的玄龙，鹰雀是指罗刹战团的闪电突袭兵团即痴羞女的鹰雀战团。共和舞是指空战。痴、是双关语。一是指痴羞女的战团，其主力均是痴情女，忠心耿耿，视死如归。

冲锋在先，撤退掩护，整个是个敢死战团。二是指玄龙痴迷于与大日如来和西洋女王作战。

八妖空身一人如空有金樽而苦于无酒，即使这样，八妖对龙玄的痴情也不改。

唱，是指作战。山，水是暗指江山。此句是说，为江山而战。只待天理修，不知应作何解？

八妖之后是娇芳娘的一段唱。〈详见第十篇〉

“振翅飞天……”应作何解？是这首曲的关键！

阿森在神修法中，学了种种阵法，得到九宫与三清的真传，力破重阵，力战天魔，考核合格，获得了“白虎令”。为此，天庭预封了十八宫。但阿森又向大日如来求法，获得大日如来的一串念珠，这样，必出家为僧，并会直飞宙心大日宫，而抛下了十八宫〈可详看第十篇芳娘的这段唱〉。

“今朝采荷去，夕阳月下归。”此句，很多人阅后解不出来，这是隐语，但却说得明明白白。

娇芳娘与龙彩珠是双胞九龙女，彩珠为姐姐，又刁又凶，又妖又狠。芳娘是妹，原名叫龙彩荷。彩荷即彩莲。以后从军改名叫娇芳娘。上句是说，你去你的宙心大日宫吧，而我可要回归九天。娇芳娘是天魂，她的人身是花仙岛的湖南妹子。

月下归。即第四篇瑜伽行与录音《夜读心经》里的月下行。

下面解天王母后吟的曲。天王母后是盘古大帝之女，是天公的正宫皇后，又称为天后圣母，在民间称之为妈祖和海神娘娘。她还有很多其她的名字，这里就不一一介绍了。

海神娘娘是指她未婚时。天后圣母是指成为天公夫人时。天王母后，是指九宫执政时。妈祖，是指她有十个最有名的女儿，即九宫及大日文殊。九宫是万物之母，之妈，自然就称天后为妈祖了。至于西洋如何称妈祖，那就要查阅西洋古典，看看他们把战争女神雅典娜的妈妈叫个什么名。

妈祖在六月九日去了花仙岛，她唱了一曲又一曲，十分高兴。在花仙岛上很奇怪，没有寺院，没有道观，只有两个盘古庙，至今香火不断。天后圣母唱道：

“虎腾龙跃金山里，东边太阳西边雨。”

虎是指心月狐的儿子国狐，他曾是熊虎战团的统帅。龙是指玄龙。母后说，你们这里热热闹闹，虎呀龙呀的，你们高兴了，即东边太阳。我那二女儿就伤心了，即西边雨。

金山是泛指九洲。这里是指五千年的那场大战，对妈祖来说，谁胜谁负都一样，东边打胜了，西边下雨了。

“挥剑昂首吼青天！天下谁人敢凌仙！”此句又是何解呢？

“一朝夕阳下，满天星星点”。夕阳是指盘古，下，是指盘古离开宙心开天辟地。“春雨……夏雷……秋风……冬雪满枝情。”是指盘古开天地后，万物生生息息繁繁荣荣。

“清风明月催不停，归去风雨总是晴。”妈祖的这句又不好解。不知读者有何高见，望来信提示。来信请寄……目前尚无准地方。

一九九五年七月六日 于长江六号轮

* 　* 　 * 　 * 　*　 *

按：清风这里暗指西洋女王，明月暗指玄龙，催不停，是暗指渡与反渡之战。归去风雨总是晴，是指渡也罢，反渡也罢，内中都是个情。

*　 *　 * 　*　 * 　*


第114集

《修行者》— 第二部 月下行

第十三篇 天地转

第一一四集 海神娘娘

海神娘娘接着又吟：“锵！剑未停。如今仗剑天下游，知心有几友？风雨加，风霜砸，雷电专往身上打！”

“铮铮铁骨泪，尽化意气发！”

上述这两段，妈祖不知是指的什么？是指的哪段天史，那一定是又是一曲动人的故事。

“上邪！虎，腾挪任意满天飞，悠游自在谁人比。”

虎，是指心国狐。上邪！请参阅孔子的诗经。是说，你们要好好修炼，早日修得满天飞。

“惜取南山不老松，敬献妈祖又一杯！”

是说，当你们能满天飞时，不要忘了我妈祖。

* 　* 　 * 　* 　 * 　*

娇玉娘又唱了一曲：遥遥星河会，众星捧月儿，娇鹊纷纷飞，齐贺天上人。”

是说，当玄龙率众回归九天时，一定搞个星河大会，一齐庆贺，那时，大家都要敬你妈祖一杯又一杯。

众星捧月儿，是指玄龙率众回归。娇鹊是指天上的众星的妻妾。

一九九五年七月七日 枝城

*　 * 　* 　* 　*　 *

下面解的是天公吟的一曲，详见第十篇。天公这里讲的是心月狐的儿子国狐。其中“大点就欺娘”是讲的国狐被打下界的原因。是指国狐身为虎熊战团统帅时，一次去参见娇芳娘

时，动了调戏之心。读者可以详阅第十篇的原文。

*　 *　*　*　*　*

这里解八妖的女儿小翠吟的一曲《声声慢》。

“奴娇郎蛮情意深……”奴是小翠自称，郎是指国狐。

“却不料，风云变……”是指国狐被打下界的事。

“声声叮咛未曾停”。是指八妖

小翠的这曲声声慢写的很不错，且易懂，读者可详阅原文，见第十篇。

* 　* 　*　*　* 　*

下面是国虎天魂回吟的一曲。国虎即是国狐，他吟的一曲。表面易懂，其实隐意很深，不解开，读者是无法明白的。

“待到霹雳开天日，那许悲声再度来。”

霹雳开天，是指玄龙破关开古洞口，众星回归，天界一片欢悦。但是为何悲声又再度来呢？读者可回忆一下《一代天尊，九天玄女记》那部书里的“半壁仙河图”。其最后一句是白虎断道。断道的意思是，在今后的八百万年里，不准回归，其使命是在这八百万年里，每一千年护送众星回归一次直至八百万年后弥勒佛下界为止。

*　 * 　* 　* 　*　 *

下面解梦幻仙子的一曲。她是九天玄女的女儿。

“疑梦疑幻一仙子”，是指她自己。“疑真疑假虎头汉。”是指心月狐之子。下两句是，自从两人相识后，她就不再有任何外恋。

“叹当初……”这句很难解，隐意很深。这个当初二字，不是指过去，而是指未来。“长虹贯日飞天去”，是指心月狐之子不走九天而直回宙心大日宫。为什么会这样呢？主要是心月

狐之子一味贪求，到处寻求能量的加持，希望达到十二级能量，当具足这样高能量时，九天就留不住了，九天只能留住九至十一级能量，这一点不像玄龙，玄龙只把能量控制在9．9级，就不求上进了。这也是大日如来最恨之处。

“叹今天，龙飞凤舞不再来。”今天，是指以后，而不是指现在，是指心月狐之子直贯大日宫之后。

最后一句是：“唉……愁再再。”是说，这是命运的安排，没有办法。

至于，心月狐之子的后事如何，读者可参阅《一代天尊，月郎心印》一书。此书由花仙岛的阿森、阿山、阿芳等人根据神修记录如实写出。

*　* 　*　 * 　* 　*

船沿长江西行，江水荡荡，两岸的很多树都在江水之中，江面显得更宽了。江面阴雨绵绵，七月的江天，却是很凉很冷。江船驶向巫山，驶向武陵……

下面解武陵春吟的一曲：

武陵春的这曲，思绪很复杂。武陵春历尽第一、二次天地大战，在五千年前的中华保卫战中阵亡。几经转世磨难重重。自唐朝一世修成鬼仙，人仙，地仙，现居神仙位。

“武风天下盛，陵园少人寻”。武风是指战争，陵园是暗指阵亡的将士。“春来秋又去，花落谁人家。”春秋是指转世不息，花是指阵亡的将士。中华江山是女子当年打江山，后世男儿坐江山。

“零落几许，风起云涌”是指阵亡将士的世世飘零，历经苦难。“坐观天下……”此句不好解，难知武陵春的心意。

“落花流水……怒吼神洲……”几句是对五千年的那场古战的回忆，是描述当年众花为中华而战的心态。

“炎夏……”是双关语，一是当年的激昂的心态已平息，二是炎黄夏禹一代代的生生息息。“波涛渐已平……爱爱恨恨一笑泯”。是指这一切都随时间的流逝过去了，现在已无爱无恨……。

心海湖平月光明，渐息，归去，风雨已成晴。”

是指，现在已无所求，无所想，只是一味修炼。心海湖平月光明是功法。渐息，是一切都是过去的事了，现在是要回归九天了，风风雨雨过去了，光明就在眼前。


第115集

《修行者》— 第二部 月下行

第十三篇 天地转

第一一五集 玄龙大帝

武陵春去后，玄龙天魂飘来接唱一曲。

“古洞荒山里，苦修渡日子。”此句是说，玄龙下界后，其天魂被收在心月狐的荒山古洞里，不准出洞，由心月狐调教看管。

“昔日雄风今犹在，惜未得春秋，难，难，难。”

是指千百万年的征战，为地球生灵的生存而战，虽是昔日雄风仍在，但始终未能击退大日如来，西洋女王的进攻，真是太难了，太难了……

“九宫意切切，儿女情意长，本欲归心去，惜心未放下。”

是说，想了结一切，图个安静，回归大日宫。但九宫的情意未了，缘份未断，这个惜心使得自己不能一回大日了之，总是有牵挂，放心不下。

“……杀遍天，天魔与地怪，岂敢面前现”，是指他除了反渡战争之外，更经常的战争是对危害人类的天魔地怪的作战。而且终于把天魔地怪打服，迫使他们签了和约，保证不再祸及人类。

“静，静静，心放平，古洞荒山意能平”。这是指五千年封在古洞，意能平。这个能字，是难字，还是能字？值得推敲。

“如今隐修去，不管是与非！”此句易解，正如那句古词，“刘郎已老，不管桃花依旧笑……”

在佛门中所说的阿修罗王，实际是南海龙王，他统辖整个印度洋。在上古时代，是海人的总代表，玄龙是天人的总代表。有一个很长的历史时期，是天海大战，主要是玄龙战南海龙王，以后又有玄龙大战四海龙王，结下了无数恩恩怨怨……

* 　*　 * 　* 　* 　*

玄龙去后，是白娘圣母的长女彩凤的一段唱。玄龙一次转世为民间传说的许仙，白娘圣母为渡他出家，而下界演了一曲千古流芳的“白蛇传”。彩凤唱道：

“呼君欲眠月儿低，几经风雨不成眠。问君忧却什么事？几经风雨无是非”。此曲像是安慰其玄龙老爸。

接下又是龙彩凤飘来，吟了一曲。她是八妖的七姐，是东海龙王的七龙女。

“海底龙宫怨悠悠，甚怕，天底彩虹相迎来。”

是指玄龙对龙宫的千百万年的大战，彩虹暗指玄龙的兵器凌云虹光剑。

“自从上天入地后，不恋人间烦与忧。”这里是指东海龙王被玄龙打得没有办法，将七龙女许配给玄龙求和。

“菩提树下悟菩提，本来无物俱空无。”是指七龙女一度拜释迦牟尼为师，在菩提树下修炼。

实际上，在佛经里所说的阿修罗王是泛指四海龙王，中国人是一直供俸四海龙王的，但数千年来，竟无人点破，佛经中所说的阿修罗王就是四海龙王。

四海龙王对玄龙的战争，先是争夺制空权，以后玄龙控制了制空权，又反守为攻去争战制海权。

“龙头昂首出红尘，虎儿断后啸深山。“是说玄龙终于首出红尘不再征战了，而虎儿也不再与海龙作对，藏身深山去承接断后的使命。出红尘，这里是指出三界，深山，是指隐修。

“人间自此太平日，天上人间戏相同。”

由于玄龙终于放弃对天对海的作战，决定出三界，这样就解除了大日及西洋对地界的战争，同时也消除了大地与深海的战争。人类的心态是受隐态影响的，隐态战争，主要是指第

三次天地大战不打了，人类的大规模战争也就结束了。

“胡！风云几许，长相依，梦相系，海枯石烂不变移。”这里是写七龙女对玄龙的痴心不改。

“惜女儿，心不息，迷恋红尘假外衣。”此句是在叹惜自己，明明知道红尘不过是假外衣，明明知道一进入宙心，一切都会荡然无存……

“心伤欲绝甚悲痛，叹，叹不完，泪，已风干，长倚大门外。”

既使这样，也是身在九天，长久倚在大门外盼郎归。

这里有个十分奇怪的问题，9级以上能量，虽可进入宙心，却不能在宙心长存。不足九级的能量，一旦进入宙心，将找不到自我的存在，溶进了光的海洋，犹如一滴水掉进了大海。

九级以上的能量，在宙心依然有独立的存在，但必须是阴阳和合态方可在宙心久居。大日如来已修成中性体，故可稳坐大日宫称王。西洋女王之所以要抓玄龙回归，就是为了保持阴阳和合态，方可久居大日宫。不然只可居九天，即宙心的边缘。

这是个阴阳双修的问题，至于凡界也学天界搞男女双修，那只是开开玩笑而已。

过去，一些大气功师暗中宣扬可以肉身飞升出三界，那纯属是骗人的鬼话。奉劝大气功师不要再用什么肉身成仙的鬼话去骗人。

一九九五年七月七日 夜泊宜昌


第116集

《修行者》— 第二部 月下行

第十三篇 天地转

第一一六集 东海龙王

在九五年六月六日至六月九日花仙岛幽会中，最后一个赶来的是东海龙王。他是四海龙王之首，是四海龙王中的大哥，统辖太平洋。

他吟的诗句通俗易懂，但其中的隐情不解出，读者是难以知道的。尽管在《一代天尊——九天玄女》一书中，已讲了不少有关他的隐私。东海龙王吟道：

“深匿龙宫几千年，今朝扬眉得吐气”。

是两种原因使东海龙王深受 压抑，其一是，玄龙的罗刹女战团对四海龙王的作战，最后打得他们不敢出海。二是东海龙王的一段桃色公案，很使他难堪。这二者中，深感不安的还是后者。那今朝为何得以扬眉吐气了呢。

一方面是玄龙决定回归，与西洋女王言和，也宣布停止对四海龙王的战争。另一方面，玄龙设法和解和使天界认可了东海龙王的那段儿女之情。设法使天后圣母认了娇芳娘是她的亲生女儿。

在此之前，东海龙王也不敢认娇芳娘是自己的女儿。

“痴痴依然深情在，化作满天尘土飞。”

这是老龙王的自作多情了……

“如今太平正盛世，我亦不愿闹是非。”

是说，各方和解了，我也不再与玄龙计较了。

“说玄龙，甚是气。没来由，来相欺”。

老龙王的这几千年怨气，不骂几声玄龙还是不好受。骂完了，气也就平息了。

“甚庆幸，国虎儿，化解两家千年戏。”

是夸心月狐之子能圆和了两家打了数千年的戏。至于如何圆和的，请参阅《一代天尊——月郎心印》一书。此书的几位作者仍在花仙岛。

“龙宫宝，算不了，乖虎儿，自己找。”

龙宫的宝多的是无数可算的，虎儿你要什么，尽管自己去找好了。这是老龙王高兴了。以往玄龙下海探宝，每次都要打一场恶仗不可。过去，玄龙率四娇娘多次攻打龙宫，抢劫龙宫宝。把四海龙王气得要死。

“醉眼朦胧哈哈笑，从此摇身乐逍遥。”

和解了，天地太平了……

“娇芳娘，甚无理！不明是非强夺理。”

在花仙岛幽会上，笔者告诉娇芳娘，其父是东海龙王，其母是天后圣母之后。气得娇芳娘大骂东海龙王，骂他敢做不敢当，若是再见到他，非把他的胡子给拔光，也不解孤苦伶仃的心头之恨。

“恨老爸，少说话，秋后算帐不细查！”

“冤孽债，细细还，春风秋雨不算啥。”

但娇芳娘还是不依不饶，还抱怨老龙王为什么不哄她说话。

“盼以后，小虎儿，叱咤风云霸天下。”

这是指，再有55年，玄龙回归，不再过问天下事了，但愿虎儿能继位，主持和平天下。

以上，六月六日至六月九日的幽会，各路仙家吟的词曲全部试解完。

下面谈一下盘古大帝在六月九日夜晚传的大日如来神光阵。此阵法的神咒就是《将杀令》，但读者只会念咒是没有用的，这要看在各自的神修法中，有没有这个机缘，是否能得到

盘古的亲传。

大日如来神光阵，其威力无穷，是一人阵法中威力最大的，可以和九宫阵不相上下。现试解《将杀令》如下：

“五彩缤纷柱，十方三世佛。”

本阵是独自一人，周身一旋如五彩缤纷柱，从而在周身旋出十方三世佛，一佛变成万佛，万佛变成亿佛，亿佛变成亿亿佛，而亿亿佛却又是出自一。

“秋水盈盈水不停，日月星辰个中行。”

此阵如秋水无边无际，包容了日月星辰。

“且放慢，脚步平，阵法震天庭。”

起阵是，浑身一抖旋，急速，中阵时，旋速放慢，至收阵。

盘古大帝又称为洪荒野人或虹光野人。其至今仍是独往独行，孤自一人。在他开天辟地时，他所带去的人全部阵亡。这些阵亡的都是他的妻妾，把能量全耗尽沉入D点成为死灵体

而永无回天之力。

在隐态有一盘古洞，这是盘古亿万年来独修的地方。

*　 * 　* 　* 　* 　*

过了巴东，进入四十里巫峡，十二峰历历在目，江面 逶曲水急。那神女峰高高耸立，一天一夜的江雨此时刚好放晴。不知各位可知那神女是何人？她就是巫山神女九天玄女。

* 　* 　* 　* 　* 　*

从巴东到白帝，渡尽了三峡的全程。江船向鬼都丰都驶去。船上有一些川妹子，刚从广东打工返回，这几位都是丰都乡下人。她们说，丰都最热闹的是每年的三月三，这里把三月

三订为鬼节。

据笔者从西王圣母那里得知，三月三，天界大欢庆，三界内外隐态生灵放假。这一天是西王圣母主持给玄龙过生日，很早，是天王母后主持，母后退位后，由西王圣母主持。三月三是天界第一大节。

在古代，女巫们要在这一天大摆酒宴，很多女巫都在这一天开天目。在三月三立的神位也格外灵验，具有非凡的通灵功效。其次是六月六和九月九这两日。


第117集

《修行者》— 第二部 月下行

第十三篇 天地转

第一一七集 符咒应用

很多人在学习符咒，在练习画符。一些书刊也介绍了各种各样的符。在本集，讨论一下神秘的符咒。

人类的文字起源于符，人类的语言起源于咒。符是人类最早的文字，咒是人类最早的语言。

中国汉字是在符的基础上发展起来的。可以说，中国所有的汉字，本身就是符。这套符是九天玄女创造，以后经历代后人归纳，形成浩翰的汉字系统。故，现代汉字（主要指繁体字），其字仍有符的作用，其语音仍有咒的作用。

在医学临床上，适当的语言、语音、语调，可以诱导患者的病情好转。气功师也广泛应用语言的诱导作用。现代科学认为这是一种心理暗示作用。但为什么会具有暗示功能呢？其

本质是符咒的作用。

中国汉字的起源是来自符咒，故，中国汉字的合理应用，就会对人的一生起一种诱导作用。在上古及远古时代，先人已经总结出了这方面的经验和规律，这种方法，在商朝末期，由大臣箕子传到了朝鲜。以后，又经朝鲜传到了日本。目前，从日本反传到中国的姓名学，实际就是从中国古代传出去的。

姓名学是否有科学根据？其实很好证明，应用现代电子计算机技术，用统计的方法便可证明，它的准确性在80％至90％以上。

这里只简单的介绍一种方法，当你的姓与名的第一个字，笔划数相加，或姓与名的两个字相加，或是名的第一个字与第二个相加，如果名是单字，这个字的笔划加上一。如果有34或44这两个数出现，你的命运往往是很凶的，极易出现意外的横祸，病灾。你尤其要注意你34岁至44岁的这些年，几乎80％以上的人，都过不去。

如果你学会了九阴功神修法，你就可以查一查，一年年的图像就会展现在你天目里，从而，你可以采取一些防范措施。有人采用改名字的方法，但往往来不及了，因为姓名符咒已经在你身上留下了深深的烙印。即使是名字改了，命运的透导力依然存在一个很长的时期。

文字本身并无好坏之分，但组织起来却产生了诱导作用。这次在广东花仙岛，遇到好几个34和44。广东的几个掌握神修法的人，查阅了这些人的命运图像，发现了问题的所在。

问题发现了，下一步的问题是防范，这个问题很麻烦，比如，人是很伟大的，蚊子是很渺小的，但一个伟大的人，却很难防范渺小的蚊子的偷袭。这叫防不胜防。

这种名字的符咒作用，有时诱导慢性病、顽疾、甚至恶性病，而且久治无效。这就需要神修法与医学的相结合。

往往有这种情况：生命能量大的人，写的文字和语言，产生的诱导力更大一些。同样是一道符，出自能量大的人之手，与出自能量小的人之手，是完全不同的。一个印记也是如此。

读者掌握了这个原理，就可在生活中应用。一个很简单的例子，一个公司贴上发财两个字，会比贴上破产要好一些。

一个家庭，贴上平安两个字，要比贴上倒媚会强的多。

*　 *　 * 　* 　* 　*

符咒为什么能够起作用呢？大多数符咒是对隐态生灵起一种导向和制约作用。比如就犹如公路上的交通标记，它对过往的司机、车辆起个导向作用。有些符咒就像人间的一些危险

品标记，如：危险！有电！有毒！禁止通行！等等。

有些颜色也多少起到符咒的作用，如黄颜色，对低能量生灵有制约作用。有些图案也有这种制约作用，如龙的图案。

但是，不能过份夸大符咒的作用，任何力量都是有限的，符咒的力量就更是有限。犹如，在公共场合，制约人类活动的符咒，如，禁止随地吐痰！

在社会上，常常看到一些人卖符。如算命的、气功师、道士、僧人等等。如果是几角钱一个，也还可以。但有些人卖符100多元，甚至更多，这往往就没什么意思了。这往往夸大了符咒的作用，甚至流于行骗。

在神修法中，可以对符咒进行功能效用检验，可以识别哪些符咒有作用，哪些符咒根本没有用。

一般来说，符咒对七级能量以上的生灵不起作用。

* 　*　 *　 * 　* 　*

江舟一路西行已过了万县。从上海至重庆，沿江共有21座镇江塔，其中安庆的镇江塔称之为塔王。这些塔的布局，以及隐态的诱导作用，目前尚无精力去研究。这可作为进入神修

法的学员们的一个研究讨论课题。

* 　* 　* 　* 　* 　*

另一个问题是，在今后的五十五年里，会出现很多怪异现象，一些人类难以理解的超自然现象，飞碟的活动也会加剧。这主要是因为宇宙中的界点古洞要洞开，一批隐态生灵要回

归。但是，在凡界，人们总是会大惊小怪，而且总是和政治、经济相联系。尤其是在宗教界和气功界，往往有意识制造一种人为的思想混乱。一种怪异现象的出现，就会伴随各种有各种企图的谣言四起去惑众。

在一九六六年的三月，笔者当时在河北省，正遇邢台大地震。当时一位农村天主教的壇主，就散布世界末日来临了，最后审判到来了，等等。这种言行反映出散布者的两种情况：一是愚昧无知。一是内心对社会现实的某些现象有一种不满情绪。

往往，当出现怪异现象和人力不可抗拒的自然现象时，也是人们对现实某些现象不满情绪的发泄时期；

* 　* 　* 　* 　* 　*

另有一种现象，一些气功大师，向学员灌输一种故弄玄虚的思想。他们说，你在社会上会遇到真人，这种真人也许就是要饭的，等等，于是学员们就神经兮兮起来，遇到一个要饭的，左看也像真人，右看也像真人……

这是一种骗术！再一次告诉读者，凡有人身的，都是凡人。只要有人身，就要受到凡人的一切规律的制约。不存在有人身的神仙，也不存在有人身的菩萨。在这方面，有任何幻想都是迷信，都会上当。

《修行者》一书的出现，遭到宗教界、气功界的强烈不满和反对，这是因为《修行者》把真理交给了民众，把套在民众脖子上的精神枷锁，让民众去把它粉碎！

一九九五年七月九日 长江 丰都

* 　*　 *　 *　 * 　*

有不少读者要求谈谈玄龙在中国神话史上有无记载，现在简要谈一下他的情况。有关他的一些史绩已在《一代天尊——九天玄女记》一书中介绍了。

玄龙离开宙心后的第一个名字，被称为“大熊中星”。当时是西洋女王对他进行星际大战时期。在西方文学《雅典娜和她的圣斗士》一书以及电视片里，已有详细描述。在西洋文学里，除了称他为北斗之外，又称之为海神。

玄龙的后代，黄帝部族，当时自称为“大熊氏”。在古书记载，黄帝对蚩尤的大战中，黄帝用虎熊打前阵，实际是指玄龙的前军虎熊战团。

玄龙初为九天四大侍卫之首。四大侍卫即是青龙、白虎、朱雀、玄武。此玄武就是玄龙。玄龙又任九天清都山水郎。

在九宫持政时，玄龙为第三代天皇。第一代天皇是盘古大帝，第二代是天公。但是中国神话史，误把第一代天皇定为天公，把玄龙称为第二代天皇。

在佛门，玄龙被称为燃灯古佛。

一九九五年 七月九日 鬼城 丰都


第118集

《修行者》— 第二部 月下行

第十四篇 乾坤乱

第一一八集 男女双修

在进入神修法的过程中，有时不可避免的会出现或者遇到阴阳双修的问题。本篇将就此问题进行初步研讨，首先要说明的是，这种阴阳双修在理论和方法上均不同于市俗宗教及气功界所理论的，和所实际的内容和方法。

如果说，《修行者》一书册，第一至第九篇的内容，属于大学教程。那么，第十至第十八篇的内容，则属于研究院级的研讨教程。这部分内容就不是一般气功爱好者所能承受和体悟的。它是修行者的教学内容、人体科学研究者的教学内容。

这里所要研讨的阴阳双修，在性质、方法、作用和效果上均与凡界所流行的男女双修，是有根本的区别和不同。

在社会上，在气功界所流行和使用的男女双修，在修行原则上都是不对的，根本起不到修炼的作用和目的。而仅仅属于另一种形式的性交行为。甚至属于更恶劣的行为。

比如，有一次听几位山东地区的气功爱好者讲：她们按气功广告的引导，外出到一个地区学功，这位气功师（述者不愿说出该门派的名称，笔者也没有追问），要给各位女学员进行“调整”。调整的方式之一，是女学员要把舌头放在这位气功师的咀里……

这种调整方法简直莫名其妙！这属于方术的一种，目的是采阴。而且这种道门功法，早已禁用，因为，这属于淫术的一种。在解放初期政府曾经枪毙过搞这种淫术的人，孰知，四、五十年后，这种事又出现。

目前，流传在社会上一些气功门派所搞的男女双修，其来源主要是三个方面。大量是源于道家功法。另一部分是来源于“藏密”的一些气功门派，再一部分是民间巫术和法术。

可以这样认为：不是在道观、道院所直接传授的男女双修，其方法都是错误的和支离破碎的。进一步讲，就是由道观、道院直接传授的男女双修也是错误的。真正的双修术叫阴阳双修，不叫男女双修。凡界误认为是一个男人和一个女人在一起秘密“练功”就是双修，这是绝对错误的。

男女双修并不是修出三界的出世法，而是道门的世间法，它的原始目的，仅仅疏通经络，刺激雄性或雌性激素的分泌，以期实现年青化的目的。应用这种方术不仅出不了三界，而且轮回的层次愈来愈低。因为它不是使人体能源——性能量光化，而仅仅是气血方面的循环。

道门双修法理论，是古人根据一男一女裸体修炼的图像，研究发展起来的。这个理论是错误的。这里所说的错误，是以能否出三界为标准。

这种图像的真正含意是：顺则生，逆则死。

顺：是指顺意、表意去理解和行为，是一种生殖后代的方法。是先人启示人类，如何才能不灭种。

逆：是指逆意、潜意、隐意，是以男代表阳，以女代表阴，即表阴阳双修则死，则回升，出三界。

这里的阴阳双修是以凡界男女为阳，天界男女为阴。是指天、人相交合的行为，称之为双修。通过这种阴阳双修，是天人直接给凡界人类补充生命能量的一种高效方式。

至于如何获取这种能量和具体操作方法，将在下面的一些集中专门研讨介绍。

由此可知，宗教界、气功界所搞的男女双修，与出世法阴阳双修，在本质上、性质上、方法和作用上，都是截然不同的。


第119集

《修行者》— 第二部 月下行

第十四篇 乾坤乱

第一一九集 佛门双修

在佛门功法大全，即经中之王——楞严经里，并没有介绍双修法。故，严格来讲，佛门不存在双修法。

但是，在藏密中，又确实有双修法。

对于双修法，楞严经里只略略一提而且指出，那是飞天仙类的修持法且是仙类最上乘的功法。但是，这里讲的双修，是指阴阳双修，而不是男女双修！

气功界所传的藏密功，其中的男女双修，在性质上与道门传出的男女双修是一样的，在本质上是一样的，而且是错误的。

藏密中的密中秘，确实有男女双修。但是，有一条严格的规定。第一，不是出家人不传。第二，汉人不传。

由此可知，气功界一切藏密功所涉及的男女双修，绝不是藏密密中秘的真传！

进一步讲，就是真正的藏密密中秘里的男女双修，仅仅是男女双修而不是阴阳双修。

根据印度佛学史、中国佛学史、西藏佛学史和日本佛学史记载。

原始男女双修，是一种大规模的仪式，在场中心置一大莲台，进入双修的男性，端坐在莲台上，赤身裸体，在怀中抱一裸体美女子。莲台外的第一圈是九个裸体的年轻的瑜伽女。这里所指的瑜伽女，是指体型极好，会瑜伽功法，会瑜伽舞姿的女子。第二圈是十八名裸体瑜伽女。第三圈是四十五名裸体瑜伽女。

这种仪式，具体有什么修炼上的意义呢？

在凡界，这种男女双修仪式，对于出世法而言是没有任何意义和作用的。

藏密的男女双修，条件是极为严格的。出家达十五年以上，经考核合格，方准许修密。修密达十五年以上，经考核合格，方准许进行男女双修。

根据佛学史记载，有资格步入男女双修的人，此时可选择一名同修女子。这位女子往往是在家人。进行的仪规是这样的，男者抱此女，女成裸状，于上师床前。将此裸女放置上师床上，然后退出。次日清晨，男者跪在上师床前，上师从裸女阴位，用手取出夜间形成的精及阴液混合液，抹进男者咀里，此即为“提糊灌顶”。

“灌顶”后，男者就可抱走裸女，进行男女双修。

那么，这种男女双修，究竟能成就什么成果呢？双修后，男者会有什么成果，女者又会是什么成果呢？没有下文……

无论是道家也好，藏密也好，男女双修的仪式不同但本质一样。这种方法的共同机理又是什么呢？下面讲一下男女双修的机理，这是几乎是所有正在进行男女双修的人，并不知道的绝妙。

双修的机理，是开通女子的九个点位，当九个点位被开通之后，最后是打开女子的零点。当女子的九个点位，最主要的是零点，被触动之后，在女子的脑里就会经常出现“空白”。

如果，女子的脑里经常出现这种空白之后，久之，女子就可掌握，随时使头脑出现空白的方法。这种，把头脑形成空白的方法，就称之为调零点。

这个零点叫第二零点，前面说的零点叫第一零点。

那么，两个零点的点位在什么地方呢？第一个零点在水轮，称之为下零点。第二个零点在月轮，称之为上零点。

在佛学上，有“水月观音”之称。显意，是观音的一个名号。密意，即是双零点调灵法。观和音，在这里是暗指眼功和耳功。

当双零点开通后，此女子就获得了通天眼功和耳功，当此女子通天后，男者就凭借此女子，与上界本尊师取得联络，进 入隐态修炼，或神修。

问题是，如今在道门及藏密，并无人了知这个机理和方法，仅仅只是知道，男女在一起。

这个方法，即九点位，水零点开通法，及月零点调空法，这里不打算传，也不打算教。

今后，若传若教，会首先写出修行者教材，然后再传教。对于女神功系列功法，凡真传真教，均明确以教材形式写明，不搞教外别传，凡教材上没有的内容，均不属女神功系列功法的范畴，而属于各种宗教、各气功门派、法术、方术、巫术等等。望学者、读者注意加以识别。


第120集

《修行者》— 第二部 月下行

第十四篇 乾坤乱

第一二０集 阴阳双修

真正的双修是阴阳双修，这是真正的出世法，而任何形式的男女双修，均不是出世法，而仅仅是某种功法的辅助性的中间环节，是可有可无的。

阴阳双修的“同修”，是凡间的人与隐态本尊师所认定的高能量灵体之间的双修。隐态本尊师，在女神功法中，就是大日如来和九宫。他们所认定的隐态“同修者”，最低能量也要在九级以上。

阴阳双修的前提是相应，即瑜伽。相应到位了，通过隐态双修，给修者加持生命能量。通开水零点，空白月零点而成为高能量的通灵者。

阴阳双修的具体方法，目前尚无必要写出，当学者真正进入相应关系之后，教材会及时出现。每日听录音行九阴功，听录音《昆仑神》及《昆仑神曲》，是步入阴阳双修的关键！

这里暂且不谈阴阳双修的方法，先谈一下阴阳双修的危险和不良后果。

对男性修炼者而言，如果你在心态上过不了关，有任何男女非非之想，那么，你马上会有一种被“抽空”的感觉，如果你在心态上能够过关，你将获得“神力”。

任何再好的东西都有阴暗的一面，无论如何，你也找不到没有任何阴暗面的好东西。好就绝对的好，阴暗就绝对的阴暗，是不存在的。除非，宙心是绝对的光明无影，宇外黑洞是绝对阴暗无明。而在宙心与黑洞间的一切领域，都存在阴阳相兼。仅仅是离宙心愈近愈光明，离黑洞愈近愈黑暗。

对女子修炼者而言，女神功有极大的优越，在能量方面，它永远是获得而不是失去。但是，危险依然存在，这种危险是一种心态的变化。会对市俗越来越冷漠。对周围的人也冷若冰霜，会把周围的人看得低俗无味。可是，会激起另一种激情，宛如激起青潭浪千丈。经过一段千丈激情之后，会突然落空而悟空从而进入更高的层次，即九阴功第七层次。

女子的另一危险，倘若你在心态上把握不住自己，你会变得极为淫荡！这会是一个不算太好受的过程，如果你有男人，这个男人会吃不消。但是，淫荡到极点，会产生一种无限的空虚感，渐渐由空虚而虚空，进入大虚无功态。这是比色空同观略高一些的功态，直接步入第八层。

上述各种危险，都有防范的方法，这是以后的事情了。阴阳双修是九阴功第六层次的内容，色空同观是九阴功第七层次的内容。

九阴功的第九层次是蕴空大法，这是更以后的事了。

一九九五年七月十四日 江渝


第121集

《修行者》— 第二部 月下行

第十四篇 乾坤乱

第一二一集 自发动功

在巫山西部，四川人第一次开办了女神功培训班。从已开过班的地区比较而言，华东地区与四川地区的学员比较认真。华中地区一般。广东地区办班条件较差，主要是场地不易解决。

四川地区的班有一个特点，所谓自发动功的情况较多。从分析看大多属附体现象。这种人极易成功，也极易出偏。

出现这种情况大概与地理位置有关，俗曰：一方水土一方神，一方水土养一方人。长江上游灵气就大一些，神农架以及巴蜀保留的东西就更多一些。

但是，对于初学女神功者，首先要树立一种坚定的概念，你自己是顶天立地的主人！你是这个人身的主人，你完全有能力控制和掌握这个身体。故而，一旦出现自发动功，你完全有能力控制它不动，或是只允许它小动。而且你想停动，就能停动。

如果是不可控的自发动功，那就不叫发功，而是如同湖南一个女宗师所言，叫发疯！

请各位记住：发功与发疯是有区别的，放任自流的发功，实质是一种不良信息体入侵和干扰的发疯，严格来说，是一种病态。

对于初学者来说，轻微的摇晃是身体自我平衡的本能。行功犹如走在平衡木上，摇晃是为了把握平衡，当你适应了，功夫高了，在平衡木上就不摇动了。

初学者一定要有意识地对抗自发动功。因为女神功是训练自身大灵，而不是外来灵体。

行女神功，对抗自发动功，可逼走入侵者。

一些学功者总是害怕受到法术、方术、邪术的侵害。如何对待这个问题？这主要是一些人夸大法术的威力，而使你产生一种恐怖感，这叫先声制人。当你产生恐怖感之后，你就会受到法术的伤害。如果你对法术无动于衷，你就不会受到法术的伤害。

如果法术真像你的师父说的那样，那么恐怖。那么，法术为什么对抗不了军队？义和团大师兄的法术，中国道门法术为什么对抗不了八国联军、日军入侵？为什么印度佛教对抗不了阿拉伯弯刀的入侵而为之所灭？为什么法术左右不了省委书记，左右不了国家元首？

你迷信它，你就为其左右，你不迷信它，你就不为其左右。

* * * * * *

“凤凰山”的一座山寺，要求传教此功法，有一些出家人和居士希望修学。在寺院传功，从理论上应是更好一些。但是，在寺院传教有寺院的特殊性，必须在基本上要遵守该寺院的规矩。同样，在道观传功亦是如此。下面是写给严先生和马先生的回信：
严先生、马先生：
    关于你们打算在凤凰山古圣寺传功一事，蛇山的柳先生已经告诉了，你们把传功地点定在凤凰山古圣寺，是否得到古圣寺主持龙妙师太的许可？你们是否将有关此功的全部资料，请师太过目？

若在寺院传功，当然是最好不过，但一定要主持亲阅此信之后，再表可否。

第一，此系列功法不同于社会上的一切气功。用十多年来社会上的气功理论，对本功法都是不适用的，尽管在形式上与气功很类似。

第二，本功法传出，当初主要是为广大在家人方便的。故，本功法无任何清规戒律，无宗教之分，无门派之见，且不行任何拜师之礼，不搞宗师之说。无论是无神论者、有神论者、任何宗教信仰，如佛教、道教、天主教、基督教、伊斯兰教、萨满教等等，均可参加，且无需改变你原有的信仰，对任何门派的气功修炼者，也均可参加，无需放弃你过去的观念和功法。你仍可拜你所在气功门派的宗师为师。

但是，社会上一些门派，如中功、玄灵功等等，内部有严格规定，不准学习其它功法，并要求学员发大誓，否则按逆师叛道论。这样做就未免太过份了，就会流于江湖帮派而为现代社会所不容，甚至会走向自己的反面。

故此，中华昆仑女神功系列功法，不宣传为佛门功法，也不以佛门功法出现。

那末，中华昆仑女神功系列功法是不是佛法呢？有一个很简单的理论，也是人们在实际中总是把它忘记的理论：佛法包容一切法！

如此说，佛法包容中华昆仑女神功系列功法。但是，中华昆仑女神功系列功法不包容佛法，她仅仅含有佛法的一部分。但，是最最精华的部分。

第三，为此，本人在社会上传功，也不以出家人的身份，出家人的方式，而是随缘就俗，一切方便。

* * * * * *

在写这封信时，江汉地区的人转来了江宁地区的一封信。此信是六月八日发出的，谈的内容是：当前的气功形势……

详见下一集。


第122集

《修行者》— 第二部 月下行

第十四篇 乾坤乱

第一二二集 寺庙传功

江宁来信谈了一下南京方面的情况：

一个可喜的事是，南京市气功科学研究会正式下文批准南京市城东气功辅导站可以试教“中华昆仑女神功”。并任该站站长陈纪和先生为负责人。

故而，该站希望笔者能以南京为该系列功法的推广中心。

但是，当地宗教局提出，不准许出家人在寺外传功。为此，城东气功辅导站向市气功科研会申报，市会领导谈，若对笔者审核后，可发出聘笔者为该站该功法的总顾问和技术指导。并说，将来有条件，也可由气功方面建立基地，就无需打扰寺院了。

这是一个积极的想法和行为，但是，仍有一个问题：若笔者以技术顾问的身份出现，并不能掩盖出家人的实质，并不能解决当地宗教局提出的不准出家人在寺外传功的问题，仅仅是解决了学员不把笔者叫师父，而是把笔者叫顾问。

这样一来，又由谁来充任该系列功法的师父呢？又有谁有资格来充任该功法的师父呢？

笔者细想了一下，自中华昆仑女神功在去年十一月教给三两个人之后，至今已有叁佰余人学了。而绝大多数仅仅是从今年七月以后才学。这里边的问题还较多，主要是没有师资力量。截至今日，达到九阴功第四层次的，在南京仅有两人，一位姓王，一位姓荣（女）。在武汉仅一人，在广东三人。进入第五层次的还仅局限在广东。而作为九阴功法的合格老师，必需是已进入第五层次的人。

由于南京地区有这个限制，故笔者不便参与南京地区搞的面授班，南京市城东气功辅导站可以搞函授，而需要面授的学员，可以到附近城市去参加培训。比如：无锡、武汉、重庆等地。南京可作为函授中心，因为女神功系列功法是在古都南京产生的。

沿长江西去，直至昆仑，正是先尊开辟神洲大地，浴血鏖战的征途。不能说黄河才是中华民族的发源，这仅仅是从短浅的考古学的立点看。从神学的立点看，中华民族的发源，是东北的辽河、北方的黄河、南方的长江、古南洋的珠江。在这些江河流域，曾经阵亡了为中华而战的百万英灵。

* * * * * *

下面回过头来，继续写完这封信：

第四，本功法命名为“中华昆仑女神功”之系列功法，以怀念先祖先尊。亦可称之为“智识法门”，如果一定要订个法门的话。

第五，此功异常凶猛，反应剧烈。强身健体仅仅是副作用，祛病延年仅是多余之物。而其真谛，在于出三界！在家人往往只取其末，而修行者则应重其本。

第六，此功法越近高层次，就越显出定力的重要，就越是需要一尘不染，一心不乱，否则难成。

第七，学功前，必须先自阅教材《修行者》。想明白以后再决定是否学炼此功，而不宜盲修瞎炼，误入险门！对于只求延年益寿，祛病强身的人，行功至第三个层次就足够了。对于打算修出三界的，则需进入第四个层次。对于打算通灵、通天的人，则需进入第五个层次。对于打算产生功能的人，则要进入第六个层次。对于打算获得八级能量的人，则要进入第七层次，这里的八级，是指三魂和合后的能量。

对于打算获得自在的人，即自在王，则需进入第八层次。对于打算进入佛位，成大自在王的人，则要进入第九层次。

对于第四层次以后的功法，都是极为凶险的，这要看你是否能把生与死，成与败，得与失等同看，否则难过此关！

故，一定要仔细阅读教材之后，再决定是否来学此系列功法。不然，你会感到上当了，后悔了……

为什么会产生上当感？因为你会像着迷一样的炼下去，永远不会退转，只是一路向前……一股巨大的，无形的力量，使你放心不下，永远心系九天……痴痴迷迷地挂念着你未来的归宿。

第八，在组织传功中，不可以经济为目的，不可向学员乱收费，不可以各种手段、语言，勉强学功者去捐赠钱物。比如，对张三说，你看李四拿了多少多少钱，你张三不表示表示吗？

第九，此功若在寺庙中教传，传尼不传僧，传姑不传道。但对居士、在家人则无限制。

上述九条，一定要请主持明了，一切无问题之后，本人可以前往亲传。

此致

一九九五年七月十六日（夏历六月十九日）


第123集

《修行者》— 第二部 月下行

第十四篇 乾坤乱

第一二三集 天魔之音

在寺院和道观传教女神功法的另一个问题是，此系列功法，原是专为在家人考虑的，练功的录音磁带，其中的乐曲是不适合出家人的。但是，反过来说，这些勾魂曲，也是对出家人心性的磨炼和考验。就看你能不能承受得住这些经特殊处理，具有极大加持力和导引力的磨炼。只有真正色空同观的人，才能通得过乐曲的考验。否则，九阴功第六层次这一关，是无论如何过不去的。

有一个很奇怪的现象，一些人在学会了此套功法后，在家人想出家，出家人想还俗。由于《修行者》教材是专为在家人修炼用的，故在教材中，已经注入了阻止出家的神力。这样，对出家人来说，这套教材就十分危险了，天仙还免不了要思凡，出家人的定力远远低于天仙，还俗的思绪将使其彻夜不眠。

且看第十篇第八十三集江山如画中，青娘吟唱的曲令：“绿水青山好人家，几回归去几回还。”

这里的绿水青山，应解为凡间。几回回归了，但又几回下凡。

在第十篇里，有一些印错的地方，第二页的天后圣母，少一个圣字。紫光夫人印成了圣人。三十三页，“知心有几友？风雨加，，风霜砸”，少了三个字。

* * * * * *

下面再讨论一下音魂的特点。任何人的音魂都具有体外飘移性。当你思念某个地方，某个人时，音魂就已经出现在那里了。如果你的能量大，这里指的是音魂的能量，那么，你就会有一种身临其境的感受，或者是作用于你所思念的人。

另一方面，当你思念某一人时，这个人的音魂就会飘游到你身边。但是，这个被思念的人不一定知道有人在思念他。有些敏感的人，也许有异常反应，比如打喷涕（不是受凉的那种喷涕），而是鼻孔稍有极细微的冷气一掠，而引起的，有人会打哈欠，或者其它反应。

一些门派的大气功师，就是应用这种音魂原理，他们把它称为元神或分神。那么，可以用它做什么事呢？下面讲解一下音魂原理。

任何一个人，都可以把另一个人的音魂调到自己的面前，并向它提出自己的要求。比如。要它教你功法，或者是做其它的什么。

有的大气功师向学员宣布，他可以分身成千上万。这不能说是骗局，因为任何人的音魂都具有这种属性，只要有人思念你，相应于你。

一些门派，宗教所修炼的就是这个音魂，有了一定的功夫，就会表现出一定的特异功能。但是这种修炼技术，永远修不出三界。出三界靠的天魂，而不是音魂。

天魂的长相和你目前完全不同，它永远保持原始的属性，具有一定的，甚至是相当的野性。

音魂的长相与你自己相近，但显得精神和年青。色魂基本上与你差不多。

曾经做了一个三魂联合对某一目标的进攻实验。发现，三魂在协调配合上十分默契，而且不受人的显意识的支配。天魂一但介入，音魂和色魂就不受意识的支配。三魂的主宰是天魂，而三魂均独立保持其个体的存在。

由于魂的存在，自古以来就有鬼神之说。鬼神之说与科学是矛盾的，因为科学尚未在实验室里发现鬼神。鬼神已成为一种文化现象，存在于人类历史文化生活之中。尽管是现代人，尽管是现代科学家，也总是在自己的工作和生活中，体现着鬼神文化。

比如，一位科学家在实验室里，无意中出现一个错误操作，他会说：真是见鬼了。

四川丰都的鬼神文化，已是当地经济生活的重要支柱。现代电视、艺术、文学作品，也总是体现着鬼神文化。几乎是人们在日常生活中，离不开鬼神，在文字和语言上，总是和鬼字、神字打交道。人们常用这样的语言或文字：活见鬼！鬼头鬼脑，鬼计多端，神出鬼没……

为什么神一出现，鬼就隐没？因为神的能量大于鬼的能量。

能否从科学上对鬼神文化予以解释？目前，科学尚无能为力。

气功的危险在于，它很快会步入鬼神文化的领域。如果处理不当，就会陷入迷信。

很奇怪，科学并不把神话当作迷信，而是把神话作为人类历史的一部分。这也是以神话为基础的中华昆仑女神功系列功法的本质。尽管女神功是采用和借助各地气功组织去流传，但女神功的本质不是气功。她是一种研究方式，是对史前文化现象的探索。

关于三魂的特征和属性，在以后的一些集中会继续安排讨论。

现在，进行九阴功大虚无式第二式凤摆金莲的训练……此时，学员们进入了功境，这晚临场的是九宫……

一九九五年七月十九日 江渝


第124集

《修行者》— 第二部 月下行

第十四篇 乾坤乱

第一二四集 大虚无式

九阴功大虚无式是很危险的，未经过本人亲自临场传授，是不要做的。而且一定要在大虚无式的录音指导下进行。这一点是一定要注意的。不然你会出现各种各样的问题，而一旦出了问题，就会影响女神功法的传授，社会就会进行干涉。

比如，你没有经过交通管理部门的培训和考核，无证驾驶摩托车闯了祸，就会引起很多人对摩托车的指责，甚至禁止生产制造摩托车。

有人不小心触了电，就会引起人们禁止发电。

当然，科学引起的不良后果是不会被禁止的，而对于神学与生灵特征的研究，实证，实修，就有被禁止的可能性。

故而，在传授女神功的过程中，一定不要追求进度而贪功，更不要把其它功法和观念与之相掺杂。但是，假若你修炼过女神功，再重炼你过去学过的其它功法，或者你再新学其它功法，那么，那个功法的性质就会改变，变得威力很大，而且你会学得很快。

在行九阴功大虚无式时，必须是在九宫临场加持状态下进行。否则就不是九阴功大虚无式，而成为层次较低的自发功，那样就没有意思了。

大虚无式要在保护状态下进行，首先是录音磁带的保护，因为虚无式录音一起乐，九宫必临场。其次，在头七天里，一定要在本人即笔者临场指导，控制下进行。这样，经过培训后，方可自修大虚无式。

九阴功大虚无式是九阴功第五层次，神修法的内容之一，同时，它也是第六层次的内容之一。第五层次与第六层次之间，很难有什么明显的界限。但，第六层次与第七层次却有着极明显的界限。

能不能不经过第六层次，而直接从第五层次步入第七层次呢？只有一个办法，高度与九宫相应，同时要听《无上瑜伽》录音。

在行大虚无式九阴功之后，如果听《大地回春》录音，就会产生更加非凡的效果。

九阴功大虚无式，是在一种临近虚无态的行功，其着式和动作极为细腻，在九阴功动作里还隐隐渗入着九阳功基础训练的五套动作。

九阴功大虚无式，每次行功只练九式中一个式。一天只练其中的一个式子即可，每个式子20分钟至半个小时。故，大虚无式九阴功的录音共五盒。

古印度瑜伽，这里主要是指“日月”瑜伽，其所有的动态均产生于大虚无式。把大虚无式的动姿简化，分解，标准化，这样就产生了瑜伽。

古印度双修仪式上八十一个瑜伽女，实际就在行大虚无式动功。但并不是这种仪式产生了大虚无式，而是这种仪式应用了大虚无式，并把大虚无式应用在双修上。这里的双修是指男女双修，而女神功法中的双修，是指天人双修，即阴阳双修。

女神功法中的阴阳双修，是在九宫监视下进行的。它是一种天魂与天魂之间双修，具有原始的野蛮性。且这种天魂双修，人是很难控制的，直到把双零点打开为止，那时，则进入了第七层次，色空同观。

只有具足色空同观的修行者，才有资格真正去修“观音法门”。不具足色空同观的人，“观音法门”仅仅是空空的四个字，和一套套繁琐的说教，就是修一辈子，炼一辈子，也不会知道“观音法门”的真谛。

九阴功大虚无式之后，就可修观音法门，那时就可听录音《夜读心经》，也只有在那时，你才能领悟，这盒录音到底讲的是什么。

《修行者》这部教材，第一至九篇，相当于英文字母T字的上面的一横，第十至十八篇，相当于下面的一竖。一至十八篇，不过是个字母T。

第十九至廿七篇是T字母下加一横，是个工人的工字，这就是《修行者》一书的全部内容。

* * * * * *

南京城东气功辅导站编写了一本“讲义”，讲义内容的来源是三个方面。一是《修行者》第一至九篇的内容，一是《宇宙生命学》一书中的内容，一是女神功系列功法一部分录音磁带里的口令词。是辅导站的人，一边放录音一边做记录抄写下来的，故难免会有同音字方面的笔误。

重庆方面学九阴功的人，也有人打算着手做这方面的工作。比如准备编写《修行者》第四篇的注疏。笔者欢迎学功者参与女神功系列功法的研究，提出课题，大家研究，不必神秘化。

医学界的人也准备通过神修法获得的医术、药方，加以研究。一些历史学家，也准备通过神修法，对史前历史进行研究，等等。这都非常好，但研究中要坚持使用辩证唯物主义和历史唯物主义的方法，不要搞玄学，不要把神学变成玄学，而落入道家的路。

一九九五年七月廿日 重庆


第125集

《修行者》— 第二部 月下行

第十四篇 乾坤乱

第一二五集 家庭危机

令人不安的一个问题是，当进入神修法之后，会不会导致家庭的解体。

以进入神修法的少数学功者来看，确实存在这种危机。

比如，你在神修法中，与失散五千年的天妻相遇了，此天妻向你诉说分离五千年的思念，向你讲述五千年前，并肩作战的往事。更要命的是，她再领来一个天孩，说：这是你和我的……

到那时，修行人就会发生一种潜在的、力量很大的心态方面的变化。往往是下列几种表现：

一、一下班就往家里跑，以往的嗜好，如打麻将、舞厅、酒店等等就会疏远，而一心惦记家中的天妻。

那么会不会发生许仙遇法海的事情呢？很难说。

二、开始疏远你过去的朋友，而总想一个人静静呆着，用心语、耳音、天目与天妻对话调情。

三、你会明显感到，夜夜有天妻陪伴，从而冷淡你现实生活中的妻子。此时，你的现实中的妻子就会十分气愤，而你就更加感到天妻的娇柔。

四、你会有对比，天妻高雅、艳丽、举止端庄又深情，谈吐高雅，而且无所不知。她还教你功法、剑法……

五、你会产生一种想法：今生今世一定要修出三界，与天妻相会九天。你还会向天妻提出要求，一旦回归九天，就不要急于去宙心大日宫。……一旦你产生了这种想法，你就会时时感到大日她无时不在，无时不在捕捉你……你几乎永远逃不脱她的手心，她的金光总是在追寻着你。

六、你会与天妻进入阴阳双修，但你若定力不够，那你可就倒媚了。

女子修炼女神功也会出现更严重的问题。男人顾及面子，会维系没有激情的家庭。但现代女子却无法在没有激情的家庭中生存，除非是她根本没遇到激情。

如今，寺院和道观开始要求学九阴功，这样，问题就更严重了。会不会引起大量还俗？因为女神功是为在家人设计的，最初并未想到要教出家人。

另一个问题是，当进入第七层次色空同观时，就会引起出家遁入空门的念头。

唯一能解决的办法，就是一遍遍的看阅《修行者》教材，它能帮你渡过一个个修炼之关。

导致家庭解体是不是功法的问题，如果单纯用形而上学的观点看此问题，确实是十分严重。但是，若用辩证唯物主义观点去分析，家庭解体是个社会问题，而不是功法问题。外因尽管十分重要，但起决定性作用的是内因。

在东方国家，离婚要比结婚难的多。但是，随着社会的现代化，女子经济地位的独立，夫权社会肯定会受到冲击。其客观表现就是离婚率的提高。尽管导致家庭解体的导火线是形形色色的，但其根本原因还是妇女社会地位的提高。

恩格斯支持妇女解放运动，他支持离婚。因为离婚率高并不影响社会的稳定性，犹如企业改革中的优化组合。也许会一时促进生产力的发展。

若如此分析，到也不必过分为功法的副作用担心，高层次功法，本身就是对人的定力的一个检测。

如果修炼者能够把神修与现实摆平，神修甚至可以无限的丰富原已枯萎的家庭生活。这其实是人的一个包容性的问题。但做起来确是很难。其根本还是私有观念在起作用，而不能把一切都放下。如果你真正能把一切都放下了，你就进入了九阴功第七层次，色空同观，心静如水。

总之，很难，修行者不易通过此关！这也正是空名惑道人，财色迷世间。

* * * * * *

一些外国小姐想学九阴功，这到是一个新课题。功法本身并无国界，但女神功的功境设计，当时没太考虑外国人，而主要是中华人。外国人学九阴功唯一的困难是录音与教材中的大量的中华神话，不了知中华神话，很难取得相应关系。


第126集

《修行者》— 第二部 月下行

第十四篇 乾坤乱

第一二六集 扇里乾坤

这些外国小姐，如果了知中华神话史，或者是华人，这个问题就好办多了。西洋小姐在行功时，可以与西洋女王相应，这样就容易多了。

* * * * * *

在重庆教功中，正是伏天，重庆的一位气功师画了一些扇子，上面是山水。笔者将这些扇子处理了一下，这就在神修中很有用。这面扇子就可收藏十方三世一切佛菩萨，以及一切仙神，甚至可深藏中华昆仑百万大军，以及三清等等，只要他们愿意进去的话。

扇子尚可用来练一种行功，这个扇功可使人的身体轻盈，不感到那么沉重。

* * * * * *

云贵地区的人要求传教九阴功，在云贵地区教功或学功，一定要处理好当地天灵地祗的关系。云贵地区有那里水土的特殊性，比如，四川地区史前是白娘战团的领地，而云贵地区一直是西洋女王属下，蚩尤军团的领地。在那十万大山之中，始终飘游着当年阵亡的百万西洋战团将士的幽魂。

云贵地区习女神功者，在进入神修法层次之后，要首先帮助她们回归。平素行九阴功时，主要的加持者是以西洋女王为主。

在云贵地区练功，经常听听《魂飘西洋》的录音，可以得到很好的调整和加持。

如今，西东两方已和解，在广东花仙岛的和解谈判会上，蚩尤已释放了第二次仙人岛大战时扣压的五万战俘。四川小白娘战团也释放了扣压的五万众西洋金发女战俘。

修习女神功的人，在神修法修练时，一定要努力和解一切矛盾，而不是扩大和激化矛盾。如果是扩大和激化矛盾，必定会受到因果律的报应。

神修法中，尚有一些小细节要注意一下为好。比如，一位修习女神功的医生，在研究第十篇中的一个中药方时，对为什么要用苍术这味药有疑问，顺口说了一句：看来这个动物仙的医术不算高明。

要知，头上三尺有神明，那位小玉闻讯已临场，只是哼了一声，我到要看看你如何高明！

会不会发生小玉让这位医生在以后出个什么洋相的事呢？很难说。

如何处理这种事呢？一般是采用研讨的方式。比如，在神修法中，请小玉来，共同研讨，请教这个药方。这样一来，小玉反会十分谦虚。这样就可使问题得到更深一步的研究。

人之所以成为万物之灵，是因为人向万物学习。

有人问：这种“通灵神扇”以何扇为好？

一般来说，以无字无画的“黔扇”为最。此扇可由山城气功画师作山水。……即可。

乾坤孕万物，扇里有乾坤。大，充满虚空，遍及十方法界。小，则如绣花针的针尖。收，则重重叠叠，一把小摇扇，可收亿千万。放，则遍虚空，铺天盖地现。

但是，最主要的是不停息的修炼，尽快进入神修法的层次，对宇宙生灵，又学习，又研究，努力把这个神秘领域，展现成如水、如火一样普通，人人了知，人人会使用。

另外，不要轻易步入阴阳双修。不要人为的去进行男女双修。没到那个层次，只有害而无益。

双修并不是万能，它仅是方法中的一种，这种方法，虽快速，但凶险。

神修法层次以下的双修，对修炼是毫无意义的，真正的阴阳双修，要在眼功、耳功具足，九宫临场监护下方可进行。

否则你会后悔，后悔到极点。会有可能步入色空同观，而现实表现就是步入空门。

在这一篇，仅是对双修的一般原理介绍一下。更深入具体的东西，放在以后再讲。

本篇到此结束，下一篇是第十五篇《江河流》。

一九九五年七月廿一日 重庆


第127集

《修行者》— 第二部 月下行

第十五篇 江河流

第一二七集 更上层楼

江西一位习功者得一梦：他挑一付担子跟在一年轻女子身后行。一老者令其放下担子，让他将其中一箱焚烧，又让其将另一箱置一深处焚烧。然后问：好了吧……

此梦怎解？

身挑重担行女神功是不行的。

要把担子放下，不仅放下，还要烧掉……

把你过去所学通通放下。烧掉是忘掉它，不然女神功是学不到手的。

第一箱要烧掉，第二箱，深层记忆也要烧掉。

南京城东气功辅导站的人，走着弯路，就是放不下的缘故。总想：这个动作和红砂掌差不多，那个呼吸又和什么功差不多等等。这样一念，一想，你就自行切断了九阴功特有的信

息关系，莫不如你就去练你原来学的那个功。

既然你已炼了十余年，左练不成，右练不成，就应赶快放下，烧掉。正如大颠和尚讲的，吞到肚中的东西，赶快吐出去。不然就会犹如挑着沉重的担子，跟着女神走……

一些人练来练去练不出东西，没有进展，其原因就在于此。

九阴昆仑神功普及型与九阳功基础训练第一套，属九阴功第一层次的内容。其作用是康复身体，祛病调整，延年益寿。增强人的体质，充满活力。对于退休人员、年老身弱者、慢性病者、手术后需康复者，上述内容就足够用了。

普及型适于推广，作为“公园气功”使用。它无任何风险，安全可靠。

九阴功标准型与九阳功基础训练一、二套配合，加上小九拜功，其作用除上述所谈之外，尚具有通灵的效果。这是九阴功第二层次的内容。

九阴功简式强化型，配合九阳功基础训练一、二、三套，配合大、小九拜、天地大拜，这是迅速上能量的修炼，是通灵和贮备能量出光爆的必修内容。这是九阴功第三层次的内容。

九阴功通灵型，加九阳功基训一至五套，加小九拜（女）、大九拜或天地大拜（男），配合《神龙飘飘》、《魂飘西洋》等等，主要是通灵和打掉附体。这是第四层次的内容。

九阴功大虚无式，立昆仑神位进入神修法。由本尊师传授功法、剑法、阵法等等，这是第五层次的内容。

九阴功大虚无式，配合天人阴阳双修。这是第六层次的内容。但并不是人人都需经历这个过程。是否经历这个过程由机缘和其本人自行决定。

坐式虚无型九阴功，是第七层次色空同观的内容，此时加修白娘剑法，以成虚实结合。

第八层次的内容是大虚无，此时的九阴功成一种迷幻型，当你行功做动作时，周围的人很易进入一种迷幻态，并会做出各种飘柔的动作，但其动作也都是九阴九阳的演变。

此时要加修九阳昆仑神功，以期阴阳协调。

静功的比重也会加多，如听《夜读心经》、《雪山青莲》、《无上瑜伽》、《人在凡尘》、《大地回春》等等。

第九层次是真正进入观音法门，修蕴空大法。

目前，在一些地区开办的五至七天培训班，并没有按上述层次递进开办。而是在五至七天内，教习九阴功普及型、标准型、简式、通灵型、九阳五套基训、大、小九拜、天地大拜等等。目的是节省学员的费用开支。但是学员学习之后，最好是按层次修习，这叫慢中快。

如果直接从简式强化型下手，这叫快中慢。

读者不妨再阅阅第十篇第12页的青娘令：

快的慢，慢的快，快快慢慢慢慢快。

广东一些人迅速进入神修法，他们实际只学了普及型九阴功和小九拜功。表面看慢，实际极快。

不少自认学功多年的人，自认为层次很高，一开始就抢学简式强化型，基础不牢，这里主要是指相应，瑜伽基础不牢。这样，进入神修法的速度会受阻。

社会上，一切功法再高，也高不过九阴功普及型！这是因为九阴功相应的层次高，这一点一定要认清。


第128集

《修行者》— 第二部 月下行

第十五篇 江河流

第一二八集 普渡众生

近年来，社会上在传一种“普渡众生”的功法。这个功法的性质和作用又如何呢？有些学功者希望笔者简单讲讲：

这种“普渡众生”的功是说将练功者炼成一身佛，每个细胞都成为一尊佛，从而得渡。

如何从类科学的角度去解释呢？

每个细胞练成一尊佛，此佛实际就是微小的生命光子能量团。所谓渡，就是这些生命光子能量团，即佛，散逸虚空界。换句话说，就是把一个人的全部生命能量化解成生命光子，分散溶进光的海洋，从而找不到自我的存在，自我永远消失了，这就叫渡。

从理论上讲，这是佛门修行的最高境界，失去自我的存在。

这里有两个问题：

一、自我消失了，分解成无数生命光子，飘逸在虚空界。实际上并没有出三界，而是飘逸在三界内的二级能量密度区之内。

自我消失了，是真的消失了吗？从理论上说，大灵是不生不灭的，它既不会消失，也不会新生。那么，消失的是什么呢？是大灵的能量。能量全部瓦解消散，大灵成为一个无能量的“死灵体”，只是下坠，无修止的下坠，永远无任何能量去轮回转世。

这种行渡，是往“地狱”里去渡。故此门功法，禁止学员读阅任何书籍，禁止学员对外交流，以达到禁锢学员思想的作用。

观音法门的重要经典，《心经》曰：大灵是“不生不灭”的，是永存的。但能量是变化的。

获得高能量之后，大则充满虚空界，小则如芥子。居佛位的永远有其存在，它不会消失，而是永存，是高能量状态下的永存，可以不再轮回转世，有足够的能量支承着永不下坠转世。

二、这种功法到底能不能使人的生命能量全部丧失呢？只有一种办法，就是让你坚定不移地信以为“真”，以为真的能修出三界。再就是让你有一颗善良的心，自觉自愿地向外提供生命能量。第三是让你忍受，无限的忍受生命能量被榨取抽干。

问题是这种丧失的能量提供给谁了？

如果是被佛、观音吸取走了，即使那样，仍会有一批牺牲者心甘情愿。

但是，各位冷静想一想，如果佛、观音抽吸众生的生命能量，那它还是佛吗？还是观音吗？观音只是给众生加持能量，决非是抽吸众生的能量。

那么，众生修那门功，散逸的能量被谁抽吸走了？笔者告诉各位，是天魔！

有读者 问：这门功是称为佛家功呀！

很多人说自己革命，但革命是自我标榜的吗？

世上哪座寺院敢说这是佛家功？！

佛门全部功法都记录在楞严经上，楞严经并无此功！

佛门功法中的渡人，并不是要你去丧失能量，而是把能量凝聚，高度凝聚之后，方可冲出三界。

社会上的那门功法，是大日如来传的，还是释佛传的？你问过没有？笔者问过了，回答是否定的。而肯定的是，此功是天魔传的。

就连本和尚目前传的“中华昆仑女神功”也不属纯佛门功法！

为什么不传纯佛门功法？

因为现代人学不了纯佛门功法！纯佛门功法的起修能量必须在四级以上，严格说，必须在4．2--4．4级以上，才有资格修练纯佛门功法。

就连寺院里的大量僧尼众，都没有条件修纯佛门功法，而只好方便方便，念阿弥陀佛度日子。

中国的人均能量是0．2级，九阴功普及型是针对大量的0．2级的众生。

练了多年气功的人，以及居士，其能量一般在2．1—2．4级。九阴功标准型是针对这部分人。

少数修炼者是2．4—3．4级，九阴功简式强化型是针对这部分人。

九阴功通灵型是为3．5—4．2级的人服务的。

九阴功大虚无型是为4．2—4．4级的人服务的。

九阴功神修法是为2．1级至6．5级的人服务的。

上述说的级是指色魂与音魂的和合能量。

一九九五年七月二十二日 四川柏梓


第129集

《修行者》— 第二部 月下行

第十五篇 江河流

第一二九集 心在流泪

四川柏梓是个纯农业地区，几乎没有工业，但有现成的纺织厂房，只是无设备和管理技术人员。尽管是伏天，山城已经很热了，但这里却是十分风爽。小镇不大，五万人口，是个待开发的地区。如果有外资投入，还是很不错的。

柏梓有种菜瓜，叫“天地瓜”，吃起来十分可口。重庆、成都也没有这种瓜卖。这是柏梓特产，只是产量极低。

物以稀为贵，“天地瓜”不妨卖个好价钱，供给星级大酒店，定是上好的酒菜。

四川乡镇企业极不发达，农村中的剩余劳力只好外出打工，一般是去云南、西藏、新疆、广东、广西和上海。劳动力输出到也是个办法，总比众多人守着几亩地强。

古称天府之国的四川，苦于人口众多而无奈。

三、四年前，笔者应用神修法，与中华先祖先尊西王圣母，讨论过人口问题。

西王圣母曰：人口过剩会引起争端而导致战争。战争又会使人口减少。

笔者觉得，这与马尔萨斯的人口论差不多。

从四川的情况看，控制人口的增长应是基本国策。否则毫无办法。

人口密度过大是否与人均生命能量成反比？这个问题尚待研究。

* * * * * *

不过，沿海都市的高尔夫球场，与拥挤不堪的四川打工妹确实不成正比。问题是，如何把外资导向四川呢？如何发挥四川打工妹吃苦耐劳的中华族本性呢？

长江、黄河源于昆仑，长江横贯四川，冲出巫山一泻千里直奔上海滩。昆仑角下的四川，依然是“小白娘战团”在守卫，守卫着中华之源。

小白娘战团是白娘圣母战团的主力。第二次东北仙人岛战役时，小白娘战团曾派军五万众增援仙人岛。那一战，小白娘战团的五万援军，阵亡四万。

在广东花仙岛，六月份聚会时，进入神修法的一些广东人在调查当年各自的身份。这时，阿里要求查一查他。阿森问：怎么查？吾曰：请小白娘来一下。

此时，这些广东人用眼功观见小白娘一身戎装，身后还有几位戎装女护卫。

吾曰：请小白娘和几位侍从看看这个人，还认不认得他？

几个广东人说：小白娘和几位侍从一脸怒像，指着阿里鼻子说：当年增援仙人岛，他临阵逃亡！

吾曰：过去的事就算了，这次就把他收编了吧？

小白娘：我不要！

这时，吾让阿森请天鹰战团统帅痴羞女。

只见痴羞女说：天鹰战团冲锋在前，撤退掩护，个个视死如归。恐怕是不行吧？

阿森说：都不要怎么办？

吾曰：请珠王来吧。看来，青娘肯定也不行，珠王最柔顺，好说话一些……

话音未落，珠王已现，她笑笑说：好说话到是好说话，可我的战团里至今还没有一个是临阵脱逃的……

吃了个软钉子，当众多人的面，也不好深求珠王，于是曰：请西王圣母。都不要，她可得收秋。心下却想，这种事不能求玄女，她可是说翻脸就翻脸，绝不给面子。

王母曰：就留下打杂吧……这就不用上阵了。谁家都有胆子小的孩子……

*****

今天上午，一位重庆妹问：一行九阴功，心里就放闷，为什么总想大哭一场？

吾曰：行九阴功不仅是上能量，激活大灵。更重要的是让大灵与她原来战队接上关系。一旦接上关系了，就是相应了。失散了五千年，一旦接上关系，那是心在落泪……是大灵在哭

一九九五年七月二十二日 柏梓

* * * * * *

把酒笑青天

青天可有泪

—七仙女—


第130集

《修行者》— 第二部 月下行

第十五篇 江河流

第一三０集 九阴微妙

很多学员已经学了九阴功了，大体的动作可以做下来了，但是在细微小动作上和火候控制上还欠缺一些。本集重点讲讲这方面的问题。

第一式神女传书

1．两脚是并拢的。不是外八字。两臂下垂，关键是松肩塌腰。肩要放松，不要揣着肩。塌腰，不是弯腰，人的体型在塌腰时，中脉是正顺的。在弯腰时，中脉就不是正顺的。

手指自然展开，不要太曲。太弯曲了会影响天地人之间的能量流通。

年岁大的人，可以两脚稍稍开立，以保持身体的平衡。

全身肌肉要放松，注意一下脖子，是不是放松了。注意一下胯部，胯部要放松。臀部不要蹦着劲，把它放松。膝盖不要上提，要放下去。这样才叫放松。从上向下放松。轻轻合上眼睛，眉心要展开。咀唇要放松，脸上的肌肉要放松，不要一脸横丝肉，要轻松，从容而轻松。

好，全身从上向下放松！从头部脖子，沿着整条脊柱向下放松！一直放松到尾脊，一下一下的从上向下放松！

你会感觉到，从天上直贯下一股股的能量流，流入你的身体，直贯入地，入地三千尺！

静静地站一站，细微地体味一下天地能量流。你可以轻轻展开你的眉心，轻轻地稍稍地透过眉心向外观。看看上面，看看上面……一片金光，一片白光，一片七彩光……

2．这时，你默念唵音，仰头吸气，吸足气，大量吸取宇宙音流，让宇宙音流贯注全身。

直头，啊音沉下气。把吸取的宇宙音流向下贯，贯入腰部。屏住气，不要吐气。向下贯入胯部，大腿，直到两脚，脚指尖

吽音吐气，收腹把气吐净。然后平和呼吸。

重复上述深呼深吸，饱饱地吸上顿宇宙音流。单独练习时，可重复三次，六次或九次。但不要超过九次，六次就足够了。六次是天地人双阴阳和合之数，是最佳之数。三为单刀直入，六为阴阳和合，九为天地之极。

唵啊吽吸沉吐是非常重要的。

在行功时，从始至终咀要轻轻留一点空，让气流不知不觉的出入，不要把咀闭死，牙不要闭死，轻松的留点缝。这样，在行功中，你体内的浊气就可以排出了。

行功后，若有条件，就用温水擦洗一下身体，换件内服。因为在行功时，你的身体在向外排浊气。

唵音仰头吸气时，两肩可以轻轻向后一夹，有个展胸动作。唵音是收腹胸式呼吸，这口气要大，要多，不要斯文，稍猛一点，快速一点。

吸足后就可直头，慢慢放松腹部，把气向下压，向下沉。沉气时，时间越长越好。体弱者，高血压心脏病者不可沉气过长，会送命的。

当你屏不住时，就用咀吽音吐气。

注意！当你把握住九阴微妙之后，九阴功的任何着式，以及九阳功基训的一些着式，都会出现光爆。

3．神女手印不要侧掌，而是掌心向前。不要有什么角度的规定，就是掌心向前。拇指不要离开四指太远，不要叉开。右手托在肚脐前面，不要太高，不要离身太近。左手也不要贴体太近，要推出去，胸前六市寸至八市寸左右。

持神女手印时，心态要平和、安详、端庄。要大大方方，一身正气，神圣不可侵犯。人不犯我，亦不犯人。要持一种中华儿女的心态，冷眼观花花世界而不为所动，守住昆仑，守住黄土坡，心不外迁。

也可观想立在滚滚长江边上，高高耸立在巫山神女峰。望着江河一泻千里，奔腾入海……

也可观想 伫立百千万年，亿万年，如如不动，阅尽银河风浪。

只有阅尽银河风浪的人，心态才能平静，而心态平静就是无上瑜伽，是最上乘的功法，是再无有能超过它的功法。

神女手印在应用上可打掉对方的附体，可以把假扮佛、三清等等的低能量体（指七级以下的）现原形。一旋祛煞，二旋击杀，故只用一旋即可，不要用二旋。

第二式凤摆金莲。

1．第一式与第二式的联接，有大虚无掌。一般可做三次，六次或九次。

大虚无掌很有用，在神修法中，它是摩诃大法与混天大法的基础。

2．挥旋大虚无掌之后成瑜伽山式。瑜伽山式是第二式的定式，在九阴功大虚无式里，这个第二式是在山式的基础上幻化出很多姿态和手印。

瑜伽山式较易产生灵动，初习者要自我控制一下，不要大动。否则，后面更深层的式子你就无法做了。

控制灵动的方法，首要是自我控制不动。身子是你的，主动权在你手中！

辅助的办法是，两脚分开站，脚尖微内扣，两膝盖上提，两掌心不要紧贴，而成虚空状。实际上，两脚不分开，只把两膝盖上提，就可控制灵动。

3．成山式时，初始两臂要上伸展，犹如天上有人握住你的手腕向上吊。两臂争取与耳朵在同一位置，尽量不要放在耳朵前面。但是，不要低头，头要正直。

4．如果全身是放松的，那么不可能一点不动，身体微微摆动是正常的，是自我控制平衡的本能体现。

* * * * * *

一些公安人员希望也学学九阴功。学这类东西与你工作的性质有些矛盾。但是，你若有一个清醒的头脑，你学什么也没关系。你不仅可以学功，也可以学宗教。多了解一些领域反

而会有利你的工作。

甚至军队也可以学。因为中华昆仑女神功，首先要持有中华神圣不可侵犯的心态。其次是持有大无畏，顶天立地，为中华而战的视死如归的精神。

公安人员是否可借助神修法破案呢？目前尚无这方面的尝试。问题并不在于破案，而在于提前防范以避免。

一九九五年七月二十三日 四川


第131集

《修行者》— 第二部 月下行

第十五篇 江河流

第一三一集功法注疏

第三式潜龙开山在以前已讲了不少，上通时，手背要相对，用食、中、无三指向上通，重在用中指。意在从海底至天门，上下通开。通天之后有个反掌下扣的动作，手指射出光，从天门直贯海底。劈开时，是把人体从头至海底劈开，扒开成两半。其火候控制要按录音口令词进行。

第四式三渡玄关。

第一扣是日轮，第二扣是心轮，亦称火轮。第三扣是月轮，最后上扣天轮。

白娘翻天一着，在神修法中十分有用。在第四式里，第一组翻，起点是 拇指对准日轮。第二组翻，起点是姆指对准心轮。第三组翻是对准月轮。

在普及型九阴功录音里，第四式之后，有十分钟的站桩。龙爪抱月是手心向腹部，但不要贴体太近，很多人都贴的太近了。两 拇指在日轮高度，意在用拇指扣住日轮。其余四指意在扣住海轮。这十分钟站功是很重要的，是个调整和加持的过程。

第五式龙跃于渊。

1．冲上九天之后，前摆下蹲，两臂飘浮。关键是上冲上摆这口气，要吸足，吸猛。前摆时要屏住气，不要马上吐出来。要屏住气下沉。

在口令词吐雾吞云时，再吐气呼吸。

旋掌时要吸气，龙卷风波是吐气。虽是口中吐气，但用掌心吸气。两掌不要上下起动太大，仅仅是微微自然起动，而不是有意起动。这点，大部分人做的都不太对。

三旋后，上搂时，是手指向体，而不是手指相对。手指相对是托，不是搂。这口气要吸足吸猛。

如果你已临近光爆，或产生过多次光爆，这口气就要适当控制了，否则是很危险的。

这里讲的，都是学员在练功中常犯的细节，在行功中相互纠正一下。

第六式是彩云追月

主要问题是，身体总是前倾后仰！并不是身体前倾后仰，而是两腿重心的变化，身体要中正。

第七式海底捞月

不要仅仅把月送到天目处，要送上天。月落不离天。

月在天心时要转体，弓步挟裆。开合时手在眉心前上方，但不要离头太近。开时，给个小动作，用无名指尖轻勾开眉心。中指也可配合动作。

开弓时，后手不要离胸太近，肘部不宜成死角。

第八式三度还魂

沉肘时，手在耳侧高度时，开始下蹲。不少人蹲不下去，一是筋没伸开，二是腹部偏大，三是臀部太重使重心后移。实在蹲不下去就用方便式，如半蹲，或脚跟微起。

此时易出光爆！初学者易头晕，两眼一黑，甚至倒下，要慢慢适应，直到两眼不黑而呈现金光。一些人两眼一黑就不敢做了，黑牢关总过不去。慢慢适应，不要着急，直打到出金光，一片金光，辉煌灿烂。

上抛时易站不稳，可马上分开腿控制一下平衡，手指张开，或用手掌扶一下墙。

三度还魂很危险，心脏弱者，高血压者尽可能不要做这一式。你可以站立做，不要下蹲。

这套功法本身就是很危险的，而三度还魂就更是危险。

第九式昆仑贯顶

放松，注意口令词对火候的控制。

收功后，有时仍有一段乐曲，你不要急于走开，站在原地合目静听乐曲。待乐曲结束后，进行第二次收功。第二次收功的效果会更好，不妨试试。

另外，这里学员问如何利用录音带调整治病。下面简单讲讲：

一、热毒、血毒、肿瘤、炎症（不是寒症），每天听一曲《雪山青莲》。

二、各种慢性病，老年症，妇女病，可听《大地回春》。

三、附体病，听《夜读心经》。

四、神经衰弱，听《雪山青莲》、《神龙飘飘》、《魂飘西洋》、《轻松与沉重》、《人在凡尘》等等。

一九九五年七月二十三日 四川


第132集

《修行者》— 第二部 月下行

第十五篇 江河流

第一三二集 罗刹战团

本集谈谈如何借助隐态神力修持。

在行功时可默念心咒或出声念三遍：

天玄地黄，大日茫茫，一代天尊，九宫在上。（手持神女手印）

用途是加持，教功。对应大日如来和九宫。

行功时遇天魔地怪侵扰，可口念或心念三遍：

凌云虹光，天地无双，威镇天河，万古流芳。（同时手持凌云剑指印。）

此对应凌云虹光剑和四娇娘。

遇不良信息骚扰，可持咒三遍：

罗刹战团，铺天盖地。横行霸道，所向披靡！（双手置头上方，掌心向上，五指相对张开，不触指）

呼叫玄龙，念三遍：

嘻！来无踪，去无迹。风里来，雨里去。

（持凌云剑指一右手，左手持神女手印。）

在神修法中，学员会一一与各自战团接上关系。有事时可直接呼叫本战团。如：小白娘战团（三遍），或天锋战团（三遍）等等。但不接上关系是呼不来的。

如遇法术袭击，可左手神女印，右手凌云剑指，以左掌旋击之。口念或心念：“施法术者，粉身碎骨，罗刹缠身，必死无疑！”

甚至可追加一句（三遍）：祸及九族，无一幸免。罗刹魔女，日夜追击。

罗刹女战团在隐界是无对手的，唯一与之抗衡的是金发女战团。但金发女战团与罗刹女战团已和解，决不过问罗刹女战团所行之事。就是施法术害人者跑到国外，金发女战团也会捕杀之并引渡给罗刹女战团。

西洋金发女战团与东方罗刹女战团，维系着西东隐界的和平。

* * * * * *

下面讲讲中华昆仑女神功有关静功方面的基本知识。

静功分四类，一般以静坐功为主，先讲讲第一类静功，静坐功。

静坐功以打坐为主：其它坐功不如打坐厉害。打坐的坐姿分为方便式即下盘坐，这是最简单的一种，故亦称简单坐。

不过，修行者一般都不采用这种坐姿。这种坐姿所能承受，聚集的能量为2．1级。

第二种是单盘坐，亦称半莲花座，或半边莲。这种坐姿的最好特点是调整身体，起到消肿，消炎的作用。同时对抗肿瘤。但是要注意，上盘腿要与病区的方向相反，否则会加重。这种坐姿所凝聚的能量为3．1级。

第三种是双盘，莲花坐。这是上乘坐姿。它可凝聚4．4级能量。但这种坐姿，对大多数人来说是很辛苦，而且最少要坐半个小时以上。真正有效力，要有两个小时的盘坐，这是绝大多数人无法做到的。

第四种是雷电坐。可凝聚4．4级能量。时间要一个小时。

第五种是神英坐。一级能量，它是一种练动功的坐姿，不是用来练静功的。

第六种是神武坐。二级能量，也是练动功用的。

第七种蛇仙坐。二级能量，它是坐式动功的一种，用来强化肾脏用的。

第八种是阴阳坐。4．1级能量。

第九种是瑜伽坐。可凝聚4．4级能量。笔者一般习惯使用瑜伽坐。40分钟即可。

坐姿要与手印相配合，能量的凝聚性就会更好。

女神功静坐功通常使用薄伽梵大神印，亦称燃灯古佛印，亦称昆仑女神印。其 拇指与食指环，另三指伸直。

三指伸直与弯曲是有区别的，伸直时，大灵不会脱体，且不易受外来信息的入侵。弯曲则大灵易脱体，且易受外来信息的袭击。

女神功的其它手印，将由本尊师直接传授，在神修法时，自会解决。

静坐的关键是火候控制，和摆正中脉，这在培训班上已经讲了。否则你就是坐几十年也没有用，反会招一身禅病。

坐时，最好使用录音导引，可事半功倍。在女神功系列功法录音中，除十几种动功之外，其它几十种均可用来做静功。听录音和不听录音是截然不同的。听录音静坐是在保护态下进行，不仅有相应关系，而且也是获得加持的手段。

静功录音磁带很多，不一定都要搞全。相互间可以调换使用。这些录音各有各的用处。

在家人习静坐功，按女神功静功法，一般40分钟就足够了，最多最多1．5小时。

女神功的静功中，大量使用卧功。但需配合录音进行，否则效果不大。

卧功主要用于调整，治病和通灵，以及训炼天魂。

站式静功，以龙爪抱月式最佳。最好也是配合录音修炼。

女神功中有一种静动相合功，一般是坐式或卧式。这种功属通灵虚无型，这种功静中有动，动中有静，是一种极柔和缓慢曲折的静功。此时，人处于似睡非睡，如梦如幻。

有专门的录音行此功。

一九九五年七月二十三日 四川


第133集

《修行者》— 第二部 月下行

第十五篇 江河流

第一三三集 人均能量

有些门派的气功，打算在本门内推广女神功，这非常好。女神功无门派，她不是属于哪个人的。但是，在推广中首先要忠实于原始，不可扰乱相应关系，否则教者受罪，学者不是得不到东西，就是出偏差。这一点，各门派的宗师一定要把握好。

现在，有些地区的僧人，道士也在学练九阴功。不是不传僧道，是由于，若定力不够会是很麻烦的事。在家人无所谓定力，但出家人就需要靠定力去修行。九阴功很凶猛，而且罗刹女又是无法无天。你若有相当的定力，你就可以学。

但是，在心态上，你要解决一个观念。往往出家人，无论是僧还是道，在社会上表现得很谦诚，待人和气。但是，在寺院和道观里就表现出很凶。彼此之间很凶，对在家人也很凶。

为什么会是这样呢？是佛祖教的吗？是三清教的吗？吾看都不是，而是你旧习未改，需要好好修心。

在寺院和道观外面为什么表现得那么柔弱，为什么在寺院和道观里表现得不可一世？

这有传统的历史背景。自古，以出家为大。故出家人也就自以为大。信士尊重出家人，也使得出家人自以为大。

为大要有为大的资本，你能给社会带来什么？你能帮助在家人什么？你讲的那些是真的还是假的？你自己信不信？首先是你自己信不信？你若真信，那为什么做出不信的行为？

你若没有东西拿出来，仅仅是守着个庙，在社会看来，在旅游者看来，你就如同寺庙一样是个景观，是个古董，是出土文物。

怎样才能不是出土文物？只会背经文没有用。要有生命力，要有活的东西，要能给在家人真东西。到那时，在修行这一行里，出家人方可为大。

懂得点规矩不叫真东西。规矩是人定的，不告诉你。你也不知道。你要是去了夜总会，你也不懂夜总会的规矩。都一个样，各有各的规矩，不能以仅仅知道自己的规矩为大。因为你也有不知道的规矩，国务院的规矩，国防部的规矩，核电站的规矩，等等等等。

出家人要学功，首先要克服自以为大的观念，要低位求功，学到手才是真本事。

从出家的原因看，绝大多数是因为生活所迫，极少数是为了寻真悟理。故更无理由自以为大。

什么是大？大就是空。故，不要自以为大，而应自以为空！

什么是空？空就是虚！故要自以为虚！

只有虚空方可容万物、万类、万种、万法……可你连“外道”都容不下？动不动就说这个是外道，那是个外道。那么，你是什么道？阿弥陀佛道，还是抽签算命道？

要似离中虚，莫要坎中满。

* * * * *

下面谈谈各类人员的人均能量等级，供参考。

佛门十万僧尼，人均能量为0．4级。

道门一千道士、道姑，人均为0．4级。

全国十二亿人，人均为0．2级。

信佛、道、基督等宗教的信士，人均为0．1级。

全国大学生，人均为0．21级。

全国习气功者，人均为0．4级。

县团级以上干部，人均为0．6级。

这里有个问题：为什么各宗教的信士，人均能量偏低。在我国有个特殊性，信士往往体弱多病，人均年龄偏高，磨难较多，故这部分人的人均能量偏低。

军队，人均能量为0．4级。这与年龄、体质、训练等等都有关。少校级以上的军官，人均为0．6级。

俄罗斯军队，人均0．6级，美国军队人均0．6级。

由此看来，提高民族人均生命能量，是个很重要的事。

* * * * * *

中华昆仑女神功系列功法，对外普及时，一定要控制在九阴功的普及型，最多是标准型。绝不能把简式强化型以上的功法对社会普及。另加九阳功基础训练1一3套。第四、五套不

要普及，叩拜通灵功不要普及，这就足够了。这就可以使练功人迅速达到2．1—3．1级的水平。两个月的训练，坚持天天做，就可达到一般人练十几年气功的水平。

简式强化型以上层次的功法，是适用于专业修炼者和有一定气功基础的人，不可作为普及功法外传。否则在心态上，体质上都会不适应。一般有藏密功基础、玄灵功基础、中功基础的人可学简式强化型九阴功。出家人可直接学通灵型九阴功。


第134集

《修行者》— 第二部 月下行

第十五篇 江河流

第一三四集 中华古族

1．罗刹战团 人均 8．4级

其中：天鹰战团 9级

虎熊战团 8．2级

波斯罗刹女战团 9级

2．天龙军团 7．1级

3．天锋军团 7．1级

4，招摇军团 7．1级

5．白娘战团 7．4级

6．青娘战团 7．1级

7．珠王战团 7．1级

8．昆仑战团 8．1级

9．西洋金发女战团 9级

西洋战团中的蚩尤战团 6级

西洋战团 人均 8．1级

10．罗汉战团 人均 7．3级

从上述能量分析看，中华种族，先天性的主要支柱，还是罗刹战团。但是，我国在佛教界，一直是把罗刹作为敌对面，镇压面宣传的。

这主要是佛教与西洋教是由非中华族传入的民族偏见。中华族也可以说原本就是罗刹族，是地球土著人。华人佛教徒，以往骂来骂去的。结果是自己的老祖宗。正如观音说的：造化弄人！

如果华人佛教徒真是按照释佛叮嘱的，要有平等心，等同观，不能持分别心的教诲。那么，也不至于大骂自己的老祖宗！

* * * * * *

中华古族的原始是古罗刹族，遍布世界各地，是最原始的各个地方的土著人。由于水土的不同，一代代传下来，语言、皮肤、相貌等等都发生了显著的变化。西洋人是外来种族，历经千百万年的双方征战，求得了西东两方的和解、共存、共处。

现代人，在拉丁美洲原始森林里发现一些半原始部族，他们与世隔绝，守护着女神像，一代一代的守护着。他们代代相传的密咒，竟是“唵嘛呢叭咪吽”。

这句密咒是说：当莲花盛开时，明月会来。到那时，就是回归的时刻。

这是先人返航时，给暂时无法回归的后代，留下的真言。后代人不忘回归，故代代相传。

正如蚩尤令中所唱：飞的飞，走的走，五岳一去不回头。

天地相去愈来愈远，修行回归路，越来越艰难。这就是“否”，否的含意是天地相去越来越远。

蚩尤令曰：兄弟你，少说话。为何少说话，是因为在否态，要埋头修炼。在千年一回的“泰”时，再说话。如第十篇曲令所言：一语震天庭。语，就是说。说，就是兑。兑，就是冲出去。要一语冲破天，即冲出三界。

也不必太着急回去，时间宽裕的很，还有八百多万年。玩够了再回去也不迟。人身难得，要好好生活。以后变个猫，变个狗，当个小姐的宠物，各种滋味都体验体验，也不在下来这一回。

一九九五年七月 四川


第135集

《修行者》— 第二部 月下行

第十五篇 江河流

第一三五集 救世之主

在四川的乡镇住了几日，没有满街的汽车。但乡镇也都在盖高楼，犹如娇娘下来所见：重重叠叠，飞檐覆碧瓦，好一大户人家！

娇娘脑里仍是旧观念。先古，一个地方就是一家人家。她看到城镇里重重叠叠的高楼大厦，仍认为是一家人家。不由惊叹：呀！好一大户人家。

实际，天下本是一大家。以后来了客家，客家人的势力越来越大，就打起来了。以后，就是现在，和好了，天下成为西东两大家，各持半壁仙河图。

只是天界这位小娇娘不知，如今这大家，早已分解成无数的小家，而且小家之间，或是老死不相往来，或是尔虞我诈。但是不必和她们说这些，说了，她们也不懂，不理解。她们认为是一家就一家吧……

在乡镇，有这样一种情况。不少家中有重病人，或是老年病人。很多也是顽疾、绝症。不少人花了很多钱，跑去重庆、成都也治不愈。尽管是现代科学已十分发达，但是，科学在人体面前，有不少领域仍是无能为力。不仅如此，还有个十分实际的经济问题。

生老病死是三界内的必然规律，喜乐哀痛是人世间的正常现象。正如蚩尤所唱：分的分，离的离，从来少人不分离。又如白娘青娘所吟：喜中忧，忧中喜，喜喜忧忧忧且喜。这是人世间的必然。

若如此想，把生老病死放下，心就平静了。

能不能帮一帮这些病患者呢？帮也是相对的帮，绝对的帮是不存在的。绝对的帮就是令其修女神功，出三界了脱生死。

但人们渴望相对的帮。如何处理？比如有个人腰腿疼，无法走路，久治无效。他的病源在于肾，而导致病源的原因在于胃。西医治腰腿，好了 又犯，反反复复。中医对肾下手，也是反反复复。于是吾曰：你去找中医或西医，让他们从胃下手。这就是西医治表，中医治本，神功断源。若各立门派，就苦了病人了，若相互坦诚联手，将是患者的福音。

有些病是有附体，把附体排除掉，再去医院就好治了。这种情况也是有的。

有的是属于寿数到了，你如何求医也是无用。任何凡人都不可能长生不死。只要有人身这个假外衣，死是逃不脱的，但死的仅仅是人身假外衣，故不用怕，家人也不必过分悲伤。后会有期，来日方长。你通过神修法可与你任何一世亲人相聚，只是到时会怕你烦。

几位刚学女神功半个多月的人，试用神修法，结果招来几万个往世的亲属。丈夫一大堆，妻子一大堆，儿子、女儿一大堆，老爹老妈一大堆，甚至猫呀狗呀一大堆。

这些形形色色的物，缠住他们不放。不能自己一走，丢下他们不管。这些物也要学九阴功，这几位就忙起来了，让他们排好队，拉开距离，一招一式的教起九阴功来。

但也有人不知这些鬼怪动物是自己往世的亲属，用九阴掌开旋就打，一打一散，无人敢留。但手下要留情，不可加第二掌，二掌打出必死无疑，其能量要掉下两级。比如他们原来是负二级，一掌打散，二掌就成负四级，三掌打出，这些物必入地狱无疑，而成为死灵体。

倘若你在神修法中学了剑法、阵法，那么，对这些物，只轻轻一用，必绝杀。故，神修剑法、阵法要学而不用，炼而不用。犹如养兵，对国家来说，上上策是养而不用。但不养不行，不养，国家就会灭亡。

一般来说，你的直系亲属有患疾。你可用九阴掌每天给他调理十分钟，再让他听听录音，如《大地回春》、《雪山青莲》、《神龙飘飘》、《魂飘西洋》、《夜读心经》、《无上瑜伽》等等等等。

但有一点要注意：《雪山青莲》一日只可用一次。一位炼功者，其儿子有血毒症隐患，他放《雪山青莲》给他听，听者全身发冷，冷到骨里。然后他又翻过来放第二遍，不到十分钟，患者开始手腿发硬，于是忙停乐。

用录音调理不可过量，因为力度是很大的。

用九阴掌去给直系亲属调理，可应用湖南一位女宗师常说的一句话：“弟子借用师父的手，乱打也会灵！”

为什么可以给直系亲属调整，得罪了不良信息体会不会报复？不会的。隐界有个规矩，帮直系亲属是正当防卫。帮外人，属多管闲事。对外人，你可教他炼功，让他自己救自己。任何人也不要去当救世主，救世主是没有的，人只能靠自己的力量去救自己。把自己说成是救世主的人，是最大的骗子。

一九九五年七月 四川


第136集

《修行者》— 第二部 月下行

第十六篇 山海变

第一三六集 夏里巴人

在四川，练功的风气很浓，有的一家五、六口人都练功。这里有个经济问题，要不要每人去购一套教材，一套录音带？

吾看不必，有一套，大家轮换着看就可以了。如果有好几套怎么办？你可以转让给朋友。因为教材数有限，总共只有两千套。目前实际发出约500套。而第十篇至第十八篇仅有一千套。何时能出来合订本，要出也很快，但需重办手续，需要时间。就是出合订本也不会多，教材不够可以相互借阅一下。教材是必须要看的，而且不止要阅一遍，否则你的层次很难提高。仅看一遍看不出东西，最少要阅七遍，不然很难步入神修法。若有时间，录音也要天天听，就是静静地坐着或躺着也要天天听。相应关系很重要，教材和录音可以帮你解决相应关系，而且是九级能量以上的相应关系。

* * * * * *

行功时的一个关键是要轻松，很多人行功时很紧张，这样进度会慢。轻松并不是玩世不恭，而是一种自然的平静。轻松不是目的，仅是一种放松的手段，目的是平静。

沉重的心态是不 宜练功的，容易出现幻视幻听，容易受到外来信息的干扰和入侵。

紧张的心态虽可防止幻象的出现，但费力大效果少。紧张反映在几个方面，肌肉紧张，心情紧张。

心情紧张又是多种多样的，如害怕出什么事情，家里有人反对练功，急于求成，急于想学成之后干点什么，看到别人出成绩了自己着急，面子上不好看，等等。

放松的心态易有进展，收效显著。但也容易出现幻象和信息干扰。

轻松的心态：较为洒脱，若有若无，进展快且不易受不良信息的干扰。

平静的心态是最上乘，它又高于轻松一层。平静本身就是无上瑜伽，它不会出幻象，进展平稳而坚牢。

看看自己，是属于哪种心态，并努力向上一个心态去发展。

* * * * * *

有些地区的气功组织询问，传功、教功的所得费用如何分配。这里谈几个原则，供各地参考。

一、不要收学费。可收报名管理费每人15元。管理费作为举办单位的费用开支，并提供答疑、登记、联络、组织教材等等的开销。

二、如需面授，可收场地费及上交管理费20元/人。

三、如住宿及伙食费用偏高，可把教学时间压缩为5天，以节省学员两天的食宿费。有的地区场地费贵一些，但也不要超过30元/人（含上交管理费，此系地方上级部门）

以上这些费用全部留给地方。

四、外请教练员，应负责其交通费，食宿费。食宿费的标准按每日30元计，时间由启程之日起算，截止到停班日再加三天。

外请教练员的辛苦报酬，按每日30元计，五天班为150元，7天班为210元。

第四项的费用从何处开支？

把教材费的三分之一留给地方，作为这部分开支。若不足，地方举办单位从管理费中再补充一些。

有的地方把本人的像片洗印出来了。按5.00元一张给学员，认为这是多年来大气功师照片的惯例。问题是本人不是大气功师。如果是按5.00收费了，其中一元给洗印单位作为成本费。另四元留给地方，作为公有资金留做办班用。

五、教材的第二个三分之一，作为对重点地区办班单位的“投资”，主要是解决地方上的器材、教具用。最后一个三分之一，替本和尚收好，作为印教材用和修庙。用时，本和尚会通知，届时能给就行。

六、对于无条件开面授班，只能开函授的部门，教材费给地方留下20％，以解决邮费和发展用。

七、录音磁带是地方部门录制的，一般在9—12元一盒。此费用全部归地方部门，解决成本和发展用。

上述七条请各地气功组织参考，原则是不要增加学员的负担。

关于录音磁带一定要用本人交给你的原带去录制，否则，效果是不一样的。（注：原带不要钱，但你要为大家服务。）有的部门询问，对本人如何接待？这里有个接待标准问题。本人不是外宾，是中华人。但总得有个接待标准，不然地方部门左右为难。

第一，不住宾馆、酒店。有个九平米的小房就足够了。

第二，每日两餐，每餐素菜不要超过两个。最好不要陪吃，独自一人又清闲又自在。

来往的交通费，地方部门有钱就给买一张票，没钱，和尚自己想办法。

本人到是希望铁路部门能学学女神功。那样，坐车就方便多了。六月末从广州去武汉，买了张晚上十一点多的98次，但挤不上车，一车满满的都是打工仔和打工妹。两车箱的联接处就挤着20至30人，车门外还有人挤不上去。只好换个站台改乘广州至北京的空调车。车上很轻松，也很凉快。上车时见一位年轻乘警。吾曰：98次挤不上去，想上你这班车，可不可以补个票。回答：只要你把原来那张98次车票撕了，扔到车外就可以。

吾曰：我不想扔，留个纪念，但这张票可以不露。

于是去补了一张票，加罚40多元，票面注有，无票乘车，罚广州至韶关车费的四倍，再补一张韶关至武汉的票。

幸好有位广州青年送我上站台，他给拿出200元车费。他看我坐好后，就走出了广州站。

交通是国家的经济命脉，但去各省打工，支援各地经济的湖南妹，湖北妹，四川妹所乘的交通，实在是拥挤不堪。

打工的交通车和旅游的交通车，一天一地。旅游的人一路海阔天空， 潇洒自如。打工妹却一路盘算，挣到钱回家后干点什么好？

天总是公平的，故称之为天平。会不会这一世的游客下一世成为打工妹。这一世的打工妹成为下一世的游客？很难说。仿佛转世有个潜在的规律，让你哪一道都尝一尝。这也许是巴人对修炼过份忠实的原因。

一九九五年七月四川


第137集

《修行者》— 第二部 月下行

第十六篇 山海变

第一三七集 释迦古佛

有人自比释迦牟尼佛，认为释佛弟子（亲传）不过1255人，而他的弟子上万，几十万，上百万……自认渡人上百万，甚至上千万！认为自己比释佛要伟大的多。

是这样的人伟大还是释佛伟大？可从三个方面分析：

一、弟子的质量。释佛的亲传弟子（指显态），修成五级、六级、七级能量。最终都出了三界。

那么在下你亲传的弟子，最高仅为2．1—3．4级能量，仍在三界内转，一世转为人，二世又落为鬼。

犹如一个工厂，产量一百万个，个个是废品，另一个工厂，产量一千个，个个一等品，还有特级品。这两个单位如何比呢？

耗子一大群，都是喂猫的货，又有何用？

二是去向。释佛弟子的去向是出三界进入宙心，在下你的弟子是趋向地府，这是天壤之别。又何以能比？

三是持久。释佛创的佛教，在显态已存在几千年。在下你创的门派又能维持多久？这又如何可比。

俗曰：盖棺论定。即，当你躺在骨灰盒里时，那时再去比。

凡人不可和伟人比，凡人无法去和伟人比。伟人都是在一特定自然环境和历史环境里产生的，是不可比的。最好是自己和自己比，昨天吃了几碗干饭，今天吃了几碗干饭……就足够了。

三界内外，最高最大的总教主就是释迦牟尼佛。这是大日如来定的，是大日如来请释佛出山下界的。如今释佛回归了，未来佛要在八百万年之后才下界，在这一空档里，是大日如来委托九宫执教。释佛、三清等等辅教。而九宫之首就是观世音，其变体就是阿弥陀佛。九宫之次是大势至，她就是西洋女王。观音与大势至号称西方三圣。

本来行渡没有释迦佛的事，但三界内外打得热火朝天。一是大日如来之托，二是九宫之首观音之求，要释佛下界专降玄龙，并主教渡人之事。

释佛下界降住了玄龙，是智取，而不是力斗。又转人世80年，创了佛教延续至今。大约在两千年前，释佛完成天命，早已向大日如来交差了戏了。剩下的残局就由观音收拾了。

如今，九宫和好如初，主教普渡三界众生。九宫是从各个角度去行渡，而并不是单纯从市俗佛教一个角度去行渡。这一点，妙法莲华经观音普门品已经讲得很清楚了。

八百万年之后，九宫不管了，那时是未来佛弥勒执教。弥勒在当年，在第一、二次天地大战期间，曾一度是西洋女王战团下的一个战团统帅。但那时，弥勒战团的人均能量为6级，不堪玄龙的罗刹女战团一击。弥勒战团全军覆没，至今仍在三界内轮回。

在几千年的宗教界里，佛教的主持、基督教的牧师、天主教的神父等等，大都是当年弥勒战团的将士，故而在这些人的遗传因子里，对罗刹女恨之入骨。

也正是由于对罗刹女有嗔恨之心，故世世修不出去！只好等八百万年之后，弥勒下世时再回归。

罗刹女确实是毁了无穷无尽的人，她们死不投降，又拒绝招安，无法无天！

但罗刹女又确确实实是中华族的祖先。

这也是为什么佛教在中华最盛行，因为中华族最难渡。

女尼中有大量的罗刹女，造化，命运使她们遁入空门。

女神功将勾起她们对往事的回忆，那壮观的、悲壮的第一、二次天地大战的古战场的图像，将在她们的天目前呈现。

凡修炼女神功的女尼，本世均得已解脱，只要时间来得及

一九九五年七月四川


第138集

《修行者》— 第二部 月下行

第十六篇 山海变

第一三八集 造化弄人

第一次天地大战，玄龙在心月狐的帮忙下，在东海伏击大日如来及九宫。一场伏击战，玄龙将九宫击落，只剩大日如来回归宙心。

玄龙为何放走大日如来，其中不仅是有一段美玉隐情，而且是还大日如来当年放他一马，网开一面之情。

当年玄龙下界，大日如来率金毛狮子战团截击，阻止玄龙私闯断魂关。但玄龙力战金毛狮子王，死不回宙心去。妙文无奈，收了狮子兵，送了一块美玉给玄龙，要他下界后不忘回归。

大日见九宫已下坠，坠入六道轮回，也无心再与玄龙交战。又见玄龙对她没有追击之意，了知这是当年断魂关放马之情。

妙文回身问：那块玉呢？拿来我看看！

妙文是想把美玉收回。但见玄龙支支晤晤，说不出个一、二、又拿不出美玉。

妙文看了一眼玄龙身后的四大侍卫，四娇娘，只见娇芳娘的脖子上系着那块美玉。妙文一见，扭头回身就走，独自渡回断魂关。

那美玉又是如何系在娇芳娘的脖子上？玄龙只是暗暗叫苦：太马虎了，太马虎了……

玄龙的凌云剑平素由娇芳娘持掌。芳娘屡建战功，就是看好了玄龙脖子上的那块美玉，一日，又建战功之后，见玄龙高兴，就悄悄向玄龙要……玄龙咀里这个不字，就是说不出口，美玉的来历又不好乱说。他知道这个芳娘直来直去，肚里藏不住半两香油……又不愿让芳娘扫兴。只好说，借你用用，代我管好，小心点就是了。

那芳娘才不是小心的人，戴着美玉到处显示，谁的玉也没有这块精美。她哪知这玉是天上天下第一玉，只知这玉上有一美女神，也不知这美女神是谁？

妙文回到宙心，连气带怨，率大兵从天而降，定要灭了大罗刹帝国，将其全部收回宙心。

玄龙率兵对阵，众罗刹女个个都不服气，定要与宙心大日宫的主力，金毛狮子王战团决一死战。

玄龙自知理亏，一是失手将九宫击入六道轮回，二是美玉不该借人。三是无心应战，一旦兵败，大日如来若发起恨来，一个不留通通收回宙心……那时，地面上这些生灵可就不生不灭了。于是求和……

“能不能不打？”

“可以，但有个条件……”

“什么条件我都应，只要不打。”

“出家！”

“为什么？”

“你到是自在，九宫在轮回之中，怎么办？”

“那心月狐……”

“这我不管，答应不答应是你的事。”

玄龙无奈，只好应了大日，大日回兵大日宫……

玄龙去荒山古洞向心月狐辞行，素女含泪望月西沉……

玄龙过了断魂关，飞去宙心大日宫。大日如来亲自剃渡，并封号为燃灯古佛。使命是下界营救九宫。

以后就是燃灯古佛渡九宫那场戏了，曲曲折折，多少与女神功法没什么关系了，故不详述……

* * * * * *

世人只知有横三世佛和竖三世佛，横三世佛是阿弥陀佛，释迦牟尼佛，东方药师佛。竖三世佛是过去佛—燃灯古佛，现在佛--释迦牟尼佛，未来佛--弥勒佛。汉地寺院大雄宝殿供的一般是横三世佛。北京雍和宫藏密的大雄室殿供的是竖三世佛。

一般来说，供竖三世佛的寺院不多，大多是供横三世佛。供燃灯古佛的地方就更是少之又少。

北京雍和宫，原是乾隆皇的出生地，当了皇上之后，就把雍和宫改为西藏喇嘛寺院，并供上了燃灯古佛。

燃灯古佛渡完了九宫，然后去大日宫交了差，其又回到断魂关这边当他的大罗刹自在王。详细，可听录音昆仑神曲之一至之九。

读者已知横三世佛中，西方极乐世界的阿弥陀佛是谁了。但可知东方药师佛又是哪一位？从古印度人的角度看，把他称为东方药师佛。印度古人以自己为中，故，中间是释迦牟尼佛。印度的西面，西洋，为西方阿弥陀佛。印度的东方，是位搞药的大佛，称为东方药师佛。此位就是中华人传说中的太上老君。角度不同，立点不同，叫法也就不同。

而西方人，从自己的角度看，将阿弥陀佛称为上帝，将观音称为圣母，将大势至，西洋女王称为战争女神，复仇女神雅典娜。

市俗宗教的偏见，犹如瞎子摸象，各持 己见……

一九九五年七月 四川


第139集

《修行者》— 第二部 月下行

第十六篇 山海变

第一三九集 扇里藏娇

在四川乡下，闲着无事，清晨十分凉爽，于是就走走扇法。多年不用早已忘个干净，因为答应教给山城的人，故不得不一招一式的捡一捡。

此时来了几位动物仙，站在一边远远的看。这几位原是几年前在辽南海边的旧相识，于是就请她们过来坐，饮杯清茶。

四面小青山环绕，其中是翠绿的稻田，还有点点莲叶，一片一片。

“识不识得我这把扇？”

狐仙娇娘曰：“怎么不识，是把风流扇。”

“为何把它叫做风流扇？”

“扇不摇，风不流，扇一摇，风自流呀！”

“噢！说的好，说的好。但我总是隐隐感觉，你这话里套着话。”

“哪里呀，不要多心嘛！”只见娇娘扭过头，悄悄对玉娘说：天下男人哪，都一个样，总是多心，自作多情。

吾在这边就当听不见，任她们嘻嘻哈哈相互咬耳朵。“玉娘，你说说看，这叫什么扇？”

玉娘是位蟒仙，身体总是曲线，弯来弯去。

“是把阴阳扇。”

“玉娘有眼力，识的此扇一面扇阳火，一面扇阴风。”

“翠娘可知此扇为何物？”

翠娘是嫦仙，比玉娘苗条一些。

“是把乾坤扇。”

“是的，扇里有乾坤，小扇容万物。”

“丽娘说说，过去那几年，你跟我最久……”

“是把烦人扇！”

“如何是烦人？”

“一扇勾芳魂，二扇愁断肠，三扇烦死人。”

丽娘是位狐仙女，长相极艳。

你们看，我用此扇好不好？

四位女仙齐声曰：不好，不好！

为何不好？

哪有和尚用风流扇，和尚若一风流，天下可就太平了。莫不如你就还俗！

俗话说：宁搅千江水，不扰道人心。你们让我还俗，不怕观音骂你们！

观音大士…边说，边双手一合十，向天上一举……

观音大士才不和我们计较，她也没那么多闲工夫。

不过，还是听你们的。此扇平素不用，只在教功法时用用。

这还可以，不然和尚拿把扇子，不伦不类……让你师尊看见了，又会不高兴。

释佛大量，从不计较，如今的佛教都走了样，他也不闻不问，自然不会去理会一把扇子。现在只要我帮他做事就行。其它，从不过问。

那是释佛信你，你可要自知才是，处处小心，好自为之了

谢谢四位教诲，弟子小心就是了。

四位女仙又嘻嘻哈哈笑了起来；什么弟子不弟子，像个老八股！

可想去扇里玩玩？

那好啊，我们就是为此而来。不过我们进去可就不出来了……

成天带着你们东游西走，那不累么？

我们又不累，在扇子里修炼到是挺自在。

那你们就做左右拾遗吧，看到有什么不对的地方，就费心指正一下。

你到是想得挺美，我们静下心修炼，才不多管闲事。

不管就不管吧，不过有事我会招呼你们，到时可不要千呼万唤不出来。

放心吧，不会那么痛痛快快的。

为什么要那么罗嗦？

魅力就是秘密！一点秘密没有了，也就没有魅力了。

你们可不要去学魅，专门去迷人！

动心则迷，心不动又何以迷？事本不迷人，是人自着迷。

好了，好了，不参了。你们看看这扇子的另一面，阴面如何？

不看！不看！快合上，好大的风雪，冻死人了……

* * * * * *

当你进入九阴功神修法时，你就不会孤寂了。但是，那时，要与宇宙多层次生灵友好相处，帮她们，不要害她们，更不要逼她们做坏事。

吾在北方，曾发现一女巫逼他们去做坏事，去伤人。初始，他们拒绝。但女巫不断地威逼他们，若不做就用道家法术撵他们走，让他们无安身之处，永不得香火。

这样做不好，犹如凡间人贩子逼小孩去偷东西。不偷就不给饭吃。

若遇到这样的女巫，一是劝告，不听，则用扇子一扇，收走她家的动物仙。但那时，女巫的饭碗也就砸了，因为她们是靠动物仙和鬼仙养活的。

另一个要注意的是：进入神修法之后，十分容易着迷。成天什么也不愿做了，只想和她们交往，聊天，摆龙门阵。那样就会影响你的工作，学习和家庭。一切家务都不愿做了，会引起家中的不安，争吵。

再就是，你这个秘密总想告诉别人，按奈不住的惊奇。但是，社会上的人不理解还有另一些领域的生灵的存在，而是习惯于眼见（指可见）为实。尽管很多他眼不见的事也相信。比如。一个人对他说，某某人不好，有问题，很严重。即使他从未见过某某人有什么不好，有什么问题值得很严重，但是他也信了，脑子里就对某某人上了弦。宣传本身就是一种迷惑，它可以把无宣传为有也可以把有宣传为无。正如戈培尔的那句名言：谎言说多了，就可变成真理。

神修法中所见，不 宜在社会上宣扬，因为科学尚未得到证实。说多了，社会会认为你神经出了毛病。或是蛊惑人心。更不要宣传什么世界末日，因为那是骗人之说，是有动机和目的的。太阳好好的，月亮也很亮，地球生命场自有天尊在监护，守卫。在某种情况下，她们可以改变星球运行的轨迹，尽全力保护着地球生灵。因为，这些都是她们的后代。

一九九五年七月 四川


第140集

《修行者》— 第二部 月下行

第十六篇 山海变

第一四０集 山山水水

在第十篇天仙的曲令中有一段：山重水，水复山，山山水水水复山。

这里唱的是，当初她们刚来到地球时，地球仍未稳定，仍在不断地变迁。山变成海，海又变成山，在那种恶劣环境里，去适应，去生存，去因地制宜的变化着。

初始，是以乌的形态出现在大海洋。在神修法中，你会看到一位老太，她就是乌祖。以后又发展变化为各种鱼类。海龟也是极早的，几乎与乌同时。其称之为海王。在神修法中也可以见到她。乌祖、海祖是人类的老前辈了。

以后大海洋里，较高的山浮出了海面，形成了岛。此时，天类又适应变化而出现了乌类，如凤凰等等。在海中乌的基础上，进一步变化成鸟类。鸟比乌多个一。初始的鸟类是乌，黑色，形如现在的乌鸦。其咀里有牙。古代亦称之为玄鸟。

为什么从海中乌变化成空中乌？那是因为地球上一片汪洋，仅有小岛，故需飞行。岛字含意是：乌类的驻地。以后，大片陆地出现了，海里动物开始变迁为陆生。海人登陆后成为人类的原始。

陆地上的熊类是古龙的一个变种，是旱龙的蜕化。熊也可以说是中华古族的祖先，称之为熊人。黄帝族亦称之为大熊氏，对应北斗星。

总之，天类为了在地上生存，顺应地的环境而不断地变化着形体的形态。人类目前的形体、形态，是最高级的形体。通过山海变迁，天类终于在地球上演变出与天类相似的形体。

并不是天类总是模仿人形，而是地球生命不断地变化，终于变成与天形差不多。人类总以为天仙为什么长得和人一样？犹如一个小女孩说：她妈妈长得很像她！这是一种人本位现象。

人类的文明不过五千至七千年，更远古的洪荒时代，古生物学家和考古学家只能去大海洋深处的地层下去找。

什么是洪荒？就是一片汪洋。水是地球生命的源，这里的生命是指形体。任何有形态的形体都离不开水，这里是指生命形体。为什么离不开水？因为、原始生命是在水的环境里变化出来的。

* * * * * *

古生物学家、考古学家，可以应用神修法去了解那个洪荒时代。

天类初始来到地球，先是以隐态生存。以后才慢慢结合地球上的物质元素，变化出生命的载体。西王圣母说：那时很艰难，不适应，只好就地取材。对于隐态的生灵只有用神修法才可以加以研究，用物质科学是研究不出来的。必须以精神科学的方式，才能进入那个领域。

但是，若要了知这个领域，必须身临其境。必须是亲自进入神修态。否则，永远是个莫名其妙的局外人。

读这本教材的人，其文化程度十分悬殊。有大学教授、有认字不多的农民。因此，这个教材十分不好写。既要有阳春，又要有夏里，既要往深入写，又要写的很浅、很淡、很白。

这套教材，原是提供给具有大学以上文化水平的在家人阅读的。后来发现不行，大量的工人、农民也要求阅读，故而时不时的由A大调变为B大调，以适应不同文化程度的读者。

这套教材，是供研究用的，是告诉你一种方法，可以单刀直入迅速进入神的世界，并教给你与神联络的方法。后面的事，自有神在与你交往。而你只是不断地记录，把一切记录下来。然后用你的专业知识，去研究这些现象和记录。

笔者并不是想，仅仅使一个个孤立的修炼者升华。笔者是想进行群体性的研究，这样才更可靠和把握。这种研究有什么现实意义呢？没有！仅仅是，除有形体生命之外，飘浮着很多无形体的生命，而自古以来，这一切被称之为鬼神文化。现在是要进行群体性的实证，它们到底存在不存在，它们是怎样存在，人类与它们之间有什么必然的关系。

这是一项很风险，很艰难，却又无限乐趣的工作。人到中年，人世上的一切已了知的很多了，如果确实感知另一领域的存在，为何不涉足其中，去观个究竟？

笔者并不在于什么成仙得道，并不在于佛菩萨，而是要了知她们，理解她们的存在。希望修习女神功者，能有一批人去参与研究。用神秘的方法去研究神秘，用神秘的方式去敲开神秘的大门。有一盘录音《人在凡尘》，不妨边打坐边听听。

* * * * * *

几年前，曾与西王圣母聊天：

你们在天上洗澡吗？当时笔者刚洗完澡，圣母来了……

洗。

也像这样洗吗？

不，用天羊奶洗。

玄女也用天羊奶洗？

不，她用天牛奶洗。

天上怎么还有牛和羊？

地上有什么，天上就有什么。

为什么？

因为地上的东西都是先祖仿造天上的东西变化生成的。地上的一切并不是无缘无故的有。当初，地上仅有的只是洪荒变荒漠，荒漠变洪荒。

地球生命是你们一点一点开发出来的？

是的。

为何要开发地球生命？

不堪寂寞。

以后，又用同样的问题问七仙女……

你们洗澡吗？

你以为就人知道干净？

也像这样洗吗？

七仙女一撇咀：那有什么意思。

你是用天羊奶还是天牛奶？

当然是羊，只有玄女用天牛。

天羊奶和天牛奶有什么区别？

羊奶柔和一些，可玄女喜欢野性。

为何要开发地球生命？

闲着没事。

下面讲一讲与七仙女相识的过程：

在海边，正与几位女巫讨论仙类。只见远远飘来一天仙，她只是在远远的高处，不下来。

下来坐坐好吗？笔者邀她过来。

仙女嘻嘻一笑：不必了。笔者：有事吗？仙女：来看看。

你叫什么名？

水珠。

没听说过……在哪个宫里当差？

好大的忘性。

那么你认识我吗？

你就是变个虫子，我也能把你认出来……

那么你叫我什么？

牛君！

开玩笑吧！我怎么成了牛魔王？哪你是铁扇公主？

只听她嘻嘻哈哈笑了起来：想铁扇公主了？

我知道你是谁了，你住在银河殿？

是天河殿！

下来有事吗？

没事，会会旧相识。

几位女巫忙问：她的旧相识是谁？是不是她们中的某一个？

吾曰：不知道！

此时，天仙已飘然而去……

* * * * * *

在中华保卫战中，七仙女的招摇战团是西路军，在大荒大漠中征战，遇地球突然变迁，荒漠变洪荒，全军覆灭。

西路军大部分阵亡在山西、陕西、甘肃、青海、新疆、川北等地。在蒙古一带也不少。西路军中有几位较著名的将领，如金刀圣母、华山圣母等等。行女神功者在神修中皆可与之相见。

一九九五年七月 四川


第141集

《修行者》— 第二部 月下行

第十六篇 山海变

第一四一集 修炼质量

乡镇上的人领来一个十六、七岁的青年，有血毒症，是一种潜在的白血病，但尚未成气候，只是有不适感，身上全是血点。

吾告诉他听《雪山青莲》，一天一次，连听49天。有条件就做做九阴功。

同来的一位女士有眼功，她说：在功态里看到他身上有很多很多附体，很怕人，不敢看。

来者希望能给调理一下。吾不会治病，但是来了，也只好让他坐下。天气很热，吾问：是不是很热？

“是的，很热很热。”那年青人说。

“用扇子扇扇。”吾递过去一把折扇。

年青人用扇子轻轻扇了起来。是画面朝里，白面朝外。

“翻过来用！”吾告诉他。

年青人翻了一下扇子，画面朝外，白面朝里。

“你用眼光看看他。”吾对那位女士说。

“看什么？”

“就随便看看他身上的东西。”

“那么多附体围着他转，都从他身上下来了，都围着他周身转…不敢看，太吓人了……”

吾接过扇子一翻，把画面亮了出来，说：让它们都进扇子！

“它们呼呼的往扇子里进。成百上万，一堆一群的……”

“都进来了？…来晚了可就不要了！”吾说完，叭的一下，把扇子一合。“娇娘、玉娘、翠娘、丽娘，这些归你们了！”

那成百上千都是什么？密密麻麻的毒蜘蛛、蜈蚣、各种毒虫、各种不良信息体。

“县里一个小男孩，十三岁，得了白血病，送到成都医院了。他父母悲痛极了。”那位女士又说，“医院认为没什么有把握的办法了。”

“听《雪山青莲》49天，7天后加听《通灵型九阴功》和《神龙飘飘》。会有很多反应，但要坚持听，住在医院里用耳机听。”

听录音比人去看看要强的多，人去了，也就十几分钟。也就走了。但录音可以一天24小时都在。只要是用我给的原带直接翻录的，都可以用。原带就只一盒，各种录音已有60多盒，分散在南京、武汉和广州。但南京气功辅导站翻录的不行，不是直接用我给的带翻录的，倒了几遍手。这样，在效果上就欠缺了。

气功站要翻录，必须保证质量！不然会误人、误事。

乡镇交通不便，索取教材和磁带是件很不容易的事。而且每盘磁带大约要10元。为什么要定为10元，就是要保证质量。

在乡镇练女神功的气功辅导站里，吾发现一批武汉录制的标准型九阴功磁带，白色塑壳，缺头少尾。不是没有前面的钟声，就是到第八式就没有了。而且声音质量也不好。

南京、武汉在磁带上相继都出现了问题。现在分析为什么会出现这个问题。在教材中讨论这个问题，与修行、修炼有没有关系呢？

第一、在具体环节上，质量出现了问题，直接影响继续写这套教材。教材不得再深入，前面的具体实现这种深入的手段在质量上不能保证，那么，去实现教材的深入就成了一句空话。

第二、女神功系列功法的一个重要关键是，修炼时必须在录音导引下进行。这是相应瑜伽、加持和保护炼功人的关键。磁带质量出了问题，就无法保证上述效果的实现。

第三、质量问题反映出工作者，即负责翻录工作的组织者的心态、心性和思想意识。这里有两种情况。一种是缺乏经验，缺乏正规的严格的工作训练。一种是不正确的经营管理思想的体现，尽管这不应该属于经营活动。

第一种情况是，国内生产的磁带，质量不一，不规范。磁带的长度不是严格的按照30分钟给出的。另外，引带的长短不统一。引带长短不一致，会影响缺头、少尾。

翻录的组织者可以推托，说这是磁带厂家的问题。那么，第一，你为什么要购进低质量的磁带？很简单，低质量的磁带价格便宜。帐很好算，用日本索尼带7元，翻录费：元。所剩只有2元。用低质量带，3元至4元，所剩5至6元（这里含有联系业务的交通费，人员工资费等等）。

如果想多结余，就要多辛苦，要人工把引带导出，保证磁带头在同一起跑线上运行。

这里首先反映出，是不是对使用者负责任的问题。

磁带翻录好以后，就直接10元一盒出手了。没有从头到尾听一遍，这个磁带有没有问题。这也是一个对使用者的责任心的问题。

从事这种工作的人是修炼者还是经营者？如果是经营者，也是一个质量很低的经营者。没有质量观念的经营者，严格来说，在一流行业里，是根本不能使用的。

第二种情况是，有意这样做，动机是搞钱，由于质量问题，反而会搞不到钱。

气功辅导站的人，要对学员负责任，目的不能是为了钱，而应是质量服务。在商品社会里，质量服务就是有偿服务，质量应摆在第一位，有偿在第二位。

出了问题没有关系，而关系在于是否能及时纠正。纠正了，广大学员仍会理解和谅解，仍会继续支持你们的服务工作。

在重庆时，看见一位湖北来的年青人晾衣服。他从屋里搬了个凳子到外面，踩着把衣服晾上去了。

回到屋里，吾对他说，在你的工作里，会出现漏洞的，在组织管理工作中，考虑问题会不全面。

为什么？

你看看院子里的凳子，主要工作是晾衣服，善后工作，谁来收拾凳子。

工作素质的训练，并不是通过大事情，一个训练有素的人，是从小事情开始。

南京录音带翻制出了质量问题，人为的因素是主要的。武汉的录音翻制又出了质量问题，缺乏经验的因素是主要的，但也不排除经济因素的干扰。

必须有良好的质量保证系统，否则，一个再好的事情也会搞得一塌糊涂！在修行学上，质量反映着工作者的修心状况，反映工作者的素质，管理者的水平。

国内十多年的气功活动，大起大落，一个很重要的原因是没有良好的质量服务系统和质量监控系统。

放任自流，会把事情搞糟。既然一些气功组织已经把女神功系列功法接了过去，就要把她管理好。这里要特别告诫南京城东气功辅导站，不要以合法的组织形式去搞钱！该站的目的是搞钱，而不是传功，不仅是低质服务问题了，已经步入行骗的地步！望尽快端正，不要以气功为手段大搞钱，那样你会失去一切！

一九九五年七月二十六日四川乡镇


第142集

《修行者》— 第二部 月下行

第十六篇 山海变

第一四二集 天眼通天

本集重点讨论所谓眼功和图像的问题。

有不少人对吾讲，他已有眼功了，天目已经开了，可以看到图像了。

这种说法很模糊，在女神功法里，眼功，天目开，即所谓天眼通，不是指看到人的内脏等的那种特异功能，而是指能否直接与九天以及宙心大日进行语言和思想交流。否则，就不叫天眼通，而是属于三界内的其它眼功。如透视功能、地眼通等等。

一、有人在功态，或平素看见天上过去一条龙。或是看见一个八卦图、万字图、佛像或三清等等。

这不属于天眼通的范畴。有人闭目看见光点或光团等等，也不属于天眼通，这些均属于一种现象，不必去分心，而应专心去炼功，因为这些没有任何实际价值。

如果你正在田里种地，看见天上过一架飞机！你很兴奋，到处讲：我能看见天上过一架飞机！这有什么实际意义呢？

那么，什么样才有意义？你一招呼，它就飞下来了，与你进行交流，这才有实际意义。这属于天眼通。

天眼通三个字的含意是：天是指三界外的九天，如果你能看见宙心大日宫，那就叫慧眼通。

眼是表示“观”，能观九天。

通，是指能进行交流，语言和思想的交流。不能进行交流，不叫通。

二、几乎是绝大多数人在功态中所看到的佛、三清等图像，都是假的。如果你用神女手印去击打，图像马上消失，或变成一只狐。

这里有两种情况，一种是六级以下的生灵的变幻，如果是现原形的话。第二种情况比较复杂，它是人的音魂的一种幻化。这里也有几种情况：

一种是你自己的音魂在幻化。一种是你所拜的大气功师的音魂在幻化。

属于这种情况，都可以用神女手印击散。

问题是，音魂为什么要幻化成观音、三清？

是因为你求功心切，是给你的一种心慰。

动物仙幻化成观音、三清等等并没有什么恶意。一般有几种情况：在你无限崇拜之时，警戒松懈之时，趁机附体。一种是附体后，帮你出功能，是你谋生的一种手段。如东北的“出马仙”，苏北的“神婆”，四川的“观花婆”等等。

动物仙比较喜欢幻化成：七仙女、观音、等等高层次人物。她们并不是恶意，而是想帮助人，或是满足一下人的某种心理欲望。

以往练气功的人大致有两种情况，一种是被动物仙幻化的图像迷惑。这种情况有三种结果：一种是经过一段时间的病态折磨，终于成为女巫和神汉。一种是在病态折磨中，被当作精神病者送去医院。一种是经过调理，动物仙离体，恢复正常。

上述这种情况，众多人已经了知了，但是炼气功的人功态中出现的玄像，是自己的音魂在捣鬼，这件事，几乎无人知晓。

音魂在演戏，一方面是对自己求功心态的满足，一种是引导你修炼。不要忘记音魂的可以分解成无数多的性质，它可以幻化出一群佛、菩萨、仙神、三清、和尚、道士等等，出现在你的功态里。

不要忘了，用神女手印可以打散各种幻像。

在学九阴功时，最好先听一听录音《九阴功谱》（一个半小时），可以打坐听，也可以静卧听，要把握住九阴功的神韵，一定要经常听听这盘录音。它可以不断地纠正你的动作，更重要的是帮你进入功境，取得相应关系。

* * * * * *

音魂幻化成令人崇拜的人物，可能是自己的音魂，也可能是气功大师的音魂，也可能是鬼仙、动物仙、人仙、地仙、神仙等，这使本来已经神秘莫测的玄境更加玄奥。

比如，在一个炼功场，一位气功师，甚至2.1级至4.1级的气功师都可以做到。她或他说：现在，三清来了！有人就会看到三清。又说：观音来了！于是人们又看到观音。气功师自己的音魂化成三清、观音。在场的一些人的音魂也能化成三清和观音。实际是各看各的音魂。

又说：三清或观音给你好东西了，给你一件法宝！你会看到真的得到一粒大粒丸。

事情就是这样，这是气功师掌握的一种幻术。古代就有。这些道理在一至九篇中已有论述，但是不少学者没有认真阅读，不是一字一句的阅读，这样层次不易提高，而且也不 易获得较大的加持力。

什么叫阅读，阅就是仔细认真的看，读就是一个字一个字的读出来。不是一个字一个字的读，不叫阅读，只叫阅。阅是看个大概，读是认个仔细。

古曰：若人欲了知，三世一切佛，应观法界性，一切唯心造。

此句怎讲：首先这个心是指什么？是指宙心。三界一切佛以及遍法界的一切都是此心所造。

性是指从宙心飘逸出来的生命能量团，它是万有万物万种的基本组成，是万物的本性。性是从心飘逸出来的。

具体到一个人，此人的生命本质叫性，也叫命本性。通俗上，也把此性叫心，但此心不是宙心之心，仅是宙心飘逸出来的性。仅是把此性名之为心。

下面讲一下心的特征：

一、此心即性，由三种能量组成，或称之为由三魂组成。天魂即天性，色魂是人显态的性格的根本，音魂表现人的深层隐态意识。

十多年来，气功界、人体科学界所开发的是人的音魂。

现代科学所开发的是人的色魂。

女神功系列功法所开发的是人的天魂。对音、色两魂的开发，属世间法。对天魂的开发，属出世间法。

是故，女神功法，既不属于现代科学，亦不属于气功学。仅仅是采用修炼的方法——证悟，体证，实证，记录，重演性，以及通过各地气功组织形式去开展研究工作。

二、心，性，具有宙心的特征，但是这种特征主要是集中在天魂。若天魂没有能量，就表现不出这种特征。

在佛学中，将宙心称之为佛。故飘逸出来的性，即“小心”，就是十方三世一切佛。当这“小心”能量下降，下降在九级能量以下时，或者是下降到六级能量以下时，就组成了众生。众生的心，即“小心”，通过修炼能量上升至九级以上，又可称之为佛。

人体是“小心”的假外衣。天仙曲曰：可怜天下芳女子，迷恋红尘假外衣。天天往假外衣上抹红涂白。

人们想修成佛，到底人的哪一部分可以成佛，哪一部分原本是佛？古曰：是心是佛，是心作佛！而不是假外衣是佛，也不是假外衣能成为佛。

只要有假外衣，即人身，心的能量就不会超过七级能量。故，只要有人身，他就不是佛。

当释佛能量达到7．4级后，能量就不能上升。以后传完了教，脱却人身，天魂与音魂色魂和合成十一级能量，冲出三界归心。

另有一种情况，一些天尊、佛菩萨，但不是所有的，他们在出三界时，把音魂留在三界内。在功态中，看到的佛、三清等等，若用神女手印打不散，那就是这种类型的音魂。

只有极特殊，极特殊的高能量天魂在三界内。

* * * * * *


第143集

《修行者》— 第二部 月下行

第十六篇 山海变

第一四三集 丽江文化

《修行者》一书，顾名思义，是侧重在修行学上，侧重在出三界上。功法的重心也是在天魂上。但是，在传功过程中，大量的在家人，主要不是在出三界上，而是偏重在现生现世上，尽管嘴里也喊要修出去，但却是往三界内用力。

女神功系列功法没有研究三界内的问题，这主要是指如何治病。有关这方面的开发，有待各地气功组织去努力，总结。在本教材中不侧重有关这方面的介绍。各地气功组织，可以互相交流女神功法应用方面的经验。但要注意真实性、可靠性。

几年前，笔者看见一位记者给一个气功宗师总结报导，20个学员参加座谈，不少学员说，他或她以前有一个什么病，通过炼这个功以后就好了。

那么这位大记者是如何写这篇报导的呢？他把十几个学员说的病，都写在一个人身上，然后说此人炼此功之后，十几种病全好了。
有人说记者是“政治流氓”，这太过份了。但这位记者的手法是有问题的，是故意欺骗读者。

一个人有某一种病，炼某种功好了，这在气功报导中已经不足为奇了，但一个人有十几种顽疾，炼某种功一下子全好了，暗示什么？老百姓快来学这个功！

记者首先要为读者负责，而不是去做商业性的广告推销。十几个人中有男有女，十几种病集中在一个男人身上，男人又如何能有妇女病？！读者一看，此报导是假的，反而使得无人去学那种功。

* * * * * *

开发女神功系列功法在医学和治病上的应用也十分重要，望各地气功组织努努力，因为在乡镇里，很多很多人患各种顽疾和慢性病，久治无效，而且也越来越跑不起医院。这部分人主要是中老年人。小孩，人们还舍得花钱，对于中老年人就难一些了。

* * * * * *

这本教材有时很难集中时间和精力深入写下去，可能是机缘不到。大量的与修行学无关的问题不时找上来，而不得不改调。

比如，录音质量问题。以及一些学员提的需要费很多时间才能回答完的问题。如，问：我没有时间修炼，没有时间炼功怎么办？我没有时间炼功，这样影响不影响炼功？问这种问题的人很多。占去了很多时间，而并不是对功法的研究和讨论。

制约物质世界的两大因素：一个是时间，一个是空间。凡人，任何人也逃脱不了时间和空间的控制。

一位气功师领来他的一个朋友，说，这位朋友丢了个钱包，请吾测测能不能找回来。

这种问题好像与修出去无关，修出去的关键是放下，丢了还放不下，还要找回来。按佛门观点就是因果关系。按女神功的思想就是得与失等同观。失就是得，得就是失。

问这种问题，吾只能说：恭喜恭喜！为何恭喜？放不下，别人帮你丢下。天仙曲曰：得，放声哭，失，开怀笑。

又有不少人问：他能活多少年？又说他是真心想修出去！既然真心想修出去，那么应生与死等同看，为何还要问自己寿数多少呢？

如果学者要问问题，最好是问与修行学，与功法有关的问题。共同研讨。问问题要问与本教材有关的功法问题。

那么，其它问题可不可以问？可以问，但是去问你自己。如果你自己回答不了，那就抓紧炼功，尽快进入神修法。一旦进入神修法，很多问题就都可以问个明白。如果过多的扯进市俗，《修行者》一书就不是修行法了。

* * * * * *

《修行者》一书的基础是“神话学”，女神功法也是出自神话学。那么，什么是神话学？神话学是人类历史，地球生命史的一个组成部分。神话学是人类的史前文化、太古史、荒漠文化、洪荒文化。她与宗教学、神学、巫学是有区别的，与易学、儒学、佛学、道学都是有区别的。可以这样认为：《修行者》一书的基础是神话学加瑜伽学。

* * * * * *

七月二十九日午时，正是炎夏高温，乘火车离开了山城。山城以它的特有的炎热，39度高温，表达着让人受不了的热情。

火车一路南行，过了綦江，进入了贵州界。气候开始凉快了。进入云南界后，已不是凉快，而是有些发冷了。昆明真是四季如春。云南是修炼的好地方。难怪国家级运动员要在云南集训。

昆明的一些人，在开办“女神功”训练班，大家做的十分认真。
八月一日，乘交通车西行大理进入了山区。在远离闹市的深山里，正在开办“女神功”训练班。

深山里，少有汽车的声音，只有静静的白族低沉的歌声和那单调的弹拨弦曲。不时有热情的白族人围过来。希望旅客能骑他们的小马，代步上山。

白族是古老的，他们与天地一样古老。按神话学，他们是西洋女王的后代。

在第二次天地大战时期，云贵一带，是西洋女王的集团军所在地。西洋女王的主力撤走之后，云贵地区是蚩尤大军的领地。尤其是云南地区，有极为特殊的灵性。

大约在几年前，云南省艺术团曾陪同印度艺术团、西班牙艺术团、法国艺术团等等，北上海城去参加国际艺术节。也是在炎热的夏天，他们在大海边，一代天尊九天玄女以及白娘圣母、青娘圣母、珠王圣母的神像前，歌舞，下海嘻戏，并拍了大量的女神像片。

在青海地区的西南，是号称地都的昆仑山系。那是西王圣母昆仑战团的大本营。地都昆仑，与九天清都遥遥相对，而玄龙就是九天清都山水郎。

昆仑山沿青藏东行，过了昆仑山口，再向东，山系的南面是通天河，之所以名之为通天河，此天是指地都昆仑，而地都直通九天清都。

东面这一部分昆仑山，一条直向东进入川西，又被称之为巴颜格拉山。山的北系是黄河发源地，山的南系是长江发源地。可知，黄河，长江同源于昆仑。

古曰：黄河之水天上来，奔流到海不复回。

此天，即指地都昆仑。

滚滚长江一泻千里，其上游，金沙江、通天河，所通之天也是系指地都昆仑。

东面的另一条拐向东南，人们把它别名为横断山。横断山在西藏、青海、四川、云南交界处。

金沙江在此向北拐个大弯，就像黄河向北拐了个大弯，又向南行。在金沙江的拐弯处，有个地方叫丽江。丽江这个地区极为特殊，其北面有黑龙潭。此黑龙潭就是古青龙潭。黑色与青色，在古色上是同色。

此古青龙潭，就是史前的青潭。此青潭就是昆仑八妖修行和镇守的地方。丽江这一带，就是昆仑八妖的领地，这一地区的古族，就是昆仑八妖的后代。

在古青潭的旁边，有一古六字塔。此塔为圣观音所创建。塔上六字，就是最著名的六字大明咒，即六字真言。观音六字大明咒，就是从这里传出的。即是，此咒的发源地，就是古青潭，就是丽江地区。

昆仑八妖古族，与观音的六字真言，交融成独特的丽江古文化。

丽江北边，古青潭的北侧，是“玉龙雪山”。此玉龙就是指的玄龙。相传，玄龙被大日如来和西洋女王等众压封在此山。

女神功法中的“雪山青莲”，就是指的“玉龙雪山”上的青莲。

在丽江地区的西南，云南与西藏交界处，有山名为“罗碧雪山”。这里就是白衣素女心月狐修炼的地方。罗碧雪山亦名之为碧罗雪山。

第一次地天大战，罗地干布在青海南侧中了西洋女王的十面埋伏。兵败后，潜入大荒山。此山就是横断山西南的“罗碧雪山”。在远古，又称为罗地干布山，或罗地雪山，或罗碧雪山。

丽江地区的古族，是玄龙与昆仑八妖的后代。罗碧雪山地区的古族，是素女心月狐与罗地干布的后代。

以后，西洋女王屯兵云贵一带，搜索罗地干布。在罗碧雪山又发生了围击战。昆仑八妖率八妖女战队，冲入重围，救出了素女的儿子。心月狐与罗地干布，冲出重围，去了南洋花仙岛搬兵。此段戏，在录音《昆仑神曲》之七至之九里有详述。

一九九五年八月二日 大理凤凰山


第144集

《修行者》— 第二部 月下行

第十六篇 山海变

第一四四集 一唱天下

大理市的北面，是佛门圣地“鸡足山”，古代，山上有一０八座寺院，对应九天的108个宫殿，这里是南洋一带，如泰国、缅甸、新加坡、马来等地朝圣的地方。

中国汉地有四大道场：五台山是文殊菩萨的道场，峨嵋山是普贤菩萨，九华山是地藏王，普陀山是圣观音。但是，人们并不知道，鸡足山也是一大道场。这里是大势至菩萨的道场。

大势至菩萨，在上古时代，被称为西洋女王，是著名的西方三圣之一。在上古，第二次天地大战，西洋女王战团为渡东方族而阵亡的百万英灵，都集中在云贵地区。集中在云贵十万大山之中。她们集中在十万大山之中，已修炼了五千多年。

鸡足山原名不叫鸡足山，以后改称为鸡足山。鸡足山又暗含一个“基督山”名，这里的玄机是非常微妙的。

在鸡足山祝圣寺的天王殿里是四天王，殿门两侧是哼哈二将。而哼哈二将，在汉地其它寺院是很难遇到的。这里也暗含十分微妙的玄机。

大殿的外面是一幅对子，此对子暗含无限玄机。此对是：

经宗西极，教化东邻，欲导苍生醒悟。

立足南天，声闻北斗，唤开世界光明。

此对何解？此对虽是通过凡人之手笔写出，在冥冥之中又是谁在授意？

告诉各位信士，这是大势至菩萨之语！

此对是说，我虽是宗属西方之极，我的一切行为，没有别的意思，仅仅是为了唤醒和教化东邻。

东邻是指中华古国，是指玄龙大帝庇护的中华古族。

此句是说，我并不是要与你玄龙争斗个高低，而是为了帮助你的古族醒悟，早日回归，永离三界六道之苦。

大势至菩萨在今年六月，在南洋花仙岛上又说：我今白发三千丈，不须上天细思量。也是述说的她西来渡东邻苍生的艰辛。

“立足南天，声闻北斗……”是暗指第一、二次古天地大战。南天是指西洋女王战团，北斗是指玄龙古族，即中华古族。此句是讲：大战仅仅是个方法和现象，目的是唤开世界光明。

“世界光明”一语，不要理解为市俗所说的世界光明。这里所说的世界光明是指修行学里的“光的海洋”，是指“佛光”。更深层的含意是指回归大日宫。

当年，青海大荒十面埋伏一战，罗地干布潜入罗地雪山，即罗碧雪山。西洋女王战团追击至“鸡足山”，并屯兵深山，截住罗地干布的退路，防止他窜回南洋花仙岛与罗刹女战团合兵。这样，古鸡足山，那时不叫鸡足山，就成为大势至菩萨养兵修炼的古道场。

在云南省，旅游业是这里的重要经济支柱。开发旅游业，并不单纯是这里的山山水水，更重要的是开发云南省独特的地方文化。东巴古文化，一直可以追溯至第一次天地大战。那就是丽江文化、玉龙雪山文化、丽江古青潭六字塔文化、罗碧雪山文化、以及以大理为中心的“古鸡足山”文化、洱海文化和点苍山文化。

青海省可追溯至古罗刹帝国文化。广东的南洋花仙岛的古文化也是十分的久远。广西一带也是蚩尤战团集结屯兵之地，历史文化都是很久远的。西藏是地球上第一个古国大罗刹帝国的心脏，那里的文化更是久长。

以后，大日如来委托释迦牟尼佛主持地球生灵普渡回归之事。释迦牟尼佛根据第一、二次天地大战的实况，认为，普渡不应强行，而应以教化为主。娑婆世界的众生，当时主要是指玄龙的古罗刹族，是最强悍，最难渡的，应以和平的方式劝教，导引，开悟。自释佛主事以后，天地大战渐渐平息，各种宗教渐渐兴起。

云南大理地区的鸡足山，是以后引进的古名称。足是立根于此山，鸡，是一唱天下明。这也正是祝圣寺天王殿的对子所曰：足，立足南天。一唱，即声闻北斗。此北斗是指汉家天下，广义是中华大地。意为，来自西方，立足于此山为道场，向中华传教，目的是把中华渡向光明。

这里的光明，不是文学或政治语言里的光明，而是指修行学里的光明。鸡这个字，表传教，表光明。而不是说此山像鸡足、鸡爪。

“郭沫若”是很有灵性的，他能识别很多甲骨文。他的生命能量是3．5级。他去过云南的丽江，到过丽江北面的古青龙潭。他也在潭心亭作过诗，诗中也说到了“潜龙”。

读者不妨再看看《修行者》第十篇，那里有不少丽江古青潭“昆仑八妖”吟的曲令。

* * * * * *

在昆明，与广东花仙岛的阿芳通上了电话，她说：自八极球封上之后，终于怀孕了，但胎是很难保住的。她们用神修法问了问，回答是，最后还要看天意。

阿芳与南京江宁的“小花”通了电话，小花是该地区妇产医院的主治医生。小花告诉阿芳，只一个字，就是“忍”。小花已进入了九阴功神修法层次，她的丈夫十分着急，问西王圣母，如何才能开天眼？西王圣母曰：天地大拜，早晚各一次！其照此一拜，果然，天目大开，迅速进入神修法。

山城的“水花”行九阴功仅仅一个月，但她已步入九阴功的大虚无型的初态。

在云南仅仅几天，尚未遇到可迅速培训成进入神修法的人，因为云南地区学“女神功”也仅仅只有几天。

一九九五年八月二日大理


第145集

《修行者》— 第二部 月下行

第十七篇 雁南飞

第一四五集 鸡兔同房

在江南四百八十寺中，有个鸡鸣寺。为何名为鸡鸣寺，表雄鸡一唱天下白。

在鸡足山的祝圣寺，其钟鼓楼上有两种动物。一种是雄鸡，昂首朝天。一种是小兔子，在做倒立。两只前脚趴在下面，两只后脚高高朝天。

鸡的含意读者已知晓，那兔子在房顶打倒立后足蹬天，而且不是在地面上，跑到房顶上去干什么？兔子上房，实在少见。

在古算数中，也常常有鸡兔同笼的算题。如，鸡兔同笼。数之，九个头，二十四只腿。问：几只鸡，几只兔？

古人为什么以鸡兔同笼，鸡兔同笼表什么？

若读者未悟出来，可看看第十篇中天仙吟的词曲。

九天玄女吟唱的一曲〈昆仑颂〉中，有“旭日东升玉兔沉”的词句。

雄鸡昂首，表旭日东升。兔子在房顶倒立，表月西沉，表光明来了，夜去了。

兔子倒立在房上，表“月落不离天”。（详见第四篇）

鸡兔同居、同房、同笼，表日月相合为大明，大光明，表阴阳和合。

另，月表众生的大灵，表大灵的能量。只有相应了，即瑜伽，与大日如来，与密多相应合了，则方可呈现大光明。如果不相应，失去瑜伽，即使天目明月出来了，也会西沉消失。

* * * * * *

通过去几个省份、地区教功，感到和发现有如下几个问题：

一、真正寻求解脱，出三界了脱生死的人并不多。有些人仅仅是口头上知道了脱生死这个名词，并不知道了脱生死的真正含义。

不少人一旦清楚了什么是了脱生死之后，就又不想了脱生死了。

绝大多数人的修行修炼，其目的并不是为了了脱生死。而绝大多数想要修出去的出家人或者居士，却不知道，不懂得修出去的方法，而被一种迷信式的“正法”所迷惑，所统治。而这种“正统”的“正法”，恰恰却是永远修不出去，了脱不了生死的。

造成这种情况的原因，是迷信加文盲。

一般来说，悟空的途径只有一条。在极大的悲欢离合情感刺激之下，心如死灰。而此时恰恰又有能够保持这种心如死灰的环境，并能维持一个较长的时间。在这种情况之下，方有可能悟空。

但是，现代文明，已把这种能够维系心如死灰的环境，冲击得荡然无存。

交通、通电、通水、旅游业的发达，即使是在深山老林也不存在这样的环境。

故，传统的修行方式，可以说是仅仅是一种形式，而无实质性的内容。

女神功系列功法，是在闹市中，使人产生一种极特殊的心态，身居闹市，却又会视而无见。在这种激荡心态中，突然悟空。

心如死灰的方式是属于渐悟，而女神功法是采用顿悟。

二、大部分地区的大部分人，往往是出于两种目的，步入修行、修炼之路。

1．一时厌恶花花世界，而幻想清静求仙成道，长生不老。

这部分人，很多是被社会上流传的气功所内部宣传的东西所迷惑。

一些气功门派宣传，可以长生不老，长生不死，肉身成仙等等。这些骗人的鬼话，很使多少万人上当。尤其是假以道门功法为基础的气功门派。

长生不死（指肉身）是绝对不可能的。无机物的山、海都能相互变迁，更何况有机的肉身。肉身成仙的鬼话早已为人类认识，识破，却又被一些气功门派，将其死灰复燃，继续骗人。记住！有肉身就是凡人。

有肉身就不可能成天仙，不可能成佛，成菩萨。有肉身就必定是个凡人，无一例外。

物质世界是凡人世界，而仙佛世界，是非物质世界。这是最最基本的常识。

2．很大一部分人，尤其是小城市，县镇农村里的人，卷入修炼队伍的目的和动机是治病。

现代文明的医院，在医术上、服务上、经济上，无法解决这个数量很多的人群的问题，把这相当相当大的一批人，推向了气功大军，推向了宗教。

综上述，贫穷和落后，愚昧和无知，是气功事业大浪潮的基础。空虚和对现实不满，是宗教发达的背景。

在教传女神功的过程中，本意是提高民族的生命能量。但是，大量的人要求学习能治病的功。只要有人说，他这个功能治病，就会有大量的人去学。如“万法归一功”宣传说能治病，故一呼万应。

但是，真正的功法，如佛门楞严经中所谈的二十五种佛门功法，是不治病的。而大量居士皈依佛门，却恰恰是因为有病。

现在的问题是，念佛能不能把病念好？！

一些在各地宣传基督教的人也总是以这样一种方式劝人入教。她们往往深入到有病人的家中，宣传，某某人得了肿瘤，绝症，医院不能治了，全家人一入教，病就慢慢好了。

气功界流传一句口头语：不怕你不信，就怕你没病。人类不可能没病，这也是宗教和气功永不灭的原因。

上述种种就是现代社会气功、宗教的社会基础。可以说，气功与宗教一样，是现代社会的一种社会病。

真正为了研究，探索这个神秘领域的人，大有人在，但为数有限。

这样，就存在一个问题：阳春白雪和夏里巴人。

一九九五年八月三日云南 鸡足山


第146集

《修行者》— 第二部 月下行

第十七篇 雁南飞

第一四六集 女神像片

中华昆仑女神功系列功法，并没有研究如何具体治病的问题。仅仅是一些有这样或那样的病人，炼一炼这套功法，病就消除了。

但是功法本身并没有研究如何去治病。功法本身也不保证能治什么病。至于这套功法为什么能使很多人的身体康复，这有待于各地气功部门去总结，去研究。需要各地对本系列功法的用途进一步开发。因为，自去年十月传出此功时，目的并不是去治病，传的是功法，而不是治病的方法。

另一个要注意的问题是，在一些地区的教功中，有些教功人，总是往里边加点什么动作。这种掺入和渗入，一方面会使功法的层次大幅度下降为社会流行的气功。另一方面会破坏本功法特有的瑜伽相应关系。会使教功者和学功者出偏。

要特别注意的是，本功法不教授自发动功。凡教授自发动功的，都不是本功法。再提醒一点，教材上没有的，没有具体内容和具体动作指导的，即没有录音口令词的，都不是本功法的内容。而且所有录音，都必须是笔者本人的录音。

为什么要反复强调这些事情，因为本系列功法是高能量，快速上层次的，故而十分险恶。

一般气功犹如骑自行车。而本功法，犹如骑摩托车。速度本身就含有危险。

一般气功如钻木取火。而本功法如用电取火。层次高本身就含有危险。

因为已经发现有人教传本功法时，改变了些内容，加了些内容。故而教者学者都要注意。

据南京方面来的情况：无锡市人体科学研究会，下设成立了“中华昆仑女神功”功法研究委员会，由九人组成。这是比较正规的组织形式。笔者建议该委员会，从两个方面开展研究工作。一是白雪；二是巴人。

在巴人方面主要是应用研究；在白雪方面，主要是探索性的实证研究。笔者建议无锡委员会可从下面几个方面着手：

一、培训一批基础队伍。

在这方面，无锡委员会已基本完成了。他们在七月份，举办了一些短期培训班，由无锡市的各门气功骨干参加，已经有数百人初步掌握了九阴功第一至第四层次的功法。

这种打破条条而实行块块的组织领导方式，十分好，有利于正常管理，消除门派式的宗教性。用科学的组织方法去管理非科学领域的东西，有利于气功事业，人体科学事业的健康发展。可以使混乱的气功运动走上正规、正轨的途径。

二、扩大发展、普及。从面上寻找统计性的规律。

在这方面，九阴功要以普及型和标准型为主。大面积上要使用普及型九阴功。对身体较好的人，可使用标准型九阴功。

九阳功基础训练中的第一、第二、第三套，可以大面积普及。这三套可以提高体质、祛病、大幅度减肥，使民众有非常好的体型和健康的身体。

普及型和标准型九阴功，是从补肾、强肾、壮肾入手，调整人体新陈代谢，起到排除毒素、排除病源体的作用。同时具有恢复和强化内脏功能的作用。

在静功方面，有站式、坐式和卧式。以《雪山青莲》、《神龙飘飘》、《魂飘西洋》、《大地回春》、《无上瑜伽》、《轻松与沉重》、《人在凡尘》、《如何修行》等等静功录音导引为最。上述这些录音，有利于身心健康，具有调整和排病的功效。

三、在探索、研究、体证、上层次方面。

九阴功以简式强化型和通灵型为最。

九阳功基训第一至第五套。

小九拜功（女子），大九拜功（男子），迅速开天目获得天眼通的功法：天地大拜（男子早晚各一次，女子每日一次即可）。

静功以《雪山青莲》、《神龙飘飘》、《魂飘西洋》、《夜读心经》等为主。

四、进入九阴功第五层次，除每日行九阴功一次，时间为晚上九点之外。在静功上要加修录音昆仑神之零至之四；昆仑神曲之一至之九。

另外，在教材上要使用《修行者》第十篇以后的内容。但是，应该注意，修行者第十篇以后的内容，不易在社会上普及和宣传。它是仅供专业人员，研究人员使用的。是供具用一定文化素质的人使用的，否则就会流入封建迷信而出偏。1—9篇共印两千套。10～27篇只印一千套。

* * * * * *

在云南，女神功法是以旅游文化出现的。在旅游圣地，在休养地或疗养地，传授女神功法，大大丰富了旅游业的内容。由于女神功法有浓厚的神话性，神奇传说，中华古族文化的独特风格，加上女神功的绝世超群功法和功效，使得云南旅游业更具民族风格。

在这方面，是许先生和牛先生两位首创的。

一个很巧的事是，笔者途经江苏、安徽、湖北、山东、山西、江西、广东、四川以及云南等地。大量的读者和学功人，希望得到一代天尊九天玄女的神像。但是，九天玄女神像就只有云南昆明的人手里有。大量的各种角度的女神相片，在云南省艺术团的人员手中。这些相片、照片是几年前，云南艺术团的人员，陪同印度艺术家、西班牙艺术家、法兰西艺术家、澳大利亚艺术家参加在海城举办的国际艺术节时拍照的。西班牙人、法国人、澳大利亚人、印度人和云南人在九天玄女神像下歌舞、戏嘻、下海……她们都拍了大量的照片。

一九九五年八月三日大理宾川


第147集

《修行者》— 第二部 月下行

第十七篇 雁南飞

第一四七集 光明色界

南无清凉山，金色界，大智文殊师利菩萨。

南无峨嵋山，银色界，大行普贤菩萨。

南无普陀山，琉璃色界，大悲观世音菩萨。

南无九华山，冥色界，大愿地藏王菩萨。

南无鸡足山，光明界，大威大势至菩萨。

上述是中国佛门五大道场，朝山者只知前四个，几乎无人知晓中国佛门第五大道场，云南大理市的鸡足山。

上古时代，中国四大道场是五台山、峨嵋山、鸡足山（那时不叫鸡足山）、普陀山。在古代，增加一个九华山，去除了鸡足山。

去除鸡足山道场，实质是中华古族的民族偏见。因为鸡足山道场是蚩尤大军的后盾。蚩尤大军的大本营在广西大山群中。

这种民族偏见应早已消除，蚩尤大军和西洋女王在广西、云南地区遗留的后代，都曾经英勇地参加了中华保卫战，并付出了巨大的牺牲。

例如，抗日战争期间，在山东徐州保卫战中，殊死抗战的都是广西人和云南人。他们在刺刀上插着小旗，上面写着：生在云南，死在山东！一队队的开往台儿庄前线。台儿庄战役，中华军获胜，但广西、云南人、阵亡七万众。

以后，徐州被日军包围，徐州守军，广西云南兵三十万众，突围进入大别山。

读者不妨再看看第十篇中蚩尤大将军吟唱的两首词令……

“笑，笑，笑！悲哭笑骂任人评！”

这里，不妨再读读大势至菩萨的词令：

我今白发三千丈！

不须上天细思量。

你今抱娇梦中回，晶莹玉白当中黑。

细思量，

梦中回。

白发黑衣正堪回，

明月故国中……

再看蚩尤的一首〈猛虎令〉

惜当初，金戈铁马！

叹今天，借酒浇愁……

英雄穷途心未平，

誓与青天一比拼！

大势至菩萨的另一首词令：

摩诃我本大，

般若元是说。

瑟瑟风雨中，

至今心难平。

说说笑笑中，

苦泪未曾停。

如今昂首儿，

可明慈母心。

大势至菩萨词令中的昂首儿是指什么？是指准备修出三界回归的习练九阴功者。女神功法的关键，就是昂首儿。而只有在功法中昂首，方可日月合明，即可明慈母心。此心是指宙心大日如来。

那么，上古时代，四大道场又是如何形成的。

在第一次天地大战期间，当时，宙心十妙众，见地球生灵将处于不断轮回之中，而使生命能量下降，从而不得回归。于是决定一次性强行超度。而罗刹王太子罗地干布，抗拒回归，率罗刹女战团与十妙战团对阵，爆发了第一次天地大战。

罗刹帝国的国都在西藏，于是在青海西南，西藏的北方展开一场大战。在青海南面，大日如来布下天罗地网，十面埋伏，其坐阵五台山。西洋女王战团与罗刹女战团对阵，并诱罗地干布与四娇娘陷入十面埋伏之中。（详见<昆仑神曲> ）

罗地干布向南突围，潜入横断山的罗碧雪山，被白衣素女心月狐收养。西洋女王战团屯兵大理鸡足山以防罗地干布向东南逃窜去和阿修罗王即南海龙王合兵。

白娘战团屯兵峨嵋，以防罗地干布沿江东去，西洋圣母屯兵普陀山，牵制阿修罗王，即东海龙王前往接应。西王圣母屯兵昆仑，当时是堵往罗地干布的退路，玄女战团，青娘战团，七仙女战团，碧霞元君战团，珠王战团等四处追击被打散的罗刹女战团。

但是，天不灭中华。白衣素女心月狐，和丽江古青潭的东海龙王的第八个 女儿，即昆仑八妖殊死护持着罗地干布。西洋女王战团，以鸡足山为大本营，对丽江地区及罗碧雪山发动了进攻。

但是，心月狐与罗地干布突围潜入南洋花仙岛。

这样，就形成了中华史前的五大道场，即五台山、鸡足山、峨嵋山、普陀山、昆仑山。至于九华山道场，那是以后的事了，是一位朝鲜人去九华山修行时形成的。而此位朝鲜人，是殷商的后代。而殷商的祖先却是女神九天玄女。

鸡足山一百零八座古寺，就是大势至菩萨即西洋女王的道场。她的另一道场，被命名为世界七大奇迹之一雅典女神庙。

鸡足山下有个十分有名气但又不为人所知的地方，即牛井。第二次天地大战之后，玄龙一世转世在牛井，天天要去拜山上的女神。此间七仙女即织女下凡与他为伴。这段著名的神话故事就发生在云南大理北面的牛井。

云南的确是个神秘离奇的地方。著名的昆明旁边的滇池，号称为天池。在天界和好之后，是各位圣母下凡给打下界的玄龙过生日的地方。玄龙的生日是夏历三月三，在这一天，天神地祗放大假。故而，三月三这一天，在云南地区，尤其是玄龙被“下放”的大理，热闹非凡。为什么要泼水？龙喜水。

一九九五年八月三日 大理宾川


第148集

《修行者》— 第二部 月下行

第十七篇 雁南飞

第一四八集 祝圣古寺

祝圣古寺，早先是尼姑庵，是清朝光绪年间皇封的护国祝圣寺。这里有段故事，西太后是东海龙王的私生女，是双胞九龙女之一。另一位就是玄龙的大护侍娇芳娘。西太后是九龙女，龙彩珠转世，娇芳娘的原名叫龙彩莲。而龙彩珠就是九天天公的宠妃。封号为小王母娘娘。

把织女抓回天界与牛郎分开的就是这段戏，是出自小王母娘娘之手。其背景是，小王母娘娘看上了玄龙。

在祝圣寺的天王殿，遗留着史前第一第二次天地大战的遗恨。佛兵恨死了罗刹女，故在四天王的脚下，踩着罗刹女和南海龙王的阿修罗兵众。

阿修罗王即南海龙王十分不平。故常以雷电暴雨袭击鸡足山。致使鸡足山林多瘴气。以断其香火。并常以山雷、滚雷击打寺院。

按佛门观点，事出都是有因的，有果是因为有因。

在北京雍和宫天王殿里，四天王脚下也是忿怒的八个罗刹相。这种塑像表示：佛兵众终于消灭大罗刹帝国，终于把罗刹兵众打败，并把罗刹打翻在地，再踏上一只脚，令其永世不得翻身。

以后，脚下的八罗刹，又转意表示八种罪恶，意思是把八种罪恶踩在脚下，以罗刹代表罪恶。

但是，哪里有压迫哪里就有反抗，有斗争。

很多人提出，为什么要打第一、第二次天地大战？为什么上界也和人间一样，有争有斗？

若是如此，修上去和不修上去有什么区别？莫不如好好的做个人，管它下一世是个猫是个狗，再下一世是个什么鬼也无所谓，反正哪里都有争斗。

不妨再仔细看看第十篇中各位佛菩萨，圣母天尊吟的词曲：天上人间戏相同。天机人心，造化弄神。

不过有这种想法的人，若真能如此，若真能心甘情愿的如此，那倒是很了不得的飞跃：天地等同观，升降等同观，佛鬼等同观，好坏等同观。凡人与天仙等同观。

若真能如此，逆来顺受，那可谓随遇而安了。即使是家破人亡，也依然心安理得，即使是亡国为奴，也是心甘情愿。

但是，大罗刹精神却是反抗，宁死不屈，故而才有千百万年的争斗。如果罗刹不反抗，也就没有天地之争斗。也就没有那么多戏了，也就没有地球生命史，没有人类历史了。如今天下的众生，早就在宙心了，你也罢，他也罢，个个都是佛，大家都是佛。

故而，一切罪过都在罗刹头罗地干布身上。

外来文化可以丰富土著文化，但是有时外来文化也是非常可怕的。它可以使你大骂自己的祖先，并把自己的祖先打翻在地，再踏上一只脚，使老祖宗们永世不得翻身。

圣观音曰：造化弄人！（详见第十篇）

有时也很怪，也很使人费解。

西洋人千百年来，总是一代代保护着塑造着自己祖先的神像。如战争复仇女神雅典娜，西洋圣母，西洋的奥林匹斯山神。并以西洋神系，即奥林匹斯山神，命名为世界性的和平运动，即国际奥运会。

中国人却总是很大方，把先祖先尊的神像一个个全打翻在地，并名之为破除迷信，但是却不惜花巨金，在神洲大地到处建塑外国神像。

外国神像不是不可以建，但是又何必要把本族古女神像打翻在地呢？！

在无锡的太湖边上，一个又一个巨大的外国神像竖立起来了，如复仇女神西洋女王雅典娜的神像，等等等等，很多很多。但找不到中华女神像。为什么？塑外国人的神像，有人给拿钱，塑中华古族女神像，无人给拿钱。

一九九五年八月四日 云南宾川


第149集

《修行者》— 第二部 月下行

第十七篇 雁南飞

第一四九集 月在天心

鸡足山祝圣寺的住持当家师以及知客师十分大度、宽容、慈悲。充分表现出了佛法的伟大。佛法的伟大，其根本在于包容一切，包容一切世间法和出世间法。他们提供场地和方便，供在家人在寺中修习女神功。而且寺中一些年青的出家人也参加修习。

原本，女神功法只传在家人，不传出家人。原因是，担心出家人一旦定力不够，会干扰清修。女神功法除了具有快速高能量之外，对定力是个极大的严峻的考验。定力不足者过不去女神功法这一关。

鸡足山是个闭关修行的天然之地，不少出家人在山中古洞或茅棚里闭关清修。但是，真正的有意义的闭关是有条件的，否则仅仅是对身体的折磨和心性的磨炼。

那么，真正的有意义的闭关需要什么条件呢？就是，当你一入坐，一闭目时，是一片耀眼的金光呈现，是一颗明亮的摩尼珠呈现。在一片金光的护持下闭关，方可修得正果。

如果你双目一闭是一片黑暗，那么闭关是没有任何意义的，在黑暗中闭关修行，那是通往宇宙的另一条路，C点和D点，即黑暗王国，也就是人们平素习惯认为的地狱。

行女神功就是要打出金光一片，打出西天明月，大光明、摩尼珠。在天眼通的基础上去闭关，只有在那时，你才能在大日如来、西方三圣以及九宫护持之下修出去。

闭关修行，属于九阴功第六、第七、第八、第九层次的内容。一般要闭关三至四次，若不顺利，次数还要更多一些。

第六层次的闭关一般要七至九天，次数为一次至九次不等，因人因地因时而异。

第七层次的闭关，一般要二十一天。可能会是一次至四次，即二十一天至八十四天。

第八层次的闭关，时间要长一些。最少要一０八天，也许是一次，两次或三次。

第九层次的闭关，就很难说是多少天了，也许是多少年，几十年，几百年。修成第九层次者，能量要在7．4至8．4级。即天尊级，或四天王级以上。这就不是一般人所能成功的，他就可以自由出入九天之上。但那时，有物质形态的人身已经消失了。正如舍利子问天女，何不变成个女身去？天女叹曰：吾觅女身十二年了，终不可得。让吾变个什么去呢：此即为九阴功第九层次的内容：蕴空大法。此也即是观音法门！

只有当你步入九阴功第五层次神修法时，你才多少了知一些仙佛世界。当你步入第六层次时，那时才是见色不见空。在色正浓时，当头一棒，如棒打鸳鸯散。顿时，人变得呆如木鸡，心如死灰。此时步入九阴功第七层次，见空不见色。

渐渐地，如死人复活，方知色不亦空，空不亦色，色即是空，空即是色，从而步入色空同观。

当你自如的见色如见空，见空如见色时，此时，方能心静如水，居闹市如深山，居深山如闹市。渐渐步入九阴功第八层次，即大虚无。

此时，如能量已足4．4级，则可闭关入定。在金光一片之中，去升华向更高的终的，即九阴功第九层次，蕴空大法。现在，你再重新读一读，修行者第四篇瑜伽行。第五篇断魂关。一句一字看看其中对心经的解注，你会有更深层次的体悟。当你步入九阴功第八层次时，你方悟到，何为月落不离天。

* * * * * *

在女神功法中，没有转周天运气之说，也没有炼丹之说。这些半成品，通通没有。这些常规的中间环节通通没有。

在一般功法中，炼气、炼丹等等，包括转周天，通通都是世间法，半成品。在凡世间是有用的，出世是用不上的，通通都得扔掉，什么也带不走。而且还会给你惹不少麻烦，担心别人偷你的气，招来附体吸取你腹中丹的能量。最后一看，是个没有能量的死丹。

丹功的正真用途，是把它运送至月轮处，留在丹田是没有用的。犹如腹中怀孕，成天提心吊胆，忐忑不安：能不能流产，是不是死胎，怪胎。将来是不是畸形，是不是残疾。最后，能不能生出来，生时，大人能否平安，是不是难产。这些都是丹功炼成之后会出现的问题。

如果你真的能把日轮的丹，运入月轮。最后一关是牢关：月轮之丹一次性光爆，九死一生。成功率仅为千分之七，死亡率和植物人率为千分之九百九十三。犹如一场八级大地震，一次性爆发。若是不把丹运至月轮，那么，腹中炼丹又有何用？犹如人怀了孕不让它生出来，留在肚子里又有何用？

在这一点上，女神功不仅速度快，而且要比丹功安全可靠的多。她是把能量一点点的聚集在月轮，并不断的进行小型光爆。犹如把一场八级大震，通过数百次一级，二级小地震释放出去。

如果非要用丹来解释功法的话。女神功法之丹不在日轮即丹田，而在月轮提炼。


第150集

《修行者》— 第二部 月下行

第十七篇 雁南飞

第一五０集 步步为营

中华昆仑女神功没有如同社会上流行的气功那样，搞百人大会，千人大会。而仅仅是小规模的教一教，传一传。一般来说，每个培训班仅仅二十至三十人左右，时间为五至七天。所教内容为九阴昆仑神功，九阳昆仑神功的基础训练一至五套，大小九拜功，天地大拜功。此外还有静功和卧功等等。上述这些都是基础训练。每个班的人数控制在二十至三十人是为了保证教学质量。

有的地方，如果有足够的教练员和场地，其规模也可以扩大，内容也可以增加。

在内容方面，可以增加静功和卧功。使用的录音磁带，除十余盒动功导引带之外，其余五十多种（盒），均可用作静功和卧功。

如果是三十人以上，至百人、千人，并且有集中的场地。在开班时，先听《九阴功谱》录音为好。可坐可站可卧。站时，以龙爪抱月式为好。

就目前情况看，江苏无锡具有这方面的条件，其组织管理能力较强，又是在市人体科研会直接领导之下。

尽管学习女神功的学员仅仅三、五百人，但高文化层次的人较多，有中文、历史、物理、医学等等方面的人员。建议这些人员应开展研究、开发工作。最好能写出东西，各地区之间相互交流。但是，这需要有人组织。从目前来看，比较有条件组织的要算是无锡了。不知无锡方面可否有条件，有能力将此项工作搞起来。

是否可以有个内部交流性的小报刊，报刊的刊名可否名之为“昆仑”。如果能办，各地区需要者就可直接与无锡联系了。

报刊的内容可以由以下几方面组成：

一、炼功体悟、感觉、反应、效果、问题。

二、女神功功理、功法研究。

三、对《修行者》教材的注疏。对一些章句的理解和说明。讨论、议论、评论等等。

四、对应用方面的开发。

五、对临床应用的研究和开发。

六、各地办班动向、日期、地点。

如果有个小刊物，就可使女神功由目前的一言堂变为众言堂。对于炼功中出现的问题，大家提出，大家讨论，相互解答，相互为师。

刊物最好是采用来文照登的方式，不做修改和评论。可采用“文摘”形式，以突出问题重点。

有不少人已进入神修法了，他们有大量记录，是否也可刊出供各地学者参考？

对刊物只有一个要求，就是要真实！不要有任何虚假。只有真实，才是科学的态度。即使是假的，也是真实。

一个大学生（此人在天津大化纤）问四清工作团团长，为什么在大积肥堆里放一辆大马车？

团长：这样显得积的肥多，好让各个生产大队的队长来参观。让他们回去大搞冬季积肥运动，要请记者拍照、登报、宣传。

大学生：这不是弄虚作假吗？

团长：错了，这叫以点带面。你们总是书生气。

在兵法上，这叫兵不厌诈！在效果上有时难以想像的好。但是，在修炼研究上，不要搞兵不厌诈！那样会误人子弟。

仅仅是为了研究，不要以经济为目的。只要是不以经济为目的，一般来说，就可以发展的较好。但是，发展需要经济的支持。有多少经济力量，就搞相应的发展，不要图多，不要图快。要保证质量，保证安全，不追求数量。

另外，要注意宣传：任何事物都不是万能的。女神功也是如此，她仅是在某个领域，某个方面有其极特殊的作用和特征。

* * * * * *

有的学员提出，民间，尤其是农村、乡镇，有时遇到黑巫术的侵害，遇到这种事怎么办？

在云贵、广西、巴蜀地区，这种情况可能要多一些。首先，你自己不要有害人之心，也不要去伤害别人。

黑巫术有各种各样：常见的是用小纸人、小面人、小木人等等。有的是在年三十晚上，口里念一些东西，手脚做些动作。另一种常见的是用肉皮，写上什么东西，再用刀处理等等。

如果你的体质好，一身正气，生命能量具足，这些东西对你无能为力。如果你感到身体不适应，一种办法是：打坐，心静，按九阴功预备式那样，三口气，三个唵啊吽下去，一切黑巫术立破，而且施黑巫术者会受伤。

一种和缓的方式是：打坐或躺下，静静的聆听《雪山青莲》。《雪山青莲》可破解一切黑巫术。对于一些黑方术、黑道术，可以静坐，放《夜读心经》录音，或是《雪山青莲》录音。

一般来说，黑术也不是无缘无故去伤人，往往是事出有因。但是，有一种情况例外，它提出某种要求，你不答应它，它就动用黑巫术整治你，等等。

能和解就和解，能化解就化解。一切方法，均以和为最！和为贵！

但是，也会有树欲静而风不止的情况。此时，应以让，礼让为最。退避三舍，退一步海阔天空。祝圣寺门外有两句话：“退后一步想，能有几回来”。来一次人生不易，何必争争斗斗。

一九九五年八月五日 云南 鸡足山


第151集

《修行者》— 第二部 月下行

第十七篇 雁南飞

第一五一集 迷信科学

瘴气为什么能引起急性心肌炎，使人迅速窒息而亡？氧气和强心剂是缓解的办法，但深山之中，很难进行输氧和找到强心剂。

在夏秋之际，雨后日出之时，此时深山林中会有瘴气。炼功的人，在这时，最好不要步入林中深处去采什么气。

云南一带的山中，有很多草药，对不少病有特效。这一点很怪，同样是一种草药，随产地不同，疗效会有极大的差别。为什么？这就叫地道。

人们常说：这是地地道道的中国货，那是地地道道的朝鲜产的高丽参。这个东西不地道，等等。

瘴气产生的原因，与太阳有关。但并不是单纯的炎热。炎热产生暑气而不是瘴气。瘴气是由于潮湿加并不炎热的日晒，引起的一种植物有机体散发的放射性的有害毒素。是有一种植物，在特定的气候条件下，放射出的毒素引起的。

对于染上瘴气的患者，应急措施是打氧气或是强心剂。

但是，深山老林中没有氧气瓶和强心针剂。应急的办法，按女神功法是：迅速将“风油精”三至五滴，滴在患者舌头上。一小滴在鼻子下面的人中两侧。另外：太阳穴、手心分别点一些。注意不要搞到眼睛里，此外，在心口膻中处可以点抹一些。这样就可解除瘴气的袭击。

在云贵或广西一带，有时会遇到毒虫或蛊毒的侵害。风油精和清凉油有特效。老虎油就更好。此外，尚可点上香烟一支，猛吸几口，将烟气向四周吐出，香烟要向上举，不要烟头朝下举，烟灰可点在四周地上。但要注意，不要引起失火。香烟里的尼古丁可以克制毒虫。也可用一支香烟，插在小香炉里令其自燃。

* * * * * *

在山中，见不少僧尼常常以闭关的形式清修。在茅棚里或是山洞里。有的甚至不讲话，比如一个月不讲话，有事就写字条交流。
问题是有没有用？！

闭关修行有几个条件。第一，生命能量在4．4级以上。第二，天眼通。否则，闭关，怎样进去，怎样出来，还是老样子，顶多身体更虚弱一些。

身在洞中闭关，心想凡尘的事。口不讲话，写字，实际是心在讲话，更要命，还不如痛痛快快讲出来。4.4级以下的能量，坐禅是定不住的，只是活受罪。达到4.4级能量，就可在一片金光上座禅定。那时才能定住。那时才能真正修行观音法门。

观山中僧尼众，最高生命能量仅为一级。故，不要忙于去闭关，应日夜加行女神功法，迅速把能量打到四级以上，呈现一片金光时再说，否则，苦修一辈子也是终无成，白白有一个人身。又得寻找下一世人身，出家苦修……没完没了。

* * * * * *

有人拿来一份工人日报，上面有大块文章，题目是：大批判严新气功是伪科学。

严新气功本来就不是科学，不仅是严新气功，所有气功都不是科学，它仅仅是一种现象。现象本身不是科学。但是，如果能够应用科学的方法，找到这种现象的规律，并有科学理论，或者是说，可以上升为理论，这才可称之为科学。

气功仅仅是一种现象，仅仅是一些人企图用科学，或是用科学的方法去研究这种现象。

在《修行者》一书中，谈到过，气功与宗教一样，属于“迷信学”。它的特点是：信则灵，不信则不灵。这是“迷信学”与科学的分水岭。

严新大概是希望，是否能用科学的方法，证明气功现象的物质存在。

气功与宗教一样，是人类的一种文化现象，是宗教文化的一个变体。批判气功，与批判宗教一样，不知能有多大的意义？

在大块批判气功文章出台的时候，却正是边地，乡镇进入气功热潮的时期。之所以出现热潮，有一个非常实际的问题：患病者多，去看病的路费很贵，住宿费也贵，就医住院费也很贵。不少人花不起这个经费，花不起这个时间。而且，医院又不是万能的，总有大量的无法一次性根除的病。于是，人们就去求助于宗教和气功。总得让人找条出路，至于出路对与不对，只有靠人去走。

并不是哪个人的错。比如，有人要长生不老，市场上就会出现长生不老药。本来就不属于科学，又何必伪不伪？对于气功，不是批判的问题，而是管理的问题。

科学是学，迷信学也是学。是属于两个领域的学说。科学方法是体外证明。迷信学的方法是体内实证。理论不同，方法不同，故很难说到一起去。严新的错误在于，试图使两个领域里的东西混合在一起。是否最终能形成“迷信科学”学？很难说……

人们相信科学，却也相信迷信。这种现象对搞不二法门的人来说，确实比较恼火。

不可能让人们只相信迷信不相信科学。但是，也无法使人们只相信科学不相信迷信。因为迷信现象与科学应用都是客观的存在。

没有办法。封神榜拍了电视片，西游记、聊斋等等，大批鬼神文化充斥社会，使鬼神文化已成为无法灭除的人类历史文化的组成。

一九九五年八月五日 云南 鸡足山

南无鸡足山光明界，大威大势至菩萨。

南无清凉山金色界，大智文殊师利菩萨。

南无峨嵋山银色界，大行普贤菩萨。

南无普陀山琉璃界，大悲观世音菩萨。

南无九华山幽冥界，大愿地藏王菩萨。

中国佛门五大道场


第152集

《修行者》— 第二部 月下行

第十七篇 雁南飞

第一五二集 反向低求

中华昆仑军的总统帅是西王圣母，昆仑军在辽南仙人岛登陆后，在盖平地区的水源地，大清河畔的团甸建立了东都。大军集中在大石桥附近的迷镇山，然后开始西征。

九天玄女因有孕在身，未能随军，留守东都。故，辽南一带的海边，是九天玄女的古道场。

三路大军西征，在荒漠和洪荒大变迁中挺进。西路军，即右军招摇的前锋是著名的火灵圣母，征战军遇山崩、山洪，前军全军覆没。火灵圣母的幼子，掉下战马，溺死在山洪之中。

七仙女的右军，一路行军征战最为艰难。兵进青海入新疆地区时，全军覆没。

以后，封神榜中有个三霄娘娘，即琼霄、云霄、碧霄。她们是圣中娘娘的女儿，武财神黑虎星赵公明的三个妹妹。她们兵败，被封神发配至辽南迷镇山。至今，迷镇山上仍有三霄娘娘庙。每年阴历四月十八日，赶庙会的人，在三日内达百万。

中华昆仑军的左军天锋，其统帅碧霞元君。五千年前那场大战，将士大部分阵亡。以后，元君仗剑独行天下，去寻找失散，转世的旧部。

有一世，元君转世为蔡文姬，留下了著名的胡茄十八拍。当年，她的丈夫胡人，就是玄龙转世。

在九阴昆仑神功第三式潜龙开山和第五式龙跃于渊后半部分的行功配曲，就是胡茄十八拍。行功者行至此时，往往出现哈气连天和无缘无故的泪流满面。

* * * * * *

一些出家人希望笔者开示如何修行。这个问题很不好讲。因为汉地的很多寺院，其出家人十分烦恼和 迷惘。一些人整天忙于做佛事搞经济，成了职业经济和尚。而真正出家想修行的人，却不知如何修法。这是个十分普遍的现象。

首先，你自问一下，你每天所做的一切，对修出三界了脱生死，到底有什么用？

如果没有用，为什么还要那样去做？

为什么说，末法时期佛法会灭，而且首先灭的是楞严经。最后一切都灭只余下“阿弥陀佛”四个字？

有人解释为：因为阿弥陀经最伟大，所以最后灭。

照此解释，就是经中之王楞严经最不伟大？最不伟大的楞严经，又为什么称之为三藏十二部八千五百卷经的经中之王？这不矛盾吗？

古语：擒贼先擒王。

若要灭一个东西，就要先灭其王。小尾巴留在后面慢慢地灭。故，若灭佛法，也是先灭其王楞严经。

心经是三藏十二部八千五百卷经的大总持，号称一卷经。为何是大总持？因为心经是经中之魂。魂是无形的不易捕捉，也不易先灭。王是具体的，实实在在的，故易灭。

实际上，楞严经若灭了，佛法就等于已经灭了。因为佛门真正的、有效的、能修出三界的、能了脱生死的全部佛法，都集中在楞严经中。

楞严经为什么会灭，是因为出家人都不按照楞严经中所传的佛法去修行，故而楞严经会灭。

有人说：十方大丛林中，早晚课上都要诵楞严咒，不就是为了保持楞严经不灭吗？

但楞严咒讲的是什么？是告诉你，佛门全部出世法都记录在楞严经中，而其中最圆通的佛法就是观音法门。

那么，观音法门是什么？就是六字真言，即：必须把摩尼珠修出来。此即摩尼法门，或称之为摩尼功法。

中华昆仑女神功系列功法，就是摩尼功法的具体体现。她的一切动作，招式都是为修出摩尼珠。中华昆仑女神功的瑜伽关系，即相应关系就是密多。密是指宙心大日如来。多是指以观音为首的九宫。密多包容天地间一切，包容万有万物万种万类。她不分宗教，不分门派，不分种族，不分出家与在家，不分佛与魔，不分神与鬼，不分仙与人，不分内道与外道……

小，她属于中华民族。大，她属于全人类。还不仅如此。她属于天地间一切生灵。

中华昆仑女神功，首先打破了门派之见，进而打破了宗教界限。仅仅剩下个西与东。最后，又打破了西与东的界限。这叫万法归一，叫一，叫太极。叫密，叫大日如来，叫宙心。

在修行问题上：释迦牟尼佛是总教主。观世音菩萨是总坛主。大势至菩萨是总渡师。文殊，即大日如来是法王，是众佛之师，是众佛之王。普贤菩萨是总修行导师，西王圣母是总管，是仙神之王。九天玄女，在佛门称之为大黑天，是总护法。以上七位，是修行者应该了知的。

佛门中有人说：九天玄女是中国的，是外道。

为什么中国的就是外道，外国的才是内道呢？

如果是真正了知佛法的人，那你知道不知道佛门第一大护法，战神大黑天是谁？黑天就是玄，大就是九，九为大。战神大黑天就是正义女神九天玄女。

有人说：大黑天长得很凶恶，可九天玄女是美人王。

比如，千手千眼观音，是长一千只手，一千个眼睛吗？大悲咒图像里，或是在经书里，观音为什么有鬼王像？

像是表像，而并不是真的长像如此。凶恶的像是表战无不胜，威猛之意。

寺院天王殿里的四天王长像凶恶。是表像，他们的本像其实很漂亮，很帅气。

不要把真正能修出去的东西误认为外道，却把根本修不出去的东西当家珍！若如此，难怪佛法不灭？

另一个问题是：当你引导一个在家人皈依时，当你引导一个人出家为僧、为尼时，你想过没有，你能不能传授给他或她修出三界，了脱生死的佛门功法。即楞严经，经中之王所记录的观音法门。你能不能，会不会教他或她修出摩尼珠，修出海潮音？

如果你自己都不知道如何才能修出摩尼珠。如何才能修出海潮音，那么，你的渡人负责任吗？你把人往何处渡呢？

并不是皈依的人多，出家为僧为尼的人多就叫弘扬佛法！那只能叫扩大佛门势力。

扩大势力又有何用？那是世间的事，不是出世法。出世法不要势力，而是修出去的方法，是经中之王楞严经里所记录的观音法门，即摩尼功法。

你出家多少年了，你受戒多少年了？这些年里你掌握没掌握楞严经里的出世法？如果没掌握，你出家十几年，几十年，受戒多少年，又有何用？

一个刚出家一天的小沙弥，但他若掌握了出世法，那么，是出家几十年的比丘为师呢？还是刚出家一天的小沙弥为师？是向不懂得出世法的人去求教呢，还是向懂得出世法的人求教？让人们去学你出家受戒几十年如一日，但修不出去呢？还是让人们去向小沙弥学刚出家就能掌握出世法呢？


第153集

《修行者》— 第二部 月下行

第十七篇 雁南飞

第一五三集 逆水行舟

在第十篇神修法里，蚩尤的词令：如今反向低中求。

为什么蚩尤要反过来向低中求？因为蚩尤修了五千年，未能找到出世法。故而“五千岁”的蚩尤要向几十岁的人求功！

有人问：修净土能不能修出去？按《修行者》的观点是修不出去的，是不是这样？净土宗的修持法，按现在所搞的那样是修不出去的。这一点是肯定的。现在人修净土的方法不对！如果能够掌握正确的方法，是可以修出去的，但不是圆通之法门。这不是吾说的，是佛王大日如来论定的。

净土修持法，就是一天念佛七万声，也修不出去，更何况，现在的出家人和在家人一天能念几声佛？是口念还是心念？

净土法门若想真正修出三界，必须按如下规定修持：

一、早课，按女神功法的童子拜佛和天地大拜功，叩一０八个头。但不是如今寺院里的那种叩拜法，如今寺院里的叩拜法，是礼节性的，而不是功法性的。

晚课也是一０八个头。必须天天如此。而且每叩一个头，要心念：南无观世音菩萨。

上午，要行女神功中九阳功第一至第五套基础训练。中午修卧功。下午要打坐。晚上九点要行一遍九阴昆仑神功。然后行小九拜功或大九拜功。之后，行卧功直至入眠。

以上是对出家人而言，在家人没有那么多时间可减量。

如此修行，摩尼珠方可呈现。否则，永远修不出去，临终之时也无接引之光。

当修出摩尼珠之后，就可闭关清修，否则闭关无用，只是自欺其人。

这叫什么？这叫月下归！

只有当你的这轮月呈现在天目时，你才有可能回归！

当你闭目时，无金光呈现，无明月出现，你临终时，就只有一条路，下坠！

金光和明月是在你临终前，行女神功，事先修出来的。平素不修炼，临终之时，金光和明月不会出现！

修禅宗的人，也必须先行女神功，必须把金光和明月修出之后，再去修禅定方可行。否则你就是坐上它五十年也修不出去。

修密的人，更是应该先行女神功，先把中脉七轮打通，修出明点之后再去入坐。

道门中人，如果想修出世法，则也必须行女神功，否则修来修去，修成了也只是三界内的人仙、地仙或神仙，仍在六道轮回之内。

明确告诉各位，东方药师佛就是道门三清的总称。东方药师佛属下的十二神将，就是三清门下的十二大弟子。

道门中人，也只有修行女神功，才可直接与东方药师佛，即三清直接相应和。但是，三清退二线了，修行的事已完全托付给碧霞元君。而碧霞元君，就是昆仑女神之一。你不修她的功，能修出去吗？

并不存在佛门领导道门，也不存在道门领导佛门。天上天下原本就是一家，是好一大户人家。

碧霞元君当年是三清的第一大弟子，玄龙是三清的第二大弟子。读者可听昆仑神曲之一和之二。但，现在碧霞元君要比三清厉害。为什么？三清退二线了。

有读者会发问：人间有退二线之说，天上如何也退二线？

难道天上永不退休吗？仅仅是在职期长一些，八百万年一换届。第十篇中天仙词曲里有一句，天上人间戏相同。

有读者问：既然戏相同，何必还要往天上修？

修行之事如逆水行舟，不上则下。

有读者说：有人过阴，见鬼村里的人，过的也挺好。上不去，去鬼村住不是也一样吗？

其实，人与鬼差不多。人寿足为108岁，鬼寿足为70岁。鬼死了，又变成更下一层次的鬼。即负一级能量的鬼变成了负二级能量的鬼，其寿足数为34岁。死后为负三级能量的鬼，寿数为17岁就衰老了。死后为负四级能量的鬼，寿数为7岁衰亡。死后为负五级能量的鬼，寿数为一岁衰亡。死后为负六级能量的鬼，寿数为一个月衰亡。死后为负七级能量的鬼，寿数为三天。死后为负八级能量的鬼，寿数为七小时。死后为负九级能量的鬼，寿数为一小时。死后为负十级能量的鬼，寿数为三分钟。死后为负十一级能量的鬼，寿数为七秒钟。死后为负十二级能量的鬼，寿数为一秒钟。负十二级为最低能量，每一次死，再生时，寿数递减七倍。人们称此短命为地狱，死去活来无止无休。

其实，鬼的痛苦并不在于寿命趋向无限的短。其痛苦主要在于，他或她永远保持做人时的记忆。

这也就是从古至今，人为什么非要修炼的原因。

一九九五年八月六日云南 鸡足山


第154集

《修行者》— 第二部 月下行

第十八篇 月下归

第一五四集 怎样办班

中华昆仑女神功有两大特点：既十分光明磊落，又异常神奇诡密。她与易一样，仁者见仁，智者见智。之所以这样，是因为其来源于易。

不少地方已经独立开班了。这样，在教学上就要有个通用教程的安排，以供各地区独立办班使用，下面详细说明一下：

一、开班种类
1，义务普及班
2，函授普及班
3，短期面授强化培训班（基础部分，分三天，五天，七天，九天班）

二、义务普及教学班
1，教学内容：
九阴昆仑神功普及型
九阳功基训第一，第二，第三套。
2，功效：
养生康复，祛病抗衰老，美容减肥，全身性调整，加持。治疗各种慢性病、顽疾、疑难病、老年病、绝症病。
3，教学时间：
每日清晨五点至七点。
4，地点：
南京市大厂区太子山公园。
5，义务教功员：
杨家春先生、王德松先生等九人。
6，其它地区也将在条件具足后，由各地区自行组织开办。
7，注意事项：除指定教学内容之外，不要公开传教其它功法，以免出现偏差和失控。若要提高层次，加行，则必须先仔细阅读教材，并在录音导引控制之下修炼。

三、函授普及班
南京市城东区气功辅导站站长陈纪和先生负责安排。注：陈先生只能教修行者1一9篇，即四层次以下内容。四层次以上，一是尚不会教，二是怕打成反革命。

四、短期面授基础培训班（三—九天）
1，地点：
武汉、重庆、昆明、大理宾川、无锡、南昌、长治、海南、桂林、山东枣庄、河北乐亭、广州、四川潼南等地。
2，负责人：
武汉地区：杨先生、刘先生等。
重庆地区：贾先生、黄先生、杨先生等。
昆明地区：牛先生、王先生等。
大理宾川地区：许先生。
无锡地区：市人体科研会下设的功法组。
南昌地区：张先生等。
长治地区：田先生。
海南地区：临时联系人胡伯广、高锦鹏先生。
桂林地区：临时联系人大理许天侠先生。
其它地区：临时联系人武汉杨先生、刘先生、南京高先生、广东胡伯广先生。
3，教学内容及安排：
第一天
晨，九阳基训第一至第三套。
上午，九阴功普及型，九阳基训第一至三套。
中午，坐，卧功《神龙飘飘》。
下午，九阳功基训第一至第三套。九阴功普及型。
晚，九阴功普及型，小九拜功，静功《夜读心经》。
第二天
晨，九阳功1一3套。
上午，九阴功标准型。九阳功基训1—3套。
中午，《魂飘西洋》，静卧功或坐功。
下午，九阴功标准型，九阳基训1—3套。
晚，九阴功标准型，天地大拜功，静功《雪山青莲》。
第三天
晨，九阳功基训1—3套。
上午，九阴功简式强化型，九阳功基训1—3套。
中午，《九阴功谱》（坐、卧功）
下午，九阴功简强型，九阳功基训1—3套。
晚，九阴功简强型，天地大拜功。静功《瑜伽心法》。（以上为三日班）
第四天
晨，九阳功基训1—3套。
上午，九阴功普及型。九阳功基训1—3套。
中午，静卧，静坐功昆仑神之0至之四，任选一盒带。
下午，九阴功通灵型，九阳功基训1—3套。
晚，九阴功通灵型，天地大拜功。静功《昆仑神之0至之四》。
第五天
晨，九阳功基训1—3套。
上午，九阴功普及型，九阳功基训4—5套。
中午，静卧，静坐功《人在凡尘》、《古寺幽怨》。
下午，九阴功标准型。九阳功基训4—5套。
晚，九阴功简强型，小九拜功。静功《真忏悔》。（以上为五天班）
第六天
晨，九阳功基训1—3套。
上午，九阴功普及型，九阳功基训4—5套。
中午，静坐，静卧功《昆仑神曲之一，之二》。
下午，九阴功通灵型。九阳功基训1—5套。
晚，九阴功简强型。大九拜功。天地大拜功。静功《夜读心经》。
第七天
晨，九阳功基训：1—3套。
上午，九阴功标准型。九阳功基训4—5套。
中午，静功《昆仑神曲之三，之四》。
下午，九阴功简强型。天地大拜功。
晚，九阴功普及型。大九拜功。静功《昆仑神曲之五，之六》。（以上是七天班）
第八天
晨，九阳功基训1—3套。
上午，九阴功普及型。天地大拜功。
中午，静卧功《大地回春》。
下午，九阴功简强型。天地大拜功。
晚上，九阴功通灵型，静功或卧功《昆仑神曲之七、之八、之九》。
第九天
晨，天地大拜功108拜。
上午，简强型九阴功，九阳功基训1—3套。
中午，《魂飘西洋》或《神龙飘飘》。
下午，小九拜功，大九拜功，天地大拜功。
晚，九阴功普及型。静功《无上瑜伽》和《佛王开示》或《佛门功法》等。（以上为九天班）
上述班，三日班是调整康复型。五日班是入门型。七日班为强化型。九日班为通灵型。
但是，若减少每日的教学量，则不易达到上述效果。
正如有人问：九阴功我不天天练，可不可以？
吾答曰：可以。
又问：我只练第三式可不可以？
答曰：可以。
又问：为什么怎样炼都可以。
答曰：不练也可以，不存在可以不可以。

如果能认真执行教程，九日班可开天眼。七日班可使能量从0．2级达到2．1级至2．4级。或从2．1级达到3．2级、五日班，可使能量从0．2级达到1．7级至2．1级。或从2．1级达到2．4至3．2级。三日班可使能量从0．2级达到1．5级。或从2.1级达到2．4级。

三日班以治病调整为主。五日班为学功。七日班为强化。九日班为神修打基础。

一九九五年八月八日 云南宾川


第155集

《修行者》— 第二部 月下行

第十八篇 月下归

第一五五集 静室七佛

在云南办班期间，不少广西地区的少数民族来学功，她（他）们精通风水术、巫术、看病、查事等等。在学功期间，她们感到功能，层次均大幅度提高。这些人非常虔敬佛菩萨，而且都具有不同层次的通灵。

在学功期间，她们感到，收获最大的是与天界建立了沟通关系，这是她们行巫多年所未能实现的。另一个重大收获是，她们从全被动型开始变为半被动，并向主动型发展。

她们平素节省 己用，把省下来的钱财无条件的用来礼佛，供养寺院。

使她们最为气愤的是：很多人求她们帮助看病、查事、消灾。但是事办完之后，这些人却反过咀骂她们是巫婆。

如何对待这些知恩不报、狼心狗肺的人呢？因果大律会起作用，三尺神明会起作用，更大的灾难将鬼使神差的降临在他们的周围。天平总是公正的，她有内在的不以人的主观意志为转移的客观规律。故而，帮人做好事，不得好报，也不必有所怨恨。

在县镇办班，感到，大量的学功者是为了治病。故一些气功重点宣传能治百病。这一点是不可能的。对有些病症能起到缓解或暂时缓解的作用，一是不可能治百病，二是复发性非常大。

女神功法不提倡给别人治病，而提倡患者修练自治。这样，一方面解决了因果问题，一方面是自救自渡，方可根治。不要迷信任何，要依靠自己，只有自己才能救自己。

在鸡足山，吾把一些人患突发性心肌炎骤死的原因，讲给了许先生。告诉他，是林中一种植物引起的，病发多在夏秋季节。这种植物在一种特定气候地理环境中，会散发一种毒素，这就是所谓的瘴气。并告诉许先生一种非常简便的解毒祛瘴方法，可保障不再出人命。

许先生听了之后说：古代一僧久居鸡足山，写了一本《鸡足本草》。书中介绍了大量的地道鸡足草药，对很多病有奇效。其中，书曰：鸡足山有异草，名之为“断魂”，可立夺人命，无解。

许先生说：但不知此为什么样的草。

吾曰：此断魂草为多年生草本植物，无花无果，靠根衍生繁殖。并不是接触中毒，而是通过呼吸系统中毒。一般只要不在雨后初晴，大日当头的中午11点至4点深入密林中即无事。

有件事很奇怪，在同等条件下，男人较女人易中毒的多。

鸡足异草以及大光明界的道场，吸引着大量的游客和朝圣者。人们来到滇池畔的昆明，你若是酷夏来到，方可知何为四季如春。

有高速公路西行去大理，大理神州最热闹的自然是夏历三月三。那是天界给玄龙过生日，三界内外一切天神地祗放大假，这一日，从古至今，天界不准有战事。

四川鬼城丰都也是在这一天大庆。古中国在三月三这一天是游玩，无限欢快的一天，天上天下同庆，歌舞贺升平。

三月三是玄龙生日，六月六是玄龙出家修佛日，九月九是玄龙成道日。

国内外有千百万香客、朝圣者。他（她）们在一生中，一定要去朝山，去朝四大道场，目的是求渡，但是，走这条朝山求渡路的人，却无人能出三界，始终在六道轮回之中。何以故？

人们去朝普陀山琉璃界，是为了求观音大悲，排忧解难，而不是求渡，仅解决一个引渡的问题，算是初始入门。

人们去朝九华山幽冥界，是为了求地藏王引渡自己在地狱中的亲友，同时也为今后自己下地狱时，能有个方便。

人们去朝金色界五台山（清凉山），是为了向大智文殊求开慧。

人们去朝银色界峨嵋山，是向大行普贤求修行，修炼的方法。

但是，人们不知，总渡师是大威大势至，人们不知第五大道场，鸡足山光明界，是朝山者求渡的地方。

海外朝山者却了知，每年，大批海外朝山客涌往鸡足山朝圣求渡

学佛的人应有最基本的知识：

一、佛教的总教主（系指娑婆世界），是释迦牟尼佛。一般在寺院大雄宝殿里，无论是横三世佛，还是竖三世佛，其中央的那位就是释迦牟尼佛。另一特征是，释佛前面一左一右是两个和尚，年长者是释佛十大弟子之首大迦叶。年轻者是释佛十大弟子之尾阿难。现在，大迦叶与阿难的能量已足九级，已进入佛位。

总教主释佛是不管闲事的，有人朝山求发财，那是进错庙门了，而应去拜青娘圣母。青娘圣母在佛门称之为阿閦佛。一般寺院没有她的像。

二、一切宗教的总坛主是观世音。如果你在家中设静室，一定要有观世音。

观音的显像是不同的，你设什么像都无所谓，比如西洋教的圣母，中东教的真主，古罗刹的大罗刹王等等均可。

三、一切宗教的总渡师是光明界大威大势至。你若求渡，就要有她的像。她的显像也不同，一般是两种，东方人熟悉的西方三圣中的大势至，西方人熟悉的战神雅典娜。

四、佛王大日如来，亦称之为大法王。她一般以文殊显现，轻易不以佛王现身。

五、一切宗教的总修行导师是大行普贤。她居银色界，常素衣骑白象。她就是著名的白娘圣母，主管修行的事。

六、三界内外（不包括宙心），仙神总管带是西王圣母。在《修行者》1—9篇里已介绍了她的佛号。

七、大护法是九天玄女，佛号为香手佛。有时以四臂六臂、十臂显现。人们常误以为是圣观音。她在印度被尊为梵天第一大神，在密宗，她被称为战神大黑天。中国古代，家家都供俸她。在西洋，她被称为美神维纳斯。在中国民间，她被称之为凤凰圣母、美人王、正义女神等等。一般设静室，都要有她的位。

修佛的人，上述七位不可缺一，否则是不圆通。

一般人常设弥勒佛，弥勒佛是未来佛，这个未来是八百万年以后的事。大多人总担心修不出去，还要在凡尘混八百万年，故多设弥勒佛位，留个后路。

一九九五年八月十日夏历七月十六日 云南牛井


第156集

《修行者》— 第二部 月下行

第十八篇 月下归

第一五六集 牛井轶事

许多修佛的人都渴望朝山，但苦于经济和时间。朝山是否非要步入山中，当然身临其境会有一番感受，不过人身并非一定要在此山中。

在前面的一些篇中，已经讲了音魂的性质。你可借助音魂去朝山礼佛。通过女神功法的训炼，在九阴功第五层次时，你就可以身在茅中，心（音魂）游名山大川，而且景观历历在目。

如果你要朝拜第五大道场求渡，你在静室里焚香三支，念三声：南无鸡足山光明界，大威大势至菩萨。

* * * * * *

去鸡足山一般要先到牛井，牛井属大理州宾川县界。牛井距鸡足山62华里，有小客车或是柴油卡车送客上山。也可乘车至鸡足山门，然后乘白族小马代步上山。

笔者是七月二十九日从重庆乘火车，七月三十日下午到昆明。又乘夜间大巴，八月一日晨至牛井。这一天正是阴历七月初六，如期赶至牛井。

到鸡足山来的四位少数民族香客，在牛井习女神功，使她们大开眼界。她们与九天玄女、白娘圣母、七仙女、大势至都接上了关系，这是她们做梦也没想到的。

在行功中，她们见大势至光明灿烂，白娘圣母心地平和，只是不解七仙女为何十分伤感，异常悲切。搞得她们几位，从七月初七至七月十五日盂兰盆节，总是落泪而不知其故。

从台湾来的一家四口，主妇是台北县一学校的国文教师，她在牛井学女神功两日，在行功中看到很多仙界图像，大为不解。认为这是不可能的，是不是一种幻像。这是用她平素的唯物现实观念所无法解释的。她希望年年来牛井旅游学功，她问：如此神速的女神功法为何没有在社会上普遍传开？

笔者是这样认为的：学女神功者一般会迅速与九天接通相应关系，故而最好是有一定文化基础的人修学。这是一种宇宙多层次的生命现象，如果不从这个角度去认识，去理解，就会陷入迷信而不能自拔。故未大面积普传，而一直是把学功的人数，控制在两千人以内（指全国，含外国），教材也只印了两千套，供内部教功学功使用。在现阶段仅为试传试教，以观后效。

* * * * * *

盂兰盆节这一天是在 牛井渡过的，在牛井，准备从夏历七月初七呆到阳历八月十二日。

这一天，牛井的集市上到处都是卖纸衣、纸鞋的，还有大量的通用冥币。无论是农民还是机关人员都买一些，准备晚上焚之送货过阴。当地的寺院也放焰口，供食给冥界鬼神。

有人问笔者，如何才能把衣物和冥币送过去，并保证能送到。现在讲讲这个问题。

夏历七月十五日，俗称鬼节。在这一天，圣观音发慈悲，对冥界众鬼解除禁食令。故这一天，冥界饿鬼可以进食。故，众多寺院，也多在这一天做佛事，行瑜伽焰口布施食物给饿鬼。

此事起因于阿难，欲详细者可阅《盂兰盆经》。

布食以晚上八点至十点为最。晚七点以前，禁食令未解，无用。过子时，已到次日，故无效。

一般可在空地（不必在十字路口），用木棍划一个直经为1．5米左右的圆，用七粒米浸在凉水中，泼于圈内地上。将纸衣冥币装一土黄色包装纸袋中，袋中放三支香。口袋上书写：敬请幽冥界大愿地藏王菩萨，转交某某收。下面写上送货人名即可。

在地上焚香三支，在圈外洒七粒水浸米和零星冥币，以示供养无人供俸的孤魂野鬼。然后在圈内燃纸袋，烧透直至火星灭尽方可离去。

此时，可念：南无九华山幽冥界，大愿地藏王菩萨三声。

读者不妨读读第十篇里武陵春吟的一曲令：“武风天下盛，陵园少人寻……”此时，此刻少有人能祭祀为古族为国捐躯阵亡的将士。

广西几位为何见七仙女自七月七至七月十五如此悲切？原因有二，其一，七月初七，牛井一别已数千年。其二，右军，西路军，招摇战团为古族征战全军覆没，无影无踪，无人挂念，无人供俸。

* * * * * *

山西长治于八月二十三日开办女神功，那里是七仙女的领地，有大量招摇战团将士阵亡在山西。而山东，则有大量天锋军将士阵亡。

有读者问：为什么玄龙被封在云南丽江地区古青潭北侧的玉龙雪山？

当年，大日如来对玄龙无奈，对他的嫡系波斯大罗刹魔女战团也无奈，故将他们分离。将玄龙压封在边地玉龙雪山中，将战团压封在边地东北的连山中。

古易曰：西南得友，东北丧朋。

是指玄龙因此丧失了支柱，他的帮办。而西南却得了友，昆仑八妖古族，得到了昆仑八妖的帮助。

* * * * * *

今天是八月十日，许先生拿来一本鸡足山志。笔者翻了翻，见书中曰：鸡足山古名为青颠山，系昆仑山系一旁支。昆仑山脉一支南行至丽江，为玉龙雪山，玉龙雪山东出一脊又分两股，其一为大理点苍山，其二为百里鸡足山。

鸡足山古有西竺寺，寺中有昊天阁。此昊天即九天。山上有古金母龙王庙，又称圣母龙王庙。此金母即西王圣母，此龙王即天龙之首玄龙。

问题是大伽叶隐于鸡足山不出三界干什么？书曰：等六百万年后，弥勒下世时，传法给弥勒。

佛菩萨下世入胎，皆迷成凡人。故需有人渡。大伽叶的使命就是六百万年后渡弥勒。

据笔者推算，弥勒要在八百万年后方可下世住胎，大伽叶少算了两百万年，到时可有他的苦头吃。

八百万年后，弥勒下世在云南宾川牛井，大伽叶渡弥勒上鸡足山出家。

为何弥勒要定在鸡足山出家？因为总渡师大威大势至的道场在鸡足山，而弥勒曾是她的属下。弥勒战团是西洋女王战团的一个组成部分，在与玄龙交战时，弥勒战团全军覆灭。其阵亡的将士多在云贵和广西一带。他们都在等八百万年后弥勒下世，以帮弥勒行渡。

一九九五年八月十日 夏历七月十五日 牛井


第157集

《修行者》— 第二部 月下行

第十八篇 月下归

第一五七集 色不养道

佛教的大德是坚决反对气功的，为什么？从积极的一面看，是认为社会上所传一切气功，无论是以道学为基础的，以巫学为基础的还是以佛学为基础的，统统不是了脱生死出三界的渠道。气功的最大意义仅仅是一种软体育活动，作用是健身。

但是，健身是人类大多数的需要，治病是人类渴望有个无病身体的渴求。体育活动是健身的，医院是治病的。但体育和医院都不能了脱生死，佛教为什么不反对体育和医院呢？武术是一种体育活动，少林寺本已绝迹的武术活动，在社会的大力帮助下，为什么又恢复了呢？僧人有病为什么要吃药住医院呢？

故，单纯以了脱生死的立点出发，反对气功是没有意义的。何况，现代佛教活动能解决了脱生死的问题吗？

笔者认为，反对的根本问题是“抢生意”。大量的居士卷进了气功队伍。

笔者认为，气功现象是一种社会现象，按佛学观点看是个劫数。

气功是社会的一个产物，一个畸型产物。它暗含着对某些社会现象的不满情绪和思想，是社会一些腐败现象的产物。大量民众涌入气功活动，在心理上是对社会一些腐败现象的抵触和某种形式的发泄与心理平衡。

气功形式是民间社团，气功活动的进一步发展，如果是条条发展的话就会产生各种各样的教派。这将是一个严重的不稳定因素，会产生混乱和动乱。历代王朝中，农民起义，其初始组织形式就是这样的。

气功组织的宗教色彩极为浓重，也可以说，气功活动是宗教思想向社会的渗透。而气功则是宗教的外围组织，几乎没有一个气功组织反对宗教，而是借助宗教思想去发展气功组织。

但是，几乎所有的宗教都反对气功。如何解释这个令人不解的现象呢？同行是冤家！

统治阶层可以利用和借助宗教维持和巩固社会的稳定，但是，又要不断地削弱和打击宗教势力，以免客大压店，形成动乱。

唐朝借助道教巩固李家王朝，以唐玄宗为最。清朝的乾隆皇，把道教的天师从历代皇封的一品降为五品，自此使道教失去了政治官场，从而一厥不振。从神话学角度看，唐玄宗与乾隆皇是同一个人转世，但为什么一个拉，一个打呢？

在北京乾隆的出生地雍和宫，现在是藏密在汉地的总部，宫中有大石碑，碑文是乾隆手迹，碑文的含意是对活佛的否定。

但是，乾隆却对妈祖，即海神娘娘异常崇敬，把她加以无上皇封。

奇怪的是，在神修法中，妈祖，即天后圣母，常以身着清朝宫服出现。

另一个奇怪之处是：玄龙、玄女、西王圣母在东北仙人岛登陆后，首先在大清河畔建立了东都。然后分兵三路西进昆仑。而清人奴尔哈赤的发源地，就在大清河。

唐朝薛仁贵征东，打的也是大清河。朝鲜民族英雄盖氏兄妹，在大清河殊死抗击，兵围唐王于海城北。至今，大清河畔的重镇，仍叫盖州或盖县，现改为盖州市。过去一度叫盖平县，以纪念盖氏兄妹与薛平贵的战争。海城北则叫唐王山。

在《修行者》一书中，为什么要讨论宗教与气功的性质？是为了使真正要修行、修炼的人，要注意：不要步入宗教势力，宗派势力的旋涡中去，以影响清修。

宗教与气功仅仅是修行、修炼的一种组织形式，仅仅是形式而已！修行者不要注重形式，而应抓住修行的本质。

为什么宗教界的人，绝大多数修不出去？因为丢弃了修行的本质，而偏重在修行的形式上。学气功的人也一样，目的是学气功，而不是为发展气功门派势力。

下面谈谈地狱与天堂的问题。

地狱游记和天堂游记两本书，在大陆非常流行和畅销。笔者翻了翻，基本都属于胡说八道。

天堂地狱并不存在，极乐世界黄金铺地，地狱里有大油锅等等都是一种比喻。根本不存在黄金铺地和大油锅的问题。

但是，佛经里又为什么有极乐世界黄金铺地，地狱里有大油锅之说呢？难道佛经也在胡说八道吗？现在，不妨就讨论这个问题。

佛经的形成是两千年以前的事，如何用当时的语言，当时人们所能懂的语言来描述不同层次的宇宙生灵呢？

生命能量高的生灵，生活在高层次大能量密度的时空里。层次越高，时间速度越慢，生灵的寿命越长，而且获得需求就越容易。

而在宙心，时间速度为零。那里的生灵就称之为无量寿佛。

离开宙心越远，能量密度越低，生灵获得需求就越难，且时间速度就越快。生灵转眼就生，转眼就死，永远处于无休止的悲欢离合，生老病死的磨难之中。

在距宙心无限远的地方，时间速度为无限大，甚至寿命不足一秒中就充分饱尝了悲欢离合，生老病死的折磨。佛经就把这种地方名之为地狱。把生命无限长的地方名之为天堂或极乐世界。

但是，如何述说地狱生灵的痛苦呢？用什么形容词来形容这种磨难呢。就用当时最残酷的酷刑，“下油锅”这个形容词来描述地狱生活。这对于两千多年前的人来说，就十分好理解了。

但是对于现代人来说，却把地狱想象成有个真的大油锅，那就过于机械滑稽了。

故，有人说他去地狱，真的看到大油锅，纯属胡说八道。

用什么样的形容词形容极乐世界的美好呢？两千年前的人类，以黄金、珍宝为最贵重。故以黄金铺地来形容极乐世界的美妙，意思是那里遍地都是黄金、珍宝，如凡间的土和石头一样多。

极乐世界哪里有珍宝和黄金？什么也没有。仅仅是个形容词。

两千年前的人类，以男女性爱为极乐。在极乐世界，无男女之分，自身又是男又是女，是个中性体，故永远处于极乐之中。

九天即昊天，在宙心的边上，进入宙心必经之路就是九天。九天与宙心的区别在于，九天是阴阳分体，宙心是阴阳合体。

九天生灵要回归宙心，必须双双对对同归。单阴单阳在宙心是呆不住的。

九宫为什么要抓玄龙回去，原因是，她们本属一体，一阳九阴合为一个中性体。缺了这个阳，九阴无法回归大日宫。加上这个一，则归零。

古老的佛门功法和道门功法，都是试图自身修成中性体。但是这个 途径十分艰难，现代人已无法按此法修炼。

道门的女丹功，就是企图把女性男性化。而道门的缩龟法，就是企图把男性女性化。其结果只能出一批男妖和女妖，成为妖人。

故，佛门藏密和道家功又企图用男女双修解决这个问题。故俗曰：无色不养道。

一九九五年八月十一日 云南 大理州 牛井

* * * * * *

天从天，地从地，万物自归万物去。

虚空本是梦一场，任你东南西北到处闯！

——蚩尤——


第158集

《修行者》— 第二部 月下行

第十八篇 月下归

第一五八集 同归大日

九阴功第一式的神女手印不可轻易使用，否则会惹招不必要的麻烦。

在牛井的店栈里，住着几位广西来朝山的少数民族妇女。她们懂巫医术，在家乡帮人查事治病，排忧解难。她们的苦衷是，第一，不知自己为什么会这样？第二，想知道自己的前世如何。第三，想知道自己过世后的归宿。第四，身上的附体不知能呆多久，若它们一旦离去，则一切功能将消失。第五，想找师父。第六，想知道自己的本尊师是谁？

在鸡足山，她们带着这些问题参加了中华昆仑女神功系列功法培训班。

牛井的一位参加培训班的先生，有意无意用神女手印照了一下一位广西妇女。这位妇女就哭了起来，她在广西行巫已有十年，在当地已有名气。那么，她哭什么呢？

她诉说，实际是她身上的附体在诉说：我修炼了好几千年，近一万年，好容易能附到阳界，是打算帮人做做善事，传传功，可为什么要出神女手印把我打在阳界外，打散了我几千年的修炼。又能有几个一万年，我失去了万年的修炼……

这位少数民族妇女，就要那位男士赔她的附体。说她回广西后就无法给人办事查病了。

这位男士找到笔者， 问：如何赔附体，上哪儿去给她找附体？

笔者：并不是附体要赔，而是赔偿附体损失的万年修炼的能量。

问：能量怎样赔？

答：把她那个附体的名字写在红纸上，写供俸某某之位。然后焚香三支即可。

何以故？隐态生灵的修炼，若有香火供俸，能量可大量获得。

* * * * * *

在第十篇的青娘圣母的一首曲令里：

“绿水青山好人家，几回归去几回还。”

此句应这样解：凡间沿长江自东向西，入川后，再向南至云南，处处是绿水青山。几回归去，是说归回九天，几回还，是说又从九天下界到绿水青山。

绿水青山并不是青娘还凡界的原因，而是生活在绿水青山中的好人家，是她还俗入凡的原因，是因为有她牵 挂的人。青娘下界与玄龙相会的轶事，极少有人知。她总是悄悄地，神不知鬼不觉。不像白娘和七仙女，一下凡就搞得惊天动地。

* * * * * *

云南大理州的北面是鸡足山，大理的西面是点苍山。点苍山与鸡足山相隔洱海而对峙。

罗地干布青海一战中了十面埋伏，兵败落荒而去，他潜入大荒山古洞，即如今的碧罗雪山（云南与西藏交界处）。西洋女王屯兵鸡足山以防罗地干布东窜。此时，冲出重围的四娇娘统罗刹女战团屯兵点苍山准备接应。

西洋金发女战团大举向碧罗雪山进攻，昆仑八妖的妖女战团，从丽江北面的青潭发兵，拦击西洋金发女战团。同时，四娇娘从点苍山发兵进攻鸡足山。在洱海，罗刹女战团与金发女战团展开海战。

此时，四娇娘率短兵深入大荒山古洞，昆仑八妖亦率短兵潜入罗碧雪山与心月狐，罗地干布合兵。如此，罗地干布冲出罗碧雪山，经洱海点苍山东去。

兵行至大理东面地滇池，正遇九天玄女的美人战团。九天玄女已算好，罗地干布必经此路去南洋花仙岛。故抢先在滇池旁的群山中屯兵伏击之。如今，在滇池畔的群山中，有美人峰之名，在以逸待劳只等罗地干布就范。

罗地干布一行，至滇池。前有东洋战神九天玄女，后有西洋战神大兵尾追，欲进不能，欲退无路。只好屯兵“楚雄”南面的“云龙”，准备与大理的西洋女王，昆明滇池的东洋女王决一死战。

四娇娘分兵东西两路佯战，心月狐与罗地干布南遁，匿入西双版纳励龙地区……后经缅甸进入南洋。

上述是第一次天地大战中的一些情况。

在第二次天地大战后期，玄龙被压封在丽江北面的玉龙雪山。为此，观音在古青潭立六字塔，此六字真言就是六字大明咒第一次问世使用。

云南地区的古族，尤其是丽江古族，多是从青海地区迁入的，是随罗地干布大军青海突围后迁入。如今，丽江地区的摩西族妇女的服装上仍绣有北斗七星，作为一种玄龙后代的标记。而北斗七星又正是中华古族的标记。

青海南面十面埋伏一战，被打散的罗刹战团，一部分沿黄河之源东迁，渐渐形成黄河流域部族。

从宗教学的观点看，佛教、天主教、基督教等代表光明，代表天，而中华古族代表地，代表黑暗。佛教、基督教、天主教东传，是为了教化中华古族。从现实看，佛教文化，佛教思想已统占了中华。代表基督天主教的西洋科技文化，和物质文明也已统占了中华。

在第十篇里，玄龙的一首词令中曰：虽然苦战百万千年未得天时，终不可得春秋，谓之“难，难，难”。如今不管是与非，只一心修炼去了……

玄龙与蚩尤都明白了，何必区分西与东，天上天下众生本来同，早晚都要同归大日宫。

一九九五年八月十五日 云南 滇池


第159集

《修行者》— 第二部 月下行

第十八篇 月下归

第一五九集 云南信物

昆仑八妖一族自始至终屯居在丽江北面的古青潭，建立了她的女儿国。她是东海龙王的第八个女儿，即八龙女。那时广西、广东一带都是大海，仅有海面上星星点点的小岛，丽江八妖古族是典型的母系氏族，知母不知父。但她们知道，她们的原始父亲是北斗七星的中星。至今，她们的服装上仍保留北斗七星。

在她们的远古记忆里和神话传说中，是这样记载的：北斗圣父被赶到了北方，并有三星尾随监视，不许他再到南边来。

* * * * * *

八月十六日乘车从昆明去广州，车行四十八小时。车上，坐在身边的是六位十九岁，到二十四岁的女孩。最小的是苗家女，只有十九岁，她在悄悄地吸一支长长的薄荷香烟。三、四个女孩你接过来吸一口，她拿过去吸一口……

这六个女孩分属五个少数民族，有苗、壮、艾尼、瑶等等。她们都是文山的，出来打工，但不是去工厂，而是去大酒店表演各种少数民族舞蹈。她们拿剧照给我看，一化妆一打扮，再穿上舞装，活像六个小花仙。

为首的叫小青，另五个十分听她的话，真有点像白蛇传里的小青娘和她手下的五个小鬼头。

她们每次出来，要在外面闯荡一年，然后回文山休息20几天，再出来一年。小青说：年龄不饶人，趁年轻闯一闯，挣点钱，以后回去好安个家。

小青和我很谈得来，她从包里取出一个小荷包，把小珠子一粒粒插上去。又拿出一个小手铃，把两样东西送给了我。她十分认真 地说：在云南少数民族的风俗里，这两样东西都是定情物，是不能随便给的。少数民族的爱情就这样简单，看上了，定情物就一给……

笔者十分喜悦，云南一游，临走临走，做梦也没想到会遇有这种风流艳遇。

不过……小青接下说，送给长者，是作为信物。也是个情字，只是此一情不是彼一情……

我也从包里取出一把折扇，送给了小青。这把黔扇可不是一般的扇，上面有雪山青莲即玉龙雪山青莲神咒，和笔者的法印。

我对十分认真的小青说：扇子在汉家，古代时也是定情物。现在，也可作为信物。常用此扇，会帮你一路顺风。

临别，小青与笔者相约，一年后在昆明见面。到时，她要学女神功……到时，若老牛还在昆明，可让老牛慢慢教她们。

* * * * * *

广州的七、八位以前学藏密功的人，自七月以后开始习女神功。仅仅一个多月，出现了振动、光爆、短时间假死，且一个个心里十分恐惧。因为他们从未体验和经历过。一个年青人体验到了一个小九拜功，果然产生连续三十六次光爆。光爆把人掀了出去，撞碎了桌上的茶壶。

如今，他们行九阴功时，已是战战 兢兢如履薄冰，动作又小又轻柔，时刻警惕光爆的袭击。

* * * * * *

花仙岛的几位忽然异想天开，她们想一次性的还完过去所欠的孽债，用她们所练成的四级多的能量偿还。有几个人一下子觉得自己的能量从4．1级一下降到了0．1级。

这种想法和行为是愚蠢的。你那点能量是平衡不了还不清，还不尽的孽债。

比如，你最少下界转世了五千年。按平均72年为一世，一千年为十四世，五千年为70世。70世中你伤过多少生灵？70世中你最少有70个爹、妈、爷、奶、儿女子孙、有很多亲属、朋友。每一世，上三代，下三代，看看共有多少？能不能算得明白，4．1级的能量能不能还得起，还得清？

如何才能还清？当你的能量在九级以上，具足佛位之时，你才有资格偿还，了结过去的一切。否则只是一句空话。

* * * * * *

现在，社会上在批判一些大气功师。一些人开始大搞绝对的否定。搞绝对的否定，只能让人感到你是个政治小丑。绝对的肯定也是不对的，只能让人感到你愚昧。

过去，很多人盲目崇拜气功大师，认为气功大师是万能的，是救世主，是佛菩萨转世等等。这体现了这些人愚昧无知，卑微可怜。这并不完全是这些人的错，错的另一方面是大气功师，他们利用了人群的这种弱点，默默承认，甚至有意暗示自己是佛菩萨，从中牟取利益和财富。

社会上的大气功师，有一个算一个，都是十分空虚的，甚至心慌慌终日不得安宁。为什么？被社会，人群捧得过高了，捧上了虚空。捧得远远地超越了自身的能力，最终会把他们捧垮台，捧崩溃。因为4点几级的能量是经受不住捧的。

一位大气功师，其下面有一个弟子。一晚，其弟子突然自称是太上老君转世。这位大气功师慌忙下拜，叩首不止……这位弟子过意不去，承认仅仅是开个玩笑……这个真实的实例说明什么？大气功师有一定的能力，但是有限的，其内心是空虚的，也是茫茫然的。不仅需要“批判”，也需要同情，关怀和帮助。因为他们不是救世主，不是佛菩萨，仅仅是个凡人，是个有七情六欲的凡人。不仅追求钱财，也追求美色，无一例外！

在一些地区有这样的情况，炼功者有时需要集体炼功和交流。尤其是进入神修法时，需要三、五个人在一起经常进入“眼光”的核对。几个同修经常在一起进行眼光核对，不仅可以帮助识别幻像、假像，同时可以提高眼功的深度和广度。

但是，这种群体性的活动最好要取得当地气功组织的指导，以免发生社会的误解和麻烦。

本功法不提倡搞大规模的群体活动，人数一般控制在五至九人为宜。人数过多，相互干扰太大，不利于行功切磋。教功时，人数可扩大到二十五人左右。人数过多会照顾不过来，不易教的较细，对于普及型教功，比如在公园晨炼，人数不限，可数百人不止。但要局限在仅教九阴功普及型和标准型，以及九阳功基础训练1—3套。拜功是不可在汉族地区的公共场合教的。少数民族可公开行拜功，但汉族行拜功就易让人误解。

学功锻炼身体是好的，但不要引起社会的不安和混乱。因为社会一旦不安宁，失去了良好的社会环境，人们就很难平静的去炼功。

一九九五年八月十九日 花仙岛


第160集

《修行者》— 第二部 月下行

第十八篇 月下归

第一六０集　天魔大法

河北的一位青年人总觉得自己是佛，但是，又总是说自己为什么总是处于苦难和烦恼之中。他读了很多书，很多佛经、道德经、庄子等等，越看越觉得自己是佛。但是，又说自己需要解决生活费用和吃饭问题。

笔者想：属于这样的人，在社会上很有一批，这是气功、宗教的付产品，半成品或中间产品。众所周知，半成品不是产品，没有使用价值。半成品会向两个方向发展，一个是成品，一个是废品。

一般来说，半成品有个共性的特征，时而觉得自己了不起，几乎是世界第一，仅是不为社会理解和承认。时而又觉得自己十分空虚，毫无存在的价值。有点像大学生，时而自觉十分伟大，无所不知。时而又感到十分空虚，前途茫茫。

这位河北青年就是其中一位，受各种经典、宗教、传统说教的影响过深而不能自拔，以至社会认为他在神经方面是否出了什么毛病。其实并没有毛病，仅是中毒太深，成为了经典、宗教、传统说教、气功宗师的诱导的精神奴隶。

在他的思想里，认为自己是佛。又认为六祖慧能认为佛无处不在，甚至在粪土之中。又认为神佛是人造的，庄子就不信神佛，认为禅宗也不信神佛，禅宗不拜佛，不信鬼神。他最大的反对是，《修行者》一书中的神佛，为什么有七情六欲，为什么感情丰富，完全不像宗教中的神佛那么至高无上，如如不动，无情无义。

在他的深处，一个声音说：《修行者》是天魔大法！于是问笔者……笔者笑曰：《修行者》的确是天魔大法，十分凶险，十分厉害。在教材中和六十多盒磁带中已反复强调和声明：昆仑神功，功法险恶。这套功法绝不是供人学着玩的。

罗地干布就是大日如来的作战对象，亦是她的统战对象。为什么？教材中已经讲了，他就是天地第一号大魔王！为什么不用佛法渡众生而用天魔大法呢？

佛经早已说了，末法时代，佛法要灭。

佛法为什么会灭，为什么要灭？是因为在末法时期，佛法失去了渡人的作用。即，佛法在渡人这个问题上已经无能为力了，故而要灭。如此，取而代之的就是天魔大法！

天魔大法是什么？是末法时期的佛法。为什么？

很简单，佛魔不分家，佛魔一家人。佛不异魔，魔不异佛，佛即是魔，魔即是佛！心经已经把这个问题讲的十分明白。佛为空，魔为色，空极生色，色极生空。佛法、魔法本是一体，同根同源，仅是入手不同而已。佛法从空入手，魔法从色入手。而佛法包容魔法，魔法是佛法的一个极特殊的组成部分。

那么，魔法与佛法最显著的区别是什么？魔法与佛法一样，承认宇宙中不同生灵的存在。即承认神鬼仙佛的存在。但魔法不拜鬼神仙佛，而是顶天立地，与仙佛平起平坐。不承认有任何救世主，一切要靠自己的努力去修持。

在功理上，佛法的最高终的是溶入光的海洋而找不到自我的存在。而此魔法是，溶入光的海洋之后，还要继续修持，最终要找到自我的存在。

要实现自我的存在，就必须要有高能量，否则就会溶入能量的海洋之中。

佛法修行，犹如一滴水溶于大海，而找不到自我的存在。魔法是，溶于大海之后，要像大海中的一条鱼，而找回自我。

河北青年说，如果我是一滴水，溶于了大海，那我不就成为了大海，而变成至高无上的佛！

一只猪，它想，若是被人吃掉，被人体吸收，那么不就变成了伟大的人了吗？人吃猪肉，猪变成了人肉，但是人是否能感觉到自己是猪的存在呢？猪是否能感觉到自己是人了呢？

但，魔法并不是佛法呀？

魔法，天魔大法是佛法的一个极特殊的组成，它不是佛法的全部，而为佛法所包容。

佛法包容一切，此一切中就含有天魔大法。即可分别，又不可分别。

天魔大法与道术、方术、法术、巫术有什么共同和区别？

天魔大法与上述各术本质不同，是法而不是术。术在于应用，法，仅是规则。术在于三界内的应用，对于出世间法来说毫无用处。大法不在于三界内，而在于出三界。

天魔大法，让人听起来很可怕，老实人是不敢学的，也会反对的。

胆小的人学此大法会产生恐惧而吓破胆。所谓的老实人，最好还是不要学此大法，最好去朝山，一步一拜去做精神奴隶，此大法是专门提供给顶天立地不肯做奴隶的人使用的修行大法。不能自主的人，不敢自立于天地的人，幻想救世主来救的人不要学此大法。

一九九五年八月二十六日 蛇山


第161集

《修行者》— 第二部 月下行

第十八篇 月下归

第一六一集 异想天开

如今正是天门大开的第一年，即九五年。九九年是天门大开的第五年。自九九年至以后的五十五年是回归年。天门千年开一回，每回六十年。六十年中，有效期为五十五年。

在天开之际，天地的交流密切，这个时期是研究宇宙不同层次生灵的最好时机。机不可失，失难再来。在这六十年间，天界将有众多仙佛下界渡人。但不是有形态，而是无形态。

那么都会是谁下来呢？下面列个表说一下。

西洋圣母即观音 自由出入古洞口下界。

西洋女王即大势至 同上

西王圣母 同上

九天玄女 同上

白娘圣母、青娘圣母、碧霞元君、珠王、仙女圣母，上述九位如去如来，自由出入。

释迦佛不下来，弥勒佛不下来，大日如来不下来，三清不下来。玄龙下来，天王母后下来。

另外，此五十五年中，无论是道门还是佛门以及其它宗教的专职人员，均修不出去，仍在六道轮回之中。这些人还要转世八百多万年，等待八百万年之后弥勒下世。这些人将在银河系临近毁灭的最后三十一万年里，助弥勒佛行渡。这些人将世世出家修行，是世世代代的专职出家人，无一例外，故，出家这碗饭，不是吃着玩的。

何为大乘？大乘就是渡尽一切众生之后，自己方能得渡。

几个月的东来西去，见不少年轻男女出家为僧为尼。但凡心大在，常常哼唱通俗流行情歌。生活所迫，走上了出家之路。但，知不知今后八百三十一万年间，只要托生人身，必出家无疑！在以后一旦获得人身的一世中，生活和命运，都会鬼使神差的让你不得不走上出家之路。

一路上，总会遇到年青男女找笔者谈：打算出家。笔者都一一拒之门外，令其不要轻易走这一步。在火车上，遇到蛇山一年青女子为躲婚而要求引渡出家，我劝她再想一想，不可轻迈此步。若真要出家，可去鸡足山找一位台湾师太，她是真心修净土的。

* * * * * *

修行者和旅行者有什么区别？

旅行者和旅游者是不同的。旅游者是寻求刺激，平衡环境影响。但是旅行者不同，旅行者是另一种方式的修炼。修行和旅行有差别也有共性。旅行是通过对外部环境的感知去认识世界。他所注意的是显态的环境。修行者是通过内证，体证去感知外部环境。他所注意的是隐态的外部环境。

旅行者所看到的是显态的山山水水。修行者是看这山山水水之中，生存的隐态的生灵，并与之交流。如果旅行者掌握了修行法，那么他的旅行生活将发生极大的戏剧性的变化。故，不必急于去旅行，掌握修行大法之后再去旅行，内容将会无限的丰富多彩引人入胜。

* * * * * *

在修行女神功时，会产生很多反应。首先要分清是生理反应还是功理反应。比如，有人出现眼睛一黑，头晕，甚至晕倒。

这属于生理反应。其原因是，身体处于不同位置时，产生的位移血压变化引起的。比如有人蹲久了，猛一站起，会发生眼前一黑，昏倒在地，甚至休克。这是生理反应，是因为体虚或是血压不正常，心脏功能有问题，或是低血糖等等造成的，也有人是属于肾功能虚弱，泄精过多。

在行女神功时，有的人会发生这种生理反应，但是，要小心的坚持炼下去，争取慢慢渡过这个生理反应。不要退缩，否则，你在生活中遇到一些情况，这种生理反应会致伤致病致命。如果在行功中你能渡过去，那么，在生活中，你就有足够的力量去对抗不正常的意外冲击。

这种生理反应并不是因为炼功而引起的，是体质虚弱的人，有隐疾的人所固有的。通过炼功可以把隐疾引发出来。犹如打预防针一样，使身体适应和足以承受，并慢慢把隐疾根除。

功理反应是身体振动，眼前一片金光，，但是初行女神功者，首先出现的往往是哈欠连天，甚至泪流满面。问题是为什么会出现哈欠连天？从神学角度看，就是取得了相应关系，瑜伽关系，与本尊师的联络信号接通了，在加持力的作用下，出现哈欠连天。从瑜伽学的功理解释，就是当初级状态的宇宙能量引入身体之后，要通过打哈欠把这种能量分布至全身。行功者一旦处理好相应关系，甚至在阅读本教材时，都会出现打哈欠，哈欠连天的现象。

有没有不打哈欠，不出现哈欠连天现象的人？有！自命不凡的人，拒绝接受宇宙能量的人，尤其是一些自以为十分了不起的人。

顺便说一下，有的气功大师，对学员说，我给你们加持了，现在你们已经获得了十年以上的功力！于是众学员五体投地，感恩而纷纷解囊，大师也就理所当然的获得大量钞票等等。

问题是，十年功力是什么？如何体现？有没有什么指标。比如，一年功力是什么样？五年功力是什么样？这位大师有多少年的功力？如大师三十岁，从一出生就算练功，那么，功力是三十年。你给一百人加持了功力，各得十年，你还剩多少？负九十六年的功力。

一年的功力是多少能量？你有多少能量？你可以说，有人又给你加持了一千年的功力，那么，这一千年的功力是多少？你是如何储存的？

听起来很可笑，但是确确实实有大量人在上当。为什么会上当受骗，被愚弄？甚至被二、三十岁的年青人愚弄？一方面是这些大师用有限的功力加无限的骗术，一种巧妙的结合。一方面是求功者的贪心。当你觉得占便宜时，往往在你面前就会出现一个巨大 陷阱。

当一个年青人说：观音来了！于是在场的很多人，甚至包括很多大气功师，都会异口同声说：是的，我看见了！

大都是顾及名声和面子，如同演皇帝新衣那场戏。但也不排除各自的音魂，参与了演戏。

一九九五年八月二十六日 蛇山


第162集

《修行者》— 第二部 月下行

第十八篇 月下归

第一六二集 生命本质

本集是中部第十至第十八篇的最后一集。第一至第九篇，即上部，是应用集中式的一气呵成的缩写方式。而中部是采用随机性的，散记形式的书写。上部是归纳和总结性的，中部是触景生情式的。各有特点和短长，但愿对读者多少有益即足矣。

在下部的九篇八十一集中，将重点讲过如何闭关修行，以及在闭关修行中习练的功法等等。

在这一集里主要讲两个内容：其一，时间的性质。其二，非修行者如何应用本功法获得益处，如何对抗衰老，恢复或保持青春活力，治疗各种疾病等等。下面先谈第一方面的内容，时间的性质。

宇宙是由两类因素组成的：其一是虚空，其二是生命能量，或称之为宇宙能量。

虚空又称之为宇，在物理学则称之为空间。在神学则称之为“摩诃”。

回忆一下第十篇西洋女王的词令：“摩诃我本大……”在中华昆仑女神功系列功法中的摩诃大法也就是“虚空大法”或空间大法。此也即是《心经》中的蕴空大法。唐朝大颠和尚曰：修得蕴空法，水火都不怕……（详见修行者第四篇，第五篇）真正的观音法门就是要修得蕴空大法。只有修得蕴空法，方可度一切苦厄。

宇宙组成的另一因素是生命能量，称之为宙，或宙心。在物理学中，则名之为时间。

现在读者是否可明白了时间的性质？时间就是生命能量。它的最小单位就是生命光子。时间就是生命光子流。

人体的组成实质是由时间组成。当然，目前全世界的科学界尚未认识到这一点。不过迟早会证明这个论断！若本和尚因此而获得诺贝尔物理大奖，将用这笔奖金为大日如来及九宫修一个像样的寺院，称之为“密多寺”。并借助密多寺储备大量宇宙能量，以平衡和保障地球生灵的存在。

组成万物的本质是时间，故万物均受时间的制约。这里，时间物质化了，时间凝聚成了物质。对于生命体，除了由时间物质化的人身之外，尚有由时间凝聚的精神化的东西，这里称之为大灵或灵魂组成。故，灵魂并不神秘，灵魂就是时间。

在《修行者》一书的一至九篇里，曾论述过时间的属性，即永不消失性。人之大灵就体现了时间的这一属性，在一至九篇里也讨论了时间的其它属性，例如，时间有速度，在宇宙的边界，时间的速度为无穷大，而能量却体现出无穷小。在宙心，时间的速度为无穷小，而能量却体现出无穷大。在人类所生存的空间里，时间的速度等于可见光速。

人的大灵由三种能量组成。实际上，准确点说，是由同一种能量，而表现出三种不同速度的时间组成。色魂的速度高于光速。音魂的速度等于光速，光魂的速度低于光速。故，色魂极易下沉而入鬼道。音魂总是浮游在三界内，表现神道的特征，光魂即天魂，总在三界外的低速高能区。

非物质化的魂，具有时间的流失性和永不消失即永恒性。物质化的人身毁坏时，魂就像时间一样流失了，至于它流失到何处，是另一个问题。

在宇空中，存在不少的时间扭曲点，这些时间扭曲点就是不同时空，即不同能量级别的时空的交接点。在《修行者》一书中，称之为古洞口、古洞或崆峒。这些扭曲点，即古洞口就是不同能量级别的时空里的不同生灵，来来往往的通道。一些神秘现象，都与这些时间扭曲点有关。

宙心可以说是一个巨大的时间能量旋涡。宇宙半径上的任何一点的时间角速度是相同的，但线速度是不同的。

时间是否具有阴阳两种属性？它的阴性是什么？阳性又是什么？

人们在功态中所观到的各种图像，就是时间。它的性质是阴性时间。人们正常所看到的，那是阳性时间。人类所看到，所观到的一切，通通都是时间，而虚空是看不见也观不到的。

宙是可见的，宇是不可见的。

下面再扣到观音法门。要想了知这个观字，请读者好好看看《易》中的观卦。“音”是什么？是宇宙音流，这个能量流就是海潮音。具体来说，就是“唵”音流。当你行九阴功，获得大量宇宙能量时，你就会听到那个巨大的，足以使你恐惧的海潮音。

* * * * * *

下面谈谈本集的第二个内容，它分八个小节讲述，分别是：青春常在，对抗衰老，见性明心，康复顽疾，身心训练，年青女子，青年男子，只得不失等组成。

其中的见性明心一语，通常说是明心见性。什么是明心见性？谁能解释？

明心见性就是见性明心！

性是指摩尼珠，见是出现的意思，见性二字是说摩尼珠修出来了。只有此时，你才心明眼亮，你才真正明白。即你的大灵，才具有光明，即能量，具有冲出三界的能量。

下面的内容，各地气功辅导站可以单印出来，提供给“非修行者”使用。

青娘训练法

——《修行者》第十八篇一六二集（续）

一、青春常在

这里向读者介绍一种奇妙的功法，它是中华昆仑女神功系列功法里的一部分。它的功效是对抗衰老、减肥、强化内脏的功能、治疗各种慢性疾病、健美并使生命充满活力。

中华昆仑女神功系列功法，原本是修行者修出三界的天地大法。但是，在教传此功法时发现，人们仅仅是在口头上希望修出去，而在实质上却十分留恋凡间。

这也难怪，天仙不时还重返人间，更何况是凡人。正如青娘吟唱的那首词曲：绿水青山好人家，几回归去几回还……

在教功过程中，大多数人所真正关心的是下列几种情况：

1、对抗衰老，在身体上、精神上、心态上、气质上年轻化。

2、减肥、健美、美容。

3、治疗各种慢性疾病，康复身体。

4、对抗各种顽疾、肿瘤、血毒症、绝症。

5、调整自身五行，改变命运历程。

6、治愈附体病、因果病。

7、开发人体潜在功能。

8、希望成为超人，成为神仙，但生存在凡间，可以大出风头。

9、希望无限延长寿命，最好永远不死。

10、希望解除烦恼，生活平静愉快。

11、希望能掌握特殊方法，能给人治病。

12、希望交好运，既有财运，又有桃花运。

正如圣经所曰：人的本质有限，而欲望无穷。但毕竟释佛说了：人身难得！故而在好容易有一次人身之世，尽可能的满足一下众生的渴求。

上述种种人生渴求，本是中华昆仑女神功系列功法的付作用，女神功法是末法时期的出世间法，并不是世间法。并不以上述种种渴求为修炼的目的，因为上述种种效果，都是世间法的内容。倘若单纯为上述目的而把女神功法的部分内容提出来单修单练，是否违背了修行法则呢？但观佛经，其曰：佛法包容出世间法，和世间法。是故也兴许是在允准之内。

为此，这本教材姑且把这部分内容单提出来，以供为寻求上述种种渴望的人习行修练。

此功法名之为：青娘训练法。它是中华昆仑女神功系列功法中的一部分。

一九九五年八月二十八日 东湖

二、对抗衰老

若想获得上述渴求，就必须有所失。得与失总是同时存在，天地法则就是得与失共存。

那么，失去什么？每日晨五点起床练功。按修行原理，应该是晨三点四十分起床，四点开始练功。这里放宽至五点起床，五点二十分开始修炼。下面是训练计划：

听录音《在家修炼》、《如何修行》、《瑜伽心法》、《人在凡尘》。上述录音连续听三天。

第一天，晨，行九阳昆仑神功基础训练第一套。听录音导引行功会事半功倍。

中午，卧功，听录音《九阴功谱》。

晚，小九拜功，听录音行功。

入睡前，卧功，听录音《魂飘西洋》。

第二天，晨，行九阳基训第二套。

中午，卧功，听录音《九阴功谱》。

晚，小九拜功。

入睡前，卧功，《魂飘西洋》。

第三天，晨，九阳基训第三套。

中午，卧功，《九阴功谱》。

晚，小九拜功。

入睡前卧功《魂飘西洋》。

上述循环习练，共行九日。九日后，再用三天时间听录音：《在家修炼》、《如何修行》、《瑜伽心法》、《人在凡尘》、《九阴功谱》。

如此习练九个九日，功效是显著的体现对抗衰老，减肥健美，一些慢性疾病得以治疗，附体病、因果病得以消除。顽疾、绝症得以缓解。一些有根基的人，会获得天眼通。

上述九九训练法，对女子有奇效。对男子的效果也是十分显著，所差仅是天眼通一项。男子若开天目，需按一０八训练法。此法将在后面介绍。

三、见性明心

本套训练法的准备工作是听三天录音，内容是：《九阴功谱》、《佛门功法》、《佛王开示》、《真忏悔》、《吉星高照》。三天之后开始行功。

第一天，晨，九阴昆仑神功普及型。

中午，卧功，听录音《神龙飘飘》。

晚，第一套九阳基训。

入睡前，卧功或打坐，听录音《夜读心经》。

第二天晚，为第二套九阳基训。

第三天晚，为第三套九阳基训。

第四天晚为第四套九阳基训。入睡前的打坐，听录音《雪山青莲》（第五天同）。

第五天晚，为第五套九阳基训。

第六天和第七天只打坐听录音，《九阴功谱》、《佛门功法》、《佛王开示》、《吉星高照》、《夜读心经》、《真忏悔》、《雪山青莲》。

上述循环七次，共七七四十九天。此七七训练法是开悟法，其功效是天目出现明星，有基础的人甚至会出现明月。另一功效是祛病、延年益寿、减肥健美。同时大大提高生命力。该法对各种附体病、怪病、邪病等有奇效。对慢性病、低血压、神经衰弱症、失眠症有显著疗效。对腰腿痛、颈椎炎、肩周炎有疗效。

四、康复顽疾

这里有两种情况：一种是行动不便，一种是多少可以行动。对于后者，除按本法习练之外，还要把九九法或七七法的内容加入，量力而行。另，本书中介绍的功法和功效，仅适于男子14至72岁，女子12至66岁。66岁或72岁以上者，往往在身体上已不适合使用本功法。14岁或12岁以下者，在心境上不适合使用本功法，除非在家长亲自监护下习练。

第一天，听录音《真忏悔》、《无上瑜伽》。

第二天，听录音《大地回春》、《无上瑜伽》。

第三天，听《大地回春》、《真忏悔》。

第四天，听《大地回春》、《修1—7》。

第五天，听《大地回春》、《修7—13》。

第六天，听《大地回春》、《修13—18）。

上述循环共六次，六六三十六天。一旦可以行动，加修九九法。此外，在循环中，可增加听《修19—23》、《雪山青莲》、《夜读心经》。上法对失去听觉能力的人无效。

肿瘤、热毒、血毒患者，每天都要听《雪山青莲》和《大地回春》。腰腿痛、肩周炎、颈椎炎患者，要听《神龙飘飘》、《九阳基训一至三套》。心脏病、高血压患者，要听《雪山青莲》、《大地回春》、《无上瑜伽》。

五、身心训练

如果你经常没精打采，身体虚弱，神经衰弱，意志消沉，失恋，有精神创伤，可按本法训练。

第一天，晨，室内，行天地108大拜功。

中午，卧功听《神龙飘飘》。

晚，室内行天地大拜功108。

入睡前，卧功，《魂飘西洋》。

上述行功至108天。你会有脱胎换骨之感。如果又能通读《修行者》1—18篇七遍。尚可获得通灵和天眼通的功效。108法最简单，但神效。此法可长寿、减肥、强身健体。对女子36岁至66岁，男子46岁至72岁有特效。36岁或46岁以下者，尚须加修九阴、九阳基训。

六、年青女子

目标是获得极标准的体形，和冷美人的性格。

第一天至第五天晨，九阳基础训练一至五套，一天行一套。每晚加行九阳基训一至五套。

每天晨行一次九阴功标准型，连续21天。

每天晚听一次录音，打坐听《昆仑神》0—4，《昆仑神曲》1—9。21天内各听三次。中午，卧功听《雪山青莲》。

如果有条件，看一遍《修行者》1—18篇。冷面效果更为显著。

七、青年男子

目标，顶天立地的男子汉气质。

训练四十九天。

每日晨，九阳基础训练1—3套。

中午，卧功听《神龙飘飘》。

每日晚，行一次九阴功普及型或标准型。

入睡前，打坐或卧功听《夜读心经》或《人在凡尘》或《真忏悔》。

八、只得不失

常遇到不少这样的人，他们说，我是真心有种种希望和渴求，可我就是没有时间。清早睡得正甜香，多睡一分钟也是好。晚上想聊聊天，看看电视。中午又想午睡，实在是没有时间修炼。有什么办法，既能不用花时间练，又能获得功力实现上述种种渴求呢？

这种心理的人，实在 太多。故一些气功师投其所好开始行骗。“我给你加持了十年的功力！掏钱吧……”

目的是想只得不失，反成只失不得。失去钱财，不得功力。

功力是加不上去的，尤其是凡人对凡人。功夫是靠自己用时间去修练的。什么叫功夫？功夫就是时间。

一九九五年八月二十八日 东湖


第82集

主 页

探索者

修行者2

图 片

下一集

《修行者》— 第二部 月下行

第十篇 神修法

第八十二集 天地幽魂

    一九九五年六月六日，南海花仙岛。聚会者有本文作者、阿芳、阿森、阿菲、阿永、阿里、阿琪、阿芬等人。
    背景，阿芳等人自去年十二月学九阴昆仑功和小九拜功之后，于阴历三月三，按昆仑女神功法设立了昆仑神位。参见附表。
    在昆仑位四张纸的上面，盖一幅或几幅山水画。最好是有山有水，楼台亭阁等等，且最好不要有人物画像。
    山水画，对于仙佛类来说，就是真山真景，有天眼功能的人，可以观见她们在画中游。
    如此，设好神位之后，于晚上九点正，焚香九支以呈报九天。
阿芳她们刚刚一举香，尚未来得及九拜，立时涌来大批仙神，纷纷进入画中戏游，同时还品尝供果。接着一个个争先恐后前来报名。
    此时，要把名字一个个记录下来备案。最好记下每个人的长像、特征、兵器以及服装等等。
    报名自阴历三月三持续到阳历六月六，估计约有六百多位。因为，阿芳她们是修习昆仑女神功中的第一个立神位者，故前来报名者较多。记得，笔者在九二年第一次试设昆仑神位时，前来报名的竟达一千多位（在一天之内）。
    由于阿芳她们是第一个立神位，第二个立神位的是江宁地区的几位习女神功者，她们是在今年的六月六设立的。笔者于六月前往南海花仙岛，去帮助首先进入昆仑女神功第五层次的神修者。
    待各种相应关系接通好之后，她们的本尊师，即心月狐等开始教她们神修功法、心法、剑法、阵法、符咒、天医法、神医法、仙医法、风水法、镇魔却煞法等等。
    自阳历六月六至六月十一日，笔者离开花仙岛时，与仙佛类聚会多次，现将她们即兴作的词令抄录如下，其中不少内含功法、心法、阵法、瑜伽之类，供修行者仔细品味，体悟。
    这里首先介绍的是一代名人，名将蚩尤的词令，蚩尤在黄帝大战之后，兵败中原，隐姓埋名，在炎黄子孙谩骂声中隐修五千年，他如今的能量是4.9级，已居地仙位。
    蚩尤于六月六日报名，要求上神位，以期得到香火供俸，并提出希望能学习九阴昆仑神功。以后，又有大批动物仙类，大多修了四、五千年之久，也纷纷前来要求修习九阴功。他们认为，这是唯一能快速打出三界，使能量进入七级以上的功法。
    蚩尤临去，题词令一首，无限悲怆感慨。笔者将其命名为<蚩尤令>：

笑！笑！笑！
融空冬龙梦中笑，
且走且笑梦逍遥。
回头一笑虚空游，
千秋万载不留停。
悲哭笑骂任人评。

飞的飞，走的走，
如今反向低中求！
笑且笑，骂且骂，
我自傲啸我逍遥。

悲的悲，怒的怒，
五岳一去不回头。
惊的惊，喜的喜，
任运自在自嬉戏。

分的分，离的离，
从来少人不分离。
天从天，地从地，
万物自归万物去。
虚空本是梦一场，
任你东南西北到处闯！

高的高，低的低，
高低浮沉浮且沉。
民不民，君不君，
虚空碧影到处逞。

鱼且鱼，龙且龙，
鱼龙混杂本来同。
同！同！同！
踏破千山寻大同！
破了建，建了破，
原来大同本大同！
何须细说鱼与龙，
归去本是殊途路，
何须自分西与东。

梦中龙，龙中梦，
共说当年各不同。
缘且缘，且合且离共相通。
路相通，梦不同，
它日共尔分西东！

天天年年月月日中时，
地地岁岁刻刻分可空。
且罢，归去，梦中逢，
它朝日后不相同。
共醉，哪分西与东！

兄弟！且归去，不相逢，
他朝日后得大同。
宙心见，见宙心，
梦中何须再寻梦，
且向青天一昂首，
笑笑说说四方游。

何须再寻梦？！
一杯水酒且别过，
共醉不知何日逢？

兄弟！暂且别过，有缘再会！
意惆怅，这边伤，
大哥小弟梦一场。
心快意，那边躺，
天南地北梦登场……
* * * * * *

    上述是一代枭雄，八十一个联合战团首领蚩尤大将军的词令。吾本想注解一下，但其毕竟是积压五千年的情感，既慨又慷，故，还是由读者自行品悟，仁者见仁，智者见智的好。
    其首句中的“笑！笑！笑！”不仅是情感之词，不仅是发自五千年来的苦笑。这三个音，本身就是“肃煞咒”，修行者在遇到不良信息体时，左掌反旋外推，口中发音“笑！笑！笑！”，可立破。
    另，文中的冬龙，是暗指玄龙大帝，冬为北，为水，为玄。

主 页

探索者

修行者2

图 片

下一集


第83集

《修行者》— 第二部 月下行

第十篇 神修法
第八十三集 江山如画

    上一集中，蚩尤的词令，是否合乎凡人的诗词格律，这不是主要的。大概他们也不受格律的约束，有他们时，还没有格律之说。格律之说，是几千年以后的事，是凡人中一些吃饱了没事做的人，找事做而订的一些条条框框。
    消声匿迹五千年的蚩尤，并不认为自己错，并不认为西与东孰是孰非。
    也许，或者可以认为，若当初，玄龙不介入战事，蚩尤大军获胜，那么神洲大地的子孙后代将都会如同欧美人那样的金发，文明，发达，高科技。而这又正是现代中国人所追求，所梦想的，所希望的，就不必再费那么大的劲去投入出国热……
    “如今反向低中求”一句是双关语，表面是说，他已修成地仙位，能量级高于凡人，却又向低中求学九阴神功。另一含意是，五千年前，蚩尤4.9级，黄帝4.4级，如今，4.9级却要向4.4级的后代去求学，先进的西洋，却要向落后的东方去求学。
    下面抄录一下仙女圣母吟的词令，时间是九五年六月七日于南洋花仙岛。
    仙女圣母是招摇战团统帅，民间一般称之为七仙女，或织女。她的小名叫水珠，上古时代，中原干旱，她常采东海水气，遍洒中原，细细的水珠在天空中呈现一片浓云密雾，故凡间理解为她能织造云彩，故称之为织女。
    在《一代天尊》一书中，有一段介绍了织女下凡的一段往事，那是玄龙下界为牛君，织女追随下界……
    且听，如今七仙女作的词令，笔者名之为<仙女令>。

江山美如画，意气惜未发，
它朝丝如雪，花飞花絮落。
昔日寻梦去，今朝踏梦归，
晨光朝霞拥，日暮月兔飞。

寻寻又觅觅，上下五千年，
齐心齐合力，齐把月儿栽。

哭！哭无泪……
笑！笑无心……
无影树下无心人……
把酒笑青天，青天可有泪？
明朝燕归去，大雁复南飞。
空心语空心，何须心载归。

今年，穷无锥，
去年，敬亭山。
山重水，水复山，山水水山山复山。
有朝待一日，不语顶破天。
飞尘于天上，可知人间悲。
燕雀啼悲切，途人不知心。

得，放声哭，
失，开怀笑。
颠倒乾与坤，
引接得月明，抛砖引得玉。
笑煞无上人……

胡儿，胡儿！醉现昆仑山，
山荒地老胡不归？
直待风月归。
缺！胡不缺。
圆！可有圆。
天地本一书，凤儿遨天翔，
随风潜入地。

剑飞舞，人飘扬，
鼓儿咚咚震天响。
虎儿胡不归，虎儿胡不为？
今朝少思为，明日振翅飞！
九天遥在上，昆仑亦咫间。
轻摇木头船，轻挥大日飞，
如今摇首出红尘，莫恋他山不得归。

天地含悲，
忽而一惊，
鸟雀乱飞。
最后，平平和和，
冷冷清清，
呆若木鸡。
如古井不起波澜，
冷如万古冰。
如今摇首回去，
莫恋他乡不思归。

    以上是七仙女的词令，仙人们是以曲子唱说的，只可惜那曲子记不下来……
    读者若一目十行去看这五千年的经历谱下的词令，那字字句句所含的玄机妙语，那可就是可惜了。
    再下面是西洋圣母谱的<快乐颂>，快乐颂三个字也是圣母直说出来的：

远处，
雪花飘零。
近处，
歌舞升平。
远远近近，高高低低、
总是愁……
春来，
秋草回春，
冬近，百花飘零，
春又夏，冬又春，
造化弄人……
我今劝君，重昂首！
高低远近总不辞，
它朝抱日拥花眠……

    再下面是青娘圣母的<青娘令>，曲名是笔者所加，如下：

快的慢，
慢的快，
快快慢慢慢慢快。

喜中忧，
忧中喜，
喜喜忧忧忧且喜。

花中雪，
雪中花，
花中雪花更胜花。

龙不龙，
虎不虎，
龙龙虎虎虎斗龙。

龙中龙，
虎中虎，
龙虎交会龙虎会。

    上述是青娘圣母唱的小令，<青娘令>，唱的到底是什么？说的到底是什么？
    下面且听白娘圣母唱的<白娘曲>，曲名是笔者所加，现抄录如下：

甚忧！
风花雪夜。
甚喜！
因缘际会。
郎君诗，小妾词，
唱尽上下五千年……

梦飞，
颠倒黑白。
梦醒，
清楚糊涂。
杯中酒，酒中杯，
杯酒尽现众生相！

明白！
众生如梦。
清楚！梦如人生。
且罢！风雨不相关。

重遇，
忧中喜！
分别，
喜中忧！
可怜天下人，
忧忧喜喜喜中忧。

    接下是著名的西洋女王，西姆唱的小令，金发飘飘，然而却精通汉文、汉曲。现抄如下：

我今白发三千丈！
不须上天细思量。
你今抱娇梦中回，
晶莹玉白当中黑，
细思量，
梦中回，
白发黑衣正堪回，
明月故国中。

    接下，青娘圣母又转回，唱了一曲：

绿水青山好人家，几回归去几回还。
人生在世且如梦，恩怨情仇一笑间。

    那边的蚩尤，见吾不断地夸他写的那首〈蚩尤令〉，唱得好！唱得妙！但见青娘刚去，那蚩尤却忽地不请自到，唱了一曲〈猛虎令〉，曲名是蚩尤写的。现抄录如下：

〈猛虎令〉
惜当初，
金戈铁马！
叹今天，
借酒浇愁……
英雄穷途心未平，
誓与青天一比拼！

说的说，
走的走，
只有兄弟当朋友，
它朝金芽并发日，
与君同在九天游！

哈！哈！哈！
兄弟你，
少说话！
英雄情长义气短，
儿女私情唱不完，
这边走，
那边玩，
嘻嘻哈哈戏演完！

兄弟好，
兄弟妙，
爱怨情愁独饮少。
管它那，阴曹地府！
并肩齐力打天下！

这边夸，
那边奖，
何曾低头看一眼！
功与勋，
名与利，
大哥小弟全放弃！
如今反向低中求，
遨游四海不停留。
他朝一日，
兄弟醉千秋！

    蚩尤唱罢，转身而去。那边，又飘来了七仙女—仙女圣母。这天她情趣格外好，且听她轻声唱道：


第84集

《修行者》— 第二部 月下行

第十篇 神修法
第八十四集 天地有情

    七仙女飘来，开口唱：

嘻哈笑骂世间人，喜怒哀乐心中留！
藏头缩尾是玄龙，嘻皮笑脸小国虎。
玄中还露天上意，国度大开迎旧人。

龙中芳魂心已归，虎志昂扬却怕谁？
零零落落七仙女，孤苦伶仃是芳娘。
仙宫自有不老药，芳草遍地少人归。

女中豪杰意气扬，浪游九天谁敢欺！
苦中作乐碧霞君，身世飘零金兰儿，
碧海穷尽得明月，金乌海底世难寻。
霞光展现龙凤姿，兰香幽幽到面前。
君不戏言娶妻归，儿女深情日月辉。

铁面有私玄中女，暗里留情西王母。
醉生梦死各顾各，九宫元来心相连。
梦里相逢东西宫，梦醒振翅大日宫。

咄！
天地合，
人相分，
梦相逢，
泪眼膝。
霹雳雷电手中扬！

哎！
寻又觅，
合又分，
何苦！何苦！
今我振臂向天呼：
恩怨何时了？！

哼！
死中活，
活中死，
死人堆中活死人！
心已死，
不停留，
天涯海角不得求！

天！
天天天！！！
地！
地中地！
天地地天地上天，
天上地下天下地。
天上天，
地下地，
上天下地寻天地！
可否？！？！？！

    七仙女唱罢，含泪而去。那边玄女忽地自九天飘落……她轻声唱了一曲<玄女令>，曲名是笔者所加，现抄录如下：

河底蛟龙天上凤，
龙凤匹配！
大荒大漠飞风沙……
黄花碧血映红霞。
白骨森森平地堆，
腥风血雨久难平。

深自恨！
狠自责！
换不回！
抱头哭，
豪饮酒，
心未宁。
忆当初，
深庆幸，
歌舞贺升平，
郎情妾意浓。
却不料，
分飞燕，
远阻万里，
难遭逢，
叹前世，
情意浓……

心自浴海归，
风浪早平息。
百千亿万年，
谁人载得归。

胡儿好威风，
杀敌千万重。
如今抱日归，
月夜望星辉。
恩怨何曾是，
面目已全非，
九宫今犹是，
映出万千辉！
胡儿人中龙，
相应九天凤，
鹏飞九千里，
自笑自从容，
龙凤已相配，
一鸣震天宫。

    玄女唱罢，一闪即逝，那边又飘来了众仙之王西王圣母，且听<圣母令>，曲名是笔者所加。

<圣母令>
谈情兼说笑，人天不相同。
我笑我痴狂，不许他人同。
聪明糊涂中，胡儿心不同。
嬉笑怒骂中，世态炎凉穷。
玄龙与国虎，余茶夜话中。

    西王圣母隐去，碧霞元君—彩云现，彩云唱了一曲〈飞天令〉，曲名是笔者所加，且听唱词如下：

碧海青天一奇点，风风雨雨几千年，
如今甚喜母女聚，风霜雨雪从此绝。
鱼龙！飞上天！
国虎！永霸地！
龙虎天地齐嬉戏。
争！心里忙。
斗！心不安。
夜阑人静细思量，
山东河北不相干。
苦！百姓苦！
悲！天地悲！
天地百姓早双飞！
盈盈秋水眼儿媚，
冷酷无情心儿悲，
仗剑独行天下游，
几家欢喜几家悲。

    碧霞元君隐去，她的好友珠王圣母飘来唱道：

得！心不同。
失！心儿重。
名！悲不同。
利！剩伤悲。
可堪哭笑天下人。

    珠王刚吟罢，七仙女飘来唱道：

千百亿，三二一。
齐踏步，勇往前。
上有天，下有地。
茫茫大地主沉浮，
浮沉随意往生天。

    白衣素女心月狐吟唱一首〈龙虎令〉，曲名是笔者所加。

〈龙虎令〉
今朝龙虎会，明日天宫游，
虎儿飞虎将，玄龙天中龙。
叱咤风云会，儿女喜相逢。
月儿轻轻唱，虎儿低声吟。
龙吟虎啸日，飞声传万里。

滔滔江水万里情，万里云程万里天。
昔日古洞荒山里，悠悠游游过千年。
自从一天变三变，万里扬名荒山里。
胡儿威风扫敌日，隐姓埋名泪暗咽。
今朝母子重逢日，扬眉吐气声威壮。
委婉柔情芳魂心，浮沉高低千千载。
今君雄心千万丈，回头细思心不忙。
且罢，君归去，
妾入眠，梦中逢。
心平和静回转天……
* 　　* 　　* 　　* 　　* 　　*


第85集

《修行者》— 第二部 月下行

第十篇 神修法
第八十五集 昆仑仙曲

    上述是心月狐的〈龙虎令〉，心月狐的原名叫素女，素女如何变成了心月狐，入荒山野洞几千载，这一段戏，在《修行者》一书中没有说明。这段天仙隐密已经记录在“中华昆仑女神功”录音磁带中，女神功系列功法的录音磁带，现已完成了六十多盒，已流传在江苏、广东、广西、江西、湖北、山东、山西、四川、云南等地区。有关心月狐与素女的这段公案，在录音带的《昆仑神曲》之七至之九里面。
    上述这段录音，是记录心月狐如何帮助罗地干布抗击天人对大地的第一次入侵。
    又过了一天，现在是一九九五年六月八日晚上，地点仍是南洋花仙岛。
    西王圣母首先飘来，吟了一曲〈七字令〉。

一飞千万里震九天，
二里人烟人烟了了，
三山五岳神妖鬼怪，
四海五湖鱼鳖虾龟，
五天六月炎炎初夏，
六星点点月现目前，
七人八脚走遍天下。

    西王圣母才刚吟罢，七仙女和了一曲〈双双七字令〉，她唱道：

七星灯，八里路，步步为营。
六和塔，七星灯，灯照九天。
五花马，六月天，花前月下。
四天王，王中王，胜者为王。
三人行，两耳听，声声入耳。
二兄妹，情意长，龙兄虎妹。
一字桥，万里路，以一当万。

    七仙女又放声唱道：

哈！哈！哈！
笑天下，
天下谁人在天下？
哼！
志冲天，
肩并肩，
敢为天下先！
天人合，
金月发，
枝枝芽芽发新月。
月月印心心印心，
心中月，月中心，
心中自有月中心，
空空明明空中明。

    此时，我们换了一个方式，开始请其她天仙过来唱几个小曲，小令。第一个请的是芳娘，她是九天把关的四娇娘之一。芳娘飘来了，她说唱一曲<蝶儿飞>，且听：

葫芦！满棚瓜儿满天飞。
夜凉！风儿清清月儿停。
多少！
明，明，明，
开！开！开！
几户农家萤儿飞。
问否？
小楼明月清水溪。

    芳娘唱罢，闪身而去，正在这空当之时，忽地落来了“虹光野人”他说也来凑个热闹，给你们听一曲<急慢令>。

晴天霹雳一声雷，
大地神洲尽梦醒。
惊天一震振翅飞，
山河大地脚下呈。
急！急！
追风去。
慢！慢！
捞月来。
急中慢，开天辟地。
慢中急，天飞地离。
急急慢，乌云四合。
急慢急，风高月清。
慢急慢，寸草丹心。
慢慢急，天安地宁。
急慢慢急，雷电转，飘雨追风一少年！
快中慢，刚柔济。
惊涛中，飞彩虹。
长空傲气惊千里，
气拔山河力举鼎。
壮士兮，志四方。
霸王兮，安天地。
轰隆一声开天地，
大日从此不安宁。
风雪中，傲天地。
宁静中，天地从。
飞花传月心相逢。
旭日东升鹏万里。

    虹光野人唱罢，转身而去，无影无踪。
    现在的时间是九五年六月九日白天。青娘圣母应邀飘来，她悄声唱了一曲：

浮沉苦海此半生，瑟瑟风雨从不停。
如今爱恨全泯灭，青灯傍佛终此生。

    青娘唱罢，扭身而去，这边又闪来了七仙女，她轻声唱了一曲<十字令>：

一花二树三飞鸟，
四台五亭六角亭，
七烟八火九九天，
十百万亿尽浮台。

    七仙女唱完就走，随后而来的是“西姆”。她昂声吟唱：

摩诃我本大，
般若元是说。
瑟瑟风雨中，
至今心难平。
说说笑笑中，
苦泪未曾停。
如今昂首儿，
可明慈母心。
高高低低哼，
缠缠又绵绵。
愿儿杀敌日，
飞声报九天。

    西姆唱罢，含泪隐去。这里，笔者甚为不解：前面一些词曲中，多处提及杀敌的问题，但此敌是何敌？此敌又做何解？
    另，需要提示一下，笔者反复阅读“虹光野人”唱的<急慢令>，那一曲唱的却是女神功系列功法中的火候控制之法。当时，笔者谈及此事时，遥远之处传来“虹光野人”的声音：就算是让你小子给点中了……却不见人影。
    下面是四娇娘中的娇艳娘，她娇声娇气的唱了一曲小令。娇艳娘额头上扎了条黄色的带子，她虽是娇声娇气，但她的短剑和弯刀是十分野蛮的，只见她轻声轻气地唱道：

重重又叠叠，
高檐飞碧瓦，
好一大户人家！
细看那，
雀儿飞舞，鸟儿鸣……
人消瘦，
郎薄情，
为君空。
等五千年……
如今聚首语：上下五千年：

    那艳娘正是秋水盈盈眼儿媚，唱罢飘去。
    这边又来了一代天尊，九天玄女。她唱了一曲<昆仑颂>，且听：

诗千首，
酒万觞，
男儿双脚踏九方。
诗情豪，
剑气放，
男儿志气谁可挡！
杀！
落花流水，
迷！
千军万马。
空！
神洲大地。
实！
铁马冰河。
月！
风高月清，小桥流水。
火！
高低闪烁，星儿飞。
旭日东升玉兔沉，
猛虎苏醒狮儿吼。
鹰雀飞舞熊儿跳。
寒！
霍霍！剑光寒。
咚咚！
战鼓鸣。
金戈铁马威自在，
胡飞胆寒颤不停。
昔日大旗一挥展，
将士重新进我营！

    玄女唱的这曲<昆仑颂>，其后半阙较易理解，那是对中原大战的回忆……
    那次大战，双方死伤惨重，大量的天龙军将士阵亡，而坠入轮回之中……
    飘来了娇玉娘，她轻声唱：

娇娇小玉娘，
胡儿呼不归。
浓浓妾情意，
寻君满河飞。

    玉娘这里唱的河是指天河，或是银河系。玉娘唱罢，娇慧娘飘来接唱：

花花蝴蝶儿，
一扑一飞腾，
愿君知侬意，
免却苦相思。

    慧娘唱音未落，闪来了昆仑八妖，她细声细气地唱道：

聪明糊涂心，
虎儿今未明。
十载龙潭下，
今朝震九天。
轻轻松松去，
妈心忐忑平。
愿君惜珍取，
遨游九天飞。


第86集

《修行者》— 第二部 月下行

第十篇 神修法
第八十六集 往日之光

    昆仑八妖，又称青潭八妖，在录音带的昆仑神曲之七至之九中，有她的一段戏。
    素女与玄女分手后，飘离九天落入大荒之中。隐姓埋名，改叫“心月狐”。那大荒之畔的青潭，正是八妖的驻地，两人相处甚好。
    第一次天地大战时，初，罗地干布的罗刹战团主力，陷入大日如来与西洋女王的十面埋伏之中，罗地干布兵败，隐入大荒，为心月狐所救。后，心月狐生一子，取名“狐儿”，后又改号为虎儿。
    以后，西洋战团兵围大荒，心月狐将狐儿托付八妖育养，而其随罗地干布突围而去。
    如此，八妖将狐儿在青潭养育十年，八妖有一女，名叫小翠，她从小与狐儿在青潭游戏。而八妖做主，将小翠许狐儿为妻……
    下面是八妖又唱道：

青龙潭中月，
夜夜变不停。
昔日荒山里，
独坐收起心。
潭水激千丈，
波涛今未平。
今君出山去，
空待无有期。
闲时观月去，
月儿元无影。
空融一场色，
潭清心自平。
十载磨一剑，
彩云迎月归。
空有壮豪志，
惜未有天时。
青潭八妖又唱：
潭水清，
潭水冽，
潭儿水清鱼儿青。
鱼儿变，
鱼儿青，
鱼儿摇尾翩翩飞。
舞不停，
舞不休，
千年万年知音少。
鸟儿飞，
鸟儿舞，
鹰雀齐来共和舞。
痴儿心，
痴儿情，
痴痴迷迷舞不停。
长袖空对月，
金樽苦无酒。
嗟呼！
直教山崩地裂，
沧海桑田，
痴情总不改……
八妖接唱诉衷情：
山青青，
水灵灵，
山青水灵歌不停。
唱千秋，
唱不明，
世间冷暖人不明。
恩将仇，
怨作德，
只待天理修！

    八妖唱罢又回归青潭，那边又飘来娇芳娘。那芳娘，仍是旧时样，长发披散，一身刁蛮样。那芳娘唱道：

虎儿没道理！
振翅飞天去。
剩下十八宫，
两眼泪涟涟。
今朝采荷去，
夕阳月下归……

    天后圣母驾到！她说也来凑凑热闹。她唱了一曲又一曲：

虎腾龙跃金山里，
东边太阳西边雨。
挥剑昂首吼青天，
天下谁人敢凌仙！

一朝夕阳下，
满天星星点。
春雨下不停，
夏雷威震天。
秋风扫落叶，
冬雪满枝情。
清风明月催不停，
归去风雨总是晴。

锵！
剑未停，
如今仗剑天下行。
知心有几友？
风雨加，
风霜砸，
雷电专往身上打！
铮铮铁骨泪，
尽化意气发。
上邪！
虎！
腾挪任意满天飞，
悠游自在谁人比。
昔取南山不老松，
敬献妈祖又一杯！

娇玉娘飘来唱：
遥遥星河会，
众星捧月儿。
娇鹊纷纷飞，
齐贺天上人。

    天公终于沉不住气了，也跑来唱了一曲：

呼！呼！呼！
虎儿振臂呼。
父母齐相贺，
从此不安宁……
从小调皮惯，
大点就欺娘。
天公降旨下，
从此贬深山，
长伴虎与狼。
幸得八妖在，
飞星救人来，
教得好男儿，
志在霸四方。
及得惹了祸，
哭爹又唤娘。
幸好盘古帝，
浪子得回头。
习得惊天法，
志在安天地。
披荆斩棘路，
虎狼身后随。
昂首傲骨在。
任凭风雨打。
九天聚首日，
香花不夜天。

    天公唱罢去后，飘来了女神小翠。那小翠虽是八妖之女，却毫无八妖的妖艳之气，却是一尊威武的女神。今天，她唱了一曲（声声慢）。

奴娇郎蛮情意深，
柳絮飞，
蝉儿媚。
却不料，
风云变。
转眼间，
化作清风撒手去……
抬眼望，
雁南飞，
不知何日归。

慈母情，
游子心，
声声叮咛未曾停。
君可见，
鸳鸯飞，
比翼齐飞永不疲，
与君共效雀儿飞。

    小翠唱罢，那边飘来“国虎”天魂。此国虎即心月狐之子“狐儿”。那天魂唱道：

虎儿顽皮慈母忧，几许风雨几许愁。
待到霹雳开天日，那许悲声再度来。

梦幻仙子飘来了，她唱道：
疑梦疑幻一仙子，疑真疑假虎头汉。
冒冒失失闯进来，妾心至今不再恋。
叹当初，长虹贯日飞天去。
叹今天，龙飞凤舞不再来。
唉……！！！
愁再再……

武陵春飘了过来，她唱道：
武风天下盛，陵园少人寻。
春来秋又去，花落谁人家。
零，零，零落几许？
风，风，风起云涌。
坐观天下，尽是乌合之众……
杀！杀！杀它个落花流水。
怒！怒！怒吼神洲。
炎夏，息！息！息！
波涛汹涌渐已干，
爱爱恨恨一笑泯，
心海湖平月光明，
渐息，归去，
风雨已成晴……

    武陵春去后，不知从哪里钻出来“玄龙天魂”，他粗声唱道。

古洞荒山里，苦修度日子。
昔日雄风今犹在，惜未得春秋！
难！难！难！
九宫意切切，儿女情义长，
本欲归心去，惜心未放下。
杀！杀！杀！
杀遍天！
天魔与地怪，
岂敢面前现。
静！静！静！
心放平，
古洞荒山意难平。
如今隐修去，
不管是与非！

    那边飘来了“彩凤”她是白娘圣母的长女。她唱：

呼君欲眠月儿低，几经辛苦不成泣。
问君忧却什么事？几经风雨无是非！

    那边飘来龙彩凤，她是龙彩珠的姐妹。她唱道：

海底龙宫怨悠悠，
甚怕！
天底彩虹相迎来……
自从上天入地后，
不恋人间烦与忧。

菩提树下悟菩提，
平素无物俱空无。
可笑世间红男女，
尝尽愁滋味……

龙头昂首出红尘，
虎儿断后啸深山，
人间自此太平日，
天上人间戏相同。

胡！
风雨几许？
长相依，
梦相系，
海枯石烂不变移。
惜女儿，
心不息，
迷恋红尘假外衣，
心伤欲绝甚悲痛，
叹！叹不完，
泪！已风干。
长倚大门外……

    这一天，因忙别的事情，故最后一个记录下来的是东海龙王，他唱道：

深匿龙宫几千年，今朝扬眉得吐气。
痴痴依然深情在，化作满天尘土飞。
如今太平正盛世，我亦不愿闹是非。
说玄龙，甚是气！
没来由，来相欺！
甚庆幸，国虎儿，
化解两家千年戏……
龙宫宝，算不了。
乖虎儿，自己找！
醉眼朦胧笑哈哈，
从此摇身乐逍遥。

娇芳娘，甚无理！
不明是非强夺理。
恨老爸，少说话，
秋后算帐不细查。
冤孽债，细细还，
春风秋雨不算啥。
盼以后，小虎儿，
叱咤风云霸天下！

    临终未了，笔者要乘舟北行，那边又来了虹光野人，他传了一个阵法，即“大日如来神光阵”，然后又吟唱一曲〈将杀令〉：

五彩缤纷柱，
十方三世佛，
一而万，万而亿，
亿亿本来却是一。
秋水盈盈水不停，
日月星辰个中行。
且放慢，脚步平，
阵法震天庭……

    一九九五年六月九日于花仙岛记

    注：本篇中的诗词曲令，是由花仙岛的阿森做笔录。阿森自九四年十二月学九阴昆仑神功，如今已进入该功法的第五个层次，即神修。
    另外，在花仙岛的这几日，还记录了一些中草药方以及一些阵法、符咒法等等，这些以后慢慢向读者介绍。


第87集

《修行者》— 第二部 月下行

第十篇 神修法
第八十七集 八极怪球

    这是一件很奇怪的事，对于无神论者，对于唯心主义、唯物主义者等等，都会是件很奇怪的事。
    但是，这些诗、词、小令，又确确实实是这样得到的。
    在花仙岛，阿芳的妈妈说，她的腿病已经很久了，小腿胫上聚满了筋包，皮肤是黑紫色。
    阿芳问吾，能不能治治。吾言：你们已立了昆仑神位，但这类鸡毛蒜皮的小事不要去麻烦天仙，可问问地仙。
    阿芳、阿森他们问：怎么问？
    吾曰：有个蟒仙叫小玉在你们设的神位的红纸上，她精通妇女病，不妨问问她。她若不行，就再问问其她的动物仙。在你们供的红纸上，已报名的动物仙有好几十位。
    阿森请蟒仙小玉，小玉给开了个中药方：
    红花10克 苍术15克 天冬20克
    菟丝子5克 冬虫20克 车前草9克
    小玉说：先抓三付，第三付中，车前草用10克，三碗水煎成一碗汤药，分两份，早晚服，连服三日。
    然后，吾补充说：服三日，停七日，再服三日停七日，再服三日，停七日。
    那么，这个药方能否治这个病呢？
    阿芳忙问小玉，说她脸上稍一见日光就出很多深色晒斑，很不好看，买了国产和进口的防晒油，也不顶用，怎么办？
    小玉说，你的情况是属花粉中毒，一见日光就显深色斑，可用很简单的中草药配成一种药膏，涂一涂就可以了……
    阿芳又问，阿齐家的人一个个身体都不好，有的患血毒症，有的得红白狼疮，生个小孩，病殃殃，越养越抽……怎么治？他家在农村，借了不少钱盖了房子，可接二连三的病倒，前几天，他妹妹住进医院也死了。他家做点小生意，想挣点钱还帐，可生意越做越不好，病人越来越多，住院花钱，看病花钱......怎么办？
    吾说：这个问题太复杂，不要问小玉。阿森，你可以把娇娘请来，请她说说……
    这位娇娘是狐仙，她的拿手戏是侦察敌情。
    娇娘对阿森说：阿齐家的三楼，他妹妹原来住的那间房里有个隐态的洞口，另一时空里的精怪类常常从这个洞口出出入入。一个接一个的病因就是这个。另外，阿齐家门前有条排水沟堵了，把它清理好，生意才能顺……
    阿芳问吾，那个洞口怎么办？
    吾让阿森用“眼光”去观十里外的阿齐的家。阿森说他已经看到那个黑洞口了，在三楼，但是，四楼还有一个洞口……
    娇娘对阿森说：四楼的洞口没关系，那是仙类的一个出入口，不是精怪类的出入口。
    阿芳又问吾：三楼洞口怎么办？
    吾说：一会儿写个符，给它封上就是了……
    阿芳又问娇娘，说她结婚很久了，已经一年零两个月了。一是一怀孕就死胎，或是就是不怀孕，怎么办？
    吾说：这个问题还是问问女神小翠吧。阿森，你可以请小翠问问看……
    阿森：小翠说：地面上有很多高能量点，八个成正方形的高能量点的中心点，称之为八极球点。若人的卧室在这个八极球点上就会不适应，后果是绝后……但是对修炼却是非常的好。
    小翠说：阿芳的卧房正处在这个八极球点旁。
    阿森问小翠：如何破解这个八极球？
    小翠：要是一般的高能点，我倒是有办法，但是，对于八极球点……还是问问老和尚吧，他的点子比我多。
    阿森和阿芳忙问吾，怎么办？
    吾曰：不忙，让我再想一想……
    阿芳：什么不忙！不忙！还不忙！我都着急死了……快说，怎么办？！
    吾曰：发现一个八极球点是很不容易的，我是想，如何既不影响你生儿育女，又保留下这个八极球……
    阿森又问小翠：那非洲的金字塔是怎么回事，为什么报刊上说，有的金字塔，人一进去就会死？
    小翠：金字塔是先人撤离地球时留下的，是个高能量的贮备仓库，是留下来供后代人类使用的，调整地球的生命能量，确保后代人类能生存下去。凡人进去会死，是因为不适应那种高能量。
    阿森又问小翠：中国有没有类似的东西？
    小翠：有！万里长城就是聚集能量用的，是九天玄女命令秦始皇修的……
    阿森又问小翠：可不可以去连山古洞，把九天玄女留下的连山古易本取出来。
    阿森说：小翠说可以，但要在三十五年以后。也许是三、五年之后，说，不可一个人去。


第88集

《修行者》— 第二部 月下行

第十篇 神修法
第八十八集 神秘古洞

    小翠说：在地球上有很多高能量贮备仓库，有很多是在大海洋下，比如百慕大，这些能量仓库，保持地球上生命能量的稳定，一旦人类破坏了它，那就是人类的末日。
    天人们释放飞碟，一方面是为了找人，另一个主要任务是，检查这些仓库，地球上的动植物是在天人的监护和保护下生存的。地球是天人的一个“殖民地”。
    在《修行者》一书的第一篇，论述了不同时空的结构，它们并不是机械的如鸡尾酒那样的有明显的分层。它们如同水和酒精那样相溶。
    那些洞口就是不同时空的通道口。人类看见的飞碟在空中，却会突然不见，是飞碟进入了那种洞口进入了另一时空。这种洞口麻麻密密的布满在三维时空，故，另一时空，远，是无限远，近，又无限近。
    断魂关，就是一个巨大的古洞口。很多隐态的生灵，就是在这各种各样的小古洞口修炼。
    那么，遁术，是否是利用这种古洞现象呢？
    当发现这种古洞现象之后，阿森在自己的家里也发现了一个古洞口，在决定是否封闭这个洞口之前，问了问天仙，一位天仙答，这个洞口可以不封闭，这个洞口是七级以上能量类的出入口，仙、佛、菩萨、天魔均可自在出入。但由于某种原因，这个洞口仅是仙佛类的出入口。
    如此，我们又得到一种概念：时空之间不仅有距离，这个距离包含空间距离和时间距离。时空还是交错的，相溶的，相重叠的。
    不同的时空，能量密度是不同的。时空之间有各种洞口联接，宇宙生灵可以自在出入，可以自在进入我们这个世界，而不发生能量损失的现象，但是，不同的洞口通往不同的时空。
    这些洞口到底是怎样形成的呢？
    断魂关古洞口是天然核爆形成的漏点，而其余洞口，有一些是很复杂，曲折的与断魂古洞有联接关系。
    另外，这种洞口是稳定的固定在我们这个空间的某一点位，还是有某种飘移性？这些尚需进一步观察、研究。
    古洞现象在三、四年前就发现了，但一直没有引起注意和理解。当时认为，是否是一种幻觉，或是一种比喻。
    在《一代天尊》那本书里，有这样一段记录，两个老和尚对“月心”说：不要堵住古洞口，不然就回不去了……
    另一段记录是，只见云中客一步步向后退，突然，隐入一个黑黑的洞口不见了……
    有读者问，南海花仙岛在什么地方？在太古时代，在第二次天地大战时期，那里是南海的一个小仙岛，那一带曾是西王圣母、九天玄女的天龙军的战营。在离那里不算太远的地方，有个古迹，叫王母点将台。这个王母并不是传说中的王母娘娘，而是西王圣母。
    当时的背景，在《修行者》一书中没有太多的描述，而是记录在女神功系列功法录音磁带中，在昆仑神曲的之三、四、五、六录音带里，讲了一些这方面的情况。
    当时，玄龙的波斯罗刹战团与玄女的天龙战团在南洋交战。以后，玄女收编了玄龙的战团，并立西王圣母为联合战团总统帅。
    西王圣母设点将台，令玄龙、珠王、月娘三路战团，攻入西洋后方，在北海的仙人岛登陆，并在那里建立中华族大本营
    如今，那里的海边尚有一代天尊九天玄女神像和珠王的神像。
    阿芳、阿森他们借助神修法，开出了十几个一起练功的人名单，请天尊评定一下这些人目前的能量等级。
    她们看到，在每个人名的后面，出现一个白色的数字，和一个闪动的红色数字。
    比如阿A，白色数字是4.125，闪动的红色数字是4.2，这表示什么呢？
    白色数字是表示你目前已达到的能量级数，闪动的红色数字是表示你正在努力的目标，也表示是一个关口。


第89集

《修行者》— 第二部 月下行

第十篇 神修法
第八十九集 花岛花仙

    在花仙岛的几个年青人，她们大都在十九岁至二十六岁之间，她们是习修女神功中第一个立昆仑神位的人，故而问题、现象也较多，因为她们从未经历和体验过这些神秘奇异的现象，开始一段时间，她们在这些宇宙生命现象面前目瞪口呆，天尊、天仙临位时，只是慌慌的叩拜……
    几乎是一天一个一小时的长途电话，从花仙岛打到江宁。当时，吾正在江宁的太平山旁暂住，电话里都是阿芳她们看到的事情，记录的文字、功法、数字等等。每天都要花一个小时的时间，在长途电话里给她们讲解。
    一天，阿芳在电话里说，一位叫心月狐的白衣女神报名了。别的天尊报个名就走了，可这位心月狐天天来，来了还不愿走，她十分和善，问她什么，她都十分耐心的讲给我们听。不像那个赵公明。
    有一天赵公明也来报名了，我们不知他是谁，开始以为他是鬼，后来，给你去了电话，才知他就是武财神，赵大元帅，当时，我们好高兴，以为要有财运了，阿森他们几个郎仔一个个跪下给他叩头，并说，能不能帮他们中个头奖，得一套三室一厅的大套。赵公明给打出了图像，那些头奖大套早已有人住了……你们去摸奖，只不过是凑凑热闹，把钱送给人家，为他人做嫁衣裳。
    阿森他们着急地问：赵大元帅，能不能帮我们发点大财？！
    赵公明十分狡猾的哈哈大笑，说：白日做梦！
    气得我真想打他一顿！
    阿森他们又问：为什么不能帮他们发大财？
    赵公明曰：但凡走上这条路，就不要梦想发财！要想发财，就不要走这条路！
    阿芳在电话里说：阿森想问问，凡人最初是来自天上，那么，在天上，最初一定是有个自己的妈，阿芳说：阿森想问问，他的妈是谁？
    吾在电话中曰：让他上九柱香，虔诚敬请白衣素女心月狐，心月狐一到位，让阿森马上行女神功中的小九拜礼，然后，向心月狐连叫九声“妈！”。
    一个小时后，花岛的电话又来了，阿芳说：阿森一叫妈，心月狐就落泪，可就是不开口认，怎么办？
    你可以帮一帮，在一旁吟唱：

挥剑断红尘，
西风漫卷过断魂。
荒山古洞藏幽怨，
回头望月月西沉。

    电话又来了，心月狐认了……又说：此时又飘来一极美的神，一脸的不高兴，冷冷地盯着阿森看，心月狐站在一旁显得很紧张……
    那个阿森却很乖巧，很会来事，忙跪下给那位美神叩头……那美神还是冷冷地看着他……
    你让阿森叫妈，行大叩拜礼……
    那个美神笑了，说，就认你当干儿子吧！那美神是谁？
    是九天玄女……
    又来一位美神，笑嘻嘻地，说：母子相聚好热闹，我也来凑凑趣……
    告诉阿森叩拜叫妈……
    她是谁？
    冷面美神云中客，她就是泰山娘娘碧霞元君。
    那我的妈是谁？
    这里有段公案、天机，是机中密……为此事两家已打千年的仗……还是先不提的好，以后再讲给你……
    那我的爸是谁？
    是东海龙王—黄龙。
    他到是常来，可总是和阿森有说有笑。我和他讲话，他马上就冷冷地说，没事吧，我走了……然后一下子就不见了。
    他有难言之隐，不大敢认……
    哼！这叫什么爸，敢做不敢当！看他下次来，我非拔掉他几根胡子，好好骂骂他！跟他好好算算帐……
    啊，你在电话里别跟我厉害，我又不是你老爸……
    哼！你看我下次再看见他……
    六月上旬，笔者去了花仙岛。一天，一位打算去马来的年轻姑娘问，她的妈是谁？
    我不大好讲……阿森，你给她查查看。
    怎么查？
    你请碧霞元君来，让她给说说看……
    阿森请来了元君……阿森说，碧霞元君一见这位马来姑娘就落泪了，说，是她的一个女儿，名叫金兰仙子，已失散五千年……
    笔者仔细端详着这位马来姑娘，告诉她，你总是凶祸随身。阿森，你问问元君，是什么原因造成的……
    阿森：元君给了个图象，一只狐趴在山坡，山上一个熊怪，山下一条蜈蚣精……马来姑娘说，前几年，我骑车穿马路，不知为什么，非要和一个飞速驶来的摩托车抢道，我被撞飞了出去，自行车卷成了一团……
    阿森说，元君让马来姑娘去买几个馒头，与熊怪、蜈蚣精和解一下……
    此时，笔者用左手凌云剑指对准马来姑娘的命门……阿森说：碧霞元君十分紧张地看着，她说什么……诗千首，酒万觞……你要是把我宝贝女儿弄出毛病，我就和你没完……
    笔者说，没事了。这叫恩威并俱，若精怪不退身，就绝杀
    过一两日，天仙们来聚会，唱了很多曲令，阿森一一认真地笔录下来……
    这些曲令，唱的是中华上下五千年……玄女仍是旧时模样，她代表美、正义和神圣。她的词令：……旧日大旗一挥展，将士重新入我营……
    这壮观的词令，仿佛又显现了中华昆仑战团为江山而战的悲壮场面……


第90集

《修行者》— 第二部 月下行

第十篇 神修法
第九十集 动乱之源

    在《一代天尊》一书中，阐述了这样一个观点：垄断是腐败的根源。在《宇宙生命学》一书中，进一步阐述了第二个观点：宗教是动乱的根源。那么，为什么会是这样？因为垄断和宗教都是反自然的。垄断和宗教为了维护自己的势力统治，就会愚弄百姓，扼杀真实。
    宗教势力为维护自己的势利，就要一方面以愚弄的方法去控制自己的子民，一方面又要展开对其它宗教的进攻，对其它门派的进攻，并组织对真理的扼杀和对真相的掩盖。
    这个观点有没有根据呢？哥白尼、伽利略提出了真理，宗教把他们处死了，因为真理动摇了宗教的统治，有人会说：那是过去的事了，现代宗教不会了。现代不会了，是因为有法律的存在，但宗教的本质并没有变。
    在《修行者》一书试教过程中，首先反对的就是宗教。宗教对《修行者》破口大骂，完全失去了礼仪和慈悲相。
    南京一山寺的代理监院，让居士送来了恫吓信。说，他已准备并组织好了人员，要对写书的人予以“严惩”。
    这封恫吓信本身就触犯了法律，利用宗教组织黑势力去从事打、砸、抢，更是触犯了法律。这封信，这种行为，使宗教慈悲的外衣火化了。露出了江湖黑势力的面目。
    如果，单纯就是一个僧人，他只代表他自己，不能代表宗教，但是，作为一个十方大丛林的代监院，当家的，那就不同了。这种言行就过份了，这种言行，支持了《修行者》的观点，即，宗教是动乱的根源。
    在《宇宙生命学》一书中的另一观点是，当代气功具有迷信性，它是宗教的外围。
    为什么会是这样？原因是，当代气功搞门派，一搞门派就会落入宗教性。
    有没有不搞门派的气功？有！比如，四川峨嵋气功大学。一些地区的气功辅导站等等。他们仅仅是传功，教功，而不搞门派。
    气功一搞门派，就会落入师门统治。这样，就会产生垄断性和宗派性。
    故，中华昆仑女神功，第一，不搞门派；第二，不搞垄断。这一点，希望各地教传女神功的气功组织一定要注意！
    有的习女神功的功友问，参加七天短期训练班之后，在《修行者》一书上，加盖的红色印记是什么意思，这个印记有什么用？
    这个印记是个象征，是宇宙基本结构的缩影，也是生命光子的基本结构。
    有的人在功境中，可以看见生命光子，它们均匀地分布在空间，无数的光子在无规则的布朗运动，它像针尖那样的一个极小的光点。
    如果你的眼功更好，比如进入了九阴昆仑神功的第五个层次，你就会观见光子的结构，它们如同这个红色印记。
    如果层次再上升，你会观到宙心，是个极亮的大光团，层次再上升，你会观到，宙心的基本结构，与这个印记是相同的。
    你可以在静功中，用眼光去观这个印记，你会看到，它在旋转……如果，你能用“眼光”把这个印记移到你的左手心，当你一挥掌，满天都是它……这样，可以改善你周围的环境。
    蛇山这个七天短训班，来了四十多名功友，短训班结束了，所教的内容要每天习练。大家学会了方法，有了方法，下一步就要回去认真习练，这些方法将对你终生有益……
    最后，记住！习女神功者，第一不要搞垄断，第二不要搞宗派。

一九九五年六月十五日 于蛇山


第91集

《修行者》— 第二部 月下行

第十一篇 仙神传

第九十一集 求事在人

    《修行者》一书，第一至第九篇是《宇宙生命学》心语108集的缩写本，第十篇以后的内容，则已超出了《宇宙生命学》一书的内容，这部分内容涉及到《一代天尊--九天玄女》一书。
    《一代天尊--九天玄女》一书，共四十万字，全部内容属于“神修法”的范围。这部书仅打字复印了十套，流传在东北、华北、苏北地区。最完整的两套，一套在气功大师赵金香手里，另一套在台北崇正国际联盟集团总裁手里。
    数年前，在北海，吾偶然与总裁相遇，并结拜为兄弟。为此，送其一套留念。
    另一套是赵金香大师找吾，希望得到一套予以研究，当时，为支持气功事业的发展，赠送了他一套。北方的读者，若欲了解此书内容，可与赵金香气功大师联系。
    《修行者》一书，主要介绍了“中华昆仑女神功”系列功法，该系列功法，可分为两大部分，其一是实证、实修；这部分内容包含在《宇宙生命学》心语108集中，《修行者》的第一至第九篇，以及系列功法的六十几盘录音磁带中。
    其二属神修、通灵。这部分内容包含在《一代天尊—九天玄女》一书中和《修行者》第十篇以后的内容。
    所谓神修，就是直接与宇宙生灵对话，她们包括：佛、菩萨、罗汉、天龙八部、天仙、天尊以及神仙、地仙、天魔地怪等等。
    在六十几盘磁带中，五十余盘属静功，十余盘属动功，也可这样分类：动功中，上能量的性功及固内的命功约为十多盘。静功中，又分为加持型、调整型、康复型、通灵型、开悟型等等。这六十几盘磁带，较完整的共三套，分别在南京、广东、湖北。目前，有条件大批量复制的是湖北，南京复制过一批，但无法保证质量，失真性太大。湖北复制的磁带基本上与原带一样。
    在此六十几盘之外，尚有几十盘磁带未投入，若加上这些，估计约有81盘至108盘，未投入的磁带，其内容主要是神修部分，心经功法详解，日月经功法详解，楞严经功法详解。
    在这六十几盘磁带中，有很多内容是没有书面文字的，因为写起来太慢，不如讲起来快。尤其是通灵部分和神修部分，很多都没有书面文字，来不及书写。
    另一部分内容，写起来，录起来都不大方便，这部分内容就在讲课中，根据学员的实际情况，口头传讲。
    至今，这种口头传讲已办了三次，南京一次，七天；广州一次一天，蛇山一次，七天。另一部分教材，有些被佛学院的人和道学院的人拿去，做内部教学用。
    一个令人高兴的事是，《修行者》一书，已被中国峨嵋国际气功大学的校长魏先生及教师，选去做教材。
    关于中华昆仑女神功系列功法的各类教材，希望读者不要用“迷信”的方法去使用，一定要通过修炼中的切身体悟去实证。“迷信”的肯定，或是“迷信”的否定，都不是科学的辩证唯物主义的思想方法。
    女神功及《修行者》一书，反对用宗教思想、宗派思想、门派思想去使用和对待，因为那些是腐朽的，总是渗出一股股的臭气，而是提倡用实修、实证的方法去体悟，用科学的态度去对待。
    如何用科学的态度去对待？就是在实修中，要认真研究教材、录音，并认真做好记录。因为，科学的态度就是认真研究，科学的方法就是认真去记录。

一九九五年六月十六日于蛇山


第92集

《修行者》— 第二部 月下行

第十一篇 仙神传

第九十二集 隐态诗词

    在这一集，我们试图对天仙、地仙的诗词进行分析，探索一些神修法门的内容。就连笔者也万万没有想到，天神地祗居然诗兴大发，挥诗吟唱天下。
    这次在花仙岛，第一个跑来吟诗的是蚩尤，是否可以这样理解，蚩尤兵败之后，那是胜者王侯败者贼，蚩尤被骂了五千年，一个人孤独地被骂了五千年，自然有其独特的体悟。故而，笔者认为，对于蚩尤的诗，应特别加以研究。
    只可惜笔者的文才不行，打算以后把这些仙人的诗、词、曲、令，寄给梅君先生、玲君先生、尔乾先生等等，望其能加以解注。
    且看〈蚩尤令〉：
    笑笑笑！！！这三声大笑，是在五千年的责骂中，责骂后的笑。是苦笑，是冤笑，是无可奈何之笑，是不服气的笑，三声笑，败者的笑。
    第二句又怎解？何为融空冬龙？此冬龙又如何是梦中笑？
    前三笑是败者入地之笑，是蚩尤之笑。第二句是说，胜者冬龙升天之笑，在梦中还得意的笑。
    天地大战，胜者升天，败者入地。
    上述，是否有第二解？
    三笑是冬龙之笑，而不是蚩尤之笑。意思是，蚩尤望着获胜的冬龙，曰：笑吧！笑吧！笑！你是升天的胜者，在梦中也是笑。你边走边笑，梦逍遥……你回头一笑，望着我败者蚩尤，回头一笑，而自去虚空游，好自在，好逍遥，千秋万载不留停的向前，且走且笑。而我败者，则是，悲哭笑骂任人评说，任人指责……
    以上是对第一段的解，是蚩尤在向玄龙说话：这五千年，你是挺逍遥，而兄弟我却是让人笑骂五千年。
    这〈蚩尤令〉的第一段是蚩尤说给玄龙听的，而并不是在自言自语。
    〈蚩尤令〉的第二段，是在讲蚩尤自己。他说：飞升的飞了，走的走了，扔下了他上不去，能量上不去，如今，反而低位求功，向凡人去求学九阴昆仑神功。
    他接下说，凡人、市俗人，你笑我也罢，骂我也罢，我永远自傲自啸，自逍遥，此处的自逍遥是指对笑骂之声不予理睬。
    第三段，飞不上去的，修不上去的，你悲也罢，怒也罢，都阻拦不住天地相去越来越远，修上去的一去不回头。留下来的人，应勿惊勿喜，顺应自然去生存下去。
    第四段，分离之事，悲欢离合是必然会发生的，各自都会有各自的归宿，不必陷入悲欢离合之中，那一切仅仅是虚梦一场，只有把事情看开，你方可自在的去闯荡。
    第五段，高的高，低的低，沉浮之事总是不断发生，高的越来越高，低的越来越低。修行的人，修炼的人获得生命能量，会高浮，不修炼的人失去生命能量而下沉。在这里，不存在君君民民，高低之分完全决定于生命能量的大小。
    虚空碧影，是暗指人的生命本质，即大灵，即“真我”，它可以在虚空之中到处呈现，至于在何处呈现，完全取决于各自的能量，这里虚空是指宇宙，按梵语即是摩诃。
    第六段（读者可对应第十篇看），是说，鱼也罢，龙也罢，它们的本源，本质是相同的。所以不同，是能量级不同，而表现出不同的形态，在这里，是和佛学的观点是一样的，即众生的本源、本质是一致的。佛亦是众生，众生即是佛，是心是佛，是心作佛。
    这里可以引伸到另一个问题：即，在凡世间有没有佛？比如，有些人，有些气功师，用各种方式暗示自己是佛，有人说自己是活佛，有很多人把某人恭称为佛或活佛，有不少民间的女巫说自己是观音，有的民间神汉，端公或端王说自己是佛等等。而且真的有不少的，甚至是大量的崇信者。那么，这些人到底是不是佛或活佛？
    笔者告诉各位，一个也不是，没有一个是佛。另外，活佛不是佛！
    佛的标记是，从定量分析看，必须是九级能量以上，才能进入佛位。人世间，没有任何一个人可以达到九级能量，所有这些自称为佛的人，他们的能量充其量都在2．1级至4．2级之间。故而根本就不是佛。那么，他们不是佛，到底是什么？！笔者告诉各位，通通的、通通的都是凡人。都得吃东西，都得大、小便，而且都会放臭屁！
    从定性分析看，佛经已经讲得很清楚了，是心是佛，是心作佛。那么，这是什么意思？即，有人身就不是佛。
    那么，古代传说，有佛转世的问题，但凡转世为人，有了人身，就不是佛了。
    有人会说，他的人身不是佛，但心是佛！猫心、狗心、耗子心也都是佛，众生之心都是佛。
    蚩尤说的对：同！同！同！踏破千山寻大同！
    蚩尤说的鱼龙本来同，是指心本来同，即生命本源，生命本质是本来相同的。
    下面继续注解〈蚩尤令〉。


第93集

《修行者》— 第二部 月下行

第十一篇 仙神传

第九十三集 蚩尤令注

    破了建，建了破……一段。
    〈蚩尤令〉中，这个破字，建字，是破什么？什么破了？建什么？什么建了？
    蚩尤讲的是“人身”，是生灵的形体，是讲不断地轮回转世。蚩尤说，人身、形体，破了，转世又获得了，即建了。形体在变化，一世一世的变化，人身、形体就如同衣裳，去了春装，换夏衣，脱了夏衣换秋装……
    接下，〈蚩尤令〉中曰：原来大同本大同！即，生命本质并没有变，是大同的。犹如，一个女子，剃了发穿上出家装就是尼姑。若戴上金色假发，站在海边，穿上泳衣，就是个金发女郎。
    变化的仅仅是外表、外衣，而本质是大同的。
    是故，令中曰：何须细说鱼与龙！即为什么还要在外表上去区别呢？为什么还要有分别之心呢？
    这个论点，也是佛经上的一个重要的论点。即，不能有分别心而落二边见，但话虽如此说，佛经虽是如此说，但大多出家人，分别之心却处处呈现，什么这个是外道，那个是邪教，这个是魔，那个是佛！
    佛是无分别心的，有分别心就不是佛。佛教是讲不应有分别心，口口声声大谈分别的就不是佛教！
    比如，南京一山寺的代监院，大骂学气功的群众是乌合之众，是魔、鬼魅的同伙。搞这种分别之心就不是佛教！
    为什么有分别之心就不是佛教？因为，有分别之心就不可能把众生等同看，就不能包容一切，就不会大慈大悲，就不会普渡众生。
    什么叫普渡？只渡一部分，不渡另一部分就不叫普渡，而叫偏渡，偏渡会是什么后果？会产生宗派，而引起动乱！争，斗
    〈蚩尤令〉曰：归去本是殊途路，何须自分西与东！
    回归宙心，条条大道通宙心，不要只说你那条路是通宙心的。难道通往宙心只是此路一条别无它路吗？
    你从南京的宝华山去北京，别人从武汉去北京，难道非要先从武汉去南京，再从南京去北京吗？
    以上是解注的蚩尤令的上半阙。
    下面，蚩尤在讲了一番哲理之后，接下对冬龙讲。
    梦中龙和龙中梦是分别指冬龙和蚩尤。
    有读者问：冬龙是龙，何故蚩尤也是龙？
    那么，蚩尤是不是龙？如果是让测字先生看，蚩尤就是蚩龙。
    如今，蚩尤与冬龙共说当年各不同。
    当年的什么不同？一个西来一个东，各为其主。
    〈蚩尤令〉曰：缘且缘……即各不同并不是不同，而是缘份、机缘的不同。而实际上，合也罢，离也罢，一致也罢，对立也罢，在本质上，在本源上仍是相通的。
    〈蚩尤令〉曰：路相通，梦不同，它日共尔分西东。
    路相通，即路相同，都是通往宙心大日如来。但梦不同。这个梦字是指人生的命运、机缘是不相同的。
    它日共尔分西东一句是何解？是否是它日再较量一次？不是的，而是，它日蚩尤与冬龙共分天下，一个西一个东。而不是五千年前那样，西要一统天下而灭东，即，西与东和平友好相处，共享天下。
    天天一句，地地一句又何解？关键是日中时做何解？分可空又作何解？
    是否可理解为日中分西东，或是理解为，分西东并不是人为的，而是天地的定数。西永远灭不了东，东也永远灭不了西，天地的法则是西东共存，阴阳共存。
    若根据这个原理，在人世间，一旦西灭了东，或东灭了西，这就意味着其自身的毁灭。
    再下面是“梦中逢”，又是何解？
    梦字在令里表示命运、机缘等等。意思是将来还会有缘相会。后面是，它朝日后不相同。这里不相同是指什么？是说，今后的命运仍会是各不相同，即一个西来一个东，是否是东西再度开战呢？词令接下曰：
    共醉，哪分西与东！
    蚩尤讲了，到那时，共醉，同饮，友好，共处，分西与东，又哪儿分得清西与东……
    令曰：兄弟我暂且归去，不相逢。它朝日后得大同，得什么样的大同？
    令曰：宙心见！见宙心，到那时，又何须再去寻梦！
    为什么？为什么何须再去寻梦？
    宙心一片静寂，如如不动，无梦可寻。
    且向青天一昂首，此句是什么意思？意思是，等着瞧吧！
    现在，压了五千年的积怨倾吐完了，暂且在回归之前，“笑笑说说四方游”。
    是啊！何须再寻梦，一杯水酒且别过，你我共醉，兄弟一场，如此一别，不知何日逢。
    兄弟，暂且别过，有缘再会！
    我要去了，真是舍不得。就像那杜甫老儿的那首诗：明日隔山越，世事两茫茫。人生不相见，动如参与商。
    去了，意惆怅！我这边是真的有点伤感。刚才的相见，五千年前的苦战，真是如同我俩大哥小弟梦一场。
    话说完了，心里也痛快了，喝醉了，去那边躺，一个天南一个地北，如同是一场戏，一场梦。
    以上是对第十篇，神修法中，蚩尤令的解注，供读者参考。但愿梅先生、玲先生、乾先生能再解一解。以供读者参阅。


第94集

《修行者》— 第二部 月下行

第十一篇 仙神传

第九十四集 仙女令解

    本集试解一下七仙女吟唱的〈仙女令〉，原文在第十篇。
    〈仙女令〉的第一段，是抒发对江山的赞美，正是江山如此多娇，昔日亲率招摇战团为江山浴血苦战。如此浴血喋血大战，为了江山，也觉得仍未表达出我对江山的爱。
    以上是第一句，“江山美如画，意气惜未发”。下一句：它朝丝如雪，花飞花絮落。
    即，江山如旧，而人在过一段岁月就会丝如雪，满头白发。人生轮回如同花开花落。这里花飞，即花开，用飞字表开字，七仙女用字之妙！不仅表花开，而且写出了花开的形态。在凡人写的古诗词中，尚未见过用花飞表花开之句。
    上述是说：江山不老，人易老。下面：昔日寻梦去，今朝踏梦归。此句太好！解，不如不解。
    “上下五千年”。是说天地五千年过去了，这上下五千年，一日复一日，从早到晚，总是寻寻觅觅，放心不下。由于放心不下，这五千年来，齐心合力，齐把月儿栽。
    月儿是指玄龙。这里有一个问题，七仙女说，上下五千年，九宫齐心合力，齐把月儿栽培。为什么要把月儿栽培？九宫要月儿承担什么重要的角色？
    五千年前的那场大战，第一、二次天地大战，九宫各自的战团死伤惨重，大量将士坠入轮回之中，在人世，凡间转世了五千年，数万年，数百千万年……九宫要月儿把这些带回，重返九天，回归宙心！
    这些，不只是现世的凡人，还有大量的神仙、地仙、人仙、鬼仙、动物仙等等，都尽可能的带回九天，回归。
    正如第十篇中，九天玄女吟唱的〈昆仑颂〉，“昔日大旗一挥展，将士重新入我营！”
    〈仙女令〉的第二段：
    哭，哭无泪。笑，笑无心。无影树下无心人。
    天地大战，百千万年。如今回想，真是哭也无泪，笑也无心。
    无影树下，是指宙心。佛经曰：在宙心，树无影，无心人是指七仙女自己。
    是说，此无影树下的无心人，哭无泪，笑无心。
    此句另有一解：是指宙心大日如来这个无心之人，哭无泪，笑无心，如如不动。
    这里，九天，又称之为昊天，是属最高天。它的位置在宙心的边缘，是属于8级至11级能量区。在九天下面的八天，是七级能量区。再下面就属三界内的六级能量区，即神仙区。在佛经中，称之为天人区。神仙区下面是五级能量区，即地仙区。再下面就是人仙、鬼仙、动物仙、凡人、精怪等等相混的0—4级能量区。再下面就是-1 — -2级的鬼、怪区。
    这里还有一个问题，佛经中所说的阿修罗到底是什么？在中国的神话中，没有阿修罗这个词，中国人一直搞不清，这个阿修罗到底是什么？只得照搬佛经译本，说阿修罗不服佛，不服天。阿修罗的男性，长得极丑，而女性，长得绝美。但中国人仍是不知这个阿修罗到底是什么？
    这次，在南洋花仙岛，与阿芳、阿森等人在一起，阿修罗王几次造访。几经盘查，才得知，阿修罗王即是中国神话中的南海龙王。
    这里还有一个中国人搞错的概念，南海龙王，并不是仅局限在中国南海海域，而是遍及印度洋。东海龙王也并不是仅指中国的东海海域，而是遍及整个太平洋。西海龙王是遍及大西洋，北海龙王是指遍及北冰洋。
    仙、佛类是全球性的，并不仅仅局限在某一个国家，或某一个地区，仙、佛类如同月亮，在地球上仅有一个，但东方人叫它这个名字，西方人叫它那个名字，南方人叫它这个名字，北方人又叫它那个名字。
    例如，关于第一、二次天地大战，主要是西洋女王战玄龙，西洋女王要把玄龙征服。在西方人的眼里，在西方人的深层记忆里，又是如何描述这两场天地大战呢？
    当然，从地域观念看，西方人自然是站在西洋女王的那一边，在他们的神话故事里，对第一、二次天地大战的描绘，就是复仇女神雅典娜率领她的西洋战团，即圣斗士去对海神和北斗七星的大战。
    玄龙的另一个名字就叫“大熊中星”，即北斗七星中的中星，那个海神，指的也是玄龙和他的海罗刹战团，西方人写的雅典娜的圣斗士，就是对第二次天地大战的描述，书中的海神，即玄龙，代表大地。大地表黑暗，雅典娜代表天，天表光明，雅典娜战玄龙，就是光明对黑暗的决战。
    七星，是中华氏族的标记，是东方的标记。
    在九天玄女的〈玄女令〉中，头一句就是把玄龙叫做河里蛟龙。河是水，水亦海，雅典娜的圣斗士，所打的海神及北斗七星，实际就是玄龙。
    故，在神修中，一定要把眼界放开，再放开……

九五年六月十八日于蛇山


第95集

《修行者》— 第二部 月下行

第十一篇 仙神传

第九十五集 青天有泪

    本集接上面，继续解注七仙女于九五年六月，在广东花仙岛吟唱的〈仙女令〉。
    “把酒笑青天，青天可有泪……”
    上下五千年过去了，天地大战早已结束，天地大战的结果，西东两方无数将士阵亡坠入三界，生生死死轮回不息，永无回归之日，大战使无数亲友分的分，离的离，飞的飞，走的
    走，高的高，低的低，远的远，近的近。而这高低远近总是愁。寻寻又觅觅，上下五千年。愁什么？寻什么？觅什么？各自在寻觅各自失散的亲朋好友，寻觅失散阵亡的将士。
    如今，回顾天地大战，把酒笑问青天，你看见这分的分，离的离……你青天可有泪！？
    “明朝燕归去，大雁复南飞”。
    是否可如此解，燕暗指七仙女，大雁暗指玄龙。
    “空心语空心，何须心载归。”
    第一个空心系指七仙女，第二个空心，系指玄龙。心载归一语又作何解呢？是否是说，你只要回来就行了，只要空着心回来就行了，不必总想着，要带点什么回来见我……
    “今年穷无锥，去年敬亭山。”
    又是如何解呢？去年与今年之间是多长时间？是一年、十年、百年、千年、万年……
    敬亭山又如何解？李白有诗：相看两不厌，唯有敬亭山。
    穷无锥一语是暗指修行，出家，炼功……
    是否这样解：去年长相伴，相看两不厌，今年却入深山出家修行去了……
    “山重水……山山水水……”一句，解为时间的流失，山变成水，水又变成山，山海变迁，表时间的漫长，分离的漫长，修行之路的漫长，表不知修了多少世了……
    “有朝待一日，不语顶破天！”
    等呀等，盼呀盼，盼你有朝一日修成，还像老样子，不言不语，一纵身而顶破天，回归，震天，惊天动地……顶破天，暗指冲开古洞口回归。
    “飞尘于天上，可知人间悲。”
    到那时，你飞上九天，就可明白知道凡间的可悲。
    “燕雀啼悲切，途人不知心。”
    燕雀是暗指七仙女，途人是指玄龙。意为，现在，无论我如何说，啼悲切，你迷途在三界，也是不会明明白白知道我的心。
    “得，放声哭。失，开怀笑。”
    得，是得人身，入世，投生，则放声哭。因为虽得了人身，你却失去了那一切，故而你一投生落地，你也哭，我也哭。
    失，是失人身，死去，则开怀笑。因为那时，我们会相会，你也笑，我也笑。
    “颠倒乾与坤。”一句，并不是单纯的指：得哭，失笑。其尚含有多种意思，双重的多种意思。比如，以地为天，以天为地等等。
    “引接得月明……”几句，是说，进行乾坤颠倒之后，乾坤颠倒含有修炼的意思，修者眉心呈现明月，或是说，修者眉心处的月获能量而明亮了。
    这句是站在七仙女的角度说的，那时，她去引接你回归，她会得到月明，此处的月明是指修者的大灵。意思是，那时她将与修者相会。换个角度讲：只有修者修出明月后，那时在接引之光的导引下，才会升华。
    “抛砖引得玉”，抛砖是天界的或是宙心的接引之光，引是接引，玉是指明月，即修者的大灵。
    “笑煞无上人。”那时，我七仙女会好高兴，好高兴。无上人，是指处于宙心处的人，是指九级能量以上的人。
    以上是〈仙女令〉的第二部分内容的解注，下面继续研解词令的第三部分。
    “胡儿，胡儿，醉现昆仑山，山荒地老胡不归？”
    七仙女伸出双手在呼唤：月儿，月儿，你快回来吧！天地已老，为何还不回归？
    胡儿即月儿，此处胡字拆开为古月。昆仑在此处是暗指九天。醉字是暗指死，是指人身的死，大灵得以解脱。现，是显现、出现。
    山荒地老，是说，我已等了你很久很久了，山变海，海变山，海枯石烂千百万年……
    胡不归，胡一是当为何讲，同时也指月不归，即山荒地老为何月儿还不回归。
    月儿，引伸讲，是泛指凡人的大灵。大灵亦称之为月。
    “直待风月归。”意为：我会一直等待你回归。风月，是形容长途跋涉，风风雨雨回归的月。
    〈仙女令〉再下面的一部分：
    “缺，胡不缺？圆！可有圆？”此句不大好解，是情感激昂的感叹句。大概的意思是，何时才能团圆！？
    七仙女与玄龙之间有很多戏，最著名的一戏是，玄龙下界
    为牛君，七仙女追随而去……
    “天地本一书……”意思是天地，天仙与凡人本是一个戏本，是同一场戏，同一台戏，上上下下这五千年，演的是同一本戏，天上天下是有牵连的，是藕断丝连的。
    “凤儿遨天翔，随风潜入地。”是说，不仅可以在九天之上，也可以借助某种力量潜入凡界。


第96集

《修行者》— 第二部 月下行

第十一篇 仙神传

第九十六集 招摇战团

    本集继续解注七仙女吟唱的〈仙女令〉。
    “剑飞舞，人飘扬，鼓儿咚咚震天响。”
    此句含意是，好好修炼九阴昆仑神功，积聚能量以便及时回归。在行九阴功时（听磁带行功），一旦进入功境，你就会体悟到“剑飞舞，人飘扬，鼓儿咚咚震天响！”是个什么滋味……
    七仙女亲击阵鼓，催促炼功，以便及时回归，为什么鼓儿咚咚震天响，为什么战鼓催？
    因为，断魂关古洞口平素是封堵状态，千年等一回，此时正处于古洞口封堵的最薄脆时期，这个期间约为55年，在此期间，可以冲过断魂关，过了此时，就要等下一个一千年。
    在这55年间，将有大量修成者，包括地仙、神仙、人仙、鬼仙、动物仙等要往外冲。
    冲击古洞口的场面是壮观的，无数光团，快如闪电，在向断魂关冲击……正如虹光野人吟唱的：急！慢慢，急！飘雨追风一少年！
    无数冷光团犹如“飘雨追风一少年”，在“晴天霹雳一声雷！（光爆！）惊天一震振翅飞……”
    生命冷光团将连续冲击55年，冷光团组成的生命大军，按九天玄女教授的阵法“青龙白虎阵”列阵飞行。在四、五年前，北海上空已展现过九天玄女给出的海市蜃楼：青龙开道，
    玉琼骏马，楼台亭阁，貂婵散花，白虎断道。
    四、五年前给的这幅壮观的海景到底是什么意思？不妨再重温一下阴历八月初一展现的海市蜃楼：最前面是一条墨色的巨龙，时时藏头缩尾……后面是浩浩荡荡的马队和战旗……再后面是楼台亭阁，再后面是貂 婵散花，最后是一只巨大的虎，虎头上有个王冠……
    空中显出古体字，半壁仙河图—青龙白虎阵。
    几年来，人们对此玄景一直不解，瞎猜瞎测，甚至一些人开始自称是“青龙”，自称是“白虎”。
    如果，你真是青龙、白虎，那么你说说看，这青龙白虎阵是做什么用的？你若不知道，你就不是，而是假青龙，假白虎。
    阵中所说的青龙，实际不是青龙，而仅是名之为青龙，此龙是指昆仑八妖驻守的青潭之龙。此虎亦是如此，是指青潭之虎。
    此龙此虎做什么用？压阵冲关！
    青龙用光爆炸开古洞口，玉琼骏马，即大队列阵的生命冷光团，如飘雨追风一少年，向三界外冲击。冲出三界进入九天，就会看见楼台亭阁，那是什么？三十六宫七十二殿……
    貂婵散花，是说，云中客负责接应，放出接引之光，此外尚有七仙女接应放出接引之光。给战队补充能量，把关的是九天玄女、西王圣母、白娘、青娘和珠王……
    但只能支撑55年，古洞口堵死，断道的白虎及大量未冲出去的冷光团，重新坠入三界，等待下个一千年。
    按天道计算，以人世72年为一世，要再轮回十四次，才可进入下一个一千年……在那个一千年的冲关，将由白虎组阵……而玄龙要率领以前冲过去的战团，向更高的终的冲击，那是宙心。
    下面，继续解七仙女的〈仙女令〉。
    在讲解之前，先回答一个问题，几年来，一直有人问，另半壁仙河图是什么？
    是指西方，此半壁是指东方。
    西方那半壁是否也要冲击过关？那是西洋女王主持安排的事。
    此55年时间，东西两半壁都要冲击古洞口，在古洞口是否会发生碰车、堵车问题？此事由西洋圣母统筹安排。
    又问：西洋人若想冲出三界，是否也要行女神功？回答是肯定的，自有人会教西洋人行九阴昆仑神功。
    在冷光团冲击古洞口的飞行阵中，导引的呼叫是什么？是“玉”、“琼”、“骏”、“马”。
    “玉琼骏马”又是什么？是海潮音。
    “虎儿胡不归，虎儿胡不为？”
    仙女令中此句何解？
    在本千年一遇的冲关中，白虎将压阵断后临近古洞口，此时古洞口在缩小，冷光团在加速冲关，天钟一震，古洞口封闭，未冲过去的被堵截在三界内。七仙女悲呼：虎儿你为何不冲关回归？虎儿你为何不为？不为，是指抢前冲关的行为。
    “今朝少思为，明日振翅飞。”
    今朝，是说这次冲关，一动念，而少思冲关之为，而未能过关。那么，在明日，此明日是指下一个一千年的冲关，一定要振翅飞渡！
    “九天遥在上，昆仑亦咫间。”
    九天虽是很遥远，但亦是咫尺之间，只要心通，就会感觉很近。
    虽未冲出关，在下一个千年间，要多行渡人之事，重新组阵伺机冲关。此即“轻摇木头船，轻挥大日飞。”船，暗指渡人之事。
    “如今摇首出红尘，莫恋它山不得归。”
    你已踏入这支队伍，就不要再迷恋凡间而不得归回……
    〈仙女令〉的最后一段：“天地含悲……”是描述在55年之后，古洞封闭后，未冲过关的冷光团的情景，看到这些未能冲过去的生命者，看到他们的痛苦、天地也含悲……
    “忽而一惊，鸟雀乱飞。”是描述古洞封闭，战队大惊失色……如鸟雀乱飞，十分惊恐混乱的场面。
    “最后，平平和和，冷冷清清，呆若木鸡。如古井不起波澜，冷如万古冰。”此段是描述被拦截在古洞口外的战队的情况和心态。
    “如今摇手回去，莫恋它乡不思归。”
    已冲过关的，向未冲过关的摇手告别，并叮嘱：要好好炼功，不要迷恋凡间而不思归……
    以上，七仙女于九五年六月七日，在南洋花仙岛吟唱的〈仙女令〉，全部解注完。
    七仙女原属中华天龙军右军招摇战团统帅，是中华军的西路军。在西征昆仑时，遇洪水，在洪水中又遇山崩地裂，在恶劣环境中作战，几乎全军覆没……剩余残部后并入昆仑战团。
    在下一集，将继续解注。


第97集

《修行者》— 第二部 月下行

第十一篇 仙神传

第九十七集 白发三千

    西洋圣母的〈快乐颂〉解注：
    “远处”是指凡间，“近处”是指九天。远处也罢，近处也罢总是愁。
    更具体的解是：远处是指未闯过关的战队，如雪花飘零，纷纷下坠，近处，是指已闯过关的战队，欢天喜地，歌舞升平，亲朋相会。
    但远远近近，高高低低，总是愁……
    愁什么？没闯过关的愁闯关，闯过关的愁无法和未过来的再相见。
    “春来……”一段，是暗指轮回转世，这是“造化”弄人，没有办法。造化，是指宇宙生命的规律，人、神均无法改变它，只能顺应它，承受它。
    “劝君重昂首”是说不要为命运而悲怆，这是造化，是一种规律，成事在天，在于造化。而求事在人，故应重昂首，不要因为没冲过去而沉沦，回到凡间沉溺于酒色麻将，吃喝玩乐之中。
    要昂首奋斗，踏着修行者的脚步向前，不论是高低远近都应这样，向更高的终的前进。
    “它朝抱日拥花眠……”
    只要不停的奋斗向前，总有一天，会回归宙心大日的怀抱，那里到处是天花，那时你将自在的拥花而眠。眠，是指平静下来，再无愁怨。
    接下，解注青娘的词令，青娘的这曲快慢令不易解，其中“快中慢，慢中快”一段，是九阴功的行功节奏，但后面的四段又指的是什么？一时解不明，姑且先放下。
    下面是〈白娘令〉。
    “甚忧，风花雪月”，风花雪夜是指经历的往事。“甚喜！因缘际会”。是说，花仙岛这一会是令人喜悦的。如此际会在一起，不妨“郎君诗，小妾词，唱尽上下五千年。”
    郎君是指玄龙，小妾，是白娘自称。唱尽，是指好容易碰到一起，好好说一说，谈一谈，分别的思念，离别的上下五千年的经历。
    “重遇，忧中喜……”一段，是白娘见笔者不太明白青娘的曲令，对青娘小令第二段的解说。但白娘曲令“梦飞……”一段，还是解不明白。
    白娘曰：你是清楚糊涂，词令唱的是世世如梦，而这梦就是世世的人生。且罢，即不说了。这些都是风雨不相关的事。

*　　 * 　　* 　　*　　 * 　　*

    西洋女王吟的小令〈梦中回〉。
    “我今白发三千丈……”我寻你，等你，已许多许多年。白发三千丈，是形容岁月的漫长。你不必非要等到回归，你现在不妨好好想想。
    如今，你要带着你那群娇娘，暗指罗刹女，回归了，梦中回，是指回归。“晶莹玉白当中黑”，是指宙心，是说回归宙心。
    好好想一想，还是回来吧。现在正是你回归的时机，我们在宙心故国见！
    * * * * *
    青娘见笔者解不开她吟的小令，又飘来了，唱了一曲好懂的“……绿水青山好人家…”家在绿水青山中，还是早点回来吧？人生在世不过是如同梦幻，过去的恩恩怨怨不必放在心上，对西洋女王来说，仅是一笑间……〈详见第十篇〉

*　　 * 　　*　　 *　　 * 　　*


第98集

《修行者》— 第二部 月下行

第十一篇 仙神传

 第九十八集 金戈铁马

    本集解注蚩尤吟唱的第二首词令，即〈猛虎令〉。
    第一段“惜当初……金戈铁马……”（详见第十篇）蚩尤大战黄帝，黄帝部族几乎全军全族覆灭。九天玄女令玄龙率罗刹战团去迎战蚩尤，蚩尤兵败，黄帝族从而得天下，即中原及神洲大地。
    蚩尤的第一段是回忆当年金戈铁马，所向无敌的战境。“叹今天，借酒浇愁……英雄穷途心未平，誓与青天一比拼！”
    蚩尤不甘心失败，并不是借酒浇愁而沉沦，而是心未平，积攒能量，誓与青天一比拼！
    是不是还要打一场“第三次天地大战？！”人们惶惶不安……在民间，有不少人在传播，说，要有一次毁灭性的战争或是灾难，人类将灭绝。会不会是这样的？
    在民间，在气功界，在江湖上，一些人的确是零零碎碎地捕捉到一些信息，但这些信息是极片面的，你若掌握不住全息，那么，所得的结论就会是片面的，错误的。
    在猛虎令中，蚩尤吟唱：誓与青天一比拼，到底是什么意思，会发生什么情况？会不会再发生一次五千年前的灭绝中华的天地大战？
    为此，我们先分析一下蚩尤的背景，首先，蚩尤代表谁？
    蚩尤是八十一个联合战团的前线总统帅，蚩尤和这个联合战团是复仇女神雅典娜的属下。在《修行者》一书中，按中华神学的习惯，称她是西洋女王。在宗教界，她被称之为西方三圣中的大势至，为什么称之为大势至？是表示她威势极大，势不可挡，无坚不摧，大势所至，在欧洲，称之为战争女神。
    但是，唯一公开不臣服于她的，就是玄龙。唯一敢于公开，面对面与之作战的就是玄龙。第一、二次天地大战的实质，就是战神雅典娜要征服玄龙。
    但在第一次天地大战时，玄龙将他的战团，隐伏在海下，对海面上空的西洋战团进行伏击。西洋兵败，雅典娜定要报此“一箭之仇”，故后人称她为复仇女神。
    目前，在全国演播的雅典娜和她的圣斗士，对海神及北斗七星的征伐战，就是对第一、二次天地大战，从欧美人的角度去进行的回忆性的描述。书中或是电视片中的海神和北斗七
    星，指的就是玄龙大帝，支持他作战的除天上八宫之外，尚有“心月狐”、“八妖”等等。
    在雅典娜的圣斗士影视中，也谈到了十二宫对他的支持。八宫与十二宫在数字上的差别，是计算方法的不同，在《修行者》一书中，对素女心月狐、昆仑八妖、乌祖、海祖等，未列入正式的宫。
    在笔者四、五年前写的《一代天尊--九天玄女》一书中，有两段这样的描述：
    其一，云中客哭闹着非要一个凭据，问她是什么凭据，她也说不清，这边也听不明。当时，请了几个山里和海边的女巫，用她们的天眼、天耳功能帮助核对，也是难以弄懂，反复问云中客，到底是个什么凭据，是不是要写个什么东西？但云中客不要！又给她别的东西，也不是，一个女巫说：她好象听出有要“龙”的意思。
    可上哪儿去找龙呢？一抬头，忽然看见墙上挂的那把长剑，那是演习白娘剑法用的，又沉又大的长剑，剑鞘上有两条白钢压制的龙，龙须是白金的，龙睛是红宝石。于是，就用一把川刀将一条龙撬下来，但云中客看也不看，说是破铁片子，不要！
    此时，大家慢慢注意到她的手式，拇指和食指环起来，是个圆的东西……一个女巫悟出，是戒指。
    云中客为什么非要一枚戒指，而且一旦得到了戒指，以往的记忆就恢复了，就不再是冷面杀手的样子了，为什么会是这样？
    四、五年后的今天，在与蛇山一女子闲聊中，得知雅典娜的圣斗士进攻北极星的故事，此时，方解开戒指之谜。
    其二是，几年前，就是国际奥委考察团在三月份，在北京考察的那一年，大概是在那一年的三月六日至三月九日在北京进行的考察。在那三天，在北京的上空，到处都是西洋天神、奥林匹斯山神、金发女郎布满了北京的上空。国内，尤其是北京，到处都张贴着迎奥运的大幅标语。市政府下令，在这三日内，一切工厂、单位的烟囱，不准冒黑烟！
    气功界、易学界等等纷纷发出预报，奥运会批准在中国，必定无疑。
    在那年的清明节，祭了中华先祖之后，刚过清明不多几天，发现西洋女沿海空、陆空开始向关外进军。
    此时，玄龙动用了连山波斯大罗刹女战团、痴羞女的鹰雀战团和“国虎”的熊虎战团，以及天罗刹、海罗刹战团等等，从辽西、辽南向关内大举反攻，只见空中光点闪烁，大战凶猛而激烈。此举，玄龙军大获全胜，但在凡间，辽南的天空漫天昏暗，滚滚黄尘布满天空，犹如百万金戈铁马在奔腾，狂风四起，沿渤海湾的水泥电杆，一根根都被狂风拦腰折断。北京东郊报告，突然遭受从来没有的风灾，北京站巨大的外国广告，虽是角钢结构，但也被击了下来。报导说，伤十四人，死两人……
    几天后，西姆下来谈判，这边出面的是九天玄女、西王圣母、白娘、青娘、乌祖、海祖等等。划分了星球领地，和平休战。
    半年后，报导，奥运不在中国举办……
    在蚩尤的〈猛虎令〉中，这句“誓与青天一比拼”，是否意味着第三次天地大战？
    且听下集分解……


第99集

《修行者》— 第二部 月下行

第十一篇 仙神传

 第九十九集 戏已演完

    蚩尤吟唱的〈猛虎令〉，誓与青天一比拼，并不是打算再打一场第三次天地大战，而是要积蓄能量与青天拼一场。
    那么，如何与青天去拼？是指，他决心要在这55年里，冲出古洞口回归宙心。
    蚩尤在西方人的作品中，被描述为雅典娜女神属下的“黄金战士”。其实，黄金战士又何止是蚩尤，另一位著名的黄金战士就是“弥勒”。当时，在他们的思想里，是要把光明带给大地，以金色取代黑色。
    金色亦为白色，但，宇宙中的法则是，黑与白相依相存，相克相生。东方永远不会为西方所灭，东方亦不要幻想去灭西方。只有共存才能长存。
    “只有兄弟当朋友”。是说，现在认识到了，没冲出三界的，都应相互以兄弟、朋友相待。因为对冲出三界的，天地相去愈来愈远，是很难有太实质性的指望，比较实际的是，留下来的生灵相互拉一把，一齐往上冲。
    “它朝金芽……”是指一旦冲出三界。
    “少说话……”即不必去争辩，大日如来、九宫，骂你什么也都要耐着性忍住，因为英雄义气短，儿女私情骂不完……
    “这边走……轻轻松松做人，早晚都会“嘻嘻哈哈戏演完”。戏演完，是指冲出三界，回归宙心。
    “这儿寻……”是说，兄弟我找了你很久了，爱怨情愁不必去放在心上，我们是好兄弟，妙兄弟，望届时拉兄弟一把，回归时，即“大哥振翅载弟飞”。即，一定要把兄弟我也带过去！
    “管它那天上地下……”，今后，无论在天上，地下，即使是在阴曹地府，兄弟我定与你并肩齐力打天下。
    “它朝一日……”是指一旦冲出三界，你我兄弟一定要一醉千秋……这里一醉千秋，是暗指回归宙心后，决不再跑下来混了，在三界内已经混得够够的了。

*　　 *　　 * 　　* 　　* 　　*

    现在，再试解七仙女的另一首曲令，原文在《修行者》第十篇，可对照着理会。
    “嘻哈笑骂世间人……”这里是指蚩尤，虽是蚩尤经五千年磨难业已开悟，但词令之中，仍隐约含着哀怨。骂蚩尤什么呢？“喜怒哀乐心中留。”
    “藏头缩尾……”是笑骂玄龙也是心中留。留什么？留下一种被大日如来和九宫给打怕了的感觉。总是在外面转圈子，不敢回宙心，怕挨大日如来的骂。
    “嬉皮笑脸……”是说心月狐的儿子国虎，现在还不明白，到时候，有你哭的时候！
    到什么时候会哭，为什么会哭？！
    被关在国门之外，即古洞口之外的时候。
    “玄中还露天上意”是说，我吟唱的，都是玄机、天机，但已明明白白唱给你们听了。
    “国度大开迎旧人。”最重要的天机，是告诉了你们，千年一次的国门已经打开了，即古洞口开了，九天之上的众仙已充分准备好了接应，准备迎接各路旧部、旧人。母盼子归，妾盼郎还。
    “龙中芳魂心已归。”天上的芳魂都在一心盼郎回归。龙，狭义是指玄龙，广义是指天龙军。
    “虎志……”是指白虎断后，不能及时入洞，但你们功已在身，什么也不用怕，只等下个千年再回归。
    “零零落落……”我一直在等呀等……
    “孤苦伶仃 …”娇芳娘也一直在等呀等……
    “仙宫自有不老药……”九天之上应有尽有，娇妻艳妾遍地皆是，只是少人归。意为，只等天龙军将士回归。
    “女中豪杰……”这些娇妻艳妾都是女中杰，在九天之上都是说一不二的。注：九天是母系社会，女为大，男为从。多少有些像重庆妹，男的是侍从，女的当家。
    以上部分，是七仙女向准备回归的将士多少讲些九天的风土人情。
    “苦中作乐……”是说碧霞元君表面高高兴兴，但内心凄苦。为何凄苦？她的子女全在下面，身边一个也没保留下。左军，天锋军的主力也几乎全在下面。
    “身世飘零……”从狭义上讲，是指碧霞元君的一个女儿金兰仙子，在凡尘已飘零了五千年。广义是指她的所有子女。仅仅是在花仙岛上，元君与金兰儿接上了关系。七仙女吟唱这首曲令时，那位年轻的马来姑娘也在场。
    “碧海穷尽……”是多层含义：一是指，碧霞元君仗剑独行寻夫五千年，而寻夫又犹如金乌深藏海底世世难寻。另一层含义是告诉回归的功法，即九阴昆仑神功的功理到底是什么？是海底捞月。
    “霞光展现……”一方面是讲行九阴功的功效，一方面是说，行功后的成果。直意是说，通过九阴功，可使丈夫回归，女儿飘回。
    “君不戏言……”是说，你一定要回归，不能又说了不算数。另，并不是说娶了妻归回，而是说，归回娶妻。
    “儿女深情……”是说，一旦团聚，阴阳和合，好重返更高的终的，即宙心。
    接下，曲令又转了一层意思。
    “铁面有私……”“暗里留情……”是说，你放心回来就是了，玄女和西王圣母不会难为你的。
    “醉生梦死……”九宫之间争芳斗艳的时代早已过去了，如今，九宫已是心相连了。故，你也不必担心，夹在九宫之间，两头为难。
    “梦里相逢……”东西宫的争斗是糊涂，如今，早已梦醒，只等你回归，一齐飞向宙心大日宫。
    曲令的最后一部分，七仙女吟唱的是快板。
    “天地合，人相分……”是说，如今东西之间和好如初了。天地合是指九宫相和合了，天地大战已经一去不复返了，但是，以往天地大战造成的人相离，即大量将士坠入三界的情
    况，却遗留了下来，这不能不令人感到遗憾和伤悲。而天上地下的人也只能在梦中相逢。
    “……手中扬。”一句是感叹语，和感叹行为。意为，恨不得一下击开古洞口，天上地下的人相团聚。
    “哎，寻又觅……何苦？……”是自叹自责语。是说，如今找呀找，找旧人，又是何苦。早知如此，何必当初恩恩怨怨打来打去，刀枪相见。
    “哼！死中活……”此段是多种含意，其中一种是想到此，真是让人死去活来，心如死灰。
    以上，七仙女的〈嘻哈令〉解完。在下一篇的几集中，继续解九天玄女等众的曲令。

一九九五年六月十九日于蛇山


附一

附一、昆仑神位表

左面第一张黄纸

供　　　　　 俸

总观　总释尼　大来　十世佛　天部

坛世　教迦佛　日佛　方一菩　龙

主音　主牟　　如　　三切萨　八

之　　　　　位

第二张黄纸

供　　　　　 俸

教九　西　西　西　碧　珠　白　青　仙

主天　王　洋　洋　霞　王　娘　娘　女

  玄　圣　圣　女　元　圣　圣　圣　圣

  女　母　母　王　君　母　母　母　母

通　原　太　天　天　紫　黎　圣　盘

天　始　上　　　后　光　山　中　古

教　天　老　　　圣　夫　圣　娘　大

主　尊　君　公　母　人　母　娘　帝

东　南　西　北　天　罗　天　招　昆

海　海　海　海　龙　刹　锋　摇　仑

龙　龙　龙　龙　军　战　战　战　战

王　王　王　王　团　团　团　团　团

之　　　　　 位

第三张黄纸

供　　　　　俸

        教武　三岳　　神　　地　　人　　鬼

        主陵　山众

          春　五仙　　仙　　仙　　仙　　仙

之　　　　　位

第四张，即右面第一张是红纸

有　　求　　必　　应

供　　　　　　俸

入修

深炼

山金

  丹

大

教

主

狐

仙

嫦

仙

蟒

仙

黄

仙

柳

仙

白

仙

出四

古海

洞扬

  名

之　　　　　　位


修行者--第二部

修 行 者

第二部 月下行
（注第１０一１８篇）

作者：妙 航

[主 页] [探索者] [图 片]

前 言

    这是一本什么书？
    它是讲人有没有灵魂？
    灵魂的属性和特征：是光、音、色三种能量的组成。
    进而论述修行、修炼的本质：是提高大灵的能量。
    并传出绝世功法，“中华昆仑女神功”。
    练气功的人会如获至宝。想了脱生死，出三界的人，如看到了灯。
    宗教界的人张口结舌，有的破口大骂，失去了仪规和慈悲。
    年青人觉得好玩，是一部引人入胜的神话。
    科学家认为没有根据……
    有人说：文中有观音，是封建迷信加宗教宣传。
    不过，写书的人，目前的确是个和尚！
    有人说：练这个功会死！
    可不练功，人也活不长。
    有人说：这个功非常邪性！一练就哈欠连天，泪掩红颜……
    有人说：这是天魔大法！
    说此话的人还是“唯物主义者”。
    不过，此功确实险恶！行功中“闪电雷鸣”，巨大的海潮音使你震惊、震荡……会像一个打足气的轮胎……那恐惧使你溶进光的海洋。
    有人说：这是失传的九阴真经和九阳真经？
    这到底是本什么书？
    什么也不是，只是从前有个山，山上有个庙，庙里有个和尚讲故事……
    可以看作是本怪小说，书中的人名、地名、单位等等，若与现实相符，那仅仅是一种巧合！
    看书，大可不必过于认真。只当是饭后茶语。
    若问写书的和尚，你写的是什么？
    和尚曰：是科学著作！能不能荣获国际诺贝尔大奖？
    要那么多奖金做什么？
    修庙。亚洲第一大佛还差一个亿！
    书中有不少鲜为人知的“仙魂曲”，其中有一段妈祖，即海神娘娘吟的词令：

虎腾龙跃金山里，
东边太阳西边雨。
挥剑昂首吼青天，
天下谁人敢凌仙！

    看官，那就不妨看看和尚的科学。注意：切莫上当！

大营月心
一九九五年十月二日长江

* * * * * * * * *
长江碧浪水连天
玉龙山雪映青莲

序

    第二部10—18篇是第一部正文的展开，其中有些内容本不宜公开。为使一部功法的完整，为探索生命本质的奥秘，也仅仅是立足于此，方不得不涉足哲学的禁区。
    文中所述之内容，仅可作为一种方法，手段，切不可迷信、迷恋。其中论述的“昆仑位”，应理解为等同于科学领域的实验台，且仅此而已。
    第二部九篇八十一集的成书时间是1995年6月13日至同年8月，成书主要地点是在佛门第五大道场“南无鸡足山光明地，大威大势至菩萨”，即云南大理州鸡足山皇封“护国祝圣寺”。
    第一部1—9篇是草本《心语108集》的小结，从第二部开始，转为记录式直到第十二部终结。目前第十二部已书至总后记第二十八篇《断后行》第249集《千年一回》，各集单散本已各印1000—1500本以供试阅。
    在第一部1—9篇里主要是介绍了功理、功法以及心法的概要。其中的功法极为险恶，非修行者，非研究者切勿涉足过深，否则会追悔莫及。
    第二部的九篇起个引渡的作用，承上启下，以便进入下部的天心修炼和观香调灵。
    《修行者》散本问世后，反映不一。有人拍案叫绝，视为“天书”。有人惶惶不安，认为是混天大魔临世。总之，有哭的有笑的，有唱的有跳的。有的说是佛，有的说是魔。
    此书确是一面天镜，那金光一片使人现了原形。魔者跳出大谈魔。佛者跳出大谈佛，齐说不一，终是头上三尺有神明......
    若问她们在三尺头上做什么？
    答曰：在看戏！

妙航 一九九六年 清明
于西边山

* 　　　　* 　　　　*　　　　 *　　　　 * 　　　　*
南无清凉山，金色界，大智文殊师利菩萨。
南无峨眉山，银色界，大行普贤菩萨。
南无普陀山，琉璃色界，大悲观世音菩萨。
南无九华山，冥色界，大愿地藏王菩萨。
南无鸡足山，光明界，大威大势至菩萨。

目录

第 十 篇 神修法 第八十二集 天地幽魂 第八十三集 江山如画 第八十四集 天地有情 第八十五集 昆仑仙曲 第八十六集 往日之光 第八十七集 八极怪球 第八十八集 神秘古洞 第八十九集 花岛花仙 第九十集 动乱之源 | 第十一篇 仙神传 第九十一集 求事在人 第九十二集 隐态诗词 第九十三集 蚩尤令注 第九十四集 仙女令解 第九十五集 青天有泪 第九十六集 招摇战团 第九十七集 白发三千 第九十八集 金戈铁马 第九十九集 戏已演完 | 第十二篇 九宫记 第一００集 九天玄女 第一０一集 西王圣母 第一０二集 碧霞元君 第一０三集 心月狐女 第一０四集 步步为营 第一０五集 以一当万 第一０六集 阴阳双修 第一０七集 大日如来 第一０八集 娇女芳娘
第十三篇 天地转 第一０九集 天地大法 第一一０集 风高月清 第一一一集 神洲大地 第一一二集 三尺神明 第一一三集 青潭观月 第一一四集 海神娘娘 第一一五集 玄龙大帝 第一一六集 东海龙王 第一一七集 符咒应用 | 第十四篇 乾坤乱 第一一八集 男女双修 第一一九集 佛门双修 第一二０集 阴阳双修 第一二一集 自发动功 第一二二集 寺庙传功 第一二三集 天魔之音 第一二四集 大虚无式 第一二五集 家庭危机 第一二六集 扇里乾坤 | 第十五篇 江河流 第一二七集 更上层楼 第一二八集 普渡众生 第一二九集 心在流泪 第一三０集 九阴微妙 第一三一集 功法注疏 第一三二集 罗刹战团 第一三三集 人均能量 第一三四集 中华古族 第一三五集 救世之主
第十六篇 山海变 第一三六集 夏里巴人 第一三七集 释迦古佛 第一三八集 造化弄人 第一三九集 扇里藏娇 第一四０集 山山水水 第一四一集 修炼质量 第一四二集 天眼通天 第一四三集 丽江文化 第一四四集 一唱天下 | 第十七篇 雁南飞 第一四五集 鸡兔同房 第一四六集 女神像片 第一四七集 光明色界 第一四八集 祝圣古寺 第一四九集 月在天心 第一五０集 步步为营 第一五一集 迷信科学 第一五二集 反向低求 第一五三集 逆水行舟 | 第十八篇 月下归 第一五四集 怎样办班 第一五五集 静室七佛 第一五六集 牛井轶事 第一五七集 色不养道 第一五八集 同归大日 第一五九集 云南信物 第一六０集 天魔大法 第一六一集 异想天开 第一六二集 生命本质 附一、昆仑神位表


第163集

主 页

探索者

修行者 3

图 片

下一集

《修行者》 第十九篇 世界殊

第一六三集 神女无恙

<一>

在上一篇中，谈到时间的最小单位是生命光子。众所周知，时间的物理最小单位是秒。秒并不是时间单位，秒是空间单位。物理学家因为不能了知时间的本质，故而无法给出或测定出时间自己的单位。只好用空间单位秒来代替时间单位。

正是由于不恰当的使用了空间距离作为时间单位，而使得人们对时间的本质，就越发无法了知。对时间的属性仅仅曲解为空间属性，而并不是时间真正的自己的属性。

时间真正的属于自己的单位就是生命光子。奇怪的是它有形状，犹如女神功法的法印。

时间并不是直线型的，它是立体的，可以分解的。据笔者目前的研究所知，它最少可分解为三维。此三维，笔者命名为光、音、色。

遗憾的是，笔者并不是物理学者，对现代物理学，尤其是爱因斯坦理论以后的事，几乎一无所知。故而无法把时间的这种属性和本质，去和现代物理学相结合。

不过，笔者终于发现和找到了科学与迷信学或神学的会合点。这个几乎可以解决一切矛盾的伟大的会合点，就是时间。

科学是发现和使用时间的表现的显态的物理性质，并使用空间的概念去描绘，测定时间。神学是发现和使用时间的本质性质，用精神，生命去描绘时间。

实际上，时间的本质就是生命。

虚空之中，宇空之中的一切万有，都是由时间组成。佛法的万字图，道门的太极图等等，其本质都是对时间的描绘。

时间归零，归宙心就是无极。时间分解为阴、阳两种属性就是太极。此即一生二。时间分解为光、音、色，此即一生三，或谓之二生三。宇中的万有均由光音色三种时间能量组成，此即三生万物。故而，万物无不打上时间的烙印，而具有时间的属性。

如果能用这个观点去认识世界，世界也许就会更明白。

读者不妨再看看第九篇中的第八十一集，其中关于万字和太极图的描绘，其实质就是时间。

现代中国人树立了西洋拜金主义的观念，提出了时间就是金钱的口号。但是比金钱更有价值更值钱的东西，是否放在了第二位？什么比金钱更有价值呢？生命！时间就是生命！

如果一个人在消耗你的时间，实质就是在消耗你的生命。时间是能量，也就是在消耗你的能量。

你用六小时一天去打工，你付出的是生命，是能量，你换得的是金钱。

商品交换，商品价值的确定，其最根本的因素就是时间，一切之间在进行交换，比价中，必须使用同一单位去度量，这个共性的同一因素就是时间！

一百多年前，伟大的马克思，所应用的价值规律，其本质就是时间。马克思在研究中发现，一切，它的共性处是时间，故必须以时间来确定一切的价值。

剩余劳动是什么？就是时间，剩余劳动的占有者，他所占有的就是时间，别人的时间，亦可谓，别人的生命。

人们常说，用钱来买命。其实就是用钱来买时间。工厂主用钱雇工人，就是用钱来买工人的时间。买八小时，就是买八小时的生命。

工人得到了工资，金钱。这工资就是时间的一种表现形式。工人再用金钱去购物，实际就是购买时间。

世界里的一切，宇宙中的一切，其本质均是时间的变化和运动，它不以任何人的主观意志为转移，也不以任何仙神佛的意志为转移。时间仅仅是默默地按照自己的规律运行着……

时间是什么？是大道！是如如不动，是如去如来！

是天地大法，是宇宙大法！是无极，是太极，是密多，是一，是万有……

* * * * * *

一九九五年八月二十九日 东湖

<二>

研究到这一步，可以得个什么结论呢？

科学与迷信学、神学的分歧点是时间。科学与迷信学、神学的会合点也是时间。时间分解为科学和迷信学、神学。时间也将统一科学和迷信学、神学。

宇宙间，谁是万能的主宰？不是仙神，不是佛，不是天主，不是上帝，不是真主，不是玉皇……它是谁？是时间！

人是谁造的？天地是谁造的，万有万类是谁造的？是时间。是时间用时间造就了一切。

人类的一切知识、科学、追求等等是什么？

是时间！是大日如来访寺院，入得山门自在观。

宏观的事讨论了，再看看微观。

灵魂的本质是什么？是时间。灵魂是阴性时间的一种体现。现代科学为什么无法捕捉到灵魂？人类最前沿的科技也无法捕捉到时间，更何况是阴性时间。

物理学仅仅注意到了时间的矢量性质，射线性质，并用空间距离概念描述时间的直线性。实际上，时间的运行轨迹是曲线，而并不是直线。对于时间的漫射性，点式运动，面式运动，波式运动，以及时间的断裂性，折射性等等，现代物理学仍未曾体验和触及。

宇宙中最单纯的是空间，最复杂神秘的是时间。

具有阴性时间特征的灵魂又是由三种时间因素组成，这在以前的文集中已经讨论过了。

对于修行者来说，主要的一个课题，就是研究阴性时间，研究阴性时间的三个组成，以及各个组成的特征，属性。

阳性时间，构成了物质世界的一切，阴性时间组成了灵魂。阳性时间构成的人身，加上阴性时间组成的灵魂，这就是人的形成。

显态物质世界的生命，是由阴性时间与阳性时间和合而成。隐态生命是由纯阴性时间组成。

* * * * * *

一九九五年八月二十九日 东湖

<三>

时间是能量，是宇宙最基本的最原始的能量。这个能量组成了宇宙间的一切，宇宙间的一切无不打上了时间的烙印，并体现出时间的特征。

生命光子是时间的最小颗粒，行女神功就是不断地获取天地间的生命光子。

问题就是这样简单，一切历史，一切神秘现象，一切十方三世佛菩萨，仙神魔鬼精怪，包括人和人身，通通都是时间的演化，这个总过程，就称之为造化。故，观音说：造化弄人。

古曰：若以色见我，以音声求我，是人行邪道，不能见如来。

如何解释上述这段名言，这是金刚经的精华。金刚经讲来讲去，就是讲这句话。这句名言的含意是什么呢？书阅到这步，读者也就应该能悟出这句话的含意了。

色是指物质，是说，如来不是物质。有人身就不是如来，一切物质体均不是如来。是故在物质领域里去求寻如来，是找不到的，见不到的。这条路的人是走上了邪道。什么是邪道，就是有错误见解的，有错误理论指导的非正道。

进一步说，色界也是时间的组成部分，但是，在时间的这一组成部分里，没有如来。具体讲就是，有实相实体的一切，都不是如来。

一切人，都不是如来。说某某人是如来的种种宣传，暗示，统统都是骗人的鬼话。为了防止人骗人，故金刚经用了那么多文字来讲这句话。

以音声求我……是说，如来也不在音界。在音界寻如来，也是步入邪道。

一般来讲，朝山的香客，居士，往往都是在色界寻如来。其中一些有眼功，通灵的人都是在音界寻如来。

气功界、法术、巫术界往往侧重在音界寻如来，有一些入迷入魔的人，也在色界寻如来。甚至走在大街上，到处观察，看看那个要饭的，拾破烂的像真人、像菩萨等等。

具体来讲，在色魂和音魂领域里没有如来。那么，金刚经中的这句话，说没说如来在哪儿？说了！

一切由时间组成，如来也不例外。时间由光音色三要素组成。如来不在色界，不在音界。那么如来在哪里？在光界！

在行女神功进入较高层次之后，在伴随海潮音出现之后，将出现光的海洋。那是金光一片，一片金光。那就是如来！

如果金光能稳定的，持续地出现。这表示，你已具备闭关的条件了。在没有金光一片的持续中闭关，并不是闭关，仅仅是模仿古人闭关的那个方式，那个名词，而并没有那个实质。

在光的海洋中打坐，会迅速进入定中。其危险在于，此一定，就不知会走到何年何月去了。故入定这门功，不是在家人所能修的。你有社会负担，有家庭，有牵挂，就不要去修定，也不可能入定。

但，修定功并不在于出家，出家与入定之间没有等同关系。出家并不是入定的必要条件。有一点要注意：入定，尤其是在社会上入定，是需要保护的，是需要有人护理的，而且护理的人员，必须是这方面的专家。

在大定之中，会出现一些现象，这些现象用现代科学理论是无法解释的。

在大定中，会出现时间飘移现象。色能量，音能量会向光能量飘移，转化。当色能量全部转化为音能量时，人体就会消失。当音能量又转回色能量时，人体又会再现。这门功夫就是观音法门里的蕴空大法。观音两字，就是指色能量向音能量的转化训练。当音能量又转回色能量时，就称之为出定。在色能量向音能量开始转化中，称之为入定。在转化的高峰时，称之为大定。

至于把音能量转化为光能量的修炼过程，就称之为隐修。

一个功法，如果仅对一部分人有效，对另一部分人无效。那么，这个功法就具有局限性。不论是多好的功法，其成功率也仅在千分之一到万分之一以下。社会上所传教的一切气功，都属于这种情况，一个气功大师在舞台上表演功能，吸引成千上万人去学功。这本身就是一种骗术。

并不是说，他在舞台上表演的是骗术，骗术的实质在于，因此去追随学功的人，用尽终生的精力，也无法练成舞台上所表演的成就。

比如，一个先天性有某种特异功能的人，硬把这种功能暗示为练了某种功之后所成，并用此手段吸引大量无特异功能的人上勾，从中捞取钱财，这种行为，不是骗术又是什么呢？高级骗术是什么？不是用假的去骗，而是用真的去骗。

有些气功，不许学员进行交流，为什么？说是天机不可泄！这是鬼话，是怕学员通过交流而穿邦！

女神功法，具有普遍性的意义，她适于一切人，一切人练了都会产生同样的功效。但是，女神功法不适于普及，因为她有危险性。其危险在于速度过快，能量过大。

女神功法提倡学员之间的交流，除自证外还要互证，不存在泄天机的问题。你所谓再大的天机，也大不过《修行者》中的内容。让你知道了，就已不是天机。若是天机，就不会让你知道。不准交流，不准讲的天机，根本就不是天机，而是鬼话。因为鬼话是不可随便讲的，因为鬼话害怕阳光。

如果一个人对你讲：这件事是国家最最高级的军事秘密，千万不能对任何人讲！仅仅告诉你一个人知道！

如果你去交流一下，你会发现，他已经和很多人讲了同样的话……

* * * * * *

<四>

行女神功的最重要因素就只有一个：瑜伽。这个问题解决的好，功效就显著，反应就大，层次上的就快。尤其是在闭关时期，瑜伽尤为重要，否则不仅过不去关，甚至会丧命。

即使不属于闭关的通常炼功过程中，瑜伽也是极为重要的。

在行女神功中，一个人的深层潜在意识，会暴露无遗。正如，在行女神功时，你的潜在疾病，潜在灾难，潜在矛盾通通会暴露出来一样。

即使是一个自称修德、修心很好的人，有时也会暴露出很多思想和行为。女神功一方面打碎一个又一个的精神枷锁，同时也揭下一个又一个的面具。这本身就是女神功的功效。

目前，传教女神功法，都是借助社会上原有的气功组织去传。在教传过程中，发现，这些原有的气功组织有很多问题。突出表现在如下几个方面：

1．目的是捞钱而不是传功。其特征是只注意捞钱的手段，不管传功活动的质量。比如，搞信息水、信息物、大药丸、像片。搞教具但不注意质量等等。

2．搞门派，总想以自我为中心，总想当个中心而号令天下。

在现代社会再搞门派就是历史的倒退。搞门派势力的目的本质也是为了搞钱。

搞门派的手段就是垄断和封闭。真正的传功中心不是垄断中心，而应是服务中心。这个中心不是采取垄断手段形成的，而是采用优质服务形成的。

女神功法没有中心，谁也不要妄想以老大自居。女神功法也不存在行政性的条条式的领导。各地区，各个人之间都是平等的。教功的人不一定就比学功的人高，仅仅是你先接触到了，仅仅是如心月狐说的，早一步晚一步的事，不存在谁是谁师的问题。不要妄自为大，妄自为高，妄自为尊。在女神功法这个领域里，凡界没有师，都是同修、同学、同参、同证。

这个问题在《修行者》1—9篇中已经反复讲了，反复论述了。但是，为什么一些人在教功，传功过程中不这样做呢？问之，只注意学会动作而根本没有认真看过教材。这样的人去教功传功又如何能把功教好，反会出偏差。

不要只以为自己是教功者，你在教功中也是学功者。不仅要低位学功，更应低位教功。

在教功中，不要把自己过去学的一些东西掺入女神功法之中，你若想教你过去学的东西，你就要向学员声明：你现在所教的不属于女神功法！不要挂羊头卖狗肉。更不要教什么社会上一些门派流传的男女双修！若要教，你就不要以女神功法的名义教。

教功者在教功中要不断地总结经验教训，结合教功中所暴露出的问题，不断地提高自己。教功也是个修的过程，是个自我提高过程，也是个大浪淘沙过程，如果不注意自我修正的话。

不要以经济目的去教功，否则必会出偏。适当的经济利益是教功的一种后果，但若把它当作目的，必入歧途，必入泥犁。

* * * * * *

<五>

学功者的目的，学员自身往往并不明了。很多学员误以为自己是修行者，但一接触女神功法，就暴露出自己并不是修行者。

女神功法的第一个反应是：打哈欠、流泪、嗜睡、妇女出现干呕、头昏等等。这是宇宙能量初入人体的反应。

第二个反应就是出现振荡，站不稳（不是自发功），产生光和恐惧感。真正的修行者如第三篇所讲，是生与死等同看的，是具有心经的观念：不生不灭的。但不是真正的修行者，就会在恐惧面前退缩而不敢前进。说的再好听也没有用，你不是真正的修行者，你在恐惧面前退缩了，而不敢步入神殿。

克服恐惧感一方面要在心理上，好好读读第三篇。为什么反复强调阅读教材，你不读懂教材，你不可能在心理上战胜恐惧。另一方面，在录音的口令词中已经告诉你一个十分简单的制胜恐惧的简单方法了，轻轻啊一声，恐惧感就会消除。

如果你自我证明并不是个修行者，那也没有关系。好好生活和工作渡过自己的人生，得一次人身是不容易的。至于以后是猪是牛随它去好了。就是沦入鬼道住在鬼村，大家都一样也就无所谓了。这样，你的一生仍会很快活，“不论是活着，还是死掉，永远是一只快乐的飞虻。”

最可悲的是那种又不想入鬼道，幻想成仙佛，又畏惧，恐惧修行的人。这种人将终生终世患得患失，永远沉沦在悲苦烦恼之中。

如果你走上修行之路，你将失去一切！这是本教材1—9篇中反复告诫的。

在昆明，遇到一些学气功者，自认是潜心修炼的人。一学女神功法，一些人就说：出现了不顺利的事，想得到的东西反而失去了等等。

才失去一点点就患得患失，又何以能失去一切。在《人在凡尘》录音里，反复告诫，不要轻易走上修行者之路，不要轻易加入修行者的行列。

更多的学功者，目的不是修行，而是出功能。因为在功能的后面，随之而来的是名和利。

有这种潜在心理的人，在女神功法里会失望的。出功能是世间法，而女神功是出世间法。功能、法术、巫术、看病、符咒等等都是世间法的内容。是谋生的手段，是获取名利的手段。

* * * * * *

一个奇怪的现象是，当一柱香点上之后，一束生命光子流就冲天而上，隐态的生灵就大量摄取这些生命光子流。在中国迷信学里，把这种现象称之为“收香火”。香和香烟都会出现这种情况。但是为什么会出现这种情况呢？

* * * * * *

民间女巫、端王、神汉等等会道门修的几乎全是鬼道，修成的人往往具有看阴宅、过阴、招亡魂等等功能。现代气功，高层次的都属于鬼道和神道。其鬼道内容类同于巫，神道内容是属于七级能量以下的神、地、人、鬼。即使在功态中出现三清，也是七级能量以下的生灵幻化的。中国道藏记录的全部内容，都是七级能量以下的现象和内容。七级能量以上的内容是不立文字的！故，按道藏，按经典修，是永远修不出去的。

* * * * * *

很多读者来信，询问为什么总沿长江跑，为什么不去北方教功。

笔者得到一个“神示”，要把全部女神功法传教给一个人。出的图像是，此人在长江沿岸，女性。然后是五、七两个字。

如何解此五与七？一个最传统的解法是三十五虚岁。有人提示：是否是指57年生？又有人说：是否姓武，大排行老七。又有人说：是否是“无期”。

此女子就是断后的白虎之首。也是今后主要教传女神功法的人。

* * * * * *

又一种说法是，此人是否十三岁？或是此女子在三十五岁那年有成就？现在也许十六岁、十九岁、二十六岁……

这些就不去管它了，只管沿着长江传功就是了。长江的上游是通天河、金沙江。支流是嘉陵江、汉水、洞庭等等。总之，沿着昆仑山向东入海。巫山十二峰是昆仑的门户，第一峰就是巫山神女。她是中华先祖先尊九天玄女的纪念碑。

伟大领袖毛泽东，当完成战败洋人的丰功伟绩之后，也上奏九天，报捷于九天玄女。他说：神女应无恙，当惊世界殊！

* * * * * *

一九九五年九月初 峨嵋岭

<六>

在古老的东巴丽江文化中，象形文字里有记载：北斗原来在南方，后来被撵到了北方。他后面还尾随三星监视着，不准再到南方来。

这段古老的象形文字，记录的就是天地大战中西洋女王把玄龙打到了北方。这里的三星是指西洋女王、西洋圣母和大日如来。

* * * * * *

江宁的那位妇产医说：五七是不是无锡？

九月五日笔者和高先生乘游一来到了太湖。

无锡市的经济繁荣，人们在业余练功健身求真。市里有气功科研会和人体科研会，由人体科研会出面，组织全市几乎各门派的气功爱好者修学女神功。一个月办一次面授班，由职工疗养院的保健人员示范教练。无锡市的这项活动有如下特点：

一、有正规组织和领导，虽是民间活动，但，是在政治管理部门直接领导组织下进行。有政策保障，不易出偏。人体会的领导，既管理很细，又放得很开。不是那种一管就死，一放就乱的极端。

二、是非赢利非经营式组织。不以经济为目的，从根本上保障了活动的健康发展。

工作人员都是尽义务，没有经济报酬。工作人员都有固定收入，有工作，有基本生活保障，不是以此项谋生。这就使得活动无须有经济目的。

从领导到工作人员都热爱气功活动，不是只领导，管理，不参与。故能管得细，又放得开。

由于本身就是爱好者，又有固定工作和收入，故而，这里的管理工作，实质是一种质量服务。一切工作都为会员服务，在服务中实行管理。

三、由于会员是各门派气功的学员，这样，就打破了门派观念，门派统治和门派势力的发展。把条条截断了，实现了块块领导。

无锡人体会没有固定资产，没有固定资产的沉重负担。场地是临时租用，费用由学功者分担。人体会有一整套质量较好的女神功法录音，大约有六十余盒。人体会负责翻录，品种由学员自选，而不是强行配搭式。

无锡的气功爱好者十分虔诚，练功刻苦，不少人都多多少少出现了特异功能。但是也走了不少弯路。

笔者发现，过去一些气功师在无锡传功中，一方面传点功，一方面又行点骗。为什么总是要把功与骗相结合，真与假相搭配？

一些气功师卖信息物，一个所谓“宝瓶”，竟要价500元！大量虔诚的气功爱好者，出于对气功师的热爱和尊敬，纷纷购买。买还不能说买，还要说请！

笔者看了看这些“宝瓶”，不过是景泰兰工艺品，就是往死要价，20元足足够了，为什么要索价500元？

笔者把这些宝瓶拿在手上看了看，狗屁没有！大家想想，这些东西是工厂批量生产的。任何大气功师也仅仅是个凡人，凡夫俗子，有没有可能变成神物？！

什么叫迷信？这就叫迷信！什么叫“造神运动”？这就叫造神运动！把凡人凡物说成神，就叫造神。

* * * * * *

接待我们的人员中，有一位是学中功的，她从小就有某种感知力，学了中功又得到了加强。她有初步的眼功，但到天眼通，还有一段很大的距离。她不想再学什么功了，笔者建议她看看《修行者》教材，如果她能坚持看七遍，每天晚九点做一次小九拜功，她就迅速达到天眼通。这位女子是苏北海边人，迁居在太湖。她的天缘是火凤，人命是龙运，根基很不错。

无锡经济发达，学员练功的目的往往侧重在人身功能开发上。这同经济不发达地区不太一样。不发达地区往往侧重在治病上。

这里的广大学员对社会上的大气功师依然充满留恋和好感，尽管其中有些人在传功中掺杂经济骗术，尽管当前报纸上大块文章在批判。

* * * * * *

一位无锡人问，进入九阴功第五层次即神修法的标志是什么？现在谈谈这个问题。

你不用在功态中，在平常聊天中，用眼功可以看到一条形如巨蜥如四脚龙如鳄鱼的动物。或者你用眼功把它调来……这就是接通九天，宙心关系的标志。

它出现之后，要想方设法哄它说话。要用神女手印击打它，看它是否消失。

哄劝它变成人形，但它不会那么听话，它可能让娇艳娘出现，也可能让娇玉娘出现，也可能是芳娘和慧娘出来应付一下。但你坚持要它自己显现，要有耐心去哄劝它。如果你有耐心，有机缘，你就会看到他，一个男子，大罗刹式（九阳基训中的一式>，双手捧着一个巨大的，兰色的地球。……这表示，你步入了神修。

如果你被四娇娘挡驾，被四娇娘的美貌，魅力所迷惑，那你就见不到他的本像，也无法进入真正的神修。

如果你和他接上了关系，在神修中，九宫和大日如来。盘古大帝、三清、妈祖等等就会经常在你行功时出现。

神修法的训练内容是，和她们交流，认真记录，然后研究这些记录。通过分析和研究，去探索宇宙生灵的秘密，也包括人自身的秘密。

探索宇宙生灵的秘密，就要突破宗教，气功的宗派观念。要全方位去研究，方可真实，方可谓之求真开慧。

* * * * * *

古印度人有时也把梵天第一大神，即黑天女神称为舞神。九天玄女是上古舞的总教主，上古人用天眼向她修习各种舞姿，然后规范化，分解成瑜伽定式。这就是古瑜伽定式、古印度舞、古波斯舞、古阿拉伯舞的来历。

有一个瑜伽定式，单腿立，一手从后将另一腿拉起，高高在身后。另一手向前上方伸出。此古式叫“舞神”，亦叫太阳神。其总图像是：九天玄女行此式，站在弯弯的月钩上。对面是太阳神玄龙行大罗刹式，双手捧着兰色的地球。

为什么玄龙在西洋神话里又以太阳神出现？

在今年六月初，花仙岛的一些人在神修中问姮娥，你的丈夫是谁？姮娥微一扬头：太阳神！

玄龙是代表大地，代表黑暗，代表罪恶的，他为什么又被称为代表光明的太阳神。

玄龙原在宙心，亦是古佛，亦是大日宫中的核心之一。他飘离大日宫，抛弃佛位而下界，用他具有的能量，支承地球生灵的存在，故亦被称为太阳神。

光明和黑暗是可以相互转化的。

* * * * * *

一九九五年九月六日 太湖

<七>

阳历九月九日正是中秋八月十五日。今年是闰八月，第一个八月十五为大吉，第二个八月十五呈大凶，应多留心慎谨为宜。

八月十五日中秋，也是立昆仑神位，和众仙神佛鬼报名的日子。

在今年阴历三月三花仙岛的人和六月六江宁立昆仑神位招众仙神佛鬼报名时，都出现这样一种情况：众仙报名时，神修者困得无法忍受，恨不得一头倒下大睡一场，就是再坚持半分钟都无法忍受。往往都坚持不住呼呼大睡过去了。错过了很多机缘，使神修法无法深层次发展。

这是恐惧关后面的一大关，嗜睡关。此关很难渡过。时空交错，阴阳交合，天地交流，生命能量的幅射，使你无法抗拒睡神。这就看毅力了。如果没有毅力和耐心，就只能停在神修法的浅层次，嗜睡关不适应是无法提高的。

* * * * * *

八月十五日中秋，不要忘了祭月神姮娥。

玄龙正是在当年的中秋，在昆仑八妖的帮助下冲出玉龙雪山。玉龙雪山上的青莲正在盛开，正是花好月圆。

姮娥接引玄龙离青潭正是八月十五这一天。玄龙玄女月台幽会也正是月圆时。三山天火，姮娥遇刺，云中客剑逼玄龙也正是这一天。

八月十五这一天，是冲出牢关反抗的日子。是丽江古族分别的日子，是月台相会的日子，是三山天火的日子，是月神受伤的日子，是刀剑相击的日子，是花好月圆的日子。

正是，月儿圆圆照九洲，又是欢乐，又是愁上心头。天王府中，人忙运水，严防天火，火漫中堂。

* * * * * *

一九九五年阴历八月十三日

<八>

长江一带一直高温，这天上午要去太湖马迹山，天气忽然转阴，没有烈日当空的旅行是十分清爽的。

马迹山原是孤岛，后围“海”造田，与大陆连成了一片，显示了人力胜天。

但，随之而来的是气候恶化，于是人又想能否开渠放水，将桑田再变成沧海。经水利部考核，那样做经济开支又会很大，不如在桑田上大量挖池塘养鱼，农渔并举两条腿走路……

天总是如如不动的，任你去评说，去创造。

山上相传有马迹，故名之为马迹山。此马是秦始皇的战马，始皇将这个山岛皇封给这位功臣，令战马死后为马神，居此岛。

比这更早的是，马迹山有一胜子岭，相传玄武大帝南巡时，想在此设一行宫。于是抛出凌云神剑插在胜子岭上，民间传说，玄武大帝神剑所刺必成泉井。故至今岭上有剑井，终年山水不断。

太湖风景如画，相传圣观音也看好了这个地方，从天上抛一金环于胜子岭为寻迹。问题是，玄武大帝的凌云神剑正中金环圈内。这样，问题就来了。这块风水宝地归谁？

太湖人纷纷说，是观音先看好了这块地方，先抛下的金环。玄武大帝是后来的，也看上这个地方，抛剑正中金环。

若是观音先看好了，留下了记号，难道玄武大帝不知？不可能！若知，岂不是强抢豪夺？

太湖人又说，是同时看好的，两人一南一北同时抛出，但，观音金环抢先落地万分之一秒，玄武大帝神剑就劈来，正插在环中心。

事实真是如此吗？并不像太湖人所说，根据是什么？胜子岭上有“真武行宫”古迹，即真武庙。真武即玄武大帝。岭上并没有观音殿。岭上有剑井，并没有金环印。

太湖人说：是观音大气，不和玄武一般见识，把这岭让给了玄武。

但玄武大帝不同意！他坚持说，是剑先到，环后来！此岭理所当然应归本大帝。

太湖人见玄武大帝太霸道。据理力争：金环那么小巧，若不是先飞来落地，凌云剑又何以故正中其心？

玄武大帝曰：蠢才！是剑先来。那观音环虽小，可灵通广大，可大可小，它是从上面套下来的！再说，若是金环先到吾能在此立行宫吗？观音是那么好惹的吗？若是那样，吾飞去一剑去普陀，那普陀山就能归吾吗？！

事实到是胜子岭自古就有真武行宫。

真武行宫的香火，并不是人们出于对玄武大帝的纪念，而是让他给凡人办点好事。 太湖水深不过两米，但池浅王八多，商贾行船常遇狂风大浪，于是求玄武镇湖怪。

据说，日本人打过来时，烧了此庙……

太湖边的马迹山人烟了了，是个比较清静的地方，有个纺织部系统的女工疗养院在山坡上，山上遍植松树和杨梅，院里有地下水名之为灵山矿泉水。国家在马迹山集资两亿元正在修建世界上最大的铜佛像，佛像前面是大雄宝殿和天王殿。地方佛协已定下了开光的日期。届时，海内外人士及朝山香客将遍及马山。

笔者看了看大佛工程，然后去胜子岭去看看那里的真武行宫。听人介绍，小庙是岛上数千名老太集资一、二十万元新近修建的。老太及香客每月初一，十五在小庙上香朝拜。并准备在阴历八月中秋之后聚会开光。

不少人建议笔者，可否定居此庙，庙里也有观音像。这里平素无人居住，只在初一，十五有活动。一些人去和众老太商量，开始，老太同意，只提出不能干预 她们的活动，香火收入仍要归众老太。以后，又不希望有和尚进驻，担心和尚会接管小庙，限制她们的活动。

故，笔者于阴历八月十四日上胜子岭，只是去看看剑井和山水。

青山绿树，一条小山路，十分的静。山路一弯，忽见前面三个黄衣人站在树中！一动不动，再向前走，显现一片房倒屋塌的景象。原来，那三位是用黄布包着的三尊菩萨像。山上一片狼藉，一堆堆拉倒下来的新红砖，横七竖八的新油漆的园木，只剩下没顶的山墙，粉刷的雪白立在绿树林中。可知是一座新修建的，很干净的小庙。几尊神像都用黄布盖好了，有灵官，观音等等。

从山那边过来几位妇女。她们是走路的，家就在山下。见笔者正坐在木凳上观那残墙断壁和黄布的菩萨，她们也停了下来，嘴里不住的骂！太湖地方话听不懂，只听出小庙是昨天倒下去的，原订几天后就要举行开光大典，岛上两万居民，几乎家家都要来观光。

笔者应邀去了胜子岭对面山上的灵山矿泉水厂，那里正在把疗养院内部装修，准备开宾馆，以接迎马岛世界第一大佛像开光大典时涌来的朝拜香客。

喝了马岛的水，才知无锡地区也有水可喝。前几天住在无锡市里，天天为用水不安。因为笔者一食用无锡市的自来水，竟发现，此水根本不能饮用。水中充满发霉的味，就是煮成开水泡茶，也是浓烈的发霉味。用自来水烧饭，饭也是发霉的味。

无锡市自来水源是太湖，而水源已严重污染了。这种水中含有致癌物质（笔者感觉），无锡市的第一使命应是，迅速寻找新水源，比如改用长江昆仑水。

太湖水浅，深不过两米。又经填湖造田，水域面积减少。太湖周围工业发达了，排污都去了太湖，太湖人又食太湖水，无锡市内的自来水已经到了无法食用的地步了。

改造水源要用大笔投资，人们发慈悲，动用两个亿修建无锡大佛，为何不发发慈悲，改善百万无锡人的饮水？

动用修大佛的投资，去引长江水，估计是很难的，佛协是很难同意的。尽管大佛释迦牟尼本人同意。

有点像西洋的一个神话：快乐王子。

* * * * * *

一九九五年阴历八月十六日 太湖

* * * * * *

<九>

在阴历八月十四的夜晚，笔者是在职工疗养院的灵山矿泉水厂渡过的。由于准备装修，故疗养院停业，没有人住，整个山地静悄悄，只有笔者和几位无锡人的谈话声。

讨论的话题是如何尽快进入神修？

神修的必要条件是眼功，没有眼功进行神修是十分难的。是不是说眼功是神修的绝对必要条件？也未必。心通也可以，但不如眼通那么直观。没有眼功和心通，进行神修会十分困难和被动，必须借助有眼功的人帮助。凡人去和宇宙生灵交往，犹如盲人行路。首要问题是解决观的问题，否则就要借助天耳，心灵感应或是竹棍子探路。过横马路时，就需有眼光的人牵引。

下面是谈谈，初步有了眼光之后，如何步入神修。

女神功建立的相应关系与“端王”、过阴者、一般女巫神汉甚至各种气功者的相应关系是不一样的。女神功建立的相应关系主要是九天即昊天和宙心。昊天是宙心边界，一切宇宙生灵进入宙心，昊天是必经之路。昊天犹如一个球形体，包围着宙心。

昊天又分成十二个领域，其中九宫占九个领域。天公妈祖占一个领域，三清占一个领域，佛、魔等等占一个领域。

女神功相应的是上述十二宫，但重点是九宫，次是天公妈祖和三清宫，最次是佛魔界。同时，女神功也直接相应于宙心大日宫。但对于几乎是三界内一切生灵来说，直接进入宙心大日宫是不可能的。

为什么要把佛魔界放在最后，因为那里九级至九点九级的天魔与九级至十一级的佛类杂居，是个有争执的渡区。佛集中在那里战天魔，渡天魔，天魔为争取大自在大自由在反渡。

如何迅速准确地与昊天建立相应关系，现在详细谈谈这个问题。首先用眼光搜寻一个“巨蜥”，它像鳄鱼，实际是个四脚龙，它是最原始的天龙。形貌异常丑恶，习性异常凶猛。

如果能把它的图像调来，第二步是哄它和你对话。这一步很难，要有耐心和哄劝的办法。

第三步是让它现人形，要记录下它的像貌、发型、服装、身上的兵器、额头上的东西、手型等等，一般它不会马上现出自己的人形，它会现出一位极美的人，如果你被这位美人迷住，你就可能难以见到它的人形。你要不断地要求它现自己的人形。这时又会现出一位更美的人，你仍不要停留，继续要求它现自己的人形。

如果你不断地要求，在连续现出三、四个美人之后，你也许会观见他的原型。那是罗地干布。开始显现的三、四个美人是他的四大侍卫，四娇娘。

以上是步入神修的第一过程。

第二过程是：请武陵春，把武陵春请调来。记下她的特征，耐心和她交流，主要是请问是否可以在昆仑神位上安排报名了。如果她说可以了，那你就要准备报名。

在马迹山灵山矿泉水厂与几位太湖人讲述这个过程，是实际进行操作的。一位叫布淑的年青女子首先与巨蜥接上了关系，她见到了一个又一个的美人图像……她想知道更多，巨蜥曰：明日中秋再谈。真好比是月台幽会，不知她们谈上没有。

接下，她又与武陵春接上了关系。此时坐 右一边的袁小姐开始哈欠连天，泪流满面。武陵春曰：袁小姐应立昆仑神位了。

这位袁小姐周围都是和她有缘份的仙类，她们急于要与她接通关系。

第二天是中秋，袁小姐回家让男友帮忙书写昆仑神位。此时，袁小姐身体发生了反应，困得无法忍受，一头倒在床上就睡了……

深夜醒来，只见桌上昆仑神位已写好，旁边还有现场记录：女神位是袁小姐的隐态本尊师安排的，已通报宙心和昊天。宙心及昊天众仙佛来了无数，以表庆贺，后面是记录的众仙佛的类别。

袁小姐立神位惊天动地，众仙佛齐来祝贺，这与她平素的相应关系有关。她一直是搞康复医疗工作的，以后在疗养院体疗室教太极拳和各种气功。无锡人体会组织教女神功时，她是现场义务教练员。

天是如如不动的，但天心有数，她总是公平的。你为天付出多少，他会加倍还报于你。她给予的并不是金钱，而仅仅是相应关系。

现在，回过头来继续说发生在阴历八月十四日晚上的事。

无锡的布淑女与武陵春交流之后，众仙开始报名了，这一晚共有108位前来报名。次日，中秋之夜，在梅园西又有72位报名。

笔者看了看这180位名单，大体都是七级能量以上的仙佛罗汉类，和一些三级至七级的神仙、地仙、人仙、鬼仙类。而动物仙极少。

一般来说，立昆仑神位动物仙类要排得较后，天仙佛菩萨报完之后，动物仙才有机会上前报名。因为动物仙的能量较低一些。

这与历代女巫立香位不同。女巫对应的都是动物仙类，鬼仙类和鬼魂类，故附体现象严重。一些动物仙或鬼魂附体，女巫满地打滚，神志不清，口中变腔调自称是观音、玉帝、七仙女等等。实际上都是动物仙附体现象。

动物仙及鬼魂附体的特征是：总是挑大个的说。她们深知人类是势力眼，如果说自己是狐仙或蟒仙类，担心人类会歧视她们。

动物仙及鬼魂附体的另一特征是：被附者出现失控现象。另一点是，它们总是帮人解决和处理现实中具体的事情。而不过问昊天及宙心的事情。

天仙类一般不管人世间现实具体的事情，她们注重出世间的事情，比如，问病、查事、查死去亲友的情况，这是女巫的拿手好戏。因为与之相应的是三界内的动物仙、鬼魂类。但你若请天仙类查管这类事，她会认为你迷恋红尘假外衣，牵挂太多又怎能修出去回归。

你若问观音，观音只曰四个字：少管闲事！但女巫类附体时求观音，比如求子，就会真的看到观音来送子，并广传为送子观音。

问题是送子观音是不是观音！笔者查了许多例，发现送子观音都是动物仙类幻化的。它们想帮助人类，尽最大努力满足人类的要求。是把小狐仙、小黄仙、小嫦仙、小蟒仙、小白仙等等送入人间。一方面满足了凡人求子的渴求，一方面又帮修的较好的动物仙解决人身的问题。

记住！观音不送子，送子非观音！

观音为何不送子？因为送子与佛法是矛盾的。佛法曰：人生是苦！那么，又为何将生灵投入苦海之中呢？

道门中多少也有这种观点，认为人生如苦海，应修出三界为仙。既然佛法道藏在理论上是这样认为的，那么在现实中，又怎能大量生育留后呢？若主张婚姻留后，岂不与佛法道藏矛盾了吗？

无论是佛门道门，主张生儿育女的，都是与佛法道藏矛盾的。一切宗教，它的基本点，最最原始的基本点就是灭绝人类，最终灭绝人类。这也正是第一、二次天地大战的根本原因。罗地干布要保护地球生灵，故发生了反渡战争。故，宗教界一致认为罗地干布是天地第一号大魔，是反佛反道，反一切宗教的中流砥柱。

是故，一切宗教视罗地干布的反渡战团是魔女战团，是罗刹女战团。

但是，一个事实是，地球生灵经过千百万年的不断轮回转世，生灵的平均能量大幅下降。

宙心生灵初来地球时，平均能量均在七级以上。以后慢慢降为六级，五级……0．2级……

一切都是矛盾的，得与失是共存的。目的在于自己的选择，而无所谓是与非。

* * * * * *

在下一集里，继续讨论神修的步骤和过程。

一九九五年九月十一日 太湖梅园西

* * * * * *

各地索取资料、教材、录音带、面授女神功法，可直接与无锡市人体科学研究会联系。该会每月在市电视大学内办一期面授班。该会负责介绍电大附近的由居委会办的旅店，价格便宜每人每天5—10元。该会实行义务教功，不收学费，只收15—25元的场地租用费。对于外省市学员前来求学的，若不是面授班期间，该会负责介绍到市内各气功辅导站，参加每日晨练学功。无锡市各气功辅导站组织的每日晨练，实行免费义务教功。

但，外省市前来学习的学员，要先与人体会取得联系，登记以取得学功指导和保障你的安全。

目前已取得组织教功合法手续的有无锡市人体科研会；南京市城东气功辅导站；重庆市公交一公司的职工申办的气功组织；山西长治市的气功辅导组织；山东枣庄市的气功辅导组织；云南大理宾川地区旅游局职工申办的气功辅导组织等等。上述各组织中，无锡、枣庄、长治、宾川等地区都实行块块领导，已突破了“条条专政”的门派控制。在各地穿梭义务教功的是南京市城东函授气功辅导站的高先生以及广东的胡先生，但义务教功，与城东站无关。城东站不免费。

另，武汉地区的人正在申办合法的面授教功手序。广东地区的教功，没有组织形式，也不办班，那里是有缘份，碰上了就教。

吉林地区的气功组织，已安排人进关学习，他们将在东北地区展开教功。

南京大厂区有职工自发组织的太子山公园早晚练功活动。是由当地职工杨先生、王先生等义务教功，主要是教习普及型的对抗衰老，对抗疾病，减肥健美的功法。

无锡市人体会办了月报，上面刊登学员的练功经验交流，外省市学员若需要，可直接与之联络。其通讯如下：邮编214021，无锡市新民路119号<电视大学院内>，<人体科学学会>，邓平先生，张国英女士。电话：0510—2704903

* * * * * *

主 页

探索者

修行者 3

图 片

下一集


第164集

主 页

探索者

修行者 3

图 片

上一集

下一集

《修行者》 第十九篇 世界殊

第一六四集 旅途人生

<一>

热衷于讨论人生价值往往是高中生和大学生的事。一般来说，家庭主妇是极少坐在一起讨论人生的价值。她们关心的往往是大米蔬菜的价格，一个月要交多少电费等等。

之所以讨论人生价值，是因为感到人生茫茫。成为主妇之后，就变得比较现实一些了。懂得了一个真理，人首先要吃饭！

为什么吃饭是人生的头等大事？是为了生存。故知，人生最最主要的是生存。

一切一切，人类行为的一切，其基本是为了生存和以自己认为最好的方式去生存。

一切人类文化现象以及政治经济军事行为，其基本都是生存两个字。

所谓人生的价值，是指生存的方式。即生存的形式。年青人讨论人生价值，实质就是在讨论生存的形式。

生存的形式，即价值不是孤立的，它要受时代环境的影响。

战争年代，人们认为第一位的是打仗，人生价值在于做一个战斗英雄。

五十年代，恢复建设时期，工作是第一位的，人生价值是当一个劳动模范。

九十年代，金钱是第一位的，人生价值是当一个大亨，百万富翁。

上述这些是不是人生的价值呢？是的，是受时代环境，政治经济左右的人生价值，是被动型的，受时代潮流驱使的人生。

另一种人生是情感人生。魂系某一人，为情感而生存，奋斗。但此某一人是变化的，这种人生也是不安定的，总是受情感的驱使。这实际也是属于被动型的人生。

实际上，人生第一位的应该是生存，第二位才是生存的形式。生存是内容是本质，生存的形态是个外表。但人们往往终生追求外表，而不知本质。

人往往在临死时，病危时会明白这一点：活着就是胜利！才懂得价值的本质。

研究生存本质的学说可称之为生命学。广义应为宇宙生命学。研究宇宙生命学可以从各个角度去探索，《修行者》这套教材就是从人本位，生命本质这个角度来探索宇宙生命的秘密。其方法就是通过一套系列功法，让人们去体证，去体验，从而证明它的普遍存在。

如果人的生命不过是百年的事，那么，人类在考虑生存形式，即人生价值的立点，也就是百年的事。城市在搞建设时，大标语是：百年大计，质量第一。百年人生，百年就死，是一种强大的力量，决定着人类的人生观。及时行乐是百年人生的现实反映，这种思想激发人类的自私心理，金钱第一、享受、占有和腐败。因为有一种危机感，总觉得快死了，此生不享尽荣华富贵，过世作废。甚至有人会产生这样的想法：最好是他第一天死，第二天地球就爆炸。另一个极端是，虽然自己死了，但一定要后代幸福。自己当了皇帝，一定要保证以后的世代子孙也当皇帝。

人类的行为，短期行为都是由百年人生决定的。

如果，一旦证明生命是永恒的，时间是永恒的，那么，人类的人生观、生活方式、思维方式，就会发生天翻地覆的变化。

中华昆仑女神功系列功法，就是提供一种方法，使人们可以普遍性的证明，生命现象的普遍存在，以及生命的永恒性。

那么，人生的意义，生命的价值是什么呢？是用有限的人生去了知无限的生命。去把握生命，做生命的主人，而不是生命的奴隶。

生命的本质就是时间，一切生命现象都与时间有关，并具有时间的特征和属性。

时间的差异性造成生命的差异，现在时间体现着人类能感知的现实人生。过去时间决定着过去生命的存在和特征。未来时间决定着未来生命的存在和特征。过去、未来、现在时间共存于宇宙之中，决定了过去生命、未来生命和现在生命的共存特征。

《修行者》这套教材是对生命现象的研究，以及指导人们如何去获取生命存在的最高形式，即不生不灭，如如不动。

上述就是“宇生学”的内容。它包含科学、神学、宗教学、巫学、瑜伽学、神话学等等。通过对神学、宗教学、巫学、瑜伽学、神话学的研究，通过女神功法的训练，去发现，证明宇宙多层次生命的普遍存在。通过科学去解决人类现实现生对宇宙生命现象的应用。

科学对于宇生学来说，仅仅是个应用学。故而，对于宇生学来说，宇生学不需要挤进科学的大门，而是科学如何挤进宇生学的问题。

气功学属于宇生学的一个小内容，它并不属于科学。气功学完全没有必要去和科学硬拉硬扯。只管向前走，走到一定高度时，科学自然就会主动地追着屁股跑。

科学是最实际的，它和西洋人一样讲究实际，在你没充分体现出应用价值时，它是不会理睬你的。

* * * * * *

一九九五年九月七日 太湖

<二>

现代社会大兴土木修建寺庙，其目的并不在于让人们去信。目的是为了发展经济。一方面是引资，一方面是旅游业。

花了大量金钱去营造寺庙，通过旅游业吸引、组织、广告动员人们去寺庙参观，这样才能挣到钱。

大量的人去了，接触了宗教，接触了神学，并把宗教和神学传播于全社会。于是人们开始信了，在家里摆上了神像，立了佛堂，在家里举行宗教仪式。一些人有了感应，就更信了，扩大宣传……

这里不存在是谁搞起了宗教热的问题，本质是，宇宙多层次生命现象是客观存在的。

不可知主义仅能表现科学发展的阶段性和局限性。不承认主义反映的是假唯物真唯心主义。你没有吃过梨子，不等于梨子不存在。

* * * * * *

严肃的科学思想造就一批严肃的学者，要用严肃的方法和条件去审证气功是否具有科学性。这个举动和行为本身就违背了科学原则！

第一，科学的态度是，未证实有与无之前，在思想里不搞先验论。在思想里，事先的肯定和否定都是反科学的。当然，并不是所有人都使用先验论的思想方法。

第二，一切科学实验，要证明其重演性时，都是有条件的，甚至是极为严格的条件。否则重演性就不具备可能性。

比如，把氢气和氧气合成水，必须有严格的实验条件。否则就不能成功，就不具备重演性。是否可以说，必须是无条件的把氢和氧合成水才算科学呢？否则就是伪科学甚至是迷信学呢？

为什么建一个工厂要花很多投资去搞专项设备，去搞自动化控制，甚至还要搞人工全封闭厂房，否则就不能生产出质量合格的产品。能不能认为，这种对作业条件的苛求是伪科学产品呢？

气功现象也是如此，重演性的条件就更是苛求和复杂。满足不了严格的条件保证，气功现象的重演性就无法保证。

对于宗教学、神学、巫学、瑜伽学、气功学而言，最主要的指标是审核它的普遍性和可能性。

比如，人临终出现虹化现象，作为一个现象是客观存在的。现代科学就要做出解释，并研究这种现象的意义以及普遍性的可能性。这里不存在伪不伪的问题，不存在真不真，假不假的问题。

尤其是对于人本身的生命现象，更应认真去研究。什么叫认真去研究？事先树立起不信的念头去认真研究，本身就是不认真。认真，就是事先不带框子，去探求真理。

* * * * * *

一九九五年九月十一日 太湖

<三>

这里涉及一个修习女神功法的相应观，即瑜伽的具体心态。应该持什么样的心态是步入神学最好的状态？

佛学认为，修佛要以信为本。首先是信字，在信字上有丝毫勉强就无法真正入佛门。

对于女神功法而言，真信、诚信，可以使你行功的层次迅速提高。很多人为什么苦炼就是提高的很慢呢？原因就是没有真正解决这个信字。

佛教中，以及众多居士，很多人解决了这个信字，入门很快。但为什么层次不高呢？原因是，虽信却不得法，苦于掌握不了或根本就找不到真正修行的方法。

习女神功法的众人之中，为什么层次参差不齐？两个原因：一个是虽然掌握了方法，但不真信，半信半疑，或根本不信。表面上掌握了女神功法，也会做那几个动作，也可以把那几个动作讲得头头是道。但实际上并未得法。没得什么法？女神功心法，即瑜伽心法。

未掌握心法的人，不可能进入九阴功第五层次。这就是，社会上众多气功首先强调修德、修心。而女神功法根本不谈什么德与心。从理论上讲，女神功法无德无心。从实际上讲，心与德这个问题上不解决，第五层次上不去。

什么叫德与心？对于女神功法而言就是相应。

相应与相信是有区别的。相信并不一定相应，而相应必相信。相应要比相信的层次和难度更高深。

要解决相应，没有别的办法，只有一遍遍的阅读材料，甚至字字句句的去体味。

另一个是，虽然相信，但没有真正掌握女神功法，受社会上各种气功法影响太深，身不由己的把社会各种气功方法应用在行女神功法上。很多人的层次上不去原因也在于此。这种人表现为两种情况：一、相应了，法未掌握，第四层上不去，但会进入第五层次。二、相应上有欠缺，法又没掌握，往往就卡在第二或第三层次上。炼了很久很久，依然是哈欠连天，泪流满面，但就是突破不了第四层次和第五层次。

由此可知女神功心法的重要性，阅读《修行者》教材的重要性。

南京城东气功辅导站根据《修行者》教材和《心语108集》，搞了个文摘讲义，把其中一些功法方面的内容单提了出来，编成“讲义”。对于初入门者是可以参考阅阅，只是里边偏偏少了心法！

为什么南京城东气功辅导站编的讲义里没有心法？是因为一方面有个认识问题，一方面是心法是无法，心法是无法从教材中摘出来的。

心法不是文字，而是一种潜在的“情”！又可谓之为“心情”。故情之一字是无法摘抄出来的。因为，情为何物？何物为情？

很多人行女神功莫名其妙的泪流满面。在生理学和心理学上均难以解释。从女神功法功理上讲，是属于心灵相应的一种表现，是心法在起作用，情在起作用。心灵动了情，身体就表现出流泪。但人并没想哭，是你的心灵在落泪，是心在哭。

很多女子行女神功，出现干呕现象。何以故？从生理和心理学上也难以解释。只好从功理上解释一下：干呕是排除多年来在心胸间积郁的幽怨。甚至是多少世间，甚至是五千年转世以来积郁在心胸间的幽怨。

第十篇武陵春曲曰：武风天下盛，陵园少人寻。春来秋又去，花落谁人家……

武陵春的词曲是说，五千年来，几万年来，几百万年来，天下这块大地征战不休，武风行天下，愈来愈盛。但是阵亡的人，阵亡的将士却少有人去过问，少有人去关心他们。

在天地大战中，在罗地干布率大罗刹女，大魔女对抗天界的渡行战争中；在宙心，天界众军众为渡地球生灵回归，而对罗地干布军的围歼战中，阵亡了数百万，数千万将士。

而两军阵中，最勇猛、最顽强，伤亡也最大的，冲在前的敢死军，退在后的压后军几乎全是女流之辈，是金发女仙、黑发女仙、大罗刹魔女……故而，她们阵亡转世下界的也最多，阵亡之后，少人寻，少人过问……

春来秋去，是指一次次的轮回转世不止。花落谁家，花是指阵亡的女仙和罗刹女，几经转世，也不知会飘落谁人之家。暗指命运不测。词中，零，零，零落几许？是说世世飘零失去了与九天的联络，孤独的在漫长的旅途人生中行进，也不知何年何日能重返回归九天。

在行女神功时，女子多出现干呕，而男人却未发现一例。这也许是说明，女子更易为情所动。

到此方知，女神功法行的是一路情，尽管表面看只不过是最最简单的几个动作。

* * * * * *

一九九五年九月十一日 太湖

<四>

现在继续讲阴历八月十四日夜晚，在马迹山灵山矿泉水厂招待所研究神修法的过程。

布淑女与武陵春沟通之后，武陵春曰：可以报名了。

布淑女家是早些日子把昆仑神位设立好的，是根据第十篇神修法的格式做的。她家原有一个小佛堂，平素就是香火不断。有时还要请“佛头”带着几位老太来念念经。

在南方，民间有不少这样的组织，都是由老太老头组成，为首的称之为“佛头”，专门去各家做佛事。一般人家里办什么，比如丧事，往生超度，给死鬼布食，搬家等等都要请佛头组织老太来唱经。她们经念得滚瓜烂熟，木鱼和一些法器，如小鼓、铃等等敲打得也很不错。这些老太经常朝山进庙烧香，庙的大小规矩，马马虎虎也知道不少。甚至有时比和尚还和尚。

老太们行此佛事是向寺院里的和尚学的，会了这门手艺之后就可以以此为生活增加点收入。

在广东地区，这种现象也极为普遍。广东人把她们不叫“佛头”，而是叫“南无”，家里有什么事就找“南无”来做做佛事。做一次往往要百元至千元。

在苏北，皖北一带，佛头和南无就行不开了。于是不少农民就剃光了头，买套和尚服去各村做佛事。他们都很年轻，一般只有十六、七岁至二十多岁。也有三、四十岁的。特点是唱的非常好，经文、大悲咒、楞严咒背诵得极为流利，木鱼敲得也极好。

以后村里人说他们是假和尚，这门生意，这碗饭就吃不成了。于是就纷纷去九华山等地受三坛大戒。受了三坛大戒，手里就有了戒 牒。再加上受戒时和九华山的大和尚照张集体像。回到村里就是真和尚了，这样操持佛事这门生意就有了合法手续。

有了手续的年青和尚，很多去了上海、广州。因为那里信士多，做佛事要价也高。钱挣足之后，就可回家盖房子娶媳妇了。

经济发达的广州，文化层次很高的上海却心甘情愿的拜倒在这些和尚门下。这就是宗教的力量。

去九华山受戒是要有证明的，笔者向众多受戒的苏北农民询问：手续是怎样开出来的？

众和尚曰：办手续要给宗教管理部门的官员，主要是手里有章的那位，递上红包。一个人办完这种手续，要花两千元左右，不然，这路章是盖不下来的。没有章，就不给受戒……这个钱是非花不可的：

故，当和尚，你手里要准备好三千元。两千元通关系盖章办手续。一千元作为旅途费和受戒费用。

现在，回过头来讲布淑女的报名。

名单报好之后，要分类。然后分别用黄纸红纸写好即可。

现在讲讲名单是如何报的？报名是通过下列几种方式出现的。

1．出图像，你要问他是谁？让他报名。这个名的出现也许是听到明显的声音，犹如幻听。一种是出现图像文字。一种是心里或脑里“想”出他的名字。

2．另一种是没有明显图像，只有耳音。或只有图像文字。或只有心里，脑里的一种“想”。

这些都不要去管它，只是记就是了。核对、核实、验证是以后的事。

报名时，身体会有反应。就是困得受不了，有时连十分钟也挺不过，就一头扎下睡着了。一定要坚持住，但往往都坚持不住，实在是困得不行。

报名之后，过一段时间就要逐个审核。审核的方法是，按名单一个个单请过来，细细盘问，并建立尽可能详尽的“人事干部”档案，以备进一步核对查实。

通过立昆仑神位的报名，可以解决如下问题：

1．通灵训练和相应训练。更具体的接通关系。

2．训练眼功，耳功的实用方法。

3．更具体的了解宇宙各层次的生灵，便于研究它们。

4．为具体应用做准备。

5．有利于发展较高层次的修炼。

注意事项：报名之后，人极易上瘾。因为与宇宙生灵进行直接交流是十分新鲜，引人入胜的事。你若是退休了，那无所谓，你有的是时间去和她们嘻戏，交流，但，你若上班，一定不要影响正常工作和生活。仅仅把这些当作业余爱好，不要过分迷恋和持着。

到了这一步，你就可以开展研究和应用。

* * * * * *

一九九五年九月十一日 太湖

* * * * * *

若人欲了知，三世一切佛。

应观法界性，一切唯心造。

* * * * * *

<五>

看了不少人行女神功，有的练了半个月，有的练了半年，却进入不了第四层次，西天明月遥遥无期，金光海洋，海潮音也不出现。

问题在那里？

是火候调整不当，火候未到。如果能掌握功法中讲的火候，最多七十二天应出现光的海洋，海潮音和剧烈光爆。

这一节重点讲讲火候，这是众多人层次上不去的一个重要原因。

在女神功录音行功磁带里，一般开头声明昆仑神功，功法险恶……者，其口令词中都含有火候控制。如果真能如实按口令词去行功，进入第四层次是轻而易举的事。

这次在无锡的面授班里，重点讲了火候控制问题。

女神功法里，主要是使用武火和文火。火候一语是来自古代炼剑。风箱风量给足，炉火旺，高温炼剑成钢，此为武火。风箱风量给弱，炉火降温，控制炼剑时间，使钢内含有适度的含碳量，使剑坚硬，但韧而不脆。这个控制，使钢不过性，称之为文火。

在功法上，武火是上能量，上高度，文火是调整。而文火、武火，即火候控制，是通过呼吸进行调整的，犹如炼剑过程中的风箱。故在功法上习惯借用炼剑术语，“火候”，来描述行功过程中对能量的控制。

气功中也常应用火候一语，但并不知道火候的真实含意。

功法中使用武火是个十分危险的事。社会上的各种气功，只谈及火候，但并不会应用火候，故而没有危险性。而女神功法大量采用武火行功，故危险性很大。只有九阴功普及型不强调武火控制，没有危险适于普及。

在已传出的三套功法中都含有强烈的武火控制，仅仅是众学员没有认真看教材，行功时没有认真按口令词去做，而更有很多人，用各种他所学过的气功概念来理解教材和口令词，故根本听不懂火候控制要点。

笔者遇到一些学了十余年气功的“老气功”，在交谈中，发现他们根本不懂什么是火候，更不懂火候控制，难怪徘徊十余年，层次上不去。

当教材或录音里讲要猛吸一口气时，这些老气功就像是听不懂，心里仍默想，吸气若游丝。当需要给武火时，你给的是文火，当然炼不成钢，层次上不去。自以为是，自作聪明，自以为很有水平，是上层次的主要障碍。十多年的辛苦却只相当于九阴功第二层次高度。如果真正看懂了教材，九阴功训练七天，就可达到第三层次。

下面再谈谈层次与能量的关系。

层次与能量有直接关系，但并不是人们所理解的简单的数学关系。九阴功的第一层次相当于一级能量。第二层次相当于2.1级至2.4级能量。三层次相当于3.2级至3.4级能量。四层次相当于3.8至4.O能量。

值得注意的是，这里边有个能量分布问题。比如同样的是二层次2．1级能量的两个人，其一的能量分布是色魂2级，音魂0.1级。其二是，色魂0.1 级，音魂2级。能量分布不同，能量体现的功能表现也不同。同样的两个三层次的3.2级能量的人，其一，色魂2.1级，音魂1.1级，其二，色魂1.1级，音魂2.1级。

一般有功能的女巫，有特异功能的人，其音魂能量均在1．7—2．1之间。

当进入第四层次之后，情况就更复杂了。能量就要涉及到光，音，色三个方面的分布。

比如，进入第五层次神修法，其能量在4级至4.2级。但是，表现在人体上的能量也许只有2．4至4．l级。其余体现在体外的天魂上。天魂被激活，需要的最低能量为2．1级。

比如，你具有3．8级能量，分布在音色两魂上。你若激活天魂，使天魂具足2．1级能量，这样，你的人体只体现出1．7级能量。有时，一个毫无能量的人也可进行神修。比如，她只体现0．2级能量，但天魂是2．1级量，这种情况也是有的。故，简单地测知自己的能量是没有意义的，重要的是能量分布。

如果单纯为神修，不必行九阴功，九阳功。每天进行小九拜功即可，此功法可使人在低能态进入神修。

如果单纯为减肥健美，每日只行九阳基训五套即可。

如果是单纯为上能量，则行九阴功。

上述就是目前传出的三套功法，是女神功最基础的基本功。

* * * * * *

<六>

一些学功者写信打听笔者的下落，一些人回答说：闭关去了！这纯属胡说八道。笔者一天关也没闭过，地方尚未找好，又去哪里闭关。教材尚未写完，又闭什么关。只是不知写出的东西是否有用？若没有用就做个消遣也好。

关于录音磁带的问题要说明一下，录音带是女神功法的必备品，但对于某一个人说，并不是专用品。录音带可以复制，不存在什么使用者本人信息的问题。如果能听的清楚，任何一盒带都可以复制。

但是有个复制质量问题，是否是全息复制。如果是听起来十分不清楚的磁带，一般来说都是复制有问题，或是不是用原带复制的。

很多地方都提供了原带，作为当地学员复制使用，但各地复制的效果却十分不一样。一个原因是，是否是用提供的原带进行复制。一种是翻录机的质量和服务质量。

在传教功法中，存在一个管理问题，消除门派最好的管理办法是实行块块管理。但是，块块管理也并不是十全十美，容易出现地方本位的问题。其潜在因素仍是宗派思想、中心思想在作怪。如果出现了地方宗派，对传功对社会都是不利的。

条条出门派，块块出宗派。为了消除门派和宗派就要实行矩阵式管理。用矩阵法去打破门派和消弱宗派。

选择不同的地方印教材，就是在方法上防止出现宗派势力。在不同的地方分印教材，破坏了垄断，使想垄断的失去垄断手段。这样，就形成了你中有我，我中有你。要想获得女神功九套功法，各地就要交流，相互帮助，相互学习，谁也不要当老大。

各地都有各地的弱点和长处，应学会如何合作，相互帮助。不断地克服自身的垄断思想。任何人搞垄断都会失败，为什么？国家性质决定的，社会性质决定的。

中国是以马克思大本子为思想行为理论基础的。马克思的基本思想就是反垄断。故希望各位教传女神功动作的组织者和示范者，不要搞反马克思的行为。

有人提出，马克思是无神论者，而女神功法体现着有神论，这又如何解释？

这是两个领域里的东西。马克思理论是属于世间法领域里的一部分，世间法里包含无神区和鬼神区。马克思理论是无神区域的思想理论。

真正的马克思主义者是不搞绝对的肯定和绝对的否定的。是不搞所谓绝对真理的，所作所为都是相对真理。这一点，毛泽东主席在“实践论”中早有论断！

列宁也不搞绝对真理，他的一个著名的论断：反对宗教的行为是愚蠢的行为。就显示了真理的相对性，列宁为什么不主张搞反对宗教？为什么留有余地？

机械科学企图证明宇宙中只有人类存在，这是一种狭隘的地球本位思想。现代科学最前沿的部分，又在企图发现宇宙生灵的存在，这表现了科学在进步，思想在成熟。

女神功法从某种角度讲是提供一种方法，这种方法具有普遍性。任何人掌握了这种方法，都可以自己独立去承认或是否定宇宙生灵的存在。

女神功法的特点是，第一步要树立有与无的等同观。无所谓有，无所谓无。在这种轻松心态中去探索，征求。

如果第一步是信其有，容易盲目迷信而出偏。如果第一步断其无，这本身就是唯心主义，犹如盲人说，天上绝对不会有月亮，那是迷信。理论根据是：因为我看不见！

* * * * * *

一九九五年九月十三日 太湖

<七>

在目前教传女神功法的各种形式里，无锡市人体科学研究会搞的教学点是较好的。长处是打破门派，二是不以经济为目的。但任何事物都不可能周全，如月有圆缺。无锡教学点有三个问题：一是与当地气功领导部门合作。如何处理好气功研究会所属各气功辅导站人员的学功教学问题。二是，如何对待在其它地区参加学功的人。比如，一些人参加了南京城东气功辅导站的函授，但南京气功组织搞不了面授，即使以后有条件搞面授了，笔者也不能参加教学。因为，当地区（尧化门区）的宗教管理部门，不准出家人在社会上教功。如果要教功、就会通知派出所去干预。这样就会惹麻烦。

这样，参加南京气功站函授的学功者，将来在面授上就会出现困难。

能够有条件办面授的地区，如何等同对待参加函授的学员？

等同观是女神功法的心法之一，但学功者在修心上常常会有问题。修心不是在嘴上讲，而是体现在日常生活之中。

无锡点的第三个难处是，这里没有脱产人员，大家都有工作。当地经济发展正常，白日要上班，一切活动都要在下班后的晚上。这是好现象，本来修炼就是生活之余的事。但是，一些外地人来学功就有问题了。白天没事，住在旅馆，只有晚上两个小时学习，这样，在时间上，经济上都是个浪费。

如何更好的为学员服务，是个很细致的问题。这里有思想方法和工作方法问题。

南京城东气功辅导站的特点是函授，努力扩大函授业务。为了解决无法面授的困难，城东站正在搞录像。他们尽可能找动作做的好一些的人录像，以弥补函授之不足。

很多学员要求笔者做示范录相。目前是不可能的，主要是两个方面的原因。佛协、气协、人体协是不同的系统，有个六十八军和六十六军的问题。另一点是防止搞垄断。

重庆的气功站有人员有场地，可以整日面授教功。但有个门派的问题。

重庆的这个气功站是属于武汉中国玄灵功中心的门派。该门派的宗师不准许在他所属的各地区气功站传授非玄灵功。但是，各地的玄灵功弟子，尽管都受过严格的跪拜、发誓、拜宗师、拜师门的训练，却依然希望多学点东西。

重庆站为了广大学员的利益，变通了一下，凡中功、藏密功等等学员，若要学女神功，必须先入门学玄灵功，拜玄灵功宗师之后，才可学女神功。这样一灵活，既不影响玄灵门派势力的发展，又可满足广大气功爱好者的需求。

问题是，中功、藏密等功法，并不比玄灵功法低！

武汉点，目前的问题是没有气功站方面的手续，故不宜开班教功。应先办手续再开展教功活动。以前武汉开的几个班，是使用南京城东气功辅导站的手续。还是应该办理当地手续为好。

以上介绍的是长江上的四个教功点的情况，分别是，无锡、南京、武汉、重庆。

前两天听一个无锡人同一个重庆人通长途。无锡人说：同在长江上，同学女神功，今后要相互帮忙了。无锡是龙头，重庆是龙尾……

重庆人一听，不大对劲，搞来搞去，自己是个龙尾巴？！

看来，这里还有个头尾等同看的问题！

有诗曰：吾住江之头，君在江之尾，日日思君不见君，共饮一江水。

修炼，学功，事事都体现一个心，这就是女神功的心法。在学功中修心法，在教功中更应修心法。

* * * * * *

一九九五年九月十三日 太湖

<八>

心法中的最高层次，称之为无上瑜伽。她是一切功法的顶峰，包括佛门道门功法在内。

无上的意思是，再没有比这为上的了。那么无上瑜伽是什么呢？录音中有《无上瑜伽》，讲的就是这个。概括来说，就只两个字：平静。

平静的心态胜过一切功法。在闹市中平静，在深山中平静，在小桥流水中平静，在大风大浪中平静。在得失中平静，在成败中平静，在名利中平静，在生死中平静。

平静是什么？如如不动。

追求平静有很多方法，佛门净土修持法，一天到晚的念佛，目的就是追求平静。是通过麻木而平静。

女神功法正与之相反，是通过激荡而平静。

实际上，十方三世一切佛菩萨，昊天诸圣，一切九级能量以上的仙佛众，其修行之路都是这一条，是通过激荡而平静，而不是通过麻木而平静。

例如第十篇中的仙佛词曲：

哭，哭无泪。笑，笑无心。无影树下无心人。把酒笑青天，青天可有泪？空心语空心，何须心载归？

我今白发三千丈！不须上天细思量……

人生在世且如梦，恩怨情仇一笑间。

大荒大漠飞风沙，黄花碧血映红霞。

白骨森森平地堆，腥风血雨久难平。

心自浴海归，风浪早平息。百千亿万年，谁人载得归？

百千亿万年的风风雨雨，恩恩怨怨，又有谁能载得动呢？又何须心载归呢？

玄龙与国虎<暗指争与斗，暗指阴阳两种矛盾的斗争>，余茶夜话中。<意为，那都是过去的事情了，如今早已平静>。

龙龙虎虎虎斗龙，龙虎交会龙虎会。<第十篇十二页，青娘令>龙虎斗，表阴阳相争斗。龙虎会，表和合，平静。

恩怨何曾是，面目已全非。九宫今犹是，映出万千辉！<恩怨表争斗，万千辉表风平浪静，如如不动。>

争，心里忙。斗，心不安。

夜阑人静细思量，山东河北不相干！

意为，山东过山东的，河北过河北的，本是不相干的事，又何必去斗去争。在争斗中明白了山东河北原不相干。不相干则平静。

争来斗去又有什么结果呢？不过是：

苦，百姓苦。悲，天地悲。

仗剑独行天下游，几家欢喜几家悲。

意为到凡间来看看，为江山殊死奋战千万年，看看后代过的如何？依然是几家欢喜几家悲。

在心月狐的一曲中有：心平和静回转天。是告诉人们，回归之路只有一条：平静。

盘古大帝的词令中讲，只有宁静，天地方能相从。

青娘另一曲言的更为明显：

浮沉苦海此半生，瑟瑟风雨从不停。

如今爱恨全泯灭，青灯傍佛终此生。

青灯傍佛，意为平静，宁静。

海神娘娘妈祖，也是历经风雨。不妨细细读读第十篇中的“妈祖泪”，风雨加，风霜砸，雷电专往身上打！铮铮铁骨泪，尽化意气发……

且看武陵春的词曲：

波涛汹涌渐已干，爱爱恨恨一笑泯，心海湖平月光明……

历经风雨突然顿悟为平静，正如她最后一句：

风雨已成晴。

意为由风雨变平静。而只有平静，即心海湖平，则月才能光明。暗指，只有平静，你天目的西天明月才能呈现大光明。

白娘子的长女曰：几经辛苦不成泣。几经风雨无是非。

读者不妨再仔细阅读第十篇中的仙词佛曲，仔细体悟其中的玄语，其中所讲，只两个字：平静！

* * * * * *

一九九五年九月十三日 太湖

<九>

错误是不可避免的，仙佛类的经历也是如此，对生命及宇宙万有，要有一个认识过程。正是因为如此，故而是与非要等同看。无是无非，是与非是共存的，是统一的。

在教传女神功的过程中，也出现是与非。如何看待这些问题？

一些人看到了好的功法，马上就联想采用社会上各种气功的做法，准备发个大财。有发财思想，势必就会采取一些不太光彩的手段。

女神功得以传播，主要是依靠教材。在这一点上南京气功辅导站是做了贡献的，他们联系了印书单位，主持了第一批教材的印制。使女神功的传播有了基础。并在南京办了首批内部训练班，为期七天，全部免费。当然，学员的全部吃住、教材费，由笔者筹集付出。印书和组织第一班，这是南京站的成绩。没有这个一，也不会有二和三。

武汉人去南京学习之后，组织向全国推广，形成了局面。使女神功法传播出去。

重庆和无锡借助自己的基地，使女神功得以巩固。

上述这发生，发展，巩固三个环节得以完成，并不是一人之力，一日之功。

广东地区的作用是，为事物的发生准备了必要的启动资金。没有资金，在南京也难以发生。没有发生，武汉也无法向全国发展。没有发展，其它地方就谈不上巩固和提高。

向国外传播，是通过云南地区。边地的少数民族，对远古文化，天尊祖先更为尊敬和热爱。在她们那里好象不存在什么迷信问题，不存在无神论和有神论的问题。她们认为，一切都是自然而然的。只是汉人把什么事情都搞得那么复杂。犹如爱情和婚姻，姑娘看上了，就送个定情物给你。你若同意，就接。不同意，就拉倒。再重找一个……

在云南的火车上，小青对笔者讲述云南二十几个少数民族各自的风情。总之，一个特点，直接了当。她们生活得简单而轻松，没有那么多的思想、意识、政治、经济、军事、文化等等人为的人造的令人头发胀的问题。

也许这就是回归自然。

* * * * * *

一九九五年九月十三日 太湖

* * * * * *

天上低昂似旧，人间儿女成狂。

* * * * * *

主 页

探索者

修行者3

图 片

上一集

下一集


第165集

主 页

探索者

修行者 3

图 片

上一集

下一集

《修行者》 第十九篇 世界殊

第一六五集 天苍野茫

<一>

人们都希望表现出某种特异功能，而成为异人。甚至幻想具有全方位的综合性的特异功能，而成为超人。有些人是希望大出风头，有些人是希望大捞一把。气功热潮的兴起，其中一个梦幻就是希望成为异人和超人，而这种梦幻是和大气功师的表演分不开的。

气功运动，促使很多异人出现。但大多数异人都是巫的变体。

巫，是一种生命现象，巫学是世界上一切宗教的起源，包括佛学、道学、基督、天主等等。气功运动实质是古巫风的再现。自发动功是民间跳大神的变种，公园里兴起的老年健身舞是古巫舞的延续。法术，道术其源头是古巫术的规范化系统化的发展。

气功热的兴起，是标志人类社会的前进？还是倒退？事实是，无论动员多少人，进行多大的举动去批判，也无法把气功从人类社会中剔除。印度的瑜伽是祖传的，中国的巫仿佛也是祖传的。愈是和平时期，人们有闲工夫，有条件，就会愈发对人体、对生命现象感兴趣。

问题是，不要仅仅把神秘现象介绍给大众，还应把一种具有普遍性效果，使人去体证这种神秘现象的方法，介绍给大众。

女神功法具有这种普遍性的意义，人们只要按教材和录音去做，都会取得相同的效果。

现在的问题是，取得普遍性效果意味着什么？是否就证明宇宙不同生命现象的存在？

最好不要去证明什么、即便你证明了什么，又有什么意义？而且你也证明不了什么。佛经里已经论述的很明白了：若以色见我，以音声求我，是人行邪道，不能见如来！又曰：若人欲了知，三世一切佛，应观法界性，一切唯心造。

故，你证来证去，最终证的是一场空！

女神功的最终功效，就是一场空，空一场。什么也没有，一无所得！只是：天苍苍，野茫茫……

* * * * * *

听武汉的人说，牛先生从云南来了信，说练了快一个月，除一些人产生恐惧感之外，什么也没得到……信，笔者尚未见到，杨先生当时没拿给笔者看。这里反映出两方面的问题：一是，你修行女神功的目的是什么？你想要求得什么？

当时牛先生是想学修出三界的功法。女神功就是修出三界的功法。既然是出三界的功法，还求要得到什么呢？不仅得不到什么，你现有的一切都会失去，否则又如何修出三界呢？

若想学如何给人治病，那就去学张小平先生的万法归一功，那是专门教这种手艺的。女神功不教手艺，教手艺的就不是出世间法。当问你修学的目的是什么时，你也不要信口开河说要出三界。

要修出三界的功法，必然要经历死亡的恐怖感。如果连，仅是一种感觉都吓得要死，还谈什么出三界？

故，人学功，先要搞清楚自己学功的目的是什么。若仅是练着玩玩，或想学点手艺谋生或扬名，那就千万不要学女神功。女神功会使你一无所得。在第四、五篇中，心经解注里已经讲的很明白了，观音也讲得很明白了。她说：如果你走上这条路，你将失去一切！女神功会使你失去一切，因为只有无牵无挂才能出三界。你有了，就要牵挂。你失去一切，什么也没有了，才能无牵无挂。这些内容在《修行者》第四篇《瑜伽行》里已经讲得很清楚了，问题是是否看教材没有！

还没见到牛先生时，收到牛先生一封信，信中问，他是否可以在云南教九阴功。

笔者立即回信曰：九阴功会使你丧命！

为什么！是因为求心过重！

另一方面反映着另一个问题，这是南京城东气功辅导站的陈站长提议，大家不约而同的热烈响应的。就是拦截笔者的一切信件。把笔者的信件，谁抢到谁就先拆开看，认为“没有必要的”就不告诉笔者，不拿给笔者看。名之为，省得干扰师父。在陈先生的倡议下，南京的高先生，武汉的杨先生都积极响应

这里反映出一个什么问题呢？是不是体现出一个心字和一个德字！动机和目的是为了不让干扰笔者吗？潜在的动机和目的又是什么呢？最简单的一个常识，你可以随便去拆别人的信件吗！？这个最简单的法律常识，对于如此注重修德修心的搞气功的人，怎么体现呢？

笔者对这些现象只观不谈，等待这些人醒悟！但是，看来，不一语道破，这些人无法醒悟。

另一个是，回信时不要以笔者的名义！笔者不是文盲，可以自己回信。信要以自己的名义写，不要以别人的名义写，包括电报等等。

修女神功者，你的一切行为都体现着瑜伽，体现着相应！

如果从意识形态的角度去分析，这个行为体现着一个争权夺利，企图搞垄断的行为。

为什么？

从现代管理理论上讲，控制权，夺权，掌握权的唯一手段就是控制信息。信件就是信息。

有读者问，为什么不早点破？

拦截私拆信件从某种意义上看，也起到了扩大传功的作用，一种权利欲促使扩大传功。如果没有这种权利欲的驱使，是否还有这种积极性呢？那就很难说了。那样就会失去了主观能动性。

最大的动力是：事业与私利的相结合。在事业上处处体现私利。

这也许是人类的本质，没有私利，社会是否还能发展和进步？调动社会发展的积极性，是否就是调动人们的私心？资本主义社会经济的高度发达，其基础动力还不就是一个私？

风行全国十多年的气功，大讲特讲修德的重要性。德是什么？德是个什么东西？德是假的，是伪装的，是用动听的语言专门骗人的，这就叫德！

在商品经济社会，最好不要虚伪的谈什么德。德仅仅是要求别人做的，不是自己做的。德仅仅是对无限的私的一种无能为力的控制，或掩盖。在商品社会，人类的一切行为无不打上商品的烙印。超越商品社会的德是不存在的。

那么，在传教女神功法时，应掌握什么尺度？要求是“合理”。更具体是合情、合理、合法。尽可能的少在传功中掺杂私，但绝对的不掺是不可能的，只是不要太过份。合情、合理、合法即可。

教功者不是圣人，是凡人。甚至有的教功者在修行素质上远远不如学功的人。这是正常现象，不必大惊小怪。否则你试试，你会是什么样？

* * * * * *

一九九五年九月十四日 太湖

<二>

有读者担心，目前女神功的流传，主要是南京的高先生，城东站的陈先生和武汉的杨先生在活动。陈先生有工作拖身，不能外出，故只能搞函授。高先生，杨先生退休了，可以到处走走在各地搞面授传功。陈先生非常着急，不希望高，杨两位在外面传功。为什么？抢了生意。

于是，陈先生研究搞录像带，以弥补不能搞面授的不足。

这是商品社会的正常反映，谁也不必笑话谁，充其量不过是五十步笑百步。

打破了垄断，就有了竞争，就会促使事物的发展。故高、陈、杨三位先生都对传功起了重要作用。起决定性作用的是广东的胡先生，他搞到了启动，起步的资金，使教材得以印出。

经济是一切活动的基础，故曰：无金不养佛，无财不养道。气功也是如此，没有资金保障，气功也无法深入。科研也是如此。

但，任何事都有个量，过了量，质就会变，就变成了贪！就会走向反面。

也不必担心什么，自然法则，碰撞原理会自然地起调节作用。人们只有在不断地碰撞过程中去认识，去改变自己的行为。正如观音所言：造化弄人！

* * * * * *

音魂和色魂可以从另一个角度来描述：色魂如身，音魂如影。一个身可以有很多的影，不同的光源打在一个身上，可以映出很多的影。故色魂只有一个，那就是命。丢了色魂就丢了命。而音魂可以有无数多，只要你有无数多的光源。

音魂可以离身体无限远，一束平行强光，可以把身形的影映在无限远。光源的扭曲，变幻，可以使影产生各种变化，尽管身形并没有动。

问题是一，产生影的光源，其本质是什么？二、如果色魂不存在，是否有独立的音魂？

在五、六年前，在《一代天尊——九天玄女记》一书中，记录了一段把音魂打到九天的“实验”。实验是成功了，书中有详细的记录，那是九天玄女教的“影射法”。但后果却“严重”，几年后才体现出来。

天魂与音色两魂的联系，不如音色两魂如形影不相离那么密切。天魂更是难以“捕捉”和捉摸。它的独立性几乎让人感到天魂与音色魂是两个独立的生灵。这需要大量的人进入神修，共同进行三魂属性的研究，少数人的研究是难以找到具有普遍性的统计规律。

发射音魂的光源，是否同念力有关，是否与观想有关？但有时，人并没有使用念力和观想，他的音魂依然可以在他本人并不知道的地方飘荡。

一个人可以用念力或观想，把另一个人的音魂调过来。只要她有眼功，她就可以十分“实在”的感到对方的存在，甚至满足她自身的各种生理需求。

笔者是在五年前发现一位女巫就是应用这种方法去填补独身的不足，她说，比真的还好！但细节，她不肯谈……

音魂可以被色魂操作，也可以被另一人的色魂操作。但音魂也有相对的独立性。如果对方的色魂是拒绝的心理，音魂虽可被调来、但无法被操作。另一方面，如果本身的色魂是拒绝的，对方的音魂飘来，其自身的音魂，色魂也不会接受。

从这点看，色魂音魂的行为是可控的。但从一些迹象看，天魂象是不可控的。

上述这个课题，还有待进一步去研究。

笔者五年前曾经组织一些女巫来共同研究这类问题。因为研究的条件，必须是有准确的眼功，而不是如大量气功者所说的眼功：看到了光，某一个孤立，片断的图像，天上过去一条龙等等。这种眼功必须有连续性的追踪性能，能捕捉到每一个微弱的信号。

实验没能做下去。开始是不错的，但后来，众女巫发现了自身的价值，提出了数目较大的经济要求……

修行学上的研究，必须是志愿者。尽管那些女巫也都皈依佛门，成天口口声声是修德，但经济比德更实际一些。广东地区的“南无”，江苏地区的“佛头”，以及寺庙做的佛事、法事等等，其目的都是经济。

* * * * * *

<三>

往往会遇到这样的情况，一个人修佛炼功，在德上表现十分不错。那往往是没有什么钱的时候。一旦遇到能够抓钱的机会，却表现得十分贪婪，犹如海边的老太婆，开始时最大的愿望仅仅是幻想有个新木盆。

人的本质是否是一样？仅仅是个机会的问题。没有贪，是否仅仅是没有贪的机会？天主教的圣经曰：人的本质有限，人的欲望无尽。这个论断是否具有普遍性的意义？

五年前，笔者遇到一位海边卖菜的年青女巫，也就29岁。笔者给她20元，她只收两元。以后熟悉了，有事有时也就找她商量商量。因为她的眼功很不错，是个刚出马不久的巫。

巫类有个特点，越年青眼功越厉害。而卜则相反，越老越厉害。

当时笔者曰：打算用六百万元建一个寺庙。只见年青的女巫眼里闪着兴奋的光，大声说：建庙干什么？！留着花多好？

笔者曰：六百万元怎么个花法？一天又能花几个钱？

女巫：你交给我，我都能花出去！

这位平素常去寺庙上香拜佛的虔诚的信徒，在金钱面前，而且仅仅是说说而已，就早把佛丢到一边去了。

人们在修女神功时，可以充分体现出，连自己也不知道的，隐蔽的贪心。

无锡的很多人问，我练九阴功一个月了，怎么还没得到高能量？

急于求成是人类的特点，恨不得今天念经，明天就成佛。笔者看了看这些人手里的教材，很多人连草草看一遍都没看，功理都不知道，如何正确练法都不知道。不认真看教材就无法成相应关系，不成瑜伽去行功，就不是炼功，而是做广播体操。那样，又如何打出金光一片。

观音一再强调，行功时要于心无所求。一有所求就会失静，失静而生燥，又那里来得高能量和金光。

在第四篇解心经里有六个字：说时默，默时说。

第一个说字，是有所求，心发燥。第一个默字，意为，西天月，大光明，高能量就会沉默，沉默就是不会出现。

第二个默字，是说如果于心无求，心静了。第二个说字，意为，西天月，大光明，高能量就会出现。

另一个角度解释：识神说，即活跃，真神就默，即消失。识神沉默，不活跃了，真神就会活跃。

不认真阅读教材，功理没搞清，又如何去练功，又怎能出能量呢？

今天，又有一位无锡人匆匆跑来问，刚刚练九阴功，就是一片金光，一片紫光，一片红光。为什么会站不住，非常恐惧……

无锡人呀，没得到时，不看看自己功夫下的对不对，书看没看。得到了，又怕的要死。那样，不就如叶公好龙又怕龙了。

功法强调，行功时一定要听录音，不听录音，瑜伽，相应解决不了。可又不舍得花十元去买磁带，却舍得花500元去买一个没用的小瓶子。舍得花千元去青藏去找人摸摸脑袋……

有时让人感到，人这个动物，太滑稽了。

女神功法有最强烈的瑜伽，最强烈的相应关系，她充分显示一个隐中的贪，却又使贪者无法上层次。

佛门功法中反复强调，第一个，首要的一个就是要去除贪字。为什么？因为佛门功法中，贪则无法再上层次。女神功法对贪这个字的反应更为强烈。

* * * * * *

<四>

无锡一位学功者在《人在凡尘》中夹一字条：愿明心见性，超生了死。

从这几个字看，这位是修佛信士。笔者在字条上答曰：

见性方能明心，

了死才得超生，

此是终生之事，

非属一日之功。

为何见性才能明心？性是什么？这里的性具体讲就是摩尼珠。摩尼珠的本质是什么？就是你的浓缩的，聚集在一起的生命能量。心是指和合成人体生命的，永恒不灭的生命本质。当生命能量聚集时，生命本质就呈现光明。故曰：见性明心。但佛经里是倒装句：明心见性。这一倒装，世人均难理解。

超生，即永生不灭。若要永生不灭，唯不生方得不灭。了死不是指死了就算是了死。死了仍会再生，故不叫了死。了死是指了却死这件事。如何才能了死？唯不生方可了死。因为有生就有死，生与死这对矛盾是并存的。故，只有不生才能了死。故心经曰：不生不灭。只有不生方能不灭。

在三界内这个时间能量区，时速是较快的。故体现出生生死死轮回不止。无法解决不生不灭这个问题。三界外，时速趋于零，故体现出生命的永恒性、不灭性、如如不动性。是故，若要解决永生长存如如不动的生命形态，只有进入高能量区，即三界外。所谓超生，即是指出三界。但出三界进入高能量区，其生命本质也必须具足高能量。宇宙的自然形成的生命能量场，其产生的场强和场力，决定着不同能量的生命本质，生存在相应的能量区。

故，必须终日乾乾行功不止，龙跃于渊进入高能区而呈现飞龙在天。

* * * * * *

女神功的行功，录音带是个关键环节。故录音带的质量十分重要。这个质量包含下面几个方面：

一、是否缺头少尾。是否放了很长时间还没有声音。

二、磁带本身的质量，即耐用性。

三、音质的清晰度，杂音、交流声干扰的情况。

四、信号的全息性，以及音量的大小（信号强度）。

下面分析南京城东气功站和武汉点出的磁带的质量情况。

南京城东站的带，在一、二、三项上都存在问题。第四项中音量上存在问题，即信号强度不足。但，基本保存住了全息性。

武汉搞的带，在一、二上有问题，第三项较好，第四项中，全息性不足，即不是全息录制，把具有较强信号的低音区抹掉了。但音量较足，即保留下来的信号强度较大。

翻录质量最好的是广东，但那里是手工在高质量的双卡录音机上录制，不能批量制作，仅能提供认识的朋友，而且一天也只能录两、三盒。广东花都录的带成本要在每盒15元。

四川重庆站没有可录磁带，准备从南京江宁青花小姐那里陆续寄去一批可录带，由青花小姐手工录制。这样，重庆站就可以为当地学功者提供练功磁带。

准备从江宁青花那里向各地有组织的站点，提供可录带。这样，各地站点就可以为当地学员复制练功带。各地站点如需可录带，可直接与南京高先生联络。

零散的需要练功带者，可与南京城东气功辅导站联络。但那里提供的带没有可录性，只能是自己用。

录音质量也不是绝对不变的，如果录制磁带的站点肯于调整自己的服务思想和服务方法的话。

按理，南京气功站录的带应是最好的。其站长陈先生是精通电子技术的高级工程师，工作单位是名气很大的南京55所。但为什么质量又最差呢？难道不是人的因素第一？

今年五月，笔者听陈先生翻录的第一批带时，指出了存在的严重质量问题。陈先生却回答：这与他无关，磁带虽是由他进的货，但磁带的问题应由磁带厂负责。翻录是在翻录单位搞的，翻的不好，虽是他联系和安排的。但问题不是他造成，而是录音社造成的。

于是，笔者只好扩大安排其它气功站点翻录。因为垄断造成了服务质量的下降。

* * * * * *

在云南大理，随武汉杨先生一起去教功，做示范动作的年青人，问广西去的几位女巫：我以后应怎样修炼，

女巫曰：你的背上应背着师父，而不应总背着狐狸精！

女巫的这段话应如何解注？这句话若直讲出来是：你的心里根本没有师父，而装的是女人！

女巫的判断是正确的。但，是不是仅仅是这位年青人自己？决不是。从东走到西，从西走到东，还没有遇到只肯背师父的人。但这些人背的并不一定是狐狸精，大部分背的是自己。

笔者寻找的并不是肯背师父的人。女巫语言里的师父可以理解为：中华昆仑女神功。笔者寻找的是这样的人，能够承接住女神功九套功法的人。

不要理解是单指身体条件，身体条件是第五位的事。第一位是瑜伽，即相应。第二位是以女神功法为重还是以自己为重。第三位是贪心问题。第四位是文化素质。第五位是身体条件。第六位是灵性。第七位是能力。第八位是个人条件及个人环境。第九位是成败等同观，无怨无恨。

* * * * * *

在教功中发现，很多炼过多年中功、万法归一功、大藏功、玄灵功等等气功的人，在习炼女神功法时，若能放弃原有的概念，层次会上的很快，并可以把他过去多年炼功的潜能激发出来。而死抱着气功概念的人。反而上层次很慢，过去炼的东西反而激发不出来。

这是什么原因？是女神功强烈的瑜伽，强烈的相应关系所致。如何解决？一遍遍看教材，听录音。你若坚持反复听三十盒录音，相应问题就可较好的解决。如果你实在没有阅读能力的话。

* * * * * *

一九九五年九月十五日

<五>

据太湖名胜马迹山那边来的消息，众多老太围住了镇政府的大门，一边敲木鱼一边要求镇政府赔胜子岭的庙。围观者不计其数……

原来，在笔者去胜子岭观“真武行宫”的前一天，镇政府从无锡火车站雇一些苏北民工，每人给150元，拆了小庙。这样，几天后数千名老太组织的开光大典就无法进行了。镇政府的理由充分，小庙未经宗教局批准，属违章违法的封建迷信活动。镇政府的措施是合理合法的。

老太们却说：那么为什么要花两个亿巨资，在马迹山修建世界第一大佛像及寺庙。那个佛合法，这个佛为什么不合法？那个佛不迷信，为什么这个佛迷信？

两个亿的大佛像是外国佛，而胜子岭小庙供的是中国佛——玄龙大帝。但问题并不在这里。

两个亿大佛是为了发展经济，挣游客及香客的钱，而不是为了搞宗教，宗教仅仅是个形式，其内容是挣钱。

而胜子岭小庙形式上属民间宗教，既不属佛协，又不属道协。在隶属关系上存在问题。宗教本属于封建迷信的范畴，佛协和道协是专门管理这些封建迷信的东西不要太出圈，不要对社会产生不良影响。地方政府搞宗教建设，宗教是手段，外衣，目的是发展地方经济。

这个经济问题最好还是请教经济学家于光远先生，只有他才能说得清。

但老太们搞的民间宗教，谁获经济利益？如果无经济目的，那目的又是什么？很显然，剩余目的只有一个，封建迷信。问题的焦点就在这里，胜子岭无旅游开发价值，无经济效益。为宗教而宗教这条路是否能行得通？

两万人口的马迹山，成百上千名老太的精神头可真算大，但这不属于宗教风波。几年前，在南京宝华山和尚与宗教局的人打起来了。那正是三坛大戒，全国上千和尚集中在宝华山

那是一场宗教风波。事后，老和尚们都向政府做了深刻检查和自我批评。

现在，全国各地在大兴土木修寺庙，有官办的，更有大量民办的。从经济角度看是有些利益，但后果又将如何呢？经济学家又是如何策划的呢？

建寺院是发展经济的需要，国外资金的投入目的是发展复苏宗教，各取所需。

很多人找笔者办理皈依，笔者均未办理。建议他们在当地寺院办理。一些人找笔者提出要出家，笔者均告诫不要出家，除非到了你没饭吃那一天。一些人说，出家可以到寺院修行，清修。看看上述两例，寺庙里也很热闹。

真正要修行，不必非要出家。除非是命运安排你非走这一步不可。在家修行确实有很多不方便的事，有时也确实没有那个环境。诸如孩子哭老婆跳，日常的生活琐事、成天都是说不完的废话。张三如何，李四如何，连十分钟清静都没有……这是在家人无法修行的烦恼，无尽无修的牵挂，牵连……寺庙生活确实与家庭生活不同，但寺庙里又会出现寺庙里的烦恼。

有没有没有烦恼的地方？没有！根据是什么？矛盾无处不在，矛盾无时不有。这是宇宙的基本特征。矛盾相统一，就是一。一分二，一个矛，一个盾。二生三，此三为矛盾的结果，产生的新事物。三生万物，这个新事物三，就是万物的组成。这也是道德经论述的。

静，只有一个地方能静。就是心！到何处去求静？何处去寻静？去心里去寻静，这是唯一有静的地方！

心静，则天苍野茫。心不静，则乱云飞渡，波浪涛天。

* * * * * *

一九九五年九月十五日 太湖

<六>

如果明白了生命的本质就是时间，人要防止衰老延长寿命的基本方法，就应该是对抗！

女神功法中的九阳基训五套，完全都是对抗性的动作，故能起到延年益寿的作用。

九阴功是获取生命能量的，从理论上来说，应该能起到延年益寿的作用。

从宙心到宇的边缘，“能量密度”是递减的。这种“能量密度”有点像“势能”。也可以称之为能量场，或直称为“时间场”。

这种场能似乎遵守能量守恒定律，不同层次的能量是“相等”的，不同层次的“时间势能”是递减的，但不同层次的“时间动能”是递增的。如：

宙心时间场=时间势能（无穷大）＋时间动能（无穷小）

昊天时间场=时间势能11级十时间动能1级

自在佛时间场=时间势能10级十时间动能2级

大自在王天时间场=时间势能9级十时间动能3级

由于时间动能愈大时间速度（线速度）愈快，而时间动能愈小，时间速度愈慢。故，势能9级区以上，时间速度几乎等于0，而宙心的时间速度为0。由于时间线速度几乎等于零。故称之为如如不动。

自在王天时间场=8级时间势能＋4级时间动能

罗汉天时间场=7级时间势能＋5级时间动能

神仙天时间场=6级时间势能＋6级时间动能

地仙天时间场=5级时间势能＋7级时间动能

人仙天时间场=4级时间势能+8级时间动能

鬼仙天时间场=3级时间势能+9级时间动能

凡人天时间场=2级时间势能+10级时间动能

凡人天的时间线速度＝30万公里／秒

动物仙天时间场=1级时间势能＋11级时间动能

鬼魂天时间场=0级时间势能＋12级时间动能

孤魂野鬼天时间场＝-1级时间势能＋13级时间动能

饿鬼天时间场=-2级时间势能＋14级时间动能

狱鬼地时间场=-3～-12级时间势能＋15级～24级时间动能。

* * * * * *

人的色魂能量和音魂能量可以相互转换，当人经常使用逻辑思维时，音魂能量将向色魂转化。当经常使用形象思维时，色魂能量向音魂转化。

一般来说，女子的音魂能量偏高而色魂能量偏低，但女强人、女丈夫，色魂能量较高。

拜功的原理，就是使色魂能量向音魂能量转化。气功界使用古代训练女巫的自发动功，也是使色魂能量向音魂转化。

佛门净土宗正规训练，一天要念最少七万遍佛号（现代人无法做到），也是使色魂能量向音魂能量转化。

打坐的作用也是如此。

由于现代气功及各种宗教，都是在音色两魂上用力，故永远修不出三界，包括中功、藏密功、玄德功、玄灵功、万法归一功、法轮功等等。尽管这些气功都大量使用了鬼神文化。

* * * * * *

在五年前，笔者与西王圣母的一次交谈中，涉及到飞碟问题（详见一代天尊——九天玄女记一书册）。

问：飞碟里的外星人是怎么回事？

答：和你们一样，都是“机器人”。

高能量的宇宙生灵，在不同的宇空，不同的星球，都曾根据该星球的特征，就地取材制造了有载体的生命。地球人与外星人一样，都是她们创造的作品，就如同人类制造电脑机器人一样。如果，人一旦制造出在功能上超过人本身的机器人，而这些机器人又会“繁殖”。那么，那将是地球人的灾难。也许一万年之后，地球人会被不断“进化”的机器人灭绝。那时，机器人的后代会想：我们是什么演变的？传说是人？一定是封建迷信！人是肉做的，而我们是钢铁！

现代科学往往注意研究外星人的形体，不研究其灵魂，那将永远解不开生命之谜！

* * * * * *

有人问：动物仙魂体的能量是如何分配的？

首先，其总能量低于5级（指音，色两魂），其三魂能量低于7级。其色魂能量远远低于音魂。并几乎无力将音魂能量向色魂转化。而少量色魂能量较高的，可以“进攻”人类而形成附体现象。

* * * * * *

一九九五年九月二十一日 峨嵋岭

<七>

四川的一位老者拜“中国玄灵功”宗师，这位宗师向众学员宣布，他事事都要向他的“师父”青龙山人请示。于是四川老者问：青龙山人的身份证号码是多少？户口所在是归哪个派出所？宗师张口结舌，宣布：开除此学员！

很多大气功师经常玩这种花招，用神秘来统治学员。玄德功与玄灵功原是一体，都是拜有“肉身”的青龙山人为师，但这位青龙山人又没有身份证？！公安局普查户口时，难道把这位有肉身的人漏掉了吗？如果公安局去找玄灵功和玄德功的宗师：请交出有肉身的青龙山人！怎么办？！如何回答？！

如果说：有此人。但又交不出，又怎样了戏？

如果说：没此人，是骗学员玩的……又如何向数万名玄灵、玄德弟子解释？

比如，笔者曰：本人师父是释迦牟尼！

若问：你见过释迦牟尼吗？

答：见过！

问：在哪儿见的？！

答：梦里！

释迦牟尼佛是世界公认的佛！

* * * * * *

南京市城东气功辅导站的陈先生是十余年的老气功，拜过很多大气功师、宗师为师，深知宗师的绝活。当其找笔者，要求教九阴、九阳功时，提出：笔者今后不能见人，要躲起来，这样，信的人就会更信，更多！

陈先生很实际，讲的都是实话，这是他多年与大气功师交往得出的经验：搞神秘化，信的人多！陈先生直截了当，他说：宗师就是这样捞钱的！陈先生也曾是玄灵功弟子，但他抽身早。

气功现象是客观存在的，利用气功捞钱也是符合商品社会特征的。但是，若搞假的，就与卖假药，假产品无区别了。如果把假的统统去掉，把伪装剥掉，有肉身的凡人不再装神弄鬼，气功事业前途无量！

* * * * * *

在第十二篇《九宫记》里，第十五页第七、八行，应是“光魂具有了高能量被激活，”不是被激死。

武汉的杨先生很遗憾，第十、十一、十二篇是由他把关监印的，但十二篇《九宫记》的用纸上，是否是太节省了。纸的克重数，没有按照要求。

《修行者》第一至九篇是陈先生负责监制的，在用纸上符合要求，只是第三篇少了一百本，第五篇少了一百本。总共两千套教材，其中一百套配不上套。第十三篇至十五篇是由西南郑先生监制。第十六篇至第十八篇由谷伯先生监制。

云南的牛先生提出，他想把教材复印一批，每套收成本费50元。问：是否可以？

笔者答：可以，但要向学员讲清楚是复印品。不然，学员一旦要求退货，你自己不好处理。另外，你自己也要搞个成本核算：1～9篇共11本，复印费50元。10至18篇9本，复印费50元。19～27篇81本，复印费450元。这样，一套下来就是550元。如果订购教材，1～9篇100元，10至18篇27元，19～27篇243元，全套总计为370元。

但是，读者一定要注意，一定要见到书再付款，以防有人从中骗钱！

有读者问：为什么在功法教材中讲这些？这些与修行无关！

因为社会上利用教功行骗的太多了，不得不提请读者注意！

另一个问题是，教功录音带的价格组成：磁带成本加翻录费加微利。如90MIN磁带，若四海带是6元，翻录费2元，微利为2元（毛利），则收工本费为10元至12元。

* * * * * *

不少地区的公安人员报名修学女神功，这是件好事情。一方面可以提高自身的生命能量，一方面可以深入了解宗教、气功等等的内幕。不仅要进行显态社会的治安管理，也要参与三界内隐态生灵界的治安管理。

学生最好不要修学女神功！因为女神功将把你引向背离现实的另一条路上去。这里主要是指中小学生。

大学生应该接触一下这个领域，起码不至于是这个领域里的文盲，而成为工具式的被动人生。

伟大的马克思年青时代最喜欢的格言是：人类所有，我都具有！神话学、宗教学、瑜伽学、巫学等等，都是人类所有！要慢慢学会全方位多层次的去观察宇宙。

* * * * * *

有读者问：八百万年之后，弥勒下世的最后三十一万年会是什么情景？

这个问题，恩格斯在自然辩证法序里有详细论述。他写到，在那时，太阳的能量用尽，地球两极的冰川向赤道延伸，人们拥挤在狭窄的赤道上，抢夺极少的燃料和食物……直至灭亡。

上述就是弥勒下世时所面临的地球最后的三十一万年。

* * * * * *

一九九五年九月二十二日 峨嵋岭

<八>

四川乡镇来了信，信中是行功情况，现介绍如下，供各地习女神功者参考。

笔者是七月下旬去的四川乡镇，来信是九月九日。这段时间是四十天。信如下：

自七月底办完七天班之后，全家六口人行功如常。均感阳气充足，疾病渐失，体质增强。只有小妹芬子行功时摔了几次。现在，她以前的头昏已消失。

现在，五十四位参加班的人里，老代、老滕天目出现色彩、图像。老姚，58岁，天目初开，随时可与九宫联络，并能鉴定功友的能量。但准确率低。沈生了一个多月的病，现趋好转。目前，大多动作不规范，很多人打不出神韵来。故，能量大多都在三级左右……只有两、三人行功间断，其余人天天行功不止。

我本人情况是（其人是乡镇女神功法班的组织者），师走后几天（约在八月上旬），我行龙跃于渊式、三度还魂式、神龙拜师式、神龙拜佛式，在行上述各式时，都曾摔倒……倒地后，右胯出现一块淤血，没有管它，半月后消失。

摔倒时，只觉头顶一片光亮便什么也不知道了。几秒钟后清醒，仍觉全身好似有一个以我为中心的场，在向外闪动……周身舒服、轻松。不知这是不是光爆现象？

上述来信所谈。正是光爆现象，这是九阴功第三层次进入第四层次，激活天魂时发生的必然反应。这一步是很危险的，进入这一层次后，行功要格外小心，轻柔，不要让光爆发生的太猛烈。

宇宙之光是异常凶猛的，它不是常人所能承受的。行九阴功如闪电，如雷鸣。闪电可以把任何人打翻在地。故，行功要格外小心！小心再小心。

四川乡镇的人练功有自己的特点，文化平均水平不高，但心诚，低位求功，故速度较快。反之，城里人，如云南等地城市，患得患失，虽文化层次较高，却进展较慢。有些人把精神不是放在练功上，而是放在非练功行为上。

又是老问题，为什么只有4999人？按人口比例这是不能再小的数。但冷眼看看，从西至东，从南到北，又有几人是修行者？！

* * * * * *

高先生去了上海，那是同济大学的教授邀请去研究在湖州建寺的事。上海人邀笔者前往共同研究一下，笔者对高先生说，机缘不成熟，你自己去看看吧。

上海同济大学的一些教授搞了一个公司，要在湖州地区发展经济，湖州市委书记非常欢迎和支持。

大学教授们是知识界的高层次，上海人又是全国最会算计的、最精明的。他们提出了一本万利只盈不亏的大生意：先投资100万元，在无锡造了一尊铁卧佛像，运到了湖州。他们认为这是最挣钱的生意，香客的香火钱会源源不断地流入腰包，而且更大的胃口是放长线钓大鱼。若能把台湾东南亚的香客钓来，那收入将是几万、几十万、几百万、几千万元的大事！

铁卧佛修好，要盖大殿。省里来了批评：不准乱建寺院！

于是，把地方志翻了出来……天下何处无寺庙？地方志上有庙，建庙就不属乱建。这样就干脆建一座正式寺院……但，需找一批和尚做佛事，吹吹打打，搞搞超度亡魂，给鬼布施食物。

高先生介绍：妙师可不会干那手……而且，若妙师主持该寺，很可能会禁止做那种佛事！

教授们说：若不做佛事，没有进钱的道，大家吃什么？

一位教授说：妙师不准做佛事，那是对佛教的叛逆！

初次在上海同济大学的会晤结束了。

这是一个什么现象呢？有文化，高知识层的人要用古代迷信去挣百姓的钱，外国华人的钱。这些教授根本不懂佛学，会是什么样呢？他们根本也不信佛教。

几年后的图像是什么？一座大寺院建成，一群和尚在吹吹打打，虔诚的香客潮水般涌来，一步一个头，双手捧着血汗钱投进了功德箱，梦幻着死后去天堂……而教授们远远地站在一边，交头接耳：啊，民众太愚昧了……然后看看手中拿的功德箱的钥匙，低声说：这几天收入大大的……晚餐去哪家大酒店，是不是来只烧鹅！

* * * * * *

一九九五年九月二十二日 峨嵋岭

<九>

无锡市人体会的张国英女士打来电话：寄来的一百本第十二篇《九宫记》收到了。不够分的，再要一百本。

另，南京市不少人打电话，要求去无锡参加女神功面授班。目前市人体会马上开会，研究如何接待外地区学员。

张国英在无锡市人体科学研究会里具体负责提供资料、录音带和安排学功。

这个现象也很有意思，南京的高先生去无锡教功。然后一批批南京人乘火车去无锡向无锡 人学功。高先生把教材寄到无锡，南京人再乘火车去一本本买回来。

* * * * * *

江宁的祝光先生于六月六前后进入神修。在行功中发现头上多了一个金冠，非常兴奋。又行了一段功，发现床上来了一头猛兽，如大狮子，成天伏在床上睡觉。

祝光问笔者：这个大家伙是干什么来的？

笔者：你让青花小姐哄它开口。

青花小姐问之，其把头一扭，不理不睬。几经哄劝，它才哼了一声：白虎！

祝光十分高兴，问笔者，此白虎是什么身份？

笔者：西王圣母身边有护卫，名之为白虎神将，大概共七个。此乃其中之一……

又过些日，祝光暗中接了白虎令，心想：这不知又是什么宝贝，将来上天不知是个多大的官！只是暗暗欢喜……

以后，看了第十篇以后的教材，明白了白虎断道，才如大梦初醒。成天求那白虎：您快点走吧！找个别人家去吧！

劝不走就撵，撵不走就打……白虎终于走了，一步一回头……过些日子，祝光又发现，白虎不知何时又伏在床上。

更令人不安的是：那白虎令在手中，怎么甩也是甩不掉！抓又抓不着，就是牢牢的贴着。一想，有了白虎令，就要在人世混八百万年。如果八百万年之后能保证冲过断魂关，当个九天王或四天王也不错，弄个大自在王当当，前呼后拥十面威风！但，第十篇中的仙词已明确讲了，七个断后的白虎，最后冲关时，有一个未能冲过去而坠入C点。这就是个问题了？

冲过去当大自在王，但冲不过去就是永当地狱之鬼！风险太大，不如随大流冲关，虽当不了大自在王，当个赤脚大仙悠哉悠哉也不错。无论如何也要把白虎令弄掉？

祝光打电话至广东花仙岛找阿森，问：你手里的白虎令是怎么弄掉的？

阿森讲了，自接了白虎令后日夜不安，万想千想总算是把白虎令给退掉了。只是，如何个退法，着实不敢讲，还是少惹麻烦，少惹麻烦！

以前，阿森自接了白虎令之后，十分得意，总想一旦回归，大自在王一当，十八宫一陪，那真是神妙之极。当得知八百万年之内走不出去之后，就千方百计求九宫，要退掉白虎令。

阿芳自家里的八极球封住之后，怀了孕。以后又搬了家，远远的躲开了八极球。

谁知，新家里又有个九级能量时空点，亲朋去做客，一个个都病倒了。

阿森用神修法请盘古大帝，问如何是好？大帝说，写四个字就可解决。然后告诉阿森写哪四个字……“平凡小屋”。

为什么这平凡的四个字就能解决如此问题？阿芳在电话中问笔者。笔者在电话里对阿森、阿芳讲了许久，但他们仍是不解……

不久，阿芳又来电话：我明白了，用大虚无法可解！

笔者：是的……

什么是大虚无法？这是九阴功第八个层次的内容，阿芳多少已经悟出来了。

* * * * * *

阿芳来电话：她与阿森、阿山等人在神修中看到九天可热闹了……阿芳笑得讲不出话来……玄龙天魂大闹九宫，说，若白虎令可退，这青龙闯关令我也不要了。说完把青龙令丢给了九宫，扭头遁入三界，一头扎进丽江古青潭。不管九宫怎么招呼他，那玄龙一直沉入潭底，死活不出来……

九宫急得团团转，八妖也出来帮忙，也是招不出玄龙……

* * * * * *

一九九五年九月二十二日 峨嵋岭

英雄情长意气短，儿女私情唱不完。

虚空本是梦一场，任你东南西北到处闯！

——蚩尤——

请君接看第一六六集 虚空碧影

主 页

探索者

修行者3

图 片

上一集

下一集


第166集

主 页

探索者

修行者 3

图 片

上一集

下一集

《修行者》 第十九篇 世界殊

第一六六集 虚空碧影

<一>

广东花仙岛的阿森、阿芳等人，用神修法从小玉、娇娘等几位动物仙那里得到不少中药方。不少人都从那里索取，但这里有个问题：小玉说：这些药方是针对广州的某个具体的人的具体的情况开的。不同地区的人有不同地区的天地因素，不同的人有不同的情况。虽是同一种病，但对于不同地区的不同的人，在药味和药量上要有增减，不可硬搬硬套，犹如刻舟求剑……

是故，本教材未把这些药方写出，以免误人。下面简单介绍少许小玉她们给阿芳提供的药方，供参考。

肝热犯胃 主治：胃火胃燥。

薄荷5g 仙荷草19g 冬乌9g

乌支草15g 夏冬草9g

服法：三碗水煎成一碗，服七日，早晚各一次。

* * * * * *

过敏 主治：一切皮肤过敏

大红枣三个（留核）、小红枣4个（去核）

带壳整鸡蛋一个，用两碗水煎成一碗。

去壳吃蛋白，一星期吃一次，早上空腹时服用。

* * * * * *

忽然想起第十篇里圣观音的那首词：

远处，雪花飘零。近处，歌舞昇平。

远远近近，高高低低总是愁。

就拿练女神功的人来说，刚学的，教材还没看明白，就发愁，怎么高能量还不来？那边，闪电雷鸣，海潮音，光爆把人打翻在地，恐惧感袭来，高能量来了也是愁…愁什么？害怕死！

一位无锡的农村干部办企业发了财，几层大楼的住宅盖好了，高级汽车有了，但唯一的女儿得了神经分裂症，住进了精神病院，也是愁。武汉的那位年青人，农村户口，去城里当临时工，工厂没效益，放了假，无收入，无职业，女朋友吹了……也是愁。

远远近近，高高低低总是愁！

走修行的路，又放不下荣华富贵。一心炼功，又不甘于贫穷。有的人是物质放不下，有的人是精神放不下。

同济大学的高级知识分子、教授，也想吃释迦牟尼这碗饭。有因就有果，大学教授们投资100万元，铸了个铁卧佛，就算是有了佛缘。下一世笔者保各位获人身，大日如来也保各位出家当和尚，保证给各位释佛这碗饭吃。甚至，笔者还能保各位就在湖州出家，日夜伴铁卧佛！不信，就走着瞧！

* * * * * *

宗教的本质是一样，他们同源于巫。但宗教的形式却不同，故有佛、道、天主、基督、伊斯兰教等等。

上古时代的巫就是最原始的宗教，他们的信奉，举动，行为几乎完全一样，尽管分布在世界的各个角落，由不同的种族和部落所信奉。

以后发展起来的宗教，开始注重形式、规范，注入了大量的为统治民众需要的后天意识。这就和原始宗教——巫，单纯是为了顺应宇宙而生存而回归不同了。可以这样认为，古巫，即原始宗教，是天的产物。而以后的宗教，天的成份，天的意识愈来愈少，人的成份，人的意识就越来越多。最后，终于失去了原始回归的内容，而只剩下了迷信的形式。

尽管社会上各种气功的层次很低，但它毕竟开始引导人类重新步入天的内涵。在这一点上，气功往往比宗教离天更近一些。

气功运动中，尽管存在和发生着各种各样的问题，但各种形式的气功，组织了千百万民众开始冲击处于统治地位的科学。使人们意识到，在科学之外，还有更广阔的天地。

无论气功师们是出于什么样的目的，伟大的或渺小的，他们都起到了冲击科学，冲击宗教的作用，尽管一部分气功师主观上往科学上贴，另一部分气功师主观上往宗教上贴。

就气功本身来说，领导者拼命往科学上贴，努力挤进处于统治地位的科学，以取得合法的地位。但气功者的民众意识，却是飞往宗教，并和宗教建立了千丝万缕的联系。

气功事业应独立于科学，独立于宗教，建立自己的研究体系。可借助科学的手段，宗教的内涵，去探索，研究宇宙生命的秘密。

气功研究不同于科研，那种少数人的专利，气功研究必须是群体性的实践。气功研究也不应相同于宗教，只注重形式，经典而不注重内容和本质。

气功事业，气功运动就像是一个无头苍蝇，到处乱撞，企图找到出路。它不像科学，犹如蜜蜂，那么有理智，有条理，按步就班。也不像宗教，犹如中了敌敌畏的蚊子，落在那里不能飞，仅仅是发麻的抖动。

苍蝇、蜜蜂，半死不活的蚊子同在一个大玻璃瓶里。瓶子是放在一间漆黑的暗室里，暗室只有一个小窗有光亮。但瓶底是对着有光亮的窗口。这样，问题就来了。它们都想飞向光明，获得自由。

蜜蜂有理智，有科学思想，它认为有亮的方向一定是出口，于是拼命往亮处飞。那里却是瓶底，是一条死胡同，永远飞不出去。

蚊子，仍在那里发麻，一动不动，只等天地（瓶子）毁灭那一天获得解救。

苍蝇，也飞向光亮，但无理智，出不去就到处乱撞。撞来撞去，撞来撞去，瞎撞一气。蜜蜂说：你的行为不科学！苍蝇依然乱撞，恰巧撞出了瓶口，飞向了光明……

* * * * * *

一九九五年九月 廿三日 峨嵋岭

<二>

人们愈来愈注意身体，是希望免除疾病的痛苦和活的时间更长一些。不愿受疾病的苦，和求生是人类的本性。故，人类一是怕苦，二是怕死。这是人类的特征。也正是人类既怕苦，又怕死，才促使科学事业的发展。故，可知科学是建立在怕苦怕死这个思想基础上的。而科学的目的也是为了让人类减少苦和延长生。

气功也是为了使人类减少苦和延长生。

宗教的口号是，使人类摆脱苦和永生。

从这个角度看，科学、气功、宗教，在大方向上是一致的，所不同的是方法和手段，而本质上没有区别。

解决疾苦和长生应从两个方面着手：一是人体本身，二是人体所处的环境。

就人本身来看，也要从两个方面着手：一是心态，二是身体的生命力。

从人的生命本质观来看，心态是主要的，是内因，身体是重要的，是外因。

当一个人的心态平静时，用神修法可以观到，从他体内与天地之间的生命光子流的流动图形和流速，平稳而和合。当一个人的心态不好时，生命光子流的图像和流速就紊乱不安。而这种紊乱和不安，是人体疾病和趋向死亡的根本原因。

调整生命光子流与天地生命场中的生命光子，正常运转的方法，在女神功系列功法里，是采用静坐功或静卧功来完成的。它们是《大地回春》、《无上瑜伽》、《雪山青莲》、《神龙飘飘》、《魂飘西洋》、《夜读心经》、《真忏悔》、《轻松与沉重》，等等录音磁带来完成的。

在行功方面，小九拜功、大九拜功、天地大拜功也起这个调节作用，只是更主动一些。

九阴昆仑神功是强化调整，加速和大剂量进行生命光子流的运转。

心态是健康和长生的本质，但身体本身也是极为重要的条件，尽管它属于外因。

身体是由物质组成，而物质的基本特征就是运动。故，调整身体的重要手段是运动。但这种运动若结合生命光子流的运转，就会更加有效。

五套九阳基础训练功就属于这方面的训练，它可以使人在身体方面，内脏器质性的功能方面产生活力对抗衰老和疾病。

上述就是女神功法虽是出世间法，可又为什么具有祛病延年，对抗衰老的副作用。

得到任何东西都会同时失去东西。你想得到女神功法的功效，你就必须付出时间。而时间的本质就是生命，用时间练功去长生，实质就是用生命去延长生命。

是不是否定了医院的作用？医院是进行“机械性”的修补，和借助药物的帮助。人体的长生应以自我调整为主（即女神功法的自我训练），以医院的手术、药物为辅。

但人类往往本末到置，把自我调整放在次要位置。

依靠气功给人治病，或是请气功师治病并不是上策，而是下策。自我调整是上策，医院是中策，气功治病是下策。为什么说是下策？人到了那一步时，也就差不多了。为什么说差不多了？自我调整的能力没有了，医院没治了。自练气功是自我调整的一种形式，它的价值要比气功治病的价值更大。

气功本来是用来进行自我调整的，并不是用来给人治病的。气功的源头是巫术，巫术中包括：自我调整、相互调整、通灵、符咒等等。

自我调整独立发展为养生气功。

相互调整独立发展为巫医、中医。西洋巫术发展为巫医、西医。

通灵独立发展成灵巫、预测、特异功能等等。

符咒发展为道术、方术、法术等等。

上述这些都属于世间法的内容，都是为了生存和更好的生存。

现代气功是在养生气功基础上发展起来的，如大雁功等等。但大多气功师并不了知气功的性质。比如鹤翔桩功，它的性质属通灵，是训练灵巫的方法。而气功治病是属于原始的巫医，如中功和万法归一功。

在社会上流传的气功中，另一类是属于修炼性气功，如玄灵功、玄德功、藏密功等等。这类气功又比前面的气功更高了些层次，它的目的不是养生治病了，而是修炼。中功的高层班以及法轮功也属这种性质。但这些仍属于世间法而不是出世间法。

世间法修炼和出世间法的修行，不仅在功法上有区别，在心法上有本质的不同。在形式上也有鲜明的区别。

形式上的区别是，世间法修炼搞封建性的拜师活动，对学员称弟子，有门规，不准叛师叛门，搞唯我独尊，等等。它的弊端是易发展成会道门组织。

真正的出世间法修行是不准搞门派，不准搞宗派。而且也没有拜师活动，没有组织活动。因为这些世间所为都会严重影响和干扰出三界的修行。

这也就是女神功法不准搞门派、宗派的原因。

什么是新造神运动？释迦牟尼、天主、圣母、三清等等不属于新造神，他们是古代旧有的神。新造神是指把一些气功大师的神秘化。拜师活动，众弟子向宗师叩头，宣誓，就属于新造神活动。

* * * * * *

一九九五年九月 廿三日 峨嵋岭

<三>

佛教里，和尚叩头，俗家弟子叩头，算不算新造神运动或活动？道门也是一样。

有两种情况：向佛像叩头不算。但是向活人叩头就类似于新造神活动了。

真正的佛门大德并不让和尚或在家人向他叩头，而是让他们向佛叩头。让别人向他叩头的人，不管表面如何 德高望重，不管轮回多少世，最终都会下地狱！不具足七级能量的凡人，让别人叩拜，都会折寿，最终都要入地狱。

一些佛门高僧大德深知这个道理，故终生不受拜。当有人强拜时，一是忙侧身躲过，口中念：向佛拜。或是忙回拜。

一些气功大师为名利权贵所重，不懂这个道理，大搞跪拜叩头。其后果或是现世破家亡身，或是下地狱，无一例外！

佛门里有个常识：当人叩头礼佛时，不可站在此人前面，或是从此人前面过。其道理就是这个。

有的气功大师，把自己的像片卖给弟子，并让弟子每天对着像片拜忏、叩头等等。其实质，正中一句古语：折杀！

* * * * * *

训练特异功能，是很大一部分求学气功者的梦幻。自古以来，传统训练法就是上香叩头。一天三次香，早中晚 各一次。但是要在香案上设红纸，上书供俸胡三太爷，胡三太奶之位；供俸嫦三太爷，嫦三太奶之位；供俸黄三太爷，黄三太奶之位。

这种方法，在民间仍是大量使用。它的弊端就是附体上身。

民间的扶乩和碟仙盘，以及转桌子等等，玩久了也会引起附体上身而成为“大仙”。

现在，农村修的不少小庙、小寺，其内没有出家人主持，而仅是老头老太的活动。其中有不少都设有大仙堂。这是民间的巫事活动，但都属于低层次的小巫类活动。那里往往云集着巫婆神汉。他们并不做坏事，而是做善事，这些民众十分的虔信。

激发特异功能的原理是把色魂能量向音魂转移。往往是经过一段思维混沌之后，就莫名其妙的具有了某种功能。这里混杂着附体现象、疾病等等。关键的环节是零点调整，把脑子里调成一片空白，当进入零点时，奇妙的事就会发生。

调零点训练是个很细致的事，它需要一个安静的环境，而且初步训练时一般是在夜深人静时，正如薄伽梵歌所唱：众生沉睡的夜晚，是瑜伽者修炼的时间（详见第三篇17页）。

在女神功法中，九阴功从第四层次进入第五层次时，必须要进行调零点训练。因为眼功是神修法的一个极重要的手段。而调零点的一个重要条件是：心静。

零点训练一般采用打坐的方式，时间最好是子时，即夜11点至1点。选择这个时间为了有个夜深人静的环境。如果你那里晚上八点就已极安静，譬如是乡下，也可以提前练。一般来说，最少每次半个小时。如果能持续一个时辰，当然那是最理想的。

环境很重要，比如人口密集的重庆，一般来说，麻将局夜两点才散。小街小巷里走着一群群刚散局的人，在大声议论手里的红中……你就是在夜半入座，周围哗哗的麻将声也会是个干扰。而且不时爆发大笑大叫声，会使入静的你吓一跳！

* * * * * *

在前面的一集里谈到人生两怕：一怕苦，二怕死。解决的两个办法中，人生存的环境是个重要因素。比如织布厂里的女工，整天在100分贝的机噪声中工作，易造成神经方面的损伤。

人生存的环境中，最重要的是水。人的生命载体所依存的，最重要的是水。故水的污染是环境的头等重要的问题。云南滇池以往是天仙云集之地，但如今的滇池，水面上一层层绿色的水花，表示水中已含有大量有毒有害物质。

太湖边上的江苏、浙江，为开发经济，在湖边投资数亿元建寺庙。但太湖水已发出臭味，太湖周围的城乡民众和涌去的大量香客、游客饮用的都是太湖水。

人们往往抱怨疾病的痛苦和命短。却不去关心导致疾病和命短的水污染。试想：一群人每天早上练香功排病延命，回家后饮用污染的水……

有钱人可以用矿泉水，但做饭做菜的水可是自来水。

空气的污染是对人体的第二大害，难怪东洋人要把野外空气运到城区零售。

心经曰：不垢不净。是指人的大灵，它不会受到任何污染，它原本是佛。但它的载体，人身，却是能为污染所灭。

若防病延年，除自身修练之外，还应有个公共的良好的污染少一些的环境。

* * * * * *

世界妇女大会在中国召开，她将促进中华女权的发生和发展。当妇女主宰全世界时，也许大地就会更相应，也许又相反。

* * * * * *

<四>

在武汉，见到了南京市城东气功辅导站陈纪和站长函寄到各地的女神像。很多学功者都希望得到一幅女神像。为什么会有这种要求，现分析如下：

人类传统习惯是眼见为实，耳听为虚。不论是古代现代，这是人类不可改变的习性。史前人类也是如此，决不会是现代人如此，古代人不是如此。

史前人类生活在天地很近的环境里，他们亲眼看见仙神从天而降，而留下了不可磨灭的记忆：神话和传说。

神话和传说是有区别的，神话是仙神对史前人类的启示，传说，是史前人类对所见所观的理解。神话往往是真实不虚，而传说往往走样，但仍可还原成原型。

五年前，曾与西王圣母交谈人口问题。她说，那时地球上的土著人不打自降，心甘情愿的做奴隶。战争不是对地球土著人，而是天人之间的大战。

问；为什么要把大量天人放到地球上？

答：天的承载是有限的，而地球的承载几乎是无限。

问：现在还有没有天人的后代在地球上？

答：纯直系天人的后代没有了，环境不允许他们在地球上生存。她们绝顶聪明，而不为地球人所容。混种的还有……

以后，天地相去愈来愈远，地球人终于看不见天人了。按眼见为实的原则，仙神学说被视之为迷信。

《修行者》1—9篇是南京城东站负责安排印制的。在第十篇以后的部分主要是讨论九阴昆仑神功第五层次至第九层次的内容。其中最重要的环节，是训练如何与天人接通关系，进行思想语言的交流。这个问题不解决，第五至第九层次的训练就无法完成。

南京市城东气功站的陈站长是受到党多年教育的高级工程师，是个学过很多门派气功的老气功。陈站长把第十篇，第十一篇交到了市政府管理部门，不是去坦白，而是去举报！因为陈站长说，目前正是大抓气功大师的时候。而第十篇和第十一篇讲的都是神仙，有妈祖、七仙女、西王母、观世音、文殊菩萨、雅典娜女神、白娘子和小青，还有碧霞元君等等。

陈站长的行为，并不是要出卖谁。而是害怕受诛连。因为，陈站长经常对大家说，现在气功大气候不好，要抓一批。

很多学功者对陈站长的行为十分愤慨，其实不必如此，落到谁头上谁都会想一想。城东站毕竟在推广女神功法中起了很大的作用。

下面继续谈谈城东站陈先生搞的神像。笔者在武汉、无锡等地都看到了印有南京城东站印章的神像。

为什么学员都有希望得到一幅神像的要求，主要是眼功未开，在心理上需要一种真实感。

但佛曰：若以色见我，以音声求我，是人行邪道，不能见如来！

是说，供俸偶像并不是修行的正道。但是自称正教的佛教、道教、天主基督教又为什么大量印制仙佛神像，并对偶像叩拜，忏罪呢？

严格说、都是在行邪道！但是，也是一种民众意识：眼见为实的方便。故又不能完全说是在行邪道。

故，学员在得到神像后，要认识到这仅仅是个方便，而没有任何意义就不算是行邪道。

南京站印制的神像，笔者在武汉时看了看。神女是采用印度薄伽梵黑天女神画像。这种画像（彩色）在全国各大新华书店都公开出售。故不属于禁品。可以把新华书店的彩色画像复印下来即可。这种复印画像，无锡、安徽、广东、山东、山西、河北、重庆、昆明、武汉等地都有。学功者可以向当地学女神功的组织者手中索取。

另外，南京城东站和无锡市人体科学研究会功法组，分别在搞九阴功法行功录像，有需用者可分别与之联络。无锡也正在画动作分步分解图，一旦印出，将提供各地使用。

不过，南京市城东气功辅导站的陈纪和先生。把复印的神像按五元一张卖给函授学员，多少贵了一些。把90分钟的录音带卖18元一盒就属暴利了。南京小批发专卖商品进口TDK90分钟磁带8.20元，日本索尼6.00元，带是在陈先生的关系单位录的，60分钟带0.50元，90分钟带1.00元。这样，90分钟录音成本为7.00—9.20元。如果陈先生用的是四海带，成本就更便宜了。

陈先生的行为已经是明显的利用气功搞暴利，这种思想行为如果不改变，以后还会发展出对学员更大的行骗行为。

很多学员问，南京气功辅导站的陈先生，也是练气功十余年的人了，气功首先强调修德、修心，为什么会这样呢？

现在分析气功所谓的德与心。

在无锡面授班上，有学员问：女神功法中，为什么不强调修德修心，而社会上各种气功首先要强调修德和修心？

笔者答：德如何修？心如何修？不要听唱的有多好，要看行为！修德修心都是骗人的鬼把戏。比如，一位大气功师，在无锡卖小瓶子，说里边有108个咒，要价500元。无锡学员几千人抢着去买。有用吗？你原来什么样，抱着瓶子还是如旧。这一个骗局就骗去无锡人多少钱？

那么，德在哪儿？心在哪儿？在钱上！

用德和心的高调去麻醉民众，再用缺德之心去骗民众的钱。

因此，不要谈什么修德修心的话，全是骗人的鬼话！

今年六月初，笔者去广东花仙岛研究第十篇神修法时，南京站的陈纪和先生到处对练九阴功的南京人讲，气功大形势有变，要先从北方抓一批大气功师，再在南方抓一批大气功师，最后合围长江。公安局在抓和尚，你们怎么把和尚放跑了，如果公安局向你们要人怎么办？

南京的高先生把笔者写的教材拿到公安局，请公安局检查。公安干部讲：已有人把教材早就送过来了，说是有严重问题。教材我们研究过了，你们教功属正常活动……

那么，陈先生为什么要散布谣言惑众呢？

* * * * * *

一九九五年九月 廿四日 栖霞山

<五>

今年七月，高先生应无锡市人体科学研究会之邀，前往无锡市电视大学院内教九阴九阳功。在教功场上，无锡公安人员临场检查：是否是非法活动。

第一，市人体会的活动合法。

第二，高先生持有南京市城东气功辅导站的传功证明，且又义务教功，不收费。也属合法。

公安人员认为手序俱全，是合法的气功活动。但不解的是，举报电话是南京城东气功辅导站打来的？

这里边到底是什么问题呢？为什么南京市城东气功辅导站，一方面组织录音带翻制，做神像，编九阴功讲义，向全国发函，组织全国函授九阴功，对外99元一套卖和尚写的教材，陈先生又下功夫把录音口令词记录出来，印成讲义以18元一本对外卖……为什么又表现出一系列不正常的行为呢？

是为了钱！

拿了和尚的书、功法、录音带，再造谣说公安局要抓和尚，把和尚吓走。这样，钱就可以全归自己了。和尚想用钱修庙和他无关，因为陈先生说了，他不信佛。他过去虽是“中国玄灵功”的学员，但也不信道。

陈先生讲，人体会教气功是非法行为。气功只许气功组织教！阻止别人去外地教功，目的也是为了搞垄断，而垄断的目的是为了暴利。

钱可以使人产生本质的变化，可以使好人变坏，也可以使坏人变好。

上述这些虽是问题，但毕竟是陈先生首先提出要规模化传功，并迈出了规模化传功的第一步，从而加速了九阴功法与气功爱好者见面的时间。

问题是，其它地区也开始传教九阴功法了，会不会也出现类似的问题呢，

一个事物的发生发展，不发生问题是不可能的。尤其是新生事物，总会有各种各样的问题。陈先生毕竟是受了十多年气功的熏陶，有非常丰富的气功经验。如果能调整传功思想，上述问题能不能不再发生呢？

俗曰：人不为己，天诛地灭！

无独有偶，昆明的“中国玄灵功辅导站”站长牛先生，通知大理的许先生，他说：现在气功形势不好，不要搞九阴功的办班了。可牛先生给笔者来电话：问可不可以自己复印教材，扩大教功，并打算去东南亚教九阴功法。

武汉市的“中国玄灵功中心”，向全国发出通知，禁止在分布全国的中国玄灵功辅导站，教授九阴功法。理由是，九阴功法即女神功法反对忏悔、忏罪。而玄灵功法是以学员忏悔、忏罪为前提为基础的。

树欲静而风不止……

四川峨嵋气功大学的魏令一校长出国讲学去了，明年四月份回国。魏校长打算，回国后，向全国学员发通知，在大学里正式教传女神功法。如果那样，垄断也许被破坏……届时，笔者将推荐几位女神功教练员前往任教，笔者也会前往，如果宗教管理部门允许的话……

* * * * * *

一九九五年九月 廿四日 莫愁湖

<六>

修心修德是在教功和学功中自然进行的，一切有形式的修心修德都是装模做样，或是虚伪的，或是伪装的。

有时谣言是十分可笑的，滑稽的并充满想象。今年春天，那位持有中国玄灵功中心印章从武汉到南京来“视察”的许青年，由于本和尚告诫他不要在社会上传黑巫术和放附体到学员身上时，许青年对南京的玄灵功弟子讲，这个和尚是政府派下来在宗教和气功界卧底的官员。一旦让他掌握了情况，他们会把你们一网打尽！

反过来分析，这位“特派员”在执行什么样的反政府行为，而担心被政府一网打尽呢？！

以后，许青年看到笔者的手稿《宇宙生命学》，就责令高先生不准复印，通通交给他。

许青年拿着手稿进门就跪下叩大头，言：不收他为徒就不起来！并要求把手稿只给他一个人，不准给别人看，并由他向全国教传……

和尚曰：本和尚不收徒，到现在为止，本和尚仍只是徒，仍未出师。

* * * * * *

气功界并不单纯，修炼的人挂着修德的牌子未必知道如何修德。

南京的另一位很有名气的气功师，告诉本和尚：那个城东站是专门搞钱的，臭得很！

但本和尚发现，他把三瓶酒卖给玄灵弟子，每瓶要价500元！问题是受过长期忏罪训练的玄灵弟子也居然交出1500元去买……

如果说受愚弄的学员是善良的人（但心中有所求），那么愚弄善良人的人，是什么人？

商品社会的种种弊端都充分反映在气功界。在商品社会，一切无不打上商品的烙印！那么，气功是什么？是商品。不可能要求气功不是商品，而超越商品社会。完全尽义务的气功也是违反商品社会规律的，除非是没有价值的气功。那么，为什么有的宗教经书和神像是非卖品，有的印上赠品字样？这里有两种情况：一是，是属于另一种形式的商品交换。二是，属于商品社会的倾销政策，是为了实现某种目的。

故，要求社会传教气功而丝毫没有收入也是错误的和不可能的。教功人还没修成仙，喝西北风是活不了的。

* * * * * *

以上讲的是修德问题，以及修德的方法。修心与修德是两个概念，方法也不相同。但修心要在修德的基础上才能进行，修心的层次要远远高于修德。

修心实质就是一个静字，试想，上述一些人物，心里忙得很，又如何能有个静。

读者可打开第十篇中碧霞元君吟的词曲：

争，心里忙。斗，心不安。

夜阑人静细思量，山东河北不相干！

争斗贪嗔引起心态的忙乱和不安宁，又哪里来得一个静字！

夜阑人静一句是修心的方法，打坐细思量，想想山东河北相干不相干？争什么，斗什么？

陈先生的本尊师是碧霞元君，她常系黑紫披衣。若心修得好，她就显美人像，若心修不好，她就显极凶恶像。

陈先生说，他在夜深打坐进入功态时，总发现一个极凶恶的黑衣女人……令他十分慌恐。

* * * * * *

中华昆仑大军中的左军天锋战团，在中华保卫战中也大部分阵亡，幸存者无几。故，五千年来，碧霞元君誓不回九天，一直是“仗剑独行天下游。”在寻找阵亡失散的将士，她只见他们、她们飘零转世，轮回不止，总是“几家欢乐，几家悲”。她告诫他（她）们，争，只落个忙乱。斗，只落个不安。

不过陈先生把碧霞元君的词令交到了政府管理部门……

陈先生已明确表态，他不想修出去，也不想回归，想在人世享尽荣华富贵。搞气功的目的就是为了捞钱，若捞不着钱，搞气功做什么？

陈先生很直爽，这比隐晦的捞钱者要强一些。他的人生观是：人不为己，天诛地灭！为己甚至可以出卖朋友、同事、师父、同修。

记得在第八篇里的第69集中，有这样一段描述：碧霞元君的天锋战团里，即妙云属下，有一支战队被蚩尤军收买，并出卖了碧霞元君，使碧霞元君被俘，并遭魔法失去了记忆……

* * * * * *

人是在变的，往往是向相反的方向去变化。好与坏，善与恶，美与丑是相对的，也是可以相互转化的。

陈先生请笔者去他家吃过一顿晚餐，陈先生亲自上灶，味道好极了，且十分丰富……但愿不是最后的晚餐。

* * * * * *

江宁的祝光在发愁，他甩不掉手中的白虎令。他经常说 ：陈先生愿意在人世混，不如把白虎令甩给他！

在第十篇中，天人已明确暗示，接白虎令的七人中，将有一人沉入地狱……

当年，盘古大帝率全族冲入A点开天辟地。当时只留下一女在B点，此女就是妈祖。

盘古在开天辟地中，全军全族所有亲属，妻妾全部阵亡，坠入D点。坠入D点的百千万生灵将残存能量全部给了盘古，使盘古孤身一人冲出D点，又经长期修练，终成辟支佛而独往独来。

随同盘古大帝开天辟地的亲族，永远沉沦在D点成为死灵体。

盘古全族沉沦后，妈祖独自闯入A点寻父。在她的词曲中唱道“锵！剑未停。”

剑未停是闯入A点，虽盘古沉沦，剑已停。而女儿冲入继承父业，剑未停，继续开天辟地。

“如今仗剑天下行，知心有几友！”

意为亲族全部阵亡……

“风雨加，风霜砸，雷电专往身上打。”

这是指当时天地还不稳定，光爆、雷电爆、风爆仍不断发生。

“铮铮铁骨泪，尽化意气发。”

忍着亲族的灭绝，把对亲族的怀念，化为开天辟地的决心和行为。

当天地稍稍稳定后，妈祖的大女儿闯入A点，想在天地间建立极乐园。此长女即被称之为圣母（详见1—9篇 佛王开示）”

* * * * * *

<七>

进入九阴功第四层次以后，要增加一个训练项目，即零点调试。下面讲解零点调试法。

最好是在夜深人静时，打坐，在香炉里焚一支或三支或九支香。一般不用两支或四支，其余数量都可用。香炉的高度最好同下巴，距离在一米至三米之间即可。房间里不要有任何光亮，外面的光亮也不要漫射入房内。

如果胆子小，可以二至五人同修。如果胆子可以，一人静坐就更好。

入座后静静地睁着眼看红色的香点……看累了，就轻轻闭上眼。然后再看，再闭，再看。每天可训练一柱香即可。

有两种方式可轮换交替使用。一种是静静地打坐，在黑暗中无一点音响，只是看红点。另一种是轻轻地放昆仑神曲1—9，但音量要小。

上述是零点调试训练的第一步，一般要训练21至49天。这一步完成之后，就可准备进行第二步。

这是激发特异功能的基础训练，在训练过程中，一定要于心无所求，否则，你的零点是不可能调出来的。

打坐时，可持薄伽梵大神印。但注意，不要睡着，否则无效。

在古瑜伽学里，此法叫“一点凝视法”。

插香的排列，一、三、五支香时为一横排。右手持香，左手先插中间，再插右面，后插左面。七支香时，先插中间一支，然后如人字形每边上三支。八支香时可插成八卦形。九支香时，后排五支，前排四支。

在静静地打坐时，有时会莫名其妙的产生心理上的恐怖。香烟应是向上飘的，但有时你会看到它很巨大，而且滚滚地迎面扑来。

由于恐惧和害怕，你会中断，不得不赶快开灯而壮胆。故，若有同修在一起，在心理上会好一些。

如果你孤立的把这个方法抽出来，教别人练，不是不可以，但在效果上，远远没有一集集的看教材，看到这里再练为佳。这也叫火候。

山城的“黄花”来电话，她十分兴奋：怎么小九拜也出现光爆，而且连发两次？！

笔者：是的，如果练到位，小九拜是三十六次光爆。

黄花：我们用小九拜的录音。今晚，录音里忽然出现一段奇怪的，以前没有的音乐。以后又出现罗地干布的叽哩瓜拉的声音。我们感到很热，我产生了光爆。大家很兴奋，把磁带倒回重新放，但那奇怪的乐曲和罗地干布的声音消失了……

笔者：以后还会出现……

坐在一边的“青花”问：那到底是怎么一回事？

笔者：慢慢就会明白，是属于磁场的扭曲。

* * * * * *

杨先生和刘先生自河北乐亭来电话，学习班刚结束，当地的老气功都参加了女神功培训班。

* * * * * *

在修零点调试时，如有感觉和感应，应留个记录，并应争取与笔者保持联络以共同研究探讨，把握进度。凡有关零点调试方面的，带有研究性的问题，可去信重庆渝中区人民路150号望江楼黄海英转即可，邮编630015。

很浮浅的问题就不要问了，比如，我昨夜做了一个梦……我今天功境中看见一条龙等等。

九阴功第三至第四层次，光爆问题可去信无锡市人体科学研究会邓平先生，或南京市4608信箱高锦鹏先生处询问。

* * * * * *

下面介绍一下索取资料的联系地点：

一、无锡市人体科学研究会 张国英 邮编214021

新民路119号

可提供修行者教材1—9篇81集99元，10至18篇81集27元，19篇九集9本27元，等等。以及面授教功服务。

可提供各种女神功录音磁带60—90分钟，10—12元

可提供交流用的月报，7—10元／年

可提供功法行功动作分解图示。

可提供九阴功、九阳功基训录像带。

二、山西长治市商业局医院田政峰先生，邮编046000

可提供面授教功服务，教材及录音。

三、山东枣庄市气功科研会 邮编277101

市中区解放路286号 刘万年先生

提供教功服务，教材及录音。

四、重庆渝中区人民路150号望江楼630015

联系人黄海英

提供教功服务，教材，录音

五、广州较场西17号 邮编510055 钟松校

提供义务教功，教材，录音服务。

六、河北省乐亭县 电话0315—4618413 提供教功服务，教材及录音。

七、云南大理宾川旅游局 邮编671600 许天侠，提供教功服务和鸡足山光明色界的旅游朝山服务。并协助联系丽江古青潭，玉龙雪山的旅游服务。

八、上海市松江县九亭博瑞居 邮编201615 沈玉麒提供教功服务

九、海南省占州市兰洋农场胶厂 邮编571722 苏伟斌提供教功服务。

十、南京大厂区南热新庄东村14幢103 邮编210044

王德松 杨家春 提供教功服务，代购教材，录音。

十一、南京4608信箱高锦鹏，提供义务教功服务，代办教材录音。

十二、武汉市第四职业中学杨成杰，提供教功服务，代办教材录音等。

十三、四川潼南县柏梓联系人邓芬，提供教功服务，代办教材录音等。

十四、江西南昌市迎宾大道一号 邮编330001 王明生，提供教功服务，代办教材，录音。

十五、新疆乌鲁木齐南昌路42号农业大学语言部 于兰协助联系。

十六、江苏无锡市气功科学研究会 冯乃俊

通讯：振新路301号 邮编214021，协助联系。

十七、吉林市昌邑区桃园路绣山街6号 技术科，李赤星，代办联系。

十八、四川峨嵋二号信箱 邮编614200，所海平，代办录音。

十九、南京城东气功辅导站陈纪和，试教九阴功。

* * * * * *

自今年五月正式传出九阴功，九阳基础训练等女神功法之后，至今整整五个月时间。在南京第一次开办义务教功训练中的二十几名学员，五个月来，已发展成十九个教功和联系点。各地学员皆可就地就近参加训练学习，不必天南地北跑很远的路。

云南是修练的圣地，那里有特殊的天时与地利。故，在昆明可考虑两个联系点以方便学功者，其一是牛宣，他是中国玄灵功辅导站站长。牛宣可以代办安排女神功法的事。

其二是马世钩，可在业余时间教功。南京方面也将向他提供教材和可录磁带，这部分磁带是江宁青花录的全息全真带，可为学员翻录。

在四川峨嵋气功大学，老师们已将女神功法的部分内容编入日常教学之中了。

* * * * * *

昆明的“茶花”来信，讲：她已渡过了九阴功的恐怖感。一次在行功时，她发现自己是趴在地上。这是光爆效应，此时就要控制火候了。她已体验到了什么是神力。

在第十篇第12页的青娘令里，有“快快慢慢慢慢快”。此句讲的就是九阴功的行功速度和火候控制。在第一、二层次时是快。快的含意是行功时要有一定力度和强武火。在第三至六层次时要慢。慢的含意是行功力度要弱，要飘柔，要弱武火。第七层次时又是快字。第八层次是九阴功的大虚无，就无所谓快和慢。

第十篇中的词曲，讲的都是天机和功法。这里的天机是指回归的方法和时机。读者应多读，背下来，慢慢体悟其中玄妙。今年六月上旬在南洋花仙岛的龙虎会，天仙临界，吟出那许多妙语，足够今后八百万年间使用的。

* * * * * *

<八>

江宁的男者，深为手中的白虎令不安，心急如火。日间他骑车去办事，前面十几个人骑慢车挡住了路。眼看临十字路口，路灯数字在倒计数，六、五、四、三、二、一、红灯亮了，十几个骑慢车的人和后面的他被截住。只好等红灯……

他马上想到：这意味着什么？

白虎断道是行在最后，冲关时，大能量者纷纷高速过关，能量稍弱者速度慢，终于时间到了，断魂关口封闭……犹如红灯亮，只好等红灯，下个一千年……

他反复问笔者，如何才能甩掉白虎令？

笔者曰：先要搞清，白虎令是怎样得到的。

天魂能量具足后，会要求承担开道青龙和断后白虎的重任。天魂经考核合格后，九宫预封十八宫为上应，同时委以白虎令。白虎令是在天魂手中，故凡人只是用眼功看见自己手中的白虎令影象，自然是甩不掉的。比如，一人用镜子在日光下，把光照在你身上，你无论是如何甩，也是甩不掉的。

须要加修零点调试法，获得准确无误的眼功后，把自己的天魂找到，慢慢和天魂协商，除非是它肯放弃白虎令。

那么，自己的天魂如何联系呢？在自己设的昆仑神位里，其中就有自己的天魂。只有当眼功提高后，才能了知自己的天魂是哪一个。

问：是不是天魂同意放弃了，白虎令就可以甩掉了呢？

答：不要忘记，昊天是母系社会，权力在预封的十八宫手中，必须是一宫至十八宫，宫宫同意之后，白虎令才有甩掉的可能性。

问：我现在感到，学女神功法是大大的上当了……

答：教材中1—9篇，已反复强调，要先读教材后练功。先要搞清功法的性质。并再三告诫，不要 轻易走上这条路。在录音《命运人生》中也反复强调，再想一想，不要轻易走上修行者之路。

在教材1—9篇船渡九阴一集里，也明确写到，只要修炼了这套功法，在你身上就会打上永不消失的、不可磨灭的神的烙印。

问：十八宫必须要一宫宫的都商量到吗？

答：是的，正是白虎令人选难度大，才设十八宫而不是九宫。届时，自有十八宫与之相应和调教。

问：十八宫好不好商量？

答：这要看十八宫肯不肯放弃宫主位而去做普通的天仙。

问：那十八宫也不想一想，若我八百万年在下面上不去，她们在上面有什么用？

答：她们有足够的耐心，八百万年对昊天来说并不算很长的时间，犹如八年抗战而已。再说，无论上不上去，无论你是活着还是死掉，无论你变成猫还是狗，她们终生享有十八宫的权力，这与你的变化无关，只要牢牢印上白虎令的烙印就行。

问：那不是我在下面受八百万年的罪，她们在上面享八百万年的福？

答：是的，有人享福就得有人受罪。福与罪是同时出现的，这就是女神功法训练中，在教材第三篇讲的福与罪等同观。

问：唉哟！我越想越不上算！能不能把白虎令让给陈纪和？

答：问题不在于他，而在于他的天魂有没有承接白虎令的能量。

问：陈纪和不愿意回归，就让他留在三界八百万年好了。

答：凡事都有个定数，不是人为所能的。比如一个人拼命捞钱，是为了享福。但刚刚把钱搞到手，也许就死掉了……老婆一改嫁……反正钱是坏不了，自有人去享用。但十八宫永不改嫁，这是昊天的规矩，永远不准离婚。就犹如九宫圣母与玄龙一样，可以战争，但不可以改嫁。

古代西洋的天主教也有这种规定，婚姻是终生的，不准离婚，这是仿效上天。

问：凡间为什么可以离婚？

答：凡间的婚姻都是过路婚姻，一走一过，犹如在戏台上演夫妻一样。天上只是当戏看，并不以为真，也不承认。愿意离就离，愿意合就合，悲欢离合不过是场戏。

问：我发现学女神功法之后，慢慢地会把很多事都看淡了。

答：是的，只有淡化才能平静。

问：在十二篇中，讲到七个白虎最后只剩下六个。那一个跑到哪去了？

答：地狱。

问：为什么会下地狱？

答：白虎压阵冲关，时间到了，关口封闭，大量生灵截在洞外。一个白虎用尽全部能量去炸关，以图让更多的生灵入洞。能量没有了，宇宙能量场的场力，把它打下地狱而成死灵体。

问：过去发生过这种事吗？

答：发生过。在昊天的一个灵堂里，供着一个晶体。那是天公的一个姐姐的灵位。天公有两个姐姐：一个是紫光夫人，亦称斗姆星君。另一个就是这个晶体。她承担白虎令使命时，炸关而坠落……

* * * * * *

一九九五年九月 廿四日 莫愁湖

<九>

问：天公的姐姐炸关，她是图的什么？

答：天国的女子好像不图什么。她们往往表现出莫名其妙的大无畏的精神。在第一、二次天地大战期间，两军中的敢死队都是由女子组成。她们表现得不顾一切，不想以后。正如凡间人说的：头发长见识短。

也许正是这种精神，维系着天国母系社会的存在。

盘古大帝开天辟地时，冲入A点的千百万，都是女子敢死队。沉入D点后，她们又把残存的能量全部集中给盘古，使他一人生还。而她们永存在地狱。用人间的理论不大好理解，也许这就是天国女子的特征。

一位在今年八月下旬开始学九阴功的人，在连续光爆发生后，悟出了一幅壮观的图像。他说：我的感觉是，在三十五年之内，要首先把坚持在隐态修炼的阵亡的中华将士送过断魂关。这里边包括把封压在连山古洞里的大罗金仙女放出回归九天。

从半壁仙河图中，悟出了全壁仙河图。那是西东两洋阵亡将士的回归。我们不仅要帮东洋将士，也要帮西洋将士回归。

回归组阵图是：500人一小阵，50个小阵一中阵，500个中阵一大阵。回归总数是一亿二千五百万至一亿二千五百五十万生灵，这个数正应了释佛下界传教回归之数，即1250人至1255人，恰好扩大了一万倍。也不知道为什么是这数，感觉到的还有很多，写时，不少东西一下子就忘了……

上面是这位学员的信中所谈。

云南的牛先生来电话：在功态中，看到大批武士列阵开来……是不是该立昆仑神位，帮他们回归了？

答：是的。我也不知，隐态生灵的回归，为什么需要显态人的帮助，也不知这将意味着什么？

如果按前面那位学员的分析，回归总数是一亿二千五百万生灵。

记得五年前，西王圣母把海边的一个女巫全麻而使之倒在地上不能动，只听她发出轻微的声音：

记住，要有108个昆仑神位。

女巫醒后不知发生了什么事；也不知自己到底说了什么？她看到记录后（记录了两页纸），一把抓了过去，说：这是给她的，是天机。

以后这位女巫忽然鼻歪眼斜，无法治愈。

为什么要借助昆仑神位，阵亡的生灵才能回归呢？目前还解释不出来……但有一点，这108个立昆仑位的人，必须要有绝好的眼功。反之，立昆仑位的人，可能也较易获得较好的眼功。

有一点希望学女神功法的人不要误解：昆仑位与女巫、神汉、 端王、佛头、南无等等立的大仙堂有本质的区别。大仙堂是人求仙，是人谋生的一种手段。是求仙帮人。而昆仑位是人帮仙，仙并不帮你获得什么人世上的利益。他只会给你带来麻烦和负担，你仅仅是尽义务，却捞不到什么东西。

* * * * * *

信仰基督教的人看不起信佛教的人，认为信佛教的人不是痴呆就是愚昧。

一位二十二岁的信基督教的女子批评一位四十六岁的佛教徒，她说：上帝造就了人，又造就了很多动物就是让人吃的，又说，叩头行为是愚昧的，基督教就不叩头。她对笔者说，你应该信基督教！

笔者曰：我什么教都信，也都不信。信也不对，不信也不对，都是落二边见，非为中道观。应该把信与不信等同看。只是静静地观……不需要信什么，也不需要不信什么。当你信什么时，你就带上了信的框子，当你不信什么时，你又带上了不信的框子。人为什么总要在框子里生存呢？

修行，就是静静的观，什么也不要想，呆呆地看着大海，看着兰天，不为所动，如如不动。

* * * * * *

一九九五年九月二十四日 南京

* * * * * *

挥剑断红尘

西风漫卷过断魂

荒山古洞藏幽怨

回头望月月西沉

—心月狐—

主 页

探索者

修行者3

图 片

上一集

下一集


第167集

主 页

探索者

修行者 3

图 片

上一集

下一集

《修行者》 第十九篇 世界殊

第一六七集 青潭连天

<一>

南洋花仙岛的阿芳和阿森，敲来长途。这天正是九月廿五日的晚上，笔者正同高先生研究寄教材和可录母带的事。

阿芳在电话里唉声叹气：你也不给我治一治，好难受呀！

阿芳正在保胎。

笔者：让青花给你讲讲吧。

阿芳：不用啦，她就会说一个字，忍。我看妇产医院的主治医生，当起来真容易……

笔者：那就开个方吃点药吧。

阿芳：不行呀。青花说，不论中药、西药都有毒素的。你看怎么办呢？

笔者：你问问身边的动物仙。

阿芳：问啦，小玉说是胃虚，开了个方。主药是清火的，可我以前是胃寒呀。若吃了这方，胃寒怎么办呢？

笔者：那就不吃。

阿芳：可整天吃不下饭，怎么办呢？

笔者：那就少吃点药。

阿芳：也只好这样了……

阿森在一旁小声说：问问那句诗，怎么对？

阿芳：对了，珠王圣母说了个上句，让大家对下句，问问谁能对出来？

笔者：长不长？

阿芳：不长。上句是，长江碧浪水连天。下句怎么对？

笔者：玉龙山雪映青莲。

阿芳：到是挺好听……这两句是什么意思？

笔者：天机，自己悟……

阿芳：唉呀，又哪来的悟性呀？讲讲吧。

笔者：青莲暗含青潭，玉龙山雪映青莲，也可暗含玉龙山雪映青潭，是说青潭连天。剩下的东西就自己悟吧！

阿芳：悟不出来怎么办？

笔者：以后到云南丽江，在古青潭和玉龙雪山一呆就会明白。丽江位置在长江的上游，金沙江畔，再沿江上去，就是通天河了。小学地理应该学过。

阿芳：明白什么？

笔者：回归九天的千百万隐态将士，包括西洋女和东洋女都在古青潭和玉龙雪山集结。

阿芳：为什么要在古青潭集结？

笔者：就等罗地干布从古青潭出来冲关。

阿芳：在显态的凡人要不要去那里集结？

笔者：凡人去了没有用，在自己家里好好修就是了。

阿芳：那死了以后怎么过去？

笔者：还早呢！这个五十五年过不去，还有下个五十五年，还有8，000个55年，急什么！

阿芳：我真是活够了……

笔者：我看不像！

阿芳：为什么不像？！

笔者：不像就是不像，又养孩子，又要吃这药吃那药，一会说头痛，一会说屁股痛，不像想死的人。

阿芳：想死的人什么样？

笔者：没话！

电话扣上了……

* * * * * *

高先生忙了一天，包了十五包教材，准备明天寄出去。还有100盒青花录的全息带，均可做母带用，也打好包准备明日一并寄出。高先生算了算：100盒进口TDK磁带，820元，寄费70元。十五包教材的寄费50元。又是1000元出去了。还有翻录费100元。

胡先生去了山东，那里办了准印证。去联系印刷第十六、十七、十八篇和十九篇第一集，共5000本。

1—9篇印了两千套，10一18篇只印了一千套。第十篇以后的内容是供行九阴功第五层次以上的修行者使用的。单纯为了延命祛病等等，不用去研究第十篇以后的内容。第二层次就足够祛病延命了。故第十篇以后的教材少印了一半。

笔者预订明日船票，沿长江向上漂游。长江下通东海，上连九天……

* * * * * *

九五年九月廿六日下午，高先生送笔者去四号码头。从上海开来的长江8号轮，晚点一个多小时。

已是子时，刚刚十一点，夜间的长江，在江轮灯光下，更显得滚滚奔流……江水早晚会入海，又何必那么急，一味东流去，一去不回头。

浩浩荡荡的一江水，一旦流入大海，溶于大海，是否还能找到自我的存在？在太平洋里，能否分得清哪是黄河水，哪是长江水？若是一滴水溶入大海呢？

下面讨论一下，三魂合一回归时的飞行速度问题。这里有个易让人误解的概念。在以前的篇集中，曾谈到，音色两魂一旦和天魂合体，将以超光速飞行。如何理解这个超光速？

这个超光速与物理学的超光速不是一个概念。物理学的超光速是指速度大于每秒30万公里。人类永远达到不了这个速度，仅仅是无限的接近它。

三魂飞行的超光速，并不是指直线速度。物理学中所说的一切速度，是指在同一宇宙平面的速度。具体讲，就是局限在A球面上运行的速度（参看第二篇第十三集宇宙之心）。故，人类不论创造多高的速度，也仅仅是在A球面上的A点内飞行。是否能冲出A点，进入A球面的其它点，仍是个值得研究的问题。不过，有一点是肯定的，飞行速度不达到或超过光速，是冲不出A点的。

三魂的冲关飘移，是指跨越不同层次球面的飞行，而不是指以OA为半径的球面飞行。故在概念上要与现代物理学的简单思维方式，应有所区别。冲出三界的飞行，是沿OA半径向宙心方向的飞行。人类的飞机，宇宙飞船等等，都是在A球面上飞行。方向是不一样的，有个90度的方向差。

* * * * * *

一九九五年九月廿六日 长江

<二>

一夜江船过去，次日的江面阴的很厉害，也不知何处在下雨。过了小姑山，九江水面十分宽阔，一江浊水滚滚东流去。夏天过去了，又快是“江阔云低，断雁叫西风”的秋冬。

四川人帮助找了几间房子，就准备在那里过冬，如果没什么变化的话。

长江的水已不是古时，已是一江黑浑的浊水，含有大量泥沙。黄河是黄色的水，如今长江是黑褐色的水，那么，珠王圣母说的：长江碧浪水连天，那碧浪又在何处呢？

第三日的上午，船停靠汉口。中游的江水依然是黑褐色。

霞宫的青花女已等在码头，她已安排好住处。这次来汉口准备落实几件事：一是，第十二篇九宫记的用纸，克重 太低，封面纸也不一致。二是，听听杨刘两位去北方教功的情况。三是，打算见见一位菜花女。此位已显现出女巫的功能。听说她的几位师父都是出家人。一个月前，她在一位女友那里偶然听了女神功法中的雪山青莲一曲。她说：听了此曲就想出家！是不是这个和尚的功法是专门渡人出家的？青花女说：大概不是……他好像是不同意在家人出家。动员在家人把生活和工作摆在第一位，把修炼放在第二位。

菜花：这个功法很有吸力，但总觉得有一点点邪……我查查他的根基……啊，这个和尚是个修了 两千多年的耗子精！修的相当不错……我的出家师父不让我学其它功法，我就练我自己的。

菜花人生坎坷，磨难重重。她已能帮别人查命运，只是不知自己的命如何。

青花又说了说她自己炼功的情况。前不久行九阴功时，一个冲击波把她打翻在地上。心里一片空白，她体味到了假死是个什么味。东湖青花是今年七、八月份开始初学九阴功，她坚持每天做一次，什么也不想，只是做。大约四十多天，第一次冲击波出现了……江宁青花学的早一些，大概是94年12月学的，她于95年夏历6月6进入神修法。

* * * * * *

高先生准备在南京申办开班手续，因为不少南京地区的人抱怨，学功还要乘火车去无锡，而这套功法却是在南京搞出来的。笔者同意高先生在南京办班，可以和城东气功站的陈先生一齐搞，但一定要坚持办非盈利性的，不赔就行了。高先生、陈先生都有工资收入，不应指望这个钱去搞什么。不过陈先生应尽快把磁带调整过来。直接使用江宁青花女提供的加强带为学员翻录，尤其是一些学员要用磁带去康复身体的。

* * * * * *

中国巫文化是根深蒂固的，随着气功运动的兴起，巫事活动已在全国各地大兴。若去扑灭它，不尽人情，因为她们只想做点善事。若放任自流，巫风就会愈演愈烈。而且会向相反方向去发展，变善事为恶事。这里又有个引导和管理的问题了。

有些从巫的人办了气功师证，挂了牌子有了合法证明。但大量的城乡间的巫，无人给办气功师证，但生意也十分兴隆。

单方面去阻止这种巫事活动是没有意义的，寺院内外的佛事活动，尤其是民间“南无”和“佛头”办的佛事，与巫事活动区别不大。但是，又应该由哪个管理部门把它管起来呢？是否也要发女巫证或是神汉证呢？或者统一在气功科学研究会？而不少女巫和神汉已经有了气功师证。

十多年的气功运动，不少女巫和神汉参加了很多气功门派组织，并成为该门派的主力。女巫和神汉的介入，不仅自身学到一些气功理论，而且大大壮大了气功的门面。因为她（他）们原本就有不少特异功能。女巫和神汉差不多是天生的修炼者，在社会上干什么也难成，仿佛是命运安排她（他）们非走这条路不可。

国内的很多大门派气功，都十分注意吸收和发展女巫和神汉入门。以显示学了本门功法之后，所表现出的功能，以吸引大量普通人上钩。

普通人若要具备巫的功能，不经过一番特殊训练是不可能的。单纯性的气功训练是出不来巫的功能。

把普通人训练成巫，要比教气功的难度大的多。而受训者所付出的代价也要大的多。一般来说，训练一个成手的女巫，要用三个月至三年时间。可以说是死去活来。

巫没有组织，一旦有组织往往就落入会道门。

即使是现代化的经济发达的国家，如美国、英国、法国、日本、德国等等，巫事活动也是很厉害的，有名的女巫门前也总是人来人往。人们在心理上有时离不开巫。

* * * * * *

浙江的多宝讲寺是个十分清静的地方，那里的大法师是能海上师汉地密宗的传人。该寺不做佛事，只讲经说法，并实行过午不食的佛门制度。这个制度虽是佛祖所定，但在净土宗、律宗等寺中，早已破除。

多宝讲寺沿用能海上师的信条，潜心修炼。笔者有幸听过一次该寺大法师讲经。他说：为什么有些僧人，对一般在家人不理不睬，而对国外来的大亨却又是点头哈腰又是笑脸迎送？是个贪字！贪什么？贪财。

该寺实行晚五点关山门，禁止出入。不同有的城区寺院，夜晚仍可放行，方便一些人去体味一下大都市的夜生活。该寺晚上只留男信士，不留女信士。女信士一律住在寺外。讲经说法时，男士可入内听，而女者只许在门外听，不得入讲经堂。另，女人不准进厨房，不准动寺内炊具。

在这一点上，与众多净土寺院不同。众多净土寺院，不仅允许妇女进厨房，而且希望留下妇女专门给烧饭。

很多研究佛学的人指出，释迦牟尼有轻视妇女的思想。这种思想反映在佛门的原始佛教，和汉地一些密宗寺院里。这究竟是怎么回事？不过，这次在中国召开的世界妇女大会，大概尚未提出非议。

在释佛的深层记忆里，大概是被大罗刹女的反渡战争气坏了。故而在原始佛教里才有对妇女较多的束缚。也许是他的十大弟子之一圣阿难，虽是闻法最多，但一见妇女就犹如鬼迷心窍。故，认为妇女是修行的大敌。

奇怪的是，在社会上，妇女信佛不论在数量上，质量上都要比男人为上。为什么在宗教上，在迷信上妇女较男人更甚呢？是否是因为妇女在精神上的压力要比男人为多，为重，而更需要精神上的解脱呢？是否是因为大罗刹女造孽过重，过多，而需凡界妇女偿还呢？

女神功法召唤人应顶天立地。更是召唤妇女应顶天立地，而不是历史的罪人，永不忏悔，无恨无怨。难怪菜花女觉得女神功有点邪性。

* * * * * *

<三>

为什么菜花女听了《雪山青莲》之后，先是产生出家的念头，继而感到有点邪性？静功《雪山青莲》是在歌颂万古荒原上，万古冰川中，如冰晶玉洁，冷若冰霜，被封压在古连山之中的大罗金仙女。铺天盖地的大罗金仙女如漫天大雪飘飘荡荡，永无忧伤。

* * * * * *

不少读者提出，第四篇不易看懂。第四篇瑜伽行是对经中之经即心经的注解。没有多年练功基础的人是不易看懂的。即使是出家几十年，但不懂密宗功、禅宗功法或道家功法的人，也是不易看懂的。第四篇瑜伽行已是对心经的第二解。第一解是唐朝大颠和尚，解的好！第二解是对大颠和尚解心经的解。第三解是录音《夜读心经》。现在试做第四解，但愿能解得明白。

现录心经全文如下：

摩诃般若波罗密多心经

观，自在菩萨。行，深般若波罗密多时。照，见五蕴皆空。度，一切苦厄。

舍利子，色不异空，空不异色。色即是空，空即是色。受想行识，亦复如是。

舍利子，是诸法空。相，不生不灭，不垢不净，不增不减。是故，空中无色。无受想行识。无眼耳鼻舌身意。无色声香味触法。无眼界，乃至无意识界。无无明，亦无无明尽。乃至无老死，亦无老死尽。无苦集灭道。无智亦无得。以无所得，故菩提萨埵。依般若波罗密多，故心无挂碍。无挂碍，故无有恐怖。远离颠倒，梦想究竟涅槃。

三世诸佛，依般若波罗密多，故得阿 耨多罗三藐三菩提。故知般若波罗密多，是大神咒，是大明咒，是无上咒，是无等等咒。能除一切苦，真实不虚。故说般若波罗密多咒。

即说咒，曰：揭谛揭谛，波罗揭谛、波罗僧揭谛。菩提萨婆诃。

摩诃般若波罗密多！

摩诃般若波罗密多！

摩诃般若波罗密多！

* * * * * *

很多佛学者、大文人、大居士，甚至很多高僧大德，上师等等，当有人问道：大神咒是什么？回答：揭谛揭谛，波罗揭谛，波罗僧揭谛，菩提萨婆诃。

闭着眼睛胡说八道！

为什么会这样？古一卷经没有标点，后人断句上标点时，不明其意，乱点一气，把大神咒给点没了。上面录的心经原文，笔者重新给点了一下。此一点，心经密意就点出来了，大神咒也就点出来了。

且看上文中已经讲得明明白白。“故知，”即，由此，由上述全文可知。“般若波罗密多”是大神咒，是大明咒……

港台的佛学大家，南怀谨先生，也看出四揭谛不是大神咒，但又找不到大神咒在哪儿？故著书曰：根本就没有大神咒。

关于这个大神咒的来历，在第三篇一卷经第十九集摩诃神咒一节里已经讲了：观音对释佛说：我有一咒，你必有用……此咒专降天魔。

那是佛王委托大雄释迦牟尼下界去降服天地头号大魔罗地干布时，众佛都把自己的绝招教给了释佛。佛王传释佛无量法印，观音则授他大神咒。

以后，罗地干布要战大阿修罗王，释迦曰：附耳过来，为师传你一密咒……摩诃般若波罗密…（详见第三篇第2页）罗地干布得此大神咒，打败了大阿修罗王，即东海龙王和南海龙王，以及西海龙王和北海龙王。自此，罗地干布成了天、地、海头号大自在王。

佛王、九宫、释佛等，为何要如此栽培罗地干布？根本原因是，宇宙众生灵原本就是一大家，原本都是宙心大佛。九宫词曲中：“齐把月儿栽。”是为了以魔降魔，让魔头带领众魔女回归九天，回归大日宫。

* * * * * *

<四>

心经号称经中之经，是全部佛门经典的大总持是总纲。是大法则，是佛门第一大法。而楞严经则是经中之王。心经是经中之神、之魂。神与王是如何区别？比如，音乐之神是小提琴，音乐之王是钢琴。小提琴和钢琴有何区别呢？这就要请教音乐学院的专家了。

神为虚而王为实，神是法则，王是一招一式的功法。楞严经讲的就是佛门全部出世间法，即二十五种功法。比如藏密，专修楞严经中的第十八法，或称之为乌刍瑟摩法。即从止观淫心起修，化淫心为智慧火，得火光三昧，为护法大力士（详见第八篇九阳功第6页）。

但此法的起修点是5．5级，修成为7级。故藏密功法中要先修拙火功打基础，然后方能正式修佛门功法。

由此可知，社会上传教的藏密气功，又要比拙火功更拙不知几筹。

现在解心经的题目：摩诃般若波罗密多心经。

摩诃正确解应为“大”。何为大？宇为大。故摩诃表示宇宙的宇字。宇又称为空间，在神学中则称之为虚空。摩诃引伸又为大虚无，如摩诃大法即是大虚无法。

第十篇有一首大威大势至菩萨的词令：摩诃我本大！意为在宇中我是威力最大的女神，故，天地称我为大势。西洋地人称我为战神。

般若为大智慧。但大势至菩萨曰：般若元是说。此又何解？

这里的说字，并不是说话的说。此说是放射的意思，是“射”的意思。是指宙心大日向遍及宇的虚空中大放光茫的意思。

用大智慧解般若并不贴切，故，大势至予以纠正，般若为说。表宙心大日慧光四射，大光明遍及宇空。故这个大智慧必须如此之大，方可称般若。

波罗为从此岸渡到彼岸的“过河行为”。

密多是指宙心大日。聚则为密，散则为多。聚为一，散为九，合之为零。聚为密为一为太极。散为多为九为万物万类万法万种。合为零，为无极。

无极生太极，太极生两仪。此两仪一个仪是一，一个仪是九。

这里又有各种解法，其中一解是，此一是玄龙表阳；此九为九宫表阴。但两仪中的一，与密不是同一个一。密是佛王大日如来，多是九宫。两仪中的一是玄龙，另一仪是九宫。若两仪和合，则可为密为大日如来。若九宫抓不回玄龙，则不成密，不成大日如来。

是故，大势至菩萨对玄龙说：我今白发三千丈，不须上天细思量……

是说，我为渡你，费尽心思，为你已成白发三千丈！我也不要你上天回归，你在下面好好想想，打来打去不就是为了渡你们这些冤孽。

又说：你今抱娇梦中回，晶莹玉白当中黑。

是说，你终于明白了，想带着你的众大罗刹女回归大日宫了。

“晶莹玉白当中黑”是指两仪，这里是指回归九天。

心经。此心字是指众生的生命本质，即大灵。这个心不是指生理解剖学中的心，也不是文学艺术里所说的心，而是专指人之大灵。

此心即大灵，原本就是佛，仅不过是借体造业，借体修炼，附着在身体上，并支配身体的思维及行为。将来心回归宙心，又将是佛。故古曰：是心是佛，是心作佛。

是说，凡人之身不是佛，仅是个假外衣，也永远不是佛。而心是佛，佛是心。将来是心成为佛，而不是身成为佛。

这里反映出一个问题，众僧人、众居士拜佛，都是瞎拜一气。佛在哪儿？佛是什么？佛是心！此心看不见，摸不着。是故，金刚经曰：若以色见我，以音声求我，是人行邪道，不能见如来！

那么，人死后的舍利是不是佛？有的寺院里供的金钢不坏肉身是不是佛？皆不是佛！皆是假外衣，是物质光爆虹化后的剩余物。是个纪念品。试看众多香客围着纪念品跪行叩拜，仅是表示一种朴素的敬佛的精神。高僧大德为什么不成天围着偶像跪行叩拜？难道大德的佛性比香客低？没有众香客那么忠于佛？那是因为高僧大德知道，那本不是佛！

试想，上海同济大学的教授投资一百万元，在无锡铁厂加工一个铁卧佛，运到了浙江湖州。再盖几间房，由大学建筑系的专家设计成寺庙样。成千上万香客就涌去跪拜、发愿、起誓……

那是佛吗？是一堆铁！

那么，佛又在哪儿？在每个人的心里，是心是佛，是心作佛。

很多习女神功法的人都希望得到九宫像，笔者说：多看教材！如何要学员反复看教材？因为只有反复看教材，才能把九宫及大日如来印在心中。只有这样，才可实现“宙心与我同在”，九宫与我同在，大日如来与我同在。此即心印法门，亦称印心。

第十篇七仙女词曰：月月印心心印心。

如何心心相印？如何传心印？一字一句看教材！

心经之经字，这里作径讲，是路径，通道，必由之路的意思。具体讲，是指中脉。

那么，心经的题目“摩诃般若波罗密多心经”是什么意思呢？即：

大灵获得遍及宇宙的大智慧，回归宙心的途径。

大灵回归宙心的途径是中脉。

大灵只有通过中脉，才能回归宙心，从而获得遍及宇宙的大智慧。

那么，遍及宇宙的大智慧为何物？即大日如来。即：

大灵只有通过中脉，才能渡到彼岸成为宙心大佛。

故古曰：十方三世一切佛，皆由此经出。即，一切佛都是靠修中脉修出去的。别无它路。故藏密曰：气不入中脉，有成者皆无！

以上讲解了心经的题目，读者可反回去再读第四篇，再听《夜读心经》。

那么，为什么把心经的题目称之为大神咒呢？且听下面分解：

一九九五年九月廿九日 东湖

<五>

这个大神咒，大明咒为什么称之为无上咒？无上咒的含意是天地第一大咒，没有比此更厉害的咒了，一切咒都在此咒之下。

例如，台湾有位清海无上师。何为无上师？即此师之上再无师了。读者会发问：难道释佛、观音也在她之下吗？这就断章取义了。她是说，在清海这个领域里，她是无上之师，而不是说在宇宙里的无上师。比如，你可以自称清华无上师，就是在清华大学里，第一把交椅是你。你也可自称为北大无上师等等。

有人问笔者：和尚你是什么无上师？

笔者姑且尚不敢自称无上师，九宫在上，大日茫茫，尚且服低为好。

那么，清海无上师为何就敢自称为无上师？

上面是母系社会，女子如何说都是对的。这也正是大罗刹女精神，顶天立地，无所畏惧。

书归正传，若欲了知大神咒为什么是大神咒，还要细参心经正文。

有人又发问：你是不是说清海无上师是大罗刹女？

这是一种制造矛盾的问题。笔者若说是！清海无上师只会不理不睬。但她的众弟子就要哭爹骂娘了。都是同类，不必问了。地球人类，都是罗刹女的后代。为什么？！

若不是罗刹女的后代，那还用渡吗？

有人问：大陆佛教界为什么反对清海无上师？两个原因：一、清海无上师参加过越战，在政治观点上不一致。二、清海无上师认为大陆佛教是骗人的，根本修不出三界。

还是谈心经，请参阅原文。

又有人提问：大陆一些佛教界的人士认为：清海无上师传的观音法门属邪教？

正与邪是相对的，正中有邪，邪中有正。往往有这种情况，以正的形式出现，其内容是邪的。以邪的形式出现，其内容是正的。

大陆净土自认为正，故除正之外均为邪，为外道法门。比如，若正眼人看人，人皆正。若斜眼人看人，人皆斜。是个立点问题，正常现象。比如，中国人看美国人，一个个都是头朝下。是个角度问题。

观字后面是个逗号，心经的密意全在标点上，若点不出来，研究来研究去只是在文山会海里转，终不得真谛，品不到味浓。

来了个长途，是四川峨嵋气功大学刘老师打来的。他习九阴功才不几日。昨天用简式强化型九阴功录音磁带行九阴功，一个光爆把他打翻在地，失去知觉。他说只见一片紫光打来，什么也不知道了……

刘老师毕竟有多年功底，有基础。九阴功可以把你过去练的功全部激发出来。但要小心，九阴功不同于社会上一切气功，非同儿戏，一定要注意安全。不要走的太早，断魂古洞还要五、六十年才关门。而且也不要自顾自，要先把隐态生灵送过去。人身一次不易，这次来不及走，还有下次。行功一定要千万小心，万千小心，要如履薄冰，战战兢兢的行功……大日神光随时都会劈下来……

* * * * * *

当你行九阴功把能量打到4．2级，最好是坚持打到4．4级时，你就可以试修观音法门。修的方法就是打坐，静静地坐，一动不动。一动不动干什么？如猫守在洞口等耗子，静静地观！观什么？用哪儿去观？用眉心观。观，有外观和内观。神修法是训练外观，观九天，观大日宫。观音法门是内观，先观中脉，从天轮至海轮有一细细的管子，它在慢慢放大，放大到包容你的全身。这就是通天之路，中脉！

珠王圣母曰：长江碧浪水连天。让你对下句，从你对出的下句，就表现出你修到什么层次了。

花仙岛的阿芳、阿森、阿山等人也对了不少的下句，但九宫总是不太满意。

笔者对曰：玉龙山雪映青莲。

九宫及大日如来均点头认可。读者不妨也对对看，留做九宫及大日批点。

此一上一下暗含四个字。即青潭通天。青潭为海底，这在1—9篇中已讲过了。青潭与九天之间就是突破断魂关古洞的大中脉。一切准备闯关的隐态生灵。都将在青潭集结。昆仑八妖女是地界总指挥，玄龙天魂已潜伏在潭底即海底，只等雪山青莲一声令下，龙跃于渊，直冲断魂关。正如七仙女所唱：志冲天，肩并肩，敢为天下先！

玄龙破关之后，百千万隐态生灵犹如长江碧浪，滚滚向前。此即水连天。

天地大中脉的海轮在青潭，天轮即是断魂关。

静坐观中脉，然后观大灵在中脉里的上上下下的活动。文中自在菩萨是指人之大灵。

行，是指修行，是说修行的起点处，起步处要深，而修行的终点是密多，即宙心。修行的方法是般若，即说，即射，发射。即从深处把大灵发射出去至宙心，这个过程为渡，为波罗。

深在什么地方？最深处哪儿？在海轮！

为什么要把修出去，修行的基点放在海轮？因为人的生命能量都集中贮备在海轮，只有把海轮的生命能量激活，向上冲，才能冲到牢关。

牢关在哪儿？是指天轮。为什么称之为牢关？身体对于欲回归的大灵来说，如牢。而大灵只有从牢关射出，才有可能回归。人身的牢关在天轮，三界的牢关在断魂。

大灵冲出牢关以后，人是什么样？一具死尸。故古曰：始到牢关。即把大灵冲到牢关但又控制它不冲出牢关。何时冲？决定走时再冲。

时，是指修此门功法时，是指打坐修观音法门时。是指修中脉七轮这个过程时。详见下一节。

一九九五年九月廿九日 东湖

<六>

上述这些内容，在录音《夜读心经》里已有讲述，读者不妨打坐，静听《夜读心经》。

是否是什么人都可以修观音法门？可以，但要有个起修条件。如果你的生命能量不足4．2级或4．4级，你是修不进去的。你要行女神功法，把能量具足后，再修观音法门。行女神功法时，你会不知不觉的进入观音法门。九阴昆仑神功是观音法门的前奏曲，当不断地汹涌澎湃的海潮音、冲击浪、光爆出现时，那将是观音法门的主题歌。

上文讲到在修观音法门“时”，在修中脉七轮时，照，见，五蕴皆空。用什么照，光源是什么？用眉心处的明亮的性光去照。见，是用眉心去见，去“看”见。看见什么了，看见色受想行识五蕴皆空。结果是什么？你会明白，色即是空，受即是空，想即是空，识即是空。

但是，当照见五蕴皆空并不行，这属于空见，佛门称专修此门的为空宗。还要继续观，继续照，要见空即是色，空即是受，空即是想，空即是行，空即是识。专修此门的，称为有宗。

最后，要观，照，见空不异色，色不异空时，即色空不二，色空同观时，此刻方是般若味浓浓。修行至此，总算是修出味来了。此时，已是九阴功的第七层次的内容，即色空同观。

以上是心经的第一段，自“观自在菩萨”至“亦复如是”，止。读者阅至此处， 若想行深般若，想对心经更为了知，最好再阅第四篇《瑜伽行》的第二十八集海底金乌，至三十三集丹风朝阳。就会有更新的体悟。

* * * * * *

在第二十九集物外闲人里，雪峰和尚曰：还识这个么？他划了两个圆。又说：太虚虽广，不能包其体。日月虽明，不能喻其光。

这两个同心圆有两解：初解为，小圆表宙心，大圆表整个宇宙。但是，读了第十篇大势至的词令后，觉得上解不妥。雪峰划的两个圆，仅表宙心。因为雪峰言：太虚虽广，不能包其体。这个其，是指这两个同心圆，并不是以外圆表太虚，以内圆表宙心。

但为什么宙心用两个同心圆表示呢？试看大势至描述的宙心：晶莹玉白当中黑。

即外圆呈晶莹玉白，而内圆呈黑。这个双圆是否就是静态的太极图。通常画的太极图是黑白阴阳鱼，那是动态的太极图。

太虚即摩诃，即宇。雪峰为什么说宇包不住宙呢？还是应理解为宙充满了 宇。

宙充满宇表示 宇中充满了生命，或生命充满了宇空。

日月虽明不能喻其光。是说宙心是光的海洋，明亮的生命之光的海洋。其明亮度远远超过太阳和月亮。

宙心的光，即“晶莹玉白”，可分解为红、兰、金三元色光。此晶莹玉白又可细分为紫兰青绿黄橙红七彩光环。此七色光又表示不同情况的生命能量，以宙心为心向外发散的光环，最外层是红光，最里层是紫光。

提到紫光，顺便讲一下紫光夫人。她是天公的二姐，在史前称之为东方第一夫人。据传，玄龙大帝就是她的儿子。故紫光夫人又被称为斗姆星君。不过，玄龙下界为罗地干布，闯下弥天大祸，气得紫光夫人不认他这个儿子了。

* * * * * *

第三十集念什么经一文里，大颠曰：任性逍遥寂然快乐，名曰极乐。这个“性”字，是指生命本性，即大灵。此句是说，只有在大灵脱体冲出牢关方可谓自由。那么，死了，大灵离体是不是极乐？大颠自知不圆满，忙又补了一句：如何是极乐？意为，只脱体还不行，必须具足能量能归回宙心方可谓极乐。

大颠和尚耍了个花样，他说：除是我家亲弟子，谁人肯向里头行。此家字是表宙心，此句是回家方为极乐。

又道：现前一心本具千法……（参阅第三十集）

现前，是指眉心处显现出一个心，即摩尼珠。以心传心，以心印心，是指，修到一定层次的人，相互使用图象语言交流，而不使用语言和文字。为何远古、上古、古代、很多东西不立文字？一方面是，用文字无法准确的描述。比如一支玫瑰，如何用语言和文字去描述那个真实呢？很难，百语千言也达不到准确。

说，是一支红玫瑰。那么是什么红，是深红、浅红、旗红、枣红、紫红、橙红？只好说是玫瑰红。玫瑰红又是什么红？花是什么形？什么香？什么姿态等等。语言和文字只能描述个大概。

另一方面，时间的属性是永不消失，只要你修到一定的层次，你所需要的图像就会展现。问题是，给你图像以后，你能不能明白，会不会使用图像语言交流。第五层次的神修法，就是对图像语言的训练。

大颠和尚讲：实际修出三界只此一个法门，可为什么又出来八万四千法门？是为了方便众生。真的东西原本十分简单，简单到众人都不信是真的。

夹山僧说的“明明百草头……”是指什么？

百草头是指人的脑袋，要修成脑袋里一片光明，一片金光，一片白光……谓之明明。明明祖师意是指，当明亮的图像出来时，你就会了知祖师传授的东西了。须是亲见祖师意，是指不要光耍咀，而是修出大光明来。

又曰：目前无法，意在目前。

目是指眉心，眉心所见不存在什么法不法。意是指图像，是说修行的法是以图像在天目前显现出来的。

以上是引个路，读者可顺路细读第四篇 瑜伽行。第四篇的内容并非全在于文化水平。笔者在七月份在重庆曾与一位中文系的老师交谈过。他也认为，第四篇的内容太深，不在于文化层次的高低。

能否看懂第四篇瑜伽行，是反映你修炼的层次水平，而不是单纯的文化水平。

* * * * * *

<七>

如果能看懂第四篇瑜伽行，进入九阴功第七层次的理论障碍就消除了。在心经上下下功夫是值得的。不懂心经，不可能成佛，即不可能进入九级能量。

下面试解心经的第二段。

古印度有一美女子，名为舍利。其儿子就名之为舍利子。在佛经里，后人也称其为舍利佛。

大唐和尚三藏法师译心经时，巧妙的运用了双关隐语。读者可注意一下唐朝大颠和尚对舍利子三字的解。

南京宝华山一僧，身为代理监院，他读到大颠和尚对舍利子三字的注解时，大声嘲笑大颠和尚竟不知“舍利子”是指一个人名。

试想，这位年轻有为的僧，距唐朝三藏法师译心经时有多少年头？唐朝大颠和尚距唐三藏有几个年头？谁更清楚一些三藏译心经时的用字？用意？难道大颠和尚不知舍利子是谁吗？

人常犯一个病，叫自以为是，以他为非。人为什么会自以为是？是以自我为中心。自我是什么？日本语说的好，叫“挖他哭泣”。日本语用汉字私表示我。英美人用“爱”表示我，爱是什么？爱是私的体现。中国的我字很有意思，禾表食物，戈表争斗。意为护食或自食。

是诸法空。在第一段里讲了五蕴皆空。五蕴即色受想行识，此五字是表人体的一切感受、思想、行为和见识，统统落个空字。为什么？

为什么打坐入静会发现色受想行识皆属空？是因为所有的法本来就是个空。

相，不好解，也不好理解。这里的相是指生命原质，生命光音色能量团，是无相之相。这一段是说，一切，即五蕴都是空的，而只有生命之相是永恒的，即不生不灭……

这个相也可理解为时间，一切法皆空，而只有时间长存永恒。

无智亦无得。此得可理解为得失的得，也可理解为道德的德。

人也空，法也空，人法空空，故无所得。此为菩提萨埵。修到此时，为菩萨位。此即九阴功第八层次，大虚无。何为大虚无？人法俱空。

心中有牵挂，过不了恐怖关。故心经曰：无挂碍，故无有恐怖。

很多人行九阴功时，产生恐怖感，是因为心有挂碍。

远离颠倒，远离梦想，梦想什么？梦想究竟涅槃。

有些人开始动脑筋，去找信佛的老头老太，每人预交两千元，建一个安养院。如果在安养院死，死后就可去西方极乐世界。

笔者在南京宝华山见到了两位在家人，一老一少，他们已从老太那里收来了数万元。目标是廿万元。

又是个大骗局！在安养院死就能去西方极乐世界吗？如果真是那样，在医院门口多挂个牌子，写上安养院不行吗？

那两位说，在安养院死，大家在一旁念阿弥陀经，让她一心不乱升入极乐国。

笔者问：你们将来也进安养院去死吗？

不答。

又问：你们自己信不信？

仍不答。

真是各尽所能，大显神通。

关于恐怖感的问题，心经里也讲到了。修炼到一定层次时，会产生恐怖感。这种恐怖感不是社会上气功的那种走火入魔，看见鬼怪。因为气功修的层次较低，多属于鬼怪道，动物仙道，故入功态时会出现幻象，心经里和九阴功法中的恐怖感是明亮的光和宇宙能量使你产生的恐怖。高能量吸入体内，身体会产生膨胀感和能量的震荡。你觉得身体、脑袋眼看就要炸了。你觉得不行了，非死不可，是一种大灵离体前，人身死亡的恐怖。随之一片光压了下来，一片空白。你明白时，是掀翻在地上……

心经这里讲的心无挂碍，是指舍不得马上就死，马上就失去人身，而产生的恐怖。

究竟涅槃，是指了脱生死。这是出家人和居士挂在咀边的话。实属一种梦想，实现不了。心经讲：只有依修般若波罗密多，即修中脉七轮，你才可远离那种梦想，而成为真正的究竟涅槃。

上述，请参阅修行者第五篇断魂关。

心经的第三段。三世诸佛……就是依照此法修成的，无一例外。依此法修成“无上正真”，或称“成等正觉”。指出这是从凡人修成佛的唯一方法。

从心经的这段，可以看出另一个问题：三世诸佛，十方三世一切佛，都曾经一个个从宙心跑下来风光过，不然又为什么要从头修佛呢？

或者，是否还有另一种情况，宇空中曾经是等能量密度的，生命遍及全宇空。由于无量数的生灵大量的占有能量，渐渐浓缩形成了宙心？

这又太古远了，要 追溯至宙心高能量区是如何形成的了。这个课题留给后来人去研究好了。大概九宫和大日如来也说不清，对于她们来说，是太古太古以前的事了。

心经曰：故知，即，由上述全文而得知。“般若波罗密多”是大神咒。

由此可看出，此大神咒是一种功法。此咒是讲的一种成佛的功法。是无上功法，是无等等功法。是获得大光明的功法。

按此功法修成，就能除一切苦，此乃真实不虚。

* * * * * *

<八>

“故说般若波罗密多咒”。

你罗地干布不是要学最高法吗？正因为如此，吾方教你此咒。

“即说咒，曰： 揭谛揭谛……”

既然已经教给你此功法了，那就（曰），加油练功吧。终日乾乾，龙跃于渊，好好修吧。

罗地干布学了此功法，故击败了东海龙王。

那么，罗地干布用什么功法打败的四海龙王呢？蕴空大法、摩诃大法、大日如来神光法。

以上又浅解一遍心经。读者最好反复阅第四篇和第五篇，慢慢体悟心经的般若味浓浓。

* * * * * *

一九九五年九月廿九日 东湖

如果你是一个修行者，你就应尽可能的把心经搞明白。任何人也不可能把心经真正搞明白的，仅是尽可能的接近它的本意，包括高僧大德和著名的佛学家，汉学家在内。读者可以把本集与第四、五两篇的十八集，以及录音《夜读心经》交叉去阅去听，这样就可明白个大概。

* * * * * *

一个演员在排戏时，先要阅剧本，掌握剧情，研究自己所要扮演的角色的心理特点，以及由心理特点决定的外在表现，语言方式；动作及行为表现。他（她）必须尽可能的进入角色，最好是把原来的自己完全忘记。

上述这个演员入戏的情况，社会上是很易理解的，认为应该那样。但这是一种什么样的现象呢？演员的身体没有变，在性格、精神、行为、思想等方面都完全变成了一个另外的人，戏中人。这是人格变异现象。戏演完了，退出了角色，演员又恢复了自我，找回了自我。而在戏中时，那时自我消失了。

由此看来，虽是人身存在，但一个人消失是件很容易的事，只要他（她）全身心的进入了角色。若从相对观来看，角色的精神浸入了一个人的身心时，这个人就变成了另外一个人。

这种进入角色，或说是角色溶进人身的现象十分类同于附体现象或“装神弄鬼”。

戏了了，演员可以退出角色状态，但依然有人退不出角色。这就叫“走火入魔”。

这种情况在通灵训练中很容易出现。在九阴功第五层次和第六层次里，较易出现进入角色而不退戏的情况。

从精神病学的角度看，演员一个个都是不同程度的神经病。其发病是在戏台上，在大发神经，失去自我表现一种人格分裂现象。

如果一位精神病学者，清晨走进了公园，他会发现满园的人都是神经病。

突然在林中小山上传来伊伊啊啊的高音调，那是吊噪子的。这边一个挺大的男人，拿着两把大粉红色的扇子扭来扭去。一大群很体面的多少有些年纪的人在不断地抽筋扭屁股。一群老太站在那里，两手划来摆去一言不语。

人是非常容易被某种外来精神、思想控制的，一旦被控制，他（她）就轻而易举地失去了自我。

在精神病学者的眼里，无锡 几千人，每人花500元去抢购大气功师从工艺制品厂按出厂价买来的小瓶子，那绝对是群体性的发神经。

在九华山看见一队队男女打着小旗、小锣鼓，边走边唱去朝山。有的一步一个头，有的三步一个头……满山的人在发神经。

修行修炼，气功活动和宗教活动，与群体性或个体性发神经的区别在何处呢？而上述这些都属于人类的精神活动。

往往大规模的人群运动都体现着一种群体性的精神失常，失去理智和自我。在结果上，或是产生巨大的推动力，或是产生极大的破坏力。

政治家们早已发现人群极易受到精神、思想的入侵而失去独立的自我被控制。于是，宣传就成为实现某种政治目标的不可缺少的强有力的手段。不同的宣传，可以把人群导向不同的方向。

此时，我们也许才明白，美国共和、民主两党竞选总统时，双方为什么要投入如此巨大的宣传费用。

从上述这个简单的原理，我们返过来分析法术和黑巫术。搞法术和黑巫术的人总是向学员宣传法术、黑巫术是何等厉害，可以置人于死地。这种宣传就是一种精神入侵。入侵的恐惧控制了学员的心态，并在心理、生理上产生了变异。此时，大气功师说：我要施法术了，让你们昏昏沉沉，有的人还会肚子痛。果然，不少学员昏了过去，有的捂着肚子……

你花了不少钱，学了这个法术，高高兴兴回了家。老婆一看，这一去花了两千元，一定学会不少东西。于是你打坐开始装神弄鬼，以图让老婆发昏和肚子痛。从而对你毕恭毕敬，五体投地。但你平素在老婆眼里狗屁不是，毫无威摄力。老婆只是坐在那里发火，两千元学了什么狗屁玩艺！

法术不起作用了，你也奇怪？为什么？

相反，在修行，修炼以及层次较高的气功里，你若要体悟和学到东西，就非进入角色不可。不进入角色，就永远体悟不到其中的玄妙。

作为一个彻底的唯物主义者，不应害怕进入角色，但你必须在戏演完时，能够退出角色。

佛教首先强调一个信字。什么叫信？信就是进入角色。不信就进入不了角色。

气功也强调一个信字，信，进入角色则灵，不信，不进入角色则不灵。

所谓瑜伽，相应就是进入角色。

故知，进入角色是上层次，产生功能的极为重要的因素。

角色原理不仅反映在修炼界，在艺术界、文学界也都是这个问题。文化教育界也是如此。一位妇女站在中学教室里，显得十分严厉。因为她面对的是她必须征服的初中二年级的五十多个鬼头鬼脑的学生。她此时的角色是教师。如果她不进入角色，依然是张大妈李大嫂的，她就控制不了课堂秩序。她的角色是为人师表。

但往往女教师不太注意在戏演完时退出角色。回到家里，在她妈面前依然摆出为人师表。气得她妈不住 地说：你以为我是你的学生？我是你妈！

一个人生活在不同的环境里，接触不同的人，实际就是在演不同的戏。在学生面前，你的角色是老师。在校长面前，你的角色是雇员。在你妈面前，角色是女儿。儿子面前又是妈。菜场上你是主妇角色。收拾家务的角色是女佣人。旅游时，角色是游客。忽然遇到一个人，你的角色是第三者……

不少人对笔者说，他（她）觉得活得很累。那是因为人生是演不完的戏，而你又要串演各种角色。

第十篇里有一首蚩尤唱的《猛虎令》。他唱道：哈，哈，哈！这边走，那边玩，嘻嘻哈哈戏演完。

并不是玩世不恭，而是做事认真，做人轻松。演员进入角色，戏要认真演，真刀真枪。但心里应明白，是在做戏，拿得起放得下。

* * * * * *

<九>

在第三篇一卷经第十九集摩诃神咒一文里，有一段是写释佛给罗地干布介绍对象的事。那女子正是大阿修罗王的一个女儿。这位大阿修罗王，在中国神话学里就是四海龙王之首，即东海龙王。他的这个女儿名叫龙彩凤。

在第十篇里，有她的一段唱：（详见第十篇）

海底龙宫怨悠悠，甚怕！天底彩虹相迎来。

这一段是回忆罗地干布率大罗刹女进攻大洋的战争。

菩提树下悟菩提，平素无物俱空无。

这一段是述说，释佛留她树下坐，令其开悟的事。龙彩凤开悟后，经释佛介绍给罗地干布为妃。在她的劝阻下，终于平息了天人与阿修罗之间的大战。

龙彩凤唱道：

天上人间戏相同，迷恋红尘假外衣。

可笑世间红男女，尝尽愁滋味……

在东海龙王的唱段里也有对往事的回忆：

深匿龙宫几千年……

说玄龙，甚是气，没来由，来相欺。

娇芳娘，甚无理，不明是非强夺理！

今朝扬眉得吐气，我亦不愿闹是非。

* * * * * *

有一些读者阅了《修行者》之后，产生了如下几种思想：

仙佛神菩萨和凡人没什么区别……

这简直是对仙佛神菩萨的形象歪曲！他们是高大的、伟大的，绝没有私欲和儿女之情！

希望和理想破灭了，修上去和在下面轮回又有什么区别？下面是争斗，上面不也是争斗吗？

这是不可能的！仙佛神菩萨是神圣的！

我好像把一切看淡了，我觉得做个平凡人也不错。

我不明白他们为什么要打仗？就是不明白为什么要打的死去活来。

反问：现在的人类，文明了，理智了，为什么也要打仗，争来斗去？

我本来一心想修上天，但我容忍不了天上的一夫多妻制。我决不会允许我的丈夫再有第二个女人！

我想修成溶进光的海洋，永远找不到自我的存在，那样，一切就都不存在了。

不，我要修九级能量，当个大自在王！

我修成七级圣罗汉位就行了，只要不再轮回。

我觉得一切都不存在，《修行者》是一部神话小说。仅仅是采用非常规的小说通俗方式去写的。一切都是虚构的，和一切小说一样，不过真真假假到是满有意思。

我认为不能单纯看成是小说，我按书中的功法练了一阵。确实是一片金光把我打翻在地，我确实产生了恐惧，它太厉害了，这决不同于社会上所传的一切气功。但它到底是什么？”

我觉得是真的。我产生了强烈的使命感。我觉得我有责任帮助千百万阵亡的隐态生灵回归，不论她是西洋还是东洋。

我没有什么想法，只是一行功就不住的打哈欠，泪水一直流个不停。我觉得我是天锋战团阵亡下来的。

我挺喜欢里边的故事。我觉得自己肯定是个大罗刹女。不过罗地干布的媳妇是多了点。

我想，我应该是昆仑战团天龙军里的，很有可能是个什么大将领……

我这一世非走不行，你们谁愿意在下面混就只管混好了。想想以后，坐在九天低头一看。你变成个猫，她变成个狗，看猫狗打架也挺有意思。

我想先把这一生安排好，积累点钱。今后生活有保障，然后再静下来修来世。这叫今生来世两不误。

我是想……不知下一本，第一六八集说的是什么？

* * * * * *

一九九五年九月三十日 东湖

山青青，水灵灵，山青水灵歌不停。

唱千秋，唱不明，世间冷暖人不明。

——青潭八妖——

主 页

探索者

修行者3

图 片

上一集

下一集


第168集

主 页

探索者

修行者 3

图 片

上一集

下一集

《修行者》 第十九篇 世界殊

第一六八集 碧霞拥日

<一>

唐朝的大颠和尚注的心经可称是上品，但他是修一心禅的，说起话来会让人觉得驴唇不对马咀。没有一定修行修炼基础的人，是难以悟出其中的绝妙。

很多读者要求，已不是解心经，而是要求解注大颠和尚的注。一些人说，心经能看“明白”，但大颠对心经的注，左看右看，不知注的是什么？

大颠和尚真是吃饱了没事做，给后来人找麻烦！有话不痛痛快快讲出来，非要让人去猜！

大颠曰：笑话！鸳鸯绣出从君看，不把金针度与人。

和尚的这句话是说，在功夫界，在修行界，从来都是亮出最终成果。而从来不把是如何一步步，一针针修的方法讲出来的。就是要让你望尘莫及。这才叫绝活！

比如，美国为什么亮出原子弹给世界看，但对如何一步步制造的方法，绝对保密。

大气功师和特异功能者大会台上表演的绝活是真的，但方法保密，不露，不传，不教。不论你花多少钱拜师学，底是不能露的。这叫什么？叫鸳鸯绣出从君看，不把金针度与人。

大颠曰：并非如此！不遇知音者，徒劳话岁寒。

和尚是说，不是舍不得亮出金针，而是遇不到知音，会白瞎一片苦心。不遇知音，不如不传。

比如，今年春天，南京气功站的陈先生要学九阴功。笔者一招一式的教了他。第二天，陈先生拿了把剑来，提出要学白娘剑法。当时，没有教，没有教的原因是，陈先生刚学完九阴功，就往里边加花样式动作。这一花样，光路就断了。就打不出盘古大帝以及青娘圣母所传的快慢节奏和火候了。

这一行为表非知音。若知音，不会加花动作。笔者只是说，以后吧……以后干什么？等知音时。

又如，陈先生建议行功配曲最好是二泉映月。就此一曲，又表非知音。为什么？

二泉映月凄凄惨惨，打不出龙的野性和风格。九阴功的配曲是壮丽的寒山曲，体现大雄。胡笳十八拍，哀怨而激昂。十面埋伏，英雄虎胆。白娘的千年等一回，无怨无悔。青娘的舵公曲，轻松愉快。天不懂情曲，坚韧不拔，誓与青天一比拼！等等。

为什么很多人行功时落泪？知其音而动心弦。心弦动，泪涌泉。乐曲使人进入了原始的角色。

再看妈祖吟的《铁骨泪》（详见第十篇）：

风雨加，风霜砸，雷电专往身上打！

仗剑天下行，知心有几友？

铮铮铁骨泪，尽化意气发。

可知，当年妈祖独行天下时，也是难遇知音。

东海龙王悄悄说：痴痴依然深情在，化作满天尘土飞……

娇芳娘却一边哼！了一声：没出息……

大颠和尚曰：会么？不劳悬石镜，天晓自分明。

一心禅的六祖和神秀争祖师位时，有一典故。多少有点佛学知识的人都知道那个故事。就是关于明镜上有没有尘埃的争论。

神秀说，只要天天去拂尘，就可保持明镜无尘埃。

六祖曰：明镜本无尘，何须去劳神。

从上述两句，五祖得知六祖要比神秀修的略高一层次。为什么？

这里的明镜并不是指镜子，而是指人的本性，犹如西天月亮晶晶的明镜。心经曰：人之大灵，即本性是不垢不净。故又哪来的尘埃呢？

不劳悬石镜一句，是说，在修行中，你在精神上不必深陷在善恶、功过、对错之中而不能自拔，尘劳妄念在尽虚之中，一时顿除一丝不挂。天晓自分明。天晓，是指一旦修出大光明，光的海洋时，镜子自然就明亮了。

何时才能修成稳定的大光明，而不是一闪即逝？人空法空时！最后还要连这二空也记不得了。

大颠又曰：会么？月上中峰时，还应过别山。

和尚是说，那还不算是最后！那仅仅是月上中峰。大颠说的中峰是指眉心，月是指大灵的性光，西天月。

过别山是什么？是始到牢关！如百米赛的最后冲刺！笔者在女神功法里，不教这始到牢关一着。那是人命关天！你若是瞎练，现在声明，若是回不来了，与笔者无关！本功法只教到月上中峰，着学始到牢关，你必须拿来公证处的证明。或是你出家当和尚、道士、尼姑、道姑都行。但你月不在中峰，出家也没用！寺庙里只念经不练功。

大颠和尚幸灾乐祸，曰：自从泥牛斗入海，直到如今不见踪。

和尚是说，你若教了那一着，那一个个可就如泥牛入海，有去无回。那就够你小子呛！

以上，可参阅第五篇断魂关。

* * * * * *

一九九五年九月三十日 东湖

茫茫秋雨漫长空，江山隐隐遍青松。

南朝四百八十寺，多少楼台烟雨中。

<二>

大颠曰：会么？雨过莓苔润，春来草自生。

大颠和尚是说，既然懂得了心经，了知了观音法门，知道中脉是大灵回归的必由之路。那么，若真想回归就必须持经不离其侧。

和尚这里说的持经不离其侧，并不是让你成天抱着心经念来念去。那没有用！而是指必须天天修心经，即修中脉。对于一时修通，出现西天月的人，若放松修炼，会是什么样呢？如雨后生莓苔，如春来生乱草。中脉又会堵住。

犹如南朝四百八十寺，当年香火满堂。若年久失修，则毁于秋雨烟波。

有读者问：你说大神咒是个功法，这可是有史以来头一次听说。除你之外，还有谁知此咒是功法？

大颠和尚曰：上大人，丘乙己，谛听谛听。

大颠是说，不论提问的你是多大的官，还是你是个要饭的，你好好听着！

大颠曰：般若波罗密多咒，是大总持，是同归一心之法。

和尚明确讲了，此大神咒是归心法，即回归宙心的功法。和尚为什么说是同归一心之法呢？同字，是指一切众生。一心是指宙心。

大颠曰：悟者为秘密神咒，得无生法。

大颠和尚又说，释佛最后传大迦叶的密语就是此咒！大迦叶密藏不宣的就是此咒！若世人能悟出此神咒的内涵，并能专心按此法修炼。则会功行圆满，鬼神远离，诸天尊常欢喜。

由此可知，大颠也深知此神咒是回归宙心的唯一功法。

有读者问；不是有万法吗？为什么又说是唯一？

没听说过万法归一吗？什么叫万法归一？万种方法最后都要通过一条中脉方可回归，此为万法归一！对人来说，大灵脱体要从海轮下功夫直至牢关。出了牢关唯一回归的天地大中脉是什么？在青潭集结修炼，直冲断魂关。

云南丽江北边的玉龙雪山，是昆仑的一奇峰。峰上有雪山青莲。当年观音一世投胎为三公主，出家为尼法名妙善。妙善发誓要寻雪山青莲，因为天示妙善，得此青莲则开慧。妙善寻青莲至古青潭，见古六字塔上的六字大明咒，修莲花开，秋月来。获大光明而出牢关。又在古青潭隐修，伺机冲出断魂关。

从大颠和尚口中得知，释佛将此大神咒仅传给两个人。一个就是罗地干布。一个就是大迦叶。但释佛嘱大迦叶决不可传！大颠和尚也曰：迦叶密藏。

什么叫密藏？就是密起来，藏起来不传。

释佛传大神咒就是让用的，为什么罗地干布可用，而大迦叶不可用？释佛是让大迦叶等一个人，并把此咒只传给此一人，此人是谁？弥勒佛。

八百万年后，弥勒在云南大理北边，鸡足山下的牛井村投胎转世。大迦叶至今仍隐匿在鸡足山中不出定，只等弥勒转世后，出定下山渡弥勒，并传其大神咒。只有如此，大迦叶方可交差了戏。然后他可西行至丽江，从古青潭直冲断魂关出界。

这叫能者多劳。大迦叶有本事独自一人接了大神咒，则八百万年不得出三界回归。但大迦叶也鬼，躲在鸡足山不出定，不投胎，不转世。任凭它人间儿女成狂，汽车飞机现代化，就是如如不为所动。

不过大迦叶并不寂寞，有二十位金发女尼在旁边作伴，一心一意地陪着他。

心经曰：真实不虚。

大颠曰：度脱有情，真实不虚。

又曰：然虽如此，见道易，守道难。

和尚是说，你一鼓作气，如猛行九阴昆仑神功，可迅速见道。这里的道是指摩尼珠。但守住它不消失，那就难了。为何难？

大颠曰：朝看云片片，暮听水潺潺。

和尚的这两句暗含着两个字，就是云雨。所谓守难，难在守不住云雨这两个字。何为云雨？十年一觉青楼梦，欲知云雨看红楼。

* * * * * *

一九九五年九月三十日 东湖

<三>

玄龙天魂躲进青潭，大势至对他说：我今白发三千丈，不须上天细思量！

大势至是说，你回来也罢，不回来也罢，我为你已是白发三千丈！你躲在青潭深处不妨细细思量，一切的一切还不是为你好！

大颠忙曰：古今成现事，何必待思量。

大颠已等千年，就等这次回归。他的意思是，用不着思量。他是早想好了，自信此一去不回头，除却一切苦。<详见第五篇断魂关>

玄龙天魂曰：你就会等现成的！

大颠和尚曰：凿池不待月，池成月自来。

凿池意为修炼，练功。不待月，意为练功时要于心无所求，一有所求，一动念，月不仅不来，即使来了也会消失。池成，是指你功夫修到了，月自来。

又为何说般若波罗密多是大明咒呢？

大颠曰：心光发现！此咒照天照地，光明动天，过于日月

心，即性、灵。发，放射。现，显现。另一种解为，心，宙心。光，生命之光。

很多人行九阴功，出现了极亮的金光一片，白光一片，这明亮的光把行功人打翻在地。为什么？因为九阴功法里暗含着大明咒，故可打出光明一片。

观音为何又有个六字大明咒？在九阴功法第四式三渡玄关，应用的就是六字大明咒。也可打出光明，但力度次于大神咒。

九阴功法的第八式三度还魂，应用的就是大神咒。第八式第一招是投石问路，先探个道。第二招潜伏青潭，青潭就是海底。第三招海底探花。冲天的能量来自青潭八妖的提供。第四招是天女散花。把天光引下来……

九阴真经早已失传，故大颠只好用笨招：麻三斤，双脚骆驼藏北斗。

双脚驼是指双盘。藏北斗，北斗是大颠的隐语，是指男性。藏，是大闭锁意思。在第三篇一卷经第21页上，“要把诸窍全部封闭”。讲的就是大闭锁。第三篇第20页和第21页，讲的就是大神咒修持法和冲牢关的功法。

为什么笔者要求学者要把本教材最少阅读七遍。是因为功法是套着讲的，在看的过程中，你自己把它提出来。看的遍数不足，你不可能把功法提出来。

有读者问：为什么不能归纳起来写，这样，读起来不就省时间了？

时间是什么？时间就是功夫。省去了时间就等于省去了功夫。功夫省去了，还有何用？

大颠曰：你不是要见三世诸佛吗？

可是又怕花时间。

大颠又曰：镇州萝卜犹自可，青州布衫更愁人。

大颠的意思是，要想修出去成佛，就得把全部时间用于修炼。你若觉得镇江萝卜好吃，青州衣服不合体，还有那等闲功夫、闲心，修出去是不可能的。大颠的意思是不仅打坐时不能胡思乱想，就是平素、平日，一天24小时里，也要处于某种状态。否则不成涅槃。

大颠曰：如何是涅槃？ 咫尺之间，不睹师颜。

大颠的这个咫尺之间……就是涅槃如何理解？

请看第三篇一卷经第2页。释佛曰：妙善走时，给你留下什么了？玄龙曰：她一转眼就没了……此为涅槃。咫尺之间，不见师颜。另一解是，处于某种定态，师在咫尺之间很近也不知道。如第三篇第四页，八妙众铺天盖地冲杀下来，玄龙在定中全然不知……

大颠曰：会么？破镜不重照，落花难上枝。

和尚的这句，含意颇深沉。

这里的镜是指宙心。但在这里指的是人之大灵。镜破，是说大灵投体分解成三魂，很难再重圆，而色魂又破解分出神能，气能和精能。很难复原。飘离宙心入三界的生命本质，如落花。很难再上枝。即很难再回归宙心。

如第十篇中武陵春所吟：花落谁人家？

青娘圣母的青娘令里有这样一段：花中雪，雪中花，花中雪花更胜花。

这里边有个隐意。花中雪，是指落枝的花回归。雪中花，是指飘零下来的大灵。

再看白娘令：

甚忧，风花雪夜。甚喜，因缘际会。

风花雪夜，白娘忧什么？是雪夜落风花。

是招摇军阵亡者如落枝花。

喜什么？又能际会了，阵亡的将士回归有期了。

大颠曰：若是真实的人，自有出身之路。

阵亡的将士中有隐修的，属不真实的人。有投胎的，此为真实的人。隐修的不真实的人，因无牢关所困，这次也就走了。那么真实的人，大灵如何冲出身体呢？大颠说，自有出身之路。

大颠曰：如何是出身之路？

心经已讲是中脉。但大颠却说：昨日有人从天台来，却过南岳去。

这和尚说的是什么？佛学家们对此一直不解。天台山在浙江，南岳在湖南。是不是说某人会飞行术？

天台的隐意是月台。月台在哪儿？在月轮。南岳是指什么？想想前面讲的，月上中峰时，还须过别山。南岳即别山。过了别山，大灵出身。出身的大灵一无所有，一无所得，必须把一切都抛下，去青潭集结，清装上阵，准备冲关。

在古语中，这台字是很有讲的，如，唐玄宗时，有一种老春酒非常有名。做酒的老头姓纪，但忽然死了。李白伤心透了，他曰：纪叟黄泉裹，还应酿老春。夜台无李白，沽酒与何人？

心经曰：以无所得……

大颠曰：此即圆顿之位。

又曰：如何是圆觉无碍法门？

曰：此去西天十万余。

大颠和尚这里讲的是，进入圆顿之位是修到心经的以无所得……以无所得即是圆觉无碍法门。进入圆顿之位，距西天已是咫尺间。

七仙女在仙女令中曰：九天遥在上，昆仑亦咫间。意为九天虽距凡界十万余，但只要修到了，也就是咫尺之间的事。

为何一问，大颠就曰：你又离西天十万余了？为何不能问？先不讲了，读者悟悟看。若都讲白了，就没味了。

* * * * * *

一九九五年九月三十日 东湖

<四>

大颠和尚解注心经以无所得……这里有两方面的问题<参阅第五篇断魂关第3页>。

这里主要是涉及一个无为法。

无为法即圆顿之法，亦称之为圆觉无上法门。那么，读者若问何为圆觉无上法门？这一问就掉下去了。好容易修至距昆仑咫尺之间，只这一问，又掉下去十万余。

平常不少老气功，少气功中毒太深，张口闭口就说，他现在修无为法。无为法最高级，表示其本人也是修到高级之位。

读者切记，但凡有人说，他的功法是无为法时，但凡有人说，他正修无为时，你一定不要上当，不要受骗。那都是假无为！为什么是假无为？他咀里只要说出一个法字，一个功字。或者说，那个功法层次低。或者说，今天真冷或真热，或者说镇江萝卜好吃，等等。他就是假无为！为什么？

什么是无为？人法俱空。人空法空，空空不可得空。这叫无为。

咀里一提法字，表法未空。一说天凉天热、不饿、辟谷……表人未空。法未空，人未空，又如何谈得上是无为？

有人说，我现在在炼什么什么功，这个功法好，是无为功法。这是骗人的。若是无为又怎能出来个什么什么功？凡叫出名字的，都不是无为，都是假无为，都是有为法。都是为了骗人而说是无为法。

你一张咀说话，就是有为，表人未空。人若空又张什么咀，说什么话？

你张咀说，你修的是无为法，这又表法未空。若法未空又哪里来得无为法？

故，无为法，即圆觉无上法门，仅仅是为了方便设的假名字。故，有人求学无为法，问大颠如何是圆觉无上法门？

大颠和尚曰：完了，完了，此去西天十万余！为什么完了？一张咀问就全完！

另一方面是，世人根本就无法修无为法。凡世间的无为只能在有为法中去接近它，而无法去达到它。故真正懂得修行法的人，是不去追求无为的。追求本身就是有为。

下面谈另一个问题，如何是万法归一？

有些人讲，我的功法是万法归一。是最高法，是统一切功法的法。对不对？是不是那么回事？

首先，先要搞明白，什么叫万法归一？

是不是把社会上一切气功门派统一在一个门派之下叫万法归一？是不是把一切宗教，以及各宗教内部的各教派，统一在一门宗教一个教派里叫万法归一。这不叫万法归一，而叫一统天下。什么叫万法归一呢？

万法是指各气功门派、各宗教教派的各种修行修炼炼功的方法。万法是指世间出世间的一切功法、法则。

归一是指，各种方法是为了各种各样的方便，为适应各种各样人的各种特定情况而实施的功法，虽是千差万别，但若要修出三界，只有一法可行，即中脉。

根据万法归一的原理，社会上一切气功，在不断摸索发展过程中，随着层次的不断提高，在功法上都会最终认识到中脉法。这个过程叫万法归一。即万法归一这个名词，是描述各种功法的最终演变过程。

比如，一些气功专门教人练周天。以后，气功师的层次上来了，认识到了中脉。在功法上开始向中脉转变。这叫什么？叫万法归一。叫“英雄”所见略同。

人对中脉的认识要有个过程，是个迟早迟晚的问题，最终都要归到中脉上，归到般若波罗密多心经上。

* * * * * *

一九九五年十月一日 东湖

<五>

如果在修行修炼上认识到了中脉，这说明你在功法上开始由世间法向出世间法过渡。但这仅仅解决了认识问题，尚存在一个方法问题，就是如何修中脉？

《修行者》这套教材，讲来讲去就是一个修中脉和如何修中脉。

修中脉是很危险的，若不在专门指导下是会出人命的。《修行者》这套教材，从第一篇第一集，至本篇即第十九篇第一六八集，仅仅详细教传了九阴功第一至第四层次的内容和九阳功的基础训练五套内容。再就是第五层次的神修法中的部分内容。

今天，看到了南京市城东气功辅导站向各地又发了一个“中华昆仑女神功”系列功法提高班开班通知。陈先生积极推广女神功的精神是可佳的，不论是黑猫白猫抓耗子就是好猫。但这里有些问题？问题在于不良的动机所产生的不良的后果。

陈先生在提高班函授开班通知上写到：提高班传授内容，1，观音法门密修功法。4，通灵法等等。这部分内容是在《修行者》教材的第十篇至第十九篇里。陈先生一方面把寄给他的教材，递交到政府气功管理部门，说是有问题，不能传，会引起“社会混乱”。把第十至第十二篇教材扣下不发，同时，又费心从教材里摘抄功法，起名叫“九阴功提高部分功法精要”，每本10元。

按理说，这是不是有利于推广女神功？但陈先生并不了知其中的险恶。险恶是什么？若按“精要”去做，出一批神经病患者怎么办？死一批又怎么办？不能只顾捞钱！要考虑后果。

层次愈高，危险愈大。必须把功理、功法、心法、注意事项全部通过教材向学员讲明白。而后，才可教练法。

不让学员接触教材，理由是“封建迷信”，却又拿封建迷信的东西去卖钱。问题不单纯是捞钱。商品社会，你捞你的，他捞他的。问题在于摘抄出来的不系统的东西，不仅是误人子弟，还会出人命和严重走火入魔。陈先生能不能负得起这个责任？

陈先生又把《修行者》第十二篇九宫记交到市气功领导组织。说有问题，和尚是以反对他搞垄断搞门派为名，是想自己搞垄断和门派。

早在此之前，笔者写信给陈先生，说，市气功组织同意了你站试教九阴功，那么，把存放你那里的教材，拿出20至40套，送给市有关部门，结个缘，

但陈先生是怎么个送法？说是教材有问题，送交政府有关部门审查。

同时，又把本和尚的相片放大，复印放在功法讲义里，并套印上笔者的一个签名。

其实这些做法都无所谓，为了推销方便。但搞那种一颗“红心”，两手准备，不像是个练气功的，却充满了商人习气。

教功，传功都是好的，挣点钱也是应该的，只是不要搞出人命来，不要搞出一批走火入魔来。观音法门密修功法，本和尚尚未来得及教你，你就开班办提高，而且是观音法门密修功法？

你从教材中胡乱抄一些，你自己还不会练，就去办提高，难道你不知道会出人命！！！岁数也老大不小了，平时是个极精明能干的人，怎么办起糊涂事来？正是机关算尽太聪明，聪明反被聪明误。

在陈先生搞的“中华昆仑女神功”功法内容，第二页上，有两段打油诗。印道：“其功祖师曰：意在心中一点灵，一出一进海连天。一轮明月当空照，一支莲花送上天。”

说的好！这是中脉功法。

接下又印道：宏纯师曰：“……莲花上天又返回，来去自如寿南山，欲成仙佛立归心。”

这位宏纯师说的就不伦不类了，实在是败笔得很！

陈先生搞的这份材料，真可谓是“打着红旗反红旗”。何以故？

“其功”是指中华昆仑女神功。“其功祖师”，是指创传中华昆仑女神功系列功法的开祖之师。

那么，陈先生知不知道这位祖师是谁？是有形的还是无形的？是个真实的人，还是个虚幻的人？

如果你的函授班学员，提出要拜见祖师。如果，你的上级管理部门要想见见这位祖师？你如何回答？你会有两种说法：一，深山闭关去了，不知踪迹。二，早死了，是隐态的。

不论你如何回答，都是在欺骗！上欺领导，下骗民众。你搞的这套，不正是当前对全国气功界重点整顿的内容：新造神运动！你这不是明知故犯，知法懂法又存心犯法吗？！

这位所谓的祖师所写的那四句打油诗，陈先生不是不知道！是本和尚说的，本和尚写的。

那么，陈先生是把本和尚当祖师了？那陈先生的一系列行为不成了“欺师叛祖”了。

欺师叛祖又该当何罪？！

陈先生到处讲：是他帮本和尚把功传开了，和尚却过河拆桥，拦着他，不让他挣钱……

陈先生主动推广功法是功，但是，走向自己的反面而表现出一系列不光彩的手段，仅仅是为了挣钱吗？

挣钱，但不行骗不搞假，本和尚支持。只是本和尚不是怕你挣钱，而是怕你用不光彩的手段去捞钱。若置之不问，不是看着你往地狱里走吗？

陈先生会说，别人不也一样？但没有你典型。不要以为在修行者教材中写这些是对你的“攻击”，这本身就是功法。什么法？心法！心法如何修？从一举一动修起。

再看看陈先生发展到什么地步了？

“莲花上天又返回，来去自如寿南山，欲成仙佛立归心。”

这三句说的是什么？这里的莲花是什么？第三句意思明确，仙佛为佛道两教。立，是起誓发愿，誓愿归心。归心的含意是归属大日如来佛。

现在，问题就来了。宏纯师为何许人？陈先生也不是不知！本和尚法名为宏纯，法字为妙航，这是师父给的名字，上盖有安徽省佛协的钢印和大九华的法印。但本和尚从来没说过，没写过上面那三句话！这三句话是陈先生自己想出来，编出来，写出来的。只是为什么不印陈纪和曰，却印成宏纯师曰？

这属于什么性质的问题？卖假药，以假乱真。比如一个工厂生产出名优产品，商标为“宏纯师”，投机者就可盗用商标，放入假货。

有读者问：为什么对陈纪和先生“抓住”不放？

三个原因。一，以假乱真不仅仅是个骗钱的问题了，更主要的是误人子弟，误人生命。一些真心修炼的，拿出了钱，拿出了时间学的若是假的……二，断章取义，掺入乱七八糟的东西，会出现学功人的走火入魔，甚至出人命！三，陈先生精力旺盛，又是高级工程师，又是练了十多年气功的人，有组织能力，有管理能力，是个材料。若把鬼头鬼脑的东西都打掉，说不定日后能成大材。故抓住不放，而且通知各地一直是继续向南京城东气功辅导站提供教材。包括《修行者》上部1—81集，中部第十至十八篇81集，以及下部十九至二十七篇81集。而且全部是免费提供，不需要陈先生花什么本钱。只要求把功传好。

提高班函授开班通知写道：城东站不接待来访者。为什么不接待？一接待就露馅。

通知又说宏纯大师目前正闭关修炼，也经常外出云游……一半对，一半错。本和尚从没闭关，只是常四处走走，哪里随缘方便就多呆一阵，不随缘不方便就走。四处走走是打算找个能长期呆下去的地方。不少人对和尚说：你能不能在我这里住一段？和尚想：那一下段怎么办？

陈先生不如在通知上写：目前与和尚联系不上，不知跑到哪儿去了。这比较实际。

只要城东站把那些商人作风，政客习气多少去一去，和尚会不请自到。

* * * * * *

一九九五年十月一日 东湖

<六>

笔者在十月一日，在东湖见到陈先生搞的提高班开办通知。本未去理会，各地区各搞各的就是了。但一眼看到“祖师”二字，何时本和尚有幸被封为祖师？再往下看就是那三句不伦不类的打油诗……不得不全文看了一眼。

在通知里有个“中华昆仑女神功”系列功法内部讲义序，落款是南京城东站，时间是九五年二月。

第一，年头写对了，月份不对！陈先生是今年五月才动笔摘抄编写“讲义”。但陈先生为什么把序的时间提前三个月？而且，这篇序最早最早也是六月份写的。

今年五月初，在南京办第一个面授班时，陈先生编的讲义仅是个草稿，到五月底笔者离开南京去广东时，这个序还没有人写。

故，写这个讲义序是笔者五月底六月初离开南京以后的事了。而且就序的文笔来看，此序不是出自陈先生之手。陈先生有能力，但没有这么好的文笔。

讲义序的第一段末尾有一段话：所以，在南京气功科学研究会下属……成立该功法推广组。

在“通知”前面附的南京市气功组织批件，同意试行推广女神功……批件是九五年六月十五日签发的。故，此序是六月十五日以后的事。

读者注意看讲义序的第二段，里面埋伏着文贼，功法贼！第二段写道：

根据大师口传面授（第一本和尚不是文盲，用不着口传面授），以《修行者》一书为基础，经过文字整理（摘抄本和尚写的《修行者》教材，印成讲义去卖钱）……汇编出一套系列功法（注意，本和尚写的中华昆仑女神功系列功法，经文字一改，就成了城东站陈纪和汇编出的功法了），经大师审阅定稿命名为“中华昆仑女神功”系列功法。

上述这段是什么意思呢？这套系列功法是城东气功站陈纪和汇编的，仅仅是和尚给起个名！

不知陈先生花多少钱雇了这位写序的文贼！

这个讲义序，总的来说写的不错。仅仅就是上述两小点问题，一是在时间上作假了。二是，想做贼，而且已经做了。

从这个“序”又看出一个问题：这不是陈纪和一个人搞的。陈纪和仅仅就是想挣点钱，并没想偷功法成为气功大师。但他背后隐伏着一个人，他要名，陈要利。

读者可以看看，气功界内幕多复杂。

问题是这些人太着急了，《修行者》共二十六篇243集，本和尚刚刚写到第168集，而且绝大部分功法本和尚还未来得及教他们，就搞起动作来了。以后，他们若吹出去教不出功怎么办？有读者开始为他们着想了。办法他们已想好了，是陈纪和先生的办法，先把钱收进来再说。若人要想学功，就瞎编一些着式能骗就骗。若人发现是假的时，就说和尚是假和尚，钱都让他拿走了……陈先生说，只要给上面买个“大哥大”，把事往和尚身上一推，就没事了……

现在，陈纪和已经开始做这种准备了，一方面在“通知”上未经本和尚同意把和尚像片复印出来，并把本和尚的一个签名套印上去（活做的不干净，签名上还有稿纸的虚点痕迹）。打字的委托证明和像片上的签名一样，都有稿纸虚点痕迹。搞这些是为了宣传他是嫡传弟子，为了招学员。但同时又散布本和尚是假和尚，是带引号的“和尚”。为的是，一旦出事，往和尚身上椎！

很多读者来信，希望去南京找陈先生，共同研究能不能端正传功思想。笔者为了慎重，还是不在这里写上陈先生的工作单位，住址和电话，以免谈不通吵起来也不好。陈先生是多年练气功的人，又有南京市气功科学研究会的领导给把关，不至于出什么大事。

正是：财色迷世间，空名惑道人。

笔者看了看“通知”附的“中华昆仑女神功”功法内容一文。写的不错，看来是陈先生起草，另一文笔给润墨了。只是个别地方，又搞新造神运动。如“我师继承祖业基础上，研制……

这个“我师”两字，“我”自然是陈先生了。那个“师”是指谁？是活人是死人？

“继承祖业”，此四字是什么意思？这个祖是谁？有没有名姓？如果那师字是指本和尚的话，那本和尚的“祖”是谁？是不是又在故弄玄虚？一个一个的大气功师是如何倒的台？如果不搞故弄玄虚能倒台吗？

除此之外，这个“内容”还是写得满不错，概括性很强，又抓住了要领。

有读者问：这样的人，为什么还让他传功？

不要看本和尚点出陈先生的很多问题，点出问题是为了斧正。在气功界，像陈先生这样的还是相当难得的。

写出来，是对事，现在还不想对人。如果要对人就不写出来了。

又有读者问：为什么和尚对其它气功点不管不问，放任自流，而要盯住南京这个点不放？

因为本和尚的《宇宙生命学》及《修行者》1—9篇，是在南京高先生家里写完的。高先生提供了一间6平方米的小静室，使文章得以写成。而陈先生的气功站又是首先要求承担推广此系列功法的。将来，各地学员练功会提出很多问题，需要有个地方把这些问题集中起来，归纳分类加以解答。而陈先生文化水平较高又有十多年气功基础，按理应该能够承担这方面的工作，故一直未放弃南京。仅是静观陈先生的一举一动，看可传不可传，可教不可教。

* * * * * *

一九九五年十月一日 东湖

<七>

陈先生编写的第三句是：“欲成仙佛立归心。”

什么叫归心？心即宙心大日如来，归即去见如来。

大颠和尚曰：要见如来么？竹密不妨流水过，山高岂碍白云飞。

大颠这里讲的是见如来的方法，竹，是指人的“排骨”。水是指从海轮沿中脉上升的生命本质能量。山，是指别山，南岳。此山在前面已经讲过是什么了。白云，是指脱体的大灵。此为见如来的方法。

大颠曰：会么？欲言言不及，山东河北好商量。

山东是指三界内，河北是指三界外。

第十篇里，碧霞元君吟了一曲：夜阑人静细思量，山东河北不相干。

元君这里山东指地，河北指天。是说天地打了千百万年，如今细思量，又是为什么？天是天，地是地本是不相干的事，为何要打仗呢？

天地大战，只能是“苦，百姓苦。悲，天地悲。”

在第八十四集天地有情一文里，七仙女吟唱：天地合，人相分。意为天地之战使人相分离。合为交战。又唱：合又分。何苦，何苦。指，天地交合，交战，使人分离又是何苦。

又唱 ：天，天天天！地，地中地……

意为，天只管天好了，地只管地好了。一个在上面，一个在下面，本是不相干的事。为什么要有天地之争呢？

山西意指西洋，河南意为东方地界。山西又暗含西方极乐世界。

大颠曰：会么？佛祖位中留不住，夜来依旧宿芦花。

是说，若要修成佛位，必须是人法俱空，即无为。但人总想干点什么，故曰佛位空在那里，留不住佛。夜，是指不明，无明。宿芦花，宿是指大灵寄宿。芦花比喻人身。

大颠曰：会么？举头鹞子过新罗。

鹞子是指生命能量从海轮向上冲，新罗是指天目前的西天月。若要有明，就要行功将能量调上来，使大灵具足能量而闪现性光。

以上已把唐朝大颠和尚注心经里的，读者看不懂悟不出来的地方浅解了一下。看懂了大颠和尚的注，对深层次，理解心经是有帮助的。

为什么在此之前，无人敢解大颠和尚的注，是因为，佛学家只是从字面上推敲，而不是从功法上去体证，故解不出来。气功界的人士，按理来说，应该比较容易理解大颠的注。

大颠和尚不简单，从他的注中可知，古代修行界的层次是相当高的，是非现代人可比的。就心经而言，大颠是伟大的。他给后人留下了东西。但南京城东气功站的陈站长会说：大颠是假和尚！为什么？陈站长很代表了一些人，认为真和尚就应该像个呆子，没文化，不懂政策，只会敲木鱼念阿弥陀佛……偏偏是陈先生遇上了不会敲木鱼，不会念佛的本和尚！

陈先生复印了很多女神像到处卖，5.00元一张。这是好事。这女神像就是薄伽梵大神。陈先生到处推销薄伽梵歌，但自己却不看不学。

在一卷经即第三篇第16页上，薄伽梵女神曰：行功时，乱思念，诸种物境，对物境，心失控，迷恋重重。执迷恋，生贪心，种种欲望。欲望空，人悲怆，反生嗔恨。由嗔恨，反生出，无边迷惑。心散乱，智慧灭，他就完蛋！

* * * * * *

一九九五年十月一日 东湖

<八>

就好像是替碧霞元君解了口气，总得替她把不孝子孙骂一顿。骂总得有个来由，真是自找！

* * * * * *

刚刚见到一封书信，是河北省乐亭县工商局家属宿舍的一位妇女写来的。杨，刘两位老师去那里教了女神功法，在当地气功组织支持下，开班五天。这位妇女信中写到：

我叫XXX，五十六岁。从八三年练气功，学过多种功法。未见过此功法之神速。

九一年皈依佛门，日夜苦读苦修。双盘莲花座念佛九个小时也不能入定。

正当山穷水尽疑无路时，见到《修行者》一书。如获至宝！明白透彻的为我讲明出路。此时，我正患开放性十二指肠球部溃疡（学习班前三天胃镜检查）。我毅然参加了此次功法训练班，仅仅四、五天的行功，就出现了如下效果：

一，练功前，我右手指起刺，干裂口多日不能愈合。练功两天发现手指全变光滑，裂口结痂愈合。并发现脸上有了光泽。

二，内气增强（我认为也是能量增强），由腰部滚烫向上发展到背部、肩部、腋窝、胃、肝脏、小腹、臀部乃至手、脚都感到了热气。唯有第三天下午，下肢冒了两次凉气。行功时，我被气浪冲得前俯后仰。

三，我患有颈椎增生病，现在头部后仰时已不再疼痛。

四，天目穴的白光团比以前渐强，行功中见到月牙形的光。白天大家在一起行功时，见全是白影。大家坐在垫上座谈时，见地上全是白影。早晨擦脸，隔着毛巾和手能见到镜中白光的我。

五，夜晚瑜伽坐时，对面出现我的图像，衣服等和我一模一样。

另外，夜里睡觉时出现各种图像。

又发现我胖了，腿肚子鼓起来了，粗了很多，肉很结实。

眼睛也亮了，看书不再戴花镜。

在我疑无路的日子里，曾祈祷“有明师为我慈悲导航”，我的愿望真的实现了。谢谢妙师拯救了我等末法时期的众生……谢谢杨、刘老师不辞劳苦，以诲人不倦的精神传给了我们妙法。

我现在已进入“柳暗花明又一村”，心里非常高兴。

一九九五年九月二十一日

现在试分析这位女士写来的书信。

此位是中老年人，干部、有一定文化。

笔者未见过此人，和读者一样，仅是读了此信。因身体不算好而于八三年练气功，功龄十二、三年（与陈纪和先生功龄差不多）。因人生坎坷而皈依佛门四至五年。能打坐九个小时，可见心中有极大痛苦。吾断其人生命运，本性刚强，自幼大灾大难。在三十六岁前后，很可能在三十六岁至41岁婚姻出现危机。

此人工作能力很强，且有组织能力。

身体也不好，终生（自小到大）犹如处水火矛盾之中而不得安宁。

女神功法在她身上起了反应，这与她多年练各种功的基础有关。比如她已吃了三个馒头了，正好女神功法这第四个馒头来了，吃了，饱了，病好了。

本和尚推出女神功法，当初未考虑用她治病。故在这方面没有经验。本和尚也没给人治过病。有时偶一出手，好了，也许是瞎猫碰上了死耗子，这都是没准的事。要有待学员去创造去开发去总结。本和尚不准外出教功的老师出手治病，怕误人子弟。病可通过练功自治。

这位妇女性格过于刚强，做事容易做过而得罪人。慢慢修吧，行功不要着急。

* * * * * *

一九九五年十月一日 东湖

<九>

重庆的气功组织打算正式推广此功法，目前在推广的负责人人选上举棋不定。

市气功会认为功法还不错，就是教材里神话故事太多了。

和尚写的书，没有办法。看看哪本经里不是充满着神话。但神话传说与封建迷信是两个概念，它们之间有本质的不同。神话不是新造神运动，这个政策界限也应划清。如果没有神话，人们简直无法想像应怎样生活。古典名著哪一部里没有神话？人类的太古、上古、远古文化都是神话。人类的太古、上古、远古历史也是神话。

故，不必害怕神话，它是过去，是历史。

人到底有没有灵魂？从古至今一直在争议，就让争议继续下去好了，反正死时自会知道。

宣传上常说：教师、文化工作者，是人类灵魂的工程师。故使用灵魂去描述和解释某种事物、现象，也并不是本和尚的发明。

那么，功法能不能不涉及有争议的灵魂？有的功法可以，但女神功法不行。因为女神功法是以灵魂为起点以灵魂为终点的功法。女神功法并不注重修人的外形，而是重在修人的灵魂。人们学也罢，教也罢，女神功法所展现的是每一个人的灵魂。

如果你不愿意暴露自己的灵魂，让灵魂永埋山下。那你就不要学女神功，也不要教女神功，也不要去推广女神功。如果你一旦沾上女神功法，她将把你的灵魂暴露无遗。因为灵魂只有经过暴露，洗刷，它才能无牵无挂，才能无挂无碍。

但这里所说的灵魂并不是你的真灵魂，而是教育界所说的那种灵魂。对于修行界来说，那是假灵魂。但假又不能说是假，不能说教师是人类假灵魂的工程师。

在修行学里，假灵魂叫德，真灵魂叫心。所谓修德，就是修假灵魂。修心就是修真灵魂。修德属于世间法，修心属于出世间法。

故知，道教圣典道德经是世间法，而心经是出世间法。易经为天地经，其显意是世间法，其密意是出世间法。薄伽梵歌是神修法。楞严经是出三界法，心经是修佛法。阿弥陀经是往生法，按此法将失去自我独立的存在，但仍有堕入轮回的可能性。修净土的人会破口大骂！但你想一想，往生也是生，有生就有死。那如何是死？往生后，你一动念，一想独立，必坠入三界。

各个经典各有特点和特殊用途，研究经典，首先要搞明白它是干什么用的。读者可继续阅第一六九集众神之车，一七０集生命运动。

* * * * * *

一九九五年十月一日 东湖

主 页

探索者

修行者3

图 片

上一集

下一集


第169集

主 页

探索者

修行者 3

图 片

上一集

下一集

《修行者》 第十九篇 世界殊

第一六九集 众神之车

<一>

相传，人间二次大战时，希特勒大力组织一批科学家研制两种运载工具。其一是“火箭”，它的初型就是德军隔着英吉利海峡，以飞弹炮击英伦三岛。其二就是众神之车。

德军谍报人员在印度发现一本梵文古书，上面记载，地下有通道遍及世界。那里有财宝不可数计。须乘众神之车在地下通道纵横行驶。

二次大战，同盟国与协约国要坚持打下去，就有个财力是否能支承得住的问题了，双方都感到，军事力量的抗衡，最终要靠财力的支撑。

德军科学技术兵特遣队已找到了地下通道的入口。美国罗斯福特遣队在原始森林古女神殿，也找到了地下通道入口。英国邱吉尔和法国戴高乐将军的联合特遣队也找到了地下通道的入口，斯大林大元帅的特遣队也找到了地下通道的入口。日军在东北辽南迷镇山找到了地下通道入口……由于日军无法进入，无进入的装备。于是就把洞口封死了。

迷镇山，在以前的集中已经讲了。那是三霄娘娘的封地，也是她们被发配的地方。再往前，那是玄龙屯兵的地方。

第一个问题，遍布世界的地下通道是谁修的？

第二个问题，为什么要修地下通道？

是罗地干布率大罗刹女修的。目的是两个：一是对抗天军对大地的进攻，调兵用的。

在第一次天地大战期间，罗地干布和他的近卫军波斯大罗刹女战团，在青海高原陷入十妙众的十面埋伏之中。十妙众几经筹划，本以为能将罗地干布的主力一举全歼。十方面军将罗刹战团分割成三十三至三十六块围击，但未防罗刹女潜入地洞遁去。

罗地干布的地下通道，并不是单纯为了防空。东海一战，他利用地下网把四大洋的罗刹军团秘密调来，打了一场伏击战。将十个大日击落九个。

地下通道的另一用途是对四海龙王的作战。所谓地下宝藏，就是指四大海龙王，即四大阿修罗王贮存在大洋底层的龙宫之宝。故知，地下通道是通往龙宫宝藏的。当年，罗地干布率罗刹战团入侵龙宫，是借助地下通道运兵和抢夺龙宫宝。

故，东海龙王曰：说玄龙，甚是气！没来由，来相欺。

又曰：龙宫宝，算不了。乖虎儿，自己找！

龙王的脾气很怪，硬打硬要，他就什么也不给。好说好商量，那就送你龙宫宝。

佛经记载：阿修罗不服天人，总是率兵与天人作战，每次都被打得大败。但屡败屡战！

如何理解佛经上的记载？寺院里的，佛学院里的，修佛的居士都认为是阿修罗的不对，他们总是找天人作战。打不过还是打个没完。

到底是罗地干布的不是，还是四大阿修罗王的不是？

龙王说：是他妈的罗地干布的不是！

罗地干布却曰：昔日雄风犹在，惜未得春秋。难，难，难！

忆当年，杀，杀，杀！杀遍天！天魔与地怪，岂敢面前现！

如今是，静，静，静！心放平。隐修去，不管是与非。

罗地干布是说，爱谁是谁是，爱谁非谁非。不管是与非，躲进古青潭隐修去了也。

龙王曰：天下本无事，庸人自找之！早就该把你这惹事母子锁进青潭……只是那不争气的八妖女里勾外联。养女儿真是没用……

难道佛经记载的不对？不是的，是世人理解的不对。且看：

“阿修罗不服天人”，那么，为什么不服？比如日军入侵中华，中华人不服，于是有八年抗战。德军入侵苏联，苏联人不服，于是有斯大林格勒大血战。难道是不服者的不是吗？

昆仑八妖曰：唱千秋，唱不明，世间冷暖人不明。恩将仇，怨作德，只待天理修！

* * * * * *

一九九五年十月二日 东湖

<二>

在人世间，恩将仇，怨作德的事是个普遍现象。比如：向别人要个什么东西，别人不想给你。为什么要给你？这样你就会产生嗔恨之心，想算计，想报复。在传教功法的过程中，发现这样的人大有人在。

还有的人，向你借样东西。你借给他了，他觉得是个宝，就动手脚作记号，想把这件东西永归自己。而且说，你若要回，那就是触犯法律。陈先生认为和尚个个都是法盲。

陈先生曾当着众人面给本和尚叩头。给和尚叩头不算掉价，释佛也是和尚。但本和尚不愿意，不主张别人给自己叩头。因为那是虚伪的，是一时冲动，一时想不开。人有求于人时才叩头。但凡人叩头，心中一定有所求！

观音主张应于心无所求，故观音不主张叩头。但观音并不反对叩头，你若有求，你就要叩头。

本和尚没有观音那么大的本事，你给和尚叩头，本和尚满足不了你的所求。满足不了，你就生嗔恨，生仇。这又何苦？

求，并不一定都是贪。但求的本质是贪。求，往往是贪心的一种外在表现。比如，寺庙里大都设有这个签，那个签。一般五元求一签。

人为什么要求签？是潜在的贪心的体现。

如果你注意观察，很多事都处于矛盾之中。

佛经讲：修行人第一大忌就是贪。因为由贪会生嗔，由嗔会生恨。人心若有恨，这叫三毒苦。三毒即贪嗔恨。或是贪嗔痴。人若中了三毒，永无出头之日，即永在三恶道轮回不休。

一般十方大丛林，每日众僧尼上大殿行早晚课时，都要唱：佛子所造诸恶业，皆由无始贪嗔痴。从身语意之所生，一切佛子皆忏悔。

但凡皈依佛门都要受戒，受戒的居士十分认真：什么不得杀生，愁死了，屋里进来个苍蝇，请它出去，它也不走。晚上来了蚊子，咬死也不能点蚊香。但笔者在寺院里看到，不仅是用蚊香，进口灭蚊喷剂也使用。

居士又说：不仅鸡鸭鱼肉蛋不可吃，就是葱蒜辣椒也不可吃。

这叫什么？小题大作！

真正要修佛，不在于你吃什么，不在于你吃不吃大蒜。真正要修佛的人，首先要从贪字上入手。这是根本的。你就是一辈子不吃大蒜，也修不成佛，故知，大蒜并不是成佛的充分必要条件。

贪的外在表现是求。故无求才能止贪。道教、佛教的修行中，重要的一点就是如何解决这个贪字。但是，永远解决不了。为什么？因为有所求。何以表现出求心？天天叩大头！

这反映寺庙中的出家人无法解决这个求字，不仅如此，甚至鼓励在家人也去求！不仅是叩头，还设签令在家人求。这种行为是与佛经，道藏一致呢，还是相反。

不求，无求是止贪，但不能断贪。如何才能断贪？在以前的篇集中已经讲了，贪的根源是个爱字。爱则贪，不爱则不贪。

人之恨是由爱引起的。爱生贪，贪则求，求之不得则生恨。故知，在爱恨之间是贪与求。

前些年，世界奥运上有一首歌，大意是让爱充满世界。翻译过来就是让战争充满世界。

故，孙中山先生又提出要博爱，孙先生为什么加个博字？是他认识到，单纯一个爱是有问题的。博为大，为多。但毕竟是有局限的。

爱中华民族，那印地安族爱不爱？若印地安族打过来了爱不爱？

第一、二次天地大战就是由爱引起的。没有别的原因。

* * * * * *

一九九五年十月二月

<三>

上午还是满天的太阳，下午却是阴满了天。阵阵强劲的秋风，大有山雨欲来之势。

佛门不主张爱，而是主张断爱染。色声香味触法这六尘，作用于人的眼耳鼻舌身意这六根，而产生了色爱、声爱、香爱、味爱、触爱和法爱。有了这六爱，人就处于迷惑之中。这种迷惑，使人造业不止，并产生种种事端。

问题并不在于六尘和六根，六尘作用于六根，反应到了心，由心产生了六爱。故，从功法上说，修心是修出性光。而从德的角度修心，是灭爱欲。

由此可知，修心是从两个角度入手。从功的角度入手，就是中脉七轮把性光修出来。从德的角度入手，就是持戒，断六根。灭爱欲。

佛门净土宗，从理论上看，就是走德心这条路。而密宗是走性功这条路。密宗的基础是瑜伽，瑜伽也是走性功这条路。

从德的角度修心，是从静入手。声声念佛，木鱼不断，是为了求静。

从功的角度修心，是从动入手。运行中脉是为了激发能量的冲动。

故，不论是功，还是德，其立点都在心上。若离开心这个字，就不叫修行。德靠修，功靠行。故修、行两字是表人的某种行为。是表人在功或德上用劲的行为。

心经里所讲的成佛法，是从功上下手。这叫直指人心。此问题解决了，什么六尘六根六爱通通化为空。这叫顿悟法。

而现在大陆佛教，大多在理论上是主张从德上下手，故从戒六尘、六根，断灭六爱等等，沿着这条路走下去。这条路的关键，就是练一个静字。练这静字，是从贪字上下手。

释佛临去时，众弟子问，佛不在时，以何为师？佛曰“以戒为师”。

佛为什么说要以戒为师？佛观到，以后的人类将越来越贪，贪字不除，爱不能灭。心中有爱，则不能静。不静，入定是永远办不到的。佛为什么说以戒为师，戒条种种，种种戒条，实际只为一个字，就是贪。戒什么？戒贪。并不是戒大葱大蒜。

释佛遗训的显意是以戒为师，而密意，本意，是让你戒贪。通过戒贪这个手段，去实现断灭爱欲。但灭爱欲并不是目的，通过灭爱欲而达到入静。

很多人说，他就是无法入静。为什么？心中有爱。那人说，我无爱了只是恨！恨是爱的变种，恨是由爱产生，有恨就表示有爱。

读者可再返回，重阅第五篇断魂关第三十八集人法俱空，单行本第六页。有人来信，说他为什么练不上去？好好看看第六页。

卡在1至2．1级，是自以为是，自以为聪明，什么都懂。

卡在2．1级至3．2级，是总想干点什么，于心有求。

卡在3．2级至4．2级，是贪心和自以为功法圆满。

卡在4．2级至4．4级，是爱心过重。

卡在4．4级至5．1 级，是面临生死大关的抉择。冲过去了，就可在5．2级以上。冲不过去就死。

下一个是卡在5．2至6．4级，讲也没什么意义。

<四>

有人说，我行功也很认真，他做几个动作我也做那几个动作。但他的层次上去了，我上不去。是不是功法在普遍性上有问题。

同样是手一动，心却不一样。心相应了，则获加持而上层次。心不相应，则无加持而成为广播操。

对于心难相应的人，108拜有特效。早晚各一次，连续108天。你若想上层次，心又不相应，只有下功夫才行。

前面说的两种下手的方法，大颠和尚行的是直指人心，即从功上，性上用力。释佛自己也是走的这条路。观音走的也是这条路。

问题是释佛为什么让后人走另一条路呢？即从德上下手呢？是释佛慈悲，见众生迷恋人身，故让众生在三界内多玩玩。但释佛把修出去的真正方法，只告诉了大迦叶一个人，并叮嘱不许传，传则无人情。意为让众生多玩玩吧。

什么时候才让传？八百万年之后，由弥勒佛传此法。

本次破解大颠和尚的注，把天地大卦中的出世功法传出来，是为了使14998人能帮隐态生灵集结冲关回归。问题在于你是九九吧？第一个九为九阴，第二个九为九阳。是九九走，即修成九阴九阳者走。

基督教的教义为什么与佛教相反？

圣经曰：人的本质有限，人的欲望无穷。认为人类是断灭不了爱。断灭不了贪的。故认为佛教中从德入手这条路不通，仅仅是在断贪灭爱上白下功夫。

故，基督教主张爱，主张为爱而战争。天主教亦是如此，为爱而战是最神圣的。

唐吉哥德精神反映的就是这种博爱思想。法国大仲马笔下的三剑客，也是这种思想的体现。

法国执有兵权的红衣大教主，让一位夫人去英国王室偷一枚胸针。这枚胸针是法国国王的王后与英王幽会时，被英王拿去的信物。夫人要求大教主开个免死免罪手令以做这个远渡英伦的报酬。大教主犹豫……夫人曰：忠实的女人是无价之宝。于是，大教主落笔了……

为了表示对王后的忠爱，三剑客去英国夺取胸针。战斗就在这爱的背景下发生了……

孙先生也是受了西方宗教思想的影响，博爱精神鼓舞和激荡他举起了反清的大旗。

日本人也深受西洋的影响。明治维新后，西洋思想的博爱精神，使他们打算建立东亚共荣圈，而大开杀戒。南京卅万人大屠杀的理由是：中国人不服！

爱导至战争。如果世界没有爱，那又是什么样呢？全世界几十亿人的脸上都没戏了，一个个如木头人，如石雕，呆若木鸡。如老子言：鸡犬之声相闻，老死不相往来。

老子所描绘的理想社会，是没有爱的社会。在这个基点上，佛与道是相溶的。

有读者问：希特勒的众神之车造成没有？

没来得及，柏林攻克了……

又问：如果能造成，能不能把龙宫的财宝搞出来？

那将是人类的灭绝。

为什么？

古梵文记载的地下宝藏，即龙宫之宝，不是金银。罗地干布之流并不把金银视为宝。

龙宫宝藏是为调节地球生态环境而贮存的生命能量。罗地干布对四海龙王的战争，是争夺能量之战。罗地干布的罗刹战团为了对付天界的入侵，需要能量的支撑。第一次天地大战，罗地干布之所以最终获胜，是他龙宫借宝，海底探花，蓄足了能量。

* * * * * *

一九九五年十月二日 东湖

<五>

湖南地区的学员可以就地就近去药王山庄向龙怡大气功师请学“中华药功”，龙大师以教学巫文化为主，在国内气功界可谓独竖一帜。专门修学符咒、女丹功法的人皆可去拜求。

但期望不要太高，去学，仅仅是帮你入门，掌握一些基础的东西。是否能成功，那全在于日后的修炼。正如：师父领进门，修行在个人。

在修行学里，没有保证这个名词。有人说，不保证那还学什么？此为肤浅了。医院也不保证什么，反而要患者签字保证，一旦成功不了，你不要没完没了。医院既然不保证什么，为什么你还要去呢？

上高中也不保证你能考上大学。上大学也不保证你能找到好工作。但又为什么都去上呢？就连发射卫星都无法保证百分之百的成功。

出家当和尚，能保证当佛吗？工厂生产能保证都是一等品吗？在现实生活中，不保证是绝对的，而保证是相对的。仅能在统计学上有个保证的量值。比如：一等品率保证96％。但你是否在96之内呢？这个无法保证。

中华昆仑女神功系列功法亦是如此，她仅仅是一种统计学上的保证，而不是对每个个体的保证。但有一点是基本保证的，只要严格按教材去修炼，均可修出三界。

有人问：教材上不是讲，仅保证本次4999人修出三界吗？

那是指本次冲关。大量的还要等下一次或下几次的冲关。而且这次教学的人也就控制在一万五千人以内。

* * * * * *

有人问：功夫是如何练出来的？

这个问题十分重要，这一段，学子要认真品悟！

功夫？世间法的功夫是靠日积月累，一点一滴练出来的。比如武术功夫，三年马步站桩，先练基本功。书画功夫，是靠一笔笔的练。

出世间法的功夫，单靠练还不行。还要靠修。这个修，主要是指在心上修。心不修，上不去。但修心不是目的，修心是个手段。目的是相应。修心就是为了更好的相应，而相应就是瑜伽。

一般解释瑜伽三要素为身口意。即身相应、口相应、意相应。密宗理解为：手印为身相应，咒为口相应，心中想或观为意相应。但是，修藏密气功的多少万人为什么修不上去，修出去就更是谈不到了。为什么？那叫形式相应。不是真相应。真相应就一条：心相应！

只要心相应了，不打手印，不持咒，什么也不用想，依然是瑜伽，而且是无上瑜伽！

如何才能心相应？老话，看教材！教材中的字字句句都是引导你进入心相应。

南京气功站的陈先生，虽是老气功，但根本不懂瑜伽，不懂相应。把教材里的动作部分摘抄出来了，自命为“精要”，大错了。精要不是动作，精要是瑜伽，是心法。而心法是溶在全部教材的字字句句之中。

不过“精要”对初学者有用，因为初学者层次不算高，尚无力研究心法。看看“精要”有利于入门。

大颠曰：从门入者不是家珍！

大颠和尚又多管闲事了。但初学者必须得有这一步！没有入门这一步，学者又如何知道家珍是自己流出？你大颠当初不也走过这一步吗？不能过了河就说桥没用了，桥留给后人用去。

师父领进门，这一步叫入门。不能说没用，这叫先走一步的拉一把后来的。但也就拉这一把。要上顶峰，还要自己爬！

中华昆仑女神功法就是拉一把，但要靠你自己爬。

瑜伽三要素身口意是对的，这叫一生三。人们修瑜伽心法，即心相应，不知从何处下手。故不得不把心一分为三，即身口意。

按瑜伽古意，身为色，口为音，意为光。即心分解为色音光三要素。

古意是指色魂、音魂、光魂，三魂都要与相应的本尊师相应，这叫瑜伽。

但，以后人类的天眼天耳等功能失去了，无法了知三魂的存在，退了一万步变为手印、咒和观想。以此三者与本尊师相应。

这三个表面形式的相应，也就仅是个形式而已，达不到心相应的效果。故，只能称之为假相应。

在无法实现三魂相应的情况下，如何尽可能接近心相应呢？仍使用身口意三要素，但内涵变了。且听如何“真”相应：

身，是指行为。在行为上，在你的所作所为上下下功夫。

口，你的语言，你说的每一句话。

意，你的潜台词，你的思想意识，你的潜意识，深层潜意识，你的梦，梦中的言行即梦识等等。

在这三个方面下功夫，叫什么？叫修，叫修行。

学者，你可明白了？

故知，谈南京气功站的问题，仅仅是为了借个话题谈事情。谈什么事情？谈修行。故，学员们依然要视陈先生为老师。当初若没有他的推动，张罗，广大学员接触这个功法，最少还要晚半年。

过去有个故事，一位有“群观”的人正在街上走。忽见一位美貌的少妇站在门口，不仅是莞尔一笑，还轻轻用手招呼他。

此位“群观”心旷神怡，欣然随少妇进屋……

但见床上坐一小孩。只听少妇对小孩说：你要不听话，不种牛痘，将来就和他一样！

在教育学里，这叫直观教育或直观教学。

相反，男人从中应吸取教训，否则会上当！

* * * * * *

一九九五年十月三日 虎山

<六>

上午见到几位易学研究者，他们都参加过不少易讲座听过课。但大多是从哲理这个角度去研究易经。

易经博深广大，永远不可穷尽。但易最早的使用者都是巫，并主要用来卜筮。卜筮是易的最原始的用途。而哲理，是后人的发挥，开发和光大。

易在哲理上的研究，主要价值在于易的思想，易本身有完整的思想体系。值得开发和光大。易祖九天玄女是位了不起的中华昆仑女神。她为中华后人，留下了取之不尽用之不完的财富。

易的最早使用者为巫，因为巫有得天独厚的通灵，故在应用上，对古易亦称为巫易。

巫易发展为两大体系，其一重点在“实”上应用，发展成为巫道。主要应用卜筮，功法等等。其二重点在“虚”上发展和应用，而成为儒，用于安邦治民，立国平家。何为儒？人之需为儒。何为道？脑袋搬家为道。

此后，随着生产力的发展，来了个180度大调转。称实为虚，称虚为实。

故知，虚不异实，实不异虚。虚即是实，实即是虚。应实虚同观，实虚不二。

大颠曰：有长进！

* * * * * *

实虚不二是什么意思？

单纯研究哲理，或单纯研究卜筮，这叫实虚分家，没有出路。应综合起来研究，巫、道、儒三家综合起来研究，这叫一体同观。

学者问：为何不把佛也加进去一体同观？

佛早已在其中了，一体同观就是佛法！

问：那言外之意不是以佛去统巫、道、儒三家？

不存在统不统，这叫万法归一。巫、道、儒皆为佛。佛是什么？不是人！是个名词，是大智慧，大光明的同义语。

什么叫万法归一？巫、道、儒等等都向光明前进，这就叫万法归一。

问：是不是要用佛教去统一天下一切宗教？

这就错了。佛教不是佛！佛教同道教等等宗教的性质一样，是由凡人组成的团体。佛教的一切所为，都是凡人的所为。佛教里的僧尼众也都是凡人，没有一个是佛！不同之处在于僧尼众信俸佛。故不存在佛教去统其它宗教的问题，各修各的，山东河北不相干，唯有条条大道通罗马。

问：这个罗马是不是罗地干布？

罗马就是罗马，罗马在西方，古有罗马大帝国，在罗马大帝国的版图内有古希腊的雅典。雅典最著名的就是世界七大奇迹之一的女神庙，那是雅典娜女神，她代表大光明。在本书册中她就是西洋女王。她是“西方三圣”之一。

大颠和尚插咀：共有十圣！

可知是哪十圣？即十妙众。

当年罗马大帝国不可一世，它称霸欧亚非三洲，是中华的天然屏障，帕米尔高原和大荒大漠，使它无法进攻中原。但惯于在大荒大漠作战的一代天骄却洗劫了莫斯科，打到了匈牙利。欧州人称此为“黄祸”。

任何民族，都有它辉煌的历史，即使在一蹶不振时，也总是庆幸那古老的回忆。

罗马帝国最著名的凯撒大帝，败在了大罗刹女埃及妖后的足下。埃及妖后俘获了罗马大帝国几十万的大军，并责令其守护埃及领土，保护埃及王的后代。

地球的历史就是战争的历史，正如九天玄女所吟：

大荒大漠飞风沙，黄花碧血映红霞。

白骨森森平地堆，腥风血雨久难平。

旭日东升玉兔沉，高低闪烁星儿飞。

猛虎苏醒狮儿吼，鹰雀飞舞熊儿跳。

金戈铁马威自在，胡飞胆寒颤不停。

昔日大旗一挥展，将士重新进我营。

* * * * * *

九天玄女召旧部，并不是又要去打战。而是召回，班师回朝，以便偃旗息鼓，马放南山。

* * * * * *

<七>

有学者提出：既然心经如此之重要，虽是书中已讲经多次，但对于广大初中文化水平的学者来说，仍难体悟。可否以初中文化者为对象再解心经？

可对照《修行者》合订本第四篇瑜伽行里抄录的心经原文，或对照《修行者》单行本第十九篇世界殊第一六七集青潭连天第三章里录的心经原文。对照原文听讲较易独立去看原著，并可悟出新的境界。但这个悟并不是让人在字面上瞎猜，而是通过修炼去体证。

心经的题目是：大灵回归宙心的途径。

使用的方法是：观行照度。

观什么？打坐时，通观中脉，看性能量在中脉里上下起伏的运行。

何处行？要从中脉最深处起行。即海轮，海底。即青潭的最深处。

何为照？用聚集在眉心处的性光去照。如第三篇里薄伽梵歌中所言：

心神凝于双眉间，不与外物犯牵连。

调气息于两鼻孔，端坐犹如出水莲。

离却欲望与惧嗔，克服诸根及心田。

唯想解脱做牟尼，了脱生死出凡间。

性光可以穿透一切障碍，穿透你的全身，穿透物质世界的一切。在性光照耀下，你什么也见不到，一切荡然无存，唯余五蕴皆空。

但唯有在行中脉功法时，你才能照，才能有具足的性光能量去照见。

而只有在五蕴皆空时，溶进性光的海洋时，你才能度一切苦厄。

那么，什么是五蕴皆空时？在性光，强烈的性光能量照耀下，大灵脱体，光茫一片……如此即是了脱生死。

以上是心经的第一段，三言两语，一针见血，告诉你出世功法。此功法即是观音法门。

舍利子，是双关隐语。暗指只有在大灵脱体之后，你才会知道色空不二。才会明白，失去人身时，你依然存在。如第三篇里薄伽梵女神所言：

圣者知灵永存，仅是旧换新裳。

灵魂万劫不灭，永是亘古常存。

人若明了此理，永无忧愁感伤。

灵魂不生不灭，形体世世毁亡。

以上为心经第二段。是说人一旦修出去时，所明白的是什么？是色空不二。这里的色表有人身，空表失人身。

这里有一个问题，人正常死亡不也是色空不二吗？是的。那何必非要修出去呢？

区别在于你的大灵所处的能量区。能量不具足的大灵，在时空能量场的作用下，向低能量区 飘浮，进入相应于自己大灵能量的低能量时空。那里不是光明色界了，而是灰茫茫一片。你所见到的任何东西，都没有颜色，都是灰灰的，暗灰色。

仿佛是飘进一个巨大的灰色的岩洞，静得一点声音也没有。巨大的灰色的岩洞里有一片灰色的水，无边无际不知有多深。你会看到水边忽然出现一条小破木船，一个枯瘦的难看的老船工在等你上船。他要把你渡进一个更黑暗的洞口……茫茫的灰水一点波纹也没有，你知道那险恶充满冷酷的老船工，他好像穿得破破烂烂，他在招呼你，你心里知道他在招呼你，却听不到声音。你对他说，我不想上你那条破船！他听见了，明白你的意思，但你却听不见自己说话的声音……。

你心里明白，那黑洞是通往地狱，因为你看见那洞里更黑暗。已不是灰暗，而是黑暗。

你坚持站在灰色的大岩洞里不动，你知道你站在那里，但却看不见自己的身体……

你终于明白了，你来到了“冥色界”！

* * * * * *

信佛的人都知道，中国五大道场。也知那句有名的：南无九华山冥色界，大愿地藏王菩萨。

而只有在此时，你才会想起光明界的大威大势至菩萨，想起她吟的那首：我今白发三千丈，不须上天细思量！

你那时会哭无泪，悲无声。坠入三恶道轮回不止，难有出头之日。你会悔恨无穷！早知如此，何必当初不趁有人身时修上去……晚了！

* * * * * *

<八>

的确是如薄伽梵歌中所言：灵魂是万古永存的。问题在于在哪里存好，因为灵魂的记忆不会消失。

薄伽梵女神曰：两条宇宙永恒之道，被称为是一明一暗。循前者则不再投生，循后者走仍可复返。

行瑜伽者终获圆成，归成之后亦不再生。

再生则为痛苦之人，它易消失不易永存。

为什么走上去了不再生，而坠下去的仍可复返？

上去了，他体验到那里比人世好，就不愿再生了。下去的地方比人世差之万千，故会拼命努力投生。

薄伽梵女神曰：此时若至月光冥界，瑜伽之上仍可复还。

两点，瑜伽士坠下去了，他可借助记忆中的瑜伽功法重投人生。第二点，必须是坠的不算太深，在月光冥界。

何为月光冥界？即灰灰茫茫的世界，灰色的世界，尚未进入黑暗世界。

为什么称灰色世界为月光冥界？在没有灯光的月夜，你在野外体验一下。一切灰灰茫茫，一切都失去了颜色。

问：为什么瑜伽士也会落入月光冥界。

那样高超，精细绝伦的现代科学仪器控制的火箭发射，还有失误的时候，何况是人的中脉发射……且看薄伽梵女神曰：

一个人在临终之前，心神宁静坚守信仰。

他要凭借瑜伽之力，生息凝于双眉中央。

准确守住神户之门，生命灵光在此归往。

切记一心专注于我，否则脱体会落它方。

* * * * * *

女神又曰：

不习瑜伽不知此门，不知洞口飘落他乡。

要把诸窍全部封闭，而将心思禁锢心底。

置生息于自己头顶，执著瑜伽坚定不移。

心中默念神秘唵音，专心致志将我思忆。

如此这样舍身而去，方能到达最高境地。

<详见修行者第三篇一卷经>

* * * * * *

下面解心经的第三段。

大灵一旦脱体，才知诸法空！什么法不法，全是假虚设，全是人为的，在宇宙时空中根本无法。才知什么是法？空即是法，法即是空。

人空方知法空！什么你的法好，他的法不好，通通都是个空！通通空，空通通。

只有相，什么相？本相，即灵魂，是不生不灭，不垢不净，不增不减。

此时，方明白空中无色、无受、无想、无行、无识。无眼、无耳、无鼻、无舌、无身、无意。无色、无声、无香、无味、无触、无法。

无眼界。何为无眼界？凡人有眼界，门关着，进不去。为什么？因为有眼界。从北京到广州，坐在屋子里去不了，因为在距离上有眼界，有意识界。在冥色界，比人更低一个能量层次，更有各种界。哪里来的什么巨大的灰色的出不去的大岩洞？是眼界，意识界造成的。凡人拿笔画了几下，就觉得是个非常可怕的东西，快跑，快逃。而不知就是个符！是个符号。那是因为有眼界，有意识界。

能量具足的大灵，在大光明中，性光穿透一切，一切界限都消失了。故来去自由……

无无明，无明是指凡人因迷惑产生的种种心理障碍。无明尽，这个尽是指什么？尚且找不到恰当的词汇来描述，姑且放下，以后再说。

无老死，是说灵魂不存在老不老，少不少，活不活，死不死的问题。能量高就具足，能量低就萎靡。又是个尽，以后再说。

苦集灭道为佛门四圣谛，是释佛在世时主要传的就是这个法。即这个法。以及该法所说的一切，也是根本不存在的。

无智。智不智，聪明不聪明，对与错，是与非也是根本不存在。

无得。一切都不存在，自然是无所得，得不到什么，得到的仅是不存在，是空。

到了这一步，就叫人空法空，人法俱空，人法两忘。在梵语称这个境界为菩提萨埵。

由此可知，按照般若波罗密多这个功法去修炼，方可达到心境上无任何障碍。正是由于心境上无任何障碍了，在心理上才没有任何恐怖。才能远离颠颠倒倒的世界所产生的心理误区。才能不受种种虚幻的梦想的摆布。从而，达到涅槃，彻底涅槃的境界。

以上是心经的第三段和第四段。下面解第五段。

一九九五年十月三日 虎山

* * * * * *

<九>

三世诸佛，即过去的佛燃灯古佛。现在的佛释迦牟尼佛。未来的佛弥勒佛。此为竖三世佛。西方的佛观世音（即阿弥陀佛），南方的佛释迦牟尼，东方的佛药师佛等等（此为横三世佛）。都是依照般若波罗密多这个法进行修炼，而实现和达到了成等正觉即无上正真这个境界。

进入这个境界的最低能量是九级！即三魂合体后的总能量为九级。

这段是什么意思呢？是告诉以后学佛修佛的人，各种方法千好万好也是修不成佛的。成佛，一步登天，大灵回归宙心的唯一途径，就是依般若波罗密多这个功法。三世诸佛之所以是佛，均毫无例外，都是依照这个方法进行的。

那么，盘古大帝是不是依此法进行的？是的。但他不是从一卷经里得到的此法，而是在C点自修自证，悟出了这个方法，聚集了千百万随行大军的全部残存能量，冲出C点进入A点，而后又自修，能量具足时，又一举冲上去成为独来独往的辟支佛。

为此，释迦牟尼佛说他是自了汉，只顾自己走了，不管别人。

问题是，是不是谁到了那一步也得这么个走法呢？盘古在C点冲刺的那场戏，更是悲欢离合。千百万大军全力保他一人，而使之冲出C点，进入A区。那么，盘古在A区为什么独自修行，不与任何人交往呢？他忆念以往的旧部，决不再收新人。故独修成辟支佛。

至今，盘古仍是独身，永不纳妻妾。他独自在盘古洞中，洞内灿烂辉煌。但空无一人，他不许任何人入洞房。

* * * * * *

由此可知，“般若波罗密多”是大神咒，是大明咒，是无上咒，是无等等咒。

何为大神？大神即九级以上的生灵，如薄伽梵大神十一级能量。观世音大神，十一级能量。大势至大神十一级能量。西王圣母大神，十级能量。释迦牟尼大神，亦称之为大雄如来，十一级能量。三清大神，十一级能量。文殊师利，即大日如来大神，十二级能量。玄龙大帝，即真武大帝，九级能量。弥勒佛大神，九级能量。

何为大神咒？即修成大神的功法称之为大神咒。

又如，往生咒。人死时，往往请“南无”、“佛头”等等念往生咒。认为这样就可以往生了。实际不是往生，而是再生。但是再生到何处就不知道，也许七十年后再生为人，也许再生为动物，也许再生在冥色界。只是有一点明确的，出不了三界。

出三界的人，使用摩诃般若波罗密多咒，而不是使用往生咒，往生咒是专供出不去三界的人使用的，是帮助他尽可能不坠入地狱。

何为大明？大明即是大光明，系指三界外，主要是指九级以上的宇宙能量区。

大明咒，就是获得进入大明时空区的功法。

无上咒，即最高层次的功法。再没有比此更为上的功法了。

无等等咒，是说，这个功法是至高无上的，用语言是无法表达尽的。是不可说，不可说的。是无法说，无法说的……

只有持此咒，才能除却一切苦。只有依照般若波罗密多功法修出去了，才是真正除却一切苦，这是真实不虚的。是观世音说的，是不骗人的。

有人觉得命运太苦，于是念了三声大神咒。奇怪？为何仍是苦？为何大神咒不灵了？观音不是不骗人吗？看来没有用，不如去打麻将！

正是：夜来千条妙计，早晨卖大豆腐。

故说般若波罗密多咒。正是它能除一切苦，是真实不虚的，能修出三界，能回归宙心。所以，我走时，才给你一卷经，经中说的就是此咒。

只是罗地干布，聪明糊涂心，不识真家伙，把一卷经给扔了……故大颠和尚曰：“此一卷经流浪多劫……看读至此，廓然顿悟！涕泪悲泣，喜极则悲。若能如此，欲报佛恩，广开印施，续佛慧命。若不 醒悟，不遇知音，徒劳话岁寒。”

但大颠和尚说：只这末后一句不敢传！这叫绣得鸳鸯任君看，唯此金针不可传。

不是不传，妈祖下界仗剑独行天下游，碧霞元君仗剑独行天下，做什么？手持金针觅传人。妈祖曰：知音难寻！

五年前在关外听见一件怪事：辽南一妇女，五十多岁。她说：几年前她去沈阳，在沈阳车站等火车准备回归。忽见一位三十岁的妇女走来，跪地就叩三个头，曰：是从吉林长白来，让交与你一包金针，寻等你已多日，在沈阳车站进进出出已两月余，总算是等来了。

妇女忙说：我也不认识你，我没有钱，我不买！

吉林女曰：不要钱，你只管收好就是。

妇女打开纸包，见是几枚长长的黄针，不解，问：这有什么用？

吉林女曰：你收好就是了，言罢起身就走，消失在茫茫人海中。也没留下姓名地址。

妇女说，我回到辽南家里，就把金针用香火供俸起来，从未给任何人看过。也不知有何用，也不知为何交给我？

此妇女家住辽南站前区，康地天里19号。其儿子叫“天水”。

当时笔者未于理会，只是听听而已，一听了之。

心经最后一段：即说咒，曰：揭谛揭谛……

如今既然已经把如此这般着大神咒告诉你了，最后就再三再四叮嘱你，好好修练吧，好自 为之吧。

最末一句：菩提萨婆诃。

菩提：初发回归之心，依大神咒勇猛修行，日夜为道，忽然悟道，达本性空。此为发菩提心，简称为菩提。

萨婆诃： 末，最后，冲出三界，获大光明。此为萨婆诃。

心经结尾，三呼大神咒，全文完。

* * * * * *

《修行者》一书至此，已是对心经的第五解，估计读者从这五解中，能对心经了知一二。

如何是五解？五解即无解。

第一解：唐朝大颠大和尚前辈注心经。

第二解：修行者第四篇，第五篇对大颠的心经注的解。

第三解：录音《夜读心经》

第四解：第十九篇中青潭连天对心经大颠注的解。

第五解：本集众神之车，本和尚浅解心经。

有人问：众神之车到底是什么？

能载众神超三界直冲宙心的还能有什么车？车即乘，众神之车，能载众神的车为大乘。此大乘又是何物？一卷经！

又问：我是问，能行驶在地下通道，深入龙宫宝藏去的众神之车？

明白了，你要的不是上天的车，要的是入地的车？

答：不是入地。是想知道一下能在地下通道里飞行的众神之车？

地下飞碟！

* * * * * *

一九九五年十月四日 虎山

主 页

探索者

修行者3

图 片

上一集

下一集


第170集

主 页

探索者

修行者 3

图 片

上一集

下一集

《修行者》 第十九篇 世界殊

第一七０集 生命运动

<一>

在一人类居住的银河系所处的A点（参见第二篇性与命），以及A点所在的A球面上，有无穷尽的时空点。A球面上各个时空点，其时间流速相同，但宇空点位不同。如A点，A1点A2点以至A无穷点。A至An点各时空是时间顺方向流动形成的。但只有A点是物质时空，而其余各An点都是A点的映象。

如果人在A点活动，在无数多的An点时空里都有他的存在。研究到较高层次的人，往往发生一种误解，误认为在无数多的An时空点里都生存着无数多的实实在在的你。

在宇宙生命学系列丛书里曾讨论过这个问题。佛经里也有对这类问题的描述，比如梵网经。

现在的问题是，宇宙里真的有无穷尽的真实的你的存在吗？这无穷多的你，究竟哪个是真的你呢？

比如，在夜晚，在原野上摆上无数盆清水。会发现，会看到出现无数多的又明又亮的月亮。但哪一个是真实的呢？只有天上的那个。一旦天上的月亮消失，那千千万万个盆中月就会无影无踪。

在A点时间的另一个向，有无穷尽的Am点时空。Am是未来时，它反映着A点的你的未来映像。

有特异功能的人，沿An时空方向可追溯你的过去，你过去的前几世乃至前七十世。同时也可沿Am时空方向，去查看你的未来。

比如，罗斯福总统问女巫，他还有多少时间？年轻的女巫说：我看见六个月后，一口棺材抬进了白宫。

直到如今，美国这样的最先进的现代科技大国，其最高最前沿的层次里，依然以巫学为引导。这不能不引起跟着尾巴追的中国惊讶：巫学，我们早就打倒了！

最尖端的科技是，能否进入未来时空？比如，在五个月前，就在未来时空去解决罗斯福棺材的问题，而使六个月后，那口棺材不抬进白宫。

实际上，中国古老的巫术，就是试图解决这类问题。

“气功”这个名词很含混。它的原意仅是局限在自我养生术这个小范围里。但是，我国目前的气功现象，已经远远地超越了这个范围。已经涉及到了“禁区”领域的内容。比如巫学、道学、佛学等等。而这个领域是属于修行学的内容。

修行学与气功学的区别在于，气功适于大面积推广，而修行学不宜大面积推广或是仅推广其中的养生部分。而其余部分可作为业余研究的内容。

* * * * * *

一九九五年十月五日 虎山

<二>

一个新课题是，非物质世界是如何繁殖？

相对于色魂来说，音魂是虚幻的，不真实的。色魂是主体而音魂是附体。音魂的能量是色魂能量的转移。

人的色魂有一定的能量负荷，若是超过负荷，色魂就会离体逸出，而造成人体的死亡。音魂飘移在体外，它承接着色魂转移过来的生命能量。

一般来说，女巫及大气功师音魂的能量都很高，他们有意或无意都可凭借音魂去做事。

比如，不少大气功师都强调，练功时，不要有不好的意念，不要表现出对某人的憎恨。为什么？

人在练层次稍高些的气功时，这实际已超越了气功的范畴，即练功时，色魂能量会向音魂转移。此时，音魂较为活跃，而且会积极主动的去执行你的心理暗示。

但转移到音魂的能量并不就固定属于它了，在收功时，一部分或大部分能量就会从音魂上收回。

若人在二十四小时里都处于功态，那他的音魂就会总是处于活化状态之中。

比如，有的大气功师通知，在每天晚九点至十点学员接功。就是他在那时练功，音魂处于活跃态。

但音魂的另一特征又给一些投机的气功师一个机会。如果甲想乙时，乙的音魂就会出现在甲面前。不仅如此，甲的音魂也会飘移到乙的面前。如果一位气功师通知，全国学员，比如几万人，几十万人，几百万人，在晚九点接功，念请师父咒，这样本师父就会临场带功。

全国学员于晚九点念请师父咒，全国学员的面前都会出现这个气功师的图像。而这位气功师当时并未练功，他正在夜总会喝可口可乐。

这是生命运动的本来现象，是生命运动的正常现象。

请师咒到底是什么？什么也不是！仅是让你给个意念调他的音魂。如果世界的男女老少每天晚上九点，心里都想着本和尚，那本和尚就会出现在全世界人的面前，而且不必非要在晚九点，全天候，24小时，随叫随到。

但是，有什么用？

当音魂的能量“无限”具足时，就会发生魂能量分娩现象。即具足能量的音魂投胎而把能量永远固定归为自己。

失去能量的色魂，比如女巫或大气功师，会突然发现功能丧失！而不得不重新练功。大气功师往往迷惑，是不是被谁扣下了能量？而去疑神疑鬼。其实不过是你生了个孩子！

人口的增多，会使现有人均生命能量降低。按西王圣母的话是：生育过多，是人的退化。这是她在92年讲的话。当时笔者并不明白，生育为什么会造成退化。只好记录在《一代天尊九天玄女记》一书中，留以后慢慢体悟。

当一个人的音魂私奔后，它是不是失去了自己的音魂？不是的，色魂会分解出新的无数多的音魂。为了防止音魂私奔，带走能量。收功要做得仔细些。

* * * * * *

<三>

有女巫说：那个人或这个人是某某天神的分体。这如何理解？

当天人集团回归时，她们把地球人类的所有天魂全部抓走带回了九天，分设在“灵堂”之中。如果天魂具足了能量，它就会复活傲游九天。故，在女神功法第五层次的神修训练里，其中一个内容就是寻找自己的天魂。

于是就有个立点的问题，以天魂的角度看，地上的某人就是某天神的分体（实际是生命能量的分解），以地球人的角度看，那是自己的天魂。但都认为自己是本体，对方是附体。

由于存在音魂私奔现象，在宇宙不同时空的生命现象中，往往会出现，地球上的某两个毫不相识，或多个人共同对应一个天魂。也许在战场上相互刺杀的两军中的两个战士，正是对应一个天魂。也许两个仇人对应的也是同一个天魂。也许你杀的一头猪和你也是同一个天魂。观音曰：这是造化弄人！

有不少大气功师已经注意到了生命横向飘移现象。这种飘移是在A球面不同时空点上的飘移。时间流带走了人的音魂，因此在另一时空点，以及时间流所覆盖的无穷时空点内都有你的存在，是音魂的存在。

一个问题是，在进行修行中的生命现象纵向，向宙心飘移过程中，A球面其它时空点里你的音魂会是如何？真是无穷无尽的问题，越研究越复杂。

* * * * * *

人的超脱有两种方法，一是寂灭法，此为佛门的空宗。一为涅槃法，此法的性质为空不空法门。观大陆汉地的佛教，大多走的是寂灭法。而女神功法是应用的涅槃法。

寂灭法是以阿弥陀经和金刚经为基础理论。涅槃法是以般若波罗密多心经和楞严经为基础理论。

寂灭法的最高境界是溶于光的海洋，找不到自我的存在。这是一种能量分解法，分解为生命光子的个体溶入光的海洋之中。失去了自我就不存在生死，永无忧伤。

气功界的“法轮功”走的就是这条路，它引导生灵的自我灭绝。所谓法轮就是生命光子的放大，和人体生命能量的分解。

涅槃法是能量的聚集，与接引之光，生命之光，即自己的天魂相和合，在高能区依然保持独立的存在。

寂灭法和涅槃法都是高层次功法，区别在于，一个是消失，一个是升华。

问题在于寂灭法所消失的个体能量的分解，最终存在于哪个领域？笔者曰：仍在三界内、溶于三界内的天地时间能量场之中。

任何三界内的生灵，没有接引之光的接引，是出不去三界的。这在阿弥陀经，金刚经中早有论述。但是，寂灭法是依阿弥陀经等为修持法，为何没有接引之光呢？因为接引之光是天魂！天魂无能量处于死灵态，毫无活力，又哪里来的接引之光？

心经已经明确指出：依般若波罗密多，故得阿耨多罗三藐三菩提！依别的什么经法，得不到成等正觉，也得不到无上正真。

但是，佛经中为什么又给出寂灭法呢？因为绝大多数人在现实生活中没有修行的机会，无法提供天魂能量，无法与自己的天魂相应，故得不到接引之光，而行的方便法门。

有人会提出：甲与乙同一天魂，甲修练将天魂激活，回归时，乙不修炼不是占了便宜了吗？

可以从两个方面来讨论。比如，乙是你的儿子？乙正好是你的妻子或丈夫，或者正好是你的亲朋好友？

答：这没关系！

这叫一人得道，鸡犬升天！

问：如果正好是仇人怎么办？他最好下地狱！

此问题暂留读者讨论……

有人问：我妻子坚决反对我练气功，她说，下辈子是牛是马，那是下辈子的事。这辈子必须好好过！怎么办？

这是正常现象。她内心深处有一种说不出来的恐慌。人身难得有一次，应该好好生活。这没有什么不对。她需要安慰……妇女往往比男人更现实。故，如果你要修行，你必须是首先安排好你的生活。

* * * * * *

<四>

令人不解的一个问题是，天魂处于高能区，为什么还以死灵体存在？为什么佛陀不使这些死灵复活？使它有足够的能量充任接引之光？

另一个问题是，光爆为什么可以把性光打出三界？光爆时，出现的排列整齐的长方形网格，以及明亮的、黑白相间的格是什么？

这种黑白相间的格犹如国际象棋的棋盘，这到底是什么东西？

高能区的能量都控制在高能量级生灵的手中，能量就是生命。比如，人的生命表现在岁数上，岁数实际是对时间的一种计量。当一个人要死时，你是否可以把自己的岁数转过去一些。比如你的足岁是108岁，你的很直系的亲属，父母、爷奶、儿子（儿媳不算）、孙子一个、妻子一个共七个。如果能给的话，他们都愿意要。每人给十岁，对这七个人意义并不算大，而你则少了七十岁。如果你再有三个最要好的朋友？

三界外的死灵，原本就具足十二级能量。下界后多次转世，分化，能量耗费，丧失。比如被抓回时是0—0．4级，你在真山真景中潇洒而失去的11．6—12级能量向谁要？释佛、观音自身才仅为11级能量。而失去的能量，生命光子都在三界内沉浮着。

太阳系的能量也是这种时间能量的支撑，当能量被大量采集，大量回归时，也就是太阳系、地球的毁灭之日。

天尊在回归时，带走了丧失能量的天魂，已经尽了最大的努力。

光爆产生的性光具有无限的穿透力，如心经所言，它是无界的。即对它而言是不存在界限的，不为界所限。

打算回归的较高能量的神仙、地仙为什么还要寻求凡人的帮助？在人们的意识里，从来都是指望神仙的帮助，而从未想过去帮助神仙？不知道神仙更需要人类去帮助。因为，地仙、神仙无法产生光爆而发射性光。

更为奇怪和令人不解的是，它们需要人类的帮助，仅仅是香火？！

在神修法中发现，香火可以聚集能量，对它们有特殊作用，一束束的生命光子流，随着香火直冲九霄，而且你供俸谁，就为谁的天魂所收。在昆仑神位中，有你自己的天魂，它也可以收集香火。

一些大气功师把像片卖给学员，学员放在家中用香火上供。有的大气功师把像片印在书的封面，也在学员家中去享受香火。

但这没用！反会折寿！折寿的原理是，供的是你的音魂而不是天魂。你必须把自己天魂的名字告诉学员，供天魂的名字和像片才有用。一个问题是，你叫不准自己的天魂是谁！而你的音魂被香火激活以后，会发生集体私奔现象。这叫机关算尽太聪明，反误了卿卿性命。

* * * * * *

一九九五年十月五日 虎山

<五>

在这一节里谈一下在家人如何修炼，因为很多人都提出这个问题。下面提供一套训练计划，学者可相应自己的情况，安排时间。

一、短期突破性训练

这种训练可以使你在原有基础上产生一个飞跃，是跳层次的训练计划。时间以3—9天为宜，但有明显效果最好是7—9天。

在这几天里，你必须放下一切牵挂，事先把生活和工作安排妥当以免干扰。

训练是从早晨5:00至夜里1:00，要坚持3至9天。每日可食两餐。

早5:00开始，从九阳基训第一套做起至第三或四套止。然后用早餐，约在九点至十点。用餐后略休息，行九阳基训第四、五套至中午。若时间够用就行一套九阴功或小九拜。

中午听《神龙飘飘》或《人在凡尘》（命运人生）等等。

下午行九阴功，从普及型至标准型、简强型、通灵型，一天换一套做。然后行108拜。

下午4—5点用餐。

然后从六点至夜一点进行七个小时的训练。

6—7点打坐听录音，可任选一盘。

7—8点半行天地大拜。

8:30至9:30行九阴功。

9:30—10:30行小九拜功或大九拜功。

10:30—11:30静功，《雪山青莲》或《夜读心经》或《龙蛇大丹》，或《昆仑神》，或《昆仑神曲》等等。

11:30—12:30小九拜功。

12:30—1:00静卧功，《魂飘西洋》，或《大地回春》，或《昆仑神曲》等等。

3—9天始终如一。每隔一段时间，几个同修可以凑在一起搞一次短训。

二、中期巩固性训练：

上述计划，按21天或49天，或81天或108天训练，则为巩固性训练。这要看个人的条件。

21天巩固为立；49天开悟而不惑；81天小成；108天则知天命。

上述这种训练，在家中是难以完成的，一般是在训练基地进行。比如峨嵋气功大学等等，或是在寺庙里进行。但是，目前国内的寺院，都有自己正常的佛事活动，不太容易取得主持的同意。在寺庙进行训练，是较为理想的环境，那里对社会是个相对的隔绝，可以暂时摆开俗务，有个较清静的环境。寺庙本身就有种神秘色彩，在人的心理上易产生一种净化作用。

三、长期在家训练

这要根据自己的时间和情况，实在没有时间者，每晚可行一次小九拜功。

有更多时间时，可以增加训练内容。自己灵活掌握，没有什么规定。

小九拜功是个非常绝妙的功法，非常简单，但功效绝伦。

史前各部族的壁画，常有一群人跪拜。前面是一天神，头上有光环。这个壁画，历史学家及考古学家乃至政治家都认为是拜物或拜神的迷信活动。实际上并不是拜谁，而是记载一种绝世功法。壁画的含义是，天人在教地球人升天的功法。这个功法就是女神功的小九拜功。

小九拜功是很危险的，它会产生三十六次光爆。它的功效：排病患，除因果。通灵开天目。光爆激活天魂。

读者问：小九拜功简单，功效非凡，为什么一开始没重点介绍？怕引起社会的误解，造成不良影响。

* * * * * *

一九九五年十月六日 虎山

<六>

有人问：九阳基训五套功法，有些与印度瑜伽相同，有些类似武术动作。如果单练瑜伽动作或武术可不可行呢？

练任何动作对身体都会有益，因为后天生命在于运动。只是不可急，否则会自伤自害。

古曰：万法归一。如印度瑜伽里的莲花座是双盘。佛门的双盘也是这个姿势，道门的双盘亦是如此。人身就是由躯体和四肢组成，也就是那几个动作。例如，美国人用咀吃饭，为什么中国人也用咀吃饭呢？交流是存在的，但基点是人的本能。

古印度瑜伽动作，是史前古巫用天眼记录下来的功法动作，其中包括古瑜伽舞。所有动作和舞姿都是黑天女神所传，故古印度瑜伽者一直称黑天女神为舞神。

之所以称之为瑜伽，就是在行瑜伽动作及瑜伽舞时，要与黑天女神相应，否则不成瑜伽，而仅为凡世的体育和舞蹈。

传入中国的印度瑜伽，往往只是动作，而把相应部分即瑜伽部分，认为是迷信而未录入书中。故，按翻译过来的瑜伽操练，仅是健身健美功效，通灵部分的信号基本没有了。

行九阳基训之所以强调听录音，是因为，不听录音难成瑜伽。

那么，瑜伽是不是一种简单的心理暗示？任何非科学的东西都不能排除心理暗示的作用。人类的心能是巨大的，心理暗示能调动人的心能而产生强大的精神力量和物质力量。

心理暗示早已被应用到各个领域，如政治、军事、经济、文化教育、医学等等方面。在神学、宗教学、瑜伽学以及气功学中应用心理暗示也是自然的。因为这类非科学开发的重点就是激发人的心能。有人提出，不准应用心理暗示的气功才叫气功，才叫真气功，才叫真科学等等。这是一种极荒谬的偏见，正如在军事上、政治宣传上、经济广告上、医学上不准应用心理暗示一样。人们要问：为什么？要把患者治好，卓绝的医生，首先应用的并不是药物和手术，而是心理暗示。能不能认为应用心理暗示把患者疾病排除的医生搞的是伪医学？

在军事上常使用“兵不厌诈”这种心理暗示而取胜，是否就认为这样的军事家为伪军事，打赢了也不算胜？

这种搞法真可谓：“形左实右”。

在神学领域，心理暗示仅仅起个入门的作用。仅仅使用心理暗示不会进入神殿。

《修行者》所要闯入的是神殿，而不是科学圣堂。修行者闯入神殿后，在那里耐心等待科学慢慢爬上来。

* * * * * *

有读者对一六九集众神之车一文中所谈的地下宝藏十分感兴趣，总是问在哪本经书里能找到记录？

那不是人类眼中的宝藏，那是生命能量。如果凡人一旦接触到它，就会被溶化，永远消失在光的海洋而失去自我的存在。

在佛经中记载，阿修罗王遍采四大部洲的“花精”，贮藏在海底……何为花精？宇宙生命能量，阿修罗王原企图将花精提炼而为己所用，但遭到“龙王”阻止而未能成功。此龙王不是别人，正是海神玄龙。而海祖是他的老前辈。

* * * * * *

一九九五年十月六日 虎山

<七>

火车离开武昌，西北行开往襄樊方向……

不论多大岁数的人也总是有一种好奇心，和希望有机会显示一下自己。这表示年岁己老但心未老。如果是对任何事情都不感兴趣了，这表示，他或她真的老了……

但是对于修行和修炼的人来说，却恰恰相反。真正修进去的人往往对任何事情都无动于衷，而未踏入修行之门的人，却对很多事情都会动心。读者不妨用这个尺度进行自我衡量。

初学九阴功的人，往往对能量级十分感兴趣。从南京城东气功辅导站开始，至无锡、广东、武汉等地，都开始热衷于用各种方法给别人测等级。

一般玩玩可以，但有的人十分认真，你说他高了，他就自以为不得了了，你说他低了，他的情绪一落千丈，甚至同修之间产生误解和矛盾。因为，告诉一个人的能量，会影响他的修炼，故笔者不测定也不告诉对方的能量等级。学者应只管修好了。大颠曰：凿池不待月，池成月自来。什么意思？就是，你只管修你的池子好了，池子修好了，一池清水，自然会映得明月来（详见第四篇）。

大颠和尚曰，广求者如不出门知天下事，明了之人方始知庵内人，不见庵外事。

广求者，暗指类似现代气功界的人。个个不出门便知天下事，什么都懂，什么都明白。这表示尚未进入修行，修炼之门。

明了之人，是指明月，摩尼珠朗朗在目者，方开始明白大灵，生命本质是怎么回事，那才是真正的自我。庵是指身体。入了修行，修炼之门的明了之人。对身外之事，即庵外事，是无动于衷，不为所动的（详见第五篇）。

大颠曰：会么？竹影扫阶尘不动，月轮穿海水无痕。

是说真我，即大灵是不为一切所动的。

大颠又曰：会么？百舌未休枝上语，凤凰那肯共同栖。

显意是，满树的鸟雀吵个不停，凤凰是不会来的。隐意为，话说的太多了，明月，摩尼珠，甚至相应的本尊师是不会出现的。

大颠曰：会么？只见六龙争戏舞，谁知丹凤入云霄。

六龙是指眼耳鼻舌身意忙个不停。谁知，意为，又怎么可能知道，又怎么会出现大灵显现在天目呢？

大颠和尚曰：修行者应是得鱼忘筌，得意忘言。

筌是捕鱼的工具，暗指功法、手段、法门。目的是抓鱼。鱼又暗指海轮和水轮的能量，把鱼钓上来，捞上来。意，是指天目图像，系指与本尊师之间的图像语言。言是指说教，夸夸其谈（详见第四篇）。即得了意的人不再多讲话，反之，言多了，意就散了。

一些人成天喊：怎么西天月还没出来？

笔者曰：好好看教材！

1—9篇是基础理论，看没看？看明白没有？看明白以后，按其做了没有？

如果一时看不明白，就多看几遍，或是与同修同学相互讨论一下，空喊是不解决问题的，反而是：百舌未休枝上语。

下面，把第十三篇里的主要印错的地方讲一下。13—15篇是四川方面校对的，因无经验，又无专门懂校对的人，故错处稍多一些。14，15两篇错处较少，这也可能与电脑打字人员的水平有关。

十三篇天地转堪误（单行本）

目录第十八篇不是山海变

第一页12行 固——因， 13行套——套上。

第二页倒9行 提起走——提走。

第五页倒1行 却——都。

第六页6行 真实的——真实相应的。

第八页1行 为华——为中华。倒11行脚下——脚。

* * * * * *

这里的杀，落花流水。是指两次天地大战双方殊死拼杀，其结果是落花流水，落花是指两军主力“战花”纷纷丧失能量而下坠（见第三篇第八页）。

迷，千军万马。是指双方的千军万马是一种失去理智的拼杀行为。

空，神洲大地。如何解这一句？

空有神洲大地？

争来斗去不过是为了神州大地，而神州大地又是何物？

实，铁马冰河。实实在在的又是什么？铁马是暗指地球人类的生存史，这个生存史就是个战争史。直至冰河到来，人类，地球毁灭，这是实。

以上，杀、迷、空、实。千百万年的战争史，不过是：空即是色，色即是空。

11页倒5行，吧——办。

在第十三篇三尺神明一集里，展示了这样一个问题。女神功法神修时，不可轻易向人家要东西。有人在功态中得把剑，有的是令，即印。有的是本书，有的是串念珠等等。但凡得这四样东西的，都将承接大任。两种情况，一是属于白虎断道，八百万年后回归。另一种是，若是沾上了弥勒佛，或是与他有缘，则八百万年之后，还要坚持31万年，以协助弥勒佛渡人。读者可以看看自己，在功态中是否接住了这些使命标记。

一串念珠，表示世世都有佛缘，世世忘不了出家修行，渡人。

书是表示弘扬佛法，弘扬天命。

令，即印。是印记，使命。印有大有小，表使命的轻重。令印一般都是执行断后，护送生灵回归的使命标记。

剑的含意较多，一种是表示你原在九天的位，即战团军中的军位。剑是当年你在天地大战中使用的兵器。谁的剑就是谁的，不会错的。剑表示一种专有的能量，它只属于自己，别人拿去无用。

这个剑是灵性很大的，笔者几乎认为它是大灵性能量的一个分离。眼功、耳功极好的人，可以与自己的剑“对话”，如果你的剑具足能量的话。

当剑的能量较高时，它会自动飞离，并随召随到。它飞行时犹如一道光，并可独自去完成某种事情。

剑需要磨炼，正如昆仑八妖吟唱：十载磨一剑。剑的灵性，灵气要依靠修炼者终日乾乾去练功，方可得到性能量的补充和贮存。

剑是大灵能量“体外”的贮备。一般，天魂处于死灵态时，剑也失去活力。剑就悬挂在九天各战团天灵堂，挂在你自己的天灵位上。谁的剑就是谁的，别人也不会要，要去也没用。因为它起一种“墓碑”的作用。

练功人也叫修炼者。修，是指自身而言，更具体是心，大灵。炼，是指炼剑。它是一种能量，当能量十分具足时，它可化为飞龙，载你自己的大灵腾空飞行。

剑不是靠别人给的，它本来就是你的。谁的剑，靠谁炼。

第13页倒5行而出———去。

念珠，一般是大日如来的。一串念珠108颗，代表宙心边界九天上的108宫，宫宫有一颗镇宫明珠。

每个镇宫明珠都有自己原来的名字，它们是历劫断后白虎，未能冲关下坠后的天灵幽魂。

凡世间，也有人把念珠雕刻成108颗骷髅。是表示108个幽灵。

念是怀念之意，珠是幽魂之意。念珠是怀念幽魂的一种表示。

一颗颗的数念珠，就是一个个的怀念……

九天，对阵亡的英灵永远挂念，尤其是对断后下坠的白虎。在108天宫里，总是对“珠”进行祭祀，以示不忘英魂。

大日如来就更是如此，她总是把念珠挂在脖子上，如果凡间有人自愿承担断后渡人的使命，她就会把念珠送给谁。意思是，使命是光荣的，但后果也许犹如这108颗念珠。大日如来是交待得明明白白。你心甘情愿要，她不会不给。这也叫有求必应。

九宫一般不送念珠，因为执念珠的人有可能无法回归。她们不愿看到本宫的人下坠而引起她们永久的回忆。但后又不可不断，是为了更多英灵的回归。于是，这一碗水端平的差事只好由大日如来承当了。

不仅是白虎人选难寻，最难选的是最后31万年的总渡人。大日只好让她的最小的一个弟子，即原西洋女王属下弥勒去承当。弥勒心甘情愿，就这一点，是任何人比不了的。玄龙更是比不了，他不听大日的。他是管前不管后，善后的事，打扫战场的事，他从不过问。

是故，在第十篇里娇芳娘骂他：满棚瓜儿满天飞！瓜，是暗指种瓜得瓜。暗骂他儿子满天飞，自己都不知道那个是儿子。不过，这也怪不得玄龙，九天是母系社会，知母不知父。

有时，也有这样的事发生：玄龙率兵征伐。两军对阵时，九宫赶来把他骂一顿：那个是儿子！你昏了头！于是只好偃旗收兵……

在《一代天尊——九天玄女记》一书里，有这样一段记载：在九天的各个宫里，都有一个类似档案库的地方。那里贮存着阵亡人员的详细档案，是记录在一串串“竹片”上的。其记录之详尽简直令人不安！它不仅详细记录阵亡后的一系列转世，而且每一世里的任何细节都有记录。

比如，在这一世，你都做了些什么。你与多少女人接触过。或你与多少男人接触过。这些女人或男人以往与你又是什么关系，等等。你无法否认，“竹片”会详尽的显示每一个细节的图像。这种高超的人事档案管理，简直让人目瞪口呆……这也许就是西方宗教里所说的“末日审判”。不过这个末日还早，还有831万年，有足够的时间去替天行道，把能量打上去，一切罪过就会荡然无存。犹如大颠和尚曰：如红炉上一点雪。

第14页6行典雅——雅典。倒2行素——青。

第15页从第5行至11行应接在第27页3行的后面。也不知是电脑的毛病还是四川校对者的马虎。

第15页倒12行欢——观。倒14行素——青。倒6行素——青。倒1行龙玄——玄龙。

青潭观月亦称水月观音法门。当年，观音转世出家为妙善时，曾远涉青潭北边的玉龙雪山寻求青莲。妙善在青潭观月修得色空等同观。

昆仑八妖也是应用青潭观月修得色空等同。

“月台幽会”在《一代天尊——九天玄女记》一书里有较详尽的记录，当时，那是九天的一段无头案。先是以为姮娥搞的鬼，但姮娥又遇刺。三山天火是云中客放的，但云中客当时是在失去记忆时。后来又以为是西王圣母布置的，但那时云中客失踪多年与西王圣母无联系，最后认为是复仇女神干的。如今方始知是大日如来插了一手，是为了夺回那块美玉。

第16页4行素——青。13行天玄——天公。倒2行玄龙。

昆仑八妖的唱段里，有一句：“只待天理修！”此句又怎解呢？天理是指宙心大日宫及九天之理。八妖在等待天理修改。这是八妖认为天理不公平，应该修改，而耐心的等待天理的修改。八妖的思想符合“两个相信”的精神。相信大日宫和九宫通过百千万年的大战，能够悟出天理应修改。

天理如何修改呢？即天界和解，天地大战停止。回归不是强迫的，要耐心等待众生自悟。强渡是不会成功的，只会引起反渡战争。

根据现代物理学“熵”的概念，能量的自然变化只能是从高向低。而回归是能量从低向高变迁，这是反物理现象。由此可知，修行修炼本身是一种反物理行为。而物理是科学，反物理行为实质是一种反科学。

故，科学不可能承认气功是科学。除非是低层次的气功。企图证明气功是科学的一切努力，可能是徒劳的。

那么，又为什么把气功管理部门命名为气功科学研究会呢？气功两字，表研究的课题，表研究的现象归类。这种与人体有关的现象，称之为气功现象。

任何现象本身不是科学，科学不是现象。故气功根本就不是科学，而仅仅是一种现象。企图把现象说成是科学，是个概念上的错误。

科学研究会，科学两字是，尽管气功并不是科学，但它毕竟是一种生命现象的客观存在。故，应该用科学的思想和方法去研究气功。

但，各地气功科学研究会里并没有多少尖端的科学仪器，设备设施。没有高级电脑计算装置。实际上，没有科学方法的手段，仅是凭主观，凭感觉。故，科学两字在气功界的含意，一般是指思想，思想要科学，不要和封建迷信思想混在一起。科学两字是定性，是与宗教学的区别。

是故，气功科学研究会，对管理低层次气功，组织，发扬是不成问题的。但对于层次较高的气功，就会涉及鬼神文化而引起各种不便。

鬼神文化是大学研究生以上专业人员研究的东西，是否允许气功科学研究会研究这个内容呢？

国外的高级秘密研究机构，在研究鬼神文化，因为那是人类科学最前沿的研究内容。又有谁能否定美国兰德公司里供职的没有女巫？

鬼神文化并不是如同柯云路先生的著作所说，它将否定科学。鬼神文化不否定科学，科学就是科学，它是客观存在的。鬼神文化仅仅是揭示，科学是有局限性的，它无法包容整个宇宙。在宇宙中不仅存在科学，也存在反科学。科学与反科学共存于宇宙之中。科学为阳，反科学为阴，这也叫一生二。科学与反科学混溶、和合，生成了三千大千世界。这叫二生三、三衍生万物。

一些读者对娇芳娘吟唱的：今朝采荷去，夕阳月下归。一句仍不解。今朝是指本次的千年一回断魂关古洞开封。采荷即彩荷或彩莲，这是芳娘的小名。意为，你愿意留下就留下，我才不管你呢。我彩莲本次是非走不可了。夕阳月下归，是说夕阳西下玉兔升飞时走。玉兔暗指玄龙，月下归，是暗指随月而去。

娇芳娘的本意是希望国虎也一起回归。但话是反说的。一般对于较刁的女子，一定要反向去理会，才是正意。倘若你真的顺其意去行为，那就大错特错了。

比如，常见一男人要出去做点什么，比如打麻将。女人就在屋里喊：你不要回来，你就死在外面吧！这个意思是，你要早点回来，不要玩得太久了。

著名的希腊哲学家有句名言：你若寻求真理，就要按女人说的话之反面去做！

第十八页倒8行啸——青。

妈祖吟唱的剑未停，是指盘古开天辟地全军覆没阵亡了，沉了下去。此时的妈祖，即海神娘娘，长啸一声：我来了。冲入三界，挥剑继承父业。剑表示用生命能量去开创万物生灵得以生存的环境。在继承开天辟地中，忍受着雷爆、电爆、核爆、风爆……故曰：风雨加，风霜砸，雷电专往身上打！

第廿一页9行下全句——下两句。倒5行动——运。

第二十三页2行瓢——飘。6行明——得。8行如——始。10行主——本。15行说——现。

白娘子的女儿彩凤吟唱的一曲：

呼君欲眠月儿低，

几经风雨不成眠。

问君忧却什么事，

几经风雨无是非。

彩凤短短的四句，却道出了修行修炼者应经历的不同的层次。也暗示凡人修出明月的功法。

月儿低，是指性光在海轮、水轮或日轮、心轮上不去月轮，无法呈现西天明月，大光明。眠是指静下来，入静。为什么不能月上中峰？是因为不成眠，即不能入静。为什么不能成眠，即不能入静？是因为经受风风雨雨的磨难，心难平而无法入眠，入静。

第二个几经风雨，是指经历的磨难具足了，就把世态看淡了，即无是非。

又问忧什么呢？这是反意。是说，当你历经了足够的磨难之后，你再也看不出何为是何为非了，你想看都看不到了。

这个忧字，结合第四、五篇中大颠和尚注就好理解了。

大颠曰：舍利子见天女寻寻觅觅，不知忧却什么？于是说，你为何不变个女儿身去呢？天女曰：吾觅女身十二年，终不可得，叫我变个什么去呢？

此即你想找事都找不到，想找做事的身都找不到。修炼者可对应一下，看看如今你是处在哪个层次。

观音曰：苦海常作渡人舟。

七龙女吟唱的：自从上天入地后，不恋人间烦与忧。

此句是对彩凤女几经风雨两句的补充。

上天入地是指大起大落，历经风雨，不能再大的风雨了。是说，只有经历犹如上天入地那么大的风雨之后，才能息去凡界的忧与烦，即忧愁和烦恼。是说，当一个人经历了，不能再大的如上天入地那般大的风雨之后，一切风雨对他来说，都显得平淡，激不起烦恼和忧愁。

六龙女是告诉世人，烦恼和忧愁是躲不掉的，只有经历了它，才能平息它。即使你躲在深海龙宫，烦恼也会犹如天底彩虹相迎来。

那么，什么是修炼？经历本身就是修炼。而也只有通过这种修炼，方可悟菩提，即人空法空，人法俱空，空空不可得空。这就是七龙女所吟唱的内意（详见第十篇）。

第二十四页倒6行四海中龙王——四海龙王。倒2行空权——制空权。

第二十六页倒14行道——通。

第二十七页第三行后面要接第十五页第五行至第十一行。不知四川的电脑如何会出现窜段窜页问题。第9行笑哈哈——哈哈笑。

第二十八页4行桩——柱。5行桩——柱。

7行亿成佛——亿佛。

第二十九页7行一功——一天。王验——灵验。倒12行符的——符是。

第三十页2行及经——又经。3行日主——日本。倒7行会——命。倒3行有时导——有时诱导。甚联——甚至。倒2行神修——神修法。

第三十三页倒13行谈讲——谈谈。倒10行中皇——中星。倒6行大熊代——大熊氏。

* * * * * *

<八>

这里记一下第十四篇乾坤乱一册的勘误。因为同时收到四川送来的13—15篇三本。

第二页倒3行，倒2行承运——不仅。

第四页倒9行密中——密功。倒8行这是——就是。

第六页倒11行赁——凭。

第七页倒1行形——影。

第九页6行动作——动功。倒8行主义——主人。

第十页3行行动——行功。

第十四页6行尘战——鏖战。

第十六页倒2行不眼——不眠。

第廿四页倒7行去回——回归。

第廿五页2行面了——面子。属——庭。

第廿七页倒8行地只——地祗。倒3行的后——以后。

第廿八页倒12行三天——三尺。

第十五篇江河流单行本勘误。

第十页9行山——山式。

第十二页2行式——或。14行易——宜。

第十五页10行本师——本尊师。14行其它十几种——其它几十种。

15行保卫——保护。

第十六页倒1行人家——人定。

第十六页12行 称——算。

第廿八页倒4行截止——截击。

第廿九页倒9行一是——一旦。

第卅页倒2行曲一一典。倒1行欲——俗。

* * * * * *

在习练了几个月女神功的修炼者里，思想往往出现如下种种妄念，而使心境不易平静。

一、我是不是4999人中的一个？如果不是，练了半天不是白受罪了吗？这与外国小姐的想法一致，但反应没有外国小姐快。外国小姐是第一天就提出这个问题，而大陆学者是练了两三个月才想到这个问题。

请参阅修行者单行本第三篇第14页。

你应从三德中得以解脱，要坚信灵永恒超脱双味。

你只管行瑜伽不求结果，切勿使求业果成为动因。

贪业果人迷惑卑微可怜，是成功是失败等同看待。

智慧人将业果全部舍弃，解脱了生与死三界束缚。

只有在超脱了迷惑疑团，才不会被已闻事情惑乱。

也不会为将闻事物迷混，被经文弄得你颠倒迷乱！

* * * * * *

无成者皆因是诸根燥动，诸根燥不得安诱惑他心。

燥动者心难安随波飘动，犹如是八面风卷水中船。

波动心会夺走瑜伽智慧，心散乱智慧灭他就完蛋！

* * * * * *

大部分学功者并没有仔细研究第三篇。修行者这套教材，第三、四、五篇不仅仅是多阅读的问题，而是应认真仔细讨论研究。第三篇是女神功之心法。第四、五篇是女神功第五至第九层次的功法。第九篇日月经是女神功的行法。而其余众多篇集都是对上述几篇的注疏解说。

比如，上面诗歌中：波动心会夺走瑜伽智慧。这个瑜伽智慧是什么？是不是指人的聪明智慧？

这个瑜伽智慧是指“性光”。大智慧。当心波动时，眉心处的性光就会暗淡，消失。性光是大灵的能量，波动心，这个心不是指大灵，而是指后天思想、思维、神识。它会夺走性光，即生命能量性光向后天神识转移。此时，人显得不呆了，思维敏捷，思想反应很快。

心散乱，是指神识的散乱，造成大灵能量的分散。从而智慧灭，智慧是指性光，大灵的生命能量。为什么他就完蛋！这个完蛋不是说他死了，而是说这个人死后，因大灵无能量支撑而呈下坠状态。

诸根燥动，诸根是指眼耳鼻舌身意六根。燥动，是指六根很活跃，眼观四面耳听八方，鼻子、舌头、全身上下不闲着。意、意识、思想、神识活跃的很。故无成，即不能列入14998人之中，皆因六根燥动。此时的心犹如海中小船，被八面风吹得动荡不安。

修炼者如何才能趋于平静呢？唯一就是“你只管行瑜伽不求结果，切勿使求业果成为动因。”

二、产生一种惧怕大日如来，观世音的心态。害怕被套上念珠，害怕接到白虎令。不仅仅是害怕承担普渡众生的使命，最担心的是断后八百万年走不出去。更为担心的是，有一个白虎为炸关丧失能量而坠入C点。在广东、南京对这个怕反应很强烈。

行功至此，贪名，贪功之心减少了，贪生怕死之心增多了。大部分人产生了中华人固有的儒家中庸思想，最好也不抢前，莫为天下先，最好也不断后，最好是随大流。

惑人的青龙令，白虎令大家都躲着，生怕沾上边。

何为青龙令？何为天下先？

大军被前面堡垒群的机枪群压在地面上不敢抬头。一行七人抱着炸药包……第一个上！余下六人看着冲上去的天下先。倒下去了……第二个上！余下的五人看着冲上去的天下先……

倒下了……第三个上！……第四个上！……

九天上的官印不是享福的，而是冲锋陷阵和断后掩护。故而，天兵天将心悦诚服。

有一点比较奇怪，九天急于寻找断后的七人，而对开道的七人，只露出一个罗地干布，其余六个尚不知在何处？

实际上，开道青龙并不是七个，断后白虎也不止七人。

断魂关大洞套小洞，其中一号最难洞口，六个较难洞口，42个中难洞口，共49个洞需冲开。故青龙阵共49人组成。断后的白虎阵也是大小49人组成。大小之分，实际是大中小之分。大一、中六，小42。是看印令的大小。大印大洞，中印中洞，小印小洞。

在49位持白虎令的志士里，也有一批立誓在八百万年时也不走的。立誓要助弥勒佛一臂之力，帮他完成银河系最后31万年的差事。这些人好像都是很早以前稀里糊涂发的大誓。

以后又经进一步核对，青龙白虎两个49中并无玄龙，而他是总管带，在两个49之外。这样，两个49为98，加上个玄龙正好应99。也许这就是4999的含意！

下面分析一组数字语言：

4999+9999=14998

14998+1=14999

14998

你是九九吗？

4999

是九九走！

14999

你是九九走！

* * * * * *

<九>

有读者问：为什么对教功人，如对陈先生、高先生、杨先生等人要求那么苛刻。

古曰：“严师出高徒！”又曰：“响鼓用重锤！”

这些人任重而道远，今后都要独挡一面，不知要有多少学员要经他们之手栽培，他们还要培训不知多少师资。开始不从严，以后不就乱套了。他们在今后四、五十年里会不断教功，发展。要经他们直接或间接教足14998人。

又问：他们三人是承担什么角色的？是不是白虎？

答：不好说，要看造化。总不能都走净吧？下一个千年也还是需人教功吧？这要问他们自己，接没接那四件东西。不妨好好看看经中之王楞严经，就可了知弥勒为什么要承当最后卅一万年收秋的角色了。

问：从楞严经里实在是看不出来？

弥勒从8级修至9级进入佛位，但这一级之差，弥勒无论怎样也是修不上去。此时释佛点化他，令其从理论上起修，令其修唯心识定，静心打坐，在定中通达三界唯心，万法唯识，从而大定上了一级进入佛位。

释佛是因弥勒贪图名利，故让其从理论上把名利二字修空。而弥勒徘徊在8级久矣，发大誓：若能进入佛位，定为大日如来做最最艰难的差事。是故，佛王封其为未来佛以成全其大志。但佛王令其好好修炼，虽已成佛，但仍是存心而虚妄。待八百万年之后，下界转世去做佛事。

不过，佛王所说的做佛事，与市俗社会里的做佛事在本质是不同的。佛王所说的做佛事，是指普渡众生回归宙心。

问：八百万年后弥勒佛普渡众生，是不是那时的人都人人有份，都可在弥勒佛的护持下回归宙心？

普渡两字的含意是，对于愿意回归并坚持修行，修炼的人进行普渡。普渡不是强度，不是当年大威大势至进行的强渡。强渡是不管你愿意不愿意，抓回去再说。以后，天河会议定了，决不再搞强渡，只搞普渡。

普渡就是愿者上钩，不勉强。这是罗地干布两次天地大战打出来的谈判结果。

问：若在最后31万年里，是否仍会是绝大多数人仍不开悟，仍迷恋在夜总会和麻将堆里呢？

不会的，八百万年的时间，人类科学有足够的时间证明了宇宙时间能量场的存在，证明了不同能量区生存着不同形式的生灵，证明了生命与时间一样是永恒的，永不消失的。而且也能准确地测定出太阳系、银河系毁灭的时间。而且也根本不存在测定的问题了。八百万年后的太阳，能量已经耗尽，地球的能量也耗尽。太阳的光发不出来了，整个地球变成了灰色世界，到处都是灰茫茫一片。残存的人类生活在没有太阳的地球上，那正是暗无天日。

问：那时会不会很可怕？

不会的，人们会习惯在黑暗中生活。因为小孩从一出生就没见过太阳。他们上学读历史，可以知道好几万年前，地球上还有个亮的出奇的太阳。但他们无法理解，无法想像，那时的人类在一片光亮下是怎样生存的。

问：如果那时太阳不亮了，植物的光合作用没有了，氧气、粮食、菜等等怎么办？

那时无人种地，科技发达。粮食不是从土地生出来的，而是工厂制造的。氧气是从水分解出来的。人类会想办法，这用不着操心，只要地球不撞上太阳，办法是有的。

那是八百万年以后的事，操那么多心干什么？

问：当行功出现多次光爆之后，如何进入第五层次神修法？

那要加上静坐功，先修零点调试法。在下一集，即171集，将详细讲解静功。

* * * * * *

一九九五年十月

主 页

探索者

修行者3

图 片

上一集

下一集


第171集

主 页

探索者

修行者 3

图 片

上一集

下一集

《修行者》 第十九篇 世界殊

第一七一集 零点调试

<一>

神修法的关键是天眼通和天耳通，否则进入这个层次是很被动的，你或者依赖有天眼通的同修指导，或者只好请女巫帮忙。神修法的深度也与眼功的强弱有关，故，获得天眼通就是一个极重要的修持手段。

如果能一遍遍看教材，每天行九阴功和小九拜功，获得眼功是不成问题的。但是在家人不可能保持一天24小时都处于功态，或瑜伽的相应心态。他（她）需要上班，生活，看电视、报纸，打打扑克和麻将，逛逛市场和公园。不可能如同山中的修行者，不看电视，不看报纸，而较易保持瑜伽心态。

由于在家人在日常生活、工作中无法克服掉有求之心。而心中一有所求，六根必燥动不安，使得心散乱，智慧灭……，即凝聚的性光又分散消失。是故，眼功就是一个大难题了。

只有心不散乱，性光才能集中。比如，你行功已打到四级能量了，而女巫的能量仅2.1级，为什么她就有眼功呢？

比如你已是一个六节电池的手电，能量不小，但手电前面没有聚光罩，你射出的光是散的，而女巫的两节电简，有聚光罩，射出的光集中有力，图像清楚。而你仅是光云一片……

又如放大镜，女巫的2.1级能量前有放大镜，它可把光聚焦而产生功能。而你4级能量前无放大镜，光是散的，打不出热焦点来。

怎样才能获得聚光罩或放大镜呢？从根本上解决就是心静不散乱。一遍遍看教材实际就是帮你聚光，你若能看进去了，迷进去了，天目会豁然开朗！

但有不少人也是一遍遍看了，但，是端着架子看，一边看一边说，一边想：这不可能吧？这科学吗？这有根据吗？以前的书里有记载吗？如何，看了也白看了。一边看，心一边散乱！

看教材是一种功法，是让你练功！而你却想：以前的书有记载吗？如果以“以前的书”为根据的话，那么，这“以前的书”的以前，有没有更以前的书记载呢？你的时间就这样浪费了，这叫自以为是而走了弯路。

“青潭观月”静功就是开天目的功法，但有些地区一年四季常阴天，找个朗朗明月确实不容易。而且，城镇又大都住在楼群之中。不用说月亮，就是太阳都被挡得看不见。

故而，在本集重点讲讲零点调试法，这是古代训练的内容。其方法极简单，就是打坐，点一支香……

有先睹为快的读者提这样一个问题：自己的音魂私奔投胎，生成了一个女孩。那，究竟哪个是自己呢？自己是个男人，音魂又变成个女人，那么，自己究竟是男人还是女人呢？

为什么要认为那个女孩也是自己呢？因为是同一个生命能量分出去的。同一个体分出去的物还是不是自己呢？

你的儿子，或者女儿也是自己人身分解出去的，那么，你是你自己呢？还是你儿子是你自己呢？你承认不承认你儿女的独立存在呢？

西方人在这一点上就比中国人开通的多。西方妇女把很小的子女都认为是独立的存在，而不视为归属自己。他仅仅归属于子女自己。但中国不少妇女转不过这个弯，不愿意承认小子女的独立存在，直到实在控制不了为止。

又问：这样，女孩是独立存在的，但她的天魂与我的天魂是同一个吧？

是的，是同一个天魂。

问：将来，这个天魂归女孩所有呢，还是归我所有？

这个情况就比较复杂了，有几种可能的情况：

一、女孩修炼，你不修炼。女孩应用神修法找到了天魂，接上了关系，获得了瑜伽。走时，有了天魂接引之光上去了，而你仍在下面转悠。那么，天魂就是女孩的。

问：那我怎么办？

你不过是女孩丢失在三界内的一个能量，大不了不要了。

问：如果我又修炼了，和天魂女孩接上相应关系了，会如何？

届时，她会收编你。

问：可我是男人！？

你那时仅是个生命能量光团，而你的男人身已经火化了，骨灰在骨灰盒里。

问：可我的思想，意识……

火化时随人身都消失了。思想意识不过是生命能量的映象，生命能量作为独立体不存在了，映象自然会消失。

问：但心经曰：生命是不生不灭的，是永恒的！？

对宇宙生命总体来说，它是不生不灭的。就如同能量守恒定律一样，煤的能量是永恒的不生不灭的，煤仅是个载体，能量的载体。如果煤燃烧了，能量转变成电能。作为载体的煤不存在了，化成了灰渣，铺路去了。但它的能量是永恒的。

问：看来，这里存在一个竞争意识问题，是对同一个天魂的竞争。但是，如果我与女孩都修炼呢？

二、同时修炼。同时与天魂相应了。这要看天魂被激活时用的是谁的光爆？

问：如果同时都打出光爆呢？

最大的可能就是天魂将与你和女孩的生命能量合体。

问：那时，我是男人还是女人？

这要看最原始的天魂是男相还是女相。

问：如果，我没修炼，上不去，死了会如何？

下沉，只有一个去处，你将保留你的记忆。

问：那么，八百万年之后的弥勒普渡，能不能保证回去？

普渡不保证渡回所有的生灵，普渡只是针对肯修持的生灵。而很多生灵将随银河系的毁灭、大爆炸而分解。这个分解过程就是坏中劫期。分解完，这要经历十几亿年进入空中劫期。再经过十几亿年进入成中劫期。在成中劫期，开始凝聚成星云，成星球，成无机物，或有机物，或小草、三叶虫等等。能量是不生不灭的，仅是形式不同。

问：如果那时我变成一块石头，那我是什么？

在佛法上称之为无情。人是属于有情。无情与有情都是众生。

问：如果那时我修炼，又会如何？

人们会说，这块石头有灵性！或说，这块石头有邪性！

问：那时，我还能不能变成人？

科学是否定的。神学认为是可能的，就看造化了。

* * * * * *

一九九五年十月

<二>

在170集生命运动的第一章里，谈到人类所居住的宇宙A球面上的各个时空点。科学界一直认为数学可以描述宇宙，下面，试用数学表达一下宇宙时空。

人类所在的银河系，在第二篇性与命一册里，是用A点来表示的。这个A点，现在用A0来表示。其中的0表示时间为现在时。A表示宇空A球面的一个时空点。

对于过去时，用A1A2A3，…An… An+1 … A∞来表示，具体说，An 表示过去时空点。那末用Am 表未来时空点，即：

A1A2A3…AmAm+1…A∞

这样，A球面过去时空点为：∑∞1N

A球面未来时空点为：∑∞1M

A球面上全部时空点为：

∑∞1M+∑∞1N＋Ao=∑∞1(M+N)+A0

现代物理学已经证明，在A0时空点，时间的线速度为：

VA0=30万公里／每秒

本教材，即修行者提出的假说是在整个A球面上，时间的线速度均为：

VA=30万公里／秒

这里需要研究的是，时间在A球面上运行的轨迹，是走大圆，还是大圆小圆胡乱走？

何为大圆和小圆？航海的航程，以及航空飞行都知道何为大圆和小圆。在航海和航空里，从甲地到乙地的最短航程是走大圆，而不是走小圆。

时间的性质是否与电的性质相同，是走短路的。故本假说认为，时间运行轨迹是走大圆，而不走小圆。

第二篇中宇宙机械框架图表示，宇心是O点，OA为A球面的半径，那末AO延长至AOA'就是A球面的直径。这种讨论，科学物理学家，天体学家是不会反对的。

有读者问？什么是假说？假说是不是胡说八道？

大概高中以上文化的人都应知道何为假说。假说就是至今尚未能证明的科学。

有读者又问：为什么要往科学上贴？

不是往科学上贴，是为了试图与科学建立某种共同语言，引导科学快点跟上来。科学的速度太慢了，远远被神学甩到了大后边。

读者问：你这样说，科学会不会生气？

真正的科学不会生气，永远不会生气。因为科学相信真理，科学寻求真理。假科学、伪科学才会生气！

这样，A0点A0' 点是同一条宇径上的两个对应端点，它们都在A球面上，我这里称此两点为极点。这样，通过两个极点，就可以出现无穷的大圆。

通过两极点的大圆是两组，一组是过去时，一组是未来时。当时间从A0沿大圆到A0'再由A0'沿大圆流进A0时，即正好走了一圈，这是个什么概念呢？这时，是否可以使用“重演性”这个名词？那末在演什么呢？根据这个重演性就可以计算出A球的直径。因为这是超天文数字，太庞大了，这里就不推敲了。

另一个问题是，如果不属于重演性，过去时穿过A0点继续走，这就是又一个问题了，即在宇A0点，出现现在时，与过去时的重叠。同理，未来时也会在A0点重叠。但是，未来时一进入A0点就变成了现在时。

同理，我们也可以用同样方法，以数学公式描述B球面，C球面等等上的时空点。这样，就初步建立了宙的框架结构。

假说也到此，这个大伤脑筋的课题就扔在这，留着科学跑过来拣好了。

* * * * * *

下面讨论零点调试。

在科学试验室里有一种精密天平，或分析天平。一个极微小的重量差，比如0.001克就可使之一头沉。当用这种天平称量物样时，天平的指针会在零点两侧摆来摆去。试验者只好用摆针摆向两侧的数字，来计算出零点位，从而测出物重。

人的大脑、思想、意识、潜意识等等，或者说人的心就总是如同一架精密的分析天平的摆针，总是不断地摆动。

当心里不平衡时，摆动的幅度就会增大，偏离零点的角度增加。当心里不平衡过度时，如天平就会出现一头沉，这表示失去了心理平衡。此时，人就会生病。

所谓零点调试，就是把摆针向两侧摆动的摆角缩小，再缩小。使夹角α或β趋于零点。如果能调到零点，或接近零点，人脑就出现一片大光明，彩色图像就会映现。

上述就是零点调试法的基本原理。

但是，人心，或人脑几乎与精密分析天平一样，它几乎是永远在零点两侧摆动，不会停在零点位。这是正常人，一切人的正常状况。练功，就是用一种方法，使摆针停在零点位。问题是如何使摆针停在零点位呢？

科学手段早已解决了这个问题，它叫“阻尼天平”。

练功就是应用阻尼天平的原理，只不过是这个方法早在阻尼天平问世之先。

在夜深人静的暗室，犹如精密天平平素必须放在无汽车振动、噪音、风动等等的特殊精密室里一样。点上一支或九支香，静静地打坐，目视香点……

目视香点，就起阻尼天平的作用！如果你能坚持天天如法训练，神奇的图像终有一天就会突然展现。如果你的能量低，或聚光不足，图像是黑白的，模糊的。反之，则是彩色的，犹如人的梦，有人做的是黑白梦，有人做的是彩色梦。你是什么梦？！

* * * * * *

<三>

一些学功的读者对过去时无法理解，认为时间过去了就消失了，它又如何存在呢？其实在你的日常生活中，到处都充满着过去时。比如你所看到的太阳、月亮、北斗七星等等，那都是过去的存在，你所见的并不是它们的现在。你可以问问中学的物理老师，或天文工作者。

你看到了昔日的像片，那时还小得很。那是你的过去时，是通过摄影技术，把那青春美好的一瞬间捕捉了下来。那是你的过去时的映象。

你坐在旧金山唐人街的小菜馆里想：前天你还在广州和朋友一起吃早茶……是过去时的时间能量，给你打上了回忆。回忆就是过去时能量的印记。

生活中有没有未来时呢？未来时充满了你的生活和工作。一切计划、打算、设想、准备都是未来时能量的体现。

一个人从小到老，过去时的时间曲线是上升的，而未来时的时间曲线是下降的。当你在生活中，总是接触未来时时，说明你的心尚年轻。当你在生活中充满过去时时，那时你已衰老了，心衰老了。故，不要回忆往事，过去的就让它过去好了，留着它没有用。

* * * * * *

时间悄悄地流过去了，它谁的话也不听。一江春水，你可以用人力改变它的流速和流向，但你却无法建立拦截时间的大坝。时间是什么？它就是“道”，“大道”。它是如如不动的运转，它又如去如来。

佛曰：若以色见我，以音声求我，是人行邪道，不能见如来！

为什么？如来是时间，是生命之光。

道德经曰：迎之不见其首，随之不见其尾。

那又是何物？是时间！

佛与道都发现了时间，但不知道它就是时间。

* * * * * *

时间并不是线状的流动，它的运行是铺天盖地。它运行的横断面是个向前突起的半球，半球的半径约为三百二十六万光年。对人来说，它太大了。对宇宙来说它又小得微不足道。如果把宇宙比作地球，时间犹如一根细细的蚕丝。而这根细细的蚕丝对人类来说，它的截面半径是326万光年。

* * * * * *

你可以想着这些，庞大的时间流。静静地打坐，在黑暗中凝神于香点……

* * * * * *

天人是如何生孩子，这是很多人感兴趣却又迷惑不解的一个问题。大约在91至92年，笔者与九天玄女讨论过这个问题，并详细记录在《一代天尊——九天玄女记》一书册中。

当时，九天玄女给的是图像：玄龙如一束光，一个光团击到玄女身上，如闪电一闪……此时一道闪电从玄女身上发出，击到很远的一女子身上。

第二镜头是：那女子抱着一个刚出生的小孩站在玄女面前，并轻轻打开包，把小孩让玄女看了看……

然后那女子一转身，一道闪电坠入大地……

第三个镜头是，一荷花荡，一片片的荷花……一条小船，船上那女子端坐着，看着扒在船边玩水的小男孩……

笔者问玄女，那船上女子是谁？

荷仙姑……

是荷仙姑替你生养了那小孩？

是的……

为什么你不自己生养？

战争……

* * * * * *

在北京中国道教协会，即白云观。大概是在九三年，一位道长对笔者曰：荷仙姑是九天玄女门下最好的一个女弟子。

当时，笔者正在白云观里转，手里拿着一把香……

在王灵官的殿里，在供桌的花后面摆着一尊观音像。笔者不解，于是问守殿的道士，这位观音在这里做什么？

道士：是殿主放在这里的，我也不知道……

笔者又转到后面的玉皇殿，三清殿等等……一位道长过来问：我看你在庙里转了很久了，手里的香怎么一支也没上？

找不着上香的地方。

白云观里这么多大殿，殿殿都可以上香……

我是单为九天玄女上香！

啊，九天玄女！白云观里没有。供她时要单设女神庙，不能再设这些了。

你们道家认为九天玄女是谁？

她就是女娲娘娘……不过，白云观虽无九天玄女娘娘的像，可有她的弟子八仙的像……

道长带我进了八仙殿……给她的弟子上香也是一样的。

笔者把香全放在了荷仙姑面前……

啊……道长说，荷仙姑是九天玄女最好的一位女弟子。这位是吕洞宾，他是八仙之首……也可给他上……

笔者望了吕仙一眼，轻声说，那就不必了……

* * * * * *

大概是九三年，笔者在海边请来几位女巫。说，我请八仙来玩玩，你们都用眼光盯着点，说的话都帮我记住，别漏了

女巫：我看见他们了，正从东海向南海飘去，样子是去的很急。

又一女巫：荷仙姑回过头来向你摆摆手，她说，有急事要办，后会有期……

女巫：荷仙姑穿的还可以，怎么另七位穿的破破烂烂，像一群叫花子……

也许是那廿多年里没有香火了，没有供俸了吧……

* * * * * *

在进一步研究接引之光的性质时，发现：天魂在九天并不下来，而是天魂把能量放下来。这种能量如一道闪光，它可以幻化成一把剑。由此可知，剑是回归的通知书。

但是，人们在行功时，一旦得到剑之后，还要验剑，要查验是否是天魂剑。如果不是九天天魂剑，那就是其它东西了，可能是音魂幻化的属于三界内的一种能量标记。

验剑的方法，最好是在神修法中，问一下本尊师，这样比较可靠一些。

* * * * * *

又读了一遍白娘的长女彩凤吟的那首小令。蓄意实在很妙。白娘圣母共三个女儿，长得均是如花似玉。且看彩凤的小令：呼君欲眠月儿低。招呼你，让你打坐入静去调零点。但是你的月却沉在海底上不来。月儿低是即成的事实，欲眠是表示欲入静却不得入静。由于不能入静故月儿低沉，月零点调不出来。人体共两个零点，在第十四篇里已经讲过了。一个是水零点，一个是月零点。本集论述的是月零点调试法。

几经风雨不成眠。是说不能入静的原因在于为风雨，即六尘所牵。六尘即色声香味触法。此六尘又称六根境，或称为物境，六尘作用于六根而成五蕴，即色受想行识，使心散乱不能入静。

色尘对应眼，声尘对应耳，香尘对应鼻，味尘对应舌，触尘对应身，法尘对应意。

行功时轻轻合上眼，是为了相对断绝色尘对眼根的作用。因为尘作用于根反映在心识，造成散乱。

但是，很多人合上眼也是胡思乱想，那是过去时的色尘映象作用于眼根，从而产生眼识所至。

故，在黑暗中断色尘，用眼根去专注红色的香点。用香点去占据眼识，而抵却过去时色尘的映象。

零点调试，打坐不是训练重点，故腿累了可以换换脚，几种坐姿都可以轮换着做一下，如果打坐困难，坐在凳子上也是可以的，因为主要训练项目是月零点。

但能打坐者尽可能打坐，这叫一举两得，同时也练了坐功。

<四>

房间里最好是漆黑的，外面的漫射光也会影响效果。如果通风不好，只点一支香即可，不必上九支香。当然，九支香有九支香的离奇。

开始，眼睛睁得大大的注视香点，尽可能的延长眨眼的时间。眨眼对训练眼功是个障碍。有时图像来了，你一眨眼就变化了，或者是没有了。眼睛专注香点，但不是让你用力！而是用心。

眼睛总会疲倦的，那时你就轻轻合上眼睛，用眉心观香点。尽可能把红色香点观出来，并尽可能维护它的存在。

需要注意的是，轻轻合上眼时，用眉心观时，也不要眨眼。尽可能的延长眨眼的时间。

读者会发问：闭着眼睛又怎会眨眼？

你可以体味一下，人闭眼时，也眨眼，仅是你未察觉。

稍休息后，再睁眼看香点，反复看下去，一天看一支香即可。如果你有足够的时间，你可再点一支香，继续看，观。

训练最好是连续七天或二十一天。定力实在太差的人，也许要四十九天。

在完成上一轮静观训练之后，第二轮时，可轻轻放录音《昆仑神》或《昆仑神曲》，或《雪山青莲》等等。

能不能节省时间，把两次训练合为一次？各有各的作用，图快反慢，底功不牢，以后的层次就难上。这叫快的慢。

月零点调试法中，注意事项是，你容易紧张，并由于紧张而害怕，由于害怕而恐惧，由于恐惧而发神经……

如果你是无神论者，唯物主义者，你怕什么呢？如果怕，那表示，你并不是无神论者，不是唯物主义者。

如果你是有神论者，你相信仙佛的存在，你又怕什么呢？你怕妖魔鬼怪！殊不知魔由心生，怪由乱起。如果你心静不乱，又哪来的幻觉！佛曰：

若人欲了知，十方三世佛。

应观法界性，一切唯心造！

从神学的角度看，你应这样处理。如果在头七天至廿一天里出现各种图像，你都不要采集路边的鲜花。只是静静的观，静观其变，无动于衷，一心不乱，如如不动。那是对你的各种“考验”。倘若你一动心，就会误入歧途。

如果出现鬼怪魔类的图像，你也不必理会，因为说不好是什么东西幻化的，也许就是你自己的音魂，也许是观世音，那都说不好。也不必用神女手印去旋击，只是静观其变，不为所动。

一切图像都是虚幻的映像，它仅仅表示一种语言方式。这些图像，映象却是非物质的，而你是物质的。只要不动心，物质的东西就永远不会受非物质的东西的侵害。

即使一个凶恶的映象猛的向你扑来，那又有什么用？犹如你在看一场立体电影，一只虎向你扑了过来……那是虚幻的，你又有什么可怕。记住，只要心不动，不是自己吓唬自己，一切映像永远伤害不了你！也伤害不着你！

映像迎面扑过来了，犹如你去扑一个幻影，那是一场空，谁也扑不着谁！

再进一步分析，不仅映像伤不着你，你却可以伤害映像。为什么？因为你可放出音魂，音魂可以变化无数多，音魂是一种映像的存在，它可以进入映像世界。

人不应该怕鬼，而鬼是怕人的。人的能量高于鬼，为什么要怕鬼？鬼是非物质存在，它伤不了物质的人身。而人却能放出音魂去击杀鬼！

今年初，几个广东学九阴功的人凑在一起。其中有几个曾在峨嵋气功大学特功班学习两年。他（她）们想：何不去薄伽梵女神殿去看看女神什么样？于是就动员一个老实心诚的海南青年，让他跑一趟。

这几个广东人只见那个海南青年垂头丧气，于是问：怎么了？怎么不去呢？海南青年一边散开打坐一边说，远远看见辉煌的宫殿了……但突然出现两个大凶神，也不知是从哪儿跑出来的。一把抓住我，另一个一脚就把我踢下来了……

记住，静静地观。无动于衷。

慢慢地，你会看见香雾在飘荡，翻来卷去，犹如海浪。它甚至以很大的海浪状向你扑了过来……你不要去管它。大颠和尚有话：竹影扫阶尘不动，月轮穿海水无痕。

<五>

一直静静地观下去，直至出图像！但你要似看非看，若无其事的静静地观。否则会如大颠说的：说时默，默时说。

出现黑白图像，不要管它，直到把彩色图像调出来，这叫调零点。调零点的方法就是一个静，一个空。

要把彩色图像调的很明亮。开始，视野是管状的，比如，看一个人，见其头，不见其脚。见其脚，不见其头。因为你的视野太狭小。要扩大视野，直到360度。

* * * * * *

有读者问：为什么现在才教月零点调试法？

首先是让你恢复体力，健康，把隐疾，慢性病排除，把不良附体排除。

其次是通中脉上能量，并进行初步通灵训练。通过教材阅到此时，对第五层次以后的情况有个概括的，理论上的了知。

第三步，教传进入神修法的月零点手段。若先教月零点，中脉不通，能量不足，出不去三界又有何用？而且易步入女巫之列。女巫不是不好，可以帮人查事看病。但对自己的归宿却一无所知，一筹莫展。此属小巫。而此时修得月零点，最起码是个通灵大巫。

* * * * * *

好好阅读教材，一切由天意，人算总不如天算。

在教材第三十二集里，古云：为道损之又损。但去静坐……丝毫不挂。你若有牵挂，又怎能调出月零点。若想出三界，过断魂关，不是穷到家又如何过得去！

古曰中的穷到家，不是说要你穷得没饭吃，没钱花。是指穷到无牵无挂。什么都放不下，不仅过不去关，月零点也难呈现。

* * * * * *

在大颠注心经“深”这个字时，注为彻骨彻髓处为深。此句怎解？这是告诉你中脉的位置，是脊柱。是脊柱中骨髓通道。通中脉，就是把骨髓通道打开。中脉七轮，人们只知其正视图的位置，但不知侧视图的位置。它的位置大多在脊柱骨髓处。

中脉通顺的正确姿态，它并不是一条笔直的线。从正视图上看，它是一条直线，但从侧视图上看，它是一条曲线。在行功和打坐时，必须保持它的曲线态，中脉方能通畅。

为什么中脉是脊柱髓腔？因为脊柱是人脑的延长。表面看，人脑是通过神经传导支配人身，但实际上，人的指挥中心在脑和脊柱上，天轮是牢关，它一方面封闭大灵外出脱体。一方面与天界进行能量交换。色魂的出入口在天轮，人死时，色魂要从天轮脱体。

第三篇里将如何送大灵顺利脱体超生，是这样描述的：

一个人在临终之前，心神宁静坚守信仰。

置生息于自己头顶，执著瑜伽坚定不移。

如此这样舍身而去，方能到达最高境地。

故知。天轮是大灵回归的必由之门。那么，又为什么歌曰：

准确守住神户之门，生息凝于双眉中央。

不习瑜伽不知此门，生命灵光在此归往。

神户之门是天轮，还是眉心？为什么又要生息凝于双眉中央？

再一个问题是，大颠深解心经，又谙知中脉，可为什么没能冲出三界，而要等这次，跑到丽江青潭准备回归？

差在什么地方？就差在对心经第一个字没有悟透。不知大颠可否服气？！

大颠曰：“会么？一片白云横谷口，几多归鸟尽迷巢。”

大颠是说，也不只就他自己没能出去。

大颠说的几多归鸟中，尚有禅门二祖至六祖，牛头禅的六位祖，外加神秀，净土的十二祖等等都没能出得去。为什么没能出得去？迷路了。这许多归鸟都迷在路上，得了出身之法，识得人身小中脉，却忘了天地大中脉。都是差在对心经的第一个字上。这个字，笔者已在录音《夜读心经》里解了……

* * * * * *

现在，一个问题一问题讲。

就世间法而言，人体内脏，或整个人身的一切疾病，甚至包括不足寿的死亡。其总根源都在中脉上，具体讲，是在脊柱上。为什么？提供后天生命的原始生命能量，是由中脉的五个轮分别供出的。即水轮、日轮、火轮、风轮、月轮。故中脉不通畅，原始生命能量供不上去，人体就会产生各种疾病。故加强脊柱训练是康复身体的关键。

从佛门观点看，组成人体四大要素是地水火风。实际是指四种形式的能量，即地能量，水能量，火能量，风能量。不过这里的四大，不能理解为地就是土地，水就是自来水，火就是煤气燃烧，风就是树在摇。这里的四大是指四种不同形式，不同性质的能量。它们是原始生命能量光音色的一个转化。

人体的地能量是月轮提供的。古人为什么称月轮为地能量？太古的太古，是以大日为天，以罗地干布为地，罗地干布的一个代号就是月。第一、二次天地大战，又称之为日月大战。

外国人在研究太空技术时，发现一个令人震惊的事实，月亮不是地球的卫星，似乎是有人当年驾驶月球在地球太平洋沿岸登陆，而后，月球又升到现在的高度。

实际那就是指东北、朝鲜、日本海的仙人岛登陆战。月球是罗地干布的航空母舰。实际上，仙人岛登陆不是第一次。第一次月球登陆是在次大陆印度。罗地干布率大罗刹女战团登陆印度。故，印度古国自称为月亮之国。罗地干布的波斯大罗刹女战团的战旗就是一轮弯月，有的战团在弯月上又加上星星，表大熊中星。至今，仍有不少国家以月亮和星星为国旗。

古山海经的记载，古中华族是从南印度洋打过来的，那是指东北仙人岛登陆。

是故，月轮在佛门四大里表地能量。火轮提供火能量，风轮提供风能量，水轮提供水能量。这个水能量是指肾系统功能的原始能量。

其实，佛门是五大要素，是地水火风空。由于空是空，故不提。实际上，空不空，空也是能量，是空能量，由日轮提供。空能量与气功的气有关。

按中国道家理论，是五大要素，即金木水火土。实际是组成物质的五大基础能量，即金能量，木能量等等。

月轮为土，风轮为木，心轮为火，水轮为水，日轮为金。

罗地干布那时不叫月亮。叫月台。他认为月球并不是亮，它仅是个方便之台。

美苏登月后，从月亮上取回的岩石，要比地球形成的年代还早许多。证明，在没有地球时，月亮不知是在何处飘游着。

罗地干布与罗刹战团，乘月台打遍了星河，打遍了四大部洲。

西洋女王的金发女战团，一路追歼月家军。直打到地球。

* * * * * *

下面谈谈薄伽梵歌中的“头顶”和双眉中央的问题。不妨再读一遍临终涅槃曲：

一个人在临终之前，执着瑜伽坚定不移。

心神宁静坚守信仰，生息凝于双眉中央。

准确守住神户之门，生命灵光在此归往。

置生息于自己头顶，不习瑜伽不知此门。

如此这样舍身而去，方能到达最高境地。

关于涅槃曲的详解，还是往后面放一放，现在还不是走的时候。曲中已明讲，不习瑜伽不知此门，若习瑜伽便知此门，故，学者在行女神功法时，自然就会知道。

月零点调试法，是对眉心门的训练。眉心门相当于一个观测站。比如发射火箭，控制人员并不在现场。在现场的都是看热闹的要员。而控制人员都在观测站，在那里控制操作火箭的发射。另，眉心门又相当于火箭前端卫星上的观测仓，卫星上的宇航员在那里控制卫星或航天飞机的运行。

头顶，即天轮，是火箭发射架的最后一道阻动装置，它封闭着火箭，不让它过早发射。

发射大灵的火箭是七级，第一级，能量最大，是海轮。第二级，能量也足够大，是水轮。第三级是日轮。第四级是火轮。第五级是风轮。第六级是最最精华的能量，飞天用的能量，是月轮。第七级，突发性能量是天轮。天轮打出的能量犹如寸拳，如九阳基训中的出拳和出掌。为什么训练掌拳？是为了让你体验寸劲，爆发力。

一个更具体的技术就是，如何对海轮点火和打开牢关大门，这个问题以后再研讨，不然一批冒失鬼一试，就会告别地球了。

当一个人告别地球时，“他”心里是明明白白的。他明显地知道自己犹如一颗卫星在飞向地球天空的边界。这个边界像一个大气泡，而地球仅是这个大气泡中，极微小极微小的一个点。

十分奇怪的是，你明显知道自己在向大气泡边界飘移，知道自己的存在，但是无论如何也看不见自己。正如舍利子问天女，何不变却个女身去？天女叹曰：吾觅女身十二年，终不可得，叫我变个什么去呢？

当你眼看就要飘出大气泡时，那大气泡的外面是无边无际的更大的茫茫虚空。此时，你会突然产生一种孤凄感，你将永远告别地球和地球上的一切。地球上的一切谁也不知道你飘去了哪里。你甚至想通过无线电广播通知地球上的人，最后看我一眼，我马上就要在你们面前永远消失……

只这短短一念，你发现，你又落入了人身！没走成……

但凡有一丝牵挂，也走不出去！

是故，观音曰：苦海常作渡人舟。

因为只有苦海，才会使人放弃对地球的牵挂。

常见一些人去寺庙上香，长跪在佛菩萨面前，唉声细语：我命太苦了，太苦了。求求佛菩萨改变一个我的命运吧……

会不会改变呢？如果佛菩萨不让你苦了，你也就永远在轮回之中。如果让你出三界永断一切苦厄，你又吃不消眼前的苦。这不是让佛菩萨左右为难吗？

但大多道观寺院，所谓灵性很大，有求必应。那并不是佛菩萨在位，而是众大仙在堂。它们可以幻化成佛菩萨和三清。它们对人类有极大的同情心，愿意助人为乐。他们会设法让你少苦一些，尤其是你要去求子，它们会十分愿意把自己的小孙子，小孙女送给你们抚养。

香客问：观音不是救苦救难大慈大悲的吗？这与你讲的矛盾吧！

大慈不是小慈。大悲不是小悲。凡人所说的如何苦，如何难，在佛菩萨眼里是属于小慈小悲之列。救苦难是指告诉你努力修持，这叫救苦救难。

观音菩萨有很多称号，如妙善、圣母等等。下面简单介绍一下观音的称号。

观音的较为正规的名为：观世音自在菩萨摩诃萨。亦名撚索，亦名千光眼、千手千眼等等。

<六>

观音的号为：千光佛正法明如来，或正法明如来。其幻化为妙观定智佛，即阿弥陀佛。

观音又体现众佛的悲德，称之为无缘大悲宝库观世音。

大悲的含意是给与乐。何为乐？修行为乐。而不是指夜总会打麻将为乐。大悲的含意是，拔苦。如何拔得苦，如何度得一切苦厄？只有按心经去修行，方可度一切苦厄！

文殊为佛王，为大日如来，她代表一切佛的总智慧。她又表智德。故又称之为：无垢大智涌泉妙吉祥。

普贤代表断德，她是密宗功法的总代表。亦称之为：催伏魔军无余秘密尊。

大势至代表威德，称之为：大威大势大慧大光明。正是摩诃我本大。

* * * * * *

大颠和尚为什么迷路了？天下密教是以“大般若经”为典藉，唐三藏西天取经，取的主要就是大般若经。般若又分广般若和深般若，若度一切苦厄，修成人法俱空，必须修深般若。唐三藏在寺中译大般若经六百卷，其中的心经为众经之神。

大颠和尚悟修心经获得出身之路，但他误以为出得身就算大成，未想到尚有通天之路未修。故至今仍在三界内隐修而追悔莫及。

心经中也谈了通天之路及通天之法，但只用了一个字，即“观”字。此观字是两个含意，一个是先观通天之路，二是再观出身之路。但几千年来，只明了出身之路，忽略了通天之路。

学功者可细听《夜读心经》录音，是如何解这个观字，是告诉你，不仅要观出身之路，更应先观通天之路。

修者应先解决通天，再解决出身。不要急于出身而忘了通天。

古神话传说地都昆仑上通九天清都。但昆仑一大片，地都的准确位置又在何处？

清都是九天的大门，其总持就是清都山水郎玄龙大帝。以后，西王圣母、九天玄女及九宫众，在昆仑建立了地都、直通九天清都。此即地都、清都之间的通道，就是众生灵回归的天地大中脉。

九宫令罗地干布为地都王，镇守通天之门。那么，地都在昆仑何处？就在云南长江上游碧浪滔天的金沙江南岸，即丽江地区的玉龙雪山，山上有雪山青莲。

玉龙雪山海拔5596米，它的西北东三面是长江的金沙江，南面是古青潭。在上几集里，广东的一些神修者，已观到玄龙沉入青潭底。这个图像表明：“青龙到位”。只等昆仑八妖传下雪山青莲的天令，就一举冲天关，先放过去像大颠和尚这些隐修千年以上的生灵。如今，看来看去，所差就是“白虎就职”。

* * * * * *

心经第一句：观自在菩萨。即打坐入静，坐观自在菩萨。那么，何为自在菩萨？色魂不是自在，它离不得体，被封在牢关。即使在大定中脱体，也仅是临时的，人身有一丝线牵着它。音魂表面自在，但仍不真正自在，它多少要依附色魂，是色魂的跑腿的。

只有获得能量的被激活的天魂是自在，它在天有位，如去如来。于是，就明白了，打坐入静观谁？观天魂。此为大观。

通过与天魂建立同步关系，通过天魂了知自己的战团冲关的时间、地点、组阵法、呼叫法等等，以了知通天之路。

月零点调试训练项目，就是帮助你，为你提供大观的方法和手段。月零点调试是进入神修法的手段。

* * * * * *

大观的另一层意思是观本尊师，以取得更好的与本尊师的相应，从而获得加持。

修炼的第一件事就是要解决这个观字，观不解决，一些人瞎练多少年手印，那又有什么用？很多人不懂零点调试，观来观去也观不到，也不知观什么。怎么办呢？于是就加上一个想字，叫观想。很多气功师教学员观想这个，观想那个。练来练去都是在练音魂。

想与观在性质上有本质的区别，想是后天意识，是各种想象。如果要练真功夫，即出三界的功夫，想象有什么用。观若加上一个想，犹如一个在天，一个在地。观为天的层次，观想就降为地的层次。

以前，常对打算教功的人说，你可以教功，但不要往里边加东西。你一加东西，性质就变了，一些人不理解，认为就加一点东西性质就变了，是不是小题大作？岂不听俗曰：一马勺坏一锅。

大观解决了，再解决小观的问题。小观就是观自己的中脉。

心经里的功法，四个字：观行照度。

照，是个关键。你若是低能量者，天目无性光又用何去照？

月零点调试，就是把你前一段行九阴九阳小九大九及108等等，所吸取的生命能量，进一步向眉轮集中，并把焦点调出来。

比如，专业用照相机，你要调光圈。调光圈就是调光能量。没有光能量，光能量不当就不会在底片上映出图像。若光能量不足，就是一片黑，若光能量过强就是一片白。

如果阳光很强，你要调到11级位，让光少吸收一些。如果是阴得很，较暗，你要调到4级位。让光能量多进来，多吸收一些。4级位以下，由于光能量太弱了，就不能成像了。

但，外界光度在2.1级位，用闪光灯不是可以成像吗？是可以成像，但要借助附体的能量。什么是附体？闪光灯。

有人说，能量已经可以了，有4级位的光亮度了，但为什么拍出来的照片是模糊一片，云云雾雾，甚至什么也看不清？

有个调焦点的问题。焦点调不出来，就会云云雾雾。

月零点调试，就是同时解决上述光圈和焦点的问题。

搞摄影的学员都懂得，用11级位光能量和用4级位光能量，拍出的照片绝对不一样。4级位的照片主要物清楚，但周围物却十分模糊。而11级位的照片，不仅主要物清晰，周围物同样十分清晰。为什么？能量越高，零点位调得越好，图像就越清晰，景深层次明明白白。

现在的人图方便，一般不用专业照相机了，而用全自动傻瓜照相机。不用费脑子，不用学，不用练，照样可以拍得可以。

为什么称之为傻瓜？因为是借助附体的力量。

在修练中，你可以借助附体的力量获得图像，但，是傻瓜。

有人拍照，从照片上看，光度、焦点等等非常不错，兰天白云一片。但没有图像，即无人？为什么？这里有个取景的问题，你拍照时，把人搞到照片外面去了。

观，也有个取景问题。取景在摄影学里是最上层次的技术。在修行学里，取景也是最上层次的技术。在女神功法教学中，教材《修行者》，从一开始，篇篇集集都在潜移默化的训练学者取景。是故，南京城东站编的讲义，从《修行者》教材中拣出“精华”，但把“取景”都丢掉了。不是有意的，是不理解，尚未搞明白。

在摄影界，众多照相的，与摄影大师、大家、大艺术家的区别在哪里？不在光圈速度距离的调节上，而在取景上。

取景在摄影学里，就是心法。

女巫的层次为什么上不去？在取景上！很多气功为什么层次不高？在取景上。《修行者》一书27篇243集，训练的全是取景。而取景训练，只有通过一遍遍阅读教材，在字字句句中获得。

讲义对初入学门是有用的，入门之后，要研究“原著”。

* * * * * *

一九九五年十月

<七>

在第三十二集，大颠和尚注心经中，曰：当自坐观，生从何来？死从何往？世间将不去，唯有业随身。

这里又用了一个观字。有些人打坐就开始想了：我是从何处来？死后去何处？想得头发胀也想不明白。为什么？错了！错在哪儿？

大颠曰观。你却坐想！观与想是不同的，生何处，死何方是想不出来的，是观出来的！

这是心经第一个字观，大观小观之后的又一观。这个生死观，是在月零点调成后，自然就会明白生何方，死何处，你是如何下来的？是阵亡下来的，还是潜逃下来的，是犯天花下来的，还是私奔下来的。

观明白了，你自会下决心回归老家！

大颠曰：会么？撒手到家人不识，更无一物献尊堂。

撒手，是洗手不干了。不干什么了？不在世间继续造业了。到家是指归回宙心或九天，即昊天。为什么人不识？

且看，观音与大势至和释佛是老相识了。但是，观音、大势至转世多载，回归时，行至大日宫御花园，释佛却不识得她俩了……

释佛曰：你俩何名称？

大势至正对罗地干布一肚子气，好容易回归到家了，家人却又不识，反问自己何名称？故曰：一切诸法空，云何问名字。过去法已灭，当来法未生，现在法不住，仁者问谁名？

意思是，你也不定眼观观，观观我是谁？谁是我？就是不告诉你！宇宙之中，摩诃我本大，你释佛也居然不识得我了？！

观音的脾气就好多了，她忙为大妹妙生解释：名名者悉空，名名不可得。欲求真实名，未曾所见闻。说名字语言，皆是假施设。

各位，就连观音、大势至如此有名气的人物，回归时家人均不识了，何况在下各位！当年你离开宙心时，皆是九级能量以上的大佛，在世间混了若干年，回归时一无所有，又有谁能识呢？都还以为你在三界内不知发了多大的洋财！

正是：十五从军行，八十始得归。入村见童叟，皆问找阿谁？

身内身外之物通通抛下，撒手回家，一丝不挂，又有何物能献尊堂呢？

大颠曰：会么？及尽玄微妙，回程月下行。

意思是，上面这些玄机妙语若是真的参悟明白了，就抓紧修炼去赶路去吧……

月下行三字有多种玄机。其一是，抓紧时机。月下，意为月落。是说趁月尚未落下时赶快走！不然就来不及了，又得等一千年。

月落含有断魂关封洞的时刻到了的意思。及尽玄微妙，回程月下行。也含有别光耍嘴皮子了，抓紧修炼赶路吧！

在第十篇妈祖的《铁骨泪》一曲中：清风明月催不停，归去风雨总是晴。也是含有月下快行之意，催促快回归之意。

归去风雨总是晴一句是说，无论是用什么方法催你回归，无论是西洋女王的打，大日如来的骂，观音的渡，九天玄女的招，七仙女等众的盼，即各种方式方法，风雨是表示各种方法，都是一个情字。

娇芳娘的唱词：夕阳月下归……也是月下行之意。也含有在月的庇护下回归。为什么要在月的庇护下回归？月是指玄龙，需要冲关破阵。另，从地都至清都的天地大中脉，是由玄龙大帝看管。

但有一度，玄龙被大日如来，观音及大势至给打跑了。天地通道，即大中脉堵塞，无人破关开道。在丽江地区的女儿国里，在她们的象形文字中有记载：她们的父亲北斗被撵到了北方，后面有三星追打，不准他回来。这段话是昆仑八妖传给子女，一代代传了下来……这些，涉及东巴古文化了，本文不详细研究了。

有学者问：为什么九天玄女是招？

且看第十篇九天玄女吟唱的昆仑颂：昔日大旗一挥展，将士重新进我营！

又问：西洋女王如今还用打吗？

可能！第十篇她的摩诃曲中曰：愿儿杀敌日，飞声报九天！

不过，这个敌字应如何理解？此敌并不是指人，而是人的心魔，阻障回归的阴暗意识。

又有学者问：这次大颠和尚也要走吗？他为何不留下来帮弥勒佛渡人呢？

大颠和尚忙曰：若是真实的人，自有出身之路。开佛知见，入佛知见，悟佛知见，不须船子与浮囊。

大颠的意思是，有了心经，把握住了佛的知见，就不须过河的工具了，又何必非拖住老衲不放！

大颠又曰：郎州山，沣州水，衲僧眼见鬼！

大颠和尚气呼呼地曰：朝打三千，暮打八百，直教大死一回！令其不敢欺君……

朝打三千，暮打八百，正是西洋女王行渡的方法，直把你打得大死一回。看你无明是否还敢发作。

又如何令无明少发作呢？唯有一法，即瑜伽。为何瑜伽可使无明少发作？

大颠曰：瑜伽常在定，无有不定时。无散无乱，孤明独照，犹同秋月。

由此，学者可否对瑜伽二字有更深刻的理解？何为瑜伽？即是“常相应”。何为常相应？即是常相忆，常相思，常相守，常倚大门外。

昆仑八妖的七姐吟唱：惜女儿，心不息，迷恋红尘假外衣。心伤欲绝甚悲痛，叹，叹不完。泪，已风干。长倚大门外……

倚大门外做什么？相应。在那里孤明独照……

瑜伽大定就是你无论是做什么，都如同长倚大门外……只有如此，你天目处的秋月方能孤明独照，无散无乱。只有此时，方能如古云：心同虚空界。外清净，内清净，内外清净。外空，内空，内外空。此时方可悟道，证道，得道。

学者又问：什么是道？

完了，完了……只这一问，就又下道了。如得道又失道，不上算！那道德经上不是讲得明明白白。有物混成，先天地生。无名天地之始，有名万物之母。太始太初，太微太极，视之不见，听之不闻，搏之不得。迎之不见其首，随之不见其后。

此为何物？名之为道。道可道非常道，名可名非常名……

在宇宙之中，在天地即银河系还没有的时候，即天地之初始是什么样？是无，是空。而在此时，有物混成。这个物是混成的，它的成分不是单一的。这个物是由光音色三种能量组成的。

这个物分化为三个组份，即一生三。正是由于它能一生三，故知此物是混成的，不是不可分的。若是将此物称之为无，则分化成的三就称之为有。万物都是这个三组合、和合而成的，故有，名万物之母。

这个物太始太初，即它是一切之初，一切之始。这个物是太微太极。即它又无限无限的微，不可再分。这个太微就是生命光子，生命音子，生命色子，统称之为太微。此物又是太极，即大得不能再大，充满了宇，充满了虚空，故称之为太极。

对于这个物，它是光子，但看不见。它是音子，但听不见。它是色子，但抓不着。这个物无始无终，永不消失。迎之不见其首，随之不见其后。它如去如来，又如如不动。

这就是道！那么，道究竟是什么？道就是时间。

宇宙里就是两种东西，一个是宇，即空，一个是宙，即时。空可分解为长宽高。时可分解为光音色。此即六维时空。

一九九五年十月上旬

<八>

这个六维时空，又是虚空，又充满了真实。

何为真实，真实即真时，即时。时就是不虚，是实实在在的存在。这个实实在在的存在，即时时在在的存在，是以一种场态存在并充实在宇中，这个场就叫时间能量场。从宇心沿宇径向外，时间能量场的场强在递减。这个递减的不同能量级的时间场，在不同的宇中产生了不同能量级别的生灵。这个生灵就叫生命本质，它的属性与时间一样，无始无终，不生不灭，永恒长存。它不垢不净，如同时间不会被任何东西染污。它的总量是恒定的，不增不减，它无处不在，无时不有。

上述，就是宇宙生命的本质。那么，道德经中的无和有到底是何物？所谓无就是空，即宇。所谓有就是时，即宙。有与无就是时与空。有无，即是时空。时空就是宇宙的两大原始要素。

再看道德经：有物混成，先天地生。

在天地万物没有之前，有个混成的物存在着。这个混成的物就是时空。时空这个物是由两种原质组成的，混成的。

无名天地之始，有名万物之母。

姑且将此物名之为“无有”。为什么叫它“无有”呢？无有就是没有，但它又不是没有。但又不是有。为何又不能叫它有呢？因为视之不见，听之不闻，搏之不着。即又看不见它，听不见它，又抓不着它。如若称之为有，你们就会要我拿出来让你们看看，放在称上称称，用尺量量。可我又拿不出来，你们会说这无科学根据，故只好叫它“无有”。

我把“无”名之为天地之始。我把“有”名之为万物之初。则此混成之物就分成“始”与“初”。此即一生二。

我是这样命名的，无，即空称之为太始，有，即时，称之为太初。这个太始和太初形成了一种现象，这个现象就称之为三，即二生三。这个现象复杂的交合运行，和合成了天地，万物。此即三生万物。

并不是天帝造就了“无有”，此“无有”早在天帝之初就存在。而天帝也是“无有”所产生的。这个昊天大帝（是个集团）又利用“无有”造化了人类。

如何描述这个“无有”呢？它又是太微，即不能比它再微小了，它无孔不入，无处不在。它又是太极，是最大最大的。它客观的存在，却又看不见，听不见，摸不着。

我们无法找到它的头，也无法找到它的尾。它是无始无终，永不消失的。如果用你们现代语言称呼它，它就叫宇宙，也可称之为时空。

总之，老子不简单！几千年后的东西两方的最最伟大的科学家，也无法和老子相比。

太上老君哈哈一笑：过奖，过奖……

* * * * * *

为什么要进行月零点调试训练？是为了让你了知宇宙。

在月零点调试法中，训练计划可以如此安排

第一个二十一天，静静的观香点。什么也不要想，不要说。但要做记录。

第二个二十一天，观香点，听《昆仑神曲》、《雪山青莲》、《夜读心经》等等。

第三个二十一天，观香点，听神修法录音（此录音尚未录制，无锡人体会已答应帮助找间稍安静点的住处，也许准备在那里录制。）

* * * * * *

你如果打算探索宇宙的奥妙，你就要放弃和打消现实的、实际的、有价值的小目标，尽管你也许认为你的目标很大，想成百万大户，千万大户。但对于茫茫宇宙，是小目标。是微不足道的。一阵轻风就可把一切吹得荡然无存……

研究宇宙的目标是不现实的、不实际的、无价值的、无限的。你也许会一无所得，但你临终时，可以说：我把一切献给了宇宙，宇宙将与我同在……

* * * * * *

从四川来的信件和电话里，得知“川军”中的一些人也开始为白虎令的事烦恼。烦恼到心里发慌，担心和害怕。既不想为天下先，又不甘于落后为断道。于是，传统的儒家思想，中庸之道就占了上风。

四川人希望白虎令能尽快落实，以免大多人都陪着担心受怕。他们认为，广东的阿森退掉白虎令，一定是老和尚帮的忙！这样就不公平，为什么只帮他一个人退掉白虎令？

其实阿森全力退还白虎令是他自己做的，自己说的。至于能不能退掉，是不是退掉了，笔者也不知道，仅是他自己说退掉了。

古曰：天下本无事，庸人自找之。

四川人若不想要白虎令，又为何天天想它，说它呢？殊不知，另一个领域里的事，全在于动不动念！若天天念，就会产生念力，尤其是练了女神功的人，都有一定的能量……

四川人想：白虎令不如都给南京人、无锡人吧。江南好风光，白虎何不去那里耍，那里玩。四川山多，又脏又乱，还是江南好！问题是，将来“川军”回归时，由谁断后呢？总不好让江南人为川贵人断后吧？

那位四川人在电话里说：不如让无锡的邓老、张不错女士、南京的高老师、陈老师、江宁的祝老师、广东的胡老师、武汉的杨老师断后，正好六男一女！这样，大家就放心了。以后炼功时，我们大家就一起想，由他们断后！加点念力……

大规模战役的胜利，全在于友军的协助，同步和配合。千年一举的胜利大回归，没有友军的配合是无法成功的。天尊给的图像就是，本应回归14999人，由于凡界相应不当，只过去了三分之一。

* * * * * *

何为道德经？何为道，何为德？

所谓道，就是有在无中分布的状态及有在无中运行的、固有的不以任何生灵的意志为转移的规律和存在。亦即，时间在空间分布及运行的存在规律，或者说是：宙能量在宇中分布的状态，及宙能量在宇中运行的规律。

德，这里是指宇宙大德，以及根据宇宙大德衍生的天地大德和人德。德的含义是在道这个固有的规律支配下，人类应该如何适应。故道为体，德为用。

经曰：地法人，人法天，天法道，道法自然。这里讲的是，不同的德标准应该是如何制定的，道为客观，德为主观。德应该是道在万物“思想”里的反映。

道法自然，是说，道有不以人及任何生灵的主观意志为转移的自然存在。

天法道。是说天决定于道，天法取决于道。对天而言，道是客观的，天是主观。道是体，天为用。天德应法于道。

人法天。是说人决定于天，人法取决于天。天对于人而言，是客观，是不以人的意志为转移的。天为体，人为用。人德应法于天。

地法人。是说，地决定于人，地法决于人。对地言，人为体，地为用。地德应法于人。

如此，人法于昊天。昊天法于宙心。宙心法于自然。

故，白虎令的取舍，不决定于人，而决定于昊天。人只能争取，但不能决定。正如：求事在人，成事在天。

至于高、邓等七人是否是接白虎令者很难说。但按规律看，传功、教功者都偏向于青龙令，而不是白虎令。

<九>

在修炼女神功法的人众中，关心白虎令的人越来越多。不妨再读读《修行者》第五十集笑看人间……那大概是发生在一九九一年的事，是第一次出现白虎断道的字样和图像。第五十一集浪迹江天，是在九一年九月前后，初次探问九天的情况。

九天共三十六宫七十二殿。这三十六宫，第二代天皇，即天公，其相应着九个宫。第三代天皇，即玄龙大帝相应着九个宫。剩下就是空位十八宫，只等待白虎令的人回归时相应。

每个宫对应着两个殿，即玄龙对应着十八殿。玄龙对应的九宫十八殿共有九个宫主，和十八个殿主。自然，这27位宫殿主都是由女子在位，主持本宫或本殿之事。

招摇战团统帅七仙女，原也主政一宫。后因私自下凡大理洲，去鸡足山下的牛井会旧人，被小王母娘娘用了个坏，而罚在边地天河殿。

后因小王母娘娘在九天横行霸道，激起众仙之怨。加上她又屡犯天规，天公终奈不住易妃率领的众宫殿主的上奏，只好同意将小王母娘娘打下界来……

小王母娘娘下界之后，观音叮嘱在下面混事的玄龙多方照应。以后小王母曾转世为武则天。

观音又动员玄龙收下小王母，若不收她：其则永无回天之日。玄龙终因小王母心太狠毒，始终不肯要她……而天公则骂观音是多管闲事。

西王圣母和九天玄女到都同意和支持观音的安排。均认为这样就可摆平九天之上始终难以处理的老大难问题。东海龙王不敢得罪观音，却大骂一顿玄龙，认为这样处理就白瞎了他的精明能干的女儿。

总之，天上地下各有各的难处，正如第十篇天仙曲中所唱：天上人间戏相同。

在玄龙对应的天龙殿里，有个特殊情况，那里是四殿主主政，因天龙殿军务繁重，去九天过关验牒的最后一道关卡就在天龙殿。天龙殿又是昊天军总部，故一个殿主是招架不过来的。四位殿主主事，也许是四班三运转，很难说……

在《昆仑神曲》录音之一，之二里，有一段是讲碧霞元君与玄龙在通天教主门下学艺的事。两人的剑术都是从通天教主那儿学来的。以后，两人犯了教规，教主按规定必须撵走一个。撵的办法是两人在昆仑论剑，胜者留，败者走。在昆仑论剑时，彩云让了玄龙一剑，而自己却被玄龙一剑刺中……

* * * * * *

在月零点调试中，要渐渐提高自己的眼功层次，大观九天极力与本尊师取得相应，并问明自己的天魂。

下面重点介绍一下宙心大日宫及昊天九宫。

大日宫，南无大智文殊师利菩萨，大日如来。

文殊大士 妙应无方 座前狮子兽中王

妙意降吉祥 花雨天香 宝智透心光

* * * * * *

具大慈心妙吉祥 三世觉母智难量

左持利剑烦恼断 右持青莲德相彰

孔雀神狮供乘驭 毒龙猛兽伏清凉

童形五髻知权现 本是如来欢喜藏

* * * * * *

白云宫 白娘圣母普贤菩萨

普贤菩萨 行愿齐周 华藏会上阐法猷

瓶泻二千酬 接引凡流 象驾任优游

* * * * * *

大行菩萨称普贤 重重愿海浩无边

端严示坐六牙象 智慧化生七宝莲

一切三味皆自在 本来妙德尽周圆

宝威来赞娑婆化 灵感神通震大千

* * * * * *

普陀宫 观世音菩萨西洋圣母

菩萨号圆通 降生七宝林中 千手千眼妙真容

端坐普陀宫 杨柳枝头甘露洒 普滋法界薰蒙

千层浪头显神通 光降道场中

* * * * * *

观音菩萨妙难酬 清净庄严累劫修

三十二应周尘刹 百千万劫化阎浮

瓶中甘露常遍洒 手内杨枝不计秋

千处祈求千处应 苦海常作度人舟

* * * * * *

光明宫 西洋女王大威大势至菩萨

圆光百二 面面玲珑 五百华台影现中

念佛证圆通 摄受无穷 万众仰慈风

* * * * * *

慧光普照何玲珑 三涂脱苦度含灵

华台五百交辉映 佛刹十方尽现形

行坐震摇大千界 庄严顶峙宝光瓶

圆通自在由何证 净念常惺最上乘

* * * * * *

天缘宫 西王圣母众仙之王

西王圣母 昊天大帝 三十六宫坐中央

威震九天上 心系东方 万里昆仑王

* * * * * *

苍天茫野昆仑王 白虎神将座前忙

顶结梯几心在汉 万马披靡战沙场

庄严肃穆军中阵 心硬手软情意长

遥在九天观九洲 春秋去后话炎凉

* * * * * *

水晶宫 大黑天九天玄女

九天玄女 美人之王 水晶宫里奏倪裳

儿女情意长 英雄气短 神符灵咒救炎黄

* * * * * *

月台幽会救玄皇 莫采万佛话短长

我行我素我痴狂 傲游九天谁敢挡

凤凰长鸣呼龙郎 天鼓咚咚大旗扬

广招旧部回天上 歌舞升平度苍桑

* * * * * *

碧霞宫，泰山娘娘碧霞元君

碧霞元君 泰山娘娘 朝朝拥日上大苍

温暖九洲方 独自凄凉 浪迹江天飘四方

* * * * * *

碧海青天极星上 盈盈媚眼秋水长

仗剑独行天下游 天锋将士梦中藏

只盼百姓早双飞 空对明月天地悲

待到众星冲关日 霞光碧浪应天时

* * * * * *

彩云宫，仙女圣母七仙女

仙女圣母 彩云飘扬 普降春雨种黄梁

庆丰喜洋洋 点点滴滴 绿波菜花黄

* * * * * *

霹雳雷电手中扬 大雨哗哗洗战场

国门大开迎旧人 月下招摇踏梦回

寻寻觅觅五千年 爱恨情仇一笑泯

天河之水水迢迢 隔岸相望盼郎归

* * * * * *

清水宫 珠王圣母

珠王圣母 海中之王 碧波山浪护行航

保福佑安康 济渡苍生 默默水中藏

* * * * * *

清水宫中一珠王 夜夜明灯作导航

不图众生有回报 慈心坦荡似海洋

* * * * * *

青云宫 青娘圣母

青娘圣母 寒剑金光 威风凛凛战妖王

护客路途忙 荒山野莽 闪电救忠良

* * * * * *

青云飘飘青山渺 青山绿水人家好

青天青娘青自在 晴观人间清眼笑

* * * * * *

一九九五年十月 宏福山

请接阅第二十篇密多院

主 页

探索者

修行者3

图 片

上一集

下一集


附1

主 页

探索者

修行者 3

图 片

上一集

附一：

昆仑神曲（之一至之九）

（由山东枣庄人根据录音整理）

之一 之二由（孙来田、张义军整理）

之三 之九由（王晓军整理，紫罗女校抄）

一九九六年六月六日

《昆仑神曲》之一

请入坐，或者是躺下。请坐好，用你最舒适的的坐姿。比如瑜伽坐、莲花坐……。或者坐在椅子上，或是仰卧躺在床上。

中华昆仑女神功系列功法—九阴昆仑神功行功指南之一。选自《修行者》第七篇“九阴功”。

请入坐，最好不要靠在椅背上，会影响你的后背和脊柱的通畅。如果你是躺着，最好不要用枕头，或是用稍平一些的柔软的枕头。两手放在身体两侧，手心向上，两腿稍稍分开。

好了，请入坐。持薄伽梵大神印，松肩塌腰，悬颈直身。犹如天上有个勾子勾住了你的天门在向上吊，勾住了你的天门在向上吊。从九天伸下一根长长的线，一根长长的绳子，一根游丝般的长长的天线。是天绳，是天线，勾住了你的天门，在把你向上吊。把你的脖子拉直了，把你的脊柱拉直了，把脊柱一节节的拉开了。脖子向上吊，脖子向上吊，两肩却向下沉，两肩却向下沉。

你已经轻轻闭上了眼睛，你已经轻轻的闭上了眼睛。但眉心要放松，眉心要放松。你已经老老实实的吊在那里。这是五花人门里的一门，这是进门的门规。你过去就是这样，曾经吊过许多年……漫长的岁月，不声不响的飘移……你静静地吊在那里，一声不响，心甘情愿。心甘情愿，一声不响。

现在，现在开始讲一个古老的传说，现在开始讲一个古老的传说，献给中华昆仑女神的传说……大海，大海，蓝色的海洋。顺着轻风在海空上飘荡。大海，蓝色的海洋。顺着轻风轻柔的在海空上飘荡……一根细细的天绳，一个天勾，勾着你在大海空上悠悠荡荡，顺着清新的海风在大海上飘荡，顺着清新的海风在大海上飘荡……

你仿佛看到了遥远的昆仑，云雾缭绕白云飘飘……那是遥远的昆仑神山，云雾缭绕，白云飘飘……云在山里，山在云中。云浮在山里，山浮在云中。

群山之中有个古松林，深深的古松林，深深的古松林。古老的松树林，环绕着一个平台，那是昆仑论剑台。昆仑论剑台，其实它很大，很大……是一个很宽敞的平台。平台边上有溪水流过，在山上，在青翠的山上，从上向下流过。清凉的溪水，又清又凉……

高高的论剑台上有两个影，高高的论剑台上，隐隐约约有两个人影，默默地相对而立，一声不响，一声不响。一个是绝代佳人，着一身黑紫色的戎装。一个是绝代佳人，着一身黑紫色的戎装。她是天国第一快剑手。她是天国第一快剑手。那边的一个却是混世天魔—罗地干布。

一个是紫光闪闪的碧云霞光长短剑，一个是寒光冽冽的凌云虹光长短剑，一个是紫光闪闪的碧云霞光长短剑，一个是寒光冽冽的凌云虹光长短剑。静静地相对而立，默默不语，静静地相对而立，默默不语。只等那三声钟响，就是他们诀别的时刻，只等那三声钟响，就是他们诀别的时刻。

昆仑论剑就要开场，那时，凌云若闪电，碧云如霞光。凌云若闪电，碧云如霞光。静静的古松林，青翠幽香，清清的溪水流咚咚悠长。一切都静悄悄，只等那三声钟响。静静地相对而立，默默不语，只等那三声钟响，只等那三声钟响……

下雨了，下雨了，潇潇的秋雨，秋雨潇潇。风啸啸，雨淋淋。雨淋淋，风啸啸。静静的相对而立，默默不语，只等那三声钟响……昆仑论剑，就要开场。

天地悠悠，静静地相对而立，默默不语。天地悠悠，静静的相对而立默默不语。只等那三声钟响……三声钟响……

咚……咚……咚……（钟声）

《昆仑神曲》之二

请入坐，或者是躺下。请入坐，或者是躺下。请入坐，持薄伽梵大神印。轻轻合上眼睛，放松你的身心。轻轻合上眼睛，放松你的眉心。

现在，你又要上勾了，天上的天绳已经下来了。绳头是一把天勾，它会勾住你的天门。另一端，远远的、遥远的另一端是九天。那个天辘辘在反方向摇动，那个天辘辘在反方向摇转，一圈一圈的，慢慢的把天绳拉紧，勾住了吊起来，又吊起来了。整条脊柱又吊直了，吊长了，两肩却往下沉坠。你无可奈何的吊在那里，一动不动。两手持薄伽梵大神印，一动不动，一动也不能动。

现在，聆听中华昆仑女神功系列功法—九阴昆仑神功行功指南之二。

那是一片静静的月夜。静静的月夜，星星点点。皎洁的月光，静静的覆盖着寂静的大地。幽明的大地一声不响，一片月光，月光一片……

月光也照在大海上，月光也照在了大海上。汪洋大海，一片月光，皎洁的月光照着大海。静静的月光，静静的夜，向大海撒下一片月光。静静的在海空上飘荡，静静的在海空上飘荡。一声不响，享受着静静的月光。

月光撒在大海上，月光撒在你身上。月光把你的眉心照得又明又亮，月光把你的眉心照得又明又亮。

那皎洁的月光，一束束射进了你的天门。那皎洁的月光，一束束射进了你的天门。直贯而下，直贯而下，直贯而下……一直照到海底。月光，明亮的月光，一直照到海底，照到深深的海底。大海一片月光，你的身体里也是一片月光。月光溶进了大海，你的身体溶进了月光。

月光把你送到了一个地方，那里是幽幽深深的月台。幽幽深深的月台，隐在一丛丛桂树林中。幽幽深深的月台，隐在一丛丛桂树林中。月台边，静静的夜空中，月台边，静静的夜空中。看看那边，月台边，在静静的夜空中，立着两个黑影，一动不动。立着两个影。在静静的夜空中。默默的相对而立，相对而立，默默不语。静静的夜空中，立着两个影。碧云霞光，凌云虹光。碧云霞光，凌云虹光。

静静的夜，静静的月色知道，碧云、凌云一旦相击，会发出阵阵清脆的霹雳。霞光、虹光一旦相射，那是闪电寒光……静静的大海，静静的夜知道，碧云、凌云一旦相击，会发出阵阵清脆的霹雳。

看！彩云要追月，追月是彩云。彩云追月，追月彩云。月光明亮，闪闪一片火光。彩云追月，碧霞凌云，碧霞虹光。碧霞凌云，碧霞虹光。

咚……咚……咚……（钟声）

《昆仑神曲》之三

咚……咚……咚……（钟声）

中华昆仑女神功系列功法《昆仑神曲》之三。选自《修行者》及《一代天尊》两书册。

请入坐。持薄伽梵大神印。或者是躺下，最好不要用枕头。请入坐，使用你最习惯的坐姿。比如莲花坐、瑜伽坐；或是神英坐、神武坐、雷电坐或是罗刹坐。

舒适的坐好，松肩塌腰，不要讲话。轻轻合上眼睛，轻轻合上眼睛。静听乐曲，静听乐曲。展开你的眉心，展开你的眉心。透过眉心向外观看，透过眉心向外观看。那是汪洋大海，汪洋大海，海空一片，汪洋大海，海空一片……

一条轻柔的游丝，一根轻柔的游丝。上面有个天钩。飘过来了，天钩飘过来了。它轻轻地勾住了你的头，它轻轻地勾住了你的头。是一把勾魂的天钩，是一把勾魂的天钩。它已轻轻地勾住了你的心魂，它已轻轻地勾住了你的心魂。

不要动，不要动，一动不要动。全身放松，放松全身。静静的聆听乐曲。那歌声，那轻柔的歌声，会把你的心魂飘动。你的心魂伴随着轻柔的歌声，跨过时空，飘向那千百万年前。跨过时空，飘向那千百万年前。

那是第二次天地大战，那是第二次天地大战。壮观的天地大战，那壮观的天神大战的场面已经展现在你面前，那壮观的天神大战的场面已经展现在你面前……

你那时是否也参战？你那时是否也参战？是否是天龙军阵中的一员？

看啊，那边满山遍野，海空一片。看啊，那边满山遍野，海空一片，到处是金发在飘荡，金发在飘荡。英姿艳丽的金发女郎，铺天盖地，盖地铺天……看啊，那边满山遍野，海空一片，到处是金发在飘荡。英姿艳丽的金发女郎，铺天盖地，盖地铺天。

那是战无不胜的西洋女王的白鲸族战队。西洋女王战绩辉煌。攻占了大西洋、北冰洋、太平洋。如今，西洋战团已进兵南洋。准备攻入印度洋。

罗地干布的罗刹战团。节节败退，节节败退。这是第二次天地大战。在第一次天地大战中，罗地干布的罗刹战团，大获全胜。把天神战团，打的七零八落，纷纷坠入汪洋大海。

第一次天地大战，以地胜天，以地胜天。现在是第二次天地大战。

复仇女神—西洋女王。她的金发女战团，铺天盖地，盖地铺天……

罗刹女战团，节节败退，节节败退……罗刹女战团，节节败退……

罗刹女战团，披头散发，裸露双臂，光着脚丫。在开弓射箭，负隅顽抗，死不投降。负隅顽抗，死不投降。困兽犹斗，困兽犹斗，四面还击，四面还击，困兽犹斗……

东洋女王的天龙战团，从印度洋开进了南洋。浩浩荡荡，浩浩荡荡。东洋女王的天龙战团，从印度洋开进了南洋。浩浩荡荡，浩浩荡荡……

罗刹战团腹背受击。前后是敌，两面夹击。进不能进，退不能退。危在旦夕，危在旦夕，危在旦夕。全军覆没，已是大势所趋，全军覆没，已是大势所趋，大势所趋……

看那，看那，西边黑压压的一片，如乌云，沿着海空拥了上来。那是罗地干布和他的近卫军—波斯大罗刹女战团。看那，那边黑压压的一片，如乌云，铺天盖地，沿着海空拥了上来，那是罗地干布和他的近卫军。罗地干布和他的近卫军团—波斯大罗刹女战团。波斯女战团开过来了。

转战南洋的罗刹战团在欢呼，在呼叫，援军来了，援军已到，援军来了，罗地干布，波斯战团开过来了……

《昆仑神曲》之四

咚……咚……咚……（钟声）

中华昆仑女神功系列功法，《昆仑神曲》之四。选自《修行者》及《一代天尊》两书册。

请入坐，或者是躺下。请入坐，持薄伽梵大神印。松肩塌腰，轻轻合上眼睛，展开你的眉心，轻轻的观看，用你的眉心向外观看。

那是群山，还有汪洋大海。用你的眉心向外观看。那是群山，还有汪洋大海。展开你的眉心，轻轻的观看。那是群山，还有汪洋大海……

那根勾魂游丝又飘来了。那天钩已经轻轻的把你勾住。不要动，轻轻的随着天钩飘动。天钩伴着歌声，那歌声驾着轻风，跨过时空，万千年，百万年，万千年，百万年。

那是百万年前的大海，那是第二次天地大战，那是第二次天地大战。三军转战南洋，南洋一战。三军转战南洋，南洋一战。看看你在哪儿？千军万马之中，看看你在哪儿？千军万马之中。南洋一战，一战南洋。

罗地干布的主力兵团，波斯罗刹女战团，开进了南洋。罗地干布的主力兵团，波斯罗刹女战团，波斯大罗刹女战团，开进了南洋。罗地干布的主力兵团，波斯大罗刹女战团，开进了南洋。与东海罗刹女战团合兵。顶住了西洋女王、东洋女王的进攻。三军决战，就要在南洋展现。三军决战就要在南洋展现。

罗刹战团在布阵，罗刹战团在布阵……那是天鹰战团，那是天鹰战团。手持神弓箭。大罗刹女天鹰战团开过来了。天鹰战团，天鹰战团，在大海上飞翔。

东西洋女王，东西洋女王，发生了争执，闹得不愉快，闹得不愉快。天地大战，打得越来越不愉快。

玄女军团与玄龙军团在南洋对阵，天龙军团与波斯大罗刹女战团在南洋对阵。

两军已列阵，双方号角鸣。大战将爆发，疾矢已上弓。

但见两战神，对峙两军中。玄女与玄龙，故人又相逢。

两军已列阵，双方号角鸣。大战将爆发，疾矢已上弓。

但见两战神，对峙两军中。玄女与玄龙，故人又相逢。

故人又相逢，玄女与玄龙，故人又相逢。两军已列阵。

故人又相逢。

两军已列阵，双方号角鸣。大战将爆发，疾矢已上弓。

但见两战神，对峙两军中。玄女与玄龙，故人又相逢。

玄女与玄龙，故人又相逢。

《昆仑神曲》之五

咚……咚……咚（钟声）

中华昆仑女神功系列功法，《昆仑神曲》之五。

请入坐，持薄伽梵大神印。松肩塌腰，身心放松。请入坐，或者是躺下。请入坐，持薄伽梵大神印。松肩塌腰，轻轻合上眼睛。放松你的脊柱，展开你的眉心，展开你的眉心。配合呼吸，静静聆听宇宙音流。

唵姆仰头吸气，啊姆直头屏住气，把气下沉，吽姆用嘴轻轻吐气。你也可以自然呼吸，如果你是躺在床上，你也可以自然呼吸。唵姆音时，音流会震荡你的全身。啊姆音时，你的全身会发炸。吽姆音时，音流会从你的体内向外散射，溶化在茫茫宇宙之中。唵姆音流，会充满你的全身，唵姆音流，会充满你的全身。那是宇宙基本音流。松肩塌腰，不要讲话，不要动了，静静聆听宇宙音流……静静聆听，静静聆听，宇宙音流。

唵……姆……

啊……姆……

吽……姆……

静静打坐。展开你的眉心，透过你的眉心向外观，透过你的眉心向外观。你看到了什么？一片汪洋大海，汪洋大海一片，汪洋大海一片。蓝色的大海，海空连成一片。天钩飘来了，天钩飘来了。它勾住了你的心魂，带着你跨过时空，飘向那汪洋大海。

那是第二次天地大战，第二次天地大战。玄女军与玄龙军在南洋对阵。

正是：儿女无非天性，英雄更是情长。最怜儿女又英雄，

方是人中之龙凤，方是人中之龙凤……

玄女与玄龙军合兵一处。立西王圣母为总统帅，玄女执掌全军军机，玄龙为中军统帅。玄女军与玄龙军合兵一处。建立了中华战团，中华战团建立。准备迎战西洋战团，准备迎战西洋战团。

西洋战团又展开了对南洋的攻势，西洋战团又展开了对南洋的攻势。金发女郎，铺天盖地……茫茫海空，一片闪光。到处是光点，密密麻麻的光点，一片又一片，那是西洋战团在大举进攻，西洋战团在大举进攻。西洋女王，复仇女神定要全歼罗地干布的大罗刹女战团。

玄女军与白娘战团在南洋与西洋战团激战，阻击西洋战团进入印度洋。玄女军与白娘战团在南洋与西洋战团激战，阻击西洋战团进入印度洋。那边玄龙军却绕过太平洋，偷袭西洋战团的后方，进入日本、朝鲜和辽东。玄女军阵中的月娘战团、珠王兵团，配合玄龙战团北进。珠王兵团与玄龙军中的东海罗刹女战团，从海下潜进北洋。月娘兵团从海面暗渡北洋。玄龙军的天鹰罗刹女战团，从大洋上空，空袭北洋。前军是月娘兵团，已暗渡辽南仙人岛，月娘兵团已开战。月娘亲率玄龙军的弯刀罗刹女战团，在仙人岛登陆。待北洋守军发觉，欲反扑仙人岛时，待北洋守军发觉，欲反扑仙人岛时，正是：

铁索一条已把那孤舟系，金刀一闪早已头落地。

铁索一条已把那孤舟系，金刀一闪早已头落地。

弯刀罗刹女战团，已在仙人岛登陆，随后珠王兵团已遍布辽南、朝鲜、日本海岸，珠王兵团已遍布辽南、朝鲜、日本海岸。玄龙军的天鹰战团已控制了领空。天鹰战团，罗刹女天鹰战团从天而降，铺天盖地从天而降。

玄龙与珠王、月娘合兵，大举进攻。空中闪着无数的光点，那是天鹰战团。海中闪着片片鳞光，那是珠王兵团。地上到处闪闪发光，那是月娘、玄龙、珠王的剑影刀光，刀光剑影。月娘、珠王护持着玄龙攻克北方。天鹰在云中飞翔，神弓箭在闪闪发光，神弓箭在闪闪发光，万马千军，千军万马。光的海洋，光的海洋。神的海洋。千军万马，万马千军。左面是月娘，刀光闪闪。右面是珠王，剑影飘飘。光的海洋。万马千军，千军万马。光的海洋，茫茫无际无边，无边无际茫茫，光的海洋。千军万马，万马千军。光的海洋，光的海洋。

左面是月娘，刀光闪闪。右面是珠王，剑影飘飘。左面是月娘，刀光闪闪。右面是珠王，剑影飘飘。天鹰在云中飞翔，神弓箭在闪闪发光。月娘、珠王，护持着玄龙攻克北方。万马千军，千军万马。光的海洋，光的海洋。左面是月娘，刀光闪闪。右面是珠王，剑影飘飘。

铁索一条已把那孤舟系，金刀一闪早已头落地。

玄龙、珠王、月娘大举进攻，大举进攻。空中闪着无数光点，那是天鹰战团。海中闪着片片鳞光，那是珠王兵团。地上到处闪闪发光，那是月娘、玄龙、珠王的剑影刀光，刀光剑影。左面是月娘，刀光闪闪。右面是珠王，剑影飘飘。光的海洋，万马千军的海洋……

《昆仑神曲》之六

咚……咚……咚……（钟声）

中华昆仑女神功系列功法，《昆仑神曲》之六。

请入坐，持薄伽梵大神印。松肩塌腰，身心放松，请入坐，或者是躺下。请入坐，持薄伽梵大神印。松肩塌腰，轻轻合上眼睛，轻轻合上眼睛。放松你的脊柱，展开你的眉心，松肩塌腰，不要讲话，不要动了。静静聆听，静静打坐。展开你的眉心，展开你的眉心，透过你的眉心向外观，透过你的眉心向外观。你看到了什么？一片汪洋大海，汪洋大海一片。

那是第二次天地大战。系好你的天钩，系好你的天钩。天钩上面是一条游丝般的线。天钩已经勾往了你的心魂，你的心魂，心魂伴着乐曲，穿越古老的时空，飘向那古老的年代。

那是第二次天地大战。玄龙军团，珠王战团，月娘战团，在北方大陆安营扎寨。西王圣母与九天玄女，率天龙军在辽南登陆，西王圣母与九天玄女，率天龙军在辽南登陆，与玄龙军合兵一处，在辽南建立东都，建立了中华民族的大本营。

西洋战团从南洋回兵北上。西洋女王定要与罗地干布决一死战。转战南洋的白娘战团，乘势追击，向北推进。西王圣母与九天玄女在辽南东都建立中华三军。中军为中花战团，是玄龙与他的罗刹女战团组成。左军是天锋战团，由碧霞元君统领天龙军。右军是招摇战团，由七仙女领兵，统领昆仑战团。珠王、月娘战团组成后军，留守北方。

中华三军从辽南出发，大军南下，迎战西洋。西洋女王的主力，白鲸战团，与玄龙军的主力—波斯大罗刹女战团相遇。西洋女王的主力，白鲸战团，与玄龙军的主力波斯大罗刹女战团相遇。

西洋战团在布阵，那一队队英姿艳丽的金发女神。西洋战团在布阵，那一队队英姿艳丽的金发女神。金发女神，手持神弓箭，身着极微少的紧身装，腰间是一排排的弯刀。金发女神在列阵，手持威力无比的神弓箭。金发女神在列阵，腰间的小弯刀在闪闪发光。金发女神在列阵，金发在飘荡，金色的光，金发在飘荡，一片光的海洋，一片金光海洋。

罗刹战团在布阵，那一队队妖艳、凶狠的黑发女罗仙。罗刹战团在布阵，那一队队妖艳、凶狠的黑发女罗仙，手持寒光月牙弯刀，身挎神弓箭。罗刹战团在布阵，个个裸臂赤足，黑发在飘荡，黑发在飘荡，月光弯刀在闪闪发光。罗刹战团在布阵。黑发在飘荡，那是大地之光。寒光在闪闪，那是月亮之光。一片月光海洋，海洋月光，一片月光海洋。罗刹战团在布阵。

两军已对阵，各方号角鸣。神箭已上弓，弯刀呜呜鸣。

两军阵中央，凝立天地王。天王西洋女，地王玄龙地。

天地大战时，决此一雌雄。两军阵中央，凝立天地王。

本是旧相识，花与少年郎。似曾在故里，相伴相游戏。

两小无嫌猜，同居天河里。何事动干戈，决此一雌雄。

默默遥相望，游曳少年时。恨又何所恨，愁又何所愁，

怨又如何怨，战又如何战。恨又如何恨，愁又何所愁，

怨又如何怨，战又如何战。

两军号角鸣，神箭已上弓，弯刀已出鞘，战鼓已在敲。

为何不举剑？为何不出手？身在两军中，不得不举剑。

西洋剑一举，金光辉一片。凌云剑一举，寒光却闪闪。

一剑是解恨，一剑是还愿。一剑是消愁，一剑是枉然。

两军已列阵，各方号角鸣。战鼓震天响，两军已相冲。

大战已爆发，弯刀已相击。一队女罗仙，大战金发女。

一队金发女，大战女罗刹。锵锵弯刀击，杀声撼天地。

天地互相击，天要制服地，大地不服天，杀声冲霄汉。

天地相互击，决此一死战。一边罗刹女，一边金发仙。

天也不成边，天神大混战。

两军号角鸣，双方战鼓催。阵中无你我，相击不落泪。

命运大决战，天地两相击。大地不服天，天要制服地。

一剑是发狠，一剑是还愿。一剑是消愁，一剑是枉然。

天地两相击，命运大决战。

《昆仑神曲》之七

咚……咚……咚……咚……咚……咚……咚……咚……（钟声）

请入坐，或者是躺下。请入坐，持薄伽梵大神印。松肩塌腰，身心放松，轻轻合上眼睛。静静聆听乐曲的旋律……展开你的眉心，展开你的眉心，透过眉心轻轻的向外观，轻轻的向外观。竖起你的天耳，聆听来自遥远的，古老的，跨时空的宇宙之音。松肩塌腰，身心放松，轻轻合上眼睛。展开你的眉心，静静聆听乐曲的旋律，那旋律会把你带到一个古老的，遥远的时空。

那是第一次天地大战，第一次天地大战。罗地干布和他的大罗金仙女，愉快地在地球上生存着。但是，宇宙之心却认为，这是堕落，会丧失能量，而陷入轮回之中。于是大日会同九宫下界，越过断魂关，准备一次性的毁灭。罗地干布的众罗刹女战团纷纷抗击天界的入侵。罗刹战团为命运而决一死战。

……（呼叫声）……

罗地干布的精锐，罗地干布的精锐近卫军，波斯大罗刹女战团，陷入九宫与大日如来的十面埋伏之中。听，那刀剑相击。听，十面埋伏的战队步步紧逼。罗地干布的精锐近卫军、波斯大罗刹女战团，陷入九宫与大日如来的十面埋伏之中。听，十面埋伏的战队步步紧逼。听，那刀剑相击，刀剑相击。九宫与大日如来的十个战队，早已布下天罗地网，布阵十方，只等罗地干布的主力进攻，诱其陷入十面埋伏之中。

罗地干布在四娇娘的护持下，率波斯大罗刹女战团，长趋直入，长趋直入，如入无人之地。长趋直入，长趋直入，如入无人之地，身陷众围而不知其故。西洋女王的战队节节败退。西洋女王的战队边战边退。西洋女王的战队节节败退。罗地干布在四娇娘的护持下，率波斯大罗刹女战团，长趋直入，如入无人之地，身陷众围而不知其故。西洋女王的战队节节败退。引诱罗地干布上钩。节节败退，引诱罗地干布上钩。西洋女王的金发女战团，在从容不迫的退却、退却、退却。罗地干布的波斯战团在长趋直入，威武雄壮的战队在前进，在长趋直入。

咚……咚……咚……天钟三响，顿时天昏地暗。四面八方，上下左右，杀声一片。瞬间波斯战团被切割成三十个小块。波斯战团首尾不能相顾，左右不能顾盼。而罗地干布与他的四大护卫四娇娘，深深陷在重重围困之中。那四娇娘正是芳娘、艳娘、慧娘、玉娘。

罗地干布呼叫，罗地干布发出啸叫。他在命令波斯战团，各自为战，分兵突围。被切割的七零八落的波斯战团，各自为战，分兵突围。听，那刀剑相击。听，十面埋伏的战队步步紧逼。

夕阳西下，夕阳西下，红橙色的晚霞，把大地映得格外辉煌。红橙色的晚霞映照着古战场，使古战场显得格外壮观，悲怆。

波斯战团被打得七零八落，落花流水，流水落花，七零八落，流水落花。四娇娘也被打散，四娇娘也被打散，罗地干布只身冲出重围，潜入大荒。未冲出去的大罗刹女，仍在鏖战，未冲出去的大罗刹女，仍在鏖战，轮番阻击西洋战团对罗地干布的追歼。大罗刹女仍在鏖战，轮番阻击西洋战团对罗地干布的追击。未冲出去的大罗刹女仍在鏖战，轮番阻击西洋战团对罗地干布的追歼。

听，那刀剑相击。听，十面埋伏的战队步步紧逼。

夕阳西下，红橙色的晚霞，把大地映得格外辉煌。红橙色的晚霞映照着古战场，使古战场显得格外壮观，悲怆。

咚……咚……咚……咚……咚……咚……咚……咚……（钟声）

《昆仑神曲》之七续篇（在之八B面）

咚……咚……咚……（钟声）

中华昆仑女神功系列功法，《昆仑神曲》之七，《昆仑神曲》之七。

请入坐，或者是躺下。请入坐，或者是躺下。请入坐，持薄伽梵大神印，持薄伽梵女神印。松肩塌腰，身心放松，轻轻松松，松松轻轻。放松你的脊柱，放松你的脊柱，放松你的脖子。轻轻合上眼睛，轻轻合上眼睛。

展开你的眉心，展开你的眉心，透过你的眉心轻轻向外观，透过你的眉心轻轻向外观。竖起你的天耳，竖起你的天耳，静静聆听，静静聆听，那来自遥远的、古老的、跨时空的音声，那来自古老的、遥远的、跨时空的音声，音声、音声。展开你的眉心，展开你的眉心，轻轻的观。静静的聆听，轻轻的观，静静的聆听，《昆仑神曲》之七续篇，《昆仑神曲》之七续篇。

那是一片荒山，那是一片荒山，心月狐孤独的在古洞中，心月狐独自盘坐在古洞口。不留他，那往日之情早已了断，而如今却又冷灰复燃。那心月狐按捺不住对往事的回忆，往日之情在心魂里萌发。他坐在古洞口，观望着远远的月心。不觉身上却是一阵阵怪怪的、怪怪的，那种怪怪的、怪怪的难受。留他还是不留，不留还是留他。心月狐静坐在古洞口，静静的坐在古洞口。他轻轻合上眼睛，轻轻的展开眉心。轻轻的透过眉心向外观，透过眉心向外观。留不留他。若留，日后必是麻烦，那九宫和大日必会寻觅而来，免不了就是一场恶战。心月狐又轻轻用眉心向那荒山中观望，那罗地干布就是当年的月心，正在向他的古洞口逃窜。

那又是多少万千年，那又是多少万千年。白衣素女，白衣素女，是三人中岁数最大的一个，月心是老二，玄女最小。以后慢慢大了，月心要在两人中定下一人，与其中一人定亲。那个月心，看看这个白衣素女，素女白衣，又看看那个黑紫衣的玄女，玄女黑紫衣。看看这个放不下，又看看那个，那个也放不下。素女年稍长，只好相让。孤身一人潜渡断魂关，远走他乡，遁入荒山古洞，遁入荒山古洞，挥剑了断红尘。那正是西风漫卷，夜闯三关，回头望月，已过断魂。那正是了断红尘，西风漫卷，夜闯三关，回头望月，已过断魂。从此天地间把素女又称之为，心月，心月，心月狐，心月狐。

（唱）挥剑断红尘，西风漫卷入断魂。回头望月闯三关，

千年古洞藏幽怨。心月孤狐入荒山，挥剑断红尘。

西风漫卷入断魂，回头望月闯三关，千年古洞藏幽怨。

心月孤狐入荒山，挥剑断红尘。西风漫卷入断魂。

回头望月闯三关，千年古洞藏忧怨。

心月孤狐入荒山，挥剑断红尘。西风漫卷入断魂，回

头望月闯三关，

千年古洞藏幽怨。心月孤狐入荒山，挥剑断红尘。西

风漫卷入断魂，

回头望月闯三关，千年古洞藏幽怨。心月孤狐入荒

山，心月孤狐入荒山。

挥剑断红尘，挥剑红尘。心月孤狐入荒山，入荒山。

心月狐坐在古洞口，轻轻合上眼睛。她轻轻展开眉心，再一观，在深山之中，落荒而去的他——罗地干布，正在狼狈逃窜。正是胜者王侯，败者贼。如今这个落花流水的败贼——罗地干布，就是当年天河游戏的月心。那时，月心，素女，玄女三人形影不离，不离形影。那白衣素女入深山之前，就与罗地干布相识。年幼时相伴，游戏天河。那时常相伴的是三个人，一是她白衣素女，一是黑紫衣的玄女，再就是他。那白衣素女又轻轻展开眉心，用天眼看了那人一眼，他在艰难的往深山上爬。跌跌撞撞，狼狈不堪。白衣素女用眉心又往远处一观，那远远的，那远远的山地和海洋，罗地干布的罗刹战团被打的七零八落，七零八落，落花流水，落花流水，四处逃窜，正是树倒猢狲散，树倒猢狲散。

白衣素女断定此人就是大地之王，被天界称之为罗刹大魔头，天魔王、地魔王的天地大魔头。拉不拉他一把，帮不帮他一下，拉不拉他一把，帮不帮他一下。还是不去理他，任他自做自受，任他自做自受，不去理他。白衣素女又封闭了眉心，静静打坐，静静打坐。但是那魔头的怪影却总是在她心间闪现。白衣素女一次次地把那魔影驱除，那魔影却是死缠着她不放，搞得她心乱如麻，不得不从大定中出来，不得不从定中出来。素女气得咬着右下嘴唇，咬着右下嘴唇，不得不睁开了眼睛，轻轻哼了一声“哼，这个妖魔”又唉了一声，叹了口气，“唉”轻语道：“也是劫数，真是在劫难逃，本以为能避过这一劫难，只身落入大荒，却又在这个荒山之中，在这种时候相见，在落花流水之时相见。”白衣长发女，忽然轻蹙眉目，又轻轻把眉心展开。她透过眉心，只见荒山之中，那一英杰，正在狼狈不堪的向荒山这边奔来。狼狈不堪，跌跌撞撞撞撞跌跌。白衣女子，静静一观，虽是狼狈不堪，虽是遍体鳞伤，却仍不失一副骄蛮相。虽是跌跌撞撞，却从骨子里透出不服天地的野性。

地面是一片荒漠，荒漠一片，漠漠大荒，大荒漠漠。罗地干布兵败九宫，罗地干布，罗地干布兵败大日如来，他独自落荒而去。他的罗刹战团，被九宫的战队，被大日如来的佛兵打的七零八落，八落七零。四娇娘也被打散，七零八落，八落七零。罗地干布仓惶逃命，落荒而去，潜入漠漠大荒。大荒之中，有一奇异之处，在那群山之中有一古洞，古洞里端坐一白衣女子，长发披在肩上，轻轻合着眼睛，在瑜伽大坐，大定。她如如不动，不动如如，历经百千万年，独自入深山修炼金丹，历经百千万年修炼金丹，任凭洞外风雨飘摇，她只是如如不动，如如不动，如如不动，如如不动。

《昆仑神曲》之八

咚……咚……咚……咚……咚……咚……咚……咚……（钟声）

请入坐，或者是躺下。请入坐，或者是躺下。轻松的入坐，松肩塌腰，持薄伽梵大神印，那是薄伽梵女神印。轻轻合上眼睛，放松你的身心，放松你的脊柱，从头的后部，脖子到整条脊柱，从上向下放松，从上向下“唰”的一下放松。展开你的眉心，展开你的眉心。透过你的眉心轻轻的向外观，轻轻的向外观。竖起你的天耳，竖起你的天耳，静静聆听，静静聆听。心魂，让心魂随着乐曲的旋律飘荡，让心魂随着乐曲的旋律飘荡。展开你的眉心，展开你的眉心，静静的聆听，静静的聆听，中华昆仑女神功系列功法，《昆仑神曲》之八，《昆仑神曲》之八。

展开你的眉心，静静的聆听，那是很久、很久的以前，古老的，遥远的以前。地面还是一片荒漠，荒漠一片，漠漠大荒，大荒漠漠。罗地干布兵败九宫，罗地干布兵败大日如来。他独自落荒而去。他的罗刹战团被九宫的战队，被大日如来的佛兵打的七零八落，八落七零。四娇娘也被打散，四娇娘也被打散。芳娘、艳娘、慧娘、玉娘统统被打散。七零八落，八落七零，落花流水，流水落花。罗地干布仓惶逃命，落荒而去，潜入漠漠大荒。

大荒之中，有一奇异之处。在那群山之中，有一幽幽古洞，古洞幽幽。幽幽古洞里端坐一白衣女子白衣女子长发披在肩上，长发披在肩上，她轻轻合着眼睛，在瑜伽大坐，大定瑜伽。她如如不动，不动如如。历经百千万年，独自入深山修炼金丹。历经百千万年，修炼金丹，任凭洞外风雨飘摇，她只是如如不动，如如不动。白衣长发女，忽然轻蹙眉目，又轻轻把眉心展开。她透过眉心向外观，见一英杰正在狼狈不堪的向荒山这边奔来。狼狈不堪，跌跌撞撞，撞撞跌跌，一副狼狈相。白衣女子静静一观，虽是狼狈不堪，虽是遍体鳞伤，却仍不失一副骄蛮相。虽是跌跌撞撞，却从骨子里透出不服天地的野性。白衣女子，白衣素女断定此人就是大地之王，被天界称之为罗刹大魔头，天魔王、地魔王的天地大魔头。

拉不拉他一把，帮不帮他一下，拉不拉他一把，帮不帮他一下。还是不去理他，任他自做自受，自做自受，自做自受。白衣素女又封闭了眉心，静静打坐。但是，那魔头的怪影，却总是在她心间闪现。那魔头的怪影总是闪现。素女一次次的把那魔影驱除，那魔影却是死缠着她不放，搞得她心乱如麻，心乱如麻，心乱如麻，不得不从大定中出来。素女气得咬着右下嘴唇，咬着右下嘴唇发狠。不得不睁开了眼睛，轻轻的哼了一声，“哼！这个妖魔”。又唉了一声，叹了一口气，“唉”。轻语道：“唉！也是劫数，真是在劫难逃，本以为能避开这一劫难，只身落入大荒，却又在这个地方，这个时候，这个落花流水之时相见”。

那白衣素女入深山之前，就与那罗地干布相识。年幼时相伴游戏天河。那时常相伴的是三个人，形影不离。一个就是她—白衣素女。一个是她—黑紫衣的玄女，九天玄女，再就是他。

那白衣素女又轻轻展开眉心，用天眼看了那人一眼。他在艰难的往深山上爬，跌跌撞撞，狼狈不堪。素女用眉心又往远处一观，那远远的，远远的山地和海洋，山地和海洋。罗地干布的罗刹战团被打的七零八落，落花流水，四处逃窜，正是树倒猢狲散，树倒猢狲散。

再一观，在深山之中，落荒而去的他—罗地干布，那一付狼狈相，真是胜者王侯，败者贼。如今这个落花流水的败贼罗地干布，就是当年天河游戏的月心。那时，月心，素女，玄女三人形影不离，不离形影，形影不离，不离形影。三人之中，素女最大，月心老二，玄女最小。以后慢慢大了，慢慢大了。月心要在两人中，定下一人，与其中一人定亲。那月心看看这个，又看看那个，看看这个白衣素女，又看看那个玄衣玄女。看看这个放心不下，看看那个放心不下。看看这个放不下，又看看那个，那个也放不下。素女年长，只好相让，孤身一人，潜渡断魂关，远走他乡，遁入荒山古洞，挥剑了断红尘。那正是：西风漫卷，夜闯三关。回头望月，已过断魂。从此天地间把素女又称之为心月，心月，心月狐，心月狐。

挥剑断红尘，挥剑断红尘，西风漫卷入断魂。回头望月闯三关，千年古洞藏幽怨，心月孤狐入荒山。

心月狐又轻轻用眉心向那荒山中观望，那罗地干布就是当年的月心，正在向她的古洞逃窜。留不留他？若留日后必是麻烦，那九宫和大日必会寻觅而来，免不了就是一场恶战。不留他？那往日之情早已了断，而如今却又冷灰复燃。那心月狐按捺不住对往事的回忆，往日之情在心魂里萌发。她坐在古洞口，观望着远远的月心。不觉身上却是一阵阵怪怪的、怪怪的，那种怪怪的、怪怪的难受。留他还是不留？不留还是留他？心月狐静坐在古洞口，静静的坐在古洞口。她轻轻合上眼睛，轻轻的展开眉心。轻轻的透过眉心向外观，透过眉心向外观。

《昆仑神曲》之九

咚……咚……咚……（钟声）

请入坐，或者是躺下。请入坐，或者是躺下。请入坐。静静聆听，静静聆听。中华昆仑女神功系列功法，《昆仑神曲》之九。请入坐，持薄伽梵大神印。松肩塌腰，轻轻合上眼睛。静静聆听。展开你的眉心，透过你的眉心，轻轻的向外观。展开你的眉心，竖起你的天耳，静静聆听，静静聆听，《昆仑神曲》之九，《昆仑神曲》之九。

罗地干布兵败，罗刹战团已被击溃，四娇娘也失散。他只身破重围，潜入大荒山。罗地干布寻到大荒山的幽静处，找到了心月狐的万年古洞口。只见那白衣素女，在古洞口静静打坐，静静的仍是旧时模样，静静的仍是旧时模样。长发飘落在肩上，素衣素面无粉黛，清清雅雅，悠闲宁静。罗地干布也顾不得那许多，追兵在后，救命要紧。忙上前，轻手轻脚，轻声请安。他连请了安三声，那心月狐睬也不睬。他连请了三声安，那心月狐睬也不睬。罗地干布暗想，大概是过去了。于是轻轻坐在她身边，仔细的拉了拉素女的衣裙，小声说：“来人了，来人了。”只见心月狐忽地睁开双目，面上嗔怒，斥道：“那方来的浊物？这等没规矩。”语音未落，那左掌早已出手，罗地干布冷不防吓了一跳，被那一掌打的向后滚了几滚。他一边唉呀着往起爬，一边抱怨：“是我呀，干嘛出手那么重？”心月狐这一掌推出之后，仿佛那千年幽怨，被打的无影无踪，脸上再也挂不住怒相。身不由己的飘到罗地干布身边，将他扶进古洞。罗地干布静静的躺在石板床上，心月狐在一边打坐，一边替他疗伤。但见他伤势过重，一时很难恢复，心月狐毫不犹豫的取出一颗万年金丹，送入罗地干布的腹中。

岁月如流，如流岁月。岁月如流，如流岁月。西洋金发女战团，一直在搜寻罗地干布，一直在和一小股，一小股被击溃的罗刹女散兵作战。那边四娇娘又找到了一起，也在忙着寻觅罗地干布。岁月如流，心月狐生了个小孩，俩人在一起十分开心、悠闲。

西洋兵搜寻到了大荒山，西洋兵搜寻到了大荒山。漫无边际的，山势险峻的大荒山，夜深山静，山静夜深。西洋兵的前哨搜索队，听见了深山之中，隐隐传来婴儿的哭声。古洞口前布满了西洋金发女，古洞口处亭亭玉立着白衣素女心月狐。

“井水不犯河水，只要交出人来，立即撤兵。”

“井水不犯河水，只要交出人来，立即撤兵。”

“井水不犯河水，只要交出人来，立即撤兵。”

一把把金光闪闪的弯刀，从金发女的腰间抽出，一双寒光闪闪的月明天狐剑握在了心月狐的手中。一把把金光闪闪的弯刀，从金发女的腰间抽出，一双寒光闪闪的月明天狐剑握在了心月狐的手中。刀剑相击，刀剑相击，叮叮当当，刀剑相击，叮叮当当。古洞口前摆战场，杀声震天响。西洋战团，一层层的开进大荒山。漫山遍野，铺天盖地。刀剑相击，叮叮当当，古洞口前摆战场，杀声震天响。惊动了青潭女——八妖，又引来了四处寻觅的娇芳娘。青潭八妖跃入阵中，左手青龙剑，右手断魂刀。此时，四娇娘率重新招集一起的罗刹战团，攻入大荒山。四娇娘，罗刹战团冲上古洞口，击退了西洋兵的围击。

心月狐将婴儿托付给八妖，决心助罗地干布突围。八妖携婴儿从后山遁去。心月狐，罗地干布，四娇娘率罗刹战团突围。

大荒山，大荒山，浴血一战，杀得天昏地暗，漫天的黄风卷着黄尘。漫山遍野的西洋战团，铺天盖地。大荒山地，弯刀一片，金光闪闪，寒光隐现。

罗地干布自服了心月狐的万年金丹后，不仅恢复了以往，甚至更加猖狂，他横冲直闯，势不可挡。心月狐剑影刀光，紧随罗地干布，寸步不离。四娇娘率众罗刹一呼而上，刀剑相击，叮叮当当。浴血混战，天昏地暗。待大日及另八宫的援兵赶到时，罗地干布一行早已无影无踪。

《昆仑神曲》之九续篇

咚……咚……咚……（钟声）

请入坐。轻轻合上眼睛，展开你的眉心，透过眉心轻轻的向外观。竖起你的天耳，静静聆听。中华昆仑女神功系列功法，《昆仑神曲》之九续篇。《昆仑神曲》之九续篇。

罗地干布与波斯战团潜入东海，与东海罗刹女战团合兵一处。罗地干布在布阵，罗地干布在布海罗阵。他在呼叫，招集天下天上的大罗刹女，集兵东海，集兵东海。

（呼叫声）

罗地干布在布海罗阵。平静的海面下面潜伏着凶猛的罗刹战团，准备伏击大日和九宫的战队。碧兰的大海空，出现了十个大日。十大战团布满海空，在列阵前进，追捕罗地干布。心月狐与海罗刹潜伏在大海之中，那罗地干布却在海底采花。大战临头，仍是闲心不减。心月狐命四娇娘速速把罗地干布招回来。四娇娘海底觅月，海底觅月，四处搜寻。海底捞月，将月送上海天，将月送上海天。

（呼叫声）

罗地干布一跃冲出海面，月在天心，神弓箭。开弓射神箭，箭箭不落空。开弓射神箭，箭箭不落空。九宫猝不及防，应声中箭纷纷坠入海中。

（呼叫声）

海罗刹众纷纷跃出海面，开弓射箭，开弓射箭。十大战团，西洋兵，佛兵、清兵纷纷中箭坠入汪洋大海。十大战团遭伏击，损兵折将，折将损兵，溃不成军。波斯战团，天罗刹女，海罗刹女冲上海空。弯刀一片，大杀大砍。大日如来兵败，率余众撤回断魂关。

第一次天地大战结束，第一次天地大战结束。以地胜天，大地胜天，大地胜天。罗刹女在呼叫，在欢乐，在庆祝，在欢快的跳罗刹舞，呼叫，欢乐，欢乐，呼叫。

天界重整军阵，天界重整军阵。准备回击猖狂的大地，营救坠落的天军。

为保住大地生灵免遭毁灭，罗地干布只身与大日如来谈判，讲和，休战。佛王大日如来一见罗地干布，气就不从一处来，但又经不住罗地干布又哄又劝。佛王大日如来一见罗地干布，气就不从一处来，但又经不住罗地干布又哄又劝。于是提出一个条件。

“什么条件都能答应”。

“两个字”

“哪两个字”？

“出家”。

“出家！出家干什么？”

“当和尚”。

“那，心月狐怎么办？”

大日如来轻轻哼了一声：“那九宫又怎么办？”

罗地干布只得应了，叩拜大日如来，出家。大日如来给罗地干布封佛号。

燃灯古佛。燃灯古佛。燃灯古佛。燃灯古佛。

燃灯古佛。燃灯古佛。燃灯古佛。燃灯古佛。燃灯古佛。

那正是放下屠刀，立地成佛。放下屠刀，立地成佛。大日如来有言：“封你佛号，是让你引渡。快去把坠入三恶道的九宫渡回来，就算没你的事了。”大日如来有言：“封你佛号，是让你引渡。快去把坠入三恶道的九宫渡回来，就算没你的事了。”

以后的戏是什么？以后的戏是什么？燃灯古佛渡九宫，燃灯古佛渡九宫。

燃灯古佛渡九宫，却苦了孤女心月狐。心月狐重归荒山古洞，青灯一盏伴古佛。那正是：

挥剑斩红尘，西风漫卷渡断魂。青灯藏幽怨，长忆春风伴月眠。

挥剑斩红尘，西风漫卷渡断魂。青灯藏幽怨，长忆春风伴月眠。

青灯藏幽怨，长忆春风伴月眠。

主 页

探索者

修行者 3

图 片

上一集


修行者--第三部

修 行 者

第三部 巫山行
（第十九篇一六三集至一七一集合订本）

作者：妙 航

[主 页]
     [探索者]
[图  片]

目录

第一六三集 神女无恙

第一六四集 旅途人生

第一六五集 天苍野茫

第一六六集 虚空碧影

第一六七集 青潭连天

第一六八集 碧霞拥日

第一六九集 众神之车

第一七０集 生命运动

第一七一集 零点调试

附一：昆仑神曲


第172集

主 页

探索者

修行者4

图 片

下一集

《修行者》 第二十篇 密多院
第一七二集 相应九天

<一>

在上一集里，讲解了《道德经》的基本理论。其中对太极的解释是太微的对比。太微是“有”的最小“微粒”，即生命光子。但太微又由三种能量组成，即光音色。太极是“有”的最大态，即充满宇宙的状态。但是对于人类生存的A点来说，A点在太极图的哪个位置呢？

A点就是太极图中一个阴阳鱼的眼点。A点的对应点A，是另一个眼点。由此可知，太极图并不是对宙心的描述，而是对宇宙，具体讲是对A球面的描述。而佛门的万字图似乎是对宙心的描述。

中华昆仑女神功使用的法印，是对生命光子的描述，同时也是对宇宙及宙心的描述。但是没有对A球面及A点的描述。

对于现代人来说，三饱一倒的生活已不能再使人们感到心满意足，这是生产力发展的必然现象。人们需要额外的刺激，才能弥补心中的空虚。于是拼命挣钱，然后用钱去买对六根的刺激，即对眼耳鼻舌身意的刺激。这就是现代人生。人的欲望是无穷的，而人的本质有限。

初始，人们为三饱一倒去奋斗，去斗争。然后为思想解放去斗争。这两样都有了以后，就开始为寻求刺激去努力，直到再也爬不起来，咽下最后一口气。

修行修炼正好与之相反，在解决三饱（或两饱或一饱）一倒之后，尽可能地少接触或不接触外界对六根的刺激。物质刺激犹如是向一架天平的左盘放物品，天平就会摆动不平衡。为了维护心理平衡，就要在右盘上加法码。天平的摆针就总是不住地摆动，难以停止在零点。

所谓廿四小时处于功态，就是保持一种不受外界刺激和干扰的冷静心态。在现实生活中，绝对的避免外界刺激是不存在的。那就看你是否可以建立防范刺激的围栏。如果你能防止刺激人身，在术语上就叫“清净法身”。

古代一僧人问云门大师，如何是清净法身？

云门曰：花药栏。<详见三十五集《梦断魂关》>

一些学者读至此不甚明白这一问一答是何意。那僧问大师，怎样才能使法身清净？云门答曰：比如花药是你的法身，你就要在花药外面建立一道防卫的栏杆，以防止外界刺激，去采动花药，使花药失去清净。

佛门在理论上是采用大势至的方法，即督摄六根，即把眼耳鼻舌身意控制住。使其在接触六尘，即色声香味触法时，不为所动，不至于产生六识，使色受想行识五蕴不清，以乱其心。

遁世法，即入深山老林的目的和作用，实质就是减少六尘对六根的作用，而少产生或不产生六识，以期达到心不散乱的目的。为什么要心不散乱？就是为了零点的出现。

如果懂得了这个原理，就不一定非要遁世入深山。在第三篇里讲的就是这个内容。黑天女神歌曰：首先是……

摒弃了心中种种欲望，使自我得满足宁静安详。

处忧患也不为忧患所惊，居安乐亦不为安乐所动。

弃情欲却畏惧亦无嗔怒，既不喜亦无忧无有怒憎。

任何事任何物均无爱意，摄诸根断迷惑抽离根境。

* * * * * *

大多出家人是以回避六尘下手，以减少六尘对六根的作用。使用的具体方法就是戒律。比如比丘戒二百多条，比丘尼戒三百五十余条等等。目的是为了躲六尘远一些，在尘与根之间设栏杆。

戒律是一个最初级的手段，如小学生守则。它的目的和作用是帮助摄六根少受六尘的作用，而能摆脱六根境。这个法门就叫戒定慧三学。即从戒入手，慢慢达到心静，从而出现零点态而见慧。尽管这并不是圆通之法，但其仍属上乘法门。如今，大陆佛教界比较认真的地方基本上都行此法门。

那么，黑天女神所歌的功法，与戒定慧的修法有何区别呢？戒定慧法是从持戒避六尘入手，慢慢经几十年，渐渐达到入静。此为渐悟法。且看黑天女神的歌，开句就是：

摒弃了心中种种欲望。

是从心上下手，此即瑜伽心法。从心下手，由心去摄六根，使六根即使在六尘之中，也不为所动。大势至实际也是从心处下手。

《心经》讲的也是这种方法。修心断无明，而不是修身断无明。从戒入手是修身，但有身即有无明。故修身永远断不了无明。虽然身是无明之根，但修根断不了无明。除非是断根。但人若一断根就死了。故而要从根的源处下手。根的源就是心。是故修心方可降服无明。

若从心上下手，就如大颠和尚所言：终日忙忙，那事无妨。终日吃饭，不曾咬破一粒米。终日著衣，不挂一缕丝。终日为，未曾为。如此，则可混融魔界。居尘不染尘。在欲而无欲。身心一如，内外无余。即在“观”字上下功夫，在调月零点上下功夫。不调月零点，则无以观。直观至不见有身，我身既无，则无明亦无。

上面说的是什么？观音法门。

大颠曰：若无明再起，于无明起处，朝打三千暮打八百，直教大死一回。末后再苏，令其不敢欺君！

且问学者，这无明从何而起？

* * * * * *

不少修行人都想亲见三世诸佛。

大颠和尚曰：要见三世诸佛吗？镇州萝卜犹自可，青州布衫更愁人！

一些学者看读第三十九集时，阅到此处，不知大颠和尚讲的是什么？人家要见三世诸佛，它拐到萝卜上去了……甚至有想，三世诸佛是不是大萝卜？

大颠和尚的这句话蓄意很深，但他讲话嘻嘻哈哈，让人听起来文不对题。

若见三世诸佛，就要调零点修心而不为六尘所染。但你嘴上说要见三世诸佛，心里却想镇江萝卜不错，青州布衫不合体，影响形象。为萝卜、青衫这六尘所染，又如何能把心修静。心不静月零点又何以调出？三世诸佛难道没有萝卜重要？！

故知，无明是从心而起！是你心想萝卜和布衫，尽管你已远离了萝卜和布衫。

黑天女神歌中曰：戒食者物境去，其味尚存。

所有业根虽克制，心却盘旋诸根境。

外表视之似无为，其实是个假面人。

* * * * * *

有些学者见有人打坐，一动不动。心想，此人功夫了得！但你可知他心里在想什么？大萝卜！

一九九五年十月 宏福山庄

* * * * * *

<二>

有读者问：什么是三德？

在修行界对三德各有各的说法。印度宗教有它的说法，读者可参阅《薄伽梵歌》原文。各地新华书店均有出售。

大颠和尚讲：三德为“舍善慧”。这个舍字，不要仅仅理解为布施，舍财。大颠这里的舍，是专用语，是“舍身忘我”之意。善是恶的反意词。也可以说善与恶是同义语。善即是恶，恶即是善。行善行恶皆为落二边见，不是中道观。故把善之一字列入三德实属偏见。应是不善不恶，非善非恶。非非善亦非非恶。慧在这里是指性光，大光明。而不是指智慧。

佛门对三德的另一种说法是：悲、智、断。悲即大悲心，智即大光明，知道大日的存在。断即断灭无明。

对于一般凡人来说，可沿前面的三德而行。后面的三德，不是凡人所能成就的。

在气功界，有的门派提“真善忍”为三德。这比舍善慧又低不少层次。真到真处便是假，善到善时便成恶，忍无可忍反去争。

是故，黑天女神歌曰：

你应从三德中得以解脱，要坚信灵永恒超脱双味。

那些蠢才花言巧语，唠叨繁琐仪式重重。

那些蠢才利欲熏心，梦想升天荣华富贵。

只信经典其它皆无，只会导致果报轮回。

* * * * * *

南京的高先生来信，谈到上海的教授们看了《修行者》教材之后，立即改变了原有的观点，打算与笔者商议，在太湖金三角建立真正弘扬佛法去除迷信有利于民众身心健康，有利于探索宇宙奥秘，有利于凝聚天地生命能量的寺院。

这实在是难得，如若上海方面同意，此寺名之为“密多院”。

密多的含意是大般若最上经，经中之神，一卷经。

密多为宇宙之心。密为大日如来，多为以观音为首的九宫

密多为太极。密多为宇宙多层次生灵的总归处。

密为浓缩，凝聚。多为发射，万物之母。

密为阳春白雪，多为夏里巴人。

密多为两极，合之为无极。

密多为佛王，十方三世一切佛的大总持。

密多是时间的浓缩，是永恒，是零。

密多是太始太初，太微太极。迎之不见其首，随之不见其后。

何为院？大日如来文殊院。书院、科学院、研究院，修道院。安养院、心灵净化院、生命本质研讨院、生命学院、宇宙生命学院。

即说院，曰：总得有个形式。房子如何摆布，房内有哪些设施，等等。

姑且本集就名之为“密多院”总体设计。以供上海信士参考。

一、山门。山门两侧沿墙有平房。如门房、流通处、小卖店、“客堂”、会客厅、厕所及卫生间、保卫间值班房、临时客房等等。

二、天王殿。一般天王殿中间是弥勒佛，两边是四天王。这种安排不能说错，但不妥当。

第一，弥勒佛不是把门的。他了不起，他是未来佛！他是生灵回归的总断后，这个差事无人愿意干。故应将弥勒升入大佛殿，与阿弥陀佛平起平坐。

第二，天王殿的主宰是九天王，即玄龙大帝。他是把门的，把昊大之门，把宙心之门。而四天王都是他的部下。威武的四天王是谁？若说出来你会气死！是四娇娘……

为什么修成男相凶恶样？凡世重男轻女，凶恶样是为了吓唬老百姓的。

会不会有佛学家气昏过去了？可能，因为他是凡人，不是菩萨。经云：若无我相人相众生相寿者相，即是菩萨。若有我相人相众生相寿者相，不名菩萨。故，凡所有相，皆是虚妄，唯此无相之相是真实之相。

但也不能殿里空空，四面白墙。只是何必把四娇娘做成如此凶恶样？打仗时凶恶，但长相却是绝世佳人。

在一般的天王殿，弥勒的背后是韦驮天。他是四天王的部下，是负责警戒守卫的。故，由他正对着大雄宝殿，以示护卫佛陀。

但佛陀之所以称之为佛陀，是因为他具足十一级能量而如去如来。他又何必靠别人护持呢？

真正护持的应是佛法，是护持佛法而不是护持哪个佛。而宇宙第一大护法就是战神大黑天，她就是薄伽梵女神，梵天第一大神，正义女神九天玄女。

但密宗的大黑天神像是最最凶恶的。那是表意，是表示她厉害，能降魔镇邪。而她却是宇宙美人王。她为什么是美人王？正义为美！

如此，山门为天龙门。天王殿为天龙殿，它是昊天第一名殿，是昊天的国防部。

不过殿里就热闹了，令佛学家目瞪口呆！良久，问：韦驮去哪儿了？答曰：在后院！

三、天龙殿后面是一字排开，也可弯向两侧的昊天九大宫。为中是观音的普陀官。左面是大势至的光明宫。普贤的白云宫。仙女圣母的彩云宫。青娘圣母的青云宫。右面是西王圣母的天缘宫。九天玄女的水晶宫。碧霞元君的碧云宫。珠王圣母的清水宫。

上述一、二、三为在朝在政的第一线。

四、九宫后面自然是宙心大日宫。宫前有金毛狮子和孔雀。其侧殿，西为弥勒佛殿，东为药师佛殿。大日宫里可有壁画，如十万金罗汉。

五、大日宫后面是大雄宝殿，对面院中设韦驮天神石像。铁卧佛可在大雄宝殿之中。如无铁卧佛，也可设坐像。

大雄宝殿西侧，设祗园殿，内有动物仙、鬼仙、人仙、地仙、神仙，在听释佛宣法。东侧可设天仙殿。中位为妈祖，两侧是八仙，以示也在听经。

六、周围和后面适当位，设书房、禅房、住房、卫生间、斋堂、练功房、花房等等。仍可因地制宜。若有地方，修个后花园也未尝不可。美国阿波罗航天计划，对太空发射的乐曲里，有一首名为《中国寺院里的花园》。

上述供上海信士参考，有事尽可与南京高先生联系。各位都是专家，方向对了，尽可大胆前行。有人问：何不修个聚集能量的建筑？凡人修的，以建筑求能量，意义不大。相应是最大的能量聚集。密多院就是与宙心，九天最大的相应，感应无穷。

殿里的神像要端庄且有活力，不要雕刻得呆头呆脑，让仙佛看了不高兴。圣洁而端庄，高雅而平静。

一九九五年十月 四川宏福山

* * * * * *

<三>

前面大颠和尚曰：则可混融魔界…此句怎讲？又曰：令其不敢欺君！此君是指谁？

混融魔界，系指可与魔界生灵打交道，视魔为友为众生。混融，系指与魔界混融一体，不分你我，无分别之心，无分别之见。

南京宝华山的年轻的代监院，张口闭口就是：你与魔类在一起混！这还差点，不仅是混，而且是混融！只看你敢不敢……

修行极差的人自然是不敢，何以故？是怕魔一口把他给吞了。殊不知，你越是怕魔，魔越是缠身，没完没了。此魔未除，新魔又到！魔并不可怕，可怕的是你自己的魔心！

君是何人？此君系指心，即大灵。亦即，当你魔心起时，在你魔心起处，朝打三千暮打八百，直令其大死一回。

又问：魔心在何处起？在你的神识上起。神识在何处？在你脑袋里！

文殊与净名对谈不二。如何是不二？不得动著！动，则三十棒。打何处？照脑袋打。

美国的阿波罗登月计划，阿波罗是谁？是指天界的大阿波罗。他到底是谁？佛门又称之为天阿修罗王。他是谁？罗地干布！敢与天作战的还能有谁？此乃天地海头号大魔王。

阿波罗不用登月，他是乘月登陆。

阿波罗在希腊神话里名之为太阳神。他实际是月神，是月神中的太阳神。

在广东的神修者聚会对眼光时，那是在六月份。笔者让他们请姮娥。这些年轻人用眼光问姮娥，你丈夫是谁？只见姮娥把头一扬，曰：太阳神！

在密多院大日如来殿即大日宫的对面，即九宫的背阴处，应修一狭长的类似长廊的“广寒宫”，墙上可绘壁画，供俸众月神，自然以姮娥为主。在大日宫与广寒宫之间的空场，可设圆形月台，以表示日月相映，日月合明。

* * * * * *

在凡人没有航空航天技术时，从北京越太平洋至纽约，很遥远，十万八千里，不可想像。但航天飞机却在瞬间绕地球好几圈使北京纽约近在咫尺。为什么？是个速度问题。速度是以时间为单位的，如1秒／30万公里，1秒／8万公里等等。故，跨越时空的真正障碍是时间。解决了时间因素，不同时空仅是咫尺之间。

* * * * * *

佛，为什么能如去如来，他解决了时间问题。时间问题解决了，则瞬间可周游遍法界。时间问题解决了，则可无眼界乃至无意识界。什么是阿耨多罗三藐三菩提？解决了时间障碍。

如何方能解决时间障碍？无形无相。只有无相才是真相。若是真相则大白，即真相大白。什么是大白？即大光明。

但凡人只是一味追求形相，总是怕失形相，注意仪规，而忘了经中玉言：若有我相人相众生相寿者相，不名菩萨。是故，为什么追求形相？因为不是菩萨。

又问：什么是菩萨相？

大颠和尚曰：此去西天十万余。

* * * * * *

笔者甚至见过为追求形相，连自己是炎黄子孙都不愿意承认，而认为是“耻辱”。你就是出家了，当和尚了，姓释了，但在历史上，人种上，你仍是炎黄子孙，这无法改变。难道你是华藉外国人？信基督教的也都是华藉外国人？可又没有外国护照，在法律上无效。只好当个滑稽外国人了。

中国在科技文化卫生教育等等方面落后，那是中国人自己造成的。其中也有你一份。战后的日本，经济一塌糊涂。战败的日本人双手高举却低下了头。但心没低！暗下了一股劲，重振国威，变军事侵略为经济扩张，目标还是中国。在孙子兵法上这叫哀兵必胜。已经几十年了，中国人热衷于日本货。如今，在城镇家庭中，又有几家没见过日本货。但闭关自守，抵制洋货是下下策，封闭的结果只能是越来越落后。在气功界，更是如此。搞门派就是划地为牢，自我封闭，那是西太后的办法。当时，她也没别的办法，她害怕洋人打过来。

西东两方在政治、军事上的和解，意味着经济上更大的竞争。这是经济学家的课题了，已不是功法了。

在今年六月上旬，在广东花仙岛，西东天人军事上言和，相互放回了战俘。但为什么双方仍如弦上箭，一触即发？

问来问去，是双方都扣压着对方的“能量”。于是，在大谈判桌上两军首席代表相互归还能量。大方盒和大圆盒的能量在交换。此后，两军欢呼，从此偃旗息鼓。

这种能量的交换，在凡世间又是以什么方式体现呢？是否是财富的体现？如果归还侵略得来的财富，那又是什么样呢？也许那才是真正的世界和平。

如果入侵者把从中华大地掠夺走的财富归还中国，中国人会十分富有。天界是交换了，凡界就很难说了。总之，炎黄子孙可以放心地打麻将，自有中华天神在那里浴血奋战。且听九天玄女的唱段：

大荒大漠飞风沙，

黄花碧血映红霞。

白骨森森平地堆，

腥风血雨久难平。

* * * * * *

再听妈祖的唱段：

风雨加，风霜砸。

雷电专往身上打……

铮铮铁骨泪，

尽化意气发。

* * * * * *

是否是：待到中华盛开日，敬献妈祖又一杯！

<四>

有个先有鸡，还是先有蛋的哲学问题。即：有与无是同时生成的，还是有先有后？

根据《道德经》，是无在先，有在后。是无中生有。这里就有两个问题：一、是不是无中生有？二、无又从何而来？

按《道德经》，是肯定的。即，无为太始，有为太初。太始是最原始之意。太初是指在太始基础上的太初。此太初，是指万物的太初。

若无为空，有为时的话。则是先有虚空，后有时间，是不是这样？

在《修行者》第八篇第七十集里，有佛王开示。其曰：空生大觉中，如海一沤发，有漏微尘国，皆依空所生。

从佛王的开示，又看出问题更复杂了！其曰：

有是皆依空所生。即先是空，然后是有。但佛王又曰：空如一沤发，即空就如同大海面上的一个小沤泡。而空是由大觉产生的。即沤泡是大海产生的。如此，空有生于大觉。

按《修行者》教材，大觉是宙心，是浓缩的能量。这个能量就是如如不动的时间。是零点，是时间的零点。

人在调成零点时，呈大光明态，宇宙在呈零点时，则是光的海洋。光又称之为智，为慧。有智又慧则称之为觉。大智大慧则为大觉。如呈金光，则称之为大觉金仙。

那么，谁是大觉？且看佛王开示：

觉海性澄圆，圆澄觉元妙，元明照生所，所立照性亡。

由此，可知，觉是个海。这个海性是澄澄圆圆的，如如不动的。是没有知觉的。但这个性海有潜在觉。在未觉之时，它是如如不动的，呆若木鸡的。

但是，在如如不动之中，在呆若木鸡之中，产生了觉。谁觉了？元妙觉了。元妙是谁？观世音。

如此，空产生于大觉，大觉产生于性海。性海是什么？是时间归零的时间。那么，零是什么？零是无，但它又却是有！有什么？有零！

若如此分析，太始是零态的时间，它本身就是有，它是不生不灭的，只是态的变化。由于时间的归零，而产生了虚空，即无。故而，是零产生无。无又产生有。那么，零是什么？零的数学定义是什么？零的哲学定义是什么？零是不是不存在？不是。零是个存在。存在什么？存在零。

在佛学上是如何描述零？非有非非有，非无非非无。这十个字就是零，即，十是零，是一个零。，零是什么境界？空不空处。

什么是零点调试？让你去那空不空处去！

观香点简单吗？不简单。但最上乘的功法就是最简单。

* * * * * *

性海即是归零的时间能量。什么是归零的时间能量？有物混成，先天地生。无名天地之始，有名万物之母。即：无为始，有为母。有为何为母？有能生有。

如此就有两个名词了，无中生有，有能生有。第三个名词是什么？有生万物。这三个名词又表什么？比如：无用一来代表，有用二来代表。第二个有用三来代表。数学是什么？是抽象。现在抽象一下：上述三个名词，用抽象数学表示，就是一生二，二生三，三生万物。

* * * * * *

但是，这个一，不是零。它不等于零。一年级小学生明白：

1≠0

不仅如此，2≠0

但是，l+2=0

如果，无用一代表，有也是个一，则：l+l=0

学者问：l＋2=0是什么？

是数学王后头上的王冠！

又问：1+1=0是什么？

是数学王后王冠上的宝石！

会么？不信你去问数学诺贝尔奖金评审委员会。

又问：那和尚你为什么不去报请数学诺贝尔奖？

没有红娘，终不成西厢。

* * * * * *

现在，还是回到神学。

如前所述，性海就是归零的时间能量。零等于什么？不知数学家可否回答？

零等于海。即海=0零在数学上是无穷小，即1／∞，1/∞

海表无穷大，∞

神学和科学数学是如何划等号呢？即神学与数学的当量是多少？且看下列公式。

∵0=1/∞（因为零等于无穷小）

又∵0=∞（又因为零等于无穷大）

∴∞=1/∞ （故，无穷大等于无穷小）

* * * * * *

∵∞=1/∞ （因为无穷大等于无穷小）

∴1=∞×∞=∞（所以1等于无穷大乘无穷大等于无穷大）

即1=∞（即是1等于无穷大）

1=∞在数学上大概没有意义，因l/∞是个无穷小的符号，按理不应移项。但是，在神学上有意义。因为一是无，而无是虚空。虚空是无穷大。又拐到数学上去了，再拐回来：

上文，零是海，是性海。故知零有性。那么，零性是什么？零性的物理意义是什么？零性就是灵。

性海是时间能量的归零。海是呈零态的时间能量。性海的性，就是时间的性。时间性是什么？是灵。

什么是灵？灵就是呈零态的时间能量的性。此即灵的定义！

呈零态的时间能量是什么？是如如不动。故知，灵就是如如不动的性。

灵=如如不动+性

灵性=如如不动

上述这个公式，在修行学里的意义是什么？修行者如若要获得灵性，就要如如不动。

* * * * * *

在文字学里，灵的含义是什么？灵的正笔字是靈。

此灵字的头是零。巫字是太极图。灵则表示处于太极图零位的物。三个口为品字，品作位讲。俗曰：品位。

单看这个品字上的雨。天雨，位于天雨是海，是性海。故，灵是位于太极图零点位的物。此物又为何物？《道德经》曰：有物混成。为什么混成？由光音色三种性能量混成。它先天地生。

它是光，却视之不见。它是音，却听之不闻。它是色却搏之不得。它是太始，又是太初。它是太微，又是太极。

迎之不见其首，因为它是无相之相。

随之不见其后，因为它不生不灭，永恒长存。

那么，什么是道？宙心大灵就是道，宙心大灵就是呈现零态的时间的性。

生命本质是什么？是时间，是呈零态的时间所表现的性。

生命本质是什么？是宙心大灵向外飘移的精。亦称之为精灵。人是什么？精灵与人身的和合。人身是精灵的衣服。

如果以人身为本位的话，精灵则是人身的附体，精灵寄生于人身。

故知，灵为体，身为用。身体两字，表灵与身的和合。

故知，人是什么？人是身体，没有身体就不是人。仙佛神鬼都不是人，因为它们没有身，只有体。如果一个人的大灵脱身而去是什么？此是只有身而无体。它只能叫人身，人的身。故知，人身不是人。

那么，人是什么？

如果，你是个人，你就由两部分组成，即身和体。那么，身是你呢，还是体是你？

如果身是你。上面讲了，人身不是人。则你不是人。

如果体是你。上面讲了，体不是人，则你又不是人。

如果，你不是人，那你是什么？

* * * * * *

<五>

修行的根本在于相应。相应宙心大灵，相应九天。那么，如果你是修行人，谁去相应九天？是不是你去相应九天？

是你的体去相应九天，而不是你的身去相应。但身为用，故，你要凭借身的形式去相应九天。如果你的体，即小体，与宙心大体相应了，则会产生感应。这种感应就叫灵感。

《薄伽梵歌》中的“打坐时要专注于我”。这个我是指大体。谁去专注大体？是小体。小体如何才能从身体上体现出来？零点。零点时，体性就显现出来了，即称之为“体现”。

体现这个名词大家常用，但不知道这是神学用语。如果知道体现是神学用语，那你平素不是总说迷信的话了吗？

* * * * * *

空和无是不是同一个意思。即空是不是等于无？

在第七十一集《佛王开示》里，曰：空生大觉中，如海一沤发。沤灭空本无，况复诸三有。

沤若不灭时，空尚不是无。大觉中生空，空如一沤发。

此处，即使是一沤发，微不足道。那也是个有，而不是无。故知，空不是无，而是有。此即，空不异有，有不异空。空即是有，有即是空。空，并不是空。空原来是个有。故知，何为要修到空不空处去。此亦即：“空不落空”四个字的含意。

什么是微不足道？微是太微，道是太极。由于太微，故曰：不足道。如果是∑太微则足道。故知：

∑太微＝太极

什么是科学？

能用数学表示的就是科学。

文学不能用数学表示。故文学不是科学。文学不是科学又是何物？是不是，除科学之外皆属迷信？

* * * * * *

《佛王开示》中的，“况复诸三有”。是什么意思？三有加上个诸字是什么？比如：诸位学员。诸表多。诸三有，意为很多三有。三有是什么？在本集的第四章对“三有”有论述。即三有生万物。

故知，佛王此处的三有，诸三有，是指万物。亦即：

沤灭空本无，况复诸三有。

空变成无了，诸三有，即万物，万种，万类，万法，还能复存吗？因为诸三有“皆依空所生”。

佛王继续开示：归元性无二，方便有多门。

何为归元？归元即归一。归元即回归宙心。性无二是指什么？性是指无情和有情的灵。即万物的灵。无二，是说：到那时，我看你往哪里跑？！看你能不能逃出我大日如来的手心！

诸位不必怕！大日如来不是冲着诸位来劲。她是说给那个拿她玉的人听的。

《楞严经》是经中之王，王在何处？王在佛王的开示上。

但从《楞严经》问世以来，数千年间，对佛王的开示，无人敢解！即使有人接触了一下，解的也是驴唇不对马嘴。在本教材的第八篇《九阳功》的集中，对佛王开示做了详细解说。读者应细细阅读。尤其对于修佛的人，打算回归的人，那可是佛王的开示！凡进入神修法的女神功学员，大概都略略知道佛王的厉害。就她身边的西洋女王，那也是惹不起的人物。

为何称之为“人物”因为她已无身，故曰：人物！

古语中的“大人物”是指非人而言，那是仙佛类。现代社会把“大人物”说白了，公司总经理也是大人物。殊不知，大人物在古语里是非人的意思。

若人物是指非人，那人是个什么物？人是会动的物。

佛王曰：圣性无不通，顺逆皆方便。

顺，是指人类的正常进化。逆，是指修炼，逆向进化。即，无论是顺化，还是逆化，早晚都有这一步。

这一步是指什么？ 831万年后沤灭空本无。

佛王曰：初心入三昧，迟速不同伦。

关键是这个初字。初字有两解。表意是你开始发心要修炼了。你初步选择了不同的方便法门。隐意是：初心不是识心，初心是指大灵。即大灵、真我入三昧。三昧是指大定。不同伦，是指不同伦比的。即，无论是顺化还是逆化，虽说是早晚都要走这一步。但回归的时间，以及品位是不同的，不可伦比的。

佛王曰：色想结成尘，精了不能彻。如何不明彻，于是获圆通。（详见第七十一集）

色是构成万物的基本原质。色即是生命本质的色能量。色构成无情和有情众生。色能量在生命本质三要素里是在品位上低于光能量和音能量的。

想是由心产生的相。是虚幻的存在，不是物质性的存在。想也是一种能量体现出的相。这个能量是色能量转化成音能量释放出来的。故知，想也是一种生命现象。想是音能量的一种表现形式。想是人体一种形式的能量的释放。想出去了，能量就放出去了。这个能量是只出不进的，放出去就回不来了。俗曰光阴（音）似箭，一去不回。

当一个人专心专注去想另一个人时，具足到一定能量的想，就会对另一个人产生作用。有时，会使另一个人，总是感到想他的人的存在。

这个释放出去的能量回不来，是否消失了？能量没有消失，而是转化了。比如，转化成对另一个人产生的某种心理或精神上的感觉。

有时，当一个人极力想另一个人时，常说，想得心都疼了。为什么心会疼？是因为心发出的能量太多了，把心累伤了。

色能量，以及色能量转化成的音能量，有时可以产生“物质”，即尘。由于能量结成了尘，大灵的能量消耗了，即精了，使大灵失去了性光和明彻。不能彻是指变浊浑了。

由于不明彻了，就必须圆通一下。圆通的表意是圆满通达。失去了性光，无明了，故不圆满了。什么是圆满？佛王是以月来形容比喻的。满月时，月圆时为中秋大光明。不圆满，即半个月亮，表性光不足。

不少学员出现半个月亮了，表示性光出现了，但不圆满。表示练功有成了，但，是小成。

通达是指回归的能力。不通达是表示能量尚不足，回归有阻，或回归的品位有限。

这里，不得不对译经的大师高看几眼。在佛学方面，古人远远高于现代人。

* * * * * *

<六>

上述是佛王开示的总论。在100集以前，对佛王开示已有初解。为何这l00集以后，又解佛王开示？一是，若当初详解，读者很多概念尚未树立起来。若解细了反使读者糊涂。二是，本篇名之为《密多院》，密多院是干什么的？就是讲佛王开示。此佛王开示，不仅是读者听了。三界内外，三世诸佛，神仙天尊，个个都得老老实实听。

女神功法录音中，有一盒是《佛王开示》。凡有眼功者在按下录音时，皆可见天上天下一切佛菩萨，一切天尊神仙，都在临场谛听。

* * * * * *

有一个在气功界经常谈及的话题，就是关于魔。气功人士从道学和佛学中得知，有外魔和心魔。并到处学一些法术、符咒、功法等等以防魔缠身。而且往往谈魔失色，等等。

现在，不妨讨论一下此问题。

首先，笔者至今尚未遇到魔。故也未曾应用过什么咒之类。但是，一些学功者，总是说，他过去有遇魔的经历，总是希望笔者给画个符之类的东西。这种神经兮兮到底是怎么一回事？如何正确理解看待这个问题，如何处理这个问题？

一个奇怪的现象是，有些很唯物、很政治的人员却大谈魔侵身，要用个什么法来对付魔。那么，魔是客观存在呢？还是迷信？

如果是无神论者，那就同样应该是个无魔论者；如果承认魔的存在，那你就已经不再是无神论者了。

气功运动是反对迷信的，但却造化了千百万的有神论者。只要你接触了气功，或早或晚就会感觉魔的存在。正如一位女尼所言：不到一处，不知一处迷。

为什么一接触气功就会早晚接触到魔？因为气功已接近了神学的边缘。气功本身就处于科学与神学的边缘。气功是个混合物。如果非要说气功是科学的话，它是属于边缘科学。

何为边缘科学？就是涉及多种专业。比如，气功涉及医学、运动学、心理学、物理学、天文学、动物学、药学、宗教学、瑜伽学、哲学、历史学、地质学、文学、音乐学、美术学、武学、符咒学、生理学、经络学、文字学……等等。

故知，气功并不是个简单的东西。不要小看，公园里一群老头老太在那儿比比划划。它的基础理论却是异常深奥复杂。

但这一切，皆属于外延法，皆属从门入者不是家珍。何为家珍？家珍是内求法，是从自己流出。（详见第四、五两篇）

现在讨论魔。魔是谁？请回答。

谁是魔？请回答。魔是何物？何物是魔？魔从何来？来做什么？它为什么要找你？你又为什么值得它找？

一些人练了一些法术、防魔咒等等。结果发现一个问题，越练魔越多，越练魔越来。一天到晚练，结果魔缠身。为什么？

一个人成天嘻嘻哈哈，为什么到处找魔也找不着？一个人紧张兮兮，早晚练防魔咒、防魔术，为何魔缠身？

凡遇魔者，皆因心里有魔。凡遇鬼者，皆因心里有鬼。凡遇仙者，皆因心里有仙。凡遇佛者，皆因心里有佛。

上述就叫相应。你相应于谁，谁就会显现。

比如，你成天练防魔术。就表示你心里有魔，你成天想着它，念叨它。一种念力把它给勾来了。结果，你练的不是防魔术，而是勾魔法。

有学者问：可否详细讲讲魔的性质。

且听：若人欲了知，三世一切魔。应观法界性，一切唯心造！

再看第三篇中的歌：

虔信神者归于神，虔信魔者归于魔。

虔信先祖归先祖，虔信我者归于我。

此歌中所言，就是相应关系。你心系何方，何方就在你心中。反之，也可反证你自己的心态。你总是遇魔，正是因为你心系于魔。

一些老气功有时常在一起吹，他又新学了一手防魔大法。于是大谈魔境。殊不知，谈鬼多了鬼登门，说魔多了魔缠身。

龙为什么去看叶公？因为叶公天天想它。总不去有点不近人情。

研究佛法，是为了近佛。研究魔法，是为了近魔。如果你的心法层次不算高，最好暂时不要研究魔法。如果你的心法已在第九层次，则你可混融魔界，与魔为友。

现代电影院有时挂牌子，曰：成人片。青少年，儿童莫观。为什么？因为儿童尚未到成人的层次，看了会中邪。

在中、小学为什么要强调正面教育？是个相应问题，去相应正面。

女神功法为什么反复强调相应，首先就是相应？因为相应是最坚强的防护层。只要你相应了，用不着费功夫去练防魔大法。

* * * * * *

<七>

有学者问：如若一时尚相应不好，遇魔怎么办？

首先积极解决相应。比如听录音行小九拜，天地大拜，童子拜佛，夜读心经等等。静功中尚有吉星高照，佛王开示，佛门功法，坐观古战，梦幻天堂，人在凡尘，气功误区，船渡九阴，天灵地巫等等录音。

其次，保持心静，不为所动。若能心静，其不战自败。你总想自己会两手，和他打一打。越打魔越来劲！它高兴得很，总算找到个对手了，总算抓到一个陪它玩的了。今天打完了，明天接着来。魔曰：我无恶意，过过招，比试比试，点到为止……这叫魔缠身。魔犹如一个臭棋篓子，成天提个棋子口袋找人下棋。可算找到一个陪他过棋瘾的人了。你找神仙下棋，神仙没空理你。魔有的是时间。

若你真想和魔斗斗，可参看第十篇里的大日如来神光阵。广东的阿森他们学了，主动找魔过招，大出风头。但魔越聚越多，打散一批又一批。因为魔永远不服气，服气就不叫魔！

你把这个打趴下了。它说：好，你厉害。你等着，别跑！我回去叫大哥……

你把大哥打趴下了。大哥说：有两下，别忙，等我回去叫大哥……

此时，你方明白，和它们打不起。你方明白它们为什么叫魔，为什么大日如来对它们都头疼……它们永远不服输，永远磨起来没完。直到最后把你磨服了，告饶了，说：你厉害，你是大哥大！于是，魔哈哈一笑，曰：小子，你还差点！好好练，过些日子再来过招……

上述就是魔的性质、性格和特点。

广东的阿森他们学了最厉害的降魔大法：大日如来神光阵。最后也服了，求盘古大帝，问：还有没有更好的办法？良久，盘古曰：写四个字贴在墙上，魔立破。

问：哪四个字？

盘古曰：平凡小屋。

* * * * * *

阿芳打长途到峨嵋岭找笔者，问：为什么写此四字就可祛魔？

这四个字就是免战牌，向魔宣布：我是平平常常什么也不行的凡人，什么也不会。

魔一见此四字，扭头就走。去找厉害的。

两军作战，为什么都寻对方的主力打？因为打非主力没意思，不解决问题。打平凡小屋的老百姓就更没意思。魔有个特点，它不是土匪，不骚扰百姓。它是自命不凡的魔军。

修密宗的人应该知道普贤有个圣号：摧伏魔军无余秘密尊。故，在修炼中，可相应白娘圣母。其专降魔军。白娘战术的特点是，硬则硬，软则软，缠没完。

修行者的目标是最高终的，故女神功法含有混融魔界，佛魔等同观的心法。为什么要混融魔界？大日如来吩咐的，希望帮她做点事。何以故？因为魔也是众生。

玄龙大帝为什么威震天河？他是以魔降魔，以刀还剑，以毒攻毒。你魔，他比你更魔！在这一点上，大日如来，三清通通都服他了。为什么服？和他斗不起那个气。于是，由释佛想了一个锦囊妙计：收编他！任他为宙心及九天的国防部长。专门对魔作战。又妻之九宫专门看管，严加教育。

* * * * * *

有学者问：不见一法即如来，方得名为观自在。此句怎解？

世间，对此句多作误解，包括很多有名的家。一法两字及不见有两解。

君不见，一法即如来？方得名为观自在？

即，如能了知万法归一法，而此一法即是成就如来之法，此一法即《心经》之法。识得此一法之后，你方可以打坐“观”。观什么？观自在菩萨，行深般若波罗密多时……

此处一法即如来，不是说你已是如来。而是说，你已寻到了成为如来的途径。也不是说，你可名之为观自在，而是你可按《心经》行观。

第二解。

看不见一法，即如来。方得名为观自在。

如果你连这万法归一之法都修没了，那时你已是如来。看不见一法，是个何物？人法两忘，人法俱空。此时，你就进入了圣观音位，即具足十级能量了。

玄龙为何至今仅9.9级，为何仍差0.1才可名为观自在？是因为他执着于一法。何法？天魔大法。天魔大法是谁传他的？释迦牟尼佛！

众人不解，为何释迦牟尼佛要传玄龙天魔大法？因为释佛是三界内外总教主。他预测，在末法时期，佛法将灭了。对末法时期魔心太重的众生，佛法已无能为力。此时，方得以天魔大法渡群魔，以天魔大法破魔境。大日如来及十方三世一切佛为什么联手把玄龙压封在云南丽江的玉龙雪山？让他，逼他修天魔大法。用时，以天魔大法冲关，渡众生回归。

信佛的人总是唉声叹气：如今是末法时期，佛法要灭了……鼻子一把泪一把……有什么用？！总用一着棋是不行的，要因时因人因地而异。总是当头炮？能不能先攻七路卒？上马通车道。

人算不如天算，释佛并不是一撒手就不管了。他还有一支别动队，罗地干布的大罗刹女战团，铺天盖地，盖地铺天

末法时代就是魔法时代。什么是魔法时代？即以魔法行渡。

末法时代的人类心不静，故以敲木鱼的方式，表面看是在打坐，心里不知想的是什么？静为佛，动为魔。故末法时期若要修出去，则从动入手，以动制动，以魔制魔。释佛高就高在这里！

当年释佛临下界时，应召去大日宫。在御花园遇到了观音和大势至。然后三人一起去见佛王（详见第十八集太古征战，第十九集《摩诃神咒》）。

佛王传释佛无量法印，曰：此法专降魔！

释佛收玄龙为弟子后，先传其一卷经，进行正面教育。又传其无量法印，进行反面教育。可知这无量法印是何物？天魔大法！末法时期的大法王。道高一尺，魔高一丈。

* * * * * *

<八>

大日如来对玄龙有话：这无量法印可不是教着你玩的，是让你帮我做事……

玄龙叹口气：知道了。这玉情早晚是要还的。

大日曰：以后回来，想做个什么？

良久，曰：什么也不想作了。……只是那玉，还能不能给我？

大日哼了一声：凡心不死！下去吧！

如此，玄龙又被撵出大日宫……

有学者提出，能否再详细说说玄龙？

话说玄龙。以前已讲了不少，在中国神学史上他扮演很多角色。如：玄武大帝、真武大帝、北帝、北斗中星、伏羲等等。在道家圣地武当山的金顶，供奉的就是他。遍布全国各地的真武庙，供的也是他。西洋供的太阳神阿波罗也是他。神话中射下九个大日的也是他。在北京雍和宫供的燃灯古佛也是他。他当过九天王，也当过放牛的，总是给大地留下一场场的戏。现在，人们仍在看他的戏：雅典娜的圣斗士大战北斗罗地干布，大战海神罗地干布……

* * * * * *

在楞严会上，侨陈如以音声为本修因，自认为是圆通之法。

佛王开示曰：音声杂语言，但伊名句味，一非含一切，云何获圆通？

虽是说，在楞严会上发言的二十五位所说的功法，都是出世法。但其中二十四位所说的并不是圆通之法。

以音声为本起修为何不圆通呢？音声杂语言。语言是文字，加上音声就是说的话。这个混杂叫什么呢？叫句味。句是文字加音声表现出的话，这个话的含意称之为句味，味道。比如人听戏，曰：听出点味了。听出什么了？句味。句味是什么？是话音的含意。这叫听话听音，光听话不听音就听不出句味。

比如，下雨天，小孩在泥水里玩得一身泥。妈下班回来曰：唉呀，你可真有本事！快回家，我好好侍候侍候你。小孩挺高兴，夸奖了，回家不知是什么好事。结果是一顿条帚……小孩会听话，但不会听音，悟不出句味。

一非含一切。比如说一，无论你用什么音调，对方也悟不出你说的这个一，是老子的那个一。即光凭句味也不能悟出全意。如以前集子中举的四川妇女说的：你就死在外面吧！那意是早点回来。故，凭句味不是圆通之法，以音声为本非圆通之法（详见七十一集 《佛王开示》）。

香严童子是在静室打坐，焚一支香，以鼻观香燃之味。侨陈如是从声尘入手，香严童子是从香尘入手。佛王开示，非圆通之法。

香味是和合而成，分解则无香味。故香是暂时的，它不是恒久不生不灭的，以浮动变化的东西为根，为基础，又如何能建筑最后的层次。觉是指最高层次。（参见佛王开示）

药王是以味尘入手。佛王曰：味性并不是根本，有味时，它才有。其性不长存，以此打根基也是上不去最高层次。

再后面的是以触尘入手。佛王曰：你触时，有触觉。不触时，就不明，就无觉。合离性非定。合是相触，离是不相触了。即触时知道是什么味了。一分开这个味就消失了。不是恒定的。

著名的大迦叶是从法尘入手。读者可沿上述讲的经路去阅，就会较易理解经文了（可详见七十一集或楞严经原文）

这里再提一下虚空藏菩萨的观空法门。这个法门在修行界一度是很时髦的。且看佛王开示：若以空性观，昏钝先非觉。无觉异菩提，云何获圆通。

佛王指出了空观的弊端。它不适于末法时期的人类。打坐空观易使人昏钝。而一昏钝就不是觉醒。在现代社会，空观会落入寂灭论而不是大觉。而无觉并不是菩提。菩提是人空，但无觉的空不是菩提所说的人空。所谓菩提是人空人亦不空，是空不空的空。而一味观空则落入二边见。

那么虚空藏为什么可用此法修上去呢？虚空藏的根基是8.5级，他已摆脱了寂灭。故，他空观时，虽修空但并不空。

楞严会的目的，是释佛想为末法时代的众生选定一个可以修上去的功法。佛王是根据这个要求论定雌雄。

如今，人均能量仅0.2级。出家界的人均能量仅0.4级。若再修空，必滑入寂灭。是故，末法时期应从有观下手。有观即色观，从色下手修空。故曰：无色不养道。

有学者问，为什么不固定下来，也让后人有个准头？

古曰：法无定法。

又问：何为法无定法？

曰：无量法印为无定法。

这是个简单的常识，犹如不可刻舟求剑。

舟为渡人之船，意为修行之路。刻为下的功夫，为功法。目的是剑。剑的含意是能量体现，品位，层次等等。

日常生活中亦是如此。经济学家出主意，大量印钞票，刺激消费，刺激生产。这叫膨胀政策，有利出口不利进口。过一段又大量货币回笼，限制贷款，稳定物价。这是紧缩政策，有利安定，不利出口有利进口。任何国家的经济政策都是如此，因时制宜。

佛法亦是如此，更是因时制宜方可不灭。

* * * * * *

<九>

著名的弥勒佛，他修的法门在凡世也十分流行。他是修唯心识定，三界唯心，万法唯识。从而进入九级能量。九级能量者已具足佛性，但大日如来为何下给他佛位呢？是让他800万年之后大开方便之门普渡众生。任务完成，则定佛位。

人间有时也采用这种方法。定某人为公司代总经理。为什么加个代字？是因为，实在找不出合适的人选，这个也不理想，但没他一时还不行。故名之为代。这叫上行下效。

比如，千年一度的大回归，需要断后压阵的白虎。若真是实在找不着，大家都不愿干，也只好找人代一下了。其实，与其让人家抓住给个代，不如就干脆做了，名份还好听。代也是八百万年，不代也是八百万年。殊不知手持白虎令印的主，是代白虎还是真白虎？

佛王曰：若以识性观，观识非常住。存心乃虚妄。云何获圆通？

是说，把识观空了，唯心长存。但心存则为虚妄。这对于后世人不适用。

为何对后世人不适用？都一头扎到经堆里去了。经读多了就自认为了不起，讲经说法头头是道，就是不去实修实证。最后把佛法讲灭了算是讲完了。

为什么完了，不讲了？没人听了。

正如大护法黑天女神歌曰：

那些蠢材花言巧语，只信经典其它皆无。

那些蠢材利欲熏心，唠叨繁琐仪式重重。

梦想升天荣华富贵，只会导致果报轮回。

* * * * * *

弥勒佛用此法可成，是因为起修前他已具足八级能量。

佛教界常说，佛法灭的标记是，《楞严经》先灭。无人讲《楞严》只开讲《阿弥陀经》。为什么？阳春白雪调门太高了，正是曲高和寡。《楞严经》上的功法，起步点太高了。人们爬不上去了。

佛门一片哀叹：佛法要灭了……这是等死之音。为什么不想法搬个梯子，让人能爬上去？

维系佛法不灭不是大量招和尚修寺院。不过，维系佛法的人大有人在，一些认真的气功爱好者开始研究《楞严经》了。于是佛门的人又喊那是外道！你内道保不住佛法，为何阻止外道把佛法长存？

事物总是向相反的方向发展，总有一天，内道成了外道，外道成了内道。

* * * * * *

大势至修的法门被现代人广为推崇，此即念佛法门。国内净土宗认为这是最最方便的法门。

但佛王曰：诸行是无常，念性元生灭。因果今殊感，云何获圆通。

是说，修行的方法是变化的。不能死念住一个万成不变。而念性本身就是生灭法，有生有灭。念则生，不念则灭。而后世人对宙心母亲的感情又是越来越淡。口念心不念，有口无心。念，全在一个情字上。对宙心母亲已无情了，还念个什么念！

用念来修，全在一个情字上。若无长倚大门外之情，那不是用心念，是用肺念。

人们行女神功时，为什么一个个泪流满面？就是动之以情。有了情，才能心系九天，日夜盼回归。

人们会问：为何一行女神功就泪流不止？

此即女神功法的绝妙之处。女神功法犹如九天的一把丝勾，她勾住了心，并把心勾回九天。

在楞严大会上，佛王曰：比较来看，相对来说，观音法门最适末劫人。如此，可谓圆通之法。

那么观音法门，说来说去到底是什么？世上讲解观音法门的书刊众多，齐说不一，到底对不对？

都不对！

能不能说个对的出来？

且听下一集，第廿篇《密多院》，第一七三集《圣观世音》，继续分解。

* * * * * *

一九九五年十月十八日 宏福山

主 页

探索者

修行者4

图 片

下一集


第173集

主 页

探索者

修行者4

图 片

上一集

下一集

《修行者》 第二十篇 密多院
第一七三集 圣观世音

<一>

真正的观音法门分行法、心法、功法。其中功法又分为观法、照法、度法、蕴空法、涅槃法。将上述诸法修成一法，再将一法修空，成人法俱空，即菩提萨埵。最后以般若波罗密多大神咒，得阿耨多罗三藐三菩提，即成等正觉，无上正真，从而进入薄伽梵位。

下面先研讨观音法门行法。何为行法？就是修行从何处起步，一步步如何行至深处，述说这个步骤，名之为行法。

大颠曰：从最深处下手！

和尚多嘴了。一千多年前可以，那时没电视机，现在是电子时代，末法时期，故必须按观音留下的，专供末法时人行的法去行。

观音留下的行法是什么？且听：

从闻、思、修三慧起修。即，先行闻，再行思，再行修，共三步。

如何闻，闻什么？如何思，思什么？如何修，修什么？用什么方法去闻、去思、去修？方法总的就一个，观。观什么？观见闻，观思维，观修心。

观音曰：从耳根的闻性入手起行，初由闻中，循性逆流，回光返照，动静二相一齐消失。定力日深，能闻的根，与所闻的声尘，同时俱灭。湛然无边的境界现前，进而不生不灭的真心自然显现。大放光明，无明顿断。忽然超越世间与出世间，不受空有等观念的束缚，证得佛果。

初由闻中，是观见闻。循性逆流，是观思维。回光返照一句以后，均为观修心。

且看佛王是如何论定：

以救诸末劫，求出世间人，成就涅槃心，观世音为最。及末劫沉沦，但以此根修，圆通超余者，真实心如是。

诸末劫，不是一个末劫，是对于任何一个末劫，此法都适用。

求出，即救出。世间人，是指处于末法时期的世间凡人。即，此法对凡人有效，对非凡人无效，对鬼，动物仙、鬼仙、人仙、地仙、神仙则无效。此法是因人制宜的，不是因仙制宜的，也不是因魔制宜的。

把人，使人成就涅槃心，观世音为最。但此法不是把鬼、魔、三世内的仙成就涅槃心。

初由闻中，即以耳去观。观什么？佛王说了，观世音为最。即世间的音。世间的音是什么？是闻。什么是闻？新闻。什么样的新闻？佛王讲了，及末劫沉沦之音，此为世音。

佛王敲定了：但以此根修！

即，末法时期的人，就从这里修起！这是相较而言，最实际的，最适用的，即是最圆通的法门。

音是什么？是不是声？若是声，那叫声尘。但观音不是从声尘入手，而是从音入手。此音若不是声，是什么？

读者从第一集阅至此处，应该知道音是什么了。音是指映象、现象。众生所行所为之像。

末劫沉沦之音，即末劫沉沦之像是什么？一片麻将声，吃喝玩乐之像。从这里观起，观人之贪像，醉生梦死之像。观站在大酒店门口，一手持大哥大，一手持鸡大腿的吃像。

又为什么用耳根去闻？怕你用眼去看被诱惑，因为眼见实，容易动心。耳听虚，不易动心。且听的多而见的少，很多事、很多新闻你只能听到而不能见到。

故观音强调，要以耳根的闻性入手。初，即第一步，由所见所闻之中，观末劫沉沦之音像。

第二步是循性逆流。此即思，想一想。性，是指人的本性、本质；逆流，是想想当初为什么来的？即想想人身的价值到底是什么？

闻明白了，叫闻慧。想明白了，叫思慧。

世人把观音法门误解了，认为遁世避尘方可修。但躲到深山，心仍盘旋在凡尘。静不下来，没有用。

大护法黑天女神歌曰：

若人不做任何事，并非无事是无为。

无为寓于有为中，舍弃有为难成功。

此即出世法不离世间法。离了世间法，出世法也不存在。只有在形形色色的像之中，你方能脱尘而出，这就叫莲。

大日如来右手持青莲，以示修行犹如出水青莲。此青莲亦即雪山青莲。

行法的第三步是观修心。修的方法是回光返照。此时，动静二相为何能消失，而定力日深呢？

且听第十篇白娘的长女彩凤所唱：

呼君欲眠月儿低，几经辛苦不成泣。

问君忧却什么事？几经风雨无是非。

闻的多了，相当于经的风雨也多了。初，不成眠，不成泣，泪已干。做什么？思。

那又忧什么？想明白了，该走了。也是个思，思到此时，叫初发菩提心。

也只有闻的多了，闻的足了，方能如大黑天女神所歌：

只有在超脱了迷惑疑团，

才不会被已闻事情惑乱。

也不会为将闻事物迷混，

你才会把瑜伽真正得全。

以上，简单介绍的就是观音法门之行法，即闻、思、修三慧。

* * * * * *

<二>

有学者生疑，问：观音怎么会知道现在的事？佛王又怎知现在人沉沦？

信佛的人有个奇怪的现象。如果佛、观音说的话是脱离现实的，是不切实际的，是不符合现况现状的，就认为是真言。认为真言是谁也看不懂听不明白的语言或语音。但，你听不出句味，不等于别人听不出句味。若佛、观音连现在这点事都讲不明白，预测不出来，殊不是还赶不上个气功大师？难道非要大日如来、观音在《楞严经》里胡说八道一阵，那就是真的了？

难怪在佛学界，不少人说《楞严经》是假的。理由是：为什么佛和观音把我们看得说得那么清楚？不可能！

不过，从《楞严经》上看，大日如来确实了不得！

大颠曰：拍什么？好好写你的书！

他妈的……做事不要太绝，总得给人表现的机会！

* * * * * *

大日如来说的“成就涅槃心”是指什么？

大颠曰：你先讲。

一般说，涅槃是指人身死了。但此处佛王说的是成就涅槃心，涅槃心与涅槃是不同的，涅槃心是指有人身的涅槃，是心涅槃，是在心法上涅槃。

通过闻、思，已是几经辛苦不成泣，几经风雨无是非。既无是非，则无挂牵，心无挂牵，如天平上不再放东西，此时打坐极易入静入定。

由于几经辛苦不成泣，泪，已风干。此时方能长倚大门外，相应九天，相应宙心。

如此，一切都放下了，才叫穷。穷尽，即穷无立锥之地，穷到连锥也无。此时方知道亲，方可下定心去修。此时，则步入第三步，观修心。

在修心上，先观什么？观音曰：循性逆流。何为循性逆流？性即生命本性，即生命光音色能量团；逆流，是指沿着生命光子流向回观，去寻找生命之源。源到九天，找到本尊师，找到自己的妈，找到自己的天魂。然后再“回光返照”，了知一下当初下来的路，掌握熟悉一下今后回去的路。修到这一步之后……

大颠曰：打坐入静，反究此身本无四大。

四大即佛经中组成物质的四种基本原质，即地水火风，实际应是地水火风空五大。对应五行为土水火木金。

反究又曰照，要照尽五蕴，即色受想行识。

尽，即穷尽之法。即全身放下，你的真实的你，仅是一个无依无倚的生命冷光，它无形无相，无我相人相众生相寿者相。此谓见性。

众生不见性，则妄认四大六根为自己，故不能解脱。故古曰：若悟无人我，逍遥出六尘。

如此知见无见，但去静坐，管它谁是谁非，不是不去管那许多，忧的是，几经风雨无是非。何事又与你有关？夜阑人静细思量，山东河北好商量。为何好商量？本不相干。

但去坐定，观过去、未来、现在……皆同一体。如虚空不异相、不自相、不他相、非无相、非取相、不此岸、不彼岸、不中流。观身寂灭，性，永不断灭。

但去打坐，如此悟去，于此顿悟：三世自空。非识灭空，识性自空，空不落空。

如此叫个什么？

大颠曰：咫尺之间，不睹师颜。

这到底叫什么？

释佛问玄龙，大妙走时给你留下什么了？

玄龙曰：我就站在她面前，咫尺之间，一转眼，她就没了。

这叫涅槃。

又问：是不是人死了都叫涅槃？

人是四种死法：

一、正常死亡 人身毁亡，烧了。人体飘游或下沉，在另一个低能量时空区域，以另一种形相生存。不同的时空区域之总汇，称之为遍法界。即人体离身后，生存在另一法界。人们习惯把极低能量时空区，称之为地狱法界。

二、寂灭法死亡人身毁亡，烧了。人体能量分散解体，溶于本时空的时间能量场之中，永远失去自我的存在。

三、修炼死亡 人身毁亡。体有一定能量，飘向高能量时空区域，俗曰：成神仙。

四、修行死亡 即涅槃法。人身毁亡。体飘游上升，冲出三界进入七级能量以上的时空区域，称之为：圣罗汉、菩萨、天仙、天尊、自在王、大自在王、薄伽梵、大日如来。

一九九五年十月十九日 巴东夜雨

* * * * * *

<三>

有人说，他专修观音法门，拜了师，已练了有些年了。问之，无天眼。且道若无天眼又如何观？若不能观，又哪里谈得上观音法门？

观音法门，全在这个“观”字上。再问之，其修来练去不是观，而是观想。观与观想的区别在于，观犹如一张大饼，观想是划个圈，去想象那个圈就是大饼。

社会上流行的气功，大多应用的是观想法，画饼充饥。若如此，《心经》开篇应是：观想自在菩萨，而不是观自在菩萨。如此，观成观想，行深成行想，照见成想见……

故知，灵点调试，或零点调试是十分重要的训练项目。

零点调试，即香点凝视是第一步，第二步是观香点，此即灵点调试。观香点会是两种结果：若不是按本教材按步就班的修炼，能量不具足。通过观香点训练，虽可观天观地，观过去观未来，但是个工具人，别号女巫或观花婆。

为什么是工具人？用时，开车请，用完，一边去。

第二种结果：是为入观音法门打下了基础。

你说，先出功能，然后再练九阴九阳？

大概难度大一些，一方面是八方来请，门庭若市，他失去了时间，这叫人怕出名；另一方面，你会自以为天下第一，了不起了，再也迈不动修行之步。

你说，我可以会而不露。天下不会的还想露，何况是会？知道什么叫最难受？心中的秘密无人知道最难受，说出来就不难受了。这叫魅力易失，亦叫三年不打自招。

美国人发现：军中的绝密机要人员，最易发神经，因为心中装着大量的隐密。

人们为什么要写回忆录？因为自己知道而众人不知道，不是幸福，而是痛苦。

正象你有了钱，总会露出来，今天手上多了个戒指，明天脖上又多了个圈套。

一些人手里的大哥大，不是在角落里打，而是站在大酒店大门口，使劲喊：我现在很忙。为什么？憋不住，必须让满大街的女士都看看。

这叫什么？叫众生相。还叫什么？叫世音，世人之音。

过去有个美国之音，现在不知还有没有。什么叫美国之音？就是展现美国人的形相。美国向太空发射航天设施，里面不断地向太空播放地球之音，目的是想把地球人的形相告诉太空生灵。因为地球人太孤寂了，没有知音，只好相互争来斗去消磨岁月，你放一排枪，他放一排炮打着玩。

其实，其它时空的生灵知道蓝色的地球。是两个因素无法联系：一是，地球人妄自尊大，不相信她们的存在；二是，由于不相信她们也是生灵，故总是设法击毁和捕捉她们的使者，扣压、解剖、展览、围观……

比如，人们知道原始森林里有个原始部族，派人去联络一下，有去无回，都给吃了……

太古的太古，天人与地人同居在蓝色的地球，地人是她们造就的后代。地人适应地球这个环境，但由于时间能量场的变化，最终把天人与地人相分离，此即天地相去越来越远。银河系所在的时空，其场能量即场强越来越低，而天人所处的时空，场强越来越高。

并不是空间距离的加大。现在，这个概念该讲了，不是空间距离使天地相去越来越远，是时间能量距离，是时间距离。

时间距离可表现为一种心态。两个好友，同在一个城市，空间距离并无变化，但四十年没来往了，时间距离大了，相去越来越远了。

常言道：久病床前无孝子。是时间距离造成的。

一个人离去了，他就在不远的地方火化的，但二十年后，你把他忘得一干二净。是时间距离太远了。

即使一个天涯一个海角，两情若是长久时，又岂在朝朝暮暮。时间距离没有加大。

在功法上，相应的实质，就是解决时间距离的问题。若相应具足了，则如去如来，正如第十篇《仙魂曲》所歌：九天遥在上，昆仑亦咫间。

故知，在修行学里，相应是头等大事，只有相应才能解决距离的障碍。

相应到极点叫什么？叫心通。修心的实质是什么？是修心通。心不通，修不出去，只有心通，才能出三界。

只有心通了，才能无眼界，乃至无意识界，无老死，亦无老死尽。

心通为什么无老无死？并永无老死？

比如：俗曰：此人虽去了，却永远活在心中，他总象昨天那样。

上述讲的是什么？女神功的心法，亦称瑜伽心法。心法修的是什么？是心通，是相应。

一九九五年十月十九日

* * * * * *

若人欲了知，三世一切佛。

应观法界性，一切唯心造。

* * * * * *

<四>

在第九篇《日月经》一文里，阐述了人体结构的阴阳六和合，是以两个并列的天卦地卦组成。这个并列，并不是正视图并列，而是侧视图并列，即天卦在人体背面，地卦在人体正面。

武汉的杨先生总想去东北传女神功法，从七月至九月已提出多次，但均被吾止住，只让他寄教材而不去人，何以故？

第六篇《昆仑神》第六十三集是《西南得朋》。若是西南得朋东北则丧朋。故还是晚些去为佳，以免徒劳。

江南人不解，广东人也不解，问：为什么总是要去四川云南？西南得朋，意为朋在西南。

何为朋？双月。一月为龙，已到位青潭。尚有一月为白虎，本和尚是为觅她，请她青潭就任。只是不知此白虎躲到什么地方去了，让本和尚好辛苦，沿滔滔长江漂上流下。

人问：是不是要把这个人弄到青潭去？

那是法术界的蠢事。是让她的天魂就位。

又问：那白虎是不是四川人？

难说。不过四川人心里总是念白虎，成天白虎长白虎短。不过从历史上看，川军作战顽强，东北军则鬼头鬼脑，而台儿庄保卫战中，阵亡的七万战士，上阵时，刺刀上的小旗均写着：生在云南，死在山东！

云南人生性顽强，这也同历史有关，当地的蛮人仍保留昆仑八妖后代的痴性，而后去的汉人，大多是“亡命之徒”。

为何说是亡命之徒？今年八月初次去云南，第一个感觉是，她们的地方口音含有浓厚的陕南味。考之，方知大都是从长安发配充军过去的。在古代，那里是边地，东北也是边地，故，罗地干布被封压在西南的玉龙雪山，他的近卫战团，波斯大罗刹女战团被封压在边地，东北连山。在玉龙雪山南面的古青潭畔，是以古六字塔镇之，在连山是以古灵山寺镇之。

丽江北面古青潭畔的古六字塔，就是观音最后的遗迹。

初，观音从宙心一动，是想在娑婆世界建成琉璃界。但生灵群业心发起，造人造物不止。终于失控而成为五浊恶世。

初，大日决定将五浊恶世毁灭，因为它已成了宇宙上的一个污点，但遭到罗地干布的顽强痴迷地抗击。亿万年来，觉者走了，迷者留了下来，故曰：迷者此岸，觉者彼岸。而从此岸升华到彼岸所用的方法及实现的过程，称之为波罗。在彼岸后，称之为般若。密多为宙，密多心经亦为宙心经。摩诃为虚空，为大。摩诃般若波罗密多心经，其摩诃也可理解为迷。

故《心经》题目也可译为：从迷到觉，从虚空到宙心的经。

密亦可称之为日，多亦称为月。密多心经亦可称之为日月经，或明经，大明经。

《易经》亦为日月经，或明经，或大明经。

心之大明经为体，易之大明经为用。故修行者应是体用和合，体用同观。

如果说《心经》是全部佛经的大总持，则《易经》则是全部中国古文化的大总持。

就佛经而言，《心经》为体，《楞严经》为用。

就道学而言，《易经》为体，《道德经》为用。

* * * * * *

<五>

《易经》原是一本天书，是九天玄女“写”给玄龙大帝的。是叮嘱他如何保存自己，如何回归。

玄女将天书交给昆仑八妖，并让八妖讲给封在玉龙雪山的玄龙听。书中曰：

乾为天，为密多。而你飘落下来了，则为地、为月、为坤。由于是讲给玄龙听的，故以突出他为主。故古易连山是以坤打头，乾为次。

玄龙本为乾，但落为坤位。坤位在天界是统治地位。玄龙在天界虽是大自在王，但仍属于大日及九宫统治。

玄龙发动战天之争，属先迷。而后得了九宫。故坤卦曰：君子有攸往（夫君你只管放心）先迷后得主。（虽是你的战团破封压在东北）东北丧朋。（但在西南你会得朋，有八妖她们帮你）利西南得朋。安贞吉（放心吧，没事，是好事）。（但是以后你要听话）元亨利牝马之贞。

至于你虽是跑了下来，现已是月王、大地之王（至哉坤元）。只要你听话（乃顺承天），你及罗刹女众尽可生存下去（万物滋生）。

至于天理，不会总是这样的，耐心等待，会有变化（乾道变化），会承认你们的存在，也会提供你们生存的资源—能量（各正性命，保和太和，乃利贞。利贞是有利于生存下去）。

大日及九宫是对你宽容的（大哉乾元）。

在《仙魂曲》第十篇里，歌曰：暗里留情西王母，铁面有私是玄女之句。有大势至的歌：我今白发三千丈，不须上天细思量！是说，你呆在玉龙雪山里好好想想，我倒是为什么打你？

有戏曰：三娘教子。此为九宫训夫。

玄女又曰：现在我告诉你如何在地上繁衍生存（云行雨施，品物流行）。但是你莫忘回归，留下的这天书从始至终，讲的是回归之法（大明终始，六位时成）。到时，天门洞开之时，你要率青龙阵破关开道，回归后，你就可为天皇。（时，乘六龙以御天）

以上可参阅《周易》，及本书第五十三集。

何为天书？天书多解多用，取之不尽，用之不完。

玄女曰：尽管你身在地，但本性仍为天。你要自强不息（天行健，君子自强不息）。

玄女曰：现在，你老老实实在玉龙雪山下不要有所动。才刚把你封住，大日和西洋圣母、西洋女王的气头尚未消（初九，潜龙勿用，阳在下。初六，履霜坚冰至，阴始凝），西洋女王的大兵尚未撤离，你不可与之斗气，不要争一日之短长。（天风姤，女壮，勿用取女，不可与长也。）

女王已皓命四方，如果你跑出来就格杀勿论（天下有风，姤以施命皓四方）。

如今，把你困在山中其实是好事。一是大日替西洋女王消消气，一是以免她击杀你，保你一条命。（初六，系于金妮，贞吉。）

如果现在你不听话，跑出来，西洋女王大兵在境，必击杀你无疑（有攸往，见凶）。

你现在正好养精蓄锐（羸豕孚踯躅）。封你在山中，只不过是软禁一下罢了（系于金妮，柔道牵也）。

封压你仅是一时，也是为让你安心修炼，将来光复你，对天地都是有利的（地雷复，复，亨）。

你不要急，自有除圣母、西王二宫之外，余下七宫会助你复位（七日来复，天行也）。

你要复位，为复位而搏拼奋斗，要学先祖盘古大帝（复其见天地之心乎）。你要面对现实（雷在地中），当初盘古复时，也是闭关修炼，不闻不问，专心致志（复，先王以至日闭关。商旅不行……）。记住，行动时，要小心点，不可硬来（初九，不远复，以修身也）。

邵雍有诗，曰：此言如不信，更请问庖牺。

为什么要问庖牺氏？因为庖牺即是玄龙。庖牺手中的易，就是玄女传给他的。

玉龙雪山上的青莲，又称之为金莲。青与金并不是表人间的颜色。青莲为玄女的代号，如果青莲发金光，就表示是大日如来点头默许了。故玄女曰：待到莲花盛开时。是指青莲出光的信号，放出金光信号时。

藏密里文殊师利的神像是：左手持剑，右手持青莲。此青莲有两解：一是表宙心大护法大黑天九天玄女，一是表令印。

若是在功态中得了青莲令印的，大概就具有开道青龙的使命。

宙心九宫、大日均有个特点，玄龙亦是，即都是左撇子。她们的后代也往往是左撇子。西洋女王也是左撇子。

玄女曰：你若冲出雪山，要尽快去拜见大日，求得她的谅解，否则又要打起来了（九二，见龙在田，利见大人。见龙在田，天下文明。文明在这里喻为刀光剑影）。你要心怀豁达，去除旧习，那样对你是有好处的（坤六二，直方大，不习无不利）。你出来后，会有一场大灾，这是命运的安排，躲不过去的（天火同人，同人于宗）。

此天灾即是天火烧三山，月下云中客刀剑相逼。可详见月台幽会一集。

玄女曰：此时你要忍遁，会有刀兵相逼，要把你抓起来，你要少言少语少惹事非（天山遁，六二，执之用黄牛之革，莫之胜说，固志也）。

又曰：出去后，不要急于去连山搬兵，把主力封存在那里是好事。西洋女王也就打你三次，你能冲出去，以后也就没事了（地水师，九二，师在中，吉无咎。王三锡命，承天宠也）。

又曰：以后，你要潜藏在大地之泽，多做好事是有利的。你与命抗争是正确的（地泽临，咸临吉无不利，未顺命也）。

以上详见第五十四集《六龙御天》。

大地之泽在哪儿？在云南的滇池。滇池当时是九天玄女的一个屯兵之地，滇池边有山，名为美人峰，滇池西边的洱海是玄龙操练水师的地方，洱海旁的点苍山，是玄龙侍卫队的驻地，洱海北面的鸡足山，是西洋女王的驻军。丽江是昆仑八妖的防地，丽江西南的碧罗雪山是心月狐的防地，而大理州及滇池、洱海就是天仙以后常降临的地方。

* * * * * *

<六>

有人问：大日如来为何要封压罗地干布？而玄女却开导他，说这是好事，无咎。

成就涅槃的关键是断无明，而无明是由心所起，是心失去了灵点。导致心失灵点的客观原因是六尘对六根的作用。

罗地干布不是小学生，给他规定小学生守则即戒律，没有用。他为所欲为，持戒还算得什么大自在。

是故，大日如来将他冰封在玉龙雪山，在形式上与六尘断绝。

这个叫什么？闭关。是让他闭关修炼，修成之后好委之重任，帮大日如来渡众生。

普贤转世为白娘时，是为了渡许仙。古曰：佛、菩萨一投胎转世也是迷。白娘为世间情所迷而不能自拔，随她下去的青娘圣母，久在人世也是为情所迷。为使白娘醒悟，断六根除六尘，观音借法海之手，用雷峰塔封压住白娘，而使之能闭关修炼。

雷峰即雷风，上雷下风。风表动，上以天雷镇之，不许其动，止动方可为静。

雷风卦的内卦是泽天夬，以塔封之是令其下决心修出去。外卦是形式，内卦是内容。

内卦泽天的最终是什么呢？且看爻辞：上六，无号，终有凶。无号之凶，终不可长也。

号即哭嚎，后天意识在哭嚎。一旦决心冲出去了，大灵回归获得解脱，但身则凶，即失去。这是早晚的事。

有学者反映：大家觉得老法海挺冤，多少世也修不出去。

冤与不冤等同观，法海有法海的任务。他是弥勒的部下，要直等八百万年之后弥勒转世，还要帮他三十一万年方可了戏。

在九四年夏历六月十九，白娘救了“法海”一命，那一日，“法海”上山为观音铜殿开光，大车小车上千人众涌到了山上，拥挤不堪，连自来水都中断了，因为人多用水多，又是酷夏，庙里与山上雷达兵营是同一条上水线，使得兵营断水三天。

至今也不知，“法海”与“张天师”两人有什么过节？“张天师”手下的黑风怪，即黑虎怪伏在山道准备袭击“法海”的小轿车，一场山道大车祸已是必然之中，场面将是“法海”的小轿车急于在六月十九日晚下山，在山道急转弯大斜坡处，与运香客上山的三轮卡相撞，而跌下山崖……

六月十九日的前七天，山中来了两位不速之客，夜夜报警，彻夜啼鸣，一直围着山寺转个不停，此两位是天鹰战团痴羞女的部下，天地大战时阵亡。转世为猫头鹰。

山上有个乌龙洞，深不可测，数年前一支专业考察队入洞行五个小时也无法穷尽，由于照明难坚持，且越行越怕，就撤了回来。

相传此洞就是白娘转世为蛇仙时，其修炼的地方。

六月十九日观音殿开光，观音未临位，不愿见不干净的“乌合之众”，但乌合之众毕竟是少数几个人，岂不枉费了千名香客的一片诚心。

白娘圣母亦是素面素衣，只好代观音走一趟，反正九宫谁去都一样，世人无慧眼，也分不清谁是谁。

如此就复杂了，白娘与法海有过，若“法海”坠崖身亡，不明者就会误以为是白娘出的手。足见“张天师”出招之绝！

此事，白娘又不好与“张天师”计较，有碍三清的面子，于是就让玄龙天魂调天鹰战团护道场。

当时，笔者只好下山走一趟，找到那辆专门运香客上山的三轮卡。曰：三日之内，你的车不要上山，这三天的钱是好挣，但命中注定没你的份，你若照办，你的大难可免……

六月十九日，玄龙天魂率天鹰战团临场，护卫白娘圣母。

玄龙曰：天魔与地怪，岂敢面前现。

其反掌击杀拦路虎黑风怪，“张天师”不服，飞来讨战，被玄龙一掌击杀，立绝。

佛、菩萨为何不出手？是因为，是佛、菩萨。又碍着佛国与道家的国际关系。故调用玄龙。反正他杀一个也是杀，杀一群也是杀，玄龙持有对六级能量以下的生杀大权。这是大日如来御封的，六级能量以下者，若犯在他手上，格杀勿论。而黑虎黑风怪当时仅为五级能量，“张天师”仅为5.6级能量，都在他所辖之内。

所谓击杀，就是把其能量击散至零，令其再好好从头修起。

世人只知佛、菩萨慈悲，但也有凶悍的，于是就将凶悍的称之为天魔，以区别于慈悲。

“法海”并不知冥冥之中，有人要算他一命，也不知有人救他一命，但愿其好自为之，好好做人，将来助弥勒一力。

学者问：此“法海”是谁？

问这个也没什么大用。此位已80有余，其皈依弟子已不计其万。

故学者也不必为法海叫屈，各有各的命，各有各的戏。此命为何命？天命。

不过“小法海”的书法可称之一绝。

* * * * * *

<七>

大颠曰：若是无明无，则可混融魔界。

大日封罗地干布于雪山，目的是使之断无明。令其出山之后能混融魔界，力渡群魔。

藏密大日如来，即文殊的神像，左手剑是表玄龙，执生杀大权。右手青莲，是表玄女，黑天大护法，表正义。左手剑，表玄龙的凶悍无恩，立断群魔。右手青莲，表玄女的任性执着，执着于法，执法护法。此表左剑佑法，合之日剑法，此即大日如来神光剑法。

* * * * * *

《心经》的功夫，观音法门的功夫，完全在于一个“观”字。若不把这个“观”字悟透，则难入观音之门。

以前讲过，《心经》、《易经》皆为大明经。《心经》为本，《易经》为用。《心经》出自十妙之首，《易经》出自十妙之尾。故知，《心经》加《易经》，包含了十妙众的全部智慧。

《心经》中“观”之一字，体在心经，而用在易经。学者不妨仔细读《易》风地观一卦，从中就可悟出观之一字是如何体用。在第九篇《日月经》，第七十五集《盥而不荐》一文中，重点讲的就是这个“观”字。

天下佛学家不计其数，讲论佛经头头是道，但就是没什么大用！差在什么地方呢？偏见！认为除佛经之外皆属外道邪见。故研究佛学，耗尽毕生精力，终是淹在经海之中，理不出个头来。

佛王大日如来英明，就是要正正这个偏见，执偏见者均不得真谛、真法、真见。故，令升天入佛位之法，一分为二。体在《心经》而用在《易经》。故令千百年来，凡有佛道偏见者，皆不得其真。道亦如是，犹如瞎子摸象，真是造化弄人。

* * * * * *

风地为观，其错雷天，其综地泽，其内山地。现在，就其简而避其难，何为难？错综复杂。故，略其错综，主观本次。读者可参阅《日月经》第九篇第七十五集及第七十六集《月在天心》。

风即凤，风行于地为大观。打坐入静，静观九天之凤。观时要净身洁心，虔敬礼神，一心一意，精诚专一，不要忙于杂务。此即卦辞的第一句：盥而不荐。第二句是有孚顺若。即观时，后天意识要淡化，要顺承先天灵性。

第三句：大观在上。此观发第四声，表宫殿。坐定观天，三十六宫七十二殿。此处大观主要是指：大日宫、普陀宫、光明宫、天缘宫、水晶宫、白云宫、碧云宫、青云宫、清水宫、彩云宫。

第四句：顺而巽。此为天道、天德。

何为顺而巽？依山顺谷如风行，不主观，不偏见，法其自然，顺其自然，无为天下，如如不动。

第五句：中正以观天下。

中正，不偏不依，如天平零点。天行天素，天道有常，只现天规，不显异象。

第一句和第二句为观前准备和观时应持有的心态。一般先提前清理好静室，无关杂物尽量移开。有些人家，卧室整洁，静室是堆破烂的仓库，天尊虽不计小节，但反映出一种相应的心态。

备好静室，要净身、净口、净手、净心。然后入室，焚香，行九拜后，坐定以观。

以上气氛是为了尽可能去除后天意识，调动先天灵性，尽可能建立较好的相应心态。

第三句至第五句，是大观的内容。即观什么？观九宫，取得相应，建立了与本尊师的相应关系。争取获得九宫的回观，即加被、加持。

上述这个观，要在零点调试的基础上进行。零点一关过后，此观为灵点调整。大颠和尚他们，出得去身，出不去关，所差就是这一关。

大概是清海无上师注意到了这一点，她之所以敢称无上师，她上在什么地方？其实，就在这一点上。她意识到了，不先接通关系是修不上去的，而大颠吃亏就在这个上。他没认识到关系的重要，他万万没料到，凡间走关系是头等重要大事，居然上天也得靠关系？！

真正修炼的人往往不善于摆正关系，且往往对关系二字有不正确的理解。关系二字是个术语，关系和搞关系是有区别的。搞关系里，是以谋私利为目的，还是以成就某项事业、某项工作为目的，也是有区别的。故“关系学”有正反两方面的不同内容。

在现代社会，关系学已是一门独立的学科，它与会计学、统计学、工程学等等一样，也是一个专业。比如，在高等院校里有国际关系学院，专门培训特种工作人员，它要比一般的大学里的公共关系专业更高一筹。

至于社会所说的“关系学”，那是把关系学庸俗化、腐败化，与真正的关系学是两个概念。但是，在实际应用上，两种关系学要混融，否则就会失去人和。因为往往非正常关系学比正规关系学更为重要、实际实用。

回归为什么要解决关系问题？比如：你空投跳伞，飘入一个陌生的国家和地区，你想想你会遇到什么情况？反过来想，你守卫在一个地方，突然发现有空投伞兵，你的反应会如何？你也许让他先挨一排枪！

如果有关系，有接应，在地面上一个火堆，发出接引之光，在茫茫黑夜里空投，你就能把握住方向，而不至于飘落它乡，这就叫关系。

凡人修出去是十分艰难。同样，那边要接应每一个生灵也是十分复杂的接应工作。因为这是跨越时空的飞行，要比乘飞机从北京到纽约，以及从地球上月亮难得多。

往往人们想象，回归一定象赶群鸭子那么容易，只要一蹬腿，那边一大群佛、菩萨就会八抬大轿来接。

大颠曰：经云：永断无明方成佛道，只这佛之一字亦不可得。

又曰：会么？一片白云横谷口，几多归鸟尽迷巢。

何以故？

大颠曰：莫道无心云是道，无心犹隔一重天。

有学者问：如此看来，上天真是又难又复杂，真不如就在下面转世混好了？

本来如此。但凡人形容某事最难，往往曰：真比上天还难。故知，上天二字与难字是同义语，如果上天真是那么容易，地球人口也不会如此膨胀，地球人均能量也不会如此之低下。

故知，三，四年前西王圣母曰：天地相去愈来愈远，天界不断进化，凡界不断退化。

西王圣母所说的凡界退化，是指人类的人均生命能量在大幅下降，而不得不转向外延。而退化的原因，圣母曰：是人口太多，繁殖过快。

是否是繁殖率高是人均生命能量下降的主要原因呢？

* * * * * *

<八>

下面看观卦辞的第六句：下观而化也。第七句：观天之神道。第八句：而四时不忒。第九句：圣人以神道设教。第十句：而天下服矣。

在与九天接通关系的基础上，打坐行第六句。何为下观而化也？此即《心经》中，照见五蕴皆空。下观，即照见；而化也，即五蕴皆空。行至这一步，为自观。上观天为大观，下观身为小观。

第七句：观天之神道。是在大观小观之后，在一个新的层次，新的起点处，再次上观。这次上观不是解决关系问题了，而是进一步体察天界的细情和变化规律。

第八句：而四时不忒。是双关语，一是，要你细观一下天界，天界并不是凡界想象的那么呆板如泥塑，如木头人。也是有戏的……什么戏？且听观世音吟的一曲“快乐颂”：

雪花飘零，

歌舞升平。

近近远远，

秋上心情。

春来，秋草回春。

冬近，百花飘零。

春又夏，冬又春，

造化弄人……

妈祖也有一曲吟四时的：

一朝夕阳下，

满天星星点。

春雨下不停，

夏雷威震天。

秋风扫落叶，

冬雪满枝情。

清风明月催不停，

归去风雨总是晴。

故知，天道也是有情，何为天道情？春夏秋冬。

第二层意思是，天道虽是变化的、有情的，但是有规律的、有常的、如如不动的，不以人神的意志为转移的。

俗曰：变化莫测谓之神。但这里，是让你进一步观，神道变化并不是莫测的，而是有常的。同时进一步告诉你，之所以有常，是因为神力不是无限的，而是有限的。是让你明白，即使是在天上，相对于凡界来说，可谓是大自在，如去如来。但，这仅是相对而言，人法于天，天法于道，道法于自然。

第九句：圣人以神道设教。

通过层次的上升，观力的高深，最终可了知何为神道。神道即天道。它法于道，法于自然。是故，人道就应该法于天，顺承天，否则就会违背自然而自取毁灭。

观到这个层次，就是个应用问题了。你已了知神道，那么就要按神道去修行，只有达到了天道的标准，天界方可能接纳你，而天道的标准是公平的：七级能量！一视同仁。

有学者问：既然一视同仁，为什么还要接关系？

比如全国高考，你是不是可以自己去北京大学？大概不行，你必须在四川老家等待。等什么？等接关系，什么样的关系？入学通知书。通知你分数不够，现已被黑龙江农业大学招录。并详细告诉你，走的时间，校门开的时间，在某月某日至某日，什么地方，有人接站，然后专车集中送进大学，并通知你封关的时间，过期则除名。又注明你被列入哪个战团（某某系），哪个军（某某专业），哪个战队（某某班），等等。

这就叫接上关系了。若不是如此，你过早修出身去，乘飞机去了北京大学，门卫要验牒，即录取通知书，你没有，你说来一次不容易，若不收留下，实在是太绝人情……吾估计，北京大学大概不会收你，这时，你问：那怎么办？

有个名词：冒失鬼。在隐态有不少这样的冒失鬼，此即大颠和尚说的：多少归鸟尽迷巢。

第十句：而天下服矣。通过如上九步行观，不仅了知了人道的准则，又明了了天道的运行规律。对圣人，即从观音至九天玄女这十妙所设的教诲就会更是心悦诚服了。

上述十句，就是对心经第一个字“观”的解。

行观的结果是什么呢？《易经》也是明明白白告诉你，为的是不让你后悔。

观卦的内卦为山地剥，其最终结果，即后果，在最后一个爻里讲了：山地剥，上九，硕果不食，君子得舆，小人剥庐。

第一句，硕果不食。意为你将失去人间美好的一切。即，你将一无所有。

第二句，君子得舆。舆是车乘，即大乘小乘的乘，此乘表示是波罗，即升天的工具、条件、手段。君子是指大灵，“君子得舆”四字，意为乘龙而去。

第三句，小人剥庐。小人指后天意识，庐为舍，为房子，系指人身。剥，剥落了、分解了、死了。此四字意为，人身失去了。

观为外卦，剥为观的内卦，外卦表方法，内卦表结果，这是读《易》破解《易》之密的法。

至于观卦的错卦，综卦，又论述了其它更细腻的内容，学易者可自己去研究。一涉及到错综两卦就更复杂了，此即古语：错综复杂的来历。

* * * * * *

<九>

相对于女神功法而言，大观是属于九阴功第五个层次和第六个层次的内容。小观则是属于第七个层次的内容。返回第二次大观，是属于第八个层次的内容。观的内卦，山地，是属于第九层次的内容。

学者切记，观的前提、基础是零点调试。这个基本功打得越坚牢，以后就越快，越轻松。

下面继续讲神女传书的故事：

你在雪山下不要吃饱了就睡，而应终日努力修炼（君子终日乾乾），即使在夜晚也不要放松（夕惕若），就是行功过度一些（厉），也是无妨（无咎）。

不过你也不要拼命，要留有最后的余地（含章可贞）。你为大日如来做事，把天地大中脉打通，即使无成也会有终，有出头之日的（或从王事，无成有终）。要积蓄能量，适时而发（含章可贞，以时发也）。为大日做事，续佛慧命（或从王事，知光大也）。地界的事就不要去问是非了，天界才是你最高终的（地道无成而代有终也）。

你在修心上应是一体同观，不可落二边见（眇能视），要中道行（跛能履）。不要总干抓老虎尾巴的事，你总惹西洋女王，大日如来不高兴，抓老虎尾巴，惹急了会咬人，不是好事（履虎尾，咬人，凶）。你就是再有本事，也不应和大日如来争高低（武人为于大君）。

如果你能改性，学谦虚一些，你会有好结果的（学谦，君子有终，吉）。

你被打败，为大日服劳役开通大地中脉，也不要懊恼。路本就不平，成败要等同看，只要艰苦努力坚持下去，不会有多大的事（无平不陂，无往不复，艰贞无咎）。你不要总惦记那些连山罗刹女，她们没事的（勿恤孚，于食有福）。

以上详见第七十四集《摩尼功法》。

当时，昆仑八妖及其女儿小翠在古青潭陪伴玄龙。而玄女军务在身不能久留。

八妖对大日如来封压罗地干布十分不满，她唱道：

山青青，水灵灵，山青水灵歌不停。

唱千秋，唱不明，世间冷暖人不明。

恩将仇，怨作德，只等天理修！

八妖唱的到底是什么？她在为罗地干布不平。她唱道，世间人不明冷暖不知好坏，那边大日大兵压境，是罗地干布奋力抗击，终于赢得地人生灵的独立存在。而世人却将恩作仇，把大帝的庙全扒了。将怨作德，却到处修佛像。她唱：我看这个天理该修一修了。

一九九五年十月二十日 宏福山庄

主 页

探索者

修行者4

图 片

上一集

下一集


第174集

主 页

探索者

修行者4

图 片

上一集

下一集

《修行者》 第二十篇 密多院
第一七四集 风潇雨霖

<一>

但去坐定，观过去、未来、现在……皆同一体。如虚空不异相……有学者看不明白，问：如何解？

这一步是在闻、思二慧的基础之上进行的。何为思慧？观明白了。通过前面讲的，循性逆流，回光返照，已经观知：你从何处来，你是谁？谁是你？你来凡间是做什么的？你将何去何从？家在何方？你是什么？什么是你？回归之路标找到没有？你的本尊师是谁？谁是你的本尊师？你属于第几宫？你的天职是什么？你的战团在哪儿集结？回归的期限是什么？回归的心定下没有？真的决定要回归了？

以上叫什么？叫初发菩提心，又叫什么？

咚咚！战鼓鸣，

清风明月催不停。

昔日大旗一挥展，

归去风雨总是晴。

回归时的场面又如何？

一朝夕阳下，

满天星星点。

龙兄虎妹，

花前月下。

哼！志冲天，肩并肩，

敢为天下先！

哈！笑天下，金月发，

枝枝芽芽发新月。

满棚瓜儿满天飞，

晴天霹雳一声雷！

大地神洲尽梦醒。

惊天一震振翅飞。

急，急，追风去！

慢，慢，捞月来。

快中慢，刚柔济。

惊涛中，飞彩虹。

长空傲气惊千里，

飘雨追风一少年。

飞花传月心相逢，

旭日东升鹏万里。

又问：何为满天星星点？

一花二树三飞鸟，

十百万亿尽浮台。

星儿飞，月下归，

傲游九天谁怕谁！

* * * * * *

此时，但去静坐，观……方知过去、未来、现在，本是一体。

如何是一体？在上一集中，专门讲述了何为体？人由身加体组成，体即身中大灵，通过坐观，方了知，过去、未来、现在，通通都是这同一个体。仅仅是这个体，在不同的时期，即过去、未来、现在，体现出不同的外衣，即穿着不同的外衣。

若是明白了，一切变化本是一体，春去秋来，冬服夏装，变化仅是体所现的外表、外衣。

此时，但去静坐，方能对任何事、任何物，一体同观。方知，无我相人相众生相寿者相。不自相，不他相。非无相，非取相。一切，如虚空不异相。方知亦无众生，亦无佛。无众生可渡，无佛可作。方知，一切有为法，如梦幻泡影，如露亦如电，应作如是观。

学者问：如何是如是观？

相对论！

此时方知：

若人欲了知，

三世一切佛。

应观法界性，

一切唯心造。

又问？何为法界性？

佛经中的法界，到底是个什么概念，无人能说得清，仅仅代代相传……

法界就是时空。不同的法界，就是不同的时空。遍法界，就是一切不同能量级别的时空。

故知，法即时，界为空。

比如世界，世为时，界为空。

又如宇宙，宙为时，宇为空。

法界性、世界性、宇宙性，性含有一致、统一的意思。比如，这是世界性的卫生大检查，这是全国性的卫生运动，这是全市性的卫生活动等等。故知，性为一，为一体。

法界性，是指遍及宇宙不同层次的各个法界，其性，其共性，是个一，一体。

这个一，一体是什么？宇宙生命本质，归零态的时间，性海之性，即大觉，即大灵。

此大灵又称之为宙心，遍法界内的有情无情，皆来自宙心。它们原本是一体，是个一。

这个观点，就叫一体同观。故知，三世一切佛，同样也都是从此心流出，由此心所造。

说到此处，忽然想到一件事，不得不提，请各位学功者注意，这件事在以前的篇集中也提到多次，由于性质严重，影响恶劣，故不得不再提及。

江苏省南京市气功科学研究会下属的南京市职工气功协会城东气功辅导站的陈纪和先生，开始搞歪门邪道，如果仅是教功，挣点钱，只要不大骗不作假，也无所谓。现在的问题是，陈纪和编的讲义，虽全部是从笔者所写的《修行者》教材及《宇宙生命学》等书中摘抄，这也正常。但是，他篡改了功法，这也无所谓，这是他本人的发挥、体会。问题在于，他把篡改的部分，印上是本和尚说的，陈的行为，已经和卖假药的性质一样了。

如果南京城东气功辅导站陈纪和先生，真是“老气功”，练了十余年气功，在南京地区气功界有一号，颇有影响的话，就应立即改正，做老实人，办老实事，发老实财。并把篡改的部分修正过来。因为，女神功法险恶，一旦出了人命，只好由城东站陈先生自负！

另，陈先生在行功动作上加几个小花样，要把花样都去掉。因为你尚未体味九阴功法的威力，乱加动作，会要人命。

各地区都可自编讲义，可以发挥，可以发展。但是，你不要把荣誉推给本和尚！你就署名是你自己的体悟和总结，这样，也便于各地交流。搞录像动作也是同样，你可以搞，供各地学员参考，不要加小批，说每个动作都是和尚亲自鉴定的。因为你拍片时，本和尚根本不知道。愿意拍就拍好了，为大家方便，但额外加小批，就不是为学员方便了，而是行骗。

大大方方搞讲义、摄像，注明供学员参考，属于参考资料，又有多好！

但陈先生有个打算，想把本和尚写的教材当参考资料，想把他从教材中的摘要，名之为讲义，并把讲义当教材卖给学员，这样，既有利，又有名。

问题是你不能一开始就这样干，你还没学会呢！那样做，你会错教一大片，不就误人子弟了吗？

* * * * * *

<二>

上一章说到，观到一体同观之后，会是什么样？此时，你会了知，身是暂时的，会寂灭的。而性，永不断灭。

性永不断灭，它不生不灭。但它有几种存在形式：

一、回归宙心，溶于性海之中，失去觉，失去自我的存在，条件：出三界之后方可成。

二、回归宙心，具足九至十一级能量，成为宙心性海之中的大觉金仙。

三、回归至宙心边缘，即昊天。有独立的自我存在，去做你未了之事，如渡人……条件：具足七点四级以上能量。

四、冲过三界，继续修炼。条件：6.5—7.4级能量。

五、三界内为神仙、地仙、人仙、鬼仙、动物仙。

六、转世获人身、动物身。条件：0—2级以上能量。

七、为鬼魂、孤魂野鬼，或加入鬼村。0— -2级能量。

八、狱鬼。条件：-2级以下能量。

九、在三界内性光散解，自我消失、寂灭，溶于三界内能量场中，或转为昆虫群、微生物群、细菌虫群、病毒群，或植物群，或石土群，等等，此为三界内性寂灭法。

正是：圣性无不通，顺逆皆方便。

上句怎讲？性之所以为圣，是因为它永存。性的特征是无所不通，即它可以去任何法界。它的去处，是顺势而下，还是逆流而上，皆是自行方便。

何为顺势而下？势，即势能；遍法界，即不同层次的时空，是按宇宙时间势能场分布的，越接近宙心，势能愈大，越近宇的边缘，势能越低，此即高高低低。如观音曰：高高低低总是愁，何以故？各有各的难处。

佛王的这两句话很厉害：

圣性无不通，顺逆皆方便。

初心入三昧，迟速不同伦。

第一句是，宇宙遍法界平等观。即性，你去哪里都可以，不会阻拦，没有阻障，下去、上来，皆自便，各取方便，不勉强，不强求。

第二句是，如果要回归，逆流而上。则必须从初发菩提心开始、起步。经过修炼而入三昧，即入定，以至人法俱空。但是，从初发心到入三昧的快慢、早晚，会因功法是否得当而决不相同的。

从中可以看出，从楞严大会之后，渡的方法改变了，由强渡改为了自渡，从劝渡改为不渡，顺逆上下，何去何从由万物生灵自行方便。

从此，天上天下一样，山东河北不相干。无佛可作，无众生可渡，如蚩尤所唱：万物自归万物去。

是故，楞严大会是宣布天地大战的结束。强渡从此结束，天地少往少来。

故知，楞严大会之前为正法时期，从楞严大会结束以后，进入末法时期，即，进入否期。

故知，楞严大会是正法与末法的分界点。

楞严大会以前的八百万年，为正法时期，楞严大会以后的八百万年，为末法时期，在这八百万年，九宫当政。

八百万年之后，末法时期结束，进入地球的最后三十一万年，此为灭法时期。此时，十八宫正位，弥勒下界转世，进入回归大逃亡时代。七个十八宫对应的四十九名断后白虎，在三十一万年到来前，也正是进入三十一万年时，完成最后一次断后冲关天命，胜利大回归。

以后如何？那就是弥勒佛的差事了。详细可阅《一代天尊—弥勒佛记）。

* * * * * *

<三>

自楞严大会结束之后，天地世界大战宣告永远结束，宇宙遍法界从此平等，永不存在谁渡谁的问题，宇宙生灵归宿自由，顺逆自由，皆自行方便，天管天，地管地，山东河北不相干。

八妖唱的：只待天理修！天天唱，夜夜唱，终于让她给唱出了头。这个天理在楞严会上修正了，从此，地独立于天，天地相去越来越远。

战争永远结束，天地界限划清，天地从此相绝隔，犹如织女牛郎面前河，相互不得自由往来，以免扰乱人间。

但，有隔在天界那边的，也有隔在地界这边的，从此两隔绝，世世两茫茫。正是：

十年生死两茫茫，

不思量，自难忘，

河北山东何处话凄凉。

昨夜幽魂梦还乡，

小轩窗，正梳妆，

巴山夜雨涨河塘。

天地相去愈来愈远，天地百姓再不能相见。

七仙女悲呼：

天！

天天天！！！

地！

地中地！

天地地天地上天！

天上地下天下地！

天上天！

地下地！

上天下地寻天地！

九天玄女泣曰：

却不料，分飞燕，

远阻万里，难遭逢。

叹前世，情意浓……

碧霞元君曲曰：

夜阑人静细思量，

山东河北不相干。

苦，百姓苦，

悲，天地悲。

天地百姓早双飞，

盈盈秋水眼儿媚，

冷酷无情心儿悲。

仗剑独自天下游，

几家欢喜几家悲。

楞严大会之后，天从天，地从地，万物自归万物去，但彩云没回去，独自一个飘游三界内。“天地百姓”是说，天百姓和地百姓自天地分离后不得相见。“早双飞”是说，他们的心早已飞在一起了，意为盼望相会。若从这个角度去理解“山东河北不相干”一句，会有另一路含意，即，由于不准相干了，天从天，地从地了，中间隔绝了，天地百姓相见也就难了。

且听娇娘曲：

娇娇小玉娘，

胡儿呼不归。

浓浓妾情意，

寻君满河飞。

花花蝴蝶儿，

一扑一飞腾。

愿君知侬意，

免却苦相思。

八妖的女儿小翠被留在了天界，她唱道：

奴娇郎蛮情意深，

柳絮飞，蝉儿媚。

却不料，风云变，

转眼间，化作清风撒手去……

抬眼望，雁南飞……

不知何日归。

九天玄女的女儿，梦幻仙子唱道：

叹当初，长虹贯日飞天去。

叹今天，龙飞凤舞不再来。

唉……愁再再……

任何事总是，有喜就有悲，有哭就有笑。且听东海老龙王吟道：

深匿龙宫几千年，

今朝扬眉得吐气。

说玄龙，甚是气，

没来由，来相欺。

娇芳娘，甚无理，

不明是非强夺理。

秋后算帐不细查，

春风秋雨不算啥。

如今太平正盛世，

我亦不愿闹是非。

醉眼朦胧哈哈笑，

从此摇身乐逍遥。

佛王旨意，天地分离，偃旗息鼓，自倒战旗。且听蚩尤悲怆一笑，唱道：

飞的飞，走的走。

悲的悲，怒的怒。

五岳一去不回头。

分的分，离的离。

天从天，地从地。

万物自归万物去。

虚空本是梦一场，

任你东南西北到处闯！

笑，笑，笑！

且走且笑梦逍遥。

楞严会后，进入末法时期，天下又有几人能出得去三界？殊不知天地大战好呢？强渡好呢？还是自渡好呢？有时，一旦掌握自主权，反而无可措手足，不知如何是好。犹如人们闲时议论：是计划经济好呢？还是商品经济好？

楞严大会，正式议会共进行了五次，故曰楞严五会。且听：

南无楞严会上佛菩萨！

妙湛总持不动尊，首楞严王世希有。

销我亿劫颠倒想，不历僧祗获法身。

愿今得果成宝王，还度如是恒沙众。

将此深心奉尘刹，是则名为报佛恩。

不知读者可否听出句味，可知这是谁在说话？且听：

伏请世尊为证明，五浊恶世誓先入。

如一众生未成佛，终不于此取泥洹。

读者大概听出句味了，天下又有谁敢为天下先，敢混融魔界，单刀先入五浊恶世？且听。

大雄大力大慈悲，希更审除微细惑。

令我早登无上觉，于十方界坐道场。

舜若多性可销亡，烁迦罗心无动转。

……南无金刚藏菩萨！

且问：谁是金刚藏菩萨？

佛王、文殊师利！

* * * * * *

<四>

昆仑八妖，号称金沙丽江王，她对丈夫罗地干布败在大日如来及十方三世一切佛的联手围击之中，有点不服气，她唱道：

十载磨一剑，彩云迎月归。

空有壮豪志，惜未有天时。

痴儿心，痴儿情，痴痴迷迷舞不停。

嗟呼！

直教山崩地裂，沦海桑田，

痴情总不改！

* * * * * *

如今，国外有那样的原始部族，犯死罪者站在中央，部族人围之、咒之……不久，此人死亡。国内气功刊物上也报道过此事，并以此暗示符咒、法术的厉害。

这究竟是怎么一回事呢？

中国古代也有此事，古曰：千夫所指，无病而死。就是对这种事例的记述。

这可以说是一种强烈的心理攻击。暗示、诱导，加上强大的心理压力，可以导致严重的心理障碍，引起死亡。故，心理围击是一种酷刑，轻则导致终生的心理创伤，引起心理变态，精神分裂。重，则引起死亡。报纸点名，也是一种强大的心理攻击。

大型批斗会，游街示众等等，也是应用这种原理。二十年前，听一位老干部讲，一场批下来，精神实在已崩溃。是老伴救了我，一回到家，饺子已包好，下好，一个一个吃完了，心也就平静了。第二天去批斗会，又可挺过去了，回家又是饺子，吃一个又一个，有多少场斗批会，家里就包多少次饺子……

那么，从神学角度如何解释这种现象？

从表观上看，起决定性作用的，是心理压力过大，严重失去平衡，出现心理天平零点严重偏移问题，即一头沉。一个一个的饺子，起到在另一盘上，即右盘上加法码的作用。使天平摆针持平。

从能量平衡角度分析，严重的心理高压，可使色魂能量大量向音魂转移而飘散，当色魂能量减少到死亡点时，色魂失去功能，造成严重供氧不足，和心力衰竭，从而导致亡身。

有学者问：如果当时，没有饺子吃怎么办？

两种办法：一种是鲁迅的办法，横眉冷对千夫指。这实际是往右盘自我加码；另一种办法是保持内心平静、轻松，不为所动。甚至是侯宝林的办法：嘻嘻哈哈，连俏带打，将左盘的份量分散。

且看蚩尤兵败五千年，那是亿万夫所指！而他是：悲哭笑骂任人评。这边走，那边玩，嘻嘻哈哈戏演完！

由此，可以了知，修炼为什么可以有利于身心健康？实质在于心灵点的调整。

心灵点的调整，可以缓冲心灵上的碰撞。经常使天平摆针的摆幅不至于偏大。但是，对于正常人而言，心灵摆针是不可能停在零点位。它总是以一个正常的不算大的角度左右摆动。

如果摆针刻度盘上，左右各有五个刻度，即：左54321012345右，那么摆针的读数与人的生命本质及身心状况是个什么关系呢？

下面，我们不妨试研讨这个问题，这个问题，实际就是心法的原理之一。

零点位：极点。

一点位：专注点。

二点位：强自控点

三点位：弱自控点

四点位：强刺激点

五点位：承受极限

正常人的心灵摆针，其摆幅是左三至右三，至左二至右二。其中，自控能力强的人，摆幅偏向左二右二。自控能力弱的人，摆角加大，趋向左三右三。

不同的人摆角不同，但同一个人，在不同情况下，摆角也会变化。如，平静时，摆角倾向左二右二，紧张时，趋向左三右三。

受强烈刺激时，摆角加大，倾向左四右四，如果长时期处于左四右四态，人就要生病。因为色魂能量开始向音魂大量转移而离体。

在摆幅为五点位时，一般在四点位至五点位间，人的精神处于失常。五点位时，是严重失控。表现为严重精神分裂。摆针超五点位，且不能摆回时，此为一头沉现象，此人是严重心理障碍导致死亡。

人的摆针在五点位时，且不能摆回，是很危险的，此时，急需在右盘加法码进行调整。不断地加法码，使摆针可以摆动，再加法码，使摆幅减小。

问题在于届时加什么样的法码？比如安慰就是一种有效的法码，犹如一个个饺子。打气、鼓励也是。但要注意发生另一种倾向，形成反向一头沉。

气功界走火入魔的人，以及巫类，往往是属于三点位至四点位型的。

长期斗争训练或工作经验、社会经验丰富的人，偏向于二点位。

杰出人物往往是一点位的人，他可以使精力、注意力高度集中。一点位是指左一右一型，是摆动型。

当摆针在一位至零位摆动时，即摆角：

0<a<0

此时，也是非常状态，即不正常态，往往人的外在表现趋于痴，趋于呆。

极成功的科学家、大师、大家往往呈现这种状态，但无论如何摆针不会定在零点位。

那么，摆针定在零点位的人是什么状态？

是瑜伽三昧。是大定。长久处于定点，灵性就会体现。

以上就是瑜伽三昧、大定、调零点、调灵点的基本原理。

一九九五年十月二十日 宏福山庄

* * * * * *

<五>

需要进一步研讨的是：在零点调整过程中，生命能量的变化和分布。

在行女神功法的读者中，有人希望或愿意听理论。有人愿意看动作、招式。有人愿意听故事。有人愿意看哲理。有人愿意听胡说八道。故，为照顾全面，上述五种内容穿插交替进行。

现在，回到一个轻松的问题，学者从第一集阅到本集，一七四集，应该说是知道不少了。

且问：什么叫知道不少了？

第二个问题是：鬼神是什么？想一想，试着回答。

* * * * * *

大颠说：打坐时，观身寂灭，性永不断灭。如此悟去，于此顿悟：三世自空。非识灭空，识性自空，空不落空。

如何理解这空，空，空，空，空！

如果行观时，观至身寂灭而性长存。故知，四大五蕴皆空。三世，是指过去、未来、现在。三世中的各种变化，实际是四大五蕴的变化。但已观至四大五蕴为空了，自然三世自空。

非识灭空。怎解？现在反解，何为“识灭空”？且看：

因为：坐观时，已经知道四大五蕴皆空了。

又因为：三世中的一切变化均属四大五蕴的变化。

由于：四大五蕴是空。

故知：三世为空！

这叫识灭空，而不是三世自空。修到这步，足见你四大五蕴并未修空，为什么？

为什么人一张嘴就知道，他修至哪个层次？是不是他心通？是不是天眼通？是不是法眼通？皆不是！且看：

如果，你已修至四大五蕴皆空。其中五蕴空为：色空、受空、想空、行空、识空。

那么，既然识性已空，又哪里来得那许多因为所以，由于故知呢？你话中一有因为，一有所以，则表示识性未空！

若问和尚你色受想行识空没空？

当然不能空！若空那还了得，若空，心中还能有大日如来吗？若空，还能写书传功法吗？

不是不想空，如来不让空，若是让空时，不行也不空。

又问：什么叫不行也不空？

就是：不空也不行！真蠢！

再问：为何不空也不行？

不行能空吗？

再四问：怎么个“不行能空吗”？

不修行，能空吗！讲心经不知讲了几遍了，“观行照度”四字，行就是修行！

问：为何不能说得明白点？

这是教材，在训练你独自阅经文的能力。不然，佛经、《道德经》、《易经》，你能看懂吗？也是训练神修的能力。

比如，九宫常出上句，让广东几个神修的学员对下句，为什么？你一张嘴，就知道你修到哪一步了。这叫参禅，也叫话机，还叫句味。

若不反复阅读教材，考试不合格，过不去断魂关，一脚就踢回来了，一睁眼，是只猫。

故，非识灭空，而是三世自空。

为什么非识灭空？因为识性自空。

大颠禅师怕你落入空宗，寂灭论。故又叮上一句：空不落空。

故知，佛家理论，并不是市俗偏见，一味地空、空、空，空个没完。

为何空个没完？

若落空了，就有完了。

问：鬼神是什么？

是性在法界中表现的一种形态。是时间归零产生的时间性的体现。故知，鬼神是一种时间现象，同理，仙佛也是一种时间现象，同理，人及万物均属一种时间现象。

如此，我们就把神秘的仙佛神鬼，从神秘的舞台上请了下来。如此，我们就知道了，总导演是时间。

什么是时间？是手表，是闹钟，是伦敦的大钟。

什么叫知道不少了？

知，为知见。道为一，为迎之不见其首，随之不见其后。

道是什么？是时间！

* * * * * *

<六>

如果能在科学实验里，证明：道是时间，那将是现代科学界的最高成果。但对修行者没有用，为何没用？因为必须亲证！不是亲证的东西，对修行者不能说通通没用，但仅仅是个筏子，临时代用品。

《修行者》教材仅仅是一盏灯，给你照个亮，让你好看清自己的路标，另外再告诉你一些过河的方法。但是，路标，要你借着灯亮自己找。河，也要你自己渡。一旦这些问题解决了，教材对你就没用了，用不着保存，赶快借给需用者。

有人上完小学，把小学课本全部封存，把中学课本摆上了书架，为什么？小学不是目的，是个过河的工具，上大学了，中学课本封存。

这样做对不对？对一半，错一半，错在什么地方？

大学毕业了，大学课本封存，要从重庆去哈尔滨工作，在背的行李里有三个包，一包是六年的小学课本，一包是六年中学课本，一包是五年大学课本，不累吗？这叫放不下。

封存是表示放不下。总想以后是否还能用？重新投胎，不一定就是这家了。故，不用的东西快送人，处理，给有用的人去。

布袋和尚渡人就两个字：放下！多一个字不说。但世人已养成了放不下的习惯：箱子里的三大包衣服过时了，可一点没坏，只好买三个大箱子装起来，类似这种东西太多了，只好再盖间房，上上锁，为什么上大锁？因为估计了一下，三、五十年是用不着。留着，儿子长大再有儿子时，也许孙子能用。

五十年过去了，孙子长大成人，刚把这位的后事处理完。现在，正拿把斧子劈大锁！心想，爷爷奶奶存了五十多年的东西，不知是什么古董？也不知能值多少钱……

破锁开箱，说了对爷奶盖棺论定的评语：也不知留这堆破烂干什么？扔都没地方扔！那个时代的人也不知都是怎么过的？！倒是留点值钱的，也够去次夜总会呀……

佛门一致认为，布袋和尚是弥勒佛转世。但是，以后为什么不让弥勒转世渡人了呢？因为他那套在人世渡不成人！他的办法就是：放下！别的着没有。不是无量法印。而世人偏偏放不下，若能放下，就不是世人了。不是世人是什么？是出世人。

什么叫世人？你试试讲讲，什么叫世人？

故，佛王将弥勒召回，让他在第八天好好修炼，八百万年之后，再下去！

为什么八百万年之后，世人就能放下了呢？太阳没光了，灰茫茫的世界，两极的冰已向赤道蔓延，人类挤在赤道附近，抢着燃料取暖。

那时的人类好渡了，愿意放下这个已失去动力、活力的世界了。

末法时代，只有用大日如来的无量法印渡人，所渡之人必须行观音法门得渡。到了灭法时代，用弥勒的放下法门求渡，这叫因时制宜。

明白世人了吗？界为空间，世为时间，世人就是时间人。为什么说人类是时间人？报纸上的口号：时间就是金钱！故知现代人类是金钱人，故不可能放下金钱。

从神学角度看世人，世为时间，表受时间制约的人。人的生命、寿命，以及一切行为，无不受时间的制约。

何为出世人？摆脱时间控制的人，即不生不灭的人。

明白了道是时间，为什么对修行者来说并没什么大用？因为这仅仅叫开悟。尚须亲证，方有用。那叫证悟。证悟了，也并不算完，尚须得悟。得悟叫开慧，叫小觉。

看看自己属于哪个层次？尚需向哪个方向去努力？

有的练家、老气功自命不凡，在功态中自认为自己是天界的某某。故，一切人都在眼下，是不是？两种情况：一种是音魂作戏，空欢喜。人问：自己的音魂为什么作戏骗自己？

音魂有独立性，它并不完全受你自己指挥，音魂作戏两个目的：其一是，往你天平的右盘加码，因为见你求心太重，指针总是在四位至五位间晃动，这叫功能性心理自我调整；其二是，摆针没什么问题，作戏是为了渡你，这叫诱渡。

第二种情况是，属实。但有一点却是误解。从你的角度看，那个天位是你的，但你要知道，那是指你没下来之前。从天位即天魂的角度看，你属它的能量。问题是，凡界可能有几个人都属于它的能量，若你用女神功神修法行观时，与之对话，它会告诉你，它在凡界有好几个朋友，而你是其中之一，朋友在它嘴里的含意是同体分解出去独立的能量。

现在，问题就来了，你在那儿想入非非，吹大牛，不好好修炼。它若见你指望不上，就会去寻找它的另一位朋友……这个问题在以前已讲了。

是不是吓唬人？不知道。是听西王圣母在四年前讲的。

* * * * * *

<七>

一位川人说：当知道这个情况之后，越想越害怕，如今方明白，时间不等人。

时间犹如特别快车，只许你抢在它前面，不许落在它后面，这叫天道有常，四时不忒！

* * * * * *

听云南人讲：昆明气功界，对攻击气功的一些言论十分不满，希望在报界发表文章的先生，去云南会一会，座谈座谈。

其实，没有必要，他说他的，你练你的，各忙各的生意，你有你的场子，他有他的听众，山东河北不相干。

什么叫他说他的，你练你的？

解放前、后，北京天桥是个大场子，里边有卖小吃的，耍把式的，唱小戏的，杂技，相声，大鼓书，说评书的等等，是闲人去的地方，大都是提着鸟笼子的，极少有妇女去天桥。

评书场子里有的设茶座。说评书的正说得起劲……忽听外面一片喝采！是对面场子练气功的，单手开石。

听评书的坐不住了，直回头，有几位要起身过去看看热闹。

只听“叭”的一声，说书人把惊堂板往书桌上一拍，大家吓了一跳，忙回坐好，只见说书人神秘的小声说：每天晚上一散场，对面那哥几个就打一大锅浆子……

听书人问：他们吃浆子练气功？！

评书人曰：吾悄悄轻手轻脚过去，往他们场子里一看！

听书人曰：看见什么了？

评书人曰：他们正用浆子粘石头，准备第二天好用。

* * * * * *

那帮练气功开石的人，并不过去与评书人斗气，仍日夜练功，靠开石挣钱吃饭，他们知道，评书人也没什么恶意，也是为了混饭吃……

* * * * * *

叭！书归正传。有学者问：这昆仑女神功的出处，到底在什么地方？

在云南丽江玉龙雪山下面的古青潭。如今此潭已为世人改叫黑龙潭，其古名为青龙潭，简之为青潭。

古易的初次问世，就是在丽江。但是，作易，有两种说法：按天界说法是在东北辽西连山。但另一种说法是，天界将古易分存在两处，另一处在罗山与南岭一带。

罗山和南岭一带地域太大，很难把目标集中。罗山在广东省界内，南岭是湖南和广东省交界处，古易的第二个分处，到底是在南岭，还是罗山，不太好断。

先说南岭，其范围在宜章、临武、连县、连南、连山、阳山、英德、曲江、韶关、乐昌所形成的圈内。但这个小圈子里就复杂了，在连江北面，阳山地界，有“贤令山摩崖石刻”。在月岭的西北，有丹霞山，而这个小圈子的中心，是海拔1900米的石坑崆，此崆的旁边就是更有名的原始地带莽山自然保护区。这个小圈子处于连水与武水之间。

在莽山，有不少修炼的人。据去年湖南省报导，山上一妇女已修三年，其死时有话：不要动其身。新闻界发现她时，她已躺在小棚子里一百天了。新闻界不解：为什么尸不腐，且无味，打算研究研究……

但，若真一研究，此女可就回不来了，且尸会立解。

沿罗浮、龙母、龙川、古竹各县镇西面的是东江，东江经龙岗流入香港边界，东江西侧是大罗山，大罗山的古名曰：大罗金仙山，后改称“大罗刹山”。广东人不太愿意被叫为罗刹，故将刹去掉，而成今名：大罗山。

大罗山南面是飞云岭，岭西不太远，就是古花仙岛，此花仙岛一度是玄龙军总部。

在大罗刹山的西北方向是连平县和九连镇，其间有山，名为：九连山。

古大罗刹帝国都城是西藏。第一次天地大战就在西藏之野，即唐古拉山北侧，昆仑山南侧这一地区开打。大日的十面埋伏就设在两山之间，即昆仑山口和唐古拉山口之间。

罗地干布主力，波斯大罗刹女战团，在唐古拉山口以西，“克天”以东的各拉丹冬和唐古拉主峰集结。然后，越通天河进攻昆仑山口。此间，中了埋伏，罗刹兵护卫罗地干布沿通天河向东南逃窜，经金沙江的丽江，与昆仑八妖合兵。罗地干布又只身去碧罗雪山找心月狐求救。

碧罗雪山的白衣素女心月狐，率雪山素女兵团助罗地干布突围，在突围战中，雪山素女兵团负责断后，全军覆灭。（详见录音，昆仑神曲之七、八、九）

* * * * * *

<八>

《修行者》一书的第七十集《坐观古战》，在调零点之后，在观过去、未来、现在时，不妨认真做做记录。各记各的，各自从各自不同的角度去观、去记，然后可相互交流，趣味无穷。

* * * * * *

有位学者是搞文墨的，他提出一个问题，即《修行者》一书的结构，到底是什么？他说：你写书，就是一支笔一本纸，随走随写，没有资料，没有参考书，这是第一。第二，写时从不起稿，不打草，一次写成，不修改，且写一册就马上交出付印，写一册印一册。那么，从写作的角度看，这本书的结构到底如何？因为，若掌握了书的结构，就会更有利于阅读，有利于把握要领？

从结构角度看，第一至第九篇81集，是《修行者》一书的主题，即全部内容。本打算不再往下写了，但不少读者从中悟不出东西。是故，九宫体贴众生，约笔者于六月上旬赶至南洋花仙岛，去赴“风云会”。风云会上，九宫亲吟词曲，然后令笔者行注，是故有第十篇至第十八篇81集注。此注，即是对第一至第九篇正文的注解，是帮助读者能深入1—9篇的正文。

10—81篇注完之后，九宫认为众生仍是观不明白，故令笔者写“疏”，此即第十九篇至二十七篇81集729章（每集一册），此为对正文的疏解。故，全书共约108本。

如此，《修行者》正文：1—9 篇，81集。

注解：10—18篇，81集。

疏解：19—27篇，81集729章。

又问：何时能写完？

平均书写速度是两天一本，故216天可写完。但，经常有人找，说说话，有时找的人太多了，就一点写的时间也没了，就得背起衣包换个地方。这样，加上说话的时间，走路的时间，就不知要合多少天了。总之，五十五年之内肯定写完，否则大日如来也不会饶过。但，给大日做事，不用太急，她如如不动，是个零，若是急于写完了，也就成零了。是故，古曰：事不可做完。

各位行功也应如此，悠着点，行功莫太急，人身难得，来之不易。没看完本教材，就先别急着走。

* * * * * *

有人还想听故事，其实故事都在易中。

天地大卦的前三爻，是玄女对玄龙的叮嘱。后三爻是回忆，是玄女对玄龙，之所以落到今天这步田地，封压在玉龙雪山，替大日服劳役的小结，是让他总结经验教训。

故知，天地大卦中的六爻故事，是个倒插笔，先讲结果，后述前因，是告诉罗地干布，今天的果，皆是由于以往的因。

且看天地大卦第四爻：

天卦四爻：九四，或跃在渊，无咎。进无咎也。进德修业欲及时也，故无咎。或跃在渊，自试也。或跃在渊，乾道乃革。

玄女曰：当初，你闯关下界入渊，你发奋图强，跃跃欲试，是没什么错的。如果你当时能替天行道，如此造业，也不会有什么事。你在地界自由尝试造业的欢快，但你不断地造业，下攻龙宫，上战天人，迫使大日不得不采取对策。

地卦四爻：六四，括囊，无咎，无誉。慎不害也。

如果当初，你在地界，小心从事，那既无过，亦是无功。记住！谨慎无害。

风天小畜，六四有孚，血去惕出，无咎。上合志也。

但是，你自以为是。若一时之过，而能静思其过，也不会有什么事。你若不骄不躁，合于天志，又怎会惹事。你的骄躁把大日、西洋圣母、西洋女王、太上老君、原始天尊都给得罪个遍。你还居然率罗刹兵，以你一阴去战五阳，你太不自量力了。那时，你不该战，而应蓄精养锐。你也不看势头，风行天上之时，你应在下小畜。

雷地豫，九四，由豫，大有得。勿疑。朋盍簪。志大行也。

你若识天时，事先联合好五阴保你，那时兴师动众，你早就成九天王了（利建侯行师。天地以顺动，故日月不过而四时不忒）。你行大志，获大有（即称九天王）是好事，我也为你高兴，五阴也会保你战天斗地。

此五阴是指当时从天下界的素女心月狐、昆仑八妖、八妖的七姐龙彩凤、副帅文姬、兵帅武陵春，此为大五阴。小五阴是：四娇娘和痴羞女。

当时，第一次大战之前，发生过局部战争。罗地干布替师父通天教主出气，发兵攻打太上老君和原始天尊，打得两老头没得办法，搬来三星镇压，三星及两老为五阳战一阴，此一阴表地，表罗地干布。

起因是，三个老头商议接班的九天王人选，通天教主与另两老头意见不和。故，罗地干布想把两老打服认输。两老去三星处告状，非要三星给个公道，而另七星，即西王圣母、九天玄女、碧霞元君、七仙女、珠王、白娘、青娘袖手旁观不介入。背景是：通天教主事先已将此七星通融好了。而观音从不护短，西洋女王是宙心宪兵队，大日则必须一碗水端平，故三星出手镇压。

为此，大日把罗地干布骂一顿：惹事生非。三老拌嘴，与你何干，自讨没趣！

风地观，六四，观国之光，利用宾于王。

若是你联五阴助你，势头就在下面，如风行地上。你若以大观在上，为大日在地界设教化民，那时，你发兵会一举称王。

雷天大壮，九四，贞吉悔亡。藩决不羸，壮于大舆之輹。

如果当初你谨慎，定会成功的（贞吉）。你威震天河，如雷行天上，一切阻障都不堪你一击。若联手五阴，如车轴之壮，从容以进，一举登天，步步为营，无有失误，则不会如今日之悔亡。

上述，暗含着，在罗地干布与三星对阵时，动了儿女之情，不忍对西洋圣母、西洋女王出手，而身上又有大日的信物：美玉。故，发兵不狠，错过战机而败。

* * * * * *

<九>

玄女曰：当初你若直冲九天（天卦五爻，飞龙在天），你就可直接面对大日（利见大人）。你获天位，也是大日对你的造化和情义（飞龙在天，大人造也），那时九宫皆可内应于你（同声相应，同气相求）。那样，地上的事就交给四海龙王好了（水流湿）。你是火龙，自然应在天上。（火就燥）。

玄龙为火龙，玄女代号为“离”，意为火凤。

那时，你行风行雨，降甘露于地上，也能施福于你天下的百姓（云从龙，虎从风）。

你若执掌九天，天界也可大治（飞龙在天，上治也）。

为什么上治？即不会引起九宫不和，刀兵相见。

九宫会联手帮你执政（飞龙在天，乃位于天德）。

那时，你与大日平起平坐，联手治理天地。无论天仙、罗汉，还是三界内的神人鬼怪，又有哪个敢不服！（夫大人者，与天地合其德。与日月合其明。与鬼神合其吉凶。先天而天弗违。后天而奉天明。天且弗违，而况于人乎，况于鬼神乎）。

地卦五爻：六五，黄裳，元吉。

若如此，九天王之位，稳稳在握。

火天大有。火在天上，顺天休命。六五，厥孚交如，威如，吉。

即曰：你在位九天，顺承天道，如如不动，而少去造业。你光茫四射，渡脱地界有情，恩威并重，那不是很好的事吗？

又曰：以后做事，定要按规矩办，不可随心所欲（水地比。显比。王用三驱失前禽，邑人不诫，吉）。

山地剥，六五，贯鱼，以宫人宠，无不利。以宫人宠，终无忧也。

玄女曰：只要你听九宫的话，以后就不会有事的。

又曰：有得就有失。可你又认为九宫管你管多了，总喊什么云遮月……真不知好歹！

泽天夬。苋陆夬夬，中行无咎。

* * * * * *

以上是说，罗地干布第二次合五阴战二阳，服了两老，认帐了，从此威震天河，当了九天王。

但是，他觉得九大王仍不大自在，觉得九宫看管得太严了，活受罪，于是大闹昊天，失去“民心”，且听：

玄女曰：你太一意孤行了，谁的话也听不进去，成天率四娇娘罗刹众横行九天，今天欺道，明天斗佛。昊天本应以静为德，若动则反其道而行，终会悔亡。

天卦，上九，亢龙有悔。高而无民，是以动而有悔也。知进而不知退，知存而不知亡，知得而不知丧。

又曰：你终于得罪了九宫及大日，大日已是忍无可忍，不得不发兵……

地卦，上六，龙战于野，其血玄黄。其道穷也。阴疑而必战，天玄而地黄。

曰：你的罗刹兵众又怎能敌过天兵，罗刹众灭亡只是早晚的事。

泽天夬，上六，无号，终有凶。无号之凶，终不可长也。

又曰：放着九天王不做，被打下界就好了，你的罗刹众也是覆灭身亡。

山地剥，上九，硕果不食。君子得舆。小人剥庐。

曰：这个历史的教训你应铭记。以后，虽是九天上，但也要从天德。天德是什么？遍法界平等观。统天不是靠兵戈，而是无限的包容。如今，你几度下界体会，有了所悟，再就位时，天界也就太平了。记住：天界、遍法界是平等的，这个平等观，是治天下的原则。

天卦用九，见群龙无首，吉。大哉乾元，乃统天。首出庶物，万国咸宁。天德不可为首也。天下治也，乃见天则。

又曰：如果你能记住这些，对你终生有益。你会获得最高终的。要以静制动。你只要听大日及九宫的教诲，你的光芒会遍及摩诃。

地卦用六，利永贞。以大终也。至静而德方。后得主而有常，含万物而化光。

* * * * * *

玄女在教诲罗地干布时，大日及八宫均在倾听，大日仅是微微一笑，一语不发，观音却曰：这个鬼丫头……

玄女的一番话说得再隐密，也瞒不过大日和观音，她俩当然能听出话音和句味。这本是明教暗教（第一个教为第四声，第二个是第一声）。

玄女话里有话，音外有音。一方面是教诲他，一方面又暗传其一套功法，此即九阴九阳昆仑女神功。

一九九五年十月二十二日 宏福山庄

主 页

探索者

修行者4

图 片

上一集

下一集


第175集

主 页

探索者

修行者4

图 片

上一集

下一集

《修行者》 第二十篇 密多院
第一七五集 千篇一律

<一>

行女神功者，其反应不一，这是正常现象。不可能千篇一律，但又会千篇一律。

何为千篇一律？万法归一。为何又不是千篇一律？佛王说了：方便有多门。

其中一些行功者，出现“火”的反应，身体干燥、嘴唇干裂等等，这是风行天上之象。甚至是火行天上之象。

何为风行天上？风天小畜，一阴战五阳。

何为火行天上？火天大有，一阴战五阳。

行功至此，且看《易》是如何分解：

风天小畜：六四有孚，血去惕出，无咎。上合志也。（详见第九篇第七十五集）

何为有孚？即，识神、后天意识、思想活动、求心等等过重，故会血去惕出。血，即心火上窜；无咎，即关系不大，方向上无问题；上合志也，即，这是符合出世功法的。

人在此时，易燥不安，此时，阳亢阴弱，如一阴战五阳，故需把静功雪山青莲加上。

何为火行天上？火天大有，一阴统五阳。

火天大有。火在天上，顺天休命。六五，厥孚交如，威如，吉。火在天上，及王位。万物归其所有，故曰大有。

功行此时，天目已出光，火即光。天即天心月。人之天心在何处？在月轮，在眉心，道家也称此为玄关。佛家称此为性关。所谓修性、修心等等，体现在何处？修性、修心修得如何，不是靠嘴说，说自己修心不错，某某修心不错，而是要有体现，即此体，现没现出来。何为现？王之所见。王之所见是什么？天目处的光！

道家修玄，谓之玄机一现。何为玄机？玄机又如何一现？全在于玄关之地，即眉心处是否有玄光。

且看《易》之爻辞：火在天上，即天目出光了；顺天休命，即此时，动功力度要减，静功比重要加大。多行《雪山青莲》、《夜读心经》，要进入零点调试阶段了；厥孚交如，即，此时先天灵性已激活，即天魂有了能量，但后天意识仍十分强烈；威如，即通过静，零点制之。何为威？静为威。动为风。威风即动静。稳坐中军帐，为威。出击如风雷，为风。只动不静，有风而无威。只静不动，有威而无风。

《易》曰：及王位，万物归其所有，故曰大有。

行功至此，能量冲入月轮，谓之及王位。此时，天魂复活，天魂在天本有其位，故曰及王位。如何是王位？即，天界位起码是个五品大官，五品以上方可称王。

人问：四娇娘是几品官？四品官。

又问：四品官是个什么概念？若类比一下，包青天里的南侠展昭，就是个四品官，至于相当于现在是多少级的官，那要去问人事部门的专家。估计，最少也是国家部长级，或副部级。

又问：玄龙大帝是几品？

青龙、白虎、朱雀皆为三品。唯玄龙是二品。四大星宿表天界二十八个部，虽同样都是部，但国防部的份量要重一些。

天界的正部级略大于四天王级，四天王相当于军区总司令。

但凡是个人，都有潜在的当官意识，在凡界没当上官，不等于天界当不上官。

但是，修炼者应淡化当官意识，不能以为了当官作为修炼的动因、动力。在这一点上，第三篇的女神歌中，已是反复告诫了：

你只管行瑜伽不求结果，

切勿使求业果成为动因。

贪业果人迷惑卑微可怜，

是成功是失败等同看待。

又曰：

那些蠢材利欲熏心，

梦想升天荣华富贵，

那些蠢材花言巧语，

只会导致果报轮回。

何为万物归其所有？是不是发大财？

此句是含万物而化光之意，即，功行此时，你已能将体内能量转为光了。

归其所有，这个其是谁？不是你的后天意识，而是指你的大灵。

万物对于大灵来说是无用之物，而只有把物光化，大灵方能占有，当大灵能够占有万物之光时，称之为大有。“有”字本身，就表月光充足之意。

从功理分析，为何功行此处，会身燥发火？从行功的性质看，九阴功就是动态的拙火功。其原理是针对末法时期，人的欲望无穷而来。欲望无穷的生理反应是什么？燥火。

很多人平素表现不出燥火，是因为各种欲望被压抑在深处。前九篇里已反复讲了，女神功法可以把人最深处的东西激发出来。

激发出来不是目的，仅是行功中的一种手段，目的是消化它，转化它为性光。

读者可返回阅第八篇《九阳功》，在第六十五集《佛门功法》里，第十八位发言者，乌刍色摩法，此法就是拙火功的基础。

且看乌刍色摩的发言：

从止观淫心起修，化淫心为智慧火，得火光三昧，为护法大力士。

此即藏密的核心。

藏密为何以此为起修点？观音有话，末法时代，人的本质是欲，故对症下药。

* * * * * *

<二>

淫字是表欲火。用现代人追求的语言，就是性感。但，并不是从性感起修。注意：乌曰：是从止观淫心起修。淫心与淫、性感是不同的概念，性感很强的人，并不一定有淫心，道貌岸然、毫无性感的人，也许淫心具足。

何为止观？

此即，当淫心欲火强烈时，止动静坐。即打坐入观，此处之观发第四声。入观，即进入虔敬礼神态，慢慢调息，先行武火三次，或六次，或九次，然后行文火入静。此间，心中、身中欲火会发生质的转化。此即乌曰：化淫心为智慧火。

何为智慧火？性光也。

此即《楞严经》佛门二十五种功法里的第十八法。此即拙火功的基本原理。著名的印度红莲女教主，就是行此门获七级能量。

此即，古曰：无色不养道。

此即，九阴功第六层次的阴阳双修。

阴阳双修并不是指两个活人在一起，而是各修各的，自己的一阴去战自己的五阳。

何为火光三昧？

在北京，藏密的雍和宫，以及承德外八庙里的藏密铜佛像，就是火光三昧。

为何称之为密？是因为不宜公开。属成人片，不宜青少年观。

为何不宜青少年观？是因为其不成熟，易误解而行邪。

藏密铜像亦是如此，不是修炼到一定层次的人是不理解铜佛像的含意。

三昧，即入定。火光三昧，即是把欲火化光的功法。藏密的这些双身佛像，是表火光三昧这种入定化光的功法。

凡人不解，练功人也不解，认为这是一男一女在裸体双修，故效之。

双身铜像，又名欢喜佛。不仅世人不解其意，就是绝大多数出家人也不解其意。一部分出家人认为密教多少有点邪性，为什么？不理解裸体双身佛，到底是在干什么？又一部分出家人，常常对女居士说：你和我一起修密，好不好？误认为密，就是一男一女一丝不挂的在一起。这四个一，是大错特错！

双身佛像，是为了告诉凡人一种出世功法。其中男相表阳，女相表阴。男相与女相裸体相合，表淫心产生的欲火。其中男相满脸凶相，表定。表克欲火为光。

又一尊双身佛像是一凶相佛，将一裸女踩在脚下，表已将欲火光化了。表获得了火光三昧。

又为何谓之欢喜佛呢？双修成功，获七级能量，了脱生死，出得三界，故曰之欢喜。

不少在家、出家之人，多不解其意，但又都愿意去观看，以平衡心中被压抑之欲火和淫心。

为了满足世人这一精神和生理上的需求，前些年，天津市文化局，将承德外八庙的十几尊一人多高的铜制双身佛像，运至天津市，放在天津古文化街“天后宫”的大殿里，楼上楼下开展，门票两元，供世人围观。

但世人对此已不感兴趣，因为现代录相、电影、夜总会比双身佛像直观得多。

大体的天后宫，即妈祖庙。如此，前殿是妈祖神像，后殿就是十余尊双身佛像。笔者前些年，游至天津的天后宫，两元门票，真是大开眼界。

当年观后，笔者给《天津日报》写了篇稿子，略谈观后感，稿子没给发表，但天后宫里的双身佛像都盖上了布—停展。

笔者给报社的稿子，是以散文小说的形式写的：一位导游小姐，导引一支旅游观光团去拜观天后宫，当步入后殿时，日本游客、香港游客、台湾游客、新加坡游客、美国游客各自的观感……

为什么不直言？当时是想，若不借洋人之嘴，只凭笔者这无名小辈，而对方是市级大局，又如何能使之为双身佛加被？

那么，天津文化局有没有错？没错，角度不同。文化局是以文物的性质开展的，而不是以佛教的形式供俸的。而且，开展前后，又无人拾遗。一旦明白了这里边有个88军和86军的关系问题之后，立即停展。问题是外八庙对外出租佛像。

* * * * * *

<三>

双身佛像是怎么设计出来的？

在行女神功的学员里，有些已进入神修法。其中又有从神修进入第六层次者。进入第六层次者对行功时出现的体感，展现的图象大为困惑不解？其只知，行功时，性感突然加剧，而图象皆属“春图”，都是一男相一女相裸身裸体，在行各种体姿。而此时，身燥口干，全身热流冲荡，同时，天目性光明亮。

甚至，暗思，是否是走火入魔了？是不是此功法中有邪？

双身佛像是怎样设计出来的？

远古，行功至此时，而当时文字表达力不足，文字语言难尽其意，故一般采用石窟壁图或是石雕、木雕、铜铸等方式，记录修炼功法。

双身佛像就是其中功法的记录形式。

* * * * * *

有学者看读至此，呆呆地说：说不出此书有何处不对。但，若，如果，此书为对，那过去一肚子学问不就没用了，全报废？

又想：是弃掉过去的辉煌？引进新的观点？还是抱住以往，拒进眼前？

布袋和尚曰：放下……

大颠和尚曰：吐出去！

多年心血，十几年、几十年所成，感情已深，学问所在，又哪里能放得下？又哪里能吐得出去？

大颠曰：会么？佛祖位中留不住，夜来依旧宿芦花。

一屋子的经典名著难道都没用了？

何为经？何为典？经典是做什么的？有什么用处？

经是修行人走过之后，写的回忆录。

典，是众经之中，具有共性典范作用的经。

经典是记录、回忆录，是供后人修炼时参考对照用的。

经典是，从前有个人，他在彼时、彼处，即，在他当时所处的时空环境条件之下，为实现某一目标，所采用的方法手段、措施，以及经历的过程现象、反应和最终所达到的结果。

故，经典具有研究、开发、学习的价值。

但，经典又毕竟是彼人于彼时、彼刻所发生的事。那么，对于此人、此时、此刻，是否可以照搬照套？

不过，经典不是标准件。都是非标准件。不是国标的螺丝和螺母。

正因为如此，就增加了修行的难度，众多人为什么修不出去？其中一个原因就是刻舟求剑。

是故，本教材开篇就讲：但愿此书是一盏灯，仅仅是为你照个亮，学者、修者借个光，借个亮，去寻找自己的路标。

什么叫自己的路标？

就是，一定要结合你本人的实际情况，不可千篇一律，但又是千篇一律。

什么叫你本人的实际情况？

写书真是太罗嗦麻烦。因为笔者发现，大量的练功者不懂得、不明白什么是其本人的实际情况。故，不得不再讲一讲，学者不妨一条条对照自己，一一作答。

一、你吃饭有没有保障？

二、你吃饱了，有没有需要你养活的人？这个负担解决没有？

三、你有没有稳定的生活来源？

四、会不会影响保障你生活来源的工作？

五、你练功是否影响家人的正常生活？能否取得家人的支持、理解、默可、不过问？

六、你的工作是否具有一定的特殊性，而练功是否会影响你的特殊工作？会不会被解雇？

七、你是否认识到，修炼是终生的事，它不是短期能突击上去的，不是卖房卖地孤注一掷的事，必须从长计议。

八、你是否是为了学成之后，能有所用，并以此为生？那你就打错主意了。修行修炼是修虚空。大颠和尚说了：典卖虚空不值钱！

若是为谋生，还是去学个手艺，或去做生意，或是去打工。田里的地不能荒，圈里的猪也要喂，工厂的工要去做。

上述这八点，大量的人不懂得，被气功表演迷惑了，被气功广告、刊物的宣传迷惑了。

记住！气功表演是骗人的！台上的人行，但台下的人就不行。你若被迷惑住了，你就上当了。故知，气功表演使大量的人上当受骗，倾家荡产。

为什么杂技表演不会让民众上当受骗？因为杂技表演不宣传：一学就会，就能登台。

任何表演都需要功夫，即使是骗术，也需要功夫，既然是功夫，就不是突击能成的。

故知，修行、修炼，对于在家人而言，只能放在业余，必须放在业余。

上述八条是第一种情况，下面谈第二种情况：

一、你的身体状况如何？你若体弱多病，或是年老体衰，行功时，就不要去和身强力壮者去攀比。

什么叫体弱多病？体是什么？以前讲过。正是因为体弱了，才多病，什么叫弱？亮叫强，暗叫弱。俗曰：微弱的灯光。俗曰：明亮的灯光。

什么叫年老体衰？年表时间。老，表过去时多了，过去时，不断地把音魂的能量带走了，故体，本体，色魂能量就衰弱了。

什么叫身强力壮？身是架子，是体的支柱。若架子是秫秸做的，小木条钉的，其承重力就小。其若是钢筋混凝土、大块头做的，其承重力就壮。

故，要根据自己的身体状况、年龄状况、性别、性格、时间、环境等等，去安排自己的修炼计划。

二、但凡叫个功法，就必须包括三个方面的内容，否则不能名之为功法。其一曰：教法；其二曰：行法；其三曰：理法。此三者缺一，皆不为功法，而仅能称之为术。即，他这样教，你如此行，但理是什么？明白不明白，若不明白，则不为法，不为明法。

古曰：明法暗术。

故，你要了知，你学的、修的，是法还是术。术是谋生用的，法是走人的。

故知，气功界，大多门派，所教所学大多为术而不为法，学气功给人看病，是术。所教所学皆为术，故知，气功是术，是气功术。学术是为了应用、谋生等等。

<四>

修行者第一步是通过行功去悟道。道是什么？以前讲过了。

第二步，通过修心去修道。

第三步，通过行观去证道。

第四步，通过记录、体验、总结去结经。

第五步，通过修行成就去助道。

何为结经？结经即结晶。经是如何来的，就是如此修出来的。你所结的经，若是具有一定的共性价值，此经就名之为典，经典。

结经典做什么用？给后来人照个亮。你给后来人提个灯笼照个亮，叫什么？叫助道，叫渡人，叫续佛慧命。

* * * * * *

南京市城东气功辅导站的陈纪和站长，一方面大量复印本和尚的相片，向全国发送，推销本和尚写的功法；一方面向南京市气功管理部门汇报，要求以市气功管理组织的名义向各有关部门发公函，其内容是：本和尚有问题，本和尚写的教材有问题，各地气功管理组织均不得接受本和尚所传之功法，如果接受了，一切后果自负，与南京市气功组织无关。最后，加个小批：若各地气功组织打算学此功，可安排本地学员，直接与南京市城东气功辅导站联系。该站提供：从教材中摘抄出来的精华，提供翻录的该和尚亲自录的行功导引磁带，提供女神像复印图片，提供行功录相带，其动作是经和尚认定的……

公函表示：南京气功组织是具有去粗取精，去其糟粕，取其精华这个能力。

听话听音。言外之意，各地气功组织水平较低，只会取其糟粕，去其精华？

何为糟粕？何为精华？

无糟粕又哪里来的精华？无糟粕是因为无精华。

无污泥，哪里来的莲花？谁家种的莲花是在真空中？

没有糟粕的承前启后，孤零零的，又如何蹦出来精华？

问题是：学员不是愚民。解放四、五十年了，大体都有个数，有个分析能力。

演《封神榜》，《西游记》、《聊斋》电视时，为什么不一直在下面打字幕：这都是假的，封建迷信，切勿当真，切勿上当！

有点象天桥里那位说评书的……

目的还是为了垄断，为了独此一家别无分店。

如果功法有专利的话，南京气功站也没向本和尚购买这个专利！为何无锡气功组织就不能开班？！枣庄气功组织也不能开班？！徐州气功组织也不能开班？！

中国为什么要发展市场经济？就是为了突破以行政手段保护落后，限制和阻碍生产力的发展。

一九九五年十月二十二日 宏福山庄

* * * * * *

<五>

在今年上半年，即一九九五年一月至五月末，笔者在南京，当时有不少人前来要求学功。

为了适应较多学功者的要求，南京城东气功辅导站的陈纪和先生找到笔者，问：能不能办个强化训练短期班？他手里有木头疙瘩，是市气功组织正式批的，办班合法。于是，就在南京市4608信箱通讯处，办了一个七日训练班，由陈纪和先生负责组场，高锦鹏先生负责后勤，由广东来的阿广和阿芳负责做示范。

为了不出意外，事先由高先生向地方安全保卫部门挂了号，学员总共20人至30人。

当时，刚印完1—9篇教材，本不想再写注和疏，太伤神。故，本和尚提出，将剩余的印书款，用于前来学功的人所需的全部费用。即，全体学员的吃住、教材等费用全部免费，从结余书款中，支付旅馆费和餐厅费、书费等等。

因为，书款是各地布施来的，结余，也就应用于各地来的学员身上。

教功中，也发生了件不愉快的事，从武汉市来了一位手持“中国玄灵功中心”印章证明的姓许的青年，前来干涉，说这是非法传功，不准办班。

当时，此位青年被陈纪和先生严词拒绝，禁止其入场捣乱。

在此之前，这位许青年从武汉一来，一见本和尚下跪就拜……要求本和尚将手稿只给他一人，由他负责传功。本和尚没同意，只给他一套复印手稿。

是故，陈先生办班，这位就前来用大帽子吓唬人。

事过境迁，别人要办班了，陈先生就告到市气功组织，说是非法传功，此功有问题。故，南京市气功组织就印制公函，姤以施命皓四方。

此正是天地大卦第一爻变：天风姤。

何为天风姤？即天下有风，小人得势。此卦是对应天地卦第一爻，即潜龙勿用。

为何潜龙勿用？是说不要大动，因为天下有风。天下有风的含意是，势头在下面，在小人手中。姤，表阴王，表识神，表小人。

天风姤的卦爻辞曰：女壮，勿用取女。不可与长也。天下有风。姤以施命皓四方。初六，系于金妮，贞吉。有攸往，见凶……系于金妮，柔道牵也。

* * * * * *

是故，本和尚西行巴蜀，匿于宏福山庄，闭关写书，免得犯交涉，浪费时间。

巴人淳厚，不至于做出最后的晚餐。

在五月份南京首次开办的学习班之后，有八九位三、四十岁的人反映：他们过去家伙不太好用，练此功仅七天，夜夜阳举，有的甚至彻夜阳举。问：为什么？

当时，本和尚曰：此功非出家人所行，是专为在家人方便的。功法是先从肾上下手，补足命气才可出光。

且看，《易》是如何说的？

行九阴功，首先是调潜龙上冲至日轮，正是天地大卦第三爻。（详见第九篇第七十四集《摩尼功法》）

地卦六三，含章可贞，以时发也。或从王事，知光大也。

此处之章，即集聚的能量；文，为发射的能量；章是将文集聚在一起，即集文成章。

含章，即是将能量集聚在日轮。

贞，是表延续、续命。这里是繁衍之意。

可贞，是可用来生育。

再看变卦。天卦三爻变，为天泽履：

眇能视。跛能履。履虎尾，咥人，凶。武人为于大君。

意为，如果只是一味在丹田上用功，犹如一只眼看东西，一条腿走路，是半截子功，其危险犹如去抓老虎尾巴，虎会吃人，凶。易为什么把丹田功断为凶？是因为武人为于大君。即，凡属丹田功，皆是纯后天意识的有为功，如意守丹田之类。这样练下去，色魂能量会发生两种去向：一是用于可贞，如虎吃人；二是转至音魂，产生功能，用于世间，甚至发生音魂私奔投胎，自成体系。而大君，即天魂，一无所有，仍是死灵体。

为此，《易》进一步分析，曰：眇能视，（即，一只眼虽是能看东西），不足以有明（即天目之光明出不来）。跛能履（一条腿虽也可走路），不足以履行（即，修不出去）。

故，行功至此步者，可详阅七十四集。

* * * * * *

有学者问：睡眠以何姿为最佳？

正常人，若是行卧功休息：

一、仰卧朝天，为大字形，这是人体最好的舒展。听录音：神龙飘飘、魂飘西洋、大地回春、昆仑神曲等等。

二、行动功后，短暂休息。可行九阳基训中的鱼龙入眠。

三、肩周炎、手臂酸疼者。仰卧，将双臂至头顶上方、肘弯，双手触，让肘部自然下沉。

四、睡觉。一般以侧卧为佳。但不要总是强制性的朝一个方向，否则晚年易导致偏瘫。

又问：你看我能不能发财？

唉……吾只能说，祝你交好运发财！

问者：我就要你这句话！

* * * * * *

又有学者问：书中为什么总用吾代替我？

这里有个说法。菩提萨埵，意为人空、法空，人法俱空。如今下山写书，表法不空，再口口声声我长我短，人就更不易空。人不空，法不空，何以菩提，何以萨埵。

何为我？我字的发音，是人不空的咒。我字说多了，用多了，就等于总是在念咒：人不空！人不空……而吾字的份量，比我字略轻一些，此系指咒的份量。但学者平素不要吾来吾去，因为你是生活在现实社会中，人们会以为你发神经。

古人深知，中国汉字，字字是符，音音是咒，故说话用语十分仔细。如自称：老夫。苏东坡自称老夫。他曰：老夫聊发少年狂，左牵黄，右擎苍，锦帽貂裘千骑卷平岗。

和尚曰：老衲、贫僧等等，道家曰：贫道等等。皆为躲过这个我字，何以故？我字不除，无明不灭。

如今，奉天命下山写书，传功，这人法两字难以成空。久在河边站，怎能不湿鞋。

又问：那和尚你还是没修成人法两空？

若修得人法两空，一个字也写不出来，但凡人能写字，能说话，皆是有为，皆是不空。

又问：和尚你有几级能量？有五级吧？还是六级？

本和尚能量不少，但都不在身上，也不知它们都躲到哪去了。给本和尚留下的，也就刚够喘气。

又问：大师过谦了，这留下喘气的能量有没有五级？

一般来说，最好不要问人家几级，犹如总是追问：你家有多少钱？你总惦记人家的钱干什么？可以推测，若有五级能量的话，你就见不着了。

问：为何见不着了？

早躲起来往七级上去奔了，还和你们扯什么一二一。

* * * * * *

<六>

学者问：那大师你也是凡人？

那不是废话吗？若不是凡人，还能活吗？真是活见鬼！

又问：你说活见鬼是什么意思？

是说，你才不是凡人！

又问：又为何说活见鬼？

不是凡人不就成鬼了。

* * * * * *

学者问：隐态和天界的官品是怎样划分的？

隐态和天界的官位是九阶。远古人也是效仿天，将官分九品。比如土地神是九品位，具足三级能量。全国气功爱好者号称六千万众，但具足两级至两点四级者，仅为240万众，尚不足九品位。很多人家中都供土地，因为人均能量仅为0.2级，故需地方官，即土地神，给予生存关照。不少气功师已进入三级多的能量了，在品位上，可谓是与土地神平起平坐了，隐态已足九品。但气功师不可自称是土地神，虽是级足九品，但无官封，只能是个员外。死后，若逢某地土地庙有缺，则可去就职。比如南京的陈先生已具足三级能量了，已是九品员外郎。为何是员外，即尚活着，若此时失身则为员内，如果正好江浦土地有缺，则可去补位为神。

三级能量已是了得了，在人为气功师，在仙则为鬼仙，在阴官则为九品，在巫则为师。

2.1级能量无品，远古称之为巫，即村长，故古曰：无巫不成村。远古，村民皆称为巫民，或巫众，亦称巫合之众，后人改为乌合之众。

比如，南京宝华山的代监院，斥气功者为乌合之众、外道、魔类等等，但其原是农民，即村民，按远古为巫民，巫合之众。其现今二级能量，按近古，可称为巫，为村长。

大气功师4—4.l级，则为八品位。在巫则为大巫，在仙则为人仙，隐态八品位则称之为王。如，河南王、河北王、九江王、鲁西王、东北王等等。但活时不可称王，阳界与阴界是不相干的，比如，阴界为九江王，阳界也许是个农民或工人等等。这种官是属于梦里官，醒来时，该卖豆腐还是要卖。

具足五级能量者，在仙为地仙。在巫为神，为巫神，为神巫。在官为七品，称之为大王。目前在活人里，仅康藏隐居一人，尚无第二个活人。

具足六级以上，在仙为神仙。已出巫位，故不再称巫。不过，在巫系统里称之为灵，官及六品，号为灵官。

七级则属出界了，为五品，为天仙，为圣罗汉。

八级以上能量，四品，为天尊、天王，为钦差，为自在王。

九级能量至九点九级，三品，入佛位。为大自在王，为九天王，为天魔。

十级能量，二品，圣观音位，圣菩萨。

十一级能量，一品，薄伽梵位、大自在天、世尊、天人师等等。

十二级能量，无品，或零品。佛王、众佛之师、大日如来、金毛狮子王、大觉金仙。

上述为隐态世界，或精神世界的品级状况，当个神话故事听听，不必为真。

人间往往事事模仿于天，只是人不自知，且总认为天仿于人。宇宙能量级共二十五个级差，在一些国家的干部管理体制里，往往也模仿定级。比如，过去，科长往往是17级，科员18—25级，13级以上则为高干，最起码在中华保卫战里对日本入侵作过战，有战功战绩。

但干部级与宇宙能量级是两个概念，不可混谈。为什么以十三级定为高干？因为十三级正对应宇宙正负能量级的零点位。零点位以上为高级干部，零点位以下为中层干部和基层干部。

军级也是以十三为界，对应零点位。少尉是13，对应能量正负零位，以下是准尉、上士、中士、下士，以上是中尉等等。

很多事情都是十分巧妙的符合宇宙能量级差。而一般将符合宇宙能量级差的现象，称之为符合天意。

一般认为：往往伟人料事如神。料事如神的含意，就是行为符合宇宙天地大法，即符合天意。

天是如如不动的，你符合它，做事就顺，不符合它，做事就不顺。不顺硬去强行，谓之造业、种因。天就管这些，多一点也不管。

* * * * * *

南京来信，谈到江苏徐州市气功组织要求前往教功。徐州兵家之地，是以楚汉相争十面埋伏、霸王别姬而闻名。

徐州城外有个小泰山，上面有个娘娘庙，此位娘娘就是黑凤凰碧霞元君。

碧霞元君坐镇泰山御东海，守护中原炎黄子孙。徐州小泰山是天锋战团的分部，其北相总部泰山，南应白娘战团的镇江分部，东为海防。碧霞元君是天锋战团总统帅，副统帅叫文姬，镇守徐州小泰山。故，小泰山实际供的是文姬娘娘。

五千年前的东北仙人岛反击战，白娘圣母令守卫镇江分部的小白娘战团，发兵五万增援，五万特遣队在辽南仙人岛阵亡四万众。

西洋金发女战团偷袭仙人岛之后，回兵又击泰山，但泰山防范严密，未克，又南击天锋军小泰山分部，当时碧霞元君正在小泰山，与文姬一起处理一案，此案是：在小泰山军队中，有一战队打算叛敌，此时，西洋兵袭来，该战队里应外合，混战中，文姬阵亡，元君被俘。

那一战，打得天昏地暗，白骨森森，正是碧血黄花映红霞。

后，白娘战团，及泰山总部天锋军援军到，西洋兵遁东海而去。

更早的一次古战，是第一次天地大战的后期，那是罗地干布的一场伏击战。

* * * * * *

<七>

罗地干布在昆仑山口与唐古拉山口间，中了大日如来的十面埋伏之后，率残部沿通天河向东南逃窜，在金沙江畔的丽江与青潭八妖会兵，算是暂时安稳。

但西洋女王的西洋金发女战团分兵三路，中路尾随而下，东路进兵大理，屯兵于鸡足山，一方面是准备围击洱海西面的点苍山罗刹战团守军，一方面是截击打算东窜的罗地干布。

西路则随大日的主力，进唐古拉山口入藏。

玄女的美人战团则屯兵滇池，是防罗地干布东窜的第二道防线。

罗地干布去碧罗雪山找白衣素女心月狐搬兵，在突围战中，素女的雪山女战团全军阵亡。

罗地干布楚雄一战之后，南下，绕道潜行花仙岛搬兵，又率大罗刹山的预备战团北上，屯兵于如今彭城界内的云龙山、凤凰山一带。

罗地干布在东海设下天魔混天阵、海魔阵、迷仙阵、天狐阵、罗刹阵、妖女阵、玉女阵，准备伏击大日及九宫。

罗地干布亲率混天阵和海魔阵，心月狐主率天狐阵，娇慧娘率迷仙阵，娇芳娘率罗刹阵，娇玉娘率玉女阵，娇艳娘率妖女阵，七阵如七星，合称为大熊中星七星阵法。

以后，道家的七星阵、踏罡之类，皆是模仿于此。

西洋文学里的雅典娜的圣斗士，破北斗七星阵，也是始于此事，雅典娜战海神，实际就是指破海魔阵。

罗地干布布阵后，将云龙山总部撤离，但又将总部在云龙山虚设，令艳娘的妖女阵于此设防。

西洋女王抓的是罗地干布，故，罗地干布的目标最大。罗地干布的一个明显特点是：头上系一条黄绣带，除凌云虹光剑之外，其手里尚有一个震天震地震海的七星链。

罗地干布将黄绣带取下，系在艳娘额上……

系上，可就不许再要了！艳娘说。

又将虹光短剑交与艳娘，令其假扮玄龙。

又将另一标记，天国第一玉取下，系于娇芳娘，芳娘早就想要这块玉，将凌云剑交与芳娘，令其也假扮玄龙，率罗刹阵陈兵东海边的水泽域。如此，罗刹妖女两疑兵阵，一阵山地，一阵水泽。以妖女山地阵，克泽天。以罗刹水泽阵，克火山。

罗地干布是在七星阵里又暗含八卦阵，罗地干布的七星八卦阵谓之大凶，其险无穷。

以后又有七星八卦九宫阵，那是以后的事了。

大日及九宫的十大战团，铺天盖地而来，在云龙山大战娇艳娘，娇艳娘阵破，东退海边。十个大日发现，刚才是假，此处为真，于是合兵猛击海边的娇芳娘，此时，艳娘已回兵参战，两个假玄龙凌云虹光大显妖风，害得十大战团闹不清孰真孰假。西洋女王发令：抓黄绣带！大日发令：抓配玉人。而两娇娘交叉变幻作战，害得十大战团又不断南北交叉，而乱了阵。

正在难解难分之时，突然霹雳一声划破青天，罗地干布冲上海天，天魔混天阵、海魔阵呈现，迷仙阵、天狐阵、玉女阵更是变幻无端。

混乱中，罗地干布开神弓，击落九宫……

如今，彭城东海边，尚有一地，名为射阳。

第一次天地大战结束，以地胜天告终。

* * * * * *

如此，两件信物黄绣带及天国第一玉以及凌云虹光剑落入艳娘、芳娘手中。

* * * * * *

徐州虽是屯兵之地，但自古认为易攻难守，西楚霸王没守住，抗战的三十万五路军没守住，杜聿明的五十五个师也没守住，唯罗地干布一战，算是守住了。

为何以后就守不住了？天界吃了一次大亏，已从风水上动了，令其今后永远守不住。

一条故黄河穿城而过，向东南一处无人问及的地方悄悄流入大海……

故黄河边有个黄楼，具足天眼的人，可观见苏小妹住在那里……

* * * * * *

在与苏小妹交往中，曾听她说了四句话：

人生难言启齿口，

无金如何能治家。

本来命中自有金，

扶君成功必出头。

苏小妹根基不凡，彭城人对其十分敬仰，甚至胜过苏东坡，原因在于，她为救全城百姓而殉难，故修苏小妹墓以念之，修黄楼以居之。如今，苏小妹已具足6.6级能量，居神仙位，此次，准备香飘丽江，青潭回归。正是：

大江东去，浪淘尽，千古风流人物……

* * * * * *

<八>

有学者问：在《修行者》正文后记里，有一句：观音设教，三清设教，以及天主、基督设教均为权宜之计。为何说设教是权宜之计？

在太古时代，洪荒荒漠大变迁时代，在地球上的生灵无规无教。但，战争不断，天下没有一个统一的规矩。为了使地球生灵有个安定平和的生存环境，就必须有最起码的共同遵守的，且又能服众的法则。是故，观音、西洋女王、三清等等天尊纷纷设教。设，是设立；教，是教化。设教的含意是，设立共同遵守的法则，并以这种法则去教化众生，目的是维持地球生命的生态环境，和正常的生存秩序。

是故，《易》曰：圣人以神道设教，而天下服矣。

即，由于设教，而一时解决了天下混乱的状况。设教，在性质上犹如现代的国家，一般都要搞个宪法，宪为限，即限法。为什么要有个限法？是为了维护两方面的利益，一方面是统治者，一方面是被统治者。一般限法都包括两个方面的规定：主动方和被动方。限法限制和要求被动方必须遵守和做到什么，否则就会受到什么惩罚。限法又规定和限定主动方，必须给予被动方什么样的权力保护和自由程度，使主动方与被动方能够和合共存。故知，太古以神道设教，是最古老的律法。

但律法有局限性，往往因人因时因地而变，或者不因人时地变，而成为不切实际，或成为笑话。比如，不少宗教的律法，是数千年前，根据当时的人时地的特殊情况制定的，而几千年后，情况变化了，人时空变化了，律法也应相应改变，否则，古老的津法就等于是虚设。

这位学者提的问题，已大大超越了功法范围，已是律法范围的课题了。这是属于宗教建设方面的课题，这里仅是提一提，不做深入探讨，因为一些宗教的律法，不准公开，如若讨论，是件很麻烦的事。

学者又问：《修行者》一书是否可以公开发行，在新华书店出售？

但愿如此。只是需要有人帮助落实出版单位。

学者问：在《正文后记》一文里：断魂关是A球面上的一个能量渗漏口，神学称之为洞口，名之为断魂关。此句能否再探讨一下？

这是宇宙时空的一个客观现象。用现代语讲：宇宙里有两条时间隧道，这两条时间隧道是不可逆的。其中一条，是从宙心通往各不同层次的时空，终点是D球面。另一条是从D球面经C球面、A球面、B球面等等通往宙心。

在《楞严经》里，佛王开示说的：圣性无不通，顺逆皆方便。其中，顺，是指第一条时间通道，即由宙心至D球面，本教材命名为黑道。逆，是第二条通往宙心的道，命名为白道。

在第三篇里，《薄伽梵歌》中的黑月、白月，实际就是指这两条时间隧道，其中，歌曰：

行瑜伽者把握时辰，

切记时间不要错辰！

火光白昼且是白月。

太阳北归那半边年。

梵行者在此时逝归，

便会趋向最高梵境。

有烟夜晚且是黑月，

太阳南去的那半年。

此时若至月光冥界，

瑜伽之士仍可复还。

两条宇宙永恒之道，

被称为是一明一暗。

循前者则不再投生，

循后者走仍会复返。

歌中所曰之明道暗道，即是黑月道和白月道，简称为黑白二道。

佛王的话是，圣性，即人的生命体，可以自由选择自己的归宿，宙心不再实行强化引渡了，何去何从，即顺逆，皆方便，即，均可自行方便。

而两条道的区别，仅仅在于：或是不生不灭，即永生。或是生生死死，轮回不止。

高能量生灵若要进入低能量时空区，必须沿黑道下来，而回归时，则需沿白道而上。

在佛经里，对黑白两道，也有详尽论述。

中华古族，虽少有这方面的文字记录，但，是以图象形式记录下来黑白两道。太极图之太极弦，即两个半园弧组成的S形，就是黑道和白道。

宇宙时间隧道是处于一种旋转式的飘移态，而并不是固定在某个不变的坐标。它的准确位置，是通过太阳、月亮、地球三者的相对位置决定的。此三星的位置变化，决定着断魂关古洞口的位置和可通行性。

是不是所有的人，只要碰上白月道，皆可回归？不是的，必须是瑜伽士方可沿白月道回归。那么，什么是瑜伽士呢？即相应者，这里的相应是包括如下几个方面：

一、已与本尊师相应成功。

二、已与自己的天魂相应成功。

三、具足了回归的能量。

四、掌握了回归的方法和技术。

故知，回归并不是一件简单易行的事，不是念几句阿弥陀佛，一闭眼就有接引之光来。

大多人因不足具上述四个条件，故死时，就是正逢白月道也是上不去，依然是弥留在三界内。但是，一旦黑月道飘移过来时，能量低者就会顺坡道下滑，进入自己该去的时空。

就象是并排的两个电梯，人们等在大厅里，当上升的梯门开时，进去则上升，当下降的电梯来时，进去则下降。能量高者则可上可下，而能量低者只能下，不让上。

黑白月道扫描着宇宙各个不同层次的时空，那是神秘的时间隧道，神奇的太极弦。

* * * * * *

<九>

学者问：《修行者》一书的结构：正文、注、疏三部分组成。但现代人不太明白这种结构？

这种结构可类比为一篇论文，上部是论点，中部是论据，下部是论述。

学者问：在正文后记里，有关72岁来不及的说法，应如何理解？

这是指从72岁以后才开始进行修炼，而以前毫无基础者。这种情况的人，就不能按照教程进行修炼了，因为教程是按72岁以下的人之状况安排的， 72岁以上的人，必须按照特殊教程进行。下面，重点讲一下， 72岁以上的志士，应如何修炼。

72岁至108岁，这个年龄段的人，其战略目标在于保持一个良好的生存质量。

何为生存质量？比如，你应有尽有，但就是需要人护理，失去了自我行动的自由，十月的香山景色如画，但没人抬着你，你去不了了。

人们往往把应有尽有理解为体外的物质享受和精神享受。但，这不是生存质量的标志，而是生活水平的反映。

生存质量与生活水平的综合指数，才是人生方面的一个标志，其中，生活水平表数量，生存质量表质量，两者的关系是数量与质量的关系。

对于数量，应有一个最低限度以上的保障，而对于质量，应是无限的提高。

但是，人们在现实生活中，往往追求数量上的无限，而把质量标准，压得很低，甚至尚未意识到。

在质量管理科学里，有一句名言：质量是人类生命得以生存的防护大堤。

忽视质量有意识问题，有指导思想问题，也有方法和手段问题。

上面讲的，是属于意识方面的问题，即，没认识上去。

在思想指导上，由于偏侧在强调：没有数量就没有质量。使得忽视质量有了理论。

没有数量就没有质量，是个哲学论断。在现实中，在实际应用上，以此为理论，就会导致落二边见而走偏。

没数就没质仅是问题的一个方面，它的另一方面是：没有质量就没有数量。

如果以此为思想指导的话，那就会别开生面，而只有这个才是比较正确的方针。

在质量数量上，质应为主，数应为次。

比如，新兵连里一百人马上要开往台儿庄。首先，需要有数量上的保证，由汉阳兵工厂提供七九步枪100支。到了台儿庄，日军冲过来了，100支枪，20支拉不开大栓，20支少撞针，20支准星过偏无法调整，20支走火，有20支可用，质量保障为20％，只有靠人墙去挡……可歌可泣。

故，72岁—108岁者，应首先检查一下，你这只汉阳造老枪，目前的状况如何。不能只顾看这只枪是否是摆在几套房子里，有多少电视机陪着。

对于没有修炼基础的人，才想起要修炼的人，应注意，在战略上着急，但在战术上不可急。即在战略上要抓紧认识，在行功上要从长计议。

第一步的重点应放在恢复和康复上，最好的功法就是以步代车，少坐多站。

另，可行九阴功普及型、小九拜功、大地回春、无上瑜伽等等，自己试探着行九阳基础训练的1—3套。

九阳基础训练的1—5套，所有动姿，都是专门对抗衰老的。不一定要勉强做到位，做做就成。

有时间就反复阅教材，以解决相应。

第二步，在经过最少49天连续训练之后，可以加入零点调试，接通与本尊师的关系。

第三步，若是与本尊师的关系接通了，这一步，你就去问自己的本尊师。

* * * * * *

太极图上的太极弦，并没有直接穿越鱼点A。这表示，A点距太极弦有个距离。但不要误解为是空间距离，在空间不存在距离，这个距离是时间距离。太极弦是时间隧道，不是空间隧道，从A点进入太极弦主要是如何解决这个时间距离的问题。比如，如何理解仙魂曲中的“九天遥在上，昆仑亦咫间”。

遥，是指时间障碍，而不是空间障碍。如果时间障碍解决了，则“昆仑亦咫间”。

何为亦咫间？即如去如来。

为何能如去如来？因为掌握了时间隧道，即太极弦。

人们对空间概念较易理解，但对于时间概念却难以树立。比如，尼克松访华，从美国乘飞机，为什么不直接落在北京，为什么要先落在夏威夷去睡一觉？

速度克服了空间障碍，却产生了新问题：时间。尼克松在太平洋小岛上睡大觉，就是在等时辰。

一九九五年十月二十五日 宏福山庄

主 页

探索者

修行者4

图 片

上一集

下一集


第176集

主 页

探索者

修行者4

图 片

上一集

下一集

《修行者》 第二十篇 密多院
第一七六集 重重叠叠

<一>

四川人帮助在小城区小山上找了一个住处，宏福山庄。有电有水十分方便，一个电水壶，一个电饭锅，一个电炒锅，一切问题就解决了。这是现代文明，顺向进化给予的方便。

试想，若无顺向进化，仍是钻木取火，打井取水……一天的时间都要耗费在维持生存上了。

科学的意义在于使人类生存得更好，更方便。科学是现实的、现世的、实用的。

与科学相对立的神学，其意义又何在呢？它应是在科学所保障的现实生存的基础上，向精神世界的开发和探索。

故知，科学是属于第一性的，神学是属于第二性的。科学是物质性的，神学是精神性的。而科学与神学的会合点是时间。时间是万物万有的主宰，时间是造物主，时间是上帝，时间是宇宙的最高统治者。它如去如来，如如不动。

时间是一，分为二，科学与神学。科学为阳，神学为阴。阴阳和合为三，三生万物。世界就是这样造化而来的。

什么叫造化？造化就是时间变异所产生的现象。时间的变异产生了真实的物质性的色，时间的变异又使之转化为空。

空转化为色，色又消失为空，这个反反复复的变化过程叫什么？就叫大自然！

古人观到了大自然的这个变化规律，把这个现象上升为古代理论，即是：空不异色，色不异空。空即是色，色即是空。受想行识，亦复如是。

根据这个客观存在的宇宙，天地，世界的变化规律，如何指导人的行为及思想方法呢？

古人云：色空同观。一体同观。既不落色，亦不落空。只有如此，人才能超脱，不为形形色色的变化所迷惑，不为变化所牵，不为变化所左右。

若是达到这个境界叫什么？叫菩提萨埵。叫人法两忘，叫人法俱空，叫菩萨，叫觉者。

陈先生见到此篇，又会马上送交南京气功总会，曰：这是迷信，快发公函……

陈先生不如把藏经楼里的三藏十二部八千五百卷经卷，全部运到气功总会，通通是迷信。十万和尚尼姑，一千道士道姑，三百万居士，还有基督教、天主教、伊斯兰教等等，通通是迷信。不仅如此，全国各地大兴土木，建造庙宇寺院，佛像等等，通通是迷信活动。为什么不去举报江苏动用两个亿去造亚洲第一大佛像呢？这叫什么？沽名钓誉。

在六二年至六三年间，教育界组织对居里夫人大批判。不少种子选手纷纷发言，陈词激昂，尖锐地指出，居里夫人走的是一条白专道路。

笔者问发言者，读过《居里夫人》那本书吗？答：没看过。问：那又根据什么批判居里夫人的生平和思想呢？答：根据白专道路四个字。

但那时，还没有红专道路呀？

居里夫人是现代科学的奠基人，是现代科学的前驱者，是敢为天下先的人。直到现在，人类仍在应用和享受她的发现和发明：镭！

为什么又在应用和享用她的东西，又在大批判她呢？本是山东河北不相干的事。

十多年的气功浪潮席捲神州的各个角落，使人类不仅把眼光向外看，也认识到，应该好好看看人自身到底是个什么东西。

在商品社会，任何东西无不打上商品的烙印，气功也不例外。它不可能逃脱而不被打上商品的烙印。任何事物都是成双成对地出现，有正就有反，有其成，就有其败。气功也不例外。它有先天不足，后天不良的弊端，但毕竟使千百万人或多或少地受了益。同时，它又作为一种生命现象，引起了人们的研究兴趣。

人们开始大批判气功是伪科学。就像当年批判居里夫人走白专道路一样，写批判文章的人没炼过气功，对气功是七窍通六窍。

在这一点，远远不如司马先生。司马先生对气功的揭短、批判，铿锵有力。因为司马先生本身练过气功，深入过气功，原已就是不太出名的气功师。

鸡群批判鸭群，总是批不到点上，击中不了要害。唯反戈一击的丑小鸭厉害，它深知鸭子的弱点，因为它本身就是鸭子。

* * * * * *

<二>

宏福山庄的外面，依山就势是一片片高高低低的楼群。山城的风光别具一格，这是平原城市无法比拟的造化。雄伟，气魄。

正如一去五千年的小艳娘，这次飘落神州观光，叹曰：重重又叠叠，高檐飞碧瓦。呀！好一大户人家……

艳娘的妖女战团，铺天盖地，跃跃欲试，真想还俗，投入人胎。她们没见过彩电……

现代女儿婚嫁，要的第一大件，是彩电。

* * * * * *

四川人最担心的是白虎令。总是想知道白虎令的前兆是什么？

一般来说，是个王冠。可以详细研究一下半壁仙河图。那巨大的海市蜃楼，最后的断道白虎，虎头上有个王冠。

头上没有王冠就不必担心。若头上是念珠，那使命就更重。还要帮弥勒行渡。

在九二年至九三年间，曾对这种空中飘浮的王冠，作过观察。

当一个人在发大誓树雄心时，王冠就会向他头上飘移。当此人不动念时，它又会悬浮起来。当另一人暗下决心时，它又向另一人头上飘去，或游移于两人头上，似不知落谁处好？

当一人念力强化时，它就印得深一些，念力更强，它就印得更深。这就叫烙印，不可磨灭的记忆。

去除烙印的唯一办法就是：淡化。是故，观音曾反复告诫：在修行中，在行功中，一定要于心无所求！

在《修行者》正文的篇集中，在教功法之先，为什么先摆出《薄伽梵歌》，而且叮嘱，一定要反复阅读此歌，最好能背下来。目的就是让你记住一点：行功时要于心无求！且听歌曰：

你只管行瑜伽不求结果，

切勿使求业果成为动因。

在天界有个规矩，谁都可以在九天获得王位，不论是小王、中王、大王、大自在天王等等。不愿获王位也可以，如赤脚大仙等等，无官一身轻。

但要获王位，必须有战功战绩。在天界和平时代，所谓战功战绩就是把阵亡的将士护送回归。在回归途中，或是冲锋破关，或是断后催行。否则，又以何理由去享王者之荣之贵。

攀登断魂关古洞是无限艰难，也是无限风光的。如诗曰：

天生一个仙人洞

无限风光在险峰

现代文明使现代人远离了洪荒时代和洪荒时代的性格。罗地干布战天斗地入海的野蛮，已一去不返。他那时可谓不知天高地厚，要和天公、大日如来平起平坐。正如诗曰：

山舞银蛇，原驰腊象，

欲与天公试比高！

罗地干布率鹰雀战团、天鹰战团与天斗；率鱼龙战团、海罗刹战团进攻龙宫……正是八千里路云和月……鹰击长空，鱼翔浅底，万类霜天竞自由！

如今，阵亡将士要犹如杨柳清风直上重霄九。为何要先尝桂花酒？乘月行，月下行。

* * * * * *

天下争昆仑，故安得倚天抽剑，将昆仑断三。各得其所，息兵偃鼓，小小寰球，同此凉热。

故，伟人会见尼克松，会见田中角荣，以和平共处安天下。以保弱小中华永立世界民族之林。

后事处理完毕，地动山摇，天降殒石雨，接三星归位。千秋功罪留与后人评说……

* * * * * *

在第三篇第二十七集，介绍了世间功法与出世间功法的区别，笔者是以两段小诗令体现的，即：

意守丹田运周天，

九转七还黑白间，

一点真阴沉海底，

一点真阳飞上天。

此为渐悟法，在《易》中是以水火大卦体现的。也是修仙法，但这个仙的最高位是神仙，能量级为六级。其果位分别为神仙位、地仙位、人仙位和鬼仙位。进入此四仙位后，再行隐修，等待天开之日，集结于青潭，组阵回归。

出世间法为：

意在心中一点灵

一出一进海连天

一轮明月当空照

一支莲花送上天

第一句，是讲起步，起步点是从大灵着手。修行的目标是把大灵修出去。

第二句，是讲方法。海是海轮，天是天轮。海连天是中脉，一出一进是指通中脉。

第三句，是讲如此行功之功境。即眉心大光明，西天月映现。

第四句，是讲成果。莲花系指雪山青莲，大日如来的右手青莲。表，由开道青龙护送冲天关。

南京气功站的陈先生把后面加了三句，什么上天又返回，可立成佛仙等等。胡说八道！

* * * * * *

<三>

七十二岁以下的人，要在修和炼上、在修炼两字上下功夫。七十二岁以上的人，则要在修和养即修养两字上下功夫。用的力和力点是不同的，这一点要注意区别。

若七十二岁以前的人过早在修养上用功，易未老先衰。若七十二岁以后的人在修炼上用力，则会吃不消。

何为修养？即修心养性也。何为修炼？即修心炼丹也。

但这里的炼丹要区别于道家功的丹田之丹。只炼田丹不仅没用，出不去。而且如易中告诫，咥人，凶，武人行于大君。

这里的丹是指丹光，即把海心丹，一步到位为天心丹。所谓海心丹，系指储存于海轮的能量。天心丹，是指眉心，月轮的明月，明星。

四川人来信说，他们在行功中，如九阴功第五式时，天目出现五角星，闪着光辉。问这是什么？笔者答曰：吉星高照！

又问：何为吉星高照？

答曰：好好看《吉星高照》那一集，或听录音《吉星高照》。

又问：在行第八式三度还魂时，向上抛时，星点会像礼花一样爆开，是怎么回事？

答曰：那一式行功口令词是什么？

问者曰：天女散花……

* * * * * *

风云月雨演摩诃

翠竹黄花皆是佛

到处随缘度岁日

莫问闲事那许多

吉星高照牧女河

天下凡人慕者多

皆言明星为虚幻

不知九阴渡迷河

* * * * * *

四川的修炼者已开始步入零点调试法。步入此法之后，发现性光渐渐浓亮。行九阴功时，犹如满天礼花爆开。且梦境开始增多。她们在认真记录，以便与龙头无锡交流。

* * * * * *

在黄帝大战蚩尤时，初，黄帝溃不成军，濒于全军全族覆没，一退再退，直退至泰山脚下。

黄帝跪拜求见九天玄女，求退兵存族之法。九天玄女除了传其兵沫神术之外，又传其心法。此心法只四句：

战士应无畏惧

接受战争洗礼

要么升入天堂

要么胜获大地

于是，黄帝部族在泰山集结，一边拜泰山之神碧霞元君，求天锋军护卫。一边等待玄女下令，玄龙发兵中原……

须臾，鹰雀铺天，虎熊盖地，满山遍野如秋风扫叶……正是：

鹰雀飞舞熊儿跳。

寒！霍霍剑光寒。

咚咚！战鼓鸣。

金戈铁马威自在，

胡飞胆寒颤不停。

* * * * * *

杀！落花流水。

迷！千军万马。

空！神州大地。

实！铁马冰河。

* * * * * *

在《夜读心经》录音里，最后一段，我越听越糊涂。我更糊涂了……和尚为什么说，善哉，菩提萨婆诃？学者问。

听法听糊涂了，更糊涂了是什么？法空。若初发心起修，至人法俱空，则为菩提萨婆诃。

末了又问一句，何为大明咒？又完了，法又不空了，又出来个咒！最后以善哉，善哉，菩提萨婆诃……结束。是说，好了，好了，不要再问了，不是已人空法空了吗？还没完没了问个什么？

* * * * * *

在第九篇后面的《基础教程》，原是属于第八十一集第九章里的内容。但只印了四节，余下五节因急于出书故未能印上去。此五节手稿一直存放在南京。这次准备重印第八十一集，故把漏掉的五节补上。此五节的内容主要是《夜读心经》、《魂飘西洋》录音的词语，以及在南京开办的首次面授班的部分讲话内容。有关功法方面的内容，南京的童工程师做了详细记录，如有必要可请无锡人体会的刊物登出来，以便交流。

* * * * * *

一九九五年十月二十六日

<四>

下面讨论一下，人的一生中最危险的年龄。

人的一生是相应于宇宙变化的，这种变化往往反映在数上。就人而言，是以岁数，即太阳年来表示的。

人的一生可分为三个大段和三个中段。而人的最危险的年龄往往表现在53和55这两个数字上。在第八十一集里，专门讨论过这两个数字。这两个数字表人生的转折点。无论是男人还是女人，都应该格外注意这两个数字。

人的年龄段应该如下划分：

一、三十六岁以前为青少年期。

九岁以前为童年，五岁以前为幼年。

十八岁以前为少年，三十六岁以前为青年。

人的天魂所表现的相，大多是少年，少女样，即13岁至18岁。天界一般在13岁以后就可婚配。在你和天魂打交道时，你所看见的也许是十六、七岁的少女相，而你已是六十多岁了。但她那十六、七岁的样子，也许是多少千岁，多少万岁，几十万岁不止。

四年前，和花仙墨玉打交道时，她是十三、四岁的样子，但什么都明白。问之，方悟道，她是十三、四岁的相，但按太阳年计，那就不知多少岁了。

二、五十三岁，五十五岁是人生的中点。

三、七十二岁以前为中年期。

五十四岁以前为壮年，七十二岁以前为中年。

四、七十二岁至一０八岁为老年。

七十二至九０岁为长寿，九０至一０八岁为高寿。

五、一０八岁以后为天寿。

在社会上流行的命运学，一般只能看七十二岁以前的运。七十二岁以后的运为天运，就不是算命先生力所能及的了。三十六岁以前为地运，三十六至七十二岁为人运。

是故，七十二岁以前的人不要说自己为老，你还年轻，正是人在中年。

故，七十二岁以前，以修炼为主，七十二岁以后以修养为主。

53—55岁之所以危险，在于是中点。这个中点搞不好就成了终点。咒在起作用。人在中年与人在终年，在咒上是分不清的。

从另一个角度看，53—55是人生在精神和身体上的一个折点。

在精神上，人在此时，是处于一种“恐慌”状态。时常受一种“危机感”的袭击。这种恐慌和危机感，是一种潜在的心理反映。这个心理是，难得的人的一生，青春将永远消失……正是：太阳下山明朝还会爬上来。花儿谢了明年还是一样的开。美丽小鸟一去不回头。你的青春一样一去不回来……

面对这种危机，很多人的条件反射，是要抓住一切可以抓住的机会。大众舞厅里，这个年龄段的人居多……是为了平衡倾斜的天平。

男女是有别的，女子往往表现出两个中点。第一个中点是36岁左右，第二个中点是53—55岁。

人在中点年龄段，精神极易空虚，为此，需要寻求大剂量刺激。

在大众舞厅里，男人以53—55岁为主体，女子则以36岁左右为主体。当然，这是从概率的角度看，不排除有个别的提前或延后。

在女子第二个中点期时，往往表现热衷于公园集体活动，比如，练功、舞剑、跳舞等等。

上述这些表现，是人类不甘于青春消失的对抗性反应。但从医学角度看，则是属于一种群体性的心理变态。

作为修行者，从理论上了知上述情况之后，在心理上就可以主动控制好自己的天平。

以上讲的是心理和生理上的变化而引起的精神上的变化。

下面讲一下，在53—55中点段，更为实际的危险。那就是，此时，潜伏着偏瘫、半身不遂。并不是所有的人都会发生，但这种潜伏是存在的。一些人在以后多少年里，发生的偏瘫，往往都是中点期潜伏的发作。

对个别人，这个中点期潜伏，会提前袭击人身，打你个措手不及。

问题并不在于发现和指出，而是在于如何避免和对付。下面，研讨一下这个方面。并希望医学界的人士多提意见，这原本该是你们的事，号称人类的白衣卫士。

你像平常一样，走在马路上……但觉得有点不对头？可一时又说不出什么。你忽然想到，是鞋出了毛病，它们表现出一只大，一只小。

你觉得右脚鞋可能稍大了，走起路有点拖拉……

如果你发现了这个情况，回到家，你应检查一下脚！

如何检查？抬起左腿，把脚向前向下蹦直，然后再用力勾脚，连续做三至五下。

再抬起你的右脚，如上做法。如果你发现，右脚回勾不行了，用不上力，不知为什么用不上力了，回勾时一点力也吃不上。这个现象就叫中点潜伏。

但你不要慌，要研究对付的办法。

单纯的自己努力，与单纯的把自己交给医院，都不算是好办法。你应该去看医生，同时，你自己也应努力。身体是你自己的，并不是医院的。

医院只相当于马路边的修车站。出了毛病，跑不动了，需要大、中、小修。但平素的维修，还要靠你自己。因为车是你的。

一些人的错误在于，总以为车是医院的。犹如小孩上学，认为是在替他妈上。

如果你能及时发现自己的中点潜伏，你就相当于躲过了一场大车祸！你就可以防止偏瘫对你的突然袭击。

如果，你出现了这种情况，九阳基训的1—5套就是你必修的课程。因为它是顽强地帮助你对抗衰老。如果你坚持练功，就不会发生公园里的事。

公园里的什么事？

一些跳舞的人，或一些舞剑打拳的人等等在议论：他或她，这两天没上来……躺在床上了。

听，薄伽梵女神的歌：

我是大灵的英气

我是大地的清香

我是众生的生命

我是火中的焰光

我是万有的永恒

我是瑜伽的苦行

我是超神超万有

不生不灭永恒存

我是吞灭一切的死

又是将诞生者的生

我是无休无尽的宙

我是形貌遍宇的神

我大可充满宇宙

我小可隐于芥子

我是光芒是太阳

我是黑夜是月亮

* * * * * *

一九九五年十月二十六日 宏福山庄

<五>

在今天的社会，旅游观光已成为人类生活的一个组成部分。当然，这主要是指城市和农村中少量的有钱者。观光的一个重要内容是参观寺院和道观。故各地纷纷建寺院，以开发地区旅游业务。

去寺院观光的，有大量的学气功的人。极少有学气功的人没去过寺院。

经常看到一些学气功的人和学巫的人去寺院“采气”。这个现象表示，认为佛菩萨的能量高，沾点佛菩萨的光。

一些较大度、心怀开阔、佛法佛理学得较好，能包容一切的寺院，不会有什么反应。但是有些寺院，则反对，排斥众生来采气，并斥之为外道。

实际上，在大自然里，除了天人留下的海底能量贮库之外，其余的地方，生命能量场强，皆为两级能量。故知，采气，基本上是属于一种自我心理暗示，或是同修之间的心理暗示。实际是一个很笑话的事。你就是天天去采气，你还是原来的你。僧人，道士成年在寺院、道观，全天候采气，不也还是各是各的样？故知，气功界的采气行为是滑稽可笑的。

真正能采气的话，不用成天抱着一棵大树。坐在家里，照样可采得来。可知，很多气功举动是盲目而愚昧。

采气者是解决了一个信字。但，单纯解决一个信字是不行的。古曰：有信无智长愚痴，有智无信增邪见。故，佛法曰：要悲智双运，信智双修。

气功界里各气功门派的功理功法，尽管各有千秋，千差万别。但其根源，无外是出自佛道巫三家。非佛即道，非道即巫，无一例外。有哪门气功是科学院出的？即使是科学院出的气功，也是源于佛道巫。这就叫历史，没有办法，你无法改变历史！

是故，打算往高深层次迈进的气功爱好者、研究者，到了一定的阶段，不得不研究佛法、道藏和巫学。研究和学习佛法道藏巫学，不等于加入什么宗教。就如同研究希腊文化，不等于就是希腊人一样。在概念和界限上，一些人总是叫不准。是故，在日常之中，总是忽左忽右。

关于佛法，浩翰无边，从何抓起？有两种办法，即两种抓法。在此之前，本文使用的就是第二种抓法，即，溺水三千，只抓一条鱼。这一条鱼就是一卷经。这个方法叫单刀直入法，叫万马军中直取上将首级之法。

但第二种方法是在于用。而第一种方法在于体。所谓用就是用法，所谓体，就是体悟。

第一种方法是按部就班，循序渐进，一板一眼。从钻木取火开始，一步步直至电子打火。此为渐悟，知识全面，但易陷入夸夸其谈成为经圣或经呆子。最后最后，甚至不知经是做什么用的。

毛病在什么地方？在于放不下。读中学时，依然背着小学课本放不下，最后堆了一屋子课本，连自己也闹不清哪本有用。

绝大多数，几乎99％以上的人，都是采用第一种方法。只有一心禅，采用第二种方法。所谓一心禅，就是开山见山，废话少说，明心见性，直指人心。但一心禅要有一定的根基，有多少世的根基，此非一世之寒。

下面简略介绍一下佛法的大致内容。以便对第一种方法有个起码的佛学知识。

这里仅是作为一种知识性的介绍，而不带任何宗教色彩。

首先，人们所接触的大量佛经，是怎样来的，是不是释迦牟尼写的？不是，没有一本经是他写的。

在释迦佛生时，其随身弟子经常听其讲法，此称之为闻法。闻法最多的是阿难。在佛灭度以后，众弟子集结在一起追忆，追记。整理成册，名之为经。凡是阿难亲自所闻的，经文首句都要加四个字：如是我闻。

一代代的弟子，三次大集结，历经500多年，终于集之大成，三藏十二部八千五百卷经文。亦有称之为五千卷经文。

经文有三种，第一种是弟子闻法的记录。第二种是释佛之外的天人所著。第三种是弟子的实修实证的体悟成文。

在人世间，只有在释迦修成之后，即证觉之后，才知有佛法。后人把佛法用文字表达出来，成经卷，这里含有古今大德高僧的著作，统称为“教法”。后人总结的如何修行成佛，这种文字语言，称之为“证法”。教法为理，证法为用。故知，教法经即是教材。证法经是参考资料。

教法分为经，律，论三大块，此称之为三藏。三藏之中，又细分为十二大部类。此即三藏十二部。

对于经，律，论教法，要有两点根本认识。

一、法界等流观

即，法界——诸法实相，本不能以言语代替，只能藉语言相似相近的把它说出来。故知，教法是与法界平等流类的佛法。

即，佛法是宇宙天地的客观存在，而教法，即佛经，是用言语文字对客观存在的佛法的描述。体现教法的佛经，不是佛法，仅是名之为佛法。

读者怎样理解这个法界等流观呢？比如一朵花，它是客观存在，称之为佛法。那么，对花的一切文字语言描述所书成的经，为教法。如若把写花，说花的语言文字，就叫花。但它不是花，是文字语言。但它所表达的又是花，故，把它名之为花。即把教法名之为佛法。此即是法界等流观。

这个观点很重要，在你修行修炼，阅读各种功法、经文、经典时、都应持这种观。

此观，也是《心经》中第一个字观，所应观的内容。不然人法俱空。法空又如何空？用法界等流观，一下子就可把文字法，语言法等等通通观空。

没有这种观去深入经藏，掉进去就出不来。好容易爬出来，不是个夸夸大说大谈、高谈阔论者，就是个经呆子。

故知修佛为何要智信双修，而不可行偏。

请问：这是不是搞宗教宣传？若是，请读者提醒一下，不然南京的陈先生，又把本册交到南京气功总会去了。又要向各地发公函了。

南京气功辅导站的陈站长，向全国已发了精修提高函授班的开班通知，其主要内容就是要教本和尚写的观音法门。这观音法门本身就是佛法，试问：若不讲佛法又如何修得了观音法门？

若南京市气功领导看了这一句话，一定会一拍大腿，曰：上当了！早知如此，当初不该下批同意教观音法门！这是宗教向气功界的渗透！

那么，能不能控制气功士不去庙里采气？能不能认为是气功向宗教的渗透。

形式可以隔开，因为形式有界。但文化，历史是无法断裂的。

历史就是历史，文化就是文化，不必谈虎失色，尤其对于真正的唯物主义者，而不是机会主义者。

* * * * * *

<六>

作为一个气功领导者，站长，首先应该明了，当前气功界整顿，到底是整顿什么？

第一、乱收费。

第二、骗钱。

第三、搞“新造神”运动。

什么叫新造神运动？这个新字是何意？

政策和策略是党的生命，各级领导同志都应注意，万万不可粗心大意！

这叫什么？这叫“声声叮咛未曾停”！

怎样才能正确贯彻和执行政策？关键的关键是把握住政策的界，即界点和界限。如果你不懂得界点和界限，上级传达文件时，你走神了，心里想，今晚夜总会还有个招待券，那么，政策会被你搞得一塌糊涂！

新造神运动，这个界点在新这个字上。如果没有这个新字，全国大兴土木建造庙宇，无锡亚洲第一大佛等等通通都要停建！

为什么没停建？名落孙山外。

新是指什么？一些气功大师搞的神秘化，拜师活动，把气功大师的像片供在香案上焚香叩拜，忏罪，发誓，发大愿。终生效忠于宗师，不二法门，学了你的功，保证不学别的功，等等。这叫新造神运动。

为什么要反对新造神运动？因为它腐朽，愚弄民众。他和你一样，每天也要吃饭，上厕所。他还没死，还不是神。

更大的隐患，就是形成新的帮派体系，进而会发展为会道门而成为反革命团伙。

这是整顿的重点。至于，你在规定场合教教功，挣个饭钱。只要不违犯地方治安条款，无人会过问你。

气功，本是为了改善民众身心健康的。如果搞起那些，就属于下道了。

至于有些人，借整顿气功界，掀起对气功的批判。这些人，不少还是气功师，他们不懂政策，不懂界，在那儿趁火打劫。

陈先生虽是总工程师，十多年老气功，却毫无政策观念。甚至唯恐气功界不大乱，以便趁机取而代之。

人问：讲佛法，如何又讲起这个了？

佛法分出世间法和世间法。何为世间法？就是现生现世要用的法。而出世间法，离不开世间法。犹如，你要修成佛，修成仙，但眼下你必须先吃饭。亦即，成佛成仙离不开吃大米饭！哪个修佛修仙的僧尼道姑不吃饭？

有人说：有位道姑二年没吃饭了。

二年前吃没吃？吃过就算吃！

* * * * * *

<七>

这位道姑且莫发火。这里是说事，不是拿你说话。不同于陈先生。拿陈先生说话是因为他称吾为祖师，当然就要拿他说话。若缺了他，写书就缺了引子。这也是上天的造化，吾正愁这108本如何个写法？写个什么东西？

换个话题，不谈佛法。谈巫学。

巫学也属于古文化遗产，但正规的系统的开发极少，大多散落在民间成为形形色色的巫术。一些大气功师，广收民间巫术，加上些现代科学名词而成为门派，又不敢去承认所教所学所用为巫术。

之所以这样，是因为巫给人类留下了邪门歪道的印象。而民间确实存在不少不法行巫者。专门骗人，欺人，毁人。是故给巫这个领域，阴影上再加阴影。

另一个原因是，散落民间的小巫，其文化理论层次较低，无法把大量巫术上升为理论而成之为巫学。

实际上，中国巫文化是个待开发的领域。

这里不得不提及首先举起巫文化大旗的，是湖南的气功大师龙怡女士。她敢于力排气功界众议，专门立足于研究巫文化。只是帮者甚微，力不从心。

龙怡大师，最拿手的是女丹和符咒。气功界也有门派传教女丹，但乱七八糟，皆不属正宗正门。在符咒学上，龙怡大师也是名列前茅的佼佼者。

但其所传，曲高和寡，从者甚微，不尽人意。

龙怡大师是南京人，但南京留不住人。

奇怪的是，南京人却以此为得意，曰：任何气功大师在南京也难以站住脚！

以前，有位气功师前往南京教功。挂号后，曰：先要检查检查是不是真气功师，或是你先表演个什么节目看看。

于是，气功师接受仪器检查。

此位气功师用尽全部功力，也未能使仪器指针动上一动。这个仪器真是铁面无私，丝毫一点面子也不给这位气功师……

旁边是坐观的气功界领导，气功师也不能如此下不了台。于是，长达数小时的发功，用尽最后力气……如何？气功师一头昏倒在地……指针无动于衷，纹丝不动，铁面无私……

气功师昏后爬将起来，迷迷糊糊之中，只听坐观领导说了一句话：对不起，刚才是仪器失灵。请再重新……发功。气功师没再发功，他几乎要发疯！

气功师没等听完，打马回山，走了。离开了南京城。

* * * * * *

此事是否属实？就当个故事听听……本来就是：从前有个山，山上有个庙，庙里有个和尚讲故事……讲什么故事呢？胡说八道。

何为八道？何为胡说？为何不说七道，六道？为何不说是张说，赵说？

此句是古语，史前语，太古语。非胡说不可，换个字就说不成八道。

此八道，即是：天地风雷水火山泽。

此乃地道大法！即，宇宙生灵，若进入物质世界，所必须遵从的地道大法。

此法是谁说的？古时月。太古之月，罗地干布！

即，任何宇宙生命，若想进入罗地干布所辖的物质世界，必须遵从他这地道大法！

是谁传给罗地干布的地道大法？九天玄女。

地道大法的具体内容是什么？是《易》。

天道大法是什么？是遍法界平等观。

地道大法的八道，就是时间归零时的物质性的八大种变化规律。而这八大种变化规律，又演变成六十四类中型规律。六十四种中型变化，又导致384种小变化规律。小变化规律又相互和合，交溶而成千变万化无穷无尽。

这就叫胡说八道。故知，《易》学家，八卦学者，均属胡说八道之类。

据《易》学家讲，电子计算机，二进位制，也是起源于胡说八道。不仅如此，一切科学的源头，都是胡说八道。

但，后人将胡说两字用白了。太古，远古，先祖们只要一提是“胡说”，皆唯命是从。

有人发问：你为何这样行事？

答曰：这是胡说的！你敢不从？

以后说白了，变成了口头禅，就拿老祖宗开起心来了。反正也都知道，罗地干布什么也不在意。

* * * * * *

<八>

前文说到，对教法应持两点根本认识。注意，现在讲的是非胡说八道。而是佛法。

第一点是，法界等流。

第二点是，大悲等流。

何为大悲等流？即，教法，说法的目的和动机，不能为生活而说法，不能为争胜求荣自大而说法。而是应该以悲愿力发动智慧，将自己证悟的法门宣示出来，纯为利益众生，济度众生而说法。

又问：教法既然是语言文字，并非佛法，又为何名之为佛法呢？

因为，语言的显示，文字的含意虽不是诸法实相的本身，但从这些语言文字里，从中可领悟出佛法。

是故，阅读经藏，不可就文字而文字，而要从中体悟，方可得知佛法。你就是把经文背诵得滚瓜烂熟，但不用心去体悟，实际上，对于佛法，你仍是一无所得。

佛法两大类，一为教法，二为证法。

证法即修证。即是对佛法作实际的参究和体证。

证法，体现在四个方面。

一，信成就。

《华严经》曰：信为道源功德母。

信得不诚、不真。再精进、钻研，也得不到佛法。故曰：信是敲门砖。

二，戒成就。

受戒之人，要先经一番自我心里斗争，充分认识以往的过失，并下决心决不再染。这个思想，心理变化过程，叫自我忏悔。经过自我批评之后，包袱放下了，信心就清净了。又经三白羯磨（开会听取众人批评），从而加深决心，从内心产生重大变化，使自身具有了抗拒罪恶引诱的强大力量，而成为止恶行善的新人。

三，定成就。

信诚了，心净了，心方能静，方可坐禅。但坐禅仅是修定的一种前方便，是个引子，并不是真的成就正定。

真正得到正定的人，在身心上都会有重大的变化。且不同程度的定境，会表现出不同层次的定德。

而且，对欲界的一切恶不善法，因离欲而心不起。平素出定之后，在饮食、睡眠等方面都会减少。身心轻安，非寻常人可及。

四，慧成就

产生了功能。明了抉择的功能。知过去、现在、未来。眉心处大光明呈现。得悟证真理的妙行，了知解脱出世的法门。此即名之为胜文慧，或胜义禅。

学者在成此四成就的过程中，会产生四种殊胜心境：

一、梦境：梦中见莲花、菩提树、佛菩萨。

二、幻境：行功或静坐时，若心境不乱，后天意识淡化。会彻见虚空明净。大海汪洋。日月、莲花、佛、菩萨、天仙。且能听到虚幻的音声，传法之声。甚至会有异香出现。

但是，人在幻境之中，切莫贪恋执着。对不良的幻相，可以凌云虹光咒排除，或大日如来神光咒排除。

三、定境：真得定境的人，会有种种深细的定相。若是真正获得定境成就，定相（即彩色图像）能随定心而现，来去自如，自己能作得了主。即，召之即来，挥之即去。

四、证境：此为法性寂。即不生不灭的自证。此为有人身的最高究竟的智境，即法空。

有着急的学者问：何时才能得人空？

死了，人就空了！真是没有知足的时候。得了法空，就大了不得了。还要得人空？！有人身，人能空吗？！若再得人空，那不就成佛了！

人空法空，人法俱空，此即菩提萨埵。但若成佛，还得依般若波罗密多。三世诸佛，皆从此出，无一例外。

上述说的四境地，就是行观时，零点调试法中，会出现的不同层次的殊胜心境。

在巴蜀，初修零点调试法的人，在第一个训练周期，即第一个廿一天里，已出现了梦境和幻境。其反应是，观香调点之后，仅一周，性光浓足，夜梦大量增多。第二周，七彩光团在身前身后身左身右飘动，隐约中有神相出现。当进入第三个七天时，行功者忽听见明确的耳音，说话……此时，行功者忽地从坐上跳起，开门就往外跑……已是夜子时，吓得一夜不敢进屋。真可谓犹如叶公……不过，谁也别笑话谁。看看你进入功境时，又会如何？

学者，此观香点之零点调试法，即为观音法门密法。是快速入观、入静、入定之绝妙法门。不仅在家人不知此法，出家人亦不知此法。如今合盘托出，顺逆自便。

佛法的来源，以及先辈修证中的特殊体验，学者必须加以尊重，不可自以为是。

在宗教界，每一宗教，都有其特殊境界。不可以常人之眼光，一概抹煞，通称迷信。学者在各自的修证中，自会确证那种种特殊境地。

* * * * * *

有人问：以前讲的修佛的几步里，何为修道？

前面已讲过，第一步是悟道。第二步是修道。第三步是证道。第四步是结经。第五步是助道。修道，就是止恶行善断惑，图个心静。以便进入第三步打坐证道行观。

又问：天道大法是遍法界平等观。地道大法是胡说八道。有没有人道大法？

当初，释佛说罗地干布，你不能只讲地道，人早已成气候了，也要给他们讲讲人道才是？

干布曰：那地道，可以胡说。但这人道，万万不可胡说。

佛曰：何以故？

干布叹曰：师尊不知，这群王八羔子不孝子孙，都他妈的造反了，不听我的了。

佛曰：谁让你造业过重，谁的话也不听。儿子满天飞，孙子满地爬。还不都是你自作！

干布又叹曰：早知如此，又何必当初。害得现在，还得把这群孽种一个个往回弄。连找几个帮忙断后的都找不着，还得让大日亲自下手一一抓！

佛曰：当初又是何为呢？

干布曰：只是想人多势重，兵多将广，好上斗……下战龙王！

佛曰：上斗什么？我怎么没听清？

干布曰：不可说，不可说。差一点走嘴，后患无穷……

佛曰：那人道，你真的不肯说？

干布：还是师尊说得明白，我也懒得和那些惹气。

佛曰：且听吾说人道大法……

要听人道大法吗？

<九>

后人将人道大法有别于胡说八道，而名之为八正道。此八正道即是：正语、正业、正命、正念、正行、正定、正见、正思维。

佛曰：诸恶莫作，众善奉行，自净其意，是诸佛教。

学者问：这些都是真的吗？

《金刚经》赞曰：断疑生信，绝相超宗。

* * * * * *

学者问：作为人道大法的八正道，其实质是什么？

八正道的实质就是中道观，中道行。它是人生理想的实践法则。

中道之说，又分缘起中道和八正道中道。

缘起中道是讲，一般人生的规律。即，离两边说中道。认识事物不可落二边见，不能只知此而不知彼，只知得而不知失，只知成而不知败。一切都是正反同时出现的，此有故彼有，此无故彼无。生缘老死，生灭则老死灭。有其因必有其果，此即是佛法所说的缘起流转律。

根据缘起法则，可知解脱的可能性。即断因则无果。此即为缘起的还灭律。

流转津和还灭律称之为中道二律。

非中道观，即落入二边见：有，即实实在在的有。无，就实实在在的无。而中道观则是，有非实有，无非实无。一切法是可有可无，因缘而有，因缘而无。佛门称此为第一义的说法，即缘起法的空寂性，缘起世俗的生灭非实。由此可知，一切法皆是因缘和合的假名法。故，应在因缘之中，各相世俗法中，体观空寂。离有法非法二边见，此为证得第一义谛。

上述这个反映诸法生灭有无的毕竟空寂的真实性，称之为中道的空寂律。

通过零点观、中道观，去体证法空。

* * * * * *

前面的众篇集中，反反复复、重重叠叠讲的就是这个差异。这个差异是什么？就是时间！

科学的观，是在三维空间里，使用现在时观。而佛学的观，是在三维空间里，使用过去时，现在时，未来时去观。

用现在时去观，有就是有，无就是无。用过去时，现在时，未来时三时去观，有亦非有，无亦非无。科学是立足于四维时空看观。佛学是立足六维时空看观。角度不同，高度不同，结论就不同。即，观的时间范围不同。

这里，废了那么多话，绕了那么大个弯，不知读者可能看得明白？！

在以前的篇集中曾反复论述：科学与神学的分歧点在于时间，会合点也在于时间。

学者问：若从三时的观点去观，的确是法无定法。正是常言：计划赶不上变化，政策多变，其原因在于时间在变化。若从此悟去，差不多就快法空了。但还是想问问，有人身能不能人空？

不容易，现代人做不到。除非能像弥勒。

问：弥勒又如何人空？

弥勒曰：

老子出穿袖袄，

淡饭腹中饱。

补破好遮寒，

万事随缘了。

有人骂老拙，

老拙自说好。

有人打老拙，

老拙自睡倒。

唾在我面上，

凭它自干了。

我也省力气，

你也没烦恼。

这样波罗密，

便是妙中宝。

若知这消息，

何愁道不了。

* * * * * *

事来则映，事去则尽，

到处随缘度岁月。

业重情迷，业尽情空，

光明普照日常辉。

* * * * * *

心清水现月，

意净天无云。

风动水流摩诃演，

黄花翠竹法身现。

眼观形色内无有，

耳听尘事心不知。

布袋虚空无障碍，

散开收回观自在。

* * * * * *

学者问：这就是人空？大概……你吃饭了吗？学者答：光赶路了，两顿没吃了！那叫肚空，人不空。先吃饭去吧……

* * * * * *

一九九五年十月二十七日 宏福山庄

主 页

探索者

修行者4

图 片

上一集

下一集


第177集

主 页

探索者

修行者4

图 片

上一集

下一集

《修行者》 第二十篇 密多院
第一七七集 最高终的

<一>

在前面的集中，讲到人类的中段潜伏病。它往往表现在53—55这两个数上。

如果，有一天，你发现有哪只脚，走路时不大对劲。你就应该警惕了。

学者问：为什么会出现这种情况，一旦出现这种情况，应急措施应是如何？

总的原因是：因为它是中点。表示从此以后，你将开始走向自己的反面。用不着悲伤，物质世界的任何事物都有自己的中点。人是万物之灵，更是应有自知之明。不能只知生而不知死，只知得而不知丧。

但是，大多数人都可以平安渡过自己的中点期。为预防中点潜伏，应注意下列几个问题。

一、你的体重不要过胖。不要过于富态。

二、如果是长期坐着工作或看书，如果你是习惯把左腿搭在右腿上，你要反过来搭。

三、如果你平日总是右侧卧睡觉，你要左侧卧。总之，你平素的类似这种习惯，要反向进行。

四、有些门派的气功，让学员只是一味打坐，会使学员得禅病而丧失体力劳动的能力。你要每天行一套九阳基训。

五、不要厌烦步行和上下楼，你应意识到，那正是给你的一个活动身体四肢的机会。

如果有一天，你发现有一只脚回勾不灵了。现开处方如下。

站好。放松。慢慢蹲下去，蹲到底。以体重压迫双脚成回勾状。

然后慢慢站起。如果你是右脚失灵，站起时，重心要偏右。主要让右脚多用力，左脚维持平衡。力度不要放在脚跟，要尽可能放在前脚掌。

如是者九，一日三次。七日见效正常如故。

若你不是及时发现这个中点潜伏，而真的让它潜伏下来。会有一天，你会被它突然袭击而倒在床上。医生会给你写两个字：偏瘫。末了还会安慰你：多见病，不只你一个！

* * * * * *

在上一集里，重点讲了观音法门零点调试法中，观香点四成就和四功境。

对于在家人，第二成就，即戒成就不必履行。戒成就的目的是使你心静，是通过强行持戒，从必然到自然而实现内心的平和。不持戒如何可实现内心的平和宁静？很简单，在争、贪、嗔三字上下下功夫。

关于讲的中道空寂律，知道一下就可以了。目的是帮你先从识性上，对法空有个理性的概念，以便你行观时，便于体证法空，便于知道从何处下手。

并不是非要在功法里讲佛法，是因为功行此时，进入高层次时，不得不碰上佛法。如果科学院有这方面的教材，本和尚也可以按科学法讲功法。问题是，不是气功尚未挤入科学的殿堂吗？更何况是神之功。

何必非要挤入殿堂？退一步海阔天空。正是海阔凭鱼跃，天高任鸟飞。那是大自然的圣殿堂。称之为观（发第四声），大观。

* * * * * *

下面谈谈中道空寂律是怎么来的？

古印度迦毗罗卫国，净梵王的儿子，乔答摩·悉达多，生于公元前565—486年间。大约相当于中国周昭王24年。比孔子为早。因为在孔子的言谈中，说到过西方有圣人。

孔子为什么知道？说明在周朝，印度方面的一些东西已经在民间有了交流。

悉达多生活的印度，正是婆罗门教由兴盛而衰落转化的中点期。悉达多十九岁出家，三十岁得道。八十岁涅槃。传法49年。

释迦牟尼，根据当时印度宗教的有观和空观之间的激烈论争，提出了中道观不落二边见的理论。从而建立了新的宗教，即佛教。

佛教里，根据所修的方法和目的不同，分成大乘佛教和小乘佛教。根据时间的不同，释佛在世时称为原始佛教。释佛涅槃之后，林中无老虎，猴子称大王，为大众佛教。

原始佛教，传教的重点是小乘，修苦集灭道四谛。大乘，修念佛，五戒，十善，修习六度万行。

大乘佛教分为主要的五个宗，即五个体系。即，禅教律密净。目前，大陆汉地佛教，大体都修净土宗。净土宗的外在形式一般是吃斋念佛，持戒焚香。

上述五宗的密，又分为藏密、东密和台密。其中藏密，又分为黄红白花黑。其中，占统治地位是黄教。汉地密宗都属于黄教体系。是能海上师二度进藏修习而得，而传。

汉地密宗，较为系统、正规的，是浙江的多宝讲寺。其大法师上智下敏，德高众望。

净土宗大法师上诚下信，江苏徐州人，可堪称为当代佛门大德。

佛教与婆罗门教及现代印度教最根本的分歧，在于对宙心的理解和描述。

婆罗门教及当代印度教认为：宙心即大梵，是宇宙生命的本源。人类的生命本质，是与大梵同性同质，永生不灭，是个喜乐的自我。认为，只有当人类的生命本质，回归大梵，即为解脱。认为宇宙万物都是大梵所造化，而此大梵就是宇宙第一大神大黑天女神，即九天玄女。

<二>

但，佛教的观点是，宇宙遍法界是平等观。宇宙中客观存在的中道二律，即缘起流转律和缘起还灭律，是宇宙万物产生的原因。而称宇宙的基本大法为佛法。大黑天女神是佛法的第一大护法。

中华民族，只知自己是炎黄子孙，而炎黄的导师及救命恩人是九天玄女。但不知，中华古易也是出自九天玄女之手。

古印度人又认为大黑天女神是舞神。他们用天眼记录下来的动作，就是印度瑜伽和印度舞。用天耳记录下来的大黑天的歌声，就是印度音乐。

印度民族的最大心愿，就是回到大黑天那里去。

* * * * * *

在行观时，当进入较高层次之后，你会观见大梵天众神，即九天众神。你自己的天魂相，一般在13—18岁。西王圣母相，目前呈四十岁。玄龙大帝相，呈三十六岁。九天玄女相，呈三十二岁。天龙殿的众花仙，一，般呈12—16岁。

除缘起中道观之外，尚有修行中道观，即八正道。八正道的核心内容，就是不苦不乐，离苦离乐的中道修行。即人生旅途，苦乐同观，不追求苦行，亦不追求享乐，不落二边，而行中道。

故知，一些学佛修佛的人，成天大喊：人生苦啊！赶快走吧！并非是佛法，而实属偏见，落了二边。佛曰：人身难得！让你好好度过人生，行中道。你却大唱反调，成天喊苦，成天说走，可又舍不得走。

几年前，笔者在一山中，遇一年轻法师，一见面就向吾宣法，谈人生之苦。他口若悬河，一连串说出人生之中不知有多少个苦。讲完，笑问吾，你说人苦不苦？吾叹口气答曰：没觉出来……

几年前，在一城中，遇一位中功女气功讲法，讲气场。几位听法者都端直打坐，双手放在膝上，垂帘合目，毕恭毕敬，训练有素，在听法接功。

女气功师忽然停下，对吾说，我说的每一句话，都是在发功。现在，这屋里气场很强，你看看他们……，你怎么歪躺着听，笑嘻嘻地看着我？

吾笑曰：的确是场太强。我歪着好受，能和场顺起来

* * * * * *

下面谈谈佛教与其它宗教的区别。

一般宗教，都有一个至高无上的神，人类的福是神所赐，苦难是神所降临。最终还要受到神的最后审判。

佛教认为，不存在至高无上的神，宇宙遍法界是平等观。人类的福祸，是宇宙自然法则，即因果大律在起作用。福并不是神所赐，苦难也不是神所降。也不存在最后审判。人类何去何从，顺逆皆自寻方便。

在这个基本观点上，是同《易》的观点一致的。天造化万物，但不干预万物，它只是默默地沿着自己的轨迹运行。就象春夏秋冬，该来时，则来，该去时，则去。恰如春去，谁也留不住。

既然佛法已明确指示，福祸皆由因所起，绝不是神所赋。那么，信佛，修佛的人，又为什么烧香求福，烧香求避灾呢？这不是实践与理论矛盾吗？

这个现象只能反映这样一个事实：现代的大量的佛事活动，是不符合佛法的，是违背佛法的。是逆佛法而行的。

现在，又引出了另一个问题：根据佛法，遍法界平等观，三世诸佛、人鬼妖魔皆为平等，如何理解这个平等？若是平等，人为什么下跪拜佛，佛为什么不拜人？既然法界都平等，为什么还要有拜师之说？既然平等，佛门内部又为什么划分上座中座下座之差别？

这里反映出众生实际并不平等。那么，遍法界平等观之平等，指的是什么？

是法平等，而不是众生之间平等。是指法对于众生是个个平等的，而不是说众生之间彼此平等。

这个法平等观与现代社会提倡的“法律面前人人平等”是类同的。法律对人人是平等的，但不等于人与人是平等的。这是两个不同的概念，是人们极易误解错解的概念。

什么叫在法面前平等？比如，两个人都在公共场合乱扔果皮，各被罚款十元。这叫法对人人平等，即人人在法律面前平等。

但甲口袋里有一万元，乙口袋里只有十元。甲乙在饭店里就表现出不平等。甲要了一桌酒席，一千元。他只用了口袋里10％的钱，觉得不算多。乙买了一碗面条， 10元。用去了l00%。甲乙之间，即人与人之间是不平等的。

故知，法界平等，并不是指众生之间平等。能量高者，犹如口袋里有一万元，是佛。能量低者，犹如口袋里有10元，是鬼。

所谓法平等，是指任何人都可以有一万元。不限制只许此人有，不许彼人有，而是谁有本事谁有。这叫法平等。

法平等表示，真理面前人人有份。法平等保护自由竞争，保护万类霜天竞自由。

但是，西方宗教，根据法平等观，得出了强吃弱食的结论。故基督教主张杀生，认为，牛羊就是为了让人吃的。若牛羊厉害，它也能吃人。再引伸，就是侵略、掠夺也是法平等观的体现。理由是：谁让你弱小，你不会也强大？

<三>

根据宇宙中客观存在的法平等现象。为了弥补法平等引起的灾难，佛教提出了“悲智双运”观。

智，即是要通达宇宙法的平等观，努力去获得高能量。悲，是要有大悲心，不能弱肉强食。并制定出戒：不杀生。

为什么制戒律不杀生？就是因为宇宙自然法则，若任其自然，就是大欺小，强食弱，刀兵天下。

故，大悲心，是针对宇宙大法的弊端而来。观世音是宙心性海中第一个觉者。她率众生灵飘入A点之后，发现了宇宙大法的弊端。将大地交给了罗地干布，只身涅槃，急速反回宙心。并将其所观，报与佛王听，并自号为大悲，诉说大悲咒。并发心救渡众生速离弱肉强食的苦海。并托释迦下界设教，教化众生，以杀为戒。

而罗地干布，深知地道大法，只有凭力量方可能生存下去。是故建立罗刹大战团。与天斗，与地斗，与海斗，以确保后代人类之生存。天下太平是打出来的，而不会是自然产生的。

释迦佛建佛教，为什么不让弟子念其本人，而要他们念阿弥陀佛呢？因为释佛下界纯属帮忙，是受佛王之命，受观音之托。释佛让弟子念佛，所念之佛不是别人，正是观世音。

观世音三字是由印度梵文翻译过来的。梵文的原意是：君主。引伸为自在王或观照自在。按音译为Avalokitesvara。直译成汉文是阿波罗凯萨斯瓦罗。故可意译为“大日君主”或“大自在君王”。

佛教的最高境界，即最高终的就是回归宙心，溶进光的海洋，失觉性而消失，成为湛然澄圆的宙心大海洋。从此，永无觉知，无生无死，不生不灭。曰之为密。

在这一点上，九宫要低一个层次，她们在宙心边缘的昊天，即九天。昊字的含意是宙心大日边上的最高天。在九天，生灵依然保持独立的自我存在，不生不灭永恒存。曰之为多。

女神功主要相应的是九天，即多。同时也可相应宙心大日宫。此皆由学者自便。

基督教和天主教所相应的是西洋宫。即九宫里的光明宫和普陀宫。九宫的分布相当大而遥远，其中普陀宫属九宫里最西部的一宫。天公曾在一宫附近建造一莲花池，莲池是天界四大名池之一。是专为观世音所建。

光明宫也在九天的西部，称之为二宫。

一宫再向西，就进入了宙心大日宫界。

九天的北部界是三宫，即清水宫，是珠王圣母所在。珠王为人宽容，极少有脾气。

九天的东北界是四宫，即彩云宫和天河殿。那里是仙女圣母，即七仙女。

第五宫在东界，碧云宫。是碧霞元君。

六宫是天缘宫，属九天中界，是西王圣母。

七宫在九天南界，是白云宫，白娘圣母。

八宫在九天西南界，青云宫，青娘圣母。

九宫，水晶宫，东南界，九天玄女。

传说中的四大天门在九天的下一层，即八天。八天分东八天、西八天、南八天、北八天。四大天王系指四个八天王。四个八天合计为三十二天。故佛界又称九天为三十三层天。

天龙殿是进入九天的第一关。其殿主即是九天王玄龙大帝，又称之为清都山水郎。是因为九天之都，名之为清都。而九宫在习惯上叫玄龙为“永不倒下的侍卫”。

三清的崆峒界在九天之外。犹如九天是大都市，崆峒界是山区荒野。崆峒界相当广大，无边无际。那里杂居着十方三世一切佛、三清和天魔类。是个魔佛相杂的领域。佛经所言的，进入佛的境界即可混融魔界，具体就是指崆峒界。没有九级以上能量的生灵无法进入崆峒界。

释佛也在崆峒界，为那里的总教主。其使命是教化天魔，混融天魔。

宇宙的法则是法平等，众生在法面前平等，而众生之间并不平等。这不是某个生灵规定的，而是宇宙本身的结构规定的。谁也无法改变，它如如不动，是宇宙的时空能量场。

可以举个类比的例子，便于读者理解。比如大海洋。一个人在海洋里，他在水深10米，水深100米，水深1000米，水深10000米的各点，所承受的水压力是不同的。越深的地方，水压力就会越大。如果没有任何防护，大概在水深100米处，人就会被水压死。

大海洋对一切人是平等的，谁都可以进入水下一万米的深层次。只要你能承受得住。

高能量的时空也是如此，只要能承受得住高能量时空场的压力。否则你就会被分解为生命光子而飘散。

九级能量以下的生灵，进入宙心之后，为什么会溶于光的海洋之中而消失？因为十二级能量的零态时间场，可以立即把独立的生命能量体分解溶化。

九级和十一级能量的生灵可以进入宙心，因为他们有对抗能力。但也不可久居，需要跑出宙心进入九天或是崆峒界“透透气”。

比如，一个水性极好的人，可以潜水十米深。但他不能在那里久居，他需要不断地浮出来换口气。

* * * * * *

<四>

正是由于宇宙结构，客观决定的是法界平等，而不是众生平等。故，观音向生灵界发出号召：应发愿具足大悲心。生灵之间不能弱肉强食。

故之，弱肉强食是宇宙自然大法。这个法不是任何人规定的，这个法就叫自然。

自然法则是客观存在的。不少人提出“回归大自然”，向往回归大自然的人，大概不懂得什么叫自然。他们只知道蓝蓝的天、点点白云、青青的山、绿草如茵是大自然。他们不知自然中潜伏的天敌，一只饿虎正伏在草丛中准备扑过来……它正在目测距离；一只凶恶的座山雕正立在远远的山崖，用锐利的鹰眼盯着你，等待那一幕的发生……它要你的肚肠充饥。

故而，回归大自然者，必须一边坐在草地上欣赏蓝天白云，一边还要荷枪实弹准备战斗。

什么叫自然？危机四伏，像小鸟在地上觅食那样，吃一口，四面望望，吃一口抬头看看，24小时处于警戒状态，处于一级战备状态，叫大自然。

你带着女友去回归自然。一个大汉过来，一拳把你击倒，背走你的女友……叫什么？叫自然。自然法则，对众生平等。你也可以一拳把他击倒，只要你的力气比他大就行。

那么，在大自然法则面前，什么是圣观音大悲心的具体体现？是空喊慈悲吗？没有用。在大自然法则中，真正的大悲心体现，就是法律和军队，以及在法律和军队保护下的、相对的自由和平等。这就是罗地干布建立战团的根本原因。

如果没有强大的军队、国防，你在日本人刺刀下，倒是也能生存。不过，进出城门你必须向日本兵脱帽行礼叫太君。

毛泽东的伟大，在于为中华民族建立了强大的军队和国防。这是万古千秋永恒的战功。他完成了一代天尊九天玄女的使命，重新建立强化了东方的万里长城。

罗地干布建立强大的罗刹战团，正是因为他深知宇宙自然大法。要保存地球生灵，必须凭借、依靠铺天盖地的大罗刹女战团。他深知，只有在相互之间都十分强大时，才有可能和平共存，而不为对方所吞食。

释佛的伟大在于，告诉人类，如果你厌倦了无法改变的大自然法则下的生存，那就投入宙心光的海洋，那里是永久的解脱。

至于选择什么样的生存方式，各由其便。在宇宙大自然法则面前，遍法界对众生平等。

* * * * * *

《修行者》一书，不知打破了多少人的梦幻。它的目的并不在于打破谁的梦幻，而仅仅是对宇宙大自然法则的探索。

大悲圣观音并不希望看到满山遍野的朝山香客，源源不断地把钱财和供品奉献给泥菩萨。她倒是希望把这些东西献给体现大悲的军队。

释佛也并不希望在太湖为他建立两亿元八十米高的大铜像，他倒是希望建一个保卫天下和平的战将。

* * * * * *

打坐行观，观什么？观三时，过去时、现在时、未来时所发生的一切。观宇宙自然大法则。观至深处，悟至深处……

* * * * * *

四川人已进入零点调试的第三个七天。反应是，在心态上的恐惧和害怕。在行观时，觉得身前、身后、身左、身右都挤满了“人”。知道有“人”来了……但心里发毛，不断地念：千万别出图像，千万别让我看见……

香点四周的光团越来越亮，飘忽不停。犹如天地大拜行功导引词所述：莲叶荷田田，鱼戏莲叶东，鱼戏莲叶西，鱼戏莲叶南，鱼戏莲叶北……

紧张、恐怖、害怕……等待那支香燃完……好爬起来往外跑，头也不敢回……

四川人说：多少年，学了多少门功，只盼那景像，那怕就让看一眼。现在，她们真的要出现了，却又不希望她们出现，希望图像不要突然出现……

女神功法将把你带进神殿的大门，但要看你自己，敢不敢进……

为了安全，在观香点调零点时，最好是三个人至九个人在一起修炼。不然你会被突然出现的图象惊呆吓坏。因为图象说不准会出现那一幕，说不准出的是过去时，现在时还是未来时。而你在图象出现时，又没有控制图象来去自如的能力，倘若出现的是太古天地大战，出现的是金戈铁马刀兵相战，白骨森森平地堆，腥风血雨久难平……你是否有看这种“电影”的承受力。当然，大量出现的是宫殿。但，过去时，也是观的内容，不然就会三时不全。

当进入零点观香时，这不是突击行功，全在于一个心静，心中无所求。这个训练可二十一天为一期，一期期地自我训练下去，无穷无尽，慢慢去深入上层次。不要想一步登天，犹如你想一下子沉入一万米深的大海洋。根据自己的能量，一步步试探性地向上观。那是：

天生一个仙人洞，

天限风光在险峰。

* * * * * *

一九九五年十月二十八日 宏福山庄

<五>

宇宙大自然法的客观存在是第一性的，为适应大自然法则而求生灵的生存法则是第二性的。第一性的大法是体，第二性的大法是用。第二性的大法是在第一性大法的背景下产生的。是应用法，是宇宙生灵应用大法。

那么，这个应用大法是什么？就是易法。中国称之为《易经》。把对《易经》研究注解，开发的著作群，称之为易学。老百姓称之为算命书。

现今在显态社会保存下来的是三千多年前的《周易》。在春秋诸子百家之中，《易》被视为众经之首。

佛经的价值在于告诉人类，宇宙第一性的大法，它是客观存在的，不以神的意志为转移的。并指出生灵回归的最高终的是宙心。

一卷经《心经》及《楞严经》是讲解具体回归的方法。

佛经又指出，生灵的不生不灭性，永恒轮回性，并提出真正的人生价值在于八正道中道行。

伟大的《薄伽梵歌》，是告诉人类一条通天之路，而回归的第一要素就是相应。并指出，人生的全部价值和意义是回归。

《易经》的显意并没有指出回归，而是指导人类如何适应第一性宇宙大法，以求得生存。易经的密意是回归以及回归的功法。并指出回归的终的是九天，以保持生灵独立的自我存在。

西洋《圣经》也是一部应用法。它告诉人们，在地界生存，必须手持刀剑。地上的人乞求和平，但上帝说：我带来的不是和平，而是宝剑。

如何理解上帝的那句话？上帝是告诉愚蠢的地球人，在宇宙大自然法中，若要和平和生存，必须手持刀剑！

这个上帝是谁？罗地干布！真实不虚。

问：罗地干布跑到西半球去干什么？

那里是他的大西洋金发罗刹女战团。但是后来打败了，被西洋女王收编了。罗地干布的大东洋黑发罗刹女战团，被东洋女王收编了。他只剩下了近卫战团，即波斯大罗刹女战团，和四娇娘卫队。

他的海罗刹战团被珠王圣母收编了。

地罗刹战团被仙女圣母和碧霞元君收编了。

南洋罗刹女战团被白娘圣母收编了。

北洋罗刹女战团被青娘圣母收编了。

天鹰战团、鹰雀战团、虎熊战团，被西王圣母收编了。

就是一宫没要。此为八宫分天下。办法很简单，是释佛的高见，联姻。结亲了，八宫就不能再让夫君劳神了，分担了罗地干布的军务。等罗地干布明白过来时，大势已去了……

大日及九宫要罗地干布交出最后的兵权。这回他是明白了，死活不交。于是第一次天地大战就在昆仑山下展开。

十个大日失利的一个重要原因是，这些新收编的罗刹女战团不稳定。战中，又都跑回去反戈一击，助月击日。那是洪荒荒漠大混乱的时代……在对阵中，打着打着就乱套了，也不知是谁和谁打起来了。那是阴阳交错，你中有我，我中有你，难解难分。连妈祖，天公都站在一边干瞪眼。插不上手，闹不清该帮谁打谁？三清站在妈祖身后，不断地出谋划策。可就是自己不上手。他们知道，得罪了哪个也是没完。

* * * * * *

终于制服了罗地干布，压在玉龙雪山的古青潭。大日罚他修复通天之路，此即为修道。

以后，大批西洋女进了修道院，是在帮自己的上帝修道。

为了稳定，必须颁布宇宙生灵生存大法。于是由法学专家九天玄女执笔成易。

故之，《易》是人类第一部宇宙生灵生存大法。

《易》的基本观点是：中道观。顺逆生存自由选择。易指出强调逆行或是强调顺行，皆属落二边见，非为直方大，中道观。

是故，天地界尊称九天玄女为大护法、大法神、正义女神、自由女神。

美国人在大西洋边上立的自由女神是谁？是九天玄女。

此即．天地同源，人类，万物同根。

故知，佛法是对第一性宇宙大自然法的描述。易法，是属第二性法。是天地第一部宇宙法则的应用法典。

* * * * * *

<六>

宇宙大法典——易法。它的语言符号就是八卦，问题是作为基本大法典，这八个符号的含意是什么？研究易法，首先要解决这个问题。

下面讲一下易法的基本符号。

乾为天。众所周知。但含意是什么？齐说不一。但基本上都说得贴边。但基本上只说出了它的性质特点。但不知它是什么东西。

这个符号表时间！表宙。表宙心。表人之大灵。表人之大灵是由光音色三魂组成。表永恒，永存，不生不灭。

坤为地。表虚空界。表宇。表空间。表界。表对时间的荷载。表人身，表人身的六根，即眼耳鼻舌身意。

乾与坤的关系，应是人身从属于大灵。表时间为体，空间为用。

学者不用去查找易学典籍和易学著作。古今中外没有。这是首次公开宣讲。

学者问：为什么不早讲，在第八篇里讲？

早讲怕你不明白，不理解，读观《修行者》至此，此时再讲，即一点就破。

离为火。这个符号表日。表宙的一种属性。表光。表宇宙的基本能量和动力。表闪电。表天魂，即生命光能量。

坎为水。这个符号表月。表飘离宙心的生命之灵光。表生命的主要成份。在三魂中表色魂。表时间流失的一种形式。

震为雷。表音能量。音魂。表飘散，失散。振动。

巽为风。表动。变化。行动。表聚集。

艮为山。表静。稳定。

兑为泽。表生。发展。

即，乾坤离坎震巽艮兑。

又，天地火水雷风山泽。

表，时空日月音动静生。

亦即：乾天时，坤地空，离火日，坎水月，震雷音，巽风动，艮山静，兑泽生。

在易法中，八个基本符号，其表意是，天地火水雷风山泽。其潜意是，时空日月音动静生。

学者在读易时，若掌握了八个基本符号的潜意，并运用潜意去解易。则，又是一番天地。

天地火水雷风山泽，是八道的显解。而时空日月音动静生，是八道的密解。上述两系列的综合观，即为胡说八道。

易法中的八个符号，也是分夺罗地干布兵权的八宫的代号。如下：

乾，天时。西洋女王，大势至菩萨。

坤，地空。碧霞元君，虚空日菩萨。

离，火日。九天玄女，香手菩萨。

坎，水月。白娘圣母，普贤菩萨。

震，雷音。青娘圣母，阿閦菩萨。

巽，风动。西王圣母，师子香菩萨。

艮，山静。珠王圣母，金刚智菩萨。

兑，泽生。仙女圣母，虚空印菩萨。

* * * * * *

下面讲一下，断后白虎在断后时，如遇不测坠入C点，如何起死回生。

唯有一法可救，即大日如来神光阵法（详见第十篇）。此阵法为一人阵法中最凶之阵。可与九宫阵不分上下。

此阵法原系大日如来护身阵法。第一次大地大战，罗地干布击落九日。一时性起。为何不乘胜追击，把大日也干下海中？除玉情之外，他也知道大日有绝招，奈何她不得。

盘古大帝坠入C点后。历经万劫，终于悟出神光阵法。是故冲出C点，一步跨入崆峒天，而成十一级能量之辟支大佛。

但凡接了白虎印者，若已落实。待时机具足之时，盘古大帝将亲自授传大日如来神光阵法。

掌握了此阵法，只要白月道飘移至C点，可立遁其中，直飞九天崆峒界。

* * * * * *

易法中八个基本符号，反映着宇宙第一性的自然法则。即事物的两重性，相对性和相生性，以及相反与相成，相应与相斥。

乾与坤，符号相反，即 [image] 与 [image] 。表天与地的相反、相斥，相对。又表时与空，表时空这两大宇宙要素的相应、相成、相溶、相生。

乾表西洋女王，表大光明，表“西”。表白鲸。

坤表东山君主，表黑暗，表“东”表黑凤凰。

乾上坤下，表战争。坤上乾下表和平。

归藏易以坤一乾二，表和平时期。

周易以乾一坤二，表战时。

坤又表北极星，表北，表水，表阴。

乾又表南极星，表南，表火，表阳。

乾表刚健，威势，复仇。

坤表柔顺，冷清，忍让。

乾表成功，坤表失败。

第二对符号是：

离与坎，符号相反。即 [image] 与 [image] 。但符号又表你中有我，我中有你。表火与水，表天火，天水。表日和月。表光和色，表光和影。表炽烈和柔情。离，表日中黑。坎，表月中白。表玄女与白娘，玄为黑，黑中黑，为大黑。白为白，白中白，为大白。表大黑天和大白天。表火凤凰，玄凤，玄鸟。表水凤凰，白凤，白鸟。离表理，坎表情。离表刀光剑影。坎表委曲求和。离表顺利。坎表麻烦。离表果断，坎表缠绵。离表晶莹玉白当中黑。坎表花中雪花更胜花。离表战，坎表和。离表进攻，坎表退守。

第三对符号是：震与巽。

符号相反， [image] 与 [image] ，雷与风。散开与集中。表音与声。表刚动和柔动。表击与随。表短与长，表青娘圣母和西王圣母。雷表烈，风表威。表霹雳雷电手中扬，表风行天下皓四方。表孤注一掷，表不争一日之短长。表正面进攻，表迂廻包围。

第四对符号是，兑与艮。泽与山。生与静。泽表地上水，山表地上土。水与土，一方水土生一方人。兑表生生，艮表息息。表生长和静养。艮表扎根，立足。兑表生存，发展。

连山古易是首卦艮，次卦兑。表那个太古的太古时代，对地球环境的开发。表如何在新环境里立足、扎根、生存、发展。

以上讲述的是原始易法，八个基本符号的含意。以及连山古易，归藏古易之首卦次卦的含意。

* * * * * *

<七>

对《易》的称呼，自古以来，习惯上叫经。实际上，《易》不是经，而是法。是法典，不是经典。

经典是对法的描述。《易》，不仅是对宇宙第一性大法的描述，更主要的是，它本身就是宇宙第二性大法典。

《道德经》是经，是对易法的描述，也含有对宇宙第一性大法的描述。

古代、近代、现代的法学家，法院等等，判断事物时要查阅法典。某某事根据法典中第多少条，多少款，应该如何进行处理。

太古人，远古人行事，也是先查阅法典。方法是用卜筮法来查典。现代的聪明人均以为太古人、远古人是用卜筮算命。殊不知那是一种太古和远古的法律程序。

太古、远古，掌管卜筮的巫，就是大法官、大法师。也是律师。也是审判长和决策人。

故知，《易》不是算命书。《易》是大法典。卜筮活动不是算命，而是在执行法律程序。

* * * * * *

至于对整个易法中六十四卦例的详解，太费神，也不是《修行者》一书的主曲。也没有精力去深入研讨。故，对《易》的内容就局限在这里为止。

对《易经》中，易法的开发和研究。有大量的易学家，他们会感兴趣。

令中国人最遗憾的，是中国人的封建迷信思想。由于封建迷信思想的根深和蒂固，不得不使中国的科学技术和经济文化的落后。

易学热潮是从外国，欧洲传入中国。以电子计算机为基础的电子时代，这个基础的基础二进位制，却是外国人研究《易经》八卦而来。

中国的科学家为什么不能从《易经》八卦中看出二进位制？不是看不出，而是根本不看！因为那是封建迷信，是历史文化的糟粕，是早应丢在垃圾箱里的破烂货。

外国洋人从中国垃圾箱的破烂中，发现了价值连城的瑰宝。而中国人对中国人自己的东西却不识货。

这个现象，就叫封建迷信思想的体现。迷信什么？迷信中国先祖是一群笨蛋，愚昧无知。

穿西装看八卦，太不成体统。迷信什么？迷信体统。

若要破除迷信，就要研究迷信，研究它为什么是迷信。破除迷信最好的办法，就是研究迷信。不是把它封闭，越封闭就越神秘。越神秘，就越迷信。迷信是来源于神秘。这是第一性的迷信。迷信又来源于人云亦云，这是第二性的迷信。阻碍中国科技进步，经济发达的，并不是第一性迷信，而是第二性迷信。

第一性迷信，是由于神秘，使人产生的迷。第二性迷信，是由于对迷的绝对的肯定和绝对的否定使人产生的惑。

无明生惑，惑生痴，痴则造业，生死轮回。

是故，修学佛法要信智双修，不可为偏。同时，由于佛法揭示和展现了宇宙第一性自然大法，即遍法界在众生面前的平等性，以及众生的实际不平等性（认识这点为智），从而应发心大悲，而不应弱肉强食。是故，修习佛法应是悲智双运。

信智双修、悲智双运应该是释佛所创佛教的根本特点。若偏离这两大特点，均属是人行邪道，不能见如来。

修学佛法的第三大特点是证悟相合。大多文人学佛法，从字面到字面，查典阅经，博览群卷，自以为读经破万卷，开口若悬河。岂不知害己误人毫无用处，只落一个嘴瘾。

修学佛法必须实修实证。用释佛所揭示的佛法，并不是从书中所来，亦不是从外学来。而是自身亲证、亲悟，完全是从自己流出。

若不如此，虽诵经万卷，依然是佛法门外汉，算不得门内人。

佛法不是知识。用求知识，学知识的方法得不到佛法。得到的仅是一堆文字符号的排列组合。为什么？

因为，人类的一切知识，都属于第二性的。对于这种第二性的认识，可以通过书本、教学、学校、学院而来。

但是，佛法是属于第一性的，对于第一性的，只有亲证、亲见方可算得。

读经者，往往自以为懂了，明白了。实际眉心处一片黑，根本不明也不白。又如何算得是明明白白？

大颠禅师云：然虽如是，不可依样画猫。何也？须亲见此经始得？

是故，修佛者应是信智双修、悲智双运、证悟相合。否则，不可能入佛法之门。

* * * * * *

<八>

有学者十分关心人的中点潜伏。希望再仔细讲讲。

中点潜伏，对人类的一个重大打击是导致偏瘫和全瘫。检查的方法十分简单。你可以做一做单脚回勾试验。比如，回勾左脚时，铿锵有力，一伸一勾运用自如。但是，回勾右脚时，就显得软弱无力，伸还可以用上力，但回勾之力却用不上劲？此即是中点潜伏的信号。

此外，你可以观察自己行路。如果，你差不多能像时装小姐那样，走一条线。这说明，你尚未步入衰老的行列。

平衡性的失调，是检查是否衰老的尺度。是故，对平衡性的训练，就是一种对抗衰老的方法和措施。

九阴功和九阳五套基训，招招式式都含有平衡性的训练。行九阴九阳，可使你在不知不觉中重返青春。

身体平衡性的恢复和强化，会作用于心态的平衡。心态的平衡，是健康的基本条件。心态的平衡，是强化自身防病，防老，排病、治病的关键。

一个十分有趣的事，发生在四川。一位老太，其老伴早已过世。但过世者阴魂不散，总是骚扰活人不得安宁。去者本应去自己应去的时空，不应弥留在不应留存的时空。但，多年以来，老太用了很多方法，却无济于事。

一夜，魂体又飘飘过来。老太斥之不去，忽想起九阴功第七式，开弓射箭，连发之三。魂体消失，不复再见。

要知，此神弓箭，不用说鬼魂，就是天魔、三清、众佛，也会退避三舍！这叫什么？弟子借用师父的箭，乱射也会灵。

今年五、六月份。广东一年青习功者，争强好胜。一次借用凌云剑，回头一挥，灭鬼三千。按巫门理论，鬼不杀不灭。但能不杀，就尽可放之一马。

且说，自十月中旬以来。四川已经有行功者开始学修香点静观法，即零点初调二十一天。当进入第三个七天时，只一入坐就浑身打哆嗦。光团在四周飘飘忽忽，七彩之光，甚至九色光团时隐时现。修者已不敢独修，开始寻人作伴。

另一反应是，进入第三七时，身体开始有悬浮感。有时，会产生身体倾斜感。

一般来说，男子是会向左侧倾斜，女子一般会发生右向倾斜。

轻微的倾斜感，不必去理会。但有时会发生重度倾斜感，甚至引起猛烈眩晕而不得不倒下。

如何处理这种反应？第一，心静不慌。第二，给个小意念，让它沿体平面反向旋转，而且高速反旋。一下子就可正过来。

此法可用来对付美尼尔眩晕症。

眩晕的本身，是外界对心理或生理的刺激。这种刺激引起天平发生一头沉现象。反旋，就是往右盘加法码，以取得平衡。

人在一生中，最重要的自我保护，就是控制平衡。一切疾病、痛苦等等，都是因为失去平衡而引发的。是故，排病、治病的上上策，是从平衡下手。这叫人生大药，亦叫心药。

但凡人一失平衡，就会出现反常。故，一有反常，便知这架天平不安了。

炎夏，人们食冷饮。何故？是平衡。严冬，人们又取暖。何故？亦是为了平衡。

从病理学上分析，很多疾患是由于体内阴阳离子失调而发。故从药理学的角度，以药物帮助人体恢复平衡。

但，人体阴阳离子为什么失调？外因虽然重要，但不是根本。根本在于心平衡的失调。

对于一个修行者而言，应该明了此原理。主动去把握住自己心灵天平的稳定和自我加减法码的整调。

人的六根，即眼耳鼻舌身意，是导致心灵失控，天平倾斜的重要原因。

六尘，即色声香味触法，作用于六根，而产生六识。即眼识、耳识、鼻识、舌识、身识、意识。六识通过神经系统作用于脑。脑识通过人体七轮作用于心，导致心灵的不安。

消极的办法就是使六根不接触六尘。这就是一些出家人入深山的原因，是躲避六尘。

进入深山，六尘少了，六根就清静了。但后天意识，后天之心却总是盘旋在以往的六尘上。后天之心作用于先天之心，仍使大灵不安。

先天之心为何不安？因为后天之心一盘旋，一活跃，先天之心就暗淡，无出头之日。

什么叫无出头之日？

就是永闭牢关之内，出不得天门，到不得月台。

六尘中，触尘是较严重的一尘。触尘作用于身根，产生身识，会严重引起天平的失调。且易发生性格变异和心理变态。在医学上，在病理学、心理学、生理学和精神病学的综合性上，往往称之为“皮肤饥饿”症。

皮肤饥饿症往往集中反应在男人的中点期，和妇女的第一中点期而引发心理变态。

从生理反应上看，此时，人的欲火和淫火最旺。

从生命学的角度看，这是一个巨大的生命能量。若顺行，会导致衰老。若逆行则可出光。这就是《楞严经》佛门功法中的第十八法的原理。也是藏密双修的原理。道门曰：无色不养道。指的也是这个。无一例外。

此时，最好、最安全、最迅速的功法，就是观香调零点。此法可使心火迅速化光。

* * * * * *

<九>

上一章讲的化火为光法，在《易》法里，主要是地火明夷一卦反映的。

此卦坤在上而离在下。在前面的集子中讲了：坤为地，为空，又表身体。

离为火，为日，又表光能量。

火在地下，日光在空即身体的下半部。即生命之光能量在下面。此时易产生失明之象，故曰明夷。从卦辞上看，此时利于生育。

结果会是如何？以前的集子中讲了读《易》的方法。事发在本卦，结果在之卦。所谓之卦就是卦中之卦。明夷一卦的之卦是雷水解。即上雷下水。卦象是，雷声一发，大雨而下。卦辞的含意是：有利婚配。

从明夷到解（解为排解，排散），是顺行。修炼者应逆行。明夷一卦的逆行卦为天水讼。即上乾下坎。乾为天，为时，为白。坎为水，为月，为色能量，为白。

天水卦的卦象是：月明于天一片白。表示，若反行，将色能量调上来，则出西天月大光明。

那么，卦名为什么给个讼字？讼表吃官司，这里又会吃什么官司？离婚！

刚才讲的是火光法。在藏密为拙火功。通过讲功法，告诉读者从易法中读功法的方式方法。

《易》法，并不是单纯讲功法。她对读者十分负责，把会出现的各种情况，都向你交代明明白白。至于你是顺逆，悉君自便，不置可否，仅是把结果告诉你。

* * * * * *

有学者提出，《易经》高深，手持《易经》，往往有身坠十里云雾山中之感。可否有极方便之法。便于单刀直入，一把能抓住东西？

本教材介绍的功法、方法，均属单刀直入法。譬如下棋，不管其车马，直取其帅。但观众多人学功学法，犹如下棋，先吃对方兵卒。再设法围住其马。再设法偷吃其炮。就是将军！也不取其中军之首，而意在抽吃大车。然后又破其士象，罗嗦透顶，总是把功夫下在残局上。

本教材之法是开局制胜，中局取帅之法。无残局之术。是故，专讲阵法，少讲术法。目的在于节省学者把大量时间耗在残局的磨磨蹭蹭之中。把时间耽搁了，反误冲关大事。

但凡欲了知，会使用《易》法。犹如一本字典，只要掌握部首法或拼音法或四角法会查就行。只要会查了，记住八个主符号的含意（见前面讲的），别人看的是云雾，在你眼里呈现的却是历历功法。从《易》中读功之法，从易学家那里是学不到的。易学家不是不会，而是做梦也没想到。

学者又问：在《易》中读功法是何人所传？

明知故问！君不见巫山神女，婷婷玉立观大地？

又问：你多次行长江过巫山，可就是为了这个？

闲话少说。查《易》典，第一步是只要知道六十四卦叫个什么名就行了。第二步是，去书店随便买本，不论是谁写的有关《易经》的书就行了。

不论，写书的人是如何解《易》，你只要记住前面告诉你的八个符号的含意，就可从中看到功法。但写书的人自己却是万万没想到。

这招叫什么？太极推手！

又问：太极推手是怎么回事？

去问拳家，他们在行。云南有位姓苏的女太极拳家，十分的了得。可去问她。

又问：还是近水楼台吧，远水不解近渴。

什么叫太极推手？两个字。借劲！

下面讲讲六十四卦速记法。

乾三横 [image] ，坤三虚 [image] 。离中阴 [image] ，坎中阳 [image] ，雷阳下 [image] ，艮阳上 [image] ，风阴下 [image] ，兑阴上 [image] 。如此，八正卦就记住了。

第二步，六十四卦是八正卦两两相配。可以用三种方法交叉去记为最妙！

1．八方矩阵法

横坐标八正卦为上卦，竖坐标八正卦为下卦，两两相配。如表一：

表一

 | 乾天 | 兑泽 | 离火 | 震雷 | 巽风 | 坎水 | 艮山 | 坤地
乾时 | 天时乾 | 泽天夬 | 火天大有 | 雷天大壮 | 风天小畜 | 水天需 | 山天大畜 | 地天泰
兑生 | 天泽履 | 泽生兑 | 火泽睽 | 雷泽归妹 | 风泽中孚 | 水泽节 | 山泽损 | 地泽临
离日 | 天火同人 | 泽火革 | 火日离 | 雷火丰 | 风火家人 | 水火既济 | 山火贲 | 地火明夷
震音 | 天雷无妄 | 泽雷随 | 火雷噬嗑 | 雷音震 | 风雷益 | 水雷屯 | 山雷颐 | 地雷复
巽动 | 天风姤 | 泽风大过 | 火风鼎 | 雷风恒 | 风动巽 | 水风井 | 山风蛊 | 地风升
坎月 | 天水讼 | 泽水困 | 火水未济 | 雷水解 | 风水涣 | 水月坎 | 山水蒙 | 地水师
艮静 | 天山遁 | 泽山咸 | 火山旅 | 雷山小过 | 风山渐 | 水山蹇 | 山静艮 | 地山谦
坤空 | 天地否 | 泽地萃 | 火地晋 | 雷地豫 | 风地观 | 水地比 | 山地剥 | 地空坤

2. 八宫阵法<见表2>

战团号 | 乾 | 震 | 坎 | 艮 | 坤 | 巽 | 离 | 兑
一世 | 姤 | 豫 | 节 | 贲 | 复 | 小畜 | 旅 | 困
二世 | 遁 | 解 | 屯 | 大畜 | 临 | 家人 | 鼎 | 萃
三世 | 否 | 恒 | 既济 | 损 | 泰 | 益 | 未济 | 咸
四世 | 观 | 升 | 革 | 睽 | 大壮 | 无妄 | 蒙 | 蹇
五世 | 剥 | 井 | 丰 | 履 | 夬 | 噬嗑 | 涣 | 谦
游魂 | 晋 | 大过 | 明夷 | 中孚 | 需 | 颐 | 讼 | 小过
归魂 | 大有 | 随 | 师 | 渐 | 比 | 蛊 | 同人 | 归妹
宫主 | 西洋女王 | 青娘圣母 | 白娘圣母 | 珠王圣母 | 碧霞元君 | 西王圣母 | 九天玄女 | 仙女圣母
宫 | 光明宫 | 青云宫 | 白云宫 | 清水宫 | 碧云宫 | 天缘宫 | 水晶宫 | 彩云宫

3. 周易序法<如表3>

乾1 | 坤2 | 屯3 | 蒙4 | 需5 | 讼6 | 师7 | 比8
小畜9 | 履10 | 泰11 | 否12 | 同人13 | 大有14 | 谦15 | 豫16
17随 | 18蛊 | 19临 | 20观 | 21噬嗑 | 22贲 | 23剥 | 24复
25无妄 | 26大畜 | 27颐 | 28大过 | 29坎 | 30离 | 31咸 | 32恒
33遁 | 34大壮 | 35晋 | 36明夷 | 37家人 | 38睽 | 39蹇 | 40解
41损 | 42益 | 43夬 | 44姤 | 45萃 | 46升 | 47困 | 48井
49革 | 50鼎 | 51震 | 52艮 | 53渐 | 54归妹 | 55丰 | 56旅
57巽 | 58兑 | 59涣 | 60节 | 61中孚 | 62小过 | 63既济 | 64未济

下面谈一下三个表的用途

表一，用于记忆，准确方便，一目了然。

表二，用于算命，神修

表三，根据序号，查周易方便，快速。

* * * * * *

一九九五年十月二十九日 宏福山庄

主 页

探索者

修行者4

图 片

上一集

下一集


第178集

主 页

探索者

修行者4

图 片

上一集

下一集

《修行者》 第二十篇 密多院
第一七八集 大自然法

<一>

什么叫大自然法？

不以人神仙佛菩萨魔鬼精怪的意志为转移的，宇宙所固有的运行变化规律。

在大自然法面前，一切力量都是有限的。任何生灵，只能适应它，而无法改变它。

这个大自然法是什么？就是时间。

战无不胜的拿破仑，失败在时间。滑铁卢一战，援军未到，全军崩溃。

七国之皇，秦始皇，拜倒在时间下。

一代天骄成吉思汗，兵发莫斯科，战火焚烧三昼夜……是什么力量阻止他打向西欧？是时间！大雪把他赶了回来。

是什么对人的打击最大？是时间。

奥运会竞赛的项目，主要指标是什么？是时间。

确认商品的价值是什么？是时间。

人类最渴求的东西是什么？是时间。

唯一能够主宰，支配万有万物万种万类万法的是什么？是时间。

主宰一切，却又不理睬一切；赋于一切，却又不要任何回报；公平于一切，却对一切的回敬无动于衷的是时间。

各个宗教，都拼命论证自己对应的层次最高。但，一切最高生灵，也永远高不过时间。一切最高生灵，只能无限地接近时间，甚至于溶进时间，但永远无法超越时间。

时间是什么？是如去如来，如如不动。

时间是什么？是太阳、月亮、星星满天。是风是云，是雷电，是山河大川。

时间还是什么？是两块钱一只的电子表。

时间价值连城，时间也不值钱。

时间是浩浩荡荡的百万大军，时间是一桌麻将。

修行的本质是什么？是时间。

时间的性质是什么？是光子流、音子流、色子流。是光音色三种能量和合而成的生命光子流。

时间是物质，但人类捕捉不到它。除非你的速度比时间还快。

不同层次的宇宙生灵，其本质是相同的。这个本质就是时间。宇宙中的万有，其本质是相同的，是一体的。这个一体就是时间。

是故，佛法曰：佛与众生，即人、畜牲、鬼、魔、精怪，山河、黄花、翠竹等均属同类。类在什么上？时间。区别在于，佛的一世，时间是无穷大；鬼的一世，时间是无穷小；人的一世，仅仅是百年。

众生在时间的面前是平等的。此即为遍法界平等观。恰如：

白玉堂前春解舞，

东风卷得均匀。

蜂团蝶阵乱纷纷，

几曾随逝水，

岂必委芳尘。

万缕千丝终不改，

任它随聚随分。

韶华休笑本无根，

好风频借力，

送我上青云。

* * * * * *

时间作用于人生，最突出的地方就是中点。就人身而言，中点以前，曲线是上升。中点以后，曲线是下降。

人的中点对人的生理产生极大的影响。男人在中点以前，精力兴旺。中点以后，精力衰败。但，女子有两个中点。犹如阳爻是—；阴爻是--。男人的心理中点和生理中点是合一的。而女子的生理中点和心理中点是分开的。

女子的第一中点是心理中点。在三十六岁。第二中点是生理中点，在53—55岁。

男人的心理变态和生理变异发生在中点53—55岁上。而女子的心理变态发生在第一中点，36岁上。生理变异发生在第二中点，53—55岁上。

心理中点理论，可以指导人类社会家庭年龄的合理搭配。从而减少大幅度的社会离婚率上升，影响妇女儿童的心态。

心理中点理论认为：男女最佳搭配是心理中点相对。从统计和概率上看，这是最稳定的家庭结构。

此即，男人54岁对应女子36岁，男人27岁对应女子18岁。在这个年龄段，男人岁数是女子岁数的1.5倍。例如，一位24岁女子，最佳搭配是24x1.5＝36岁的男人。女子19岁，对应19x1.5＝28.5岁的男人。这也正是真由美和杜丘的搭配。

但是，中点以后的搭配，在年龄上则不能再按l：1.5。这是因为男人一过中点，1.5倍的优势就丧失了。

应用中点法则，可以帮助你开发认识很多问题。当你面对一个事物时，首先要断下它的时间中点。然后根据这个中点，去进行你的事业。

比如，一个公司，要研究自己产品的中点，对方同类产品的中点，并据此制定企业战略目标。

学者可以把女神功法的中点理论，应用到自己的生活和工作中去。

* * * * * *

<二>

人类历史的中点在什么地方？

楞严大会开会的时间，恰恰就在人类历史的中点上。会前八百万年，会后八百万年。人类的历史总长是1600万年，会前为正法时代，会后为末法时代。人的寿命是108岁，人类的寿命是1600万岁。

人类历史学家不妨仔细研究研究。

楞严大会是个宇宙生灵和平大会。楞严大会，宣告历经八百万年的一、二次天地大战结束。天地由泰态进入否态。天地之间禁止直接往来。亦即山东河北不相干，各持半壁仙河图。在七级能量区，建立了天地间的柏林墙。

天人被迫撤离地界时，留下了生命能量贮备库，以维持地球、太阳系的存在。不仅在地球表面、深处、海洋中有这种能量贮库。太阳本身就是留给地球生命的能量贮库。月亮是特种能量贮库。

同时，给地球生命留下了与三界外沟通联络的密码。此密码就是《易》八卦。

* * * * * *

观音法门的关键，在于一个观字，一个音字。

何为观？相见欢。

何为相见欢？

无言独上西楼，月如钩。

寂寞梧桐，深院锁清秋。

剪不断，理还乱，是离愁。

别是一番滋味在心头。

何为音？是飘流。

何为飘流？

春花秋月何时了，

往事知多少？

小楼昨夜又东风，

故国不堪回首月明中。

雕楼玉砌应犹在，

只是朱颜改。

问君能有几多愁，

恰似一江春水向东流。

* * * * * *

学者若能从上面两首小词令中悟出，便可知何为观？观什么？何为音？音如何？

顺便提一句，作词的李后主是精通佛法的。亦是精通观音法门的。他的好友是位佛门大禅师。此位大禅师只送了李后主一句话：

何须待零落。

然后始知空？

* * * * * *

观音法门不是从书上能学到手的，即便是本和尚教你观音法门，你也必须在两个字上下功夫，方可能入观之门音之户。

在哪两个字上下功夫呢？一个悟字，一个修字。

本教材从头至尾从各个角度带你见观音，只怕你悟不出来。

学者问：难道不能直接讲观音吗？社会上已有不少都是直接讲观音呀？

难道君不知佛曰：

若以色见我，以音声求我，

是人行邪道，不能见如来！

可知，佛在这里所说的如来是谁？此如来即是指观音！

佛这里讲的色，是指色流。音是指光流。声是指音流。

凡直接讲观音的，均不能见观音。何以故？佛说了，是行邪道。何为邪道？即走偏了。

欲见观音，只能是全方位的，从各个角度围着观音转，去接近她。只能如此。

故知，观音法门之音，此音流并不是声音流，而是光音流。

俗曰：一寸光音一寸金。

故知，光音者，时间也。

故知，观音法门到底观的是什么？是观的时间。

再看观音自陈之观音法门：

初由闻中，循性逆流，回光返照，动静二相，一齐消失

第一句初由闻中。此闻是见闻，不是耳闻。此见不是眼见，而是眉心之见。眉心之见叫什么？叫观。

第二句，循性逆流。性是时间，是生命光音色能量流。即沿着时间向回观，观过去时。

第三句，回光返照。是再向前观，观未来时。

第四句以后……这样观的结果，明白了，动静二相一齐消失了。即风雷山泽统统消失了。进而不生不灭的真心，自然显现……大放光明。

由于地水火风四大消失了（山为地，雷为火，泽为水），五蕴色受想行识空了。真心，即性，西天月，自然显现出来，大放光明。

以上即是观音法门。

学者问：一集一集的，从第四集就开讲观音法门，本集已是第178集，又是观音法门。为何观音法门总在变？

随着深入，层次的提高，一圈一圈地带你围着观音转，一圈比一圈更接近观音。不如此，读者会不明白何为观音。犹如社会上有的门派大讲观音法门：去观想大海浪的声音，此即观音法门！两个字，笨蛋！

* * * * * *

<三>

现在谈一下男人和女子在中点以后的状况。中点以后，在心态上男女均处于下降状态。在体力和体质上也处于下降状态。但男女中点后下降的速率不同，男人下降速率要比女人大得多。此时，在心理和身体方面的对应关系是：

男 | 55岁 | 59岁 | 64岁 | 69岁 | 72岁 | 73岁 | 74岁 | 108岁
女 | 37岁 | 46岁 | 55岁 | 64岁 | 72岁 | 73岁 | 74岁 | 108岁

从以上中点分析可以看出如下几个问题：

一、男女同龄知音要在72岁以后。

二、男人在27岁（虚岁）以前为心理不成熟期、不稳定期。女子在18岁以前为心理、生理不稳定期。在不稳定期组成的家庭，潜伏着不稳定因素。

三、女子的心理中点，不在生理中点上。女子的衰老，主要是心理因素引起的。

四、男人的衰老，在中点以后十分明显，并且速率极快。除中点衰竭的客观规律支配之外，心理衰竭是个很主要的关键。中点后，男人的衰竭速度，要比女子第一中点以后的衰竭速度，大上一倍。而72—108岁段，则平行衰败。

上述这个对应关系，并不排除有特殊的例外。它仅仅是统计和概率上的结果。

72—108岁的人，一般来说，开始步入自己的第二童年。在心理上的某些特点，所对应的是：

女子 | 73岁 | 82岁 | 91岁 | 105岁 | 108岁
第二童年 | 17岁 | 15岁 | 9岁 | 6岁 | 3岁
男子 | 73岁 | 82岁 | 91岁 | 105岁 | l08岁
第二童年 | 26岁 | 21岁 | 15岁 | 7岁 | 3岁

* * * * * *

产生73岁以后心理衰败的主要原因是生命本质能量的耗散。大灵无法再提供神识能量。

但是，此间高能量者就显现了极大的优越。他（她）们的大灵有足够的能量提供给神识，从而保持人的心理，不呈现急剧衰败的曲线。甚至可以使108岁时，仍保持72岁时的心理状态。

如果说，36岁以前是青少年。36—72岁是中壮年。72—108岁是老晚年。那么，人之生命能量，在现生现世上的应用价值，在于人生中的最后36年。

现代人追求延年益寿。如何理解延年益寿这个几乎是人人都会说的四个字。

是不是说，能活到108岁就叫延年益寿？

延年益寿的概念是指有效生命期。比如， 73—108岁瘫在床上了。是否也叫延年益寿？叫活受，不叫益寿。如果，90—108岁这18年，人们叫你老糊涂了，是否叫延年益寿？

故知，延年益寿并不是单纯指量这个概念，而主要指标是质的概念，延年益寿是指身心健康的延长寿命。

由此可知，女神功法的现生现世意义，是延长人的有效生命期。她可使人在l08岁，依然保持智慧的头脑和相应的体能。

* * * * * *

一般来说，人们在青少年期间的体育锻炼，足可以使人维持到身体中点。即男女53—55岁。但中点以后，青少年时代的锻炼基本上用光了。在72—108岁期，所需之体质，要靠36—72岁间的锻炼和修炼。36岁以前，可以锻炼为主，修炼为辅。而36岁以后，则应以修炼为主，锻炼为辅。

* * * * * *

十多年的气功运动，从普及上讲，它大大改善了人们亏损的体质。这是无可否定的。从另一个角度讲，十多年的气功运动，引导人们接触了鬼神文化、宗教文化、巫文化。尽管当前对气功界整顿的重点之一，是要气功界与鬼神文化、宗教文化、巫文化划一个清楚的界限。但，事实已经是发生过去了。

整顿的意义和作用，是让气功界重新制定自己的目标和格调。目标和格调要下降为公园型、健身、保健气功。

是故，气功组织的名符其实的名称，应是某某市气功管理学会。气功应是学会性的群团组织。而市级应是管理机构。气功的活动方式，是群体性的健身活动。

把气功组织称为“科学研究”，名过其实。

市级气功管理学会，应隶属于体委系统管理。在市科委下，还应有“气功现象”科学研究会。它不仅研究气功运动的发展，而且是进行全方位性的研究。包括从生命科学的角度、医学角度、力学角度、天文学角度、古文化，包括神话、鬼神文化、宗教文化、巫文化等等角度，进行全色型的开发和研究。

实际上，人体科学研究会就应是这种性质的组织。它应是群体性的科研机构。而气功组织，应是管理机构，不要和科学研究混体。

如果称为科学研究，原则上就不该有禁区。有禁区，就无法进行科学研究。

如果规定音乐研究者，只准使用1、3、5。而不准使用2、4、6、7。那么，它只能叫音乐管理，而不能叫音乐研究。

以上，讲的是研究和管理的区别。研究，则应放开。管理，则应限制。这是机构的职能。故知，机构的职能和名称应该相符。不应是哪个名称时髦就叫哪个名称。

职能和名称不相符，是违反辩证唯物主义原则的。辩证法所强调的是形式和内容的统一。在佛学上，是体与用的统一协调。

可不可以把佛学应用于社会管理学？不可以！佛学是属于宗教学，它仅是社会学中的一个现象。它不能包容社会学。

不是说可以包容一切吗？

佛法包容一切，但佛学不能包容一切。

佛法是指宇宙第一性的规律，是指宇宙的一个客观存在。而佛学仅仅是从佛教的形式，去对佛法进行研究和应用。

佛法具有普遍性，而佛学却是具有历史性。佛学在某一阶段，可能与佛法一致。而在某一阶段，可能与佛法不一致。

佛法是不以人的主观意志为转移的。而佛学则是以人的主观意志为转移的。

* * * * * *

<四>

首先步入零点调试试点的四川人，观香进入了第十九天，反应是出现模糊的身型，恐惧、害怕、光彩团越来越浓，不止一个、两个、而是很多，飘飘忽忽。不仅夜梦增多，甚至白日也做梦。白日梦中图像或文字开始出现。

出现了鲜艳的孔雀尾，孔雀尾光像扇面一样罩到了头上。川人不解，问笔者。

答曰：祝贺你！是大日如来的使者到！

问者大惊失色！也不知何故如此怕佛王？说是怕断后，更怕和弥勒弄到一起去。

答曰：只要你心中无求，就不会把白虎令印硬塞给你。九天不担心无人肯当四天王。俗曰：重金之下必有勇夫。

又问：广东人为什么那么怕大日如来？

答曰：他们吃了个亏，行功期间总是心中有所求。白虎令印是对潜在的贪心的最大满足。

又问：还出几个字：就差零点一。是什么意思？

是说，你观的大体不错，就差一点灵。

又问：若是把白虎令印给了我，我就去打麻将！看那白虎令印还有没有用？也不行！要是天魂让别人给相应走了，哪以后我怎么办？以前也学了不少门的气功，如中功、玄灵功等等。也没有这么多麻烦事。学得很轻松。谁知，一学女神功……。真是后悔死了，丢还丢不下……而且，发现不少人在劝别人千万别练女神功！可他们自己却天天十分刻苦地偷着炼，这是怎么回事？

答曰：一个地方埋着梅花百宝箱，知道的人有时会说，千万别去那个地方……但他自己却是积极做准备……

又问：四川地区观花婆非常多，就是你说的女巫现象。能不能讲讲社会上的巫门气功？

* * * * * *

社会上的较高层次的气功，实际都是巫门气功。无一例外。但是，敢于承认自己是巫门气功，只有湖南一家。其余的则是往三个方向去贴：一是贴科学，如严新气功、中功等等；一是贴佛学，如万法归一功、藏密气功等等；一是贴道学，如玄灵功、玄德功等等。但这些气功的实质皆属巫类。其在层次上要高于体育气功。巫类气功有如下几个特点：

一、与佛、三清、八仙等等有供奉关系。

二、应用手印、巫术、方术、符咒之类。

三、对门派体系较为看重。过份强调不二法门。

四、重点开发眼功、耳功。

五、行功至后期以打坐为主。

六、对学员宣传，练功的目的在于渡人。

七、强调修德。

八、在进入本门派较高层次时，往往要发誓、发愿，并需保密不准外传。教材不准公开，不准许给别人看。

九、涉及鬼神文化。

凡上述九条中，具足五条者，皆属于巫类气功。具足两条至四条者，皆为类巫气功。不具足上述任何一条者，属普及型体育气功。

问：女神功是否也属于巫类气功？

女神功已超越了巫类，不仅如此，也超越了宗教。她的理论是佛法，应用是《易经》，指导是《薄伽梵歌》。这一点，在1—9篇正文里，已明确阐述了。

如果，把女神功放在气功界管理，她不属于体育型气功，不属于巫类气功。她属于超现实神功。

学者可练着玩，但不要轻易进入九阴功第三层次。也可作为一种研究和探索，或是业余爱好。

* * * * * *

<五>

下面介绍一下，正宗巫门气功的主要教学特点：

一、对符咒学的开发和应用

1、用具准备：

画符，一般用羊毫笔（切忌用狼毫笔），或剑指。当应用剑指画符时，真正的行家是把小手指展开，用小手指画符。正宗巫门行家，凭经验认识到一个问题，即，剑指之外，展小指的符，力量极大。但都不知道为何是这样？

此处一讲，习女神功者便知，为何要展小指。因小指一展，即是玄龙大帝的凌云虹光剑指印。

用墨上，一般是朱砂和松香黑色研墨。一般不用墨汁或碳素墨水。

就用途讲，分两类。治病用，配带或贴用。

用红色，起壮阳、镇煞作用。

用黑色，起通阴、退煞作用。

所用之笔具，在术语上称之为法器。纸，一般用黄表纸、毛纸等等。平素不用时，要用红纸包封好，放在专用盘子里。

盘子不可放在婚房卧室。最好放在静室，或独身男子的房里。用红色纸包封，是为了防止隐态污染。

巫门认为，符咒是神灵之令、阴阳之精。故画符时，要守七戒。

2、画符七戒：

1、心不诚时，心术不正时，则不画。这主要是指求符者。同时，也包括画符者。

2、手、口、用具不洁时，则不画。画前尤应洗手。尤其是手接触了油污、洗脚水、男短内裤、女人内衣、晾衣竿之类的东西，则更应加倍洗手。

3、口、心要一致。因灵力、法力、心力必须相应一致时，方可获符力。心神要定。第一感觉，觉得可信时，才可圆。

4、注意有的符有方向性，故画符时，方向要正。

5、妇女经期、孕期不能画（系指画符人）。若食蒜、葱，或杀生，三天之内不能画。

6、时辰不对不能画。下午为阴时，午后两点以后方可画符。以晚上8—10点画符为最。

但有的符之时辰，则需上午画。如太阳符、吉祥符、平安符等等。以上午8—9时，对着东方太阳画为最佳。若急需夜间画时，则用意念，透过黑暗，借水势，顺天意动笔。

若画符中，出现意外兆头。如惊雷、闪电、忽然狂风大作、忽然下大雨、意外打翻了东西等等，则立即停画。

7、画符必须一气呵成。不可换气，不可停笔。环境要洁净，心态肃穆，若煞有其事。净口、洗手、焚香三支或九支。屋要静，不可开灯照明。水具及水要净。

眼视笔锋，不可移开。不可说话。不可走神想别的事物。执笔时，心里要百分之百的信才能画。画时，心境放松，求符者的形像要移置眼前。

注意画符时的朝向。原则是面向东。

为何要面东画符？因为符咒之祖是九天玄女，其为东方女神。

* * * * * *

3、神符画法

正式为人画符，原则上自练万次之后方可正式动笔。若用剑指画符，必须要训练“青龙点水”49日之后方可。

青龙点水训练是采取发马的训练方法。

用笔练符时，事先要声明，此系训练，并非真用，多有得罪，还望包涵。画后烧掉即可。

无论是笔或剑指画符时，符头、符胆、符脚要画全，画完。尤其是符眼处，不可马虎。符若无符眼则无效。

画完，要行罡煞诀。即面对符，指天画地，右剑指天，左手背后指地。出左脚成半丁字步。口中默念：凌云虹光，肃煞魔方，威镇天地，精怪鬼藏。三遍。

4、供奉果品

对特殊用大符，要摆供。一般不摆三盘供，那是祭人用的，敬死人用的，不可上桌。

供品装盘不可过满，满则有损。

对九天玄女，玄龙大帝必须行大供。

一般用五牲（生的东西）、五素（干品）、五果。三五一十五表圆满。五又表阴阳五行相生。

供品中，茄子、西红柿、西瓜、洋白菜四样忌用。此四样属西来之物，玄龙大帝不食。一般带洋字，带西字的东西不上供桌。

供品的名称中，有圆、发、生字音者为好。或是圆形供品。听起来，在口风上兆头好。

摆供时，以圆的东西开摆，最后要以圆的东西结束。

5、礼仪：

请佛菩萨时，用佛礼，左手单掌置胸前，掌心向右。

请三清时，则用太极抱拳礼。右手抱左手拇指，拳从眉心处，降至膻中。

6、剑指剑诀

以剑指画符，一般是在一碗清水中画。足踏七星罡步。心念：鬼不杀不灭！杀阴气，鬼气退煞！观想所要画之符，然后用剑指画。

画毕。左丁步，大腿夹紧，气从涌泉走照海、交信、命门、脐。吸三口气，喷气三口于右手符上，喷气时要凶，如猛虎。

二、行功法术的训练要求

巫门气功强调，在行功和习练法术时，必须有所忌。原理是，一切法术均怕脏东西。故知脏东西能破一切法术。

平素练功，环境要清静，不能鸡飞狗跳。这里的鸡飞狗跳，并非专指有鸡有狗。意为不能说说笑笑，打打闹闹，电视打牌之声嘈杂。

忌生人入练功房。忌孕妇、经期妇女入练功房。若定49日功，则49日男女不得合房。

行功期不能食狗、牛、羊、膳鱼、无鳞鱼，并不可杀生。非行功期，可食，可杀。

行功不可今日想练就练，明日不想练就不练。要自定一个起修日子，焚香叩拜，正式行功。行功时49日不可中断。若中断，再重订日子，从第一天开始重计日数。

以上，简要介绍巫门气功的特点和要求，供修行者参考。

* * * * * *

一九九五年十月三十日 宏福山

<六>

八百里洞庭有一湖心小岛，此即是龙女牧羊之地。当年，龙女被困洞庭，托柳郎传书。那正是木叶下君山，秋水漫漫……

且不说那一幕幕洞庭往事，单讲，此湖心岛上来了一位江宁女子，自十四、五岁起，就在岛上练功。

此女子自幼拜一女尼为师，而此女尼传给她的却是巫门大法。

后，此女子成名。应邀去德国专讲巫学。

这也是一个十分奇怪的现象，气功界禁忌的东西，却恰恰是国外学者最需要的东西，而且不惜重金，高价邀请聘用。

此位大师，现年正是虚岁五十有三。

以前，曾有一五，一七两个数字。在江宁探讨时不得其解。对五和七两个数学，当时江宁人是这样分析：

一、五七三十五岁？

二、57年出生？

三、五七，十二岁？

四、五七为无锡？

五、五七为无期？

六、五七为无妻？此为女子，则应是独身？

七、五七为此女三十五年之后出现？

八、五组，每组七名，共三十五位女子组成白虎阵？

笔者暗思，是否尚有第九解？五七三十五，是表此白虎之首为五十三虚岁？

* * * * * *

盘古大帝为什么要传众白虎大日如来神光阵法？而且传功法时，不许学者向他称师，只叫大哥就行？

盘古传法是有所求。他知，八百万年时，会有一队白虎沿黑月道坠入C点和D点。而他的众亲随，至今仍在CD两点无法回归。八百万年之后，时间只剩下31万年。这31万年之内，必须把CD两点，因开天辟地而阵亡的将士全部渡回。

白虎共七队，其中六队完成八百万年使命回归九天。第七队则跃入CD两点，以大日神光阵法将众亡灵凝为一体，再沿白月道直冲九天。如此，白虎断道的使命圆满完成。

为何又不准称他为师呢？主要是考虑与三清的位置关系。因三清是众神之师，是盘古之徒。故而，盘古就不好再将一群白虎弄到三清的众神之师位。再者，完成单项任务系属天功，可授王位，但与师位无关。

王位与师位是不同的体系。比如，你做了市长、省长或总统。你的小学老师，依然是你的老师。师位是不可变的，因为师位是历史，历史是不可改变的。而王位总是变化的，退位了，就不再是王了。

有学者问：到底有多少天王？

不太好统计，因为宇宙的时空层次太复杂，太多。就昊天系统来讲，最少有三十三个天王。一层天四天王，二层天四天王，三层天四天王，直至八层天四天王，九层天只一王，即九天王。

九天王即罗地干布，观音有时也叫他“天大将军”。四娇娘为八层天的四天王。此外，尚有七层天的四天王等等。

在断后的四十九位白虎中，将通过昆仑论剑排座次。其中三十三位出任天王位。余十六位中，七位入宫，为108宫殿之宫主、殿主。另九位，为九天九大部位。部位，相当于中央级部长。如，民政部部长、邮电部部长、交通部部长、能源部部长、卫生部部长、司法部部长、外交部部长、军教部部长、物资部部长等等。

但，这是八百万年以后的梦，现在去做，为时尚早，还是要静下心来修炼。

四川人进入第三个七天的观香后，除目前出现一个个彩色大光团之外。发现，眨眼次数大幅减少。

眨眼次数减少训练的意义是什么？是训练行功时的定力。人在入大定之时，无论是睁眼还是闭眼，眼睛是不眨动的。

学者可利用这个原理，在行静功时，去自测自己入静入定的深度。

眨眼表示镜头的变化。比如，打开一台彩电，把声音调到一点没有。你坐下静观其变，你会发现电视机在不断的“眨眼”，而每当眨一下眼，就表现出换一个画面。

入静入定训练，这种训练的实质，就是训练不眨眼和少眨眼，从而使画面固定、连续。即，使时间不中断、连续，以便：

初于闻中，入流亡所。所入既寂，动静二相，了然不生。

如是渐增，闻所闻尽。尽闻不住，觉所觉空。

空觉极圆，空所空灭。生灭既灭，寂灭现前。

忽然超越，世出世间。十方圆明，获二殊胜。

一者上合，十方诸佛。本妙觉心，与佛如来，同一慈力。

二者下合，十方一切。六道众生，与诸众生，同一悲仰。

上述是何？观音法门！

世间，众多佛学家，至今解不开观音法门。主要是在两个方面和三个字上。

第一，闻字！一般都理解是修耳根，是从耳根起修。只这一下，就步入歧途，永远找不到观音之门。

* * * * * *

<七>

上一章中，所说之闻字，其隐意是观，是通过观之所见为闻。而不是用耳去听之所声。

闷字是何意？心在门中坐，骑马上卢州。是把心关在门内为闷。闻之一字，意为不要用耳之意。而社会上一切自认是观音法门大师者，皆大讲：要用耳根去修。此乃大错。

第二个字是音字。此音非声，而是指光，性光，是告诉你，所闻之物是一种常人之不可见之光。不可见之光，称为音。

第三个字是观字。在以前的众篇集中，已经重点论述过这个字了。

上述是找不到观音之门的原因。此为第一个方面的问题。第二个方面的问题是，不知入门之法？

入门之法，就是静观香点，从训练少眨眼开始……此即女神功法中的零点调试法。

在四川人步入第三个七天时，出现了又一个现象是：明明是点一支香，却明明看见是两支香，两个香点。这是观香点的正常结果，是出现功能的前兆。在特异功能训练中，一分为二，是训练搬运功夫的必修课程。

有学者提出，在修学九阴功的众学员中，有人如期出光爆了，但不是人人如期出光爆。可否将未出光爆的学员集中起来，能不能再强化训练一下，七天之内全出光爆？

这反映出一部分未出光爆的学员的急躁情绪。可以集中，不用七天，七小时就足够。略一点拨，通通会被巨大光爆打翻在地。但，能爬起来的有多少，永远爬不起来的又有多少？就无法事先估计了。那怕集训一千人，有一人再也爬不起来了，也终是遗憾之事。

强行光爆训练是极为危险的事。一些人出不来光爆，是因为暂时不易出光爆。有身体暂不适应的原因和冥冥中的原因。记住！要顺其自然，不可强求。塞翁失马，焉知非福！各有各的定数。什么叫定数？定数就是时间。即各有各的时间。

另，行功时，不可片面追求大光爆！实际上，在行九阴功之时，身体一直是处于光爆态，是无数小生命光音色能量子在一个个小爆，闪着一个个小火花。只是无限微弱，而人反应迟钝，难以觉知。

光爆的度量，控制在什么程度为最？即，控制在微醉不醉之时为最。大醉之态，倒在地上，不一定就是为最。

光爆的出现点，与人的“醉点”有关。有的人醉点在二两。有的人醉点在八两。八两醉点的人，不能一见二两醉点的人一倒地，就着急了，就起疑，是否是酒不醉人。

* * * * * *

夏威夷可称是太平洋上的明珠。那里到处是金发女郎。

在这个四周是蓝色大海洋的明星之岛上，有一个美国人的“人体光爆”训练基地。那是一个专门训练特种超人的基地。但训练的目标不是为了军事、为了战争，而是为了和平。

美国人训练的学员，大都是年轻健美的金发女郎。而参与女神功法的学员，大多是50—70的半大老者。当然，在训练强度上，就必须格外小心，安全第一，不可急于求成。

* * * * * *

有学者问：三部古《易》演变的背景，以及《周易》卦序排列的原则是什么？

连山古易的目标是求生存，以山泽为首。山表静止，含有立足站稳之意。泽表生生息息，含有求生存活之意。

归藏古易的目标在于独立自主。以坤乾为首，即以地天为首。表已站住立稳，稳如泰山。表，可与天争高下，可以独立于天。表应蓄足能量，以求更高终的。

《周易》的目标是发展壮大，并为回归做好充分的能量准备。故以天为首，地从天。暗表回归之意。

《周易》的卦序，卦名是按故事排列。是讲：天地和合而生三，新的生灵要生存，故第三卦为屯。如今，在东北连山一带的农村不叫村，也不叫庄，而是叫屯。如“三里屯”、廖屯、周家屯、新立屯、大民屯、方家屯、万家屯等等。

过去东北人拿乡下人开心，常说，屯老头进城，拿香烟和灯泡对火。

在中华之祖从南洋北上，在仙人岛登陆战之后，在仙人岛及大清河流域，建立了东都。东都由珠王圣母守卫。

在辽西连山一带的大凌河、小凌河、女儿河流域，是罗地干布的波斯大罗刹女战团屯兵之地。在大青山和青龙县之间的青龙河流域，是青娘圣母的屯兵之地，镇守山海之关。青龙河东去，在乐亭县境入海。入海口的南侧有月坨。

屯卦的主意是开辟、建立生营之地。

第四卦是蒙，山水蒙。表月西沉。表生命能量不足，要加以训练、调教。以补充因战事、建营地所损之能量，以及加强对屯居之后，所生下一代的教化。且看卦辞：

蒙，亨。匪我求童蒙，童蒙求我。初筮告，再三渎，渎则不告。利贞。

是说，生存下来了，有了后代是好事。即蒙，亨。蒙是昏昧之意，是表生育了后代而能量下来了。虽是能量下来了，但有了后，则仍属亨。为何昏昧才有蒙生呢？战团女子发昏者，为婚，婚后则生蒙。生蒙之后，就要教化童蒙生存下去的本领。卦辞是以三娘教子的口气讲的。是说，不是我求你学什么，你学的东西是为了你自己的今后，是你应该求我教你才是。此即，匪我求童蒙，童蒙求我。

卦辞下面的几句含意较多，不是一二句就可解清的事。且看下一章分解。

* * * * * *

<八>

卦辞接下曰：初筮告，再三渎，渎则不告。利贞。

上述几句到底是讲什么？

第一层意思是，你要好好学，不久我就要回归天界了。给你留下一套八卦密码。你必须学会如何使用。你一旦事不明，需要我明示的话，就可应用此套密码，用筮的方法求之。筮为古灵巫用来演八卦求神开示的工具。

又说，每事只准许用一次。即初筮告。我会明示你结果。你若不尊重，又二筮，三筮，此为渎神灵。若有渎神灵之为，我则不告。此即，再三渎，渎则不告。

卦辞的最后两字是利贞。意为，初筮后，我所展示于你的结果，是有利于你求生的。

故知，用《易》八卦断事算命，只能一卦。再行，则为渎。所演示之果就不是神示了。

上述是此卦辞的主意。

第一卦为乾为天，第二卦为坤为地。天表时，地表空。且听第十篇中九天玄女的词曲：

空！神州大地。

实！铁马冰河。

此实，即是时。可有两解：其一，铁马冰河是主体，神州大地为用。即，在神州大地上所发生的是铁马冰河。

其二，神州大地表所立、所依的空间。而时间的变化产物是铁马冰河。同时，时间又象铁马冰河一样在神州大地上流过。

故知，坤为地，表空。

天地两卦是表时空。是表，来到了，进入了一个特定的时空，即地球时空。紧接就是第三卦屯。表，进入此时空的第一步，是站住脚，以便求发展、生存。且看屯卦之辞：

屯，元亨利贞。勿用。有攸往。利建侯。

是说，安营扎寨，但不要轻举妄动，是有利于生存下去的好事，即元亨利贞。勿用，是为了发展，即有攸往。勿用是为了王于大地。即利建候。

水雷为屯。即上坎下震。屯的隐意为找个安全稳定的地方修炼。

坎为月，震为动，为音。表月下行功。行水月观音之功。表青潭观月。

屯卦显意的结果，展现在屯卦的反卦上。屯卦的反卦是火风鼎。火表九天玄女，表日，表大光明，表阳光普照。风表西王圣母，表风行大地。表风和日丽，一片生机。鼎，表站住脚跟了，立足于天下民族之林了。

屯卦隐意，密意的结果，是屯之剥。剥卦的密意是：君子得舆，小人剥庐。即行水月观音功的结果是，脱身而出，修出去回归九天了。

如果读者多少懂得些《易》八卦，读此文会大开眼界。如若对《易》，只是通六窍。那么，读此文则会犹如雾迷山罩。

《修行者》教材的读者，大都是“劳苦大众”。是故，尽可能写得通俗易懂为好。把经腔玄调，化为白雪巴人。

不少读者纷纷来信指正：是阳春白雪，夏里巴人，不是白雪巴人。

吾亦知不是白雪巴人，而应是巴人白雪。

万里长江表中华之青龙。万里黄河，表青龙之后代，炎黄之龙。

长江入海，称之为上海。逆江而上回归，曰之为重庆。武汉以东为江之下游。武汉至巫山神女，为江之中游。巫山以西为江之上游。

伟人曰：力争上游！

何为力争上游？回归。

巫山神女至云南丽江为长江上游。丽江以西至通天河西，为江之天游。

上海为阳春，阳春面十分普及。上海又为里弄之地。上海滩之夏最令人神往。故曰：阳春夏里，或夏里阳春。

上游丽江，属东巴文化开发区。六千米玉龙雪山傲立。故曰：白雪巴人或巴人白雪。

第四卦山水蒙。上艮下坎。艮表静，坎表月。蒙卦密意为，三娘临去之时，教后人功法，静观水月。且听昆仑八妖吟曲：

青龙潭中月，夜夜变不停。

十载磨一剑，彩云迎月归。

在功法上，即为观香调灵法。夜夜行功观香点之变。要刻苦修，犹如十年磨一剑。一旦你修成，自有碧霞元君迎你回归。

蒙卦卦辞的另一层含意是，三娘在教练后代习箭法。筮，表竹弓竹箭。筮为矢，即飞行之箭。要有的放矢。不可三射。立身于凶禽猛兽之中，一旦相遇，必须初矢就中，否则必为禽兽或敌方所伤。渎，在这里的含意为，不用心，不专心致志之意。告，在此处表吉。且看：

初筮告。再三渎。渎则不告。利贞。

利贞两字是，让你一矢即中，是为了有利于你能生存下去。

且听，仙魂曲所唱：

游子心，慈母情。

声声叮咛未曾停！

* * * * * *

<九>

本章将进一步讲解一下读《易）的方法。只要掌握了这个极为简单方便的方法，学了十几年，几十年的《易》学家对你读《易》之所见，就会目瞪口呆。口不服，心服。听好！

一、八个基本符号，叫单卦，即乾兑离巽震坎艮坤。两两相合成六十四卦，叫复卦。应用时，是用复卦。平素所说之卦，均指复卦。

二、所要看的一个卦，叫本卦。比如《周易》第五卦，序号为5，从上一集之表三“周易序法”中可查出是需卦。可从卦书上得知（即大街书摊上卖的任意一本《易》学家所著的《易》类书），是水天需。即上坎下乾两个单卦组成。然后读本卦的卦辞。辞曰：

需，有孚。光亨。贞吉。利涉大川。

三、得了卦辞，如何解？分两步，显意和密意。若看显意，要参考本卦的反卦，即称之为错卦。反卦即是本卦的阴阳爻符号相反，所组成的卦。

故知，水天需的反卦，即错卦为火地晋。且看上一集表一“八方矩阵法”，一查便知。再从表三查晋卦序号为三十五。查卦书第三十五卦，得卦辞，曰：晋，康侯用锡马蕃庶，昼日三接。

晋，含就要升迁发展之象。火为日，地为空，此象为大日当空照，光明一片。

返回再看需卦卦辞。光亨。为何光亨？晋卦已告诉了，是大日当空。贞吉，是有利于万物生长。利涉大川是何意？是有利于外出谋事业，有利于向外发展。从晋卦表示，要接应为重任。

利涉大川四字，在显意是有利于向外发展，求官位，建侯位等等。古诗曰：

闺中少妇不知愁，

悔叫夫婿觅封侯。

是说少妇让夫君去涉大川。

四、有了本卦，要看密意，则要观本卦之卦。

何为本卦之卦？即，将本卦的三四五爻组成上卦，二三四爻组成下卦，此上下所成之卦，曰为本卦的之卦。

需之卦为：火泽睽。表三序号为38。卦辞曰：睽，小事吉。

睽为上日下生。即有利于生养。但卦辞曰，此为小事。何为大事？在需卦之时，即月时，大事是修炼。

卦名何故以众目睽睽名之？因为你得到了所需，又生儿育女，又要加封进爵，是故树大招风。树大招风后果如何呢？

五、后果，要看本卦的综卦。综卦就是把本卦倒过来看。需卦倒过来一看：是天水。一查表一，天水为讼！再一查表三，讼序为六。即《周易》的第六卦。且看讼卦辞曰：

讼，有孚，窒。惕中吉。终凶。利见大人。不利涉大川。

讼，表示阳阴不和合，有争斗之事要发生。窒。表要受到攻击。必须处于警惕中。利于修炼，不利于远涉大川去求事谋官。为何不可远行？有讼就要打仗了。讼之象，上乾下坎。乾表天，表西洋女王。坎表水月，表水月白娘。月又暗含罗地干布。表西洋女王要大兵压境，有争讼之事要发生。

以上五步，是读《易》之大框架之法。举的第五卦水天需为例。学者有兴趣，则可用此法慢慢试着读《易》，其趣味无穷。

有着急的学者问，需之结果引起树大招风，大兵压境，为争讼之讼卦。那讼卦之后，又是何卦？

那还用说，以罗地干布之性，下一步自然是动武行兵。

会如此吗？且看《易》之第七卦，“地水师”。

其象为“空中月”，即“月在天心”。一阳率众阴，表罗地干布陈兵罗刹女准备兴师动众，大打一场。师卦辞曰：

师贞，丈人，吉，无咎。

意为，有备则无患。丈人，即大将军横刀立马，出阵对敌。

师卦的下一卦是，水地比。象为月升空。月光照遍大地。比卦辞曰：

比吉。原筮元永贞，无咎。不宁方来，后夫凶。

意为，虽是陈兵于野，仍是以兵求和为贵。若能求得比和，此为最上策。但要知来者不善（不宁方来），若是求和不得，记住！那就先下手，发兵，先发制人！切记，若动手慢了，则凶！

读《易》方知，中华之祖，临去归天之时，仍是声声叮咛，深怕子孙吃亏。

* * * * * *

在前面第八篇里，即《日月经》，讲解的读《易》的方法，是单独研究一组卦，即一组本错卦。或一组本综卦。或一组本之卦。然后，着手于六爻发生的变卦。重点不是读卦辞，而是读爻辞。那将又是五花八门，不知多少路变化。

有兴趣的《易》学家，可以按此读《易》方法，一一解出，所成之书，即可名之为“易典”。

对于修行修炼之人，只要会用《易》即可，用《易》来指导行功。但功夫不必花在《易》上，那是《易》学家的事。功夫要花在观上，这是修行者的事。

* * * * * *

按八宫阵法，坎宫为白娘圣母的白云宫。但在卦中，时时以水月白娘出现。这位水月白娘又是何人？此人即是月军之统帅姮娥。

有学者问：九宫为什么恨姮娥？

书已写到如此，此事也不得不明。此位姮娥，就是碧罗雪山的白衣素女心月狐。

在第一次天地大战时，太平洋东海一战，助罗地干布大战十日，击落九宫的，正是此位广寒宫人。

水月白娘为月神，罗地干布为月王，统令月军。对日军开战。东海一战，日军大败。

* * * * * *

一九九五年十月三十一日 宏福山庄

* * * * * *

青天有月来几时？

我今停杯一问之。

今人不见古时月，

今月曾经照古人。

白兔捣药秋复春，

嫦娥孤凄与谁邻？

孰知天地分长久。

千里万里共婵娟。

* * * * * *

主 页

探索者

修行者4

图 片

上一集

下一集


第179集

主 页

探索者

修行者4

图 片

上一集

下一集

《修行者》 第二十篇 密多院
第一七九集 佛法无边

<一>

观音法门，在于观世音三个字上。

读者已知，“观”之一字，系指用眉心去观。用月轮所发之光，透过眉心向外观。

“世”之一字，表时间。表过去时、现在时、未来时。

关键就在第三个字“音”上。此音若做声音解，则是大错特错，一下子距观音法门十万八千。

此音为世之音。观世音，即为观世之音。“世”做时解，即为观时之音。观过去时之音，观现在时之音，观未来时之音，此为观世音。

何为过去时之音？即往日之光。

何为现在时之音？即目前之光。

何为未来时之音？即为未到之光。

往日之光，目前之光好理解，未到之光是什么？

你现在所见太阳之光，已是过去时太阳早已发出的光。只是走到现在，亿万里迢迢，今朝方到。未到之光是，太阳正在刚刚所发之光，以及此光一路行来的路上之光。此为未到之光。

这种观三时之光，即为观三时之光音的法门，名之为观音法门。

当初，佛王以文殊菩萨身份参加释佛主政召开的三界内外天地停战的楞严大会。在楞严大会的尾期，释佛要众有成者讨论，自楞严大会开始，进入末法时期，有利于末法众生修出去回归的最佳最圆满方案。

此时，佛王文殊，把释佛最著名的十大弟子之一，专门为以后书写经文的大弟子阿难，从一女妓家中抓了回来，扔在释佛面前。同时，佛王文殊也把女妓摩登伽抓来扔在释佛面前，由释佛处置。

释佛并未责骂弟子阿难，而是自思，在教法、学法上存在问题。故一方面给阿难讲法，一方面广求众有成者自荐一套最佳法门，以适应末法之众生修行。

是故，二十五大部门的代表发言，讲了二十五种可修出三界的大法。

但是，哪一种是最适合末法时期众生修炼，并可保证按此法修行必成出界呢？

释佛曰：文殊师利法王子，汝今观此二十五无学诸大菩萨及阿罗汉，各说最初成道方便，皆言修习真实圆通。彼等修行，实无优劣、前后差别。我今欲令阿难开悟，二十五行，谁当其根？

兼我灭后。此界众生，入菩萨乘，求无上道。何方便门，得易成就？

* * * * * *

当初，释佛下界，是受佛王之命，观音之托。佛王玉封其为三界内外大法王，总教主。封观音为三界内外总坛主。

三界内外只可有一位大法王。释佛受命下界之后，为了不使三界众生迷惑，是故，佛王就以菩萨相出现，并自称法王子，以示，三界内外众生均须听法于释佛。

在现实中，不少高级领导也是效法佛王。比如，校长去某班听课，他就要象学生一样，老老实实坐在后面，认真听讲。如若其以校长身份，坐在讲台中央，老师在一旁就无法讲课了。学生就会无所措手足，是看校长呢？还是听老师讲课？

但有些领导就不明此理。比如去了某一工程视察，参加工程总指挥召开的工程进度调度大会。此时，领导若是以领导身份参加，中央一坐，现场总指挥旁边一陪，这工程调度大会的性质就变了，就无法调度了。若领导在会中再直接与各工程部门交锋：38号立体工程汇报，缺500＃水泥200T。领导对曰：我们家乡的小水泥厂生产水泥，正愁卖不出去。我写个条子，你们带款去提货，保准行！

57#工程汇报，现场三通一平已完毕。但供电所变压器容量大小，需要增容。

领导曰：这个好办，我们大哥他老丈人家乡有个变压器厂，堆了一院子变压器卖不出去。回头我给写个条子……

如此，这场工程调度大会就乱套了。

佛王下界参加释佛主持的大会，不仅隐去佛王身份，以法王子相呈现，而且还当众示范。

且看佛王：

文殊师利法王子，承佛慈旨，即从座起。顶礼佛足，承佛威神。说偈对佛：

觉海性澄圆，圆澄觉元妙。元明照生所，所立照性亡

* * * * * *

<二>

释佛是请佛王给下个论断，究竟二十五个法门，哪个最适于末法时期的众生修习。

佛王曰：

我今白世尊，佛出娑婆界。此方真教体，清净在音闻。

解：佛王说，世尊，我告诉你。白，是告诉的意思。含有我明明白白地告诉你之意。世尊是指释佛。在梵语，世尊为称号，位号。世尊位，即薄伽梵位，系指具足十一级能量的大佛。

有学者提出，释佛成道时是7.4级能量，居圣罗汉位，始创佛教。但一般经书却写释佛出林之后寻五弟子宣法开创佛教。或世尊寻五弟子宣法开创佛教。为什么不如实写释圣罗汉寻五弟子宣法创教呢？

这是个常识性问题。佛经是释佛涅槃灭度之后，由众弟子回忆集结书成，全部成文历时七百多年。故，经中凡涉及释佛，自然要用世尊之称。

比如，张××成了国家领袖人物，他的随行人员写回忆录时，一般不用张区小队长的称呼，而是用张领袖的称号。这是敬仰之称。

佛出娑婆界……

佛是指释佛。是说，佛你出使下世的这个娑婆世界，是个五浊恶世。当初，让谁下来，谁都是一边摆手，一边后退，回头就跑。（犹如现在找接白虎令印者一样）在这个五浊恶世的娑婆界，着实是没有清净的东西，可作为供众生修行的参照之物。真正可供末法时代，众生修行之参照物者，唯一清净的是“音闻”。此音闻即是宇宙音流“唵……”

学者！你可知“唵”音流是个什么？

唵，是时间流动的声音。如果，你在一个极静的环境里。你静下心来，就可听见时间流动的声音：唵音流。这个绝密，是有始以来，本和尚首次对外宣讲！在此之前，又有谁知道，时间的流失是发出音声的？就此一点，就可获国际诺贝尔科学大奖！真可惜，无人上报。却总有人上报说本和尚讲迷信。

若此时本和尚不讲，隐在佛经中的佛法，隐在《易经》中的功法，以及大自然法，又有孰人可知！

有学者暗道：古有一颠僧，有一疯僧。如今又出一狂僧！

疯、颠、狂！

法中王！

不疯不颠不成狂。

莫道青龙潭水浅，

玉龙山雪映青莲。

滚滚江水东入海，

逆流西去上九天。

天南地北两分驰。

全壁仙河图呈现。

* * * * * *

<三>

佛王曰：欲取三摩地，实以闻中入。离苦得解脱，良哉观世音。

解：三摩地是指入大定。欲出三界者，功夫不修至三摩地是出不去三界的。佛王说，如果你想进入三摩地。实，即必须。必须以音闻入手。只有如此，方可得大解脱。对于末法之众，别无它路！

良哉观世音。观世音三字显意密意多解。一是说观音菩萨所讲的观音法门实在是太好了。一是说，观，时之音。从此入手，真是太绝妙了。也真是难为了观音，也亏得她方能想得出来此妙音观世音。

佛王曰：於恒沙劫中，入微尘佛国。得大自在力，无畏施众生。

解：也只有观音为度脱众生，才能付出千辛万苦。她历经无数劫，深入宇宙遍法界，一个个如微尘般之多的众佛国，去修学大法。修成而获大自在力。居大自在天位。仍是不遗余力地传法施救众生。真是可歌可泣……

佛王曰：妙音观世音，梵音海潮音。救世悉安宁，出世获常住。

解：观音法门真是绝妙之极！太绝妙了，不可说，不可说。此音不是任何声音！这个观音之音，是宙心性海，流动的音流。这个音流叫梵音。是宙心性海向外膨胀，即犹如大海涨潮之时，性海所发出的巨大的唵音流。

在《修行者》第二篇里，讲宇宙结构时，曾讲，宙心膨胀时发出唵音流。读者读时，一目而过，并未认真。

第一至第九篇所讲，是宇宙天地大法的基本框架。第十至第十八篇所讲，是对大法框架的解注。第十九篇至廿七篇，是对大法更细腻的疏释。

上士，读1—9篇则可开悟。中士，读l0—l8篇反生疑惑。下士，读19—27篇时，断语痴狂。此，全在一个根基上，并不是与文化程度成正比。

佛王说，若是能观得此梵音，闻得此梵音。你若留在三界内，则可度脱众生，自己也获安宁。你若是出界，则可超越时间，在三界外佛地久住，而不再轮回。

如此可知，观音之音可不是用普通耳朵去听的普通的声音。那是宙心发生的生命之音，是时间性海的音流，是天河水之音。又有谁的耳朵那么长，能听到天河流水之音，宙心海潮之音？是故，要用耳根，而不是耳朵。

学者阅至此处，则可知，说观音法门就是倾听大海浪的声音，纯属胡说八道。

* * * * * *

研读至此，再看观世音菩萨宣讲的观音法门，圣观音曰：

从闻思修，入三摩地。

初于闻中，入流亡所。所入寂静，动静二相，了然不生。

解：前八个字是总概括。然后，则是细细讲来。初，即首先。入坐静观，进入观闻之中。此观闻一直深入，至入流。即，观闻到了宇宙音流。亡所，是指进入了功境，而忘记了，感觉不到了自己的所在。而自己的所在，犹如进入了寂静的时空。此时，何为动，何为静已无法分别。你说它静，却有音流之声。你说它动，却又不知动在何处。静无静，动无动。仿佛动静二相不复存在了。

就圣观音这起修点，就足够凡人修几辈子的。若是没有女神功法这个天梯，凡人休想近观音法门一步！

以后，释佛用佛眼往后一观，末法的众生连观音法门的边也摸不着。于是叹道：念阿弥陀佛吧！也只有此法了。

释佛高，就高在此处。不是说让你念阿弥陀佛就可得渡。而是让众生呼叫圣观音，快教观音法门吧！谁也不会呀！释佛已去，留下话让我们找你呀！你可不能撒手不管呀！

释佛把球，一脚又踢给圣观音了。圣观音带球，左右一看，左右边锋一个也不上。这球传不出去！没办法、只好又招另八宫。姐妹一场，一起上阵吧！于是，九宫阵法大显神威。

九宫一出场，先抓罗地干布！你也别偷闲，带队冲关的差事是你的。罗地干布曰，夫妻一场，此事不能不帮。且看第十篇玄龙大帝所吟：

九宫意切切，

儿女情意长。

本欲归心去，

惜心未放下。

杀，杀，杀！

杀遍天！

天魔与地怪，

岂敢面前现！

词中，杀，杀，杀！是怎么回事？

玄龙大帝承诺了九宫，进大日宫找佛王，取了佛王左手剑，右手莲。杀遍天！把阻障众生回归的天魔地怪，从天地大中脉附近，即白月道附近，通通赶尽杀光了。扫清了众星回归之通天大道。此即为半壁仙河图所展现的“青龙开道”。

常听人讲：末法时期，佛度众生时，要大开杀戒！不错，此大开杀戒，即是玄龙大帝的杀遍天，击杀敢于拦路抢掠回归众星能量的天魔地怪，以确保众星安全回归。

回归阻障清除之后，玄龙潜入青潭，在回归口处待命破关。

在罗地干布奉九宫之召以前，他一直躲在碧罗雪山的素女洞里修炼，由心月狐负责调教他。

直至此次应召，方敢步入九天及大日宫。

楞严大会上佛王宣旨：天南地北之后，大魔头不奉召不准上九天寻衅。九宫也不准下界与之私会。恰如第十篇中玄龙所吟：

古洞荒山里，

苦修度日子，

昔日雄风犹在，

惜未得春秋！

难，难，难！

静，静，静！

心放平。（此为调灵点）

古洞荒山意能平？

如今隐修去，

不管天地是与非！

* * * * * *

圣观音继续讲观音法门：

如是渐增，闻所闻尽。尽闻不住，觉所觉空。空觉极圆，空所空灭。生灭既灭，寂灭现前。

解：如是渐增。是什么？此即，在观闻中，宇宙之音流，愈来愈大。铺天盖地，如万马奔腾。

此是什么？梵音海潮！

表示，在观闻之中，循性逆流，即逆音流而上，已观闻到宙心。梵音之海出现了。

闻所闻尽。是说，终于观闻到最深处了，观闻到音流的尽处，发源之处。

尽闻不住。当观闻到宙心深处时，奇怪！一切巨大的音流之声顿然消失了。为什么？

人若立于大海边，可听到大海之咆啸声。但若潜入大海深处，却是一片寂静。

尽闻，是指音流的深处。不住，是说没有了，消失了，不存在了。

觉所觉空。由于循性逆流，追踪观闻至尽处，反是荡然无存。此时，任何“感觉”的所在，忽然什么也没有了。空了，空空荡荡，荡荡空空。

空觉极圆，对空所产生的空的感觉，是极圆尽的，是空到头之感。

空所空灭。空到头了，空也没有了，到了空的尽处，空也消失了，灭了。空所，即有空的地方。如卫生所，是指卫生的地方。

生灭既灭，寂灭现前。

寻到音流之尽处，生灭了，即产生音流的生处。生灭为空，空也灭了。这个音流的生与灭两相，即动与静两相都灭了。此时，死一样的寂灭现前。

现前，现是显现。前，是指显现在天目前。

以上是观世音菩萨，亲述观音法门的第一部分。以后再讲第二部分。

* * * * * *

佛法无边，此四字如何讲？

到处都写的是苦海无边，回头是岸。若佛法是无边的，苦海也是无边的。两样同在宇宙之中，佛法和苦海是否是混融的？

但，回头是岸。是说，苦海最少有一个边，另一边是无边，故应说是：苦海单边，回头是岸，苦海的边在哪儿？在断魂关。为什么说回头是岸？是指众生都出自断魂关。

那么，佛法有没有边？边是指界，界限，即佛法有没有界限？

比如，南京市气功会制定的地方气功法，是有边的，是有界的。这个界表现在三个方面。

一、对南京市非气功活动，如教学活动，科研活动，生产活动等等是无效的。

二、对南京市以外的气功活动无效。比如，在昆明地区开展的气功活动无效。因为各地有各地自己的气功管理组织。

三、对南京市，个人自己在家练气功，在公园练气功。在公园练气功，有人在旁边想学就学，不收费。这个也无权干涉。

这就叫界，叫边。国有国界，省有省界，村有村界。地方部门法，只是在界内、边内有效。出界，出边无效。

除非扩大边界可以。比如，规定，长江以南，各省市地区的一切气功活动，统归南京市气功会管理。但还是有个江水边界。

也可规定，在中国范围内，一切气功活动归南京市气功站管理。但依然有个国界。

若联合国教科文卫组织规定，全世界气功活动均由南京市气功会管理。但，还是有界。

对外，有星球界。月亮还不听，太阳也不服。对内，非人类不听，等等。

故知，法是有界的，有边的。

那么，佛法有没有界？有没有边？

本和尚是属佛协会系统。在佛协会系统可以大讲佛法。那么去南京市气功会讲佛法行不行？反过来，南京市气功会到佛协系统讲气功法行不行？不是绝对的不行，但需要协商。

比如，南京市气功会下公文，限佛协系统中某人，必须于某月某日以前，来本会交待有关气功问题。否则，本会将通知公安部门予以制裁！

这里反映出两个出界问题。一、不属于你本系统的，但又需有事研究的，可发公函邀请。但不可学法院、检察院那样下传票。气功会毕竟是民团组织，不是国家司法机关，不能把自己摆到国家司法机关的位置。

二、法院、检察院，有权通知公安局采取行动。除此之外，其它部门无权。公安局是工具，但必须是有使用权的部门方可使用。非司法部门要动用公安工具，必须向公安系统反映情况。公安系统有本系统的治安法。不是你想抓谁，就通知公安局去抓谁。公安局要研究、调查、落实。公安系统的工作是很严肃的，不是脑袋一热就抓人的。

边界观念反映一个问题，出边界则无效。

那么，佛法有没有边？若有边界，那么出了边界还有没有效？

为什么要讨论这个问题？佛法是放之四海而皆准的，无边无界的。还是有边界，在三个海准，在第四个海不准？谁能说清，佛法有边还是无边？佛法在你单位能贯彻执行吗？

* * * * * *

<四>

今天是九五年十一月一日。同时收到三封来信。都比较典型，反映三个截然不同的情况和效果。

第一封信，是上海高校德语系二年级大学生写来的。信中说：

“我是一位对佛门特别感兴趣的气功爱好者。”

此第一句开篇，讲得简单明了。第一，是修炼气功的爱好者。第二，对佛门特别感兴趣。

感兴趣表示有缘，有佛缘。但有限，局限在兴趣上，而并未认真，并未深陷其中。

“前两天，一位共同修法的好友，主动借我修行者1—12篇，很高兴能读到老师对于世界人类、神学的阐释。”

此属有心者，不是看完一扔了之的人。

“但对于昆仑神系的故事，世界创造的缘起，又总觉有些疑惑。想信又不敢信，不知是真有其事，还是只是说说，另有密意。”

此位大学生虽是对佛门感兴趣，但并不信佛。思想里依然是无神论为主流。

以前，听不少佛门人说，佛教是无神论者！本和尚认为，这真是天大笑话！各寺院主要的佛事活动，为什么是布食鬼神？若是无神论者，为什么要给鬼布食？难道是有鬼论者？如果，坚信自己是无神论者，佛教是无神论者，那么佛事活动就是欺骗天下百姓！

无神论、有神论，无所谓对与错。它仅仅是两个性质相同，形式相反的框子，禁锢着人类的心灵。无是什么？有是什么？无非无，有非有，有非有非非有，无非无非非无。

“已是佛位、菩萨位的上古诸大神，不该早就无明灭尽，凡心不起？为何还要造业？有为，斗争？

况佛乃‘正偏知’，前因后果，何所不知，何所不晓？为何上古诸佛，又下凡染尘，轮回诸道？（不妨先自问，你自己这位过去佛，何故不明，却要下凡来？）

且师所著，与其他佛教人士所著，又总感觉有所不同。读师的书，时而觉师乃佛菩萨转世。时而又妄生惑念，惊怖不已。

不知师是几级能量。能洞彻天下万法之优劣，并创出如此圣法。乞告知，以求增信。”

上述，表此位大学士曾系统地学习过佛门基础知识，并有明师指教。

在苏沪一带，有位圣居士精通佛理，并开班讲学。此位曾是能海上师门下弟子，对佛理阐述精辟，最可贵的是，虽已高龄，但仍坚持修炼。只有一点，其坚决反对气功，视气功为一钱不值的臭狗屎。

本和尚一直希望前往与其讨教佛理，但只差上述一点，不便前往。本和尚认为，佛法应包容一切，连魔界均可混融，为何不可混融气功界呢？但，此位圣居士疾恶如仇，认为气功界之大师，均属一派胡言，胡说八道，狗屁不是。但本和尚认为，此观有偏了，非为中道行。

学生说，佛乃正偏知，知因知果，无所不知，为何还要下凡染尘？

此话不假。如，明知山有虎，何故偏往虎山行？因果虽知，但往往人在江湖，身不由己。岂不都是为那一段段、一桩桩未了之缘。

有缘就有因，有因必有果。这不正是佛法中的缘起流转律。又有谁能逆佛法而行呢？佛菩萨也同样，也受佛法的制约。此即是，佛法面前，生灵平等。佛与众生一个样，天上地下戏相同。

惊怖不已！是说，书者可否是天魔转世？

佛法曰：众生一体。佛魔神鬼凡人、有情、无情等等，皆为一体。原本都是佛，都是佛转世。不存在你是他不是，他是你不是。若起分别之心，皆属偏见，非为中道观。

认为与其他佛教人士所著之书总感不同？

一点不假。若千篇一律，出一本书就足矣。何须劳神众多之佛学家纷纷呕心沥血去著书。

各有各的见解，各有各的角度。梨的味是相同的，两人各吃一半，自我感觉未必相同。

一个说，味道真好！另一人说，有什么好，酸梨一个。

大凡佛家所著，皆从正面下手。但末法时期，正面下手，其效甚微，使人感到枯燥无味，不如看场电视提劲。

故而，著书之人不可闭着眼在那儿一个劲地瞎写，而应睁开眼看看，几月几日了。

为何不恭，说人家瞎写？

闭着眼写，不是瞎写是什么？

问师能量？廖廖无几。一个凡人身，充其量又能有几级？至于洞察万法，却是十分简单，多问几个为什么就行了。

要信智双修。但常人往往不是偏于信，就是偏于智。无论偏信，偏智，皆入不得佛门。有位大学老师级的学者，读了《修行者》之后，一头扎进寺院，专门研究佛经。但本和尚敢说，其就是研究一辈子，也进不去佛门，为什么？偏智了。总是希望从理论上去认识和掌握佛法。

真正的佛法，在佛经上是看不见的。只有亲证，方可亲见。

就连《修行者》亦是如此。仅仅是引个路，照个亮，搬个梯子。路标还需自己去看。

至于圣法不圣法，不行功亲证，只听旁人说，犹如墙上画大圈。

* * * * * *

<五>

本章继续解上海德语大学士的信。

“我现在习修‘如意轮金刚法’。原来也常起疑动念。

常闻很多老师所言，德字是本，真修心得好，能有上德，何法皆通彼岸。”

如意轮金刚法，本和尚尚未听说过，不知何门功法，不好妄加评论。但只一条，是不是走中脉？若不走中脉。皆为外道法，出不得三界，到不得彼岸就粉身碎骨了。唯中道行，方可通达无碍。

德是本，修心进德。说得非常好，但德是什么？什么是德？什么是上德？上德是什么？

若这个德字，这个上德的概念不清，又如何去修德？

德是个空！德是个静！德是明月，德是姮娥万里行。

德是洒满大地的月光，洒满大海大洋。皎洁的月光，一片茫茫，静寂无声无响，为夜行人照个亮。

此为月德，上德上德之无上德。下面继续读信：

“藏密也讲‘即身成就’。例如宗喀巴大师，即身成佛。”

你又如何知道宗喀巴大师即身成佛？又有何凭据？是听人说的，从书上看的，还是自己亲证的？

“密勒日巴大师，一生之中，由常之生修至穷尽法性。”

何为穷尽法性？法性空！何为法性空？目前无法。无法是什么？法盲。在法制社会寸步难行。在家人万万不可为法盲。不然，处处事事犯交涉。扰得空不成空，色不成色。

譬如你在大学学德语。首先就要掌握德语语法，并要将语法运用自如，运用到不知有语法存在。犹如八十岁文盲老太，说出话来，令语法学家大为震惊！居然有不懂语法之人会说话。

法本来就没有，是人们自以为聪明硬编出来的。本来就无法，何须修法空？

“也常听说密宗中人，成佛作祖。大成就者，虹化者，不可胜数。”

听说归听说，须是亲见方可了得，不可依样照猫画虎。

但凡真是开悟，方知本无佛可做。君不见佛曰：若人欲了知，三世一切佛。应观法界性，一切唯心造！

在《修行者》第三十九集里有一段：

过去诸佛，为渡众生，行百种方便，随机利物。泥龛塑像，黄卷赤轴，以及一切语言。说因说果，但以假名字引导有情。如天堂地狱、诸佛菩萨位次、三贤十圣、缘觉声闻、次第接引等等等等。全是方便，全是假托，全是权宜。

修行者一旦忽然自悟，见自本性，一直超入如来地。方知，哪里什么天堂地狱？哪里什么三世诸佛？全是假名字！

大颠禅师曰：会么？亦无人，亦无佛，大千沙界海中沤，一切圣贤如电拂。

学佛之人，不能广知无量空义。胸次学解，广求经典。读经论破万卷，误却本心，如蛊毒人心。不知从门入者，不是家珍。只知天下事，不知庵内人。若如此，何时何世方有出身之路？

<六>

大学士信中曰：“按师所言，现今最高者，无过六级。而七级以上能量者方可渡人出三界。那么密宗诸在世大德，都在骗人不成？

我不敢相信此事！以至于对诸大德生不恭迷惑之心。

望师能稍作开示！”

解信：七级以下者，均在三界内。自己方不知何去何从，又如何能将别人渡出三界？若是自己能出三界，还不快走，留在这五浊恶世干什么？

一个口袋里只有几十元钱的人，对众人说，只要信我的，我就能把你们每个人变成百万富翁！

他又为何不自变为百万富翁呢？

武汉有位气功大师，开始穷得有今天无明天。如何是好呢？教功传法！于是对数万名学员弟子曰：学我之法可成神仙，去过神仙的日子。四川人心诚，卖猪，卖物交钱学法。

三两年后，万名弟子依旧依旧，而这位大师已盖了几处住宅楼，早已成百万大户，过起神仙日子了……

这仅仅是一个小例，宗教内外不可胜数！这也是本和尚下山的原因之一，也想大捞一把。

恰如罗地干布在第十篇所言：

杀，杀，杀！

杀遍天！

天魔与地怪，

岂敢面前现！

他要干什么？扫清众生回归之路上的阻障。不知是否读过一本书？意大利女作家写的名著《牛虻》。

亚瑟是那样虔信天主教，虔信自己的神父，他为什么又是天主教和神父的叛逆者？他发现自己受骗了。

其实，神父并没有骗他！蒙泰尼里大主教心地是坦诚的。悲剧就悲在这里，好人伤好人。

亚瑟的错误在于，误以为神父是神，神父不是神，他是普通凡人，而仅仅是做神职工作。他还没有修成神，他有人身，依然具有凡人的一切。

蒙泰尼里是诚实的。他并没有去装神，而仅仅去传播有关神的知识，仅仅是在神学的道路上早走一步。

高僧大德贵在何处？知道自己是凡人，不是佛菩萨，不能自装成佛菩萨去骗人。

而众多信士犯了与亚瑟同样的错误，误以为高僧大德是佛菩萨大神。

蒙泰尼里大主教的错误在于，他没有把自己不是神，而是凡人的真实，讲给亚瑟听。从而使亚瑟一明真相之后，误认为神父在行骗！

牛虻这部小说写得非常成功。整本书，从前至后都是由误会造成的悲剧，使活着的琼玛比死者更伤悲……

* * * * * *

<七>

有学问者问：武汉那位大师是不是骗子？

不能说是骗子。而只能认为是命运的安排。他毕竟是把大量的经藏介绍给了众多不懂经藏的人。他仅仅是犯了一个错误：不是神，装神。

不少气功大师确实教给大众不少东西，这是历史不应予以否认的。但他们往往自己犯的一个错误，就是自以为是神了。

社会应该告诉他们，帮助他们，让他们醒悟，你不是神！

但是，也确实是有打算以气功行骗的。

下面与读者一起研讨一下第二封信。

第二封信是经几人辗转，乘车乘船，行四、五千里路，上了山转交给本和尚的，是南京市气功科学研究会发给本和尚的公函，全文如下：妙航先生：

接到城东辅导站的报告，《中华昆仑女神功》推广组最近在组织上和传功内容上，出现了一些不正常现象。为了进一步把事情的真实情况搞清，便于妥善处理，希接函后，务必于12月1日前，与本会联系。

过此期限，我们将按有关规定，通过有关部门，追查责任。产生后果自负。

南京气功科研会办公室

一九九五年十月十九日 <园形公章>

抄送：江苏油田计算中心党委

城东气功辅导站

* * * * * *

有学者问：怎么办？

曰：文写得很慎重，也很负责任，不是只听一面之词，而是要进行核实调查。只是少考虑了一小点……

问：哪一小点？

曰：往返路费没让人一起送过来。凭此公函，车船交通部门不认可。

又问：哪怎么办？

曰：先研究第一个问题。来往路费需要多少？途中饭费需多少？住房钱需多少？市内交通费需多少？

问：去了可以住学员家呀？

曰：若去教功，住人家里可以。去办交涉打官司，怎好住人家里？那不犯牵连吗？

又问：和尚不慌，先仔细研究一下公函。

第一，起因是接到城东站报告。

l问：城东站是个什么组织？

答曰：就光杆司令陈纪和一个人和一个他从上面办下来的木头公章。

2问：城东气功站归谁领导？

答曰：直属南京市气功科研会下面的职工气功协会。

3问：城东站报告中，举报哪几个问题需要去市气功会候查？

答曰：不知道，谁知陈纪和搞个什么鬼？

4问：就是法院、检察院下传票，也是把原告告的问题写得明明白白，以便被告有15天的写答辩时间和准备回答的内容。不知要问什么，去干什么去？

答曰：后面有句威胁的话：若过期则通知公安局查办，后果自负。

问：公安局才不管他们那屁事！

答曰：可以编造出假证、伪证。这些陈纪和都干过。他把我写的名字剪下来，套复印在很多材料上……我在不少省市都见过他搞的复印件。

又问：那几手骗不了公安局！公安局也不是白吃干饭的。

答曰：话虽是如此，但陈纪和说，可以用钱去打点。他曾当不少人说过，他向气功会领导许愿，用推广女神功挣的钱给领导买个大哥大，那他就可在南京气功界，要风得风，要雨得雨。

问：你应该相信组织，那是一级组织，是市一级气功组织。比不得城东站就陈纪和独自一个人。你看，南京的《气功报》、市气功科研会，已迁进南京市政府大院。还是很正规化的，不要听陈纪和胡说八道。他还舍得给领导花钱买大哥大？

他是在吓唬人，让你们不敢去接近市气功会。

答曰：那你说还是去，还是不去？

问：你看，公函写道，推广组出现不正常现象！这推广组是谁？

答曰：推广组共三人。陈纪和是组长，组员是高锦鹏和谢先生。陈先生说，人不可多，多了钱就不够分了。

又问：高和谢都表示同意？

答曰：高当时提出就要退出。他说，推广功法不能以挣钱为目的。谢先生表态，他那份钱，他不要，全部供俸给寺院。

又问：高退出没有？

答曰：高跑去找吾，谈了上述情况，讲打算退出陈纪和推广组。

又问：你如何讲？

答曰：吾说，若陈真是以搞钱为目的，你就更不应退出，他搞他的钱，你教你的功。这样，起码还有一半人的目的不是为搞钱。

又问：那你为什么要离开南京？

答曰：陈提出，自他推广功法开始，不准本和尚再教任何人功法，不得见任何人，或者隐居在他家，或者走到无人知道的地方去。

又问：那你呢？

答曰：去向那空不空处去了……

又问：那你后来教没教过功？

答曰：碰上了有缘就教。吾这功法又不是卖给陈纪和的，大和尚岂能受此小辈支配！哼！

又问：那你为什么还让他传功？

答曰：不是吾非让，是他抓住不放，且不许别人教功。

又问：那你又是如何对付的？

答曰：就像是个天平，仅是加了个法码，让它摆平一下。吾到处寄教材，寄录音带，愿意给钱就收，不愿给，本和尚也不要。打破了独家经营。

又问：那又如何？

答曰：陈以城东站名义上告南京市气功会，说本和尚以不妥当的方式传功。

问：什么不妥当的方式？

答曰：教功不要钱，收入给地方。

问：我明白了，你把陈纪和的黄金美梦给砸了。那他不恨你吗？

答曰：谁愿恨谁就恨，本和尚无怨无恨。

问：多好的一场黄金梦！？只是梦太短了。

答曰：好比一幅对联。

问：什么对联？

答曰：上联是：

好梦易醒易醒是好梦留不住转眼成烟云

问：下联呢？

我问天呀天呀不应我是不是天也不懂情

问：横批呢？

答曰：梦短是真情。

又问：说正经的，和尚你是不是推广组成员？

答曰：笑话！堂堂大和尚又如何当他那个推广组？还什么成员？

又问：三人推广组成员是不是由你领导？

答：当年率八千子弟兵，老子都不愿干，又如何稀罕去领导三个人？

又问：那你不参加他们的活动？

答曰：他们请我去，我才去。那还得看本和尚高兴不高兴！

又问：如此说，推广组与你无关？

答曰：他们是气功组织属八十六军，本和尚是佛协组织，属八十八军，本是山东河北不相干。不过是友军，真需帮忙时，也出手帮一把。

又问：你收没收过徒？

答曰：一个没收。只是陈先生和一位许先生，开门就叩头。又不是吾让他们叩的头。叩头折寿，那赔本生意，本和尚不做。

又问：你今后打算不打算收徒？

答曰：不打算！

又问：为什么？

答曰：陈先生非要叩头拜师。本和尚才只教他三招，他就反戈一击了，幸亏上树那招没来得及教……

又问：你恨不恨陈纪和？

答曰：恨不起来！总是觉得他滑稽得可爱。他有不少长处：点子多，花样多，也能付得出辛苦，只不过就是想挣钱。这年头，不都是为了挣钱？谁也不用说谁。但钱要挣得合情合理合法。

又问：大和尚还挺懂法。

答曰：废话！当和尚是干什么吃的？不就是专门研究法的吗？

又问：我说的法和你说的法，不是一个法。

答曰：法不法，无人法。空不空，人法空。本来众法本相同。本相同，相本同。相来相去一场空。你道是个什么？佛法无边，万法归一。再把那个一给吃了，是个什么，无级！

又问：要是南京市气功会让公安局抓你怎么办？

答曰：闭关。先王以至日闭关，商旅不行。

又问：去何处闭关。

答曰：公安局。还有人给把关。那是最好的花药栏。隔六尘，断六根，灭无明。你道放出来是个什么？

问：是什么？

答曰：成佛了。

问：那南京你倒是去，还是不去？

答曰：他查的是推广组，公函上写得明明白白，又与本和尚何干？八十八军军部在云南，八十六军军部在钟山。云南风雨不渡玉门关，羌笛何须怨。白云远上，江水一片，孤城万仞山……

问：那和尚你是要远走高飞？

答曰：天涯海角无归路，处处逢源处处春。

* * * * * *

<八>

学者问：和尚，你今天不是收到三封信吗？

是啊，是河北人托人捎来的。信是十月十六日写的，写信的是两口子。写得很客气：

“后学向您顶礼！”

不敢当！不敢当！向佛礼，向圣观音礼。

“我俩人同修女神功，短短不到三周，竟出现意想不到的反应和问题。”

学者问：你认识这两位吗？答曰：没见过，他们大概是在武汉气功部门那里学的功法。

又问：你觉得这两人如何？是不是材料？

答曰：那女子是天生的修功材料，但男者问题较大。

问：什么问题？

答曰：肝脏有严重问题，胃也有些问题。

问：练女神功能不能练好？

答曰：先看信吧，一句一句念，不要太快。

“女，在听《旧梦重温》时，突然出现耳音和图像。声音告诉她，要她心香三柱。她感到身体突然下坠，速度极快，身在一洞中，有滴水，洞口是蓝天。身体在洞里旋转，可就是喝不到那滴水。

女的梦境多了，金色的小猴子跑来说话。还看见一口水晶棺。”

“男的，九月三十日正式修女神功。至写信日十月十七日，十七天了。

第五天，功后摸炊具时，突然出现遭电击感。第六天晨，行第一式时，从两脚涌上如冲浪，身体被悠了出去。听觉消失……这股力量冲过之后，体腔内有摩擦后的热感。

第九天晚行九阴功，从左手心至肘，似被高压电击。当时，我被电得大声啊了一声。

第十天晨，行九阳功第一式，身体有一种非常难受的瘫软感。实在挺不住，在地下趴了三次。并解了两次大便……（注：行功前刚大便一次）

第十七天晚行九阴功，右手又遭电击，是整体性的，全身性电击感，持续时间较长。

另，平时出现身体像蒸笼一样的感觉。某一瞬，身体又像打开蒸笼，热气轰然而出。

最后，敬颂：

悲悯众生常慈护

功德圆满遍十方

三宝弟子顶礼

看来，此位是佛门弟子，规矩不少。

学者问：那男的出现的情况是怎么回事？

排病。

又问：女的呢？

通灵。不是功法好，此女天生易通灵。

* * * * * *

<九>

第三封信中的赵丽女，其梦境出现的金猴，是表其虽具足修炼的天资，但后天意识对练功并不感兴趣。是被动性练功，如同让人牵着走。

水晶棺梦境是表其天魂已复话，具有了初始活动能力。

男者小龙，不断遭电击，则表他的一生会不断地受到来自各种情况的打击。工作或生活中，尤其是身体上会出现各种不顺利阻障。

从信中看，他们是有多年练功基础的，取得的功境亦非属一日之寒。不论他们过去练过什么气功，尽管是毫无感觉，但也存在潜在的“效益”。女神功法仅仅是帮助他们，把他们以往的辛苦所成，激发了出来。这也正是女神功的绝妙之处，她有强大的不可比拟的激发效应。

从信中看，男者早已是佛教居士，居士这两个字的含意为在家修行。中国的文字具有符咒的灵性。“在家修行”的符咒潜移默化地，对他的生涯有诱导能力。这并不意味着修炼者应皈依佛门成为居士，千万不要产生认为是一种宗教宣传。居士暗含“隐居”之意，暗含不争不斗之意，暗含弃功名利禄之意，也暗含尊重佛法之意。

男者小龙在信尾补充说：

在这短短的行功过程中，出现这么多、这么大的行功反应，这完全超乎意料！

回顾几年来修学历程，由气功启机，结缘佛学、道学。经书多不厌多，却未得一通透之处。九三年底，于松林寺静明法师座下，受三皈五戒。后，几次入松林寺甚受法益。但犹觉前程遥遥。未赶早启程，却在思虑，该先迈那只脚上大费了一段时光。

今幸遇女神功，助我迅速迈出了第一步。我终于启程了。千里之行，始于足下，我与丽女，愿一步一趋，直到亲证菩提。”

* * * * * *

有时，吾常思：好端端一个人，何苦非要走上修行之路？是环境的影响？是环境所迫？是好奇心的驱使？是心灵的一种潜在不安？

试想，上海那位德语系大学生。全国十二亿人，又有几人能上大学？

能上大学者，其本身已是亿万之人刮目相看，羡慕不已。何不自闻闻，反去求大法？

南京的公函，表功夫界动乱不安。修行修炼本是修一个静字，却是树欲静而风不止。

何为树欲静而风不止？两个情况：若修静，此静为月为坎，为风行月下。为水风井一卦。若止静。静为山为艮，为山下有风，为山风蛊一卦，且看卦辞。

查表三，井序为48。翻阅《周易》第48卦得：

井，改邑不改井。无丧无得。往来并井。汔至。亦未繘井。羸其瓶。凶。

卦象为，不论春夏秋冬变化如何，我行我素为井德。

占曰：凡事均操心劳累不得安稳。仍须固守原来状态比较有利。新的举措不宜进行。切忌急于求成。时机未到，谈判交涉等，均不会顺利。不宜到处走动。

爻诗曰：初六，月在云中，昏朦道路。云散月明，且宜退步。

九二，居贞无应凶。困辱更何忧。井以清为贵，人常戒妄求。

九三，有求皆济急，时可大施为。一旦逢知己，斯为受福基。

六四，开屋重修整，看看巧匠逢。青松四时秀，不畏雪霜风。

九五，始有终，终有始。美中甘，甘中美。

上六，博施无悭吝，中心贯信诚。有常休厌倦，元吉大亨通。

如此看，能成和尚大亨！

且看另一静，是止静。被唬住了会是如何变化。山风为蛊。查表三得序号18。查《周易》卦书第十八卦，得卦辞如下：

蛊，无亨。利涉大川。先甲三日，后甲三日

卦象：三蛊食血，使草木受其食，不能生长。事业败坏之象。

卦意：若失去了向上进取的雄心，事物将出现腐败现象。只有以犯难冒险之决心和勇气，施于更新之对策，谋求整饬，才可取得成效。

占曰：正面临谋求振作以图打开困顿衰颓局面的时候，为打破原有之弊端，固然相宜。但重新计划发展，则不可。

爻诗曰：

初六，欲成好事必先危，成败多生进退疑。蛇与猪来多喜遂，好求方便上云梯。

九二，以刚行内事，执一竟难成。贵得中常道，惟当顺以承。

九三，久弊应难革，须防损失多。见机知进退，须是保安和。

六四，路远多险阻，居安得自宜。休将万事足，从此亦随机。

六五，克家去干蛊，田业更重增。用举成先志，为能善继承。

上九，弃职休官便可归，王侯不事可无为。蛊优进取深防吝，巨浪扁舟去不回。

* * * * * *

从上述两卦综合看，既要保持井德，不为风所动。又不必去争执，先兵甲三日，后兵甲三日。何苦，何苦。行则不宜大变，慢慢解除蛊惑，以免三蛊贪食众百姓学费。

上述，讲解了一下随机起卦的方法，查卦的程序，和断卦的结果，供读者参考。

* * * * * *

一九九五年十一月一日 宏福山庄

断疑生信，

绝相超宗，

顿忘人法解真空。

般若味重重，

四句融通，

福德叹无穷。

主 页

探索者

修行者4

图 片

上一集

下一集


第180集

主 页

探索者

修行者4

图 片

上一集

《修行者》 第二十篇 密多院
第一八０集　般若味浓

<一>

上一集涉及到南京市气功科学研究会办公室所发公函一事。万里迢迢，即便不能去，也该有个回音，以免涉不恭之嫌。

现将回函录下，供读者参阅，广求不妥之处，以求中华女神庄严。回函全文如下：

* * * * * *

南京市气功科学研究会办公室：

十一月一日见辗转送来的贵会于十月十九日发的公函抄件，亏得信士不远万里，将此信送至山中一阅。

接函后，于次日下山，来到城中，特发出此信供审阅。

来函涉及本和尚所创编之功法“中华昆仑女神功”，该功法皆为方便在家人。功法书中不少神话故事，引人入胜。只当是看电视聊斋、封神，或是鬼打架故事片。

函中谈及城东推广组之不端行为，深表遗憾万千，还望贵会海量包涵，多多提携为善。

但不知贵会所言，推广组之不端，具体是何所为？盼一一指教，以开茅塞。

推广组共三名成员，直属城东站陈纪和先生领导。该组成员为：站长陈纪和先生与高锦鹏先生、谢先生三位，再就是陈夫人是会计兼出纳，当然，这不符合会计法的规定。

谢先生因公务在身，未参与推广活动，故推广行为皆是陈先生及高先生二人分两路进行。

陈先生主政，高先生跑腿，仅此而已。

本僧已跳凡尘，推广之事均由陈先生负责，且陈先生事无巨细，均已向贵会请示汇报。

本僧仅插手过问一件事：即，陈先生原把函授通知地址，设在国家邮局，本僧深觉不妥。

邮政乃国家机要通讯之要地，不可与民团组织混杂。是故，将其所发函授通知，改为：4608，高先生家居所在，也便于学员找人询查。俗曰：跑得了和尚，跑不了庙。此为正是。

回顾推广组所谓之不端，无非是陈先生私印大神像，宣传迷信。虽说陈先生印像之事，事先并未通知本僧，但本僧在外地，见到学员手中盖有南京气功组织城东站红章的女神像。

当时，本僧也曾细思其为是否违法？但此神像并非寺庙之法物流通，非属宗教范畴。且女神像已经国家出版局审批，在全国各地新华书店均有出售，此举非违法行为，充其量，只是想挣几个小钱，了了小事，不足一提。

推广组兵分两路，难免有观点方法分歧之处。此属城东站内部问题，与出家人无关。

任何事物的发展，一路之上总会是矛盾重重，此乃正常之象。矛盾无时不有，无处不在。出了矛盾和问题，还望贵会把关定向，极力调解，以和为贵，争来争去又是何苦？

城东站推广组，在贵会所辖之内，举手之劳，望勿推卸。

本僧与贵会相去五千余里，往返万里，实为不便。待有机缘，若是贵会方便，本僧定当登门参拜。

望多费心！

和尚妙航 叩上

公元一九九五年十一月二日于宏福山

杨柳净水，

遍洒三千。

性空八德利人天，

福寿广增延。

灭罪除愆，

火焰化红莲。

* * * * * *

主送：南京市气功科学研究会办公室

抄送：南京市4608信箱，高先生，谢先生。

城东气功站陈先生。

抄报：无锡市人体科学研究会办公室。

* * * * * *

便函发出，但忽悟，南京气功会办公室的公函，其用意可能不在功法上，而是在钱上。

因为，据陈先生向市气功会的人汇报，推广此功法，可获利最少两千万元，大概是陈先生交不出钱来。

若按陈先生之推广法，确实稳拿两千万元不在话下，但按高先生之推广法，赔个老底朝天。

问题的症结就在于此处！

推广此功法至今，本和尚已投资两万多元。印教材费用，共投入1.95万元，磁带2800元，免费办班一次，投入500元，八个人的东南西北路费及伙食费、住宿费1万元，实际投入3.28万元。

从收入看，经本和尚发的磁带，全部免费结缘。寄往全国各气功科学研究会的500套教材，均未给钱。寄往一些单位或气功组织的教材约1千套，未见回款。不少地方气功组织，无资金活动，均以教材款租用场地，购买教具之物等等。

全力保障回款的，仅无锡人体会及少数几个地方的气功组织。幸得此款，以维持周转。

南京城东站陈先生不知搞了多少函授，也不知回收多少款，据他说，只函授18名学员，但本和尚分文未见。

此外，支付邮费、电话费3000元。

和尚口袋里空了。再发公函也是没用了。就是把和尚卖了，也不值钱，还没人要。

和尚的钱是结缘的钱，这手从善士中来，那手向信士中去，羊毛用在羊身上，没什么不对，羊毛本来就是羊的。

另，国家税务也不指望从气功增收。群体活动，要什么活动税？税法里也没这一条。

和尚理解气功会惦记这笔钱，因为气功活动无国家财政拨款，而无钱则无法开展活动。待和尚发了大财，一定会捐赠一大笔，但希望用在正地方，别去购买进口轿车。

江宁信士、山西信士一再提醒本和尚，这么搞下去，建庙的钱可是一分钱也没有了。和尚曰：不指望用这个钱建什么庙，真若建庙自有来钱道。本和尚台湾还有个老弟，是结拜兄弟，他可是多少个亿的亿万富翁！他已给大陆投资了不知多少个亿。只是，他找不着吾，吾亦找不着他！

另外，龙宫里还存了不少宝。只是和尚眼下功力不足，搬运不上来。

在此声明：目前和尚口袋里的钱，可没有一分钱是搬运而来，都是信士主动来结缘的。

准备把上述财务核算拉个表，作为附件寄给南京气功会备案，以了此交涉。

真可谓无中生有，有亦生无，到头原是一场空！

空对空，路不同，黑月白月道相逢。你道是在何处逢？太极图的中心点。

* * * * * *

<二>

现在，问题慢慢明朗了，陈先生上告市气功会的主要问题是，陈先生认为本和尚写的教材的全部收入，应全部交给他经管，因为他是组织，这里就有三个问题：

第一，是个什么性质的组织？夫妻两口，一个经理一个会计，这个组织的经济性质是什么？

1．不可能是全民经济。

2．亦不是集体经济。

3．个体经济，还可沾上边。

但是，是否构成了经济组织？

1．没有工商局颁发的营业执照。

2．没有在市民政局登记为独立法人的社团组织。

3．只有一个市气功科研会下属的职工气协发的职工气协下属的气功辅导站公章。

根据上述构成，城东站是个非法人性质的组织。

第二，本和尚写的教材之所有权，属不属于城东站？这是问题的焦点。

本和尚只给了陈先生140套教材，价值约为两万元，是供其开展教功活动用的。陈先生根据教材自编的讲义卖18元一本，自录带卖12—18元一盒，女神像复印品5元一张，卖没卖和尚像，本僧就不知道了，这些收入，全部留给城东站。按理，也该差不多了。

问题是，陈先生想贪价值20万元的全部教材款！这就没道理了。书不是你写的，印书的钱不是你出的。再说，价值是20万元，但本和尚将价值十七、八万元的教材全部结缘出去了，只留下勉强周转用的费用，而且是支大于收，逐渐就消耗掉了，没打算在这上面发财。

若是真有这20万元，你惦记还行，问题是没有了！于是陈纪和先生恼羞成怒，上告市气功会，要求法办！追查书款！

就是真有这20万元，本和尚要交佛协，留着建庙。也只能是交八十八军军部，也交不到八十六军军部的头上，这不是明摆着的事吗？南京尧化门宗教局的秘书，还大追本和尚要钱，追了两个多月。若真有钱，能落到气功会头上吗？

第三，本和尚去何处，也从不打城东站的旗号，城东站算老几？和尚出门为什么要打该站的旗号？也不是以城东站的名义去教功。

哪个地方愿意让本和尚去，本和尚也愿意去，则去。出家人四海云游，何须要城东站什么证明。

一些地方邀请高先生去教功，高先生是以个人身份前往，也不收费，也不要钱，谁也管不着。再说，高先生也是独立于城东站，是属市职工气功协会的成员，也是一个独立部门的功法负责人，又为什么非受城东站支配呢？

能合作就合作，不能合作就散伙。你没捞着，是天不允许你捞！这又怪得了谁？

* * * * * *

气功界形形色色，鱼目混珠。学者读到此处，可以瞥见气功界之一斑。

* * * * * *

<三>

今天是十一月二日，山上下了一天的雨。这里好象没有太阳，天总是灰暗的，不象北方常是冬阳朗朗。巴人离不开辣椒，一方水土一方人，大概是少阳。

下午回山，有人送来一封信和一封电报。

电报曰：中华昆仑女神功，省抗衰老协会十分感兴趣，传功事宜已挂靠抗衰老协会。

真是天无绝人之路，山穷水尽疑无路，柳暗花明又一村。

省抗衰老协会，大概是西路军系统。当年，中华昆仑大军，远征，七仙女的招摇战团征西，历尽艰辛，在大洪荒山地变迁的恶劣环境中挺进，全军覆没。

信是江宁来的，信中套信，有一封信是从雷州半岛写来的，日期是十月十日。写信的人叫艳娘，没见过面，信文如下：

大师好：

寄来的信和资料、教材、一套录音已收到。

我十分感动。你我素昧平生。连一面之缘也没有，却如此守信重义！

看来，你并不是要借此发财，或以此书为生的。虽然做人很辛苦，但人生也有很多真理，有很多经验值得我们去学习，去积累。正如你所说，神仙也有烦恼时，何况是有思维的人。

我是生在新中国，长在红旗下的幸福一代，从小受到的教育，都是这天下没有鬼神！

但从你的书中，却读到了美神、龙，还有佛。（他们还打架？）

我九三年开始学气功，眼前常见到小光团，紫色、淡绿色、白色……一闪即逝。我很害怕见到这世间不存在的东西，可又想见到……比如，我最想见见观音菩萨，但又怕见。如遇到以上情况会怎样？应有些什么方法（对付）？

我将随信寄去200元，请查收。

        祝

万事如意！

艳娘

一九九五年十月十日

* * * * * *

接下是一位洛阳女于十月十二日写的信：

寄来的教材、磁带均已收到，谢谢！

《修行者》中有一句：且插梅花醉洛阳。

有位功友，在行功中反复听到一句话：春风不度玉门关，腊月梅花东都开。

此东都大概指洛阳，两处皆提到梅花，不知何指？因洛阳以牡丹闻名于世……

* * * * * *

此位洛阳女也未曾相识。提到一曲洛阳梅花之事。信结尾写到，我们以前都教过一两年的气功，相信我们会成为推广女神功的合格教练员。

* * * * * *

再一信是反映，不少地方往江宁发信，说，发现不少地方在翻印、复印《修行者》教材，而且翻印数量很大，问怎么办？

吾回信曰：随他去……不用去操那个心，茅台还有仿造的，地瓜酒就没有。说明此书有价值，需要。但供书有限，全国仅两千套，第十篇以后仅一千套。说明已从买方市场进入了卖方市场。无所谓，不要在意，有财大家发，有事抓大家！不过翻印者、复印者，莫学陈先生。他把4608信箱通讯地址给抹掉了，换上了他的通讯地址。

愿意翻就翻，愿意复就复，但要保证质量，不要去骗人。既然是二手货，钱就不要向人家要那么多了，比如三元一本行不行？山东河北好商量！和尚要价高，是为了要修庙。你若要价太高，修什么，修坟？！无假不成真，有假真更真。

书写出来是为让大家看的，按理应印一万五千套，但没有那么多资金，只好印一两千套供大家练功用。一时无教材的，可以相互借阅一下，一时无磁带的，相互翻一下，大家都不搞垄断，要反垄断。因为马克思全套理论的总结晶，就是一句话：垄断是腐败的根源。

对于修行者，当个平凡百姓是最轻松的。俗曰：无官一身轻，无徒也是一身轻，最好是谁也不是师，谁也不是徒，轻轻松松一场戏，演完，就走人！

善后有弥勒，

他不怕事多。（大肚，就是为装事的）

轻松步人生，

路远莫背多。

* * * * * *

学者问：陈先生既然那样，为何还让他教功？

是造化，就得有这么一位，处处提醒着，并不一定不是好事。各有各的差事，陈先生也有他的差事，而且，他的差事可能会比各位都重，故需百炼成钢。

又问：莫不是……他有下黑月道的苦差？

不可说，不可说。全是造化，造化弄人。但是，他应好好修炼大日如来神光阵！有天魔开道，尚需有地怪断后。

* * * * * *

江宁来长途，花仙岛的阿芳到处用电话寻师。说，阿森已经受不了了，天天和魔军作战！杀退一批，又一批，往远处一看，竟是无边无际。说，阿森实在是精疲力尽……问师怎么办？

学者问：怎么办？

那还不容易，当老百姓！不打了，休战！回家种田。

* * * * * *

一九九五年十一月二日 宏福山

<四>

佛王曰：以救诸末劫，求出世间人。

何为世间人？世即时。即时间人。

在《奥秘》刊物上有一幅画，男人和女人身，但脑袋不是人脑袋，每人脖子上是一个大圆钟。

这两个人被时间驱使着而奔忙……这就是世间人，即受时间制约和控制的人。

所谓出世，就是摆脱时间的控制和制约，而摆脱时间控制的界点，就是七级能量与六级能量的交界面。断魂关古洞口，就是这个交界面上唯一能突破的界点。这个界点在不断地飘移，当飘到白月道时，则可上，当飘移到黑月道时，则可下。白月道，断魂关，与A点，每千年重叠一次。

不重叠时，上上下下的难度就大了，就须拐弯抹角跑很远的路。

观音自陈法门，初由闻中，先从耳根去观。耳根在哪儿？耳根在太阳穴与眉心的交点处，那里是耳根。

为什么先以耳根观？是因为眉心处尚未明。当性光充足以后，耳根即外移，至天目处形成玄关。

人的月零点就在耳根，但退化得厉害，野生动物中，很多动物靠的就是耳根，故夜间行动，如白天一样。

野生动物为什么昼伏夜出？因为耳根是与月亮相应的。是故，该点称之为月轮，或月点。

第三篇里第二十五集《心心相应》中歌曰：

众生沉睡的夜晚，

瑜伽者清醒修炼的时间。

众生清醒的时间，

则是善察仙人封闭的夜晚。

为什么瑜伽者夜晚是清醒修炼的时间？因为月亮升起来了。而每当月亮升起的时候，正是月点清醒的时候。当月西沉，太阳升起时，月点就昏睡。

众生清醒的时间，即是白天，太阳升起来了，而此时，善察仙人则处于封闭。善察仙人是谁？无人能解！就是你的月点，是在月点活动的大灵。

所谓心心相应，就是指月点之心，与月心相应。月心是宙心对A点的最大的生命能量贮备库，由月心向地球界提供生命能量。

美国人和俄国人发现，月球是个巨大的飞碟基地，飞碟进进出出月球干什么？补充能量！

人类虽已登上了月球，也拣回来不少月亮表面的石头，飞碟人不予理睬，但却监视着。

比如小孩初次去大海边，见海边的小石头真好，拣回不少，海边人不予理睬，但冷眼监视着。如果，你一旦动海里的珍珠！你看海边人是不是抡个大棒子过来……

小孩们高高兴兴地在海边玩，自认为天下第一！因为终于来到了大海边，堆个沙堆，插上小旗，写上到此一游，在海边摄影留念，拿回去给山里人看看，开开眼。

飞碟人仅是把地球人当成是来海边玩的小孩，不理不睬，顶多是拣几块小石头回去……

但山里人却把这小石头供在了大型博物馆，旁边写上说明：某年某月某人自大海边带回。

观香调零点，就是调月点，使月点和月心能对上光，对上了，一幅幅彩色图象就出来了。

月亮就象个同步卫星，放射宇宙多层次的电视节目。调月零点，就是要把你的这台彩电，调到月亮的频道上去，好收观卫星全天候电视节目。和卫星通讯的原理一样，天人与地人交流，是通过月亮中转，你要和九天通长途，必须先接通月亮台。

月亮台，太古称之为月台。地球形成之后，第一批登陆队乘月台而来，并把月台定位，这个月台王，就是罗地干布。月台是他的巡洋舰，是他的空中堡垒。

月台是月海中的夏威夷，是月夜中的珍珠港。

* * * * * *

学者问：如何是“方知，无我相人相众生相寿者相”？如何是“不自相，不他相。非无相，非取相”？如何是“如虚空不异相”？

大概就是你不懂！三百万居士，一千多女神功学员没有一个提这个问题。

方知是什么？谁能解答这个方知？

良久，无人作答。这样如此简单个问题，若是回答，显得太掉价！

是谁方知了？是谁在什么方面方知了？这个问题若不明了，后面的乱七八糟的相，就会一塌糊涂。

可以说，在座各位，无一人方知！不仅如此，阅读本教材的人，或是闲看本教材的人，没一个是方知者。那么不读本教材的人则是方知？是不知，不是方知！就连本和尚，也不敢说方知！只能偷着说，稍稍撬点缝。

没有六级以上的能量，通通都谈不上方知！

上述这段，是大颠注《心经》里的话，可参阅第四、五两篇。大颠注《心经》时，已是五级以上能量，尚不具足六级。他虽是注了，说了，他也不敢自称为方知。不信，你只管去问他！就怕他不理你。

大颠虽是注了，讲了，写了，但他仅是知知，悟知，而不是方知。他仅是悟出了方知，但尚未亲证方知。

什么才是方知？是你真的通过坐观，将本教材所讲，一一亲证了，才可谓方知。即，你能亲证，生命本质是时间的变态，是时间的归零时，那时，你才可称之为方知！不然，后面那些相来相去，你不过是在耍嘴皮子。是你聪明，脑袋好使，能背得滚瓜烂熟，仅此而已。充其量也仅是个知知，还算不上悟知，离方知还有一段，十万八千。

说到这儿，你应该明白这个方知是什么？若不明白，就再看一遍。方知，讲完了。

什么是方知？

人空法空，人法俱空，到那空不空处去转了一圈，又回来了。此时，你才方知！否则，你就不算方知。

若是阅本教材，听讲座，你能懂了，这叫知知。你通过观，观到一定深度时，恍然大悟，噢了一声，大概是知道怎么回事了，此为悟知。兜一圈回来了，此为方知。一看，什么乱七八糟的，相来相去，如相声的绕口令，此为不知。

我相。就是在坐各位的目前相。每个人都有个我，有我的感觉，有我的尊严，有我的东西，我的思想、感情，这个综合，叫我相。

人相。这一大屋子活人。在一边偷听的隐态的不算。除了你的我相以外的各位，他们各自的综合，再把这一个个独立的综合，再来个大综合，称之为人相。

众生相。这就复杂了，人相仅是众生相里的一个分类，称之为众生里的人类。猫、狗等等，是众生相里的动物类；大树，小草等等，是众生相里的植物类；上述均为分类，这种很多很多的分类，构成一个大类，叫有情，有情这个大类里，还包括鬼、神、仙、菩萨、佛、魔。

有佛学家提出异议，认为佛已超越了有情，若有情就不能叫佛！

大错特错。佛最有情，只是你觉不出来！圣观音居佛位，十一级能量大佛，难道观音无情？什么无情？石头无情。你说石头无情，有个别有灵性的石头还不愿意听！观音是石头吗？石头有大悲心吗？观音不仅有情，而且是大有情，大到你感觉不出来。

很多人不理解。现在从两个角度讲一下：俗曰：年青人的爱在嘴上，流行歌曲从嘴上一串串的往外冒。中年人的爱在行动上。老年人的爱在心里，老年人的爱有时让你感觉不出来，因为是潜藏在心里，默默地，一言不语，坐在那儿一动不动。

一个人要出远门走了。年青人忙说，走了呀，我真舍不得，我可想你了，同时眼泪就掉下来了，送到大门口，说一声再见，赶快回屋接着看电视……中年人帮着拿包，一直送上船。老年人独自坐在屋里，默默无语。

从另一个角度看。你觉得科长挺关心你，有感情。厂长就不关心人，成天不知忙什么。市长就更不行了，省长就更差劲了，总统就知道陪国宾。层次差距愈大，愈难感觉有情。

科长关心的是本科的十几个人，厂长关心的是本厂的几千人，市长关心的是本市的二百万人，省长关心的是本省的三千万人，总统关心的是本国十二亿人。哪个更有情？哪个情更大？佛连虫子都关心，连石头都关心，能说是无情吗？

不少读者来信，说不理解《修行者》中所讲述的天尊、仙佛，为什么情比凡人还深？

在宇宙不同层次的时空里，能量级愈高的时空层次，愈有情。仅仅是表现形式不一样。

天有没有情？春夏秋冬就是情。

在第十篇里，妈祖唱道：

春雨下不停，

夏雷威镇天。

秋风扫落叶，

冬雪满枝情。

你道是天地无情似有情？

古诗曰。

东边太阳西边雨，

道是无晴似有情。

现代人也常常以天情形容人情。常说，这人一不高兴，就象阴天。今天真是太阳从西边出来了，开晴了。

就连麻将也有情，输家总是摸八万，因为输家的脸象八万。

不妨再细细读第十篇的《仙魂曲》，字字句句都是情。

你们这些学佛的人，一个个转世变猫变狗的都转糊涂了，忘了自己过去当佛时是个什么样了，当初，你们一个个若是无情，能下来吗？怎么学佛越学越糊涂，念经愈念愈愚呢？

第一，佛经说，你们过去都是佛。

第二，你们说，佛无情！

第三，事实是你们这群佛下来了。若无情，心能动吗？心不动能下来吗？

这都用不着你们去亲证，用最简单的黑格尔的小逻辑就证明了。

至此，可知天地有情，佛菩萨仙神鬼魔和人一样，都有情。可见本书所讲亦是胡说八道，亦不是胡说八道。

* * * * * *

<五>

提到胡说八道，顺便说一下八宫阵法。

在前几集的易表二，开列了八宫阵法。每宫除本宫之外，各领七卦。在太古的太古，这是什么意思？

八宫的本宫卦，表其本宫战团的代号。另七卦，是收编的罗地干布的罗刹战团。

为什么各宫都有游魂和归魂。此两魂卦，共十六卦是反戈又追随罗地干布的亲军。

以后，古人主要是利用八宫卦算命。

八宫卦的现实意义是什么？

人类，共有八大种形式的性格，即八宫性格，此为天性。在每一大种形式的性格里，又分八小种性格特点，此为战团性格。八宫性格也可称为兵团性格。如此，人类性格共八大类，六十四种。

人类的性格之根，在于他的原始属性，即其天魂的基本性格。

同时，人类共有六十四种不同的命运，这个命运也是由战团符号，即番号所决定的。在每种不同的命运里，又各分为六种具体命运。是故，共有384种至386种不同分支的具体命运。

古人用八宫阵法算命，为什么能用八宫阵法算命，其基本原理就在于此。

命理学家，往往只知其然，不知其所以然。

西洋命理学家，是根据十二宫算命，把人类区别为十二大类性格，算得也是非常准确的，不次于中国的八宫命法。

西洋命法为什么多了四宫？是比八宫命法又细分了一下，单提出了罗地干布宫，又加入了大日宫、普陀宫，即圣母宫，同时把素女心月狐也列为一宫。

西洋十二宫也叫十二星座。罗地干布是人马星座，亦称之为射手座。

本教材仅是提一下，不做深入研究。因为那属于星象学和命理学的范畴，已不是修行学的内容了。对于修行者来说，略知一、二即可。

个别十分感兴趣者，可根据本开示，自行深入研究。

有一套方法，可以测知自己的番号，即八宫符号。以后，若有精力，再慢慢介绍。

* * * * * *

<六>

前章讲到众生相。何为寿者相？是不是指八十岁老太？不是。寿者相，是指六级至七级能量的生灵，即，具足神仙位的生灵。

那么，方知，无我相人相众生相寿者相，是什么意思？是指，当你亲证到生命本质是时间的归零时，方知，一切相的生灵，其本质均是时间的归零。是同一体。这一个体，就是时间。当你用一切相的生灵，其本质皆为一体，即时间，这个观点去洞观各相生灵时，此时的你，叫一体同观，方知，无我相人相众生相寿者相。

何为不自相，不他相？

不自相。可以解释为不再自以为是了。

不他相。也不去追求，羡慕其它相的生灵，也不去看不起其它相的生灵，也不去区别什么好人相、坏人相、神相、魔相了。因为你明白了，你无分别心了，所有相皆是虚妄，本质是一体，同体。

第十篇<蚩尤令>说得好：

鱼且鱼，龙且龙，

鱼龙混杂本来同。

同！同！同！

何须细说鱼与龙，

何须自分西与东。

归去本是殊途路，

原来大同本大同。

蚩尤这三个同是什么意思？是啊呀一声！一拍大腿，又不禁长叹一口气：原来如此！这回，我算是明白了，那炎黄子孙，原来与咱家是同类！这场冤枉仗打得没意思，真没意思！

于是，一叫板，放声唱道：

且罢！归去，梦中逢。

他朝日后得大同。

宙心见，见宙心，

梦中何须再寻梦。

且向青天一昂首，

笑笑说说四方游。

蚩尤证悟了，他明白了什么叫不他相。

什么叫非无相，非取相？

各位，这么讲行不行？是不是太罗嗦了？不是啊！这么讲能听懂，那好，就接下去讲。

你请上座。别客气，你是证悟者。喝杯山茶，是茉莉花……

蚩尤大将军，可知何为非无相？

一点不错。非无相，就是无相之相。什么叫无相之相？佛经到此结束，佛经只解到了无相之相，但未解出何为无相之相？哪位佛学家知道？

无相之相就是时间的归零相。就是时间相。就是时间！大颠，你服不服气？服气就好，不过，吾也是读了你的注，才开的悟。说得对，不过是先走一步后走一步，相互搭把手，拉一把。你也学会了？这可是心月狐教本和尚的。

学者问：大师在和谁讲话？

答曰：和鬼。没看我一个劲打哈欠，这前前后后都挤满了，有认识的，有忘了谁是谁了。

不过你们二位，吾虽是没打招呼，但没有忘。你是川岛一郎先生，你是川岛芳子！

学者又问：谁是川岛芳子？

答曰：好好练观香，以后会自见！

川岛先生在世时是广岛人。日军侵华时，进入中国，据他说没做过对不起中国人的事。日本投降时，他不想被遣送回国，躲在一位老太家，后来被人出卖，死了。

芳子的中国名叫李淑梅，精通日语、汉语、鲜语，其身份极为特殊，象是受过特种训练的人。

学者问：他们找你做什么？

答曰：说是认识我。

何为非取相？非取相，就是，不是人为给它定的相，而是它的本来面目。

宇宙万物，共分四大类相：即无形无相，无形有相，有形无相，有形有相，可知这叫什么？以前讲过，在1—9篇讲过，叫太极生两仪，两仪生四相。

有形有相类，如人、石头。

无形有相类，如鬼、空气。

无形无相类，如虚空。

有形无相类，如时间。

而有形有相类，无形有相类的本质是时间，是有形无相。

两仪是什么？两仪到底是什么？即是，无形无相类和有形无相类。用现代语，就是时间和虚空。是世和界。是宇和宙。是时间和空间。

故知，伟大的佛法，神秘的太极，其所描述和研究的全部内容，就是两个字，即时空。

佛法揭示了宇宙的全部的、最根本的、最原始的奥秘，就是时间与空间。宇宙中一切万物、万有、万类、万种、万法等等等等的一切变化，发生、发展和灭亡。其实质，仅仅是时间两个字，在空间两个字里的变化！

* * * * * *

<七>

本章研讨宇宙的主宰时间，和它所主宰的虚空。

你们要认真听讲。这里讲的，是一切科学的最最前沿，也是一切神学、宗教学的最高层次。这里讲的是科学与神学的发源地，分水岭，同时也是会合点。是科学与神学的最终归宿。

在一茫茫的、无边无际的黑洞海洋里，飘浮着一个小性点。它小得不能再小，若相对于浩翰的银河系，它仅是如绣花针尖那般小。它在茫茫中飘荡，它是黑洞海洋里的一点幽灵。

为了研究方便，需要给它起个名字。名字就是研究对象的代号、符号或标记。

叫它猫也行，叫它狗也行，不过不文雅。这里，将其命名为“宙”。大名叫宙，小名叫乾，外号叫性，字为时。

规范的叫法，应是姓宙名心。字为时，号为性，小名曰乾，雅号为慧。

其家住茫茫黑洞，兄弟无数，但老死不相往来。其系无业游民，飘流不定，孤孤零零。

宙的身体，尽管小如针尖，但毕竟是其身。

宙的身，称之为宇。姓宇名空，字亦为空，号为虚，小名曰坤，雅号为茫。

宇的中点位，即重心位，就是宙心之所在。而宙充满了宇。

宙和人一样，这话说反了，应是人与宙一样。宙有两个眼睛，一为阳眼，一为阴睛，在太极学中，叫它阴阳鱼眼。

从宙心向外伸出两个管子，一个如动脉，一个如静脉。动脉名之为黑月道，静脉，名之为白月道。宙心通过黑白两月道在其身宇上的旋转扫描，源源不断地将宙精流出和回收。使宙精可以充满整个宇的各个层次，营养着宇的存在。

宇身上的两个性点，即眼和睛是两个相反的世界，一切都是相反的。在眼点里有一粒微尘，这粒微尘就是银河系。银河系里有个小亮点，它叫太阳系。太阳系里有个蓝色的小点，它叫地球。地球上有个小点，叫宏福山庄。山庄里坐着个和尚，就是吾，坐下的各位，就是你和你和他。坐在屋里做什么？在讲宇和宙。

那么，佛是什么？

佛是宙心性海中觉醒的性，称之为大觉金仙。

佛一觉醒，就要动。顺黑月道飘流而下。一群佛飘到了眼点，发现这里空荡荡犹如世外桃源。于是纷纷造业，兴趣愈来愈大，犹如一群小孩跑到大海边玩沙堆和石子，你堆个这，我堆个那，你拣几块小石粒，我看见了就想向你要，你不给，就拿，就吵起来，就打架，谁打架？是佛打架！打一会儿又好了，好一会又打了，反反复复。

出现了新的情况：在这个眼点里，有轮回现象。一些佛觉察到了，顺白月道跑回家中，另一些佛仍在玩沙堆，沦为众生。

沿白月道跑回的众佛，让佛母斥责一顿：一起出去玩的，怎么就你们一些回来了？那些呢？众佛曰：他们不肯回来！

去把他们叫回来！若找不回来，你们也别回家！

众佛无奈，只好下界渡众生。

犹如大哥大和大姐大去哄不懂事的小妹、小弟。曰：不要和泥玩了，我带你回家！家里有好多好多好东西，你想要什么就有什么，你看你这里脏兮兮，家里都装修好了，是黄金铺地，屋外到处是百草鲜花……

小妹，小弟曰：我不信，你们骗人！我们就在这里玩！

于是，大哥大、大姐大又曰：这里苦呀！没有乐呀！家那边是极乐世界，快跟我们回去吧……小弟曰：小妹，咱们不信！那是骗人，是迷信。

神秘文化神秘吗？并不神秘。说来说去，具体到现实与过去，是谁造业？是佛造业。是佛打架。是佛在种因，佛在收果。是佛在轮回不止。整个银河系的历史，就是一部佛史。是众佛造业史。是众佛造业记。

故知，你也是佛，我也是佛，他也是佛，大家都是佛，遍地都是佛。谁渡谁？谁比谁大？把衣服脱了，大家都一样，这叫什么？叫一体同观！

学者问：什么叫一体同观？

答曰：去大澡塘里观一观，那就是一体同观。不论他来时是穿西装坐轿子，还是戴瓜皮帽坐洋车。

* * * * * *

<八>

下面接着解：一切，如虚空不异相。

一切，是指我相人相众生相寿者相等等。尽管外表是千差万别，但其本质是同一相，即，不异相。

是不是说众相都是虚空相？错了！

虚空很大，但只一个相，没有异相。上句是说，其实万有万物，在相这一点上，如同虚空的相，也是不异相的。而并不是说，万有的各种相都是虚空相。

宇宙的根本，只有两相：一为空相，一为时相。万有万物的万相，都是时相的变化。

展开的时相，称之为有相。有为万物之母。浓缩的，归零的时相，就是宙心性海。

宇宙犹如一个巨人，银河系位于巨人的左眼，巨人的身称为宇，巨人的心称为宙心。

巨人生活在他的世界，他并不关心体内细胞的微小变化，它有它的一番事业。

这叫什么？人外有人，天外有天。犹如人体内的微生物，它觉得世界只有它最大。

巨人的眼不断地眨动，就象我们眨眼一样，当他眨一次眼时，对于地球生灵来说，很可能就叫一大劫。

* * * * * *

在第四、五篇里，第一个方知解完了。下面是第二个方知，即：方知，亦无众生，亦无佛。无众生可渡，无佛可作。方知，一切有为法，如梦幻泡影，如露亦如电，应作如是观。

通过前面的阐述，第二个方知就不用解了。第二个方知，是知道了什么？知道了无佛可作，无众生可渡。

不少气功门派，让学员发大誓，发什么大誓呢？要发愿渡人！纯粹是扯蛋！又哪里来得众生可渡呢？让学员去渡个什么呢？

说是，劝人做好事，善事就叫渡。

哪个幼儿园老师让小孩去干坏事？都是劝教他们好好学习，天天向上。若如此，幼儿园老师，均可称为佛门或道门，或天主基督的渡师、牧师或神母。

如何是神母？男为神父，女则为神母。

学者问：天主教里，只听说有神父，无听说有神母？

英国天主教里有神母，红衣大神母！但梵蒂冈方面有点异议，总认为，神权和男权是一致的，神权不能落在女权手里。

但，英国女神母，披着红衣，昂首登上了神坛！

* * * * * *

第三个方知，是说一切有为法，如梦幻泡影，如露亦如电，应作如是观。

什么是有为法？

为此，先要搞清什么是法？法是何物？

法不是个物，法可区分为两类。这个问题是属于高层次方面的研究课题。诸位，你们随着《修行者》教材，已经登上了宗教学、神学、科学的顶峰！现在，开始研讨，顶峰上的青莲。要知谁是青莲的护持者？正义女神九天玄女。

* * * * * *

什么是法？

法是客观存在的事物所固有的运行规则。法是对客观事物运行规律的反映。法存在于客观存在的事物运行之中。

法可分类为第一性法和第二性法。

第一性法是不可描述的，它本身就是事物的运行。

第二法性，是用语言、文字、图象等等，对第一性法的描述，以方便人们对第一性法的理解。

比如，宙心固有的运行，时间的固有属性，虚空的客观存在，此为第一性法。故知，第一性法是个存在现象。第二性法，是对这个存在现象的描述。

在佛门，称第一性法为佛法。故知，一切文字语言、经典著作等等，通通不是佛法，而仅仅是对佛法的理解和描述，是属于第二性的法。

《道德经》是对宙心存在的描述，故知《道德经》，此乃道门最高最圣典，是第二性法。

在分类上，把第一性法名之为无为法。把第二性法，名之为有为法。

故知，有为法不是法，而仅仅是人类为了方便，用些假名字，对无为法的描述。

平素常听一些老气功说，他不练有为法，只练无为法。以表层次之高，这是增上慢。

在人类社会，根本就不存在无为！人类的一切行为都是有为。

有人说，我不行为，我坐在那里一动不动。坐字，就是行为的表现，是区别于站的行为。一动不动也是行为的表现，是区别于动作不止，这不是有为行是什么？

只有在你死了，你才可以往无为上贴。但仍属有为，身是处于无为中了，在大自然法则里消失了。但体，却投入新的有为中，鬼为、神为、仙为、菩萨为。这些为，与人为的性质一样，皆属有为。

有人说，死后成佛了，是不是可称为无为？

佛有佛为，仍属有为，佛为是什么？普渡众生。普渡众生就是有为的表现。

有人问：此佛渡众生，算是有为。若彼佛不渡众生，可是无为？

不渡众生不是无为，是魔为。这是佛魔的区别，佛为渡，魔为反渡、不渡。

佛不渡众生，则为魔。魔若渡众生，则为佛。这叫佛魔混融，原是一体。

比如，某国军司令，欺压百姓，是魔。他起义了，为百姓做好事了，他还是魔吗？他就是佛！反之，亦复如是。这叫佛魔不分，区别在于一时所为。

有人练功，常和天魔打架。一个凡人和天魔打什么？天魔它今天是魔，明天就可能是佛。全在于一时所行。你今天和他打架，明天你还得向它叩拜，又是何苦？

故知，人类的一切为和一切不为，皆是有为。人类不存在无为。

不少气功门派，自称其本门功法是无为功法，无为法，该无为功法应如何如何练……

无为法，又哪里来得什么功法？又哪里来得如何如何练？首先在理论上就是个错误，在错误理论指导下的功法，就是进一步的错误。

在人类社会中，一切法、行为，皆是有为法。因为无为法在人类社会中，是不存在的。

五千至七千年前的《薄伽梵歌》，重点讲的就是这个问题。她告诉修行者，在人类社会，无为是不存在的。修炼、修行，必须是在有为中，在有为中去一步步地接近无为。

有学者问：既然能接近无为，能不能无限地接近无为，最终达到无为？

可以达到无为！

又问：达到无为是什么状态？

溶进宙心性光海洋，永远消失，永远不觉，永远不生。唯此，他变成了时间，变成了无为。他有声音：的嗒，的嗒。人们知道，他在走动，无为的走动。

* * * * * *

<九>

为什么说，一切有为法，如梦幻泡影，如露亦如电，应作如是观？

一切有为法都具有时间性。都是随事物的生而生，灭而灭。

如梦幻泡影，如露亦如电两句，众多人不解，众多佛学家也解不明白。

这是个角度问题，立点问题。

讲这句话的人，是站在宙心的角度看问题的变化。或是站在宇宙巨人的角度，立点看问题。而不是站在人的角度和立点看问题。

明白了这个，就可弄懂这两句了。

最后，应作如是观。

此句是说，如果你明白了这个道理，那么，对有为法就应有个正确的不偏的观念，即，如是观。

什么叫如是观？

如，是说，站在绝对真理的角度和立点看问题，一切有为法是虚幻的，如泡影。

是，是说，但是，又要站在相对的真理的角度和立点看一切有为法，它又是实实在在的客观存在。

以上就叫如观和是观，总称为如是观。

在《实践论》这篇世界名著里，提到在绝对真理的长河中，存在无数的相对真理。

此相对真理，就是有为法。绝对真理就是无为法。

各位，你可知绝对真理在什么地方？

无人能说出来，古今中外，无一人能说出来！

现在，本和尚告诉你！

绝对真理，只存在于一个地方，就是宙心。

什么是绝对真理？

绝对真理就是时间的归零！

至此，各位，我们已经登上了世界哲学的顶峰！

* * * * * *

但理论并不值钱，三元一本。

记住！实践值钱。实修亲证值钱！

* * * * * *

若人欲了知，

三世一切佛。

应观法界性，

一切唯心造。

* * * * * *

一九九五年十一月四日 宏福山

附：

妙航老师在南京第一期面授班上讲话

（功法部分）

九阴昆仑女神功（标准型）：（根据妙师口授笔记整理难免有误，仅供参考）

预备式：两脚并拢，两臂下垂于身体两侧，松肩塌腰，垂帘合目。

第一式，神女传书：“唵”音仰头吸气要“夹脊并撅屁股”，腰椎不动胸椎就弯过去了。“啊”音直身气沉海底，在直头前先两肩往前夹一下低一下头。“吽”音吐气，低头最好下巴触颈部。持神女印要脊椎扭动带动双手（扭动动作不宜大，外表还看不出来）左手上提要轻轻坐一下腕。右手脐前不要靠身体太近。

第二式，凤摆金莲：从神女印旋掌，轻提二臂、二手下飘、脊椎稍前弯一下再转直，二手左右分开上提侧平时旋掌，用脊椎带动左右手稍有前后，然后双手至头顶合十，再用脊椎带动双手下来至腹部双手分开为大虚无掌共做三次至头顶合十，高低勿论。

第三式，潜龙开山：合十手掌下沉带脚平分（叫手脚对话）旋掌用小指、无名指勾起涌泉气，用中指食指钩起海轮气，吸气沿中脉上通时两手翻腕手背相对，至头顶两掌相对再十指下扣（离头顶不要大近）扒开天门关键三口气，第二口气沉至涌泉才吐。第三口气下沉至龙爪抱月才吐气，开天门不要仰头否则就是开天目了，但第三次可仰头因在第二次吐气时十指已扣入天门。

第四式，三渡玄关：龙爪抱月扣腕旋掌手指朝上再扒开腹部，其它扒开膻中，扒开天目也都用这手法（这叫缠劲）两手左右不要开得很大不要十指撒开。白娘翻天实际是大循环，可用拇指来调整。开天目不要想是一点是整个脑门，开天门第三次后二手要一振再飘落，龙爪抱月手指往上一勾，气就全勾回来了。

第五式，龙跃于渊：龙爪抱月扣腕二手微收再往两侧下分开，然后往前稍摆一下再往后旋掌吸气此时头后仰，撅腚把胸椎弯过来。二手用掌根前推此时两腿半蹲（不要太低）吐气。二手推至膝边即翻掌上提吸气至最高处胸椎一弹二手向前慢慢飘落（有时若飘不下来可坐一下腕）同时两腿下蹲（也不要太低）旋掌时不要划圈要围绕一点转。二手挥起大海提至胸前只需手指稍勾就成抓不要抓死，一翻腕往上推。抛时二手有旋的动作并脚一蹬。

第六式，彩云追月：要求放松缓和。龙爪抱月扣腕旋掌，云从海底升，托起月沿体上升至天目，手指向上稍扬一下，翻腕二手拇指与食指构成园月形往前推出但此时头部向后使胸椎弯曲。两臂左右分开拨云见日，并转身。旋掌合臂抱日（旋掌时手向左转则左掌先旋，向右转则右掌先旋）。抱日归山至天目手指亦稍上扬一下再往下日沉西山至膝部二手指往下散一下，用腕将两臂提起，重心前移成日出东海，碧霞拥日两臂稍往前一旋腕将日拥至天目二手指稍上扬一下再往下成日月归丹。

第七式，海底捞月：弓步要求两膝内扣，两脚尖也同样，捞月时先动身体弯腰带动双手，捞起月沿涌泉至海底至膻中至天目再展开双臂，此时也是以身子带动双臂至天目两手指也要向上扬一下，再往上旋掌翻掌在体两侧落下。第三次捞起月至天目前两手指上扬时同时转体夹裆，用脊椎扭动带动双臂开合三次，转体成马步拉弓时拉弓之手的中指沿另一臂的前臂往后拉天目往前看，拉弓开弓也是以脊椎扭动来带动拉弓之手。

第八式，三渡还魂：此式动作要领基本同第五式但要求动作缓慢，仙女散花后，两肘下沉，两掌沉至两耳旁开始身子往下蹲，然后双臂抱膝两腕神门穴对两腿足三里穴成胎息状。

第九式，昆仑贯顶：龙爪抱月掌心向外拧胳膊至侧平再旋掌（两掌略有先后），气从天门落入下沉至腹下部两手中指轻轻往下一点气就沉入涌泉了。两手稍前摆一下然后向后旋掌仰头吸气，二掌前推并上提至头顶扣入天门此时不要仰头而要略低头用手的中指点一下就把气灌入天门了，此时再仰头就没有关系了。

主 页

探索者

修行者4

图 片

上一集


修行者--第四部

修 行 者

第四部 密多行
（疏第廿篇一七二集至一八０集合订本）

作者：妙 航

[主 页]
     [探索者]
[图  片]

目录

第一七二集 相应九天

第一七三集 圣观世音

第一七四集 风潇雨霖

第一七五集 千篇一律

第一七六集 重重叠叠

第一七七集 最高终的

第一七八集 大自然法

第一七九集 佛法无边

第一八十集 般若味浓


第181集

主 页

探索者

修行者5

图 片

下一集

《修行者》 第二十一篇 丽人行

第一八一集 电闪雷鸣

<一>

峨嵋气功大学的两位老师，行女神功法之九阴功，数日光爆。两位老师都被一股强大力量击倒在地。望注意安全。

行九阴功标准场地应是地板面，上铺地毯或棉被。且周围不能有硬物。但大多人无此条件，故要十分当心。

四川一青年，行九阴功，武火给得大了，一个光爆将其打翻在水泥地上。鼻青脸肿。望各位一定要掌握好火候，切莫求功心切！安全第一。

现录峨嵋气大一位老师来信如下：

行九阴功简式，出现一次次光爆。天地之间金光一片，光的海洋。并听到“唵”的音流。

行至第五式，感全身瘫软，脚下不稳，不知身在何处，飘飘忽忽。

行至第八式三度还魂。全身注电！一下被定在光海之中。海潮音顿起。

现在，只要一想您，或想《修行者》教材，或想九宫，就哈欠连天……下一步如何修？

* * * * * *

两位老师根基雄厚，故被打得也狠。行功至此，恰到好处，可立即按教材170—l80集，进入月零点调试。望做好记录，以便行功者之间交流。相互拉一把。

各地行功学者，也可直接与两位老师交流。他们毕竟是气功大学专职教员，有丰富的教学经验。其通讯如下：

刘风云老师，郭子安老师。邮编614200四川峨嵋西街99号国际气功大学。

该校魏令一校长经验丰富，为国家培养了很多气功健儿。

* * * * * *

在上一集的章段里，讨论了法，有为法，无为法。第一性法和第二性法。这种区分是依法的属性分类。但，法的实质是什么？在第174集里，讲法界性时，已经讲了。法的实质就是时间。无为法是时间的自然流，或宇宙音流。而有为法，是该法界的时间流，法界音流，或是法音流。也可以说成是该世界的时间流，世界音流，世音流。

故知，观世音三个字的密意、密解，就是观音法门的实质。

什么是观音法门？

观音法门，即三个字：观世音。

那么，观世音是什么？

是打坐，焚香，静静地观香点，调整自己的心灵天平，使它的摆幅渐渐缩小。当进入静点区时，即进入零点区时，世音流，法音流，时间流就会展现。

为什么训练不眨眼和少眨眼？一眨眼，音流就会被切断，会“跳台”。犹如，你正在看电视，手指却不停地在按台键。如此，你就难以观到连续性的节目了。你只是看到一个个闪动的图象，却难以了知这些图象所展示的情节和意义。

有学者问：《修行者》教材，为什么不像教科书那样，问题集中，界限分明那样去写？

《修行者》一书，是按时间音流法写的。写每一篇集时，都明确标上了写的时间和地点。标上了当时成文的时空点。

原《宇宙生命学：108集》是按音流法写的，《修行者》1—9篇是缩写。《修行者》10—l8篇是注解，19—27篇是疏解，均按音流法书写。

可以把《修行者》一书，加工改写成教科书，那样就便于直观。目前，社会上已经有一些气功大师在整理，加工，更新一些易让人接受的名词。并把《修行者》教材中的功法原理，纳入其本门功法。故知，此套教材，可使气功界更上层楼。

有学者问：那算不算抄袭行为？

不算！自古天下文章一大抄。你抄我的，我抄他。比如，科学界、文化界的很多东西，都是抄外国人的。这叫洋为中用。

书写出来了，就是让人看、学、抄、改。最后变成自己的东西。文化就是这样一步步发展起来的。这就叫历史的连续性。

* * * * * *

时间具有能量，宇宙中的一切能量，都是来自于时间能量。烧的煤、用的电、水火的能量、核电核爆的能量、电闪雷鸣的能量、风和大海的能量、生物能量、化学能量、等等，其原始，其根本，都是来自时间能量。

银河系的产生，实质是时间的爆炸，高能量时空的时间，渗漏到低能量区而产生的时间大爆炸，银河系是时间爆炸的产物。

* * * * * *

<二>

有学者担心，不住地问：不少地方都在翻印《修行者》教材，在翻制女神功法录音，会不会乱套？另，不少门派的气功，开始大量摘抄，加工，《修行者》的功法原理……

不要去担心那些。人类历史为什么不中断，原因就是在于抄来抄去，翻来覆去。史前历史为什么中断？原因在于无人抄来抄去无人翻印复制。

又问：女神功将来如何管理？

不要管理！各自为政。

再问：管理是最重要的，没有管理是不行的。和尚你是不懂得管理的重要性？

不要管理，就是最好的管理。

低层次管理，是科学管理。那是美国二十年代的管理方式。特点是制定严格、严密的管理制度。

中层次的管理，是管理科学，强调人际关系。这是美国六十年代的管理。

高层次的管理是不要管理。它的特点是让每一名职工、成员，都感觉到自己是主人。

这种管理，看起来乱糟糟。但，这是科学的最前沿。这是美国少数最成功的跨国大公司的管理方式。是美国八十年代的管理。

这是一个十分奇怪的反常现象。现代中国在拼命学习美国二十年代的科学管理，而美国却悄悄地，偷偷地，把中国刚解放时的“人民是国家的主人”这个论断学去了。并应用在最先进的大公司中，使那些大公司从一蹶不振，而一跃前茅。成为全美最先进、利润最大的公司。

但是，应用这种最先进、最前沿的不管管理，必须十分小心地、严格地遵行和恪守一条，即，尊重每一个人的权力和尊严。

这是美国人研究中国五十年代初期的管理，总结出的最高管理理论。自从美国人试行这种管理之后，每一名职员都觉得自己的公司十分可爱。

问：和尚你是怎么知道的？

美国出版一本“美国最成功的二十五家大公司的经验总结”，书名大概叫《成功之路》或是《必由之路》。

美国人总结的经验就一句话：如果你想使公司立于世界不败之地，你只要做到一条，即，要使每个职员都感到，这个公司是他的。即，让每个职工感到，自己是主人。

但是，根据马克思的理论，美国人不是主人。但是，他们用一些办法，使不是主人的美国人，感觉自己是主人。美国的绝招就在这儿。他们成功地应用了马克思的理论。

* * * * * *

故而，女神功法，是属于每一个学员。谁练，就属于谁。

* * * * * *

学者问：在第173集里，讲天地相去越来越远。教材讲，不要理解是空间距离。而应理解为，是时间距离。如何理解？

天地相去越来越远。并不是空间造成的。而是时间距离造成的。

不同能量级的时空，时间速度是不一样的。比如，高能量时空区，刚过去一天时间，低能量时空区已过去了一百年。这个时间差造成的距离，使天地相去越来越远。是不同时空中，不同时速造成的时间扭曲，使天地在时间距离无限地加大。

人们只习惯以空间距离来断定两点的远近。比如，A点和B点。初距10米，以后距离为100米，A与B相去远了。人们仅是看到空间距离远了。即使是空间距离远，也是时间造成的。比如，A点的速度为零米零秒。B点的速度是百米一秒。那么，一秒时间，A点和B点就会相去100米。时间越长，相去越远。

但是，天地相去还不是这个时间概念。

A点和B点空间距离不变，就是10米。但，B点的时间仅过一秒，A点的时间已过去一年。产生的时间扭曲，就是，咫尺之间，突然不见师颜！

明明看见飞碟就在空中，一眨眼，没了？

飞碟利用的是时间扭曲。

人类的飞行器，跑的是空间。但飞碟，走的是时间。人类对飞碟的研究，始终没有注意和发现，问题是在于，飞碟是时间飞行。人类飞机是空间飞行。

学者问：在修行学上，如何克服和解决时间距离问题？

长倚大门外……

又问：这又如何讲？

现在宣讲这个秘密。

思念可以无限地缩小时间差。修行学、瑜伽学应用的就是这个原理。术语叫相应。

女神功法，为什么首先强调的是相应？就是为了解决天地相去远的时间差。相应可以解决时间扭曲。时间扭曲解决了，本尊师，天仙就会出现在你面前。

女神功法应用的，就是时间原理。在173集第三章里，重点讲的就是这个问题。

学者问：如何理解：地法于人，人法于天，天法于道，道法于自然？

可从两个角度来理解：

一、地法于人。这里地是指什么？地人天道自然，这五样是指什么？

地不是指地球。这五样是代表五个层次的时空：地是指零级至负12级的时空；人是指零级至4级能量的时空；天，是指五级至七级能量的时空；道是指七级至十一级能量的时空；自然是指十二级能量的宙心。

是说，地时空受人时空的制约。人时空受天时空的制约。天时空受道时空的制约。道时空受宙心时空的制约。这里的法就是“受制于”的意思。

二、是说，各时空的生灵，其力量都是有限的，而不是无限的。低能量时空的活动，要受制于高能量时空的限制。而只有宙心，它无界无限，因为那里是自然，是无为。

这里有一个容易混淆的问题，无为的力量是不是无限的？无为的力量，本身是无限的，之所以无限，是因为无为。

但是，若想用这种力量去做点什么，干点什么，其力量就变成有限了。为什么？因为不是无为了，而是有为行了。有为的力量永远是有限的。它受制于人，受制于天，受制于道，受制于自然。

* * * * * *

<三>

第一次天地大战，宙心十大日为什么被罗地干布击败？因为离开了宙心，成了有为行，力量受限了。

三国时的一代名将，孙策。刘关张三人联手，也不在其话下。但他却死在林中七、八个刀民手里。

当初，洋人最大的不解是，成千上万的华人，为什么个个惧怕西太后？他们觉得，西太后并没有什么本事。如果走在林间小路上，可以被随便一个什么人击倒。

西太后的全部力量，在于，她不离开她的宫。一旦离开了宫，她就会丧失一切力量。

山城的丽人，在自己家中，一个比一个厉害。因为她们是本宫主。但一出宫，就变得十分柔软了。故知，丽人行于天下，在于宫行，万万不可离宫。

且看丽人宫行天下，是个什么？

丽为离。天为乾。上乾下离，为天火同人一卦。查表三，序号为十三。表二，其卦属离宫归魂。

卦辞曰：同人于野，亨。利涉大川，利君子贞。

野为外。同人，即丽人的搭档。即，女人主内，男主外，为大亨通。利涉大川。即，男者可放心出外谋事，开疆拓土，建立功业。利君子贞。同时也有利于男者的后代。

卦象：女子在位，而应于男。虚心顺之、则光明盛大。何为虚心顺之？即，以柔制刚，柔济以刚，行健，行事不以武，而以文明用之。相应，不以邪而以中正。

此卦的内象是：天风姤。为女壮。姤以施命皓四方。为女丽人宫中王。

此卦的错卦，为地水师。有刀兵之象。即，丽人若离宫，则有险。

丽人若不离宫，持之以恒。则发展为综卦。天火同人的综卦为火天大有。

卦辞曰：大有，元亨。

意为，大大的通达亨运。

卦象为日丽中天，光照万物。表丰盛之意。

故之，丽人行，应宫行，不可落单。落单则会遇险。

* * * * * *

白居易在浔阳江头夜送客，枫叶荻花秋瑟瑟中，遇一落单漂泊丽人。深感同为天涯沦落人。

故知，波斯大罗刹女战团，宁可被封压在连山之下，也不肯离群落单。

* * * * * *

下面研讨一个枯燥的科学问题。

人类世界，物质世界，一个最核心的问题就是两个字，速度。

速度的神学含意是：从速以度，不可久留。

现在，研讨速度的科学意义。

什么是速度？科学的定义并不恰如其份，并不准确而明快。且听本教材对速度所下的定义。

速度，乃质点在单位时间里，所发生的空间变化。

这里包含点线变化，平面变化，立体变化，膨胀或收缩变化。数量变化和质量变化。

人类科学的局限性，在于偏侧在研究空间速度，而忽视了时间速度。

什么是时间速度？且听本教材之定义：

时间速度，即，单位空间里，质点所发生的时间变化。

空间速度的单位，一般是：米／秒；公里／秒；公里／时；米2／秒；米3／秒，等等。

时间速度的单位，为：秒／米，秒／米2，秒／米3，时／米，日／米，月／米，年／米，百年／米，等等。

对于修行学、宇宙生命学、人体科学等等，应重点研究时间速度，而不是空间速度。

古典科学和现代科学所研究的是空间速度问题。神学所研究的是时间速度问题。是故，本教材在第十八、十九篇里，重点讲了科学与神学的会合点，在于时间。

如果能立点于时间速度，就会发现很多新的现象和问题。

研究空间速度，是研究相对真理。

研究时间速度，是研究绝对真理。

研究时间速度，是研究什么？是研究单位空间里的时间变化。这个单位空间，可以以一点为单位，为点空间。以线为单位，为一维空间。以平面为单位，为二维空间。以立方为单位，为三维空间。可以地球为空间单位，为地空间。以太阳系为单位，为太阳空间。以银河系为单位，为星际空间。

在单位空间里研究过去时，现在时，未来时。此时，你会发现：色不异空，空不异色。色即是空，空即是色。

以单位空间的时间变化之思维叫什么？

叫做：如是观！

此时方知：一切有为法，如梦幻泡影，如露亦如电，应作如是观。

* * * * * *

<四>

但凡读《易》，分为粗读和细阅。

粗读，即先断下本卦。研究本卦的卦辞和卦象。根据卦辞卦象去了知卦意。这个过程叫断章取义，或叫得意忘形。

本卦是告诉你应该如此行。若如此行，其结果在之卦里。要进一步去观本卦之卦的卦辞卦象而得其意。

若不按本卦行，其变化如本卦的错卦。要观错卦的卦辞，卦象去得其意。

若坚持按本卦行，其发展变化在本卦的综卦里。可观综卦之卦辞卦象。

上述，即是读《易》的奥妙所在。

细阅，是指进一步研究爻辞和变卦。

问题在于，本卦是如何得来？求出本卦，在术语上叫起卦。前面讲的是断卦。

起卦是个十分容易的事。易学家都会起卦，而是苦于断卦，不知如何下手。

起卦的方法有种种：

一、古典法。亦称为蓍草法。在宋朝朱熹编的周易一书里有详述。一般易学家写的书里也都有。

二、摇卦法。用三个小硬币。此为方便之法。

上述两法必须只用一次，且须焚香心诚方可得正解。

三、随机法。一般大家，对《易》熟了，常采用此法，更显洒脱自如。

随机法，是偶然一事一物、一花一草、一情一景、一鸟一鸣、一举一动、一言一行、一文一字、一思一念等等而来。十分偶然。

本篇举例断的一些卦，大都是属随机法。但，重大事物，往往还是按前两法。因前两法借助神力，属神启。第三种是借灵力，为灵验。

也可把《易》当作一本小说来阅。读《易》会天意，暗观天情趣。

* * * * * *

学者问：佛门的天，道门的天，何为最高天？

不管它是谁家天，昊天乃天中最高天。昊天之上没有天。昊天之上没有天是什么？是宙心。

昊天是宙心边缘的第一天。昊天之下是四个八天。昊天为九天。但昊天本身又是九层天。即，红橙黄绿青蓝紫黑白。最外层为九天红，是圣观音所在。圣观音的普陀宫，为何设在九天红？是为济度方便。最里层是九天白，是白云宫，也是原罗地干布的月宫所在。九天黑亦称为九天玄，是九天玄女的水晶宫。九天橙是西洋女王的光明宫，也是为济度方便。

九天黄是天缘宫。九天绿为清水宫。九天青为青云宫。九天蓝为彩云宫。九天紫为碧云宫。

昊天之上，无天。此乃宙心大日宫。且看昊字，为天上日。先尊留下的字符已讲得明明白白，何须再问。

学者又问：说到须字，佛家之须弥山又是如何解说？

说到须弥山，应作如是观。不解佛祖意，当作石头看。

且听：

须弥应作如是观，须弥虚迷本相连。

须且虚来弥且迷，名字本是佛虚设。

须弥山上皆虚迷，须弥山下渡虚迷。

虚迷神渡虚迷人，虚迷法制虚迷魂。

大千本是一虚迷，迷不迷来虚不虚。

须虚弥迷须且弥，同是虚迷沦落人。

虚迷山上寻佛土，佛土原在须弥峰。

功德水深虚且迷，虚迷水中觅功德。

* * * * * *

<五>

本章研讨一下人的衰老，以及抗衰老问题。

维持人一生的原始能量，来自中脉六轮的提供。七轮中，有六轮分别含有不同性质的生命能量。此六轮即是：海水日火风月。

海轮是人体原始能量的总库。当海轮能量过分逸散时，其海轮所处部位，常常散发一种吸引异性的原始味。古代欧美人早就知道此点，在日常用语中，如莎士比亚的剧作中，一位夫人对另一夫人曰：我真讨厌他！全身上下一股股麝香味。

当其上五轮能量不足时，海轮负责提供。

人体的生命本质能量，几乎80％都是贮备在海轮。在术语上，称之为性能量。

海轮上面的紧邻，是水轮。在瑜伽学中，称之为智轮。此轮负责提供脑能量和生育能量。

欧美人认为，往往私生子女绝顶聪明。其原因在于，大家闺秀私会后花园。一旦身孕就不再有同房接触。此时，水轮能量不再消耗，全力供养胎儿。故使胎儿脑能量有足够的贮备。

而正常婚姻女子，受孕后，仍免不了受刺激。水轮能量大量散失，胎儿脑能量供养不足。

正常人，在用脑过度时，在性功能上易早衰。其原因在于水轮能量被大量消耗在脑能量上。

在选拔空军飞行员时，体检中有一项：性感过度者不录用。是从国外航空经验中总结的，飞行员在空中要有冷静的头脑，对脑能量消耗极大。

一般人，在一生中，平均有60％的生命能量是消耗在性行为和性思维上。而真正消耗在性行为上的能量，仅为20％。消耗在性思维上的能量占40％。性思维是指：想、看有性刺激的录像、影片、书刊；听，有关性行为的聊天；说，说这方面的事情，等等。

故知，人体的生命本质能量，有40％是消耗在虚假之中。

一台锅炉，标有功率。比如，功率为60％。即，提供本台锅炉100％的能量时，它可把其中60％的能量转化为有用功，而损失40％。

人这台炉，功率为60％。

如何减少那40％的能量损失？清心寡欲。

人的一生，脑能量要消耗30％的生命能量。而人身的内脏，等等仅用10％。人身之所以用得少，是因为可以从食物中获得补充。即：

人脑占用30％

人身占用10％

性行为占用20％

性思维占用40％

故知，防衰老，首先要从性思维上入手。

* * * * * *

但是，在日常生活和工作中，在各种环境中，人们接触的最多最大的话题，恰恰是性思维。几乎所有的事物与话语，都与性思维有牵联。这就是西王圣母所说，这是人类平均生命能量大幅退化的重要原因。

大陆人的人均生命能量，仅为0.2级。一个极重要的原因是，消耗在说上太多了。

肉类食物较易引起对人的性刺激。尤其是羊肉类。素食不易引起对人的性刺激。

从功法的角度看，把生命能量大量从海轮、水轮摄提到月轮，以性光能量的形式贮存。可防止性能量的大量损失。对延年益寿、对抗衰老是极为重要的。

一般高层次气功，是将能量从海轮、水轮提到日轮。可以减少性能量损失。但日轮距水轮太近，在《易经》上认为仍属不安全。

将能量调至火轮和风轮，此两轮难以贮存较多的能量。或是以音魂能量飘出，或者又下沉日轮。

应用特殊方法，可以使人体性能量从环境中的两级场中获取。环境场的生命能量，进入人体的主要入口处是命门。

小九拜神功，力量之所以强大，在于它是在行功动作中，不断地开启命门，以摄取生命场中的能量。

能量进入命门之后，先下沉。入海轮。然后，再沿中脉上行。

故知，女子三十六岁中点一过，就应每天行一次小九拜神功，补充生命能量。男人五十二岁中点一过，亦应如此。

调整零点，是有效地防止能量飘散的最佳功法。它可使能量较稳定的固定在月轮。

将能量贮备在月轮，是一种战略贮备。以便走时，用于冲开天门。

* * * * * *

一个两级能量的魂体，是以色魂形式住胎。住人胎要耗散两级能量，这两级能量以音能量的形式飘散在生命能量场中。住胎的色魂只有零级能量，萎缩在月轮以形成胎脑。

胎儿在四个月时，逐渐吸收母体水轮的性能量而渐渐恢复灵性。并把能量分散到风火日水海轮以完成身体的发育。

如果母体是通灵的，她就可以用神修法与胎灵“对话”。趁它对往事的记忆尚未沉淀时，查询它的过去和它所了知的一切。

不过，你这样的胎儿，一旦生出来，人类社会会认为它是个怪物，因为它一落地就会说人话，而且了知人类社会。

迷信的人甚至会认为它是佛菩萨转世，科学界会认为这是母体的思维感应。总之，会吸引一群记者，而成为开锅新闻。

一般来说，三岁至四岁以前的小孩，性能量在月轮留存的多一些。有时，他们常常会看到成人所看不到的事。但他们并不懂得，以为大家都这样。

四岁至九岁，月轮的能量开始下沉至海轮。至九岁时，海轮能量具足，性功能起动，月轮能量几乎全部用尽。

十岁至十八岁，性能继续从五轮向海轮集中，以完成人类的自我繁衍。

一般人在十四岁性功能全面成熟。严格说，九岁时，性功能就可具备。印度章西女皇就是九岁入宫成为皇后。她是人类社会史上最年轻、勇敢、善战的女皇。她率领她的骑兵战队，不断地向英国入侵军进攻。直至战死在沙场。

* * * * * *

研究人类衰老，以及对抗衰老的办法时，从高层理论上应是从上述开始研究。如果仅是从五十岁以后开始，犹如拿着一只破锅在研究如何修补。应该从新锅开始研究起，研究它为什么会破。

研究补锅也是一个重要的课题，甚至比研究新锅更为重要。不仅是社会已经存在一堆破锅待补，而是，新锅时，总是不以为然的。

其实，一只掉底的锅，换个锅底，照样可以如同新锅一样使用。甚至比新锅更耐用。因为使用者有经验了，知道了保护它不漏。

很多老年人练女神功，一心是为了回归。回归是早晚的事，那可是一去永不回。故而，在人生最后一世，不妨多住些年。争取最少活它108岁，或者再多一些也无所谓。

* * * * * *

一九九五年十一月六日 宏福山

<六>

从统计上看，海轮性能量的具足迟缓和速成，与气候有很大的关系。热带地区的人要比寒带地区的人具足的时间要早。反之，衰老的也早。

不少城市的年青妇女，总是希望生个绝顶聪明的小孩。她们不知从哪家科学刊物上得知，每天要把录音机贴在肚子上，放迪斯科音乐。如此，小孩出生后，就能成大音乐家、舞蹈家、歌唱家、演员，或是戏剧天才。

胎儿的能量是集中在月轮。而月轮的生命本质，最需要的是安静。音乐对它来说是噪音，会使它躁动不安。若能顺利生下来。会是个使你大伤脑筋的多动症。

科学界希望妇女生小孩，最好如鸡下蛋。最好不要在人体内呆九个多月。尤其是法国妇女，她们最头疼的就是生小孩而影响社交旅游。

最好是在医院工厂里有一组组保温子宫箱，由护士通过仪表监控，负责照顾九个月的生产周期。

这种实验不能成功的根本原因是，物质的营养是通过脐门输入胎儿体内。但生命能量的供养，只能依靠母体的水轮，去供给胎儿的命门。

如果医院工厂真能搞活一批，人们会发现，这些幼儿一个个都是呆傻症，而没有一点灵性。

欧美妇女使用借体孕育的办法，解决九个月的不自由问题。将受精卵取出，输入花钱雇来的代母体的身上。这样生下的小孩，表面上像你的，但在灵性上已经不是你的了。

* * * * * *

通过对胎儿生命形成的过程，以及九岁以前儿童的发育的研讨，可以使修炼者对七轮的概念有个更进一步的认识。修炼的实质，就是把沉淀在海轮的性能量抽提至月轮，以恢复生命本质的灵性。另一方面，就是通过命门，获取生命能量场的能量，供给海轮。再从海轮沿中脉上升至月轮。

南京大厂区的一些习九阴功者，初习九阴功时，纷纷反映，彻夜阳举现象。这是由于，九阴功法是大量摄取生命能量，注入命门存入海轮。由于初学者，中脉尚未通开，能量调不上来。故而出现不正常的彻夜阳举现象；待中脉通开之后，这种现象就会消除。

* * * * * *

在年青女子行女神功法，进入观香调零点时，应注意调整一下坐姿。此时，以神武坐为最佳，或是蛇仙坐，或是阴阳坐，或是瑜伽坐。而不宜采用双盘，单盘，下盘等坐姿。调整坐姿的功理，是如此坐，可使海轮能量迅速冲上月轮。

另，观香时，最好有同修女伴。因为害怕和恐惧心理，是观香的一大障碍。

最不易闯过去的，是此时易产生极为淫荡的心态。功理是由于，大量生命能量从命门摄入，而沉积在海轮。神武坐等坐姿，是迫使这种能量上冲月轮而发光。

这一关是不太容易过的，闯过这一关，余下的就是平坦大道了。

* * * * * *

<七>

学者问：在第177集第九章介绍的八方矩阵法。在众多易类书中，极少有见。此矩阵又是如何个来历？

此阵法来历颇长。当年，第一次天地大战，昆仑山下十面埋伏，围击罗地干布时，应用的就是此阵法。

八宫，各兵分两路，犹如一直角坐标，张口等罗地干布入巷。西洋圣母兵伏在坐标开口，只等罗地军入阵后，兵分两路，一路封口，一路逆罗军而上入唐古拉山口入藏，直捣魔宫。大日兵则封顶，隐在空中，以防罗兵窜空，空遁。

西洋女王领第一路兵去唐古拉山口挑战。与罗兵短刀相接后，节节败退，一直退到坐标原点处。然后，与第二路西洋兵相合回击。

另七宫的左右两路分别向中心交叉，将罗兵切割成无数小块，围歼之。

比如，雷宫上队冲时，会遇八宫的下队兵众。则分别形成：雷天阵，雷泽阵，雷火阵，雷音阵，雷风阵，雷水阵，雷山阵，雷地阵。此为上八雷阵。尚有下八雷阵。合之为十五雷阵。总计为六十四天地八卦大阵。

罗地干布的主力，就是败在这十面八方矩阵的伏击之中。

现代西洋最先进的管理，就是应用这种矩阵式的自由度、灵活性极大的方式。

大日及九宫，昆仑一战，本是万无一失之法，全歼生擒罗兵不在话下。但万万没想到；再好的阵法，再好的管理方式，人的因素是极为重要的。八宫阵中，游魂，归魂两阵，临阵游归罗地。反戈一击，反而形成大阵边界的反包围，造成四个大突破口。竟让罗兵透围而遁。

六十四阵中，游归二魂阵，竟占十六阵。天火阵，泽雷阵，泽风阵，天水阵，合罗兵反歼天雷阵，天风阵而突围。

火天阵，雷泽阵，风泽阵，水天阵，合罗兵，反歼雷天，风天二阵而去。

地火阵，山雷阵，山风阵，地水阵，合罗兵反歼地雷，地风二阵而逃。

水地阵，风山阵，雷山阵，火地阵，合罗兵反歼雷地，风地二阵而亡。而这四方，也正是四娇娘率的守边罗兵战队。

八宫无奈，大日只是叹口气：天不灭罗刹！吾又有何法？

* * * * * *

在前面的章节里讲了，和合成人的身体的大灵生命本质的能量，从月轮下沉，分别进入海轮、水轮、日轮、火轮、风轮。在《易经》上，称此过程为“时，六位合成”。生命本质的能量进入六轮到位之后，使人的身体具有了生存生长发育繁衍的机能。整个这个过程，一般需要九年零九个月。

人的一生，脑能量要消耗30％的能量。人身的腑脏器官等等耗用10％的能量。性行为用去20％的能量。剩余40％的能量理应用于人的潜能。但这40％的能量几乎全部耗散在性思维上。

现在，有两个问题需进一步研讨。一、消耗的生命本质能量如何补充。二、人体的开发价值，在于对40％剩余能量的有效使用上。

先研讨第一个问题，生命能量的后天补充。

在人生存的地球生态环境里，是一个二级能量密度的时间场。充满了生命光子。生物是依靠呼吸行为来获取生命能量的补充。人之所以不能中断呼吸，是因为一刻也不能中断生命能量的补充。

科学仅是从物质的角度，研究人的呼吸行为是吸进氧气和呼出二氧化碳。但这仅仅是呼吸的表观行为。呼吸的实质行为是补充生命本质对生命光子的需求。且听薄伽梵歌曰：

去将呼气献给吸气，

再把吸气献给呼气。

必须控制呼吸气道，

专心致志静坐调息。

呼吸是人的本能，女神为什么要强调瑜伽者必须训练呼吸呢？是告诉你，获取生命能量全在于利用和借助呼吸气道。

利用呼吸动作，使人身体不断地膨胀和收缩，从而使整个身体、皮肤、重要的穴点，都处于获取生命能量的状态中。借助呼吸动作、身体的屈张、脊柱的蠕动、把生命能量注入六轮。

气功之所以能具有防病祛病，延年益寿的养生作用，其基本原理就在于，强化了对环境中生命能量的获得，使人身体得到了比正常行为更多一些的生命能量。

气功宣传的所谓修德、修心、节欲，其实质在于使人相对地超离低级趣味，以减少性思维造成的生命能量的散逸。

上述就是修炼的基本原理。

如果，把本教材中的神鬼仙佛去除。本教材就是一本科学论述，是最前沿的科学，这不必谦虚。

如果，把本教材的理论部分去除，本教材就是一本神话书。最最古老的神话，无以伦比。

把两者结合，就是一本修行修炼者必读。

女神功法中的小九拜神功，就是大剂量地摄取生命能量。

九阴功，不仅是超剂量地获取生命能量，而且是迅速将能量集中至月轮。

故知，小九拜功和九阴功是女神功法的主要功种，是主力。

观香调灵点，是主要的静功训练。是观音法门的入门和起步。

人的中点，标志人体的生命能量，出大于进。在中点以前，大体可以进出平衡。中点以后，则是大出小进。人体开始衰老。

一般人，在72岁以后，是只出不进。如此，将使体内生命能量逐渐耗尽，直至死亡。

从上述可知，人体衰老的原因，关键在于生命能量进出的不平衡。故知，对抗衰老的主攻方向，并不是吃什么药，脸上抹点什么膏。而是在于如何采用强制手段、特殊手段去获取生命能量。

从出世法的修行来看，修炼的作用，目的也是获取高能量，而产生由量变到质变的飞跃。

有学者问：如此高深的科学理论，为何不从一开始，就以现代科学的角度写呢？

一方面，是那样会枯燥无味；更主要的一方面，本教材并不是以对抗衰老为最高终的。对抗衰老，仅仅是属于搂草打兔子的事。

但修行者也应研究对抗衰老的问题，尽可能地，延长对人身的占有时间，并借助人身获取高能量，从而一步登天。

有学者问：如何使胎儿，从一住胎就具有较高的能量？

这是年轻妇女所希望的。问题在于，你是否有本事，有手段，勾引六级能量的神仙进你的肚子？这是个圈套。若研讨这个问题，会有大量神仙上当受骗。

六级能量的神仙，只差半级就可过关了。还是慈悲一些的好。若勾下来住胎，耗去两级，剩下四级。两个去向：一是元首，一是大气功师。

但，天下这样的人一多，人类社会就会出现混乱。还是少一点的好。人类的任何历史时期，在多发战争的时代，往往是高能量者云集人类社会的时期。人一旦获有高能量，他无法掩盖，总是要以某种方式展现出来。

对高能量者的因势利导，使之导向有利于人类社会。这是社会学应研究的课题。

人民是历史发展的基本动力，领袖的作用在于，把人民的力量聚焦，凝聚为一点，从而产生巨大的神力。

领袖起一个放大镜的作用，他可以把均匀分散的阳光，聚合成一个焦点，从而引起火焰。

阳光是客观存在的，故知，推动人类历史去向何方，取决于领袖。人民的幸福，取决于是否有卓绝的领袖的引导，而当人民一旦获得幸福时，往往又感知不到领袖的存在，认为这是自然的，天经地义的，应该的。只有当人民失去卓绝领袖时，才会体验出领袖的卓绝和伟大。

* * * * * *

<八>

现在研讨第二个问题，人体潜能的开发，在于对40％性思维能量的利用。

提高人体锅炉的出率，全在于这40％的无功耗散上。不可能减少脑能量需要的30％的能量、10％身体需要的能量和20％性行为耗去的能量。这是对于一个平凡普通的在家人而言。

出家人的行为在于，把30％的脑能消耗，和20％的性能消耗，尽可能减少，也试图归至月轮。

当人能够把70％的能量，归至月轮时，就会产生虹化现象，此即含万物而化光。

分析一下这70％能量的组成：20％的性行为能量，40％的性思维能量，占用10％的脑用能量。故知，对于绝大多数人来说，追求虹化现象是不可能的，也没有这个必要。

修行学中，对心静的苛求，其原理在于，把脑能量消耗，尽可能地降低。断六尘的目的在于，使40％的性思维能量不飘逸。禁欲在于减少性行为的20％能量的消耗。

但是，对于凡尘中人，这是无法做到的。

女神功法的神绝，在于，大剂量获取环境中的能量，直接贮存在月轮。并不过分依赖人原有的正常能量消耗。

习女神功者，有时会产生强烈的性思维，那是由于在行功时，体内能量的充足而产生的副作用。此刻，全在于修习者自身，是把摄取的能量贮备在月轮，还是把它用掉。

以前，不少人担心，女神功法，为什么不强调修德。会不会使德性不好的人，获取高能量而成佛？

不必有这种担心，在所谓德上，定力上没有功夫的人，能量在月轮存不住。存住了，你就成佛。存不住，就成魔。至于成佛成魔，全在于个人的抉择。

功法仅仅是一支枪，它并不指令你必须瞄准的目标。正如，薄伽梵女神歌曰；

虔信神者归于神。

虔信魔者归于魔，

虔信先祖归先祖，

虔信我者归于我。

这也是之所以称九天玄女为自由女神的原因。

* * * * * *

人体剩余的40％的生命能量，是各种心理暗示、诱导、导引等等原理，之所以存在的原因。医学上、心理学上、气功学上、行为科学等等，在诱导作用上的使用和发挥，主要是调动人体所固有的，这游移不定的能量。

这种能量，可以以音魂的形态，向外飘逸。高层次气功所开发的人体潜能，特异功能，其源泉，就在于这40％上。

但，现代科学，远远没有研究到这个层次。故而，少数武断的、唯心主义的科学者，就抨击，人体科学、气功科学是迷信。对鬼神文化反而并不攻击。因为鬼神文化不用攻击，它自己就打出了免战牌：我是迷信，请勿论战！

但，人体研究者、气功研究者不肯投降。故而，总是发生口角，争论是你科学，还是我科学。

科学并不是靠争论命名的。而是靠实践的检验。是靠默默无闻地研究，探索。去发现，求证实。

真正的科学，应该包容人类历史文化的全部内容。而不应排斥某一种文化。只有这样，方可称之为伟大的唯物主义的科学工作者。

那些张口闭口就把人类文化现象斥之为迷信的人，不是无知，就是伪君子。

如何应用这个原理，去对抗衰老或是从事修行修炼呢？且听，薄伽梵女神的开示：

摒弃了识心中，种种欲望。

使自我得满足，宁静安详。

处忧患也不为，忧患所惊。

居安乐亦不为，安乐所动。

弃情欲却畏惧，亦无嗔怒。

既不喜亦无忧，无有怨憎。

任何事任何物，均无爱意。

摄诸根断迷惑，抽离根境。

无论是逢吉祥，还是遇险。

心宁静气平和，无动于衷。

若能如此，叫个什么？

心海湖平月光明！

还记得这句话是谁说的吗？兵帅武陵春。她吟唱：

爱爱恨恨一笑泯，

心海湖平月光明。

渐息，归去，

风雨已成晴。

反复体味第三篇里的《女神歌》，以及第十篇里的《仙魂曲》。可以使你到达最高境界。这两篇词曲，就是女神功心法。

* * * * * *

<九>

宇宙第一性大法是宇宙自身所固有的客观规律。但是，释迦牟尼把这个客观存在，命名为佛法。这样，就产生了很多后遗症。

佛字的梵文意思是“大觉”，故佛法应叫“大觉法”。

按照大觉法去教化众生，称之为“大觉教”。可译为佛教。

大觉法本身是个客观存在，以大觉法教化众生，仅仅是一种方法。但是，后来的人，加进了宗派意识，使佛教成为了宗教，而使之变得局限，成为一个特定宗教的专利。

由于变成了一个宗教，从而使佛教，由法教下降为与世间各种教派同等层次的宗教。并且使宗教色彩，掩盖和替代了原始法教。使得佛教，与各种宗教一样，开始越过自己的中点，走向自己的反面。这就是末法时期。

故知，末法时期，是宗教自身造成的。之所以这样，是因为宗教本身就是世间产物，它逃脱不了生生死死轮回不息的命运。

佛法本身并不需要挽救，因为它是不以人的意志为转移的客观存在。故知，宗教界人士大声疾呼，所要挽救的并不是佛法，而是宗教。

其实，宗教本身，生，就任其生，灭，就任其灭。生生灭灭是它固有的命运。生时，灭不掉，灭时，也留不住。

这个叫什么？道法自然！

正如一个人将要死去了，留是留不住的。留得了一时，留不住一世。这就是佛法的体现，生灭法。有生就有灭。从这个角度观，佛法无边。它体现在任何领域，任何角落。

文革期间，一位支左的排长和吾辩论，当吾讲到恩格斯的自然辩证法序时：“终有一天，地球与太阳碰撞，太阳系毁灭。”这位排长说：不可能。是不是恩格斯搞错了？如果是那样，革命还有什么意义！

这个观点，反映出一种什么思想？反正人类早晚会毁灭，还忙个什么劲？不如坐着等死。

故知，激进的思想，与低沉的厌世思想，仅仅是同一事物的两个极端。人是很容易从一个极端，跳到另一个极端。真正的人道，即中道行，是极难把握的。在人生中，既不应该用相对真理去否定绝对真理。也不应该用绝对真理去替代相对真理。

人是生存在相对真理之中，而人的最高终的，应是绝对真理。

出家修行的举动，是企图使自身摆脱相对真理而置于绝对真理之中。这仅能是人类中极少数人对生命的实践。而绝大多数人，应该在相对真理中生存，并在相对真理中去体悟绝对真理的存在。

如何在相对真理中去体悟绝对真理的存在呢？亦即，释迦牟尼佛的八正道中道行。

在佛门，对八正道中道行的具体实施，就是四禅八定。

至于如何个四禅八定，可参阅能海上师著的《戒定慧三学》一书。

* * * * * *

不少学者希望了知，笔者于今年六月去赴风云会的古花仙岛，在什么地方？

古南洋花仙岛，在大罗刹山的西面。现已是现代小城市。大酒店、夜总会林立。

据当地人讲，那里是天王洪秀全的出生地。也是盘古转世的出生地和涅槃地。当地，现存盘古庙和天王博物馆。但，罗地干布南洋军总部的遗迹，荡然无存。

* * * * * *

一九九五年十一月八日 宏福山

主 页

探索者

修行者5

图 片

下一集


第182集

主 页

探索者

修行者5

图 片

上一集

下一集

《修行者》 第二十一篇 丽人行
第一八二集 无量法印

<一>

在中华昆仑女神功法的传教过程中，经高锦鹏先生，胡伯广先生，杨成杰先生等众多人士的努力。目前，已得到江苏省无锡市人体科学学会，江苏省抗衰老学会和南京市气功科学研究会这三个省级、市级群众学会组织的认可。

这样，女神功法的传播及健康发展，就有了组织保障。一些省、市地区，无组织状态的、分散的习功者，均可以与上述两部门取得联系，以取得组织的关怀，交流和及时索取有关资料。

上述通讯联络地址如下：

无锡市新民路119号市人体科学学会，联系人张国英女士。邮编214021

南京市4608信箱，联系人高锦鹏先生。邮编210046

今后，有关教功，学功，面授，函授，交流等事宜，均可直接与上述两部门直接联络。

无锡市人体科学学会，有会员六百众，是以普通职业的职工为主体。省抗衰老协会的会员，以医学院、医科大学等大专以上文化的人员为主体。

如此，女神功法的教学工作，将逐步纳入较为正常的管理轨道。至此，第一阶段，开局业已结束。从去年十月动笔写书《宇宙生命学》九五年正月写《修行者》开始，历时一年，局面已初步打开。第二阶段，进入稳步发展，巩固提高阶段。

* * * * * *

在上一集里，重点研讨了人类衰老的根本原因及应从何处下手防、抗衰老。同时，分析了修炼、修行的根本原理，在于把性能量从海轮、水轮、日轮等摄提至月轮。

下面研讨一下各类功法的区别点在什么地方。

单纯的打坐修静功，其着眼点在于利用自身的性能量，并将其上调至月轮出光。

佛门及道门的修静，入坐等等，就是减少脑能量30％的消耗。减少性行为20％的消耗。减少40％的性思维能量的消耗。

但是，过多减少脑能量的消耗，使人看上去如呆如愚。若真能如此者，那正是大智若愚的表现。但，这种少用脑的修持方法，不适于在家人。社会会认为你是愚呆，智商过低，或是老年痴呆症等等。同时，你也无法适应快节奏的社会现实。会表现出什么事都抢不上槽。你的家属，社会朋友也会责怪你，练功出偏了，练成个大呆傻。

故知，佛道的入静功法，只适于身居深山与社会相对隔绝的寺庙。

打坐入静的目的，也是避免性思维的40％能量的飘逸。这对在家人来说，也是极难做到的。因为，在现代社会里，书刊、电视、大街、广告、言谈说话，无不充斥着性刺激。你无法把自己装在套子里，成为契诃夫“套中人”。

社会上一些高层次气功，不成功的原因在于，照搬佛道两门的打坐静功。单纯利用本体性能量冲月轮出光。因本体性能量一生中消耗已大，且凡尘中人又不可能不用脑。是故，绝大多数练功者难以见光于天目。西天月和高照的吉星遥遥无期。

女神功法的绝妙，在于不依赖人体自身已是少得可怜，且不断飘逸的能量。而是强制性的从环境生命场中，大量摄取，注入人身。

不论你是行功，阅教材，听录音。或是你只要一想女神功法。宇宙生命能量就会注入你体内进行循环。而你的表现，往往是哈欠连天，昏昏欲睡等等。那是因为新生能量的注入，使你一时不适应。身体本能的借助打哈欠，把能量注入海轮，并沿中脉上提。

女神功法之所以是卓绝的功法，是因为她是建立在强大的宇宙生命理论的基石之上。她上有大日宫、九宫相应。下有强大的理论基石。而这理论基石，不仅是神学的最前沿，同时，也是现代科学的最前沿。

以上叫个什么？智信双修。又叫什么？智识法门。

在行女神动功，大量摄取生命能量具足之时。迅速进入零点调试，即观香点。进一步使高能量在月轮集中，聚焦，从而进入了观音法门的修持。在观音法门的修持中，又套着佛门十八法，即火光三昧。成者，会展现大神力，在凡界达七级能量。成为人世间的圣罗汉或天八仙。

但是，是否能成功，有一大关口要看你是否能闯过。由于大量摄取了体外生命能量，大量贮存于海轮。从而使你的性能量大幅增加，会使你的性思维能量成倍上升，而使你在心理生理等方面产生极大的变化。反应往往是欲火难熬。现在，你再好好看看第八篇九阳功里的佛门功法中的十八法。经曰：

从止观淫心起修，化淫心为智慧火，得火光三昧，为护法大力士。修成为七级。

此时，观香调零点，要使用九阳基训第四套功法中的瑜伽坐。若用双盘，单盘或下盘，难以形成大闭锁，难以逼能量上冲月轮。

也可采用神武坐或蛇仙坐。

九阳基训的五套，都是为突破4.2级至4.4级设计的。平时不练，用时就用不上了。

女神功法的特点是，功法套着功法，既可综合练，又可拆招行。灵活多变，适应性强。法无定法，此即无量法印。

* * * * * *

<二>

学者问：性思维能量为什么占40％，它又是以什么形式耗散的？

人体的生命本质能量，主要是维系人自身的生存和繁衍。而生存和繁衍，在行为上主要是两个方面。

其一，是思维，这是确保人类高于一切动物的保障。脑思维能量使人能生存在地界自立，并不断地开发创造。故，脑能量占30％。

其二，是物质性的性行为，是确保人类繁衍的功能。性行为能量占20％。

40％的性思维能量，是为了使人类产生“自动”繁衍的本能性思维。这个性思维是为了保障性行为的有效，顺利和自动化的进行，以免人类的绝种。

一般动物的脑思维仅占10％左右的能量，主要是产生觅食的自发功能。性行为能量占60％，性思维，即性冲动能量占20％。

人的脑能量30％里，约有10％的能量为觅食本能。20％为开发，创造力。人的性思维，即性冲动能量占 40％，维系着人的性本能。

当产生性思维或性冲动时，能量是以音魂形式飘逸，并渐渐消散。

当产生性思维时，犹如按下了探照灯的开关。一束强烈的光柱射向虚空，直至消散在虚空之中。这种消耗的音魂能量是无法回收的，它在虚空中，分解为音能量子，溶于宇宙生命能量场之中。

从生命本质能量转化为后天功能的过程看，70％是转化为精神，其30％是脑思维，40％为性思维。而只有30％转化为物质性的能量。

由此可知，逆向修炼，是一种几乎是纯精神和心理上的能量转换活动。是把70％的精神能量向原始生命本质能量的转换。

故知，精神作用及心理作用，在修行修炼上是极为重要的。

一些人攻击气功是一种心理诱导作用。这一点不错。只是，气功就是一种心理诱导作用，那又有什么错呢？神学、瑜伽学、气功学，在本质上就是属于一种超精神、超心理活动。气功所调动、诱导的，主要就是人体的40％的性能量，即性思维能量。其原理是，这部分能量属于音魂性质，自由度较大。人释放的大量的音魂，主要是由性思维能量的转化。

一些人学气功时，在功境中看见自己的神出体了，被魔扣住了等等，因而惊恐万状。

实际上，你放出去的仅仅是性思维的能量。一个音魂没有多少能量，微乎其微。一个人的性思维可以释放无数的音魂。在一些道门理论里，把这个叫分神和主神。

从定量分析上看，一个音魂的绝对值能量到底有多大？现在告诉各位，一个音魂的能量只占有一个生命音子。

如果你是一个两级能量的气功师，生命光音色能量子为90个单位。其中性思维能力占40％，即36个单位。如此，你同时可以释放36个音魂。四级多的大气功师，约有3000个单位。性思维能力占1200个单位。可释放1200个音魂。

大气功师可以把性行为能量暂时性地化为性思维能量。也可以把脑思维能量的20％化为性思维能量。这样，他就可以分化出2400个音魂。

音魂具有映像的能力，一个音魂又可以呈现很多的映像。

成映像的多少，完全在于相应者。一万个相应者，就可呈像一万个。这个映像，完全是借助相应者释放的性思维能量。

如果修炼者，能够把海轮、水轮能量摄提到月轮，生命能量就会产生质变。音子转化为光子，并作为生命光子贮备在月轮。

日轮和火轮的生命能量是以色子形式存在的。风轮的能量是色子音子的混合体，只有在月轮，能量才可以最高形式存在，即生命光子。

过去讲的大多属于定性分析。而上述所讲已涉入了定量分析。这里仅是引个路，最主要的，是修持者在灵点零点调整中，去静静地观，去实修实证。

* * * * * *

一九九五年十一月九日 宏福山

<三>

观的功法原理，是将呈分散态的不定向的能量子呈现为定向的光子流和音子流，从而具有定向的导向。这种光子流和音子流的和合，就是光音流。

何谓光音流？一寸光音一寸金。此为人之无价珍。还记否大颠禅师曰：从门入者，不是家珍。须是从自己流出，才是家珍！

流出什么？即光音流。光音流就是时间流。观音法门，就是用光音流去观，用自己的光音流去溶合宇宙光音流。

只有同质的东西才能相溶和。而人所发出的光音流，具有时间的属性，即具有跨越时空的能力和渗透力、穿透力。且可跨入过去时空和未来时空。

这就是观音法门训练的实质。

准备录制一批观香点调零用的行功导引带。原带将提供给重庆，武汉杨老师及南京高老师处，再由他们复制，供各地学员使用。

学者问：在九阴功收功时，行功导引词是天封地固。如何个天封地固？

收功时，双手握瑜伽拳，拳心紧贴脐门两侧。地固，就是固地。何为固地？地乃日出之地，即日轮。双瑜伽拳就封在日轮两侧。如何固法？诀窍是，此时要收缩海轮，即把会阴穴收紧，夹住，犹如提肛，生怕憋不住放出点什么。同时可配合把膝盖上提，此即为固。

天封，即封天。天乃天轮。吸气时，从天轮进，呼气则往下沉，沉至日轮以下。一吸一呼稳稳地来，切莫草率收兵。一般行七口气即可。以上，即为收功时的天封地固。

* * * * * * *

学者问：在观香时，出现会阴处跳动不止，同时欲火难忍，如何办？

此时正是火候之时。瑜伽坐，此坐的关键是一足顶住会阴，顶紧，封住。同时，行瑜伽大闭锁。收缩上提会阴。神武坐，蛇仙坐的原理也是帮助行大闭锁。会阴处跳得越激烈，表火候越足。不妨试试。

学者问：按上述讲的试了。顿时一股热量上冲头顶。十一月已很冷了，但头上冒汗，热流一股股上冲上窜。眉心处性光突然大亮。有白莲花图像出现。香点呈现出一朵莲花。有亮光团在香莲花四周闪动。人一阵阵发迷，有时好像什么也不知道了。耳边有个女子在悄悄告诉什么，听见了。但无论如何回忆不起来说的是什么。这是怎么回事？

佛门十八法，光火三昧的前兆。

* * * * * *

学者问：释迦牟尼佛在世时，古中国与古印度之间有没有往来？

按历史记载是没有往来。释佛在世，正值古中国的周朝，在孔子之前。孔子在世时，释迦佛已创完原始佛教了。其名早已弘扬四海。

历史记载，汉朝张骞通西域，开辟了丝绸之路。自此之后，中国与西域方有往来。

历史记载的不是不对，但有问题。问题在何处呢？历史所记，是官记。是汉朝以后，中国官方与西域官方有了正式往来。这里就有出入了。出入在何处？即远在官方之前，民间早已有了往来。

比如，中美建交是很晚的。但中国与美国的民间往来，自49年至建交这段时间，从未中断。例如通信。中国人将信寄往香港，再经香港转寄美国。从美国来的信件，也是经香港到大陆。中国与法国建交较早，民间也有经法国中转，与美国交流。

在古中国，汉朝官方开辟丝绸之路之前，中国民间的丝绸之路早已开通。自炎黄帝至商殷，中原与西域的民间往来，从未中断，只是官方不予承认罢了。释佛在世时，中国丝绸早已经西域进入印度。释佛在世时，印度各地，各国到处都是中国丝绸。随着民间丝绸之路，中国古文化，易经等等也已传入西域。同时，古印度原始佛教的大量内容也早已传入中国。

孔子在世时，中国各地百姓早已闻说，西方有大圣人出现。到了秦始皇时期，官兵还抓了十二个西域来的传佛教的罗汉。十二个罗汉入狱后又遁去，致使秦始皇大惊。

至于历史所载佛教传入中国的时间，是指中国官方承认合法后的时间。

譬如，中国共产党是一九二一年成立。但是，在此之前，早已有了共产党的活动，仅仅是没有公开声明成立而已。

学者问：在佛学界，为什么有不少人认为《楞严经》是伪经？

这个争论一直是存在的。争论的焦点不是佛门二十五个功法，也不是佛王开示，而是除此之外的内容。认为那部分内容，是释佛灭度后，五百年至七百年间，佛教大乘宗硬掺进去的内容。加进去大量大乘宗的宗教思想和仪规。就如同《薄伽梵歌》，在成书时，也加进去大量的宗教势力思想。

对于修行者来说，不必去过问那些。在本书中，介绍的《薄伽梵歌》，已把大量的渗入的宗教势力方面的东西，大体上砍掉了。在介绍《楞严经》时，也仅仅是介绍了二十五种功法和佛王开示。至于《楞严经》中其余大量内容，有兴趣者可进一步进行宗教方面的研究。本教材就不多做研讨。

本教材所介绍的《薄伽梵歌》及《楞严经》中的内容，皆是精华之精华。剩余那些，就留给史学家及佛学家去研究好了。

本教材研讨的《易经》，也是易中之精。《易经》博大精深，取之不尽用之不完，恰如天河之水。易中的大量内容也尚未研讨介绍。那是易学家的事。本教材仅是从修行学的角度，去断章取义，拆招灵用而已。

* * * * * *

一九九五年十一月九日

<四>

学者问：释迦佛说，出家人不得杀生，甚至走路也不得踏生草，这如何理解？

不杀生之说，是针对宇宙自然法而来。因宇宙自然法本身就决定了弱肉强食。是不以人的主观意志为转移的。但是，根据宇宙生命本质。众生，包括动物、植物、微生物等等又原是同体。杀生就等于是同体同源却相杀。

针对这个现象，既然明了了众生同体，就属于明知故相残。是故，应发大悲心而不相残。是故以不杀生为戒。但是，水中也有生命，植物也是生命。故佛教规定，出家人不得自己做饭吃，因做饭就是杀生。烧开水也是杀生。切白菜，切大萝卜也是杀生。是故规定寺院不准设厨房做饭，一律上街乞食。

但上街踏草也是杀生。故规定不得踏生草。

这些规定是否是释佛定的，很难说。因为经文是释佛灭后五百年至七百年间后人集结的。

比如，不得踏生草。在山中建寺院，就不仅是要杀一片草的问题了，连大树也要杀。山寺修道，也要杀草一片。有些山寺，远离住宅区。又不能雇在家人去烧饭，只好自己动手。天天吃饭吃菜喝开水，就得天天杀生不止。

比如，佛说可以吃五净肉。出家人吃五净肉，虽不是己杀，也是他杀。吃米，吃菜，都等于是吃众生肉。

在前面的篇集中已经论述了，宇宙第一性法，即是佛法。而宇宙第一性法本身就决定了杀生。此为一。

其二，佛法是无边的。即任何人也逃不脱佛法。是故，任何人也逃避不了杀生。不是直接杀，就是间接杀。

比如，出家人对在寺院做饭的在家人说，今天吃茄子吧。于是在家人就一个个杀茄子。故知，杀生是不可避免的。就是你喘气呼吸，也是在杀生。杀空气中的微生物、细菌。

故知，后人集结经典时，渗入了大量的繁琐哲学。佛是大慧之人，不可能令弟子去做无法做到的事。

佛的原意是不可有意、故意去杀生。仅此而已。

又如，真正的伊斯兰教徒，虽食羊肉，但不可在大街上的羊肉店去买食。而要去清真寺去买由清真寺杀的羊。

对于真正的修行者来说，把精力放在那些上面是徒劳的。是假学佛。真正的学佛，是把大光明炼出来，让吉星高照，把能量修上去，出三界。

进入末法时期，众多人已不是把精力和时间用在修行修炼上了。而是把精力用在制定繁琐哲学，自圆其说，自我安慰和自我欺骗上去了。

笔者告诉你，只要是活人，你喘气，就是杀生。喝水也是杀生。是故，对于杀生，应理解为不是有意去杀。但，就这一点，也是难以做到的。比如，寺院、道观点蚊香，不是有意杀生是什么？只是心照不宣而已。

一切规定，都是后天之法。一切规定，都是有为之法。有为法是什么？且听经曰：

一切有为法，如梦幻泡影。

如露亦如电，应作如是观。

何为无量法印？有为法中之无为法。无法之法。以修出去为法。

* * * * * *

<五>

学者问：是否对有为法应持有否定态度，比如佛教道教的清规戒律等等？

若持否定态度，就不是如是观，而又落入二边见，非为中道行。若执着于有为法，不准越雷池一步，有时又会犹如刻舟求剑，又是落入二边见，非为中道行。

有为法属相对真理。人类是生存于相对真理之中，否定有为法，就等于否定了人类自身。人类离开有为法是无法生存的。此即如是观的是观。

由于有为法是属于相对真理，故一切有为法均具有局限性。此局限性，主要是表现在空间局限和时间局限上。有为法不是绝对真理，它不是放之空间、放之时间而皆准的。从这个角度去观有为法，即是如是观之如观。

将上述两观和合一体，即为如是观。如带有否定的句味，是带有肯定的句味。

何为如去如来？即，又不是去，又不是来，又像是去，又像是来。去，又没去，来，又没来，此即如去如来。如去如来叫个什么？如如不动。就如同不动。如同不动是什么？是动。又不是如同不动，这个就叫如如不动。

由此可知，如如不动与呆若木鸡是不同的。

对于有为法，应不执着于表面的条款、形式，而应注意、注重其精神。这种方式即可称之为如是观。

比如，公园里一个牌子：不准乱扔果皮。那么，乱扔废纸，塑料包装可不可以呢？按条款是可以的。这叫钻“法律”的空子。打官司为什么要请律师，就是为了钻法律的空子。是故，一个具有国家主人翁精神的公民，就应体量有为法的精神，按精神去行事。

比如，各级领导听中央文件。水平高的是听精神，听句味。水平低的，是听条条。听精神者，即为如是观。听条条者往往误解，误做了中央精神。

又如，不杀生。按条条观，蚊子不可杀。杀蚊子则属犯戒。按条条观，此一条，人就无法活，猫也无法活。耗子会满天下。苍蝇蚊子满天下，杂草满大街等等。

对于不杀生，应主要理解为不起杀心。修的是心，戒的也应是心。

又如，不得淫。这一戒。最重要的是戒什么？戒淫心。淫心可以使你损失40％的生命能量，即使在行为上你并未行淫。

例如，行女神功法。女神功法是从有为下手，在有为中去达到无为的境界。

开始教时，姿式动作，一分一寸。这通通是有为。但学者要从这一举一动之中，去体味其中的精神。去把握住精神。一旦你把握住精神了，神韵、神味、神效就出现了。

故知，大讲如是观，落脚点在什么地方？很多篇集中，讲的各种理论，落点在什么地方？是为了让你从各个角度去观功法，以便你能如是观，如是行。

人若能如是观，如是行，叫个什么？大师、超脱、大家、慧者、大智。有人身的菩提萨埵。

修行，在于修一个静字。如何才能得静，坐在那里一动不动是否为静？此为身似静，心却乱得很。修这个静字，是心静而不在身静。身可动，但心不动，此为静。此为如是静。

如何才能修出个心静？在理论上，要解决如是观的问题，在行为上才能如是行。此即大颠禅师说的，终日吃饭不曾咬破一粒米。终日著衣不曾身挂一缕丝。终日行未曾行。终日练功未曾练功。终日读书未曾读书。终日写书未曾写书等等。

上述这些，是属于心法理论了。自第十篇以后，侧重是讲心法。心法理论，全在一个观字上，所谓心法，就是通过如是观而达到如是静的境界。

* * * * * *

只有如是观，才能趋于如是静。如是静是什么？如如不动。是天平摆针趋于零点。

是故，在观香调零点时，通过观香点，那美丽动人神秘的红色亮点，把你的全部注意力往一点上凝聚，从而达到调夕的作用。

什么是调夕？夕即夕阳。是将夕阳调下去，玉兔之光才能明亮。太阳和月亮同时出现在天空时，月亮发不出光亮。只有夕阳西下，暮色降临时，方可显得大地一片月光。

心不静，是因为有夕阳。你看那晚霞多么壮丽，令人忧伤。只有夕阳沉下去了，深深地沉下去了，那明亮的皎洁的月光，又会是一番景象。

观香，就是调夕阳出月光。

* * * * * *

学者问：既然第一性大法本身就是能量法则，为什么佛菩萨要发大悲心逆大法而行呢？

这里就是个主观对客观的反作用问题了。客观使你局限在一个特定的时空舞台上。在这个时空舞台上，你的力量可以控制这个舞台的局面。那么，你就可以从相对的角度上，去改造大自然。

比如，有的地方，一些摊贩强迫路人买东西。一些车站、码头小店，合伙强迫路人吃饭。那么，地方官员、地方警察，就可以在其可控制的舞台范围上，去制止，去维持公正。若任其自然，商贩就要开抢了。因为市场学的理论就是，你要瞄准顾客口袋里的钱，要通过各种方式，把你的商品让他拿去，而留下他的钱财。

是故，佛菩萨提出号召：在你力所能及的舞台上，那怕那个大地小得可怜，要行大悲，不要欺压能量不如你的弱者。

是否具足大悲心，是佛与魔的区别。比如，罗斯福也是元首。希特勒也是元首。就元首两字，毫无区别。但本质却不一样。差在心态上。希特勒要以条顿剑去征服世界一切民族。而罗斯福组织全球性的反征服。

佛与魔在能量上，比如都是九级以上能量。区别仅仅在于是否有大悲心。

可以这样理解，天魔是佛的心理变态。天魔的心理创伤一旦治愈，具足了大悲心，放下屠刀，立即成佛。

何为佛魔不分？佛是具足大悲心的天魔。魔是心理变态的佛。

有学者提出，佛通达一切的，至高无上的，又如何会发生心理变态？

俗曰：智者千虑必有一失。

佛的一失在什么上？在觉上。佛为大觉者，可失，也失在这个觉字上。

如果佛永远是通达、万无一失的。那么，三界内这么多众生是从哪儿来的？一个个不都是从佛位上跑下来的吗？就如提此问的你，你过去也是宙心佛，是通达无碍的。那么，你这位佛，如何又一时糊涂，跑到这五浊恶世上潇洒来呢？难道，佛还区别为聪明佛、糊涂佛吗？

各位就问问自己，或相互问问。你是佛，我是佛，大家皆是佛，可跑下来做什么来了？谁又能说个明白？你为什么放着好端端的佛不做，却要跑下来转世轮回着玩？现在又要费那么大劲往上修，又是何苦？

故知，佛也有一时糊涂之时。这个叫什么？一失足成千古恨！

现在的问题是，佛糊涂这一现象却具有普遍性！并不是一两个佛糊涂了。大陆出家的僧尼十万众，过去都是佛。为什么这十万个佛都糊涂了？

全国三百万居士，过去也是佛。为何这三百万佛都糊涂了？全球五十亿人过去都是佛，为何这五十亿佛也糊涂了？

无数亿的羊群、牛群、猪群、马群、耗子群、鸡群、鸭群、飞鸟群、江河湖海中的鱼群、三界内的无数亿万鬼群、等等这些过去佛，为什么都糊涂了？那时的通达、知偏正都哪儿去了？

从这个客观现实的情况看，佛群有群体性的糊涂时。

如果有出家人或在家人反对这个论断，那么你先自问，你为什么要下来？

在佛王开示里，首先就是讲的，佛群群体性糊涂的问题。佛王曰：

觉海性澄圆，

圆澄觉元妙。

元明照生所，

所立照性亡。

迷妄有虚空，

依空立世界。

想澄成国土，

知觉乃众生。

读者可阅第八篇第七十集《坐观古战》。注解前面已述，故不再重复。

佛王的这段开示，有三个觉字，第一个觉是说宙心性海，有觉的本能，这个事不能怨谁怪谁。

第二个觉，是宙心大佛圣观音，首先为觉所动。

第三个觉，是说，如今的众生，之所以沦落，全在于动了觉，知觉了而有所动。

故知，何为大觉者？此乃动者也。不觉则不动，宙心大觉金仙，全在这个觉而动上。

另，从佛经上观，从心经上观。十方三世一切佛，都动过。但是又都依般若波罗密多法修回了佛位。现在明白了，不打不闹了，如如不动了，说什么也不下来了。

没有一番经历，又哪里来得明白。不是过来人，又怎知过去事。

* * * * * *

<六>

学者问：佛教界人士读了这本教材之后，震惊而发抖，异常恐怖，万分不安。因为教材打乱了，现代佛教的很多理论和作法。有的几乎认为，笔者是不是天魔转世？

承蒙夸奖！且听《薄伽梵歌》曰：

大君啊！

听完奇异玄妙话语，

惊恐万状毛骨悚然。

至高无上秘密之论，

是瑜伽主黑天所发。

我不仅是喜悦愉快，

又觉惊恐奇妙神圣。

哪里有瑜伽主黑天，

哪里就有胜利永恒。

可知大黑天女神是何人？

佛法之第一大护法九天玄女。佛王右手青莲，就是她的象征！

大黑天女神是宙心大护法。可知宙心大执法是何人？神臂弓罗地干布！佛王左手剑就是他的象征。

可知佛王面前一左一右的金毛狮子，孔雀又是谁？这是绝密，暂不宜宣讲。

学者问：怎么就象，你是刚从宙心来的？

各位都是刚从宙心来的。

又问：哪我们怎么不记得那许多？

迷魂汤喝多了，全在一个贪字上。

又问：有没有解药？

有，此乃人之大药，曰为心药！只有行观方可得此心药。

又问：为何心药可解？

迷的是心，故唯心药可解。

又问：为何说大黑天女神是瑜伽王？

因为瑜伽功法是她所创，印度人都知道，家喻户晓。不仅如此，她还是易王。美人王。护法王。美人鱼王。凤凰圣母。符咒王。剑法之王。东洋女王。兵法之王。等等。

* * * * * *

一九九五年十一月九日 宏福山

<七>

学者问：在《楞严经》里，观音讲的话很长。后面还有什么：如果你信应观音了，一旦有刀砍你脖子时，则刀立断，等等。这些，在解观音法门时，为何没讲？

前面已经讲过了，在佛灭的七百多年里，后人集结经典时，窜入了大量宗教势力的内容。是故，本教材只讲功法，以及经鉴定无误的内容。余者不解不讲，有兴趣者可自阅。大家又都认得字。

又问：在佛经中真的有伪经吗？

有真就有假。有些是属于好心，办了些画蛇添足的事。比如《三世因果经》，在各大寺院广为流传。但有的佛学家已经鉴定，此经为伪经。

又问：佛王开示里，后面还有不少话没有解，何以故？

本文所引的佛王开示，是鉴定的。佛王讲话的后一部分，从内容上、语气上、用语上、极易看出，与佛王身份不符。掺杂了一些后人的理解进去。不易摘录，故未解，未讲。

又问：古经中，为什么会出现这种情况？

不用说古经。就是本教材刚出几天，南京气功科研会下属的城东气功辅导站站长陈先生就给篡改了。写了三句，什么莲花上天，又回来了，想成佛就立地成佛，并注上是本和尚写的。并大量印发。

更何况是多少千年以来的东西，经多少人抄来抄去，流传至今。

尤其是数百年后的人集结成经，大家讨论，看怎么写好。而并非是释佛原句原话。而是看怎么个写好。这里就有个是否亲证到那一步的问题了。也难免有宗教思想和市俗权力思想的渗入。

学者：看来读经学佛不是件容易的事？

是故，佛教强调，要信智双修。其中的智字，含意是，不可盲目轻信，要实证后方可真信、确信。

又问：那为什么众多寺院，不把这些讲给虔诚信佛的老头老太呢？

比如，对一年级小学生讲数学，1＋1＝2，只能等于2，不能等于别的。若等于别的就算错。但是，如果对小学生讲，1＋1，不知等于什么。那样，小学生思想就会出现混乱。

但是，对成者讲1＋1时，就不能仅讲小学内容了。1＋1＝2，l＋1也等于3。l＋l也等于零。即：

1＋l＝2

1＋l＝3

1＋1＝0

等于2，是简单数学问题。等于3，就是道学问题了。一生二，二生三。二，就是两个一个叫二。用数表达，这两个一个的和合生成三，即1＋1＝3。

一个一表密，一个一表多。密加多等于宙心，等于零。即1＋1＝0。这是佛学的数学表达式。道学的1＋1也等于1，即1＝1＋1。此即一生二。故知：

1＋1＝0

1＋1＝1

1＋1＝2

1＋1＝3

上述四个公式都对。又比如：

这两个式子也对。（2）式，是站在无穷大的立点上看问题。无穷大加上个不能再小的数，当然还是无穷大。

（3）式，对于无穷小来说，不论你往里加什么，它仍是无穷小。

（1）（2）（3），各有其数学意义、神学意义和哲学意义。

故知，越是低层次的东西，就越是绝对地肯定和绝对地否定。越是高层次的东西，就越是一言难尽。

学者问：照你讲，我们这群佛，是因为当初知觉了，才跑下来有这糊涂一场？

不是笔者讲，是佛王讲。

故知，大觉者大糊涂。小觉者，小糊涂。不觉者不糊涂。

又问：为何不觉者不糊涂？

人家没下来！故古曰：难得糊涂。为何难得？若不一时糊涂，又哪里来得人身、彩电、冰箱。

学者问：我现在不明白了。到底是糊涂好呢？还是不糊涂好？

又起了分别心。应是：糊涂非糊涂非非糊涂才是，大觉非大觉非非大觉。

又问：这个叫什么？

叫聪明糊涂心。可详阅第十篇《仙魂曲》中的昆仑八妖唱段。

* * * * * *

学者问：何为无量法印？

本篇所讲的皆是无量法印。

一切法，皆为有为法，应作如是观。唯无量法印是无为法。

之所以称之为有为法，是由于该法受时间和空间的制约。故知，凡受制于时间空间的法，皆为有为法。

无量法印之所以是无为法，在于它不受时间与空间的制约。

宇宙间唯有第一性法是不受时间空间制约的，此法即是佛法。除此无二。

故知，无量法印就是佛法。

当初，释佛应召入大日宫，佛王要他下界去降服罗地干布，为此，传释佛无量法印。无量法印，即是佛法，并令其以佛法在三界设教，以济度众生。

当佛王传释佛无量法印时，为何圣观音忙上前曰：硬打也不是办法……那言外之意是要释佛不可使用无量法印。并在那次会晤时，观音倡议应发大悲心济度众生。

观音为什么要阻拦释佛使用无量法印，又为什么在彼时彼刻倡议大悲？

现在解何为无量法印。

无量法印，即是大开杀戒！按宇宙本性法行事。

宇宙本性法，即第一性大法，即佛法。是能量至上法。高能量者为大自在王，低能量者为鬼。这是宇宙根本大法，是宇宙本性法。

故知，无量法印就是调用宇宙高能量去击杀低能量者。

圣观音一听，这是佛王真的让罗地干布给气坏了，也知是为那玉之事。故而忙上前劝阻，要释佛下界万万不可用无量法印。而要使用悲心济度。是故，以后释佛传教，其特点皆是悲智双运。

但释佛以后却将无量法印传与了罗地干布，使罗地干布得无量法印之后，成为佛王左膀，大执法王。而玄女成为佛王右臂，大护法王。

无量法印的一个内容，就是调用宇宙能量。在女神功法中，渗入了无量法印的点滴，主要是调用宇宙能量练功。行女神功时，会有螺旋的，九种光色的宇宙能量与行功者之间形成一种大循环。这也正是女神功法，在修持上的威力所在。为什么你会感受电击，一下被打翻在地，不醒人事？无量法印的力量。

* * * * * *

<八>

学者问，无量法印既然是无为大法，无为，又为何会厉害？

正是因为无为，方是无不为。

行女神功法时，由于功法是有为法，故而有一招一式的动作。但要打出韵味，则要仅仅是借助有为之动作，行无为之法。要打得轻松自如，飘柔放松。首先是心要放松，眉心放松，脸部肌肉放松。不要装成去上刑场的样子。要轻轻松松，犹如莞尔一笑，欲笑未笑之时。如果行功若能如此，会冷不防打来一个无量法印。是故，地面要铺得软一些，四周不要有硬物。

无量法印，水火无情！电闪雷鸣。

在宙心，罗地干布享有特权。此特权即是，一切佛菩萨均按观音倡导的大悲行事，唯罗地干布例外，他执掌无量法印。

释佛虽是也曾获无量法印，但从未用过。故而，无量法印就成了罗地干布的专利。也正是如此，天魔地怪一见罗地干布，则纷纷望风而去。

* * * * * *

如果你的体质很虚弱，低血压，多少有点贫血。四肢少力，头常发昏，浑身无力，打不起精神。你是一个长期从事脑力劳动的人，一年四季以坐在桌前渡岁月，且已年过中点。你应该认真考虑一下，你的后半生，是否还有体力支承。你的侧重点应多少放在如何恢复你的青春活力上了。

如何起步，怎样起步？记住，九阳基训的1—3套，可以使你迅速恢复活力，青春。

你暂时不要练别的，先恢复体力和活力。每天早或晚，或上午，下午，行一次九阳基训的1—3套中的任意一套。三套可以轮换做。每周一二行一套。每周三四行二套。每周五六行三套。第七天，你试着行1—3套。不一定一次性做完。可分三次做。如果你坚持行功49天，你会发现，你的朋友也会发现，你换了一个人。

第一周你会不太好受。一套动作，仅九个式子，但你做不下来。你要坚持。做完成就躺下，听一曲神龙飘飘。你会受益匪浅。

第一周你会不想坚持，太难受了。不如懒散地坐在沙发上。正是因为如此，你才必须逆行锻练。否则，你会活得很受罪。

对于七十二岁以上的人，如果你不服老，你也可以按上述办法修炼。但是要注意一点，1—3套九阳基训录音，当初是为修炼有基础的人设计的。是故，你不要去追录音的速度和强度。你要自行掌握，否则你会吃不消。

在以前录制的练功带，仅仅是考虑72岁以前的人，没有把72岁以后的人算进去。如果，72岁至82岁的人希望参加女神功法训练，可以专门录制一套高龄者行功导引录音。不同的年龄段，录音的速度，动作幅度、强度、力度，以及配音是不同的。是各有各的特色的。

在女神功的几十盒录音带中，凡口令词头注明“功法险恶”者，其内均含有无量法印，是故，高龄者，高血压、心脏病者，在使用这种录音带时，必须格外小心，犹如履薄冰。

既使是年轻的习女神功者，也不要贪求无量法印。它会把你打翻在地，摔得鼻青脸肿。它会把你打昏在地，你会被它的威力惊呆。

年轻女子和中年女子练女神功，可以健美、美容、永葆青春活力。但不要贪求进入高层次。如果你没有胆量，就不要进入高层次。

* * * * * *

大约在三、四年前，九天玄女告诉一个药方。对于体虚、低血压、贫血、血亏的脑力者，可每天服用。

小红干枣，水浸泡后。鲜姜或干姜切成片。不要放太多的水，文火煮煨。每天食七枚。

大约在两年前，九天玄女告诉一方：

丹青可治肺癌。

但笔者始终未悟出，这个丹青是什么？是否在中药上有丹青。

以上两方，供研究参考。

* * * * * *

<九>

本章研讨女子抗衰老问题。

衰老的反面是青春活力。抗衰老就是要恢复，或是尽可能延长青春活力期。

从中点分析看，由于女子存在第一中点，故而比男子更易失去青春而衰老。是故，本章先研讨女子第一中点问题。这对于男子抗衰老也是十分有益的。

鉴定一个人是否衰老，以及如何对抗衰老，要从下列几个方面着手：即，心态。体态。面态。

不论是男子或女子，趋向衰老，顺坡下驴，其关键在于心态。是心里觉得自己不行了，老了。青春年华如东流水，一去永不回。

青春年华，当年风华正茂，到哪儿去了？随时间流矢了，是时间把她带走了。

古人也把时间称之为“东君”。此位东君是谁？美人王九天玄女。她给你人生的美，却又把美带走。且听大黑天女神歌曰：

我是吞灭一切的死，

又是将诞生者的生。

我是无休无尽的宙，

我是形貌遍宇的神。

我是光芒是太阳，

我是黑夜是月亮。

我是众生的生命，

我是火中的焰光。

我是大灵的英气，

我是大地的清香。

我是万有的永恒，

我是空中的音响。

* * * * * *

空中音响是什么？是宇宙音流，是时间流动发出的巨大的音声，是永不休止的“唵……”

生命，青春活力让唵音流带走了，就要大量吸取唵音流去补充。女神功法中九阴功第一式前的预备，就是大量摄取宇宙音流。

古代人把时间的主宰，称之为东君。认为无法去与东君抗争。

宋朝名妓严蕊摊上了官司，最后判她无罪释放。大堂之上的州官不由得对小女子吃了个冤枉官司，动了恻隐之心。于是坐在大堂上，看着跪在下面的小女子，轻声问道：本官判你无罪。放你出去，你将去向何方？

严蕊赋小令一首，吟罢悄然离去，她吟道：

不是爱风尘，

似被前缘误。

花开花落自有时，

总赖东君主。

去也终须去，

住也如何住。

待到山花插满头，

莫问奴归处。

如此，叫个什么？丽人行。

古人有时也把主掌命运的时间女神东君，称之为东风主。

宋代陆游在沈园与唐婉相会时，吟道：

红酥手，

黄滕酒，

满城春色宫墙柳。

东风恶，

欢情薄，

一怀愁绪，

几年离索。

错，错，错！

时间带走了青春年华，她给人的心态反应，就是对事物的淡漠。失去激情和冲动。

女神功法，对抗衰老恢复年华的绝妙，在于首先从心态下手。在功法上补充时间能量，使人体得以物质保障。在心法上，使你行功落泪，呼唤你的青春回归。

但是，任何事物都有正反两个方面。由于在功理上应用了时间原理，在功效上就产生了副作用。即生理反应。由于大剂量生命能量的补充，心态年华的回归，使男子阳举不止，女子淫淫荡荡。这虽是青春回归的生理反应，但易引起不端后果。

从功法的角度观，此时，正是佛门十八法行功之最佳期。若加行观香，极有可能一举成功。眉心之处会呈现，多少人梦寐以求的西天月大光明。

若单纯从抗衰老的角度看，恢复激情、青春活力就是目标之一。但对于修行者来说，这不应是目的，而应把获取的性能量上提至月轮。

至于，对习行女神功者，你是存于月轮，还是存于水轮，完全自便。自己做主。任何人都有权自行确定自己的人生目标。功法，仅仅是功法。对人的去向没有强求。

第二个指标是身态。

衰老者的身态是，僵硬无弹性。沉重不稳定。臃肿少曲线。迟钝不轻快。

行女神功法，其身态效果极为显著。加行九阳基训的五套，是对抗衰老的主力。她会使你的身态，轻柔有弹性。平衡多曲线。可以使你终生都是标准体态。充满曲线的活力。

第三个指标是面态。

衰老的面态是，面部失弹性，呆痴少情趣。

常行九阳基训的罗刹拜九宫，可以使你脸上有戏。恢复你面态青春指标。

如果在心态、身态、面态三个方面得以恢复，一些中老年隐疾，自然就消失了。人类的很多疾病，是由于这三个方面失去活力而造成的。故知，生命，在于时间运动。在于捕捉时间，并设法把她留住。

何为无量法印？

宇宙时间自然大法。

* * * * * *

一九九五年十一月十日 宏福山

主 页

探索者

修行者5

图 片

上一集

下一集


第183集

主 页

探索者

修行者5

图 片

上一集

下一集

《修行者》 第二十一篇 丽人行
第一八三集 月亮古国

<一>

有一个实际问题，不能不令人思索和推敲。

佛教产生于印度，但是在印度却未能站住脚，而流传至西藏、中国大陆、日本、以及东南亚。

令人奇怪的是，印度国教不是佛教，而是以大黑天女神为最高终的的印度教。风靡全球的印度瑜伽，所相应的也是大黑天女神。

这在世界宗教史上，是个非常奇怪的现象。犹如，释迦牟尼佛不是为印度人创佛教，而是为中国人创佛教。这到底是什么原因呢？其隐态原因是什么？显态原因又是什么呢？

印度，称为月亮古国，举世闻名的月亮宝石，英国人把它镶在了英国女王的王冠上。这颗宝石，原来是在印度古月神的前额。自从月亮宝石被镶在英王冠上之后，大英帝国，日不落国，开始走向衰败。

太古太古的月亮古国，是“大白天”女神，白衣素女心月狐与罗地干布所建。

由于在第一次天地大战，月亮古国参战，并帮助罗地干布的大罗刹帝国，东海太平洋一战，击落九宫。以后大日下令，灭掉月亮国，并由大黑天女神监控。又责成以后回归的西洋女王，将月亮古国的镇国灵物，月亮宝石，控制在西洋，以防月亮古国复活。

古老古老的印度人，一直自认为是月亮人。印度两字的含意，就是月之国。

波斯、阿拉伯，原是罗地干布的精兵所在。终于在一天，在印度佛教鼎盛时期，阿拉伯的弯刀马队大举进攻，烧毁了全部寺院，在印度灭了佛教。

但，波斯、阿拉伯，却一直遭到西洋女王的进攻。人类的两次世界大战，也都是围绕着巴尔干和中东地区。

佛教失足于印度的一个显态原因是，它不适于大规模发展。把大量的财富及劳动力，集中到了寺院，而寺院中的大量社会劳动力，不从事物质性生产，却要消耗大量的物质供养。这对于经济不发达，贫穷的国家来说，无疑是个巨大的经济负担。是故，一经阿拉伯战团大举进攻，将佛教摧毁之后，佛教在印度也就无经济力量恢复了。

薄伽梵女神开示：反对遁入密林修炼，而放弃社会劳动。要首先立足于生存，无为要在有为中。如此，瑜伽及印度教得以复苏，发展。

印度国教是印度教，它是以瑜伽功法为基础训练的宗教。印度两字是月亮的含意。印度教，实际就是“月亮教”。

* * * * * *

读者已经知道，观音法门就是观世音。平素人们只知观世音是大悲菩萨，却不知观世音即是大名鼎鼎的观音法门。

音是指音流。此音流即是时间流。观音流时，要先用耳根去观，观音流流动的声音，那永不休止的唵音，即是宇宙之心所发出的心声。

你用耳根去觅寻时间流动的唵音，并逆流追寻而上，当追寻至宙心边缘时，你就会听见巨大的海潮音，那是宙心性海所发之音。但是，当你追寻进入宙心时，却是寂然无声，动静二相一齐消失……

如果你的性光已具足，在观音时，你就可以循音流，观见三时映像，过去时，现在时，未来时所映的图像。

渐渐，你就会应用影射法，将音魂射入天界遨游，去观那里的风土人情。去找寻自己原来的地方。

俗曰：眼睛是心灵的窗。实际上，眉心才是真正的心灵的窗。通灵，就是打开心灵之窗，和月亮相应，和月亮交流。且听，一首印度歌，月亮之歌，是如此唱：

啊，你啊美丽的月亮啊。

从天边，看一看，我……

我向你打开了心灵的窗，

我向你说出了心里的话。

啊，你啊美丽的月亮啊……

月亮是人类与宙心，九天，三界外联络的中转站。你不妨在那静静的夜晚，用观香点的办法去观月，你会有很多新的启迪和发现。

比地球年龄古老得多的月亮，飘落在地球的上空，默默地调整着地球与太阳的关系。拦截着大量冲向地球的巨陨星。使月球表面陨石巨坑如累累炮弹轰炸的遗痕。

月亮调整着地球的生态环境，调整着地球的大气候。并调整着地球自转的偏轴和公转的轨道。月亮是地球生命的守护天神。

中国的易学家认为，中国古易的起源是早在三千年前。有些则认为可追溯至五千年。这个论断不能说是错误，但过于学究式了。

比如，中国共产党成立在一九二一年。但是，是不是在二一年突然成立的，无中生有的。不是，不会是的。在此之前，已经历经了一些岁月，多少志士仁人的思维，学习，组织和活动的酝酿。而二一年，仅是举行一个正式仪式，正规起来。

任何事物都不是突然产生的，它都有一个酝酿期。一个作家，可能七天就写完一部长篇小说。但它的酝酿期，也许是他的一生。往往是，一个事物的酝酿期，要比它的出现期长得多得多。

* * * * * *

<二>

易学家追溯《易》的形成，仅仅追溯到商殷，甚至到炎黄时期。认为，充其量，五千年打住了。这是不对的。

《易》是和月亮出现在地球上空，是同时发生的。《易》是空中月亮古国的产物。《易》，首先是告诉地球生命，月亮古国来自宙心大日。《易》为“ [image] ”。月是飞来的，为勿。故，《易》表来自大日宫的飞月。月亮里贮存着大量的宙心生命能量，并借月光，洒向大地，海洋，维系着地球生命场。

月亮对应的是动物的月轮，在人，是眉心的深处。一个最直接的功法，就是用眉心观月。在女神功法中，此为青潭观月。

月光是地球生命能量的来源和源泉。地球生命本能的吸取着月光。月光的生命能量，激发着生命生存的本能。在植物类表现得十分突出。植物在月光下会显得神气十足。并大量吸收氧气而成长。野生动物，在月色下更是活跃异常。

月光发射的生命能量，是有一定的节律。一般以15这个数为单位，调节着地球生命的本能和气候的变化。

在前面的篇集里已经讲过了。《易》是以八个最基本的符号来表达的。这八个基本符号就是《易》语，即月亮语的元音字母。它分别代表八种最最基本的，原始的事物。

乾，是代表宙心大日。引伸为天。

坤，是代表宇空，虚空。引伸，代表虚空中飘浮的地球，大地。

即，乾坤，代表宇宙，代表宇宙的基本组成，时间与空间。乾为时间，性行健，有常而无为，亦无不为。坤为空间，虚空，柔顺，应合，承载着时间。

乾为万物之始，坤为万物之母。乾坤造化了万物万种万类万有万法。造化了银河系、太阳系、地球、人类和生命。

乾坤表宇宙的第一性，最原始的，不可改变的自然大法。宇宙第一性大法。

但，仅仅有第一性大法，并不能出现人类。

坎离为第二性宇宙大法。

坎离飘移出宙心，满载生命之水和生命之火。

坎为月，为月水，天水，月华，生命水。坎为水，不要理解为人们日常所见之水。也不是雨水。它的表现形态是月光，是月光如水。坎水是代表生命能量，来自宙心大日的阳性生命能量。

离为火，不要理解为人们日常所见之火。是宙心之火，大日之火。是一种冷光，生命冷光。犹如闪电，电火，生命的火花，大灵的英气。是来自宙心大日的阴性生命能量。

古老的月亮，载着坎离，悄悄离开宙心，飘游到乾坤所形成的大地，地球的上空，成为地球的天。地球的天是谁？是月亮。

常人以为，那蓝蓝的，无限的空旷才是天？

不对，那不是天，是空。天是月，月周围地周围是空。合之叫天空。

比如，空气，是指空中的气体。天气，是指月亮对地球影响而产生的气候变化。

学者插言：读了你的书，时时感到活了一辈子，到了这步田地，方知，何为天，何为空。

不足为怪。就是永远不知，也不影响生活。写这些，本是饭后茶余的事，只当是聊大天。

且听，下面继续聊大天。

月亮天，满载生命之水，生命之火在乾坤造化形成的天河系飘游。终于发现了蓝色的地球。月亮天就决定在蓝色地球上空定居。

月亮遍洒月光，生命之水洒满大地和海洋。月亮又举起生命之火，惊天霹雳手中扬。

坎离和合，即水火相济，阴阳相交，使生命水成为“受精水”。

受精水称之为泽，为兑。它孕育着生。

蓝色的地球为艮，为山。

古老的地球在初始就是由山与泽组成。泽无限扩大为海，为洋，为洪荒。山无限伸展，为平原、丘陵、高原、荒漠。

在山与泽的上空，是巽，是风，是流动的气流。

山泽风在惊天一声雷的震动下，为惊蛰，为山摇地动，为暴雨狂风……为泽生，为地球生命的形成。出现了三叶虫，出现了人类。

故知，《易》的八个基本符号，是告诉后来的地球人类，告诉他们地球生命是怎样造化出来的。这就是《易》中八个基本大符号的内涵。

乾，坤，坎，离，艮，兑，巽，震。

时，空，月，日，无情有情气，动。

天，地，水，火，山，泽，风，雷。

宙，宇，天，光，地，生，空，化。

佛门说的，地水火风四大和合成万物。

此说即是，艮坎离巽四元雷动化泽生。

月亮洒下的生命本质光音色能量团，其中色子含有指令程序。即现代科学讲的遗传因子。如此造化生成了月亮人设计的地球人。即，地球人是月亮人造就的后代，对月亮人而言，地球人是月亮人的有机机器人。

太古各古族的壁画，一群地球人在拜天神。各古族壁画中的天神，头上都有一个圆圈。这表示她们来自月亮天，是月亮天的月亮人。

地球人慢慢自立了，月亮人离去了。天地相去越来越远了。原因是，地球人生存在三维空间和一维时间里。而月亮上是生存在三维时间和点空间里，或是三维时间三维空间里。

地球人可以在空间里的长宽高三维活动，但只能生存在一维现在时。而月亮人可以在过去时，未来时，现在时三维时间里纵横。

月亮人用月亮监控着地球生命。当地球生命发展失控时，月亮杀手出现，引发火山地震，山洪干旱，气候骤变等等来控制物种的灭绝和新物种的诞生。

月亮人在来到蓝色的地球以前，在遥远的星空，一个黄色星球，一个绿色星球，一个红色星球，等等也造就了“外星人”。他们比地球人发达，有飞碟星际航行技术。他们负有替月亮人监控地球人的使命。并享有可以在月亮上补充生命能量的特权。

* * * * * *

<三>

月亮古国对于修行学的意义是什么呢？

前面篇中已讲，地球是位于太极图的一个鱼眼上，它并不在太极弦，即黑白月道上。通往宙心的时间隧道，对地球来说，有个扭曲角度。这一方面可以保障地球生态环境的相对稳定，同时，也造成了地球生灵回归的困难。形成，一片白云横谷口，几多归鸟尽迷巢的局面。

但是，月亮恰恰就横在时间隧道上。它是时间隧道的总开关。是黑白月道的总阀门。地球生灵，不走月道是出不去三界的。这在佛经里有详细记载，同时，薄伽梵歌也特别明确地强调了这一点。故知，出三界，必须要在月下行。

在第十篇《仙魂曲》中，西洋女王已经极明确地开示了这个问题。她说得极为明确，生怕回归之人忘记归路。西洋女王吟道：

你今抱娇梦中回，

晶莹玉白当中黑。

抱娇，是指率众罗刹女回归。晶莹玉白当中黑，就是月亮！是告诉回归之人，第一步要先进入月亮时空。

女王词令接下讲：

白发黑衣正堪回，

明月故国中。

白发黑衣，是讲，把能量全部集中在眉心，黑衣，是指人身，是指，已经把全部能量集中至眉心时的人身。是指准备遗弃的人身。

明月故国中。是说，我，西洋女王，在故国明月里等着接应你。暗含着另一个意思，是对罗地干布暗示，咱们在老地方先见个面，把事情摊开扯平，旧账说清，回去以后，你也别吵了，我也别闹了。此即，不须上天细思量！

七仙女吟的仙女令，是讲，她在断魂关口等着，直待风月归。即，在月亮集结后，入白月道，用月影射法冲至断魂关口。她在那里接应，帮助打开关道。即，抛砖引得玉。引接得月明。得月明，是指用月影射法从白月道回归的人。

七仙女在另一首曲里，更明确的吟道：

志冲天，肩并肩。天人合，金月发。

是说，第一步先到月天，在那里肩并肩集结和合。金月发，是指从月台冲入白月道。枝枝芽芽发新月，是讲，集结的回归组阵，一批批地冲入白月道。后面反复强调，不要忘了，第一站是月亮国：

月月印心心印心，

心中月，月中心，

心中自有月中心，

空空明明空中明。

盘古大帝叮嘱回归登月的火候控制，他吟道：

急，追风去。临终出入身时，要有个爆发力。

慢，捞月来。出人身后，目标一定要对准月亮，如去捞月。

开天辟地。指进入月亮国集结。

天飞地离。指进入白月道。

乌云四合。指接近了断魂关。

风高月清。指一定不要离群，要月下行。

寸草丹心。指，过关时，要坚定回归的信心，在关口头上，一念之差就会滑入黑月道而坠落。

天安地宁，指冲过关口了。

飘雨追风。指过关的生灵，个个如弦上箭在直飞九天。

妈祖也叮嘱回归之人：一朝夕阳下，满天星星点。此处的星点是指正在向月亮集结的生灵。一朝，是指集结令一下。

清风明月催不停，归去风雨总是情。

回归明月在催促集结，准备要月影射向白月道了。又说，不论是催促上阵的天师，还是准备回归的众星，说来说去都是一个情字，魂系九天之情。

如此，回归的总线路已明确：第一步青潭集结。第二步，从玉龙雪山飞往月台幽会。第三步，月台大集结，乘月影进入白月道。第四步，冲关。第五步，飞向九天。

试想，不少人成天喊，修出去，出三界。连路都不知东南西北往哪儿走，瞎转一阵子，只能是掉入黑月道。

青潭集结。总管带是昆仑八妖。此位是刁得很，小心着点，不要乱说，乱动。

月台飞渡。总管带是白衣素女心月狐。此位十分大度，和蔼可亲。姮娥正是她的化身。

月亮影射。总渡师是西洋女王。一个个要老老实实，规规矩矩。连罗地干布都怕她七分。

断魂冲关。总接应是七仙女。

飞向九天。总帅师是九天玄女。她的唱段是，昔日大旗一挥展，将士重新进我营。

九天候迎。主持，西王圣母。列位有圣观音，碧霞元君，珠王，白娘，青娘。

九天朝见。天公，妈祖，三清，各路仙佛菩萨众。瑶池大会，敬献妈祖杯中酒，酒中杯。

* * * * * *

<四>

梦是很美。问题是如何控制梦？

当一个人大灵离体时，往往是处于四十九天的昏浊状态。犹如一个人在夜梦之中，也不知自己在何处，也不知要去何处，也不知何处如何去。如何将大灵安全导向青潭集结地，就是一个十分重要的问题。如果平时训练有素，就会保持大灵的平静。入定49日之后，自然清醒如常。那时，就可直奔青潭。当年，释佛在林中大定49日，掌握了如何度昏迷关的方法。但一般人没有49日大定的训练，又如何过此关呢？

刚离体的大灵，犹如梦中人一样。自己只知仍是自己。并未意识到已经离体，未意识到户口本上已被除名。使灵体依然弥留人间，甚至不知跑到什么地方去了。

对付这种情况，在女神功法里的训练课程，称之为梦境训练法，或梦境导向法。这是一套细腻的基础训练。在以后的篇集里，将专门论述对梦导向的方法。即如何控制梦境。

* * * * * *

在月亮古国里，有三十六宫七十二殿。但，不是九天的三十六宫七十二殿。而是模仿九天建造的。当初建立月亮国，是为了各宫殿在下面有个下院，作为行宫，来来回回方便落脚。是故，月亮国里的一切，几乎与九天一样。

这里就出现了一个问题。昊天与地球由于时间差过大，地球的时间流速，对于昊天来说，几乎是无穷大。而昊天的时间流速。对地球来说，几乎是无穷小。这个时间差，使得昊天根本无法与地球直接接触。比如，昊天的一人与你接触上了。他一眨眼功夫，就找不到你了，因为你所处的时空，时间已飘移了（后文中有个计算，大约是昊天四分钟左右，相当于地球人的一天时间）。

是故，昊天的生灵要通过月亮国，缩小与地球国的时间差。这样，方可接触。佛国的佛菩萨也是通过月亮古国与地球国接触。圣观音也是通过月亮古国与地球生灵接触，无一例外，正如古曰：千江有水千江月，家家户户有观音。不通过月亮国是做不到这点的。

月亮古国，最早直接对应的是古印度地区。那里一度遍布着月亮人。以后，罗地干布把月亮北移，在北移中，不慎与地球相撞。是故，一代代太古人传说，天倾西北，地倾东南，山洪暴发，天昏地暗。

以后，九天玄女用神力修补月球。罗地干布这才又把月亮开回月天。再也不敢把月亮接近地球。

古人传说中的天上的故事，实际大都是发生在月亮上。而古人误以为是发生在昊天。

从古至今，修炼者在功中所观，实际都是月亮上的特殊时空天。在观音法门里，所观的性海，实际并不是宙心性海。而是月心性海。所观闻的海潮音，也并不是宙心性海的海潮音，而是月心性海的海潮音。

在月亮古国，有个观音的莲花池。那里就是一般人所说的极乐世界。有缘的众生之灵在那里修炼，直到具足能量之后，才能进入白月道过断魂关。

绝大多数人的天魂，就是被收容在月亮国。色魂进入月亮国之后，与自己的天魂和合而恢复天性。然后待命进入白月道冲关。

对于修炼者而言，所要解决的是能量的具足，激活天魂，并与之保持相应关系。掌握光化技术，带走全部能量出身。使出身后不至于坠落。然后去青潭集结，整编后开进月亮国待命，组阵入月道冲关。

如此，只要进了月亮国。即使没冲过关口，只要不思凡，就可留在月亮国等待下个千年。在月亮国留不住的最主要原因，就是牵挂之心。因为黑月道总是不断地扫描着月亮，但凡一思凡，必坠入黑道投胎。那时，就不知花落谁人家了。

无论是何人，在功境中所见之天界的事，比如，佛国、天国、道门崆峒、佛菩萨三清、宫殿、极乐世界、莲花、仙女等等。其实都是月亮国里的映像。

有的女巫，借助发马或是上仙。音魂飘上天。看到很多天界盛况，佛菩萨等等，实际上也都是月亮国里的事。

月亮国犹如一面镜子，三界内外的一切，都可成为犹如在那里真实发生的映像。但功境中的人，感觉不到是映像，认为发生的是真实的。原因在于，你飘过去的音魂，本身就是映像，当然映像不会感觉出对方也是映像。

这个镜花缘般的梦境，没有人了知。谁也不知这个秘密。其实，道理十分简单，你的实体在地上打坐，或是正躺在床上。你说你上去了，什么上去了？是音魂飘上去了。而音魂本身就不是实相，是个虚相，是映像。但，音魂可以通过能量，把所观传递给色魂，而完成色魂交待的使命。仅此而已。

* * * * * *

一九九五年十一月十二日 宏福山

<五>

阿拉伯人早就发现了月亮的神秘，他们知道月亮不可思议。但始终解不开月亮之谜。

* * * * * *

了知了月亮的秘密，对于修炼者似乎就变得比较容易。你只要能登上月亮，就可说是完事大吉！

相应关系就可拉得很近，把皎洁明月永存心里。时刻以眉心观月心，月月印心心印心。心中月，月中心，心中自有月中心，空空明明空中明。这是天尊再三叮嘱的。

观香点训练尽可能时间长一些，越是基础训练，时间就应加长。否则上到一定层次就上不去了。第一期可行二十一天。以后，再以七天为一期训练七期。期间可以休息停观。

如果你对观香调零点已感到满意了，就可进入更高一层次的训练，即，观月调灵点。

观月调灵点，可按青潭观月法。也可直接静坐观月。但，此时，天目是否能出现空中月，要有一个过程。初始，空中月不一定能映现。要有一定的时间。观月调灵点就算是进入较高层次的功法了，对相应的要求就更为细腻微妙。此时，一遍遍的阅读第十篇仙魂曲是极为重要的。阅读教材也是极为重要的。教材的主要作用是帮你调整好相应关系。杂念是观月调灵点的主要阻障。

对于专职教功人员，或是有教功使命的人，往往无论是怎样努力，天目关也是不易开的。天目关开固然有易于通灵的好处，但从两个方面却不利于教功。一方面是天目开教功，易胡说八道，而引起社会的误解。另一方面是，天目开者易受法术，巫术袭击和干扰。相对来说，迟钝是最有效的挫败法术巫术的防御体系。这个防御体系的名称，就叫无动于衷。

各种形式的商业广告，使用各种刺激、引诱，其目的在于打动你的心。你只要心一动，你口袋里的钱就会往外流，而商人早已张开大口袋在那里等了很久了。如果是迟钝无动于衷的人，广告方法，刺激就难以起作用。实际上，广告原理，应用的就是法术巫术原理。

对于人类的大多数，是不甘寂寞的。在一生中，总是不断地去追求对六根的刺激。犹如做饭菜，滋味之外，还要色香，品型以及联想等等。

如此，人的一生，以至人的价值，就变成了为实现对六根的刺激而努力，而奋斗。难道人生价值在于是对六根的刺激吗？如果不是对六根的刺激，那又是什么呢？

强烈的六根刺激，可引发心动。由于心动，心灵摆针的摆幅就加大，大左大右地摆，这个现象就叫激情。

这种大摆幅的激情与长倚大门外是不一样的。观月要有情，无情月不来。但此情是长倚大门外，而不是大摆幅。

佛门的众生，分为无情众生和有情众生。石块属无情众生，人鬼动物等属有情众生。那么，佛菩萨是不是众生？佛菩萨与众生同为一体，故知佛菩萨也属众生。否则又怎是同体呢？

若佛菩萨是众生，那么他们是无情还是有情。如果是石头，则属无情。故知，石头雕的、木刻的，即，寺院供的佛菩萨均属无情。

但佛是不是石头类呢？若不属于石头类，则属于有情。但虔信佛菩萨的信士，又决不肯承认佛菩萨是有情。认为那是渎污神灵。佛菩萨那么伟大，又怎能有情呢？决不会！但又不承认佛菩萨属无情石头类。

若，佛菩萨不有情，众生焚香叩拜又求个什么劲呢？去求无情者去办有情的事吗？无情者若办有情事，那还是无情吗？

佛菩萨到底有情无情？

有情非有情非非有情。

无情非无情非非无情。

上述两联叫个什么？如是有情，如是无情，如是情。

如是情是什么？长倚大门外。

观月心态，即是如是情，长倚大门外。

* * * * * *

在第一八０集里，研讨了无我相人相众生相寿者相等等。实际有没有呢？有！不要认为没有，那就又落到另一边去了。有，是个客观存在。无，是法相，是本质。有为用而无为体。故而，不仅要一体同观，也要体用同观。否则就会滑入寂灭论中。

往往是入不得门者，执着于有相。好容易一步入了门，却又一头栽进执着于无相的寂灭论泥坑中去。而应是非有相，非无相，非取相，非他相。应是如是相。

产生这两种执着，在于时空立点的差异上。

以点空间，即，把三维空间的三条笛卡尔坐标，缩回至原点，即零点，然后，再从原点，即点空间，放射出三条时间坐标线。X轴表现在时，Y轴表过去时，z轴表未来时。这样，组成的笛卡尔坐标就不叫三维空间坐标，而叫三维时间坐标。这个坐标不知科学界是否有命名，若无命名，我们且姑就叫它妙音坐标系。

以X轴表色时间，以Y轴表音时间，以Z 轴表光时间。如此就构成了光音色三维时间坐标系。

至于这个坐标系有什么用？慢慢开发，不着急。

* * * * * *

一九九五年十一月十三日 宏福山

<六>

中华昆仑女神功系列功法之功法印是一个三环章。一些地方组织的教功单位，可自行刻制使用，但应小三圈为宜，以示有别。目前，有此印章的已有武汉杨先生，重庆贾先生，南京高先生。持章者表示对功法负责，别无它意。

该印章不作为公章使用，仅仅是个符号。

三环表DCA宇宙边界，也表三界六道。也表三世时。

八剑角表八宫，表天地火水山泽雷风。也表时空日月地生动行。小圈表九宫。小圈也表九天，昊天。中心的刀十字表宙心性海，表大日宫。表时间的归零点和旋起。八剑角中棱线表阴阳界。图形的旋转，表由宙心发射的能量涡旋，表时间隧道，黑白月道。整个图形又表宇宙生命光子流之生命光子。

在功法应用上，是打坐静观，目视法印。七天为一期，以七期为宜。此为印心。又名心印。此为训练成摩尼珠之要法。

完成之后，可将心印移于左右掌心，即成日月掌。又称九阴掌，九阳掌。

心印的力度，及日月掌的力度，全在于观上。谁观就是谁的，其中没有竞争。

* * * * * *

有学者发问：大师，你怎么就知道，各门气功就是不行呢？怎么就能洞察万法呢？

在本教材的用语中，没有各门气功不行的字样。但是评论了，自称不是公园气功的所谓高层次气功。评论点在于其并不属于高层次，仅属于中低层次，比公园气功高一个层次而已。

鉴别一门气功，可先看它的理论。学者说，哪位气功大师都出了书，谈的都是理论。但这些理论都属于中下层理论。一门气功理论，首先要看它对宇宙的阐述。第二要看对人生命本质的分析和论述。要先亮出这两个牌子。这是标志你那门气功层次的亮相。没有这两方面论述，或是在这两方面含混不清，又哪里谈得上是高层次。而仅仅是个应用学的问题。

第三，要讲明你门功法所依据的理论基础是什么，并要把你门气功对该理论的解释讲明白。第四，要讲讲你门功法的渊源，总得有个历史。不能说是从石头里蹦出来的。就是从石头里蹦出来的，也要把石头的来历有个交代。第五，讲讲具体功法如何行。第六，讲讲行此功会出现的左右偏差，正反功效。第七，保证有效行功的手段如何。第八，行功的要点和应注意的问题。教学方式及组织形式。第九，该功法的最高终的和最低成就如何。

如上九点阐述明白，方可称之为功法。教学功法，不能不讲上述理论。而只是，你看，这个人有病，我一摸就好了。大家都来学吧！

这不叫功法，叫戏法！但凡学戏法，必须保密，不准外传、外露。因为一露就没戏了。

学者若掌握了上述九个问题，你就可以把世间功法一一作评。还都得服气。就只问个头三脚：宇宙是怎么回事？天地是怎么来的？人的生命从何而来，到何处去？然后，再看看他的功法解释，与这三个基本原则问题是矛盾还是一致。

学者问：这是否是对气功大师太苛求了？

不是的，因为一个气功大师所面对的是成百上千上万，几十万，上百万众。他的功法必须要有坚强的理论基石。

中共闹革命也不是打起红旗就干起来了。那是有马恩列斯的强大的理论，以及在实践中逐步形成的毛泽东思想。没有强大的理论，又如何指导行动？行功也是同样，必须有坚实的功法理论，才可指导行功。即使这个理论是荒谬的，也要荒谬得坚实。

下面谈一谈，持功法印章者，如何正确使用印章。

一. 以印章印出图形，观印章七天一期，达七期。每日观半小时至两小时。以求得心印。

二. 盖印章时，要专注，不可与人说话。盖下后，以暗力，一口气，逆时针旋九旋。然后起印。不论你要盖多少，每印必须九旋后起印。且不得由他人代盖。否则是对求印者不负责任。

三，如此，印力会日益深沉。盖印时以左手执印，右手可加力，也可不用。长此训练，日月掌自出。

有功力效力的印记，可帮修者带功，可镇煞驱魔。可加持加被。学者也可请人自刻自用。但不宜过大。过大，功力不足反以为害。

* * * * * *

<七>

月亮总是让地球人看她的一面，而另一面不给地球人看。好奇的美国人和俄国人非要去看看月亮的另一面，几乎大惊失色。密码传到了地球，说是在月亮的另一面，有失踪的美国轰炸机和飞碟群！

人们感到，月亮越来越不简单！她皎洁的玉光不知隐含着多少神秘。

月亮是宙心的特使，她是宙心及昊天的缩影。古代的太极图，实际就是对月亮的观测结果。太极图所描述的就是月亮，而它所反映的却是宇宙。

月亮的神秘，在于她是一个点空间。在她那里体现着三维时间。月亮又表现出三维空间，与三维时间一交错，就形成了一系列极为复杂的六维时空。在月亮上，几乎包含了宇宙所有的全部时空态。即，遍法界均浓缩在月亮上。

月心的深处是点空间点时间。即归零的时间和空间。此即点态时空。点态时空就是如如不动，亦如去如来。在点时空态外，分别是：

点空一维时，点空二维时，点空三维时。

一维空一维时，一维空二维时，一维空三维时。

二维空一维时，二维空二维时，二维空三维时。

三维空一维时，三维空二维时，三维空三维时。

共计十三个时空态。其不同的时空态又表示着不同的能量等级。

甚至有的高能量生灵，根本就不离开月亮。因为她们明白，在银河系毁灭前的三十一万年，即弥勒降世时，月亮会入白月道回归昊天。但定力不足的生灵不宜久居月亮，因为一念之差就会坠入黑月道投胎。

令俄国人和美国人迷惑不解的是，为什么一眨眼，美式轰炸机和飞碟群就没有了？因为眨眼可使时空错位，飞机和飞碟并未动，仅是时空变了。

俄国人和美国人立时感到问题的严重性。他们都将月亮的另一面，列为国家最最绝密，并从此只字不露。从此，地球人就再也不知，俄国人和美国人在搞什么鬼了。

* * * * * *

在全国，流行一张圣观音的画片。白衣观音，足下是一条龙。而且众说纷坛，都说这张画片，是某某人从飞机上拍下来的……纯属胡说八道。明明是人画的，然后拍成照片。

根据是什么？其一，圣观音长相极美。画得一点也不像！其二，龙画错了。真龙不是这样。那是画龙，不是真龙。

真龙的长相极凶极丑。又像鳄鱼，又像巨蜥，其速度极快，变幻无常。

虔诚虔敬的佛教徒，决不能容忍圣观音身着水兰色的三点式、金发、腰间还有一排小弯刀。也不能容忍大势至，身着水红色三点式、金发、腰间也是一排小弯刀。但却忘了佛菩萨是因人因时因地施相的。难道真正的佛学家却被佛菩萨的金发相吓昏过去？大喊，不是圣观音，是天魔！就说是天魔，佛菩萨难道显不出天魔相？

在《盂兰盆经》里记载，圣观音显鬼王相。佛教徒均能接受。圣观音既然能显鬼王相，就能显魔王相，也能显西洋圣母相，身着水兰衣裙，内着水兰三点式，金发和小弯刀。这在理论上丝毫没有一点不对。

就像有些人说，我只承认二加二等于四，但二加四等于六，我就无论如何不能接受，在感情上无法接受。

就像人类无法接受，地球生命来自月亮一样。如果月亮比地球个大，还好接受一些。但是，明明是月亮比地球小呀！

大象大，可为什么被人驯服？

大凡地球生灵，无论是人、动物、植物。无论是显态生灵还是隐态生灵。其最初由月亮造化时，其生存都要在月光之下。

现代科学，根据对月亮上的岩石分析，断定，在没有地球之前，月亮早已存在。又推断，在地球形成之后，月亮不知是从哪里飘来了。

这种论断是正确的。

在上一次银河系毁亡之前，月亮载着生灵进入白月道回归昊天。在本次银河系形成之后，月亮又载一批生灵，沿黑月道飘落。并在地球上，及其它几个星球上，释放了月灵生命。

月灵生命参与了地球物质的造化，形成了地球系生命类。

在各大星系里，共存在由月灵造化的九大类系生命。即兰色的地球。黄色的星球。红色的星球。绿色的星球。可能还有白、黑、紫、橙、青等色的星球。共九大星系生命。用先进这个词来形容，兰色地球生灵居中位。比上不足，但比下有余。月亮造化九大星系生命之后，就定位在兰色地球的上空。并通过时空变化，向其它八大星系生灵提供生命能量。

发达的上位星系生灵，可以释放飞碟。从月亮上采集她们所需之能量。

地球生灵的原始性，表现在夜间生存，发育，成长的本能。无论是繁衍，发育，其原始都是在夜晚发生。而白天呈休止态。

生灵的基本能量大多在晚上，夜里获得。这不仅是鬼神类夜晚活跃的原因，也是动植物夜晚异常精神的原因。

植物的花是繁衍器，植物的花在夜晚的月光下，会显得格外风姿。因为，在晚上八点至子时，是生灵大量获取生命能量的繁衍时间。

人类与动物的原始使命就是活下去。而工作和觅食仅仅是为了活下去的不得不做的活动。而表现活下去，即生活的主导时间是夜晚，而不是白天。

现代西方的生活热点，并不是白天，而是晚上八点以后至凌晨。发达起来的中国人，也开始把生活的热点向夜生活转移。而对于这个黄金时间，太古人是用来修炼，狐狸也知道在此时炼丹。

各国的首脑人物，几乎都知道这段时间是黄金时间。他们的重大问题工作，几乎都是在夜晚进行。

杰出的艺术表演，在白天表演和夜晚表演，其效果是不一样的。就连现代舞会，日场票价比如说是五元，而晚场夜场要20元。

实际上，人类和动植物一样，都在本能地使用月亮时间。

* * * * * *

<八>

猫科动物，及猫头鹰类是极有灵性的。在月亮时间里，它们是最活跃，眼睛发射着绿光。

月亮巧妙地用晦暗亮圆来调整地球生灵的生态节奏。以及宏观气象变化。她四时不忒，行规有常，永远以自身的皎洁启示着人类。这就是月德。月德就是天德。所谓地法于天，实际就是地法于月。而月是什么？她是可以行走的宙心。

月亮调整着不同生命能量的去向。从望月至圆月，她把高能量生灵送入白月道。从圆月至朔月，她把低能量生灵投下黑月道。

但是，这十五天一周期，仅是个小分类，小集结。在冬至到夏至时，小集结的白月生灵进行中集结。在夏至到冬至时，黑月生灵进行中集结。黑月生灵在中集结后就进入黑月道。而白月生灵，还要等待千年一次的断魂大集结。

为何要进行断魂？就是要了却三界内的牵挂。

千年集结在月亮上，主要是补充白月生灵的能量，以便在入白月道之后，向古洞口的冲关。

众多修炼者为什么弥留在三世出不去？其中一个重要原因是不了知回归的程序和途径。虽是修出身外，但只能在三界内瞎转，直至把能量耗尽重新投胎。这也就是为什么必须相应，是取得接应的重要原因。

古印度瑜伽和现代印度瑜伽，最高层次只强调两个字，就是相应。如果不相应，一切修行修炼到头仍只能是一场空。

佛门强调念阿弥陀佛，并不是让你念这四个字。它的密意在于，你一定要与圣观音相应。否则修不出去！佛门信士念阿弥陀佛，错在何处？口念心不念，不成相应，不成瑜伽。念一辈子也是白念。

与圣观音相应，即念阿弥陀佛，这个相应关系应表现在如下几个方面，而缺一不可。即：

一.具足大悲心。当你获得高能量时，不可以高能量欺低能量生灵。当你获高能量时，要与低能量生灵和平共处，并尽力去加持，加被低能量者。如此叫心相应。

二. 修圣观音法门。此为身相应。

三. 心系九宫，心系大日宫。此为意相应。

而一二相应为中层次有为相应。三为高层次无为相应。何为意相应？长倚大门外！

释佛在世时，想以他的神力，打通由三世直通大日宫的捷径。但，就其亲随终生弟子的千余众之中，成功率只占7％左右。是故，释佛留下话：还是念阿弥陀佛吧！即让后来人，仍沿月亮白月道迂回回归。

月亮之国印度，早在七千年前就发现了这一点。印度人通过通灵大巫用天耳密记了大黑天女神的月行开示。即《薄伽梵歌》。

何为大黑天？茫茫夜空一轮皎月，此即大黑天。

大黑天女神传下了无上回归大法，即瑜伽。瑜伽即是相应。相应者称之为瑜伽士。现代印度佛教，及印度国教修行的基本功法就是瑜伽，瑜伽也是藏密修持的最高功法。

大黑天女神给印度月亮国留下了无价珍宝，她并不表现在月亮神额头上的那颗月亮宝石。而主要是反映在瑜伽功法上。

印度瑜伽，从入手的角度不同，又分为不同的门派。门派的本质一样，只两个字，瑜伽。但入手点及侧重点有所不同，以适应不同根基的人。

印度瑜伽实际可分为两大类系，一是信瑜伽，一是行瑜伽。信瑜伽的侧重在修心修意上。行瑜伽侧重在通过修行为、动作、姿式等等，以达到心意上的相应。

对于定力较好的人，信瑜伽是捷径。对于定力不足的绝大多数人来说，信瑜伽仅是可望而不可及，而不得不从行瑜伽上下手修持。

在行瑜伽中，最有名的是日月瑜伽。女神功法的渊源，其九阳基训五套，就是系于日月瑜伽。

行瑜伽的最上层功夫就是中脉七轮。它的基本原理在于激活海轮、水轮。并把性能量调到月轮。

行瑜伽中的日月瑜伽，强调一定的体姿和一定方式的武火呼吸，以使宇宙生命能量入体。这对于大多数生命能量耗散较多的凡人来说，几乎可以说是必须课程。同时，她也是对抗衰老的本质手段。

日月瑜伽认为，瑜伽动作及特定的姿式。即九阳五套基训，可以排除紊乱的心态，从而使人体祛病延年，并增加体内生命能量。

日月瑜伽的打坐，一般以莲花坐为主。并强调入坐时要领是：身稳如山，体大如天，灵微如尘，意轻如仙。

行瑜伽的另一重要分支是王瑜伽。其主修莲花坐。手段是相应于大黑天女神，入静入定。

王瑜伽的核心就是修中脉七轮。

可以这样认为，日月瑜伽，用于打基础。当能量具足之后，转入王瑜伽。对于能量不具足者，修王瑜伽往往徒有其形式。

印度瑜伽对中脉七轮有自己的命名体系。

中脉最下部的海轮，印度名为根轮。

水轮，称为智轮和舍轮。表其具有供脑能量及性能量的功能。

脐部的日轮，称之为圣轮。

心轮，即火轮，称之为神轮或无轮。

喉部的风轮，称为杂轮。

眉心的月轮，称为神命轮。

头顶的天轮，称为梵天轮或莲花轮。

* * * * * *

<九>

印度瑜伽中，行瑜伽的最高层次，即是王瑜伽中的龙蛇瑜伽。而龙蛇瑜伽的基本原理，就是佛门十八法中的火光三昧。即把性火化光在月轮呈现明月。在女神功法里，这属于第六个层次所要完成的内容，即观香观月观法印配合相应阴阳双修。

印度瑜伽并不侧重在对人体功能的开发上，她们认为，把力量和精力耗在对人体功能的开发和应用上，无非是为了表演，挣钱糊口谋生。是偏离了修行的正道。故，真正的瑜伽士禁止表演。她们认为修行是自己的事，而表演仅是把自己摆在了舞台上充当演员的戏角而已。她们认为修行是神圣的，不可玷污的。它并不是一种演技，而是庄严肃穆的生灵大回归。

* * * * * *

在修行学上，各地各族各有各自的理解和千秋。在港台地区的巫道界，对道德经的研究也是十分精辟的。其理论认为，一切万物的起源是一。修道为逆行归一。

儒教的最高境界，在于唯精唯一。

佛教的最高境界，在于万法归一。

道教的最高境界，在于抱元守一。

问题是，这个一是什么？这个一在哪儿？

认为，天之一在无极。人之一在玄关。

无极在哪儿？无解，不知道。但玄关在哪儿，却阐述得不错。

其理论认为，玄关乃人之生死之门，天地之根。问之，到底在哪儿？对曰：十字架，十手指。

港台大家用隐语回答了玄关的位置。不知读者可悟得出来？

十手所指为何处？眉心。十字架在何处？两眉为横，鼻为竖之交点。

为何说是十手指？双手合十，低首叩拜时，十手所指正是眉心处。

何为玄机？眉心出现明珠时，为玄机一现。认为，明珠为无极，即人之一的本性。

认为，大灵投体，无极一动，玄关一摇，无极生太极，玄关失一，落入丹田。而太极又生两仪为左右两眼。

故知，修行的实质是把丹田处的一点真阳修至月轮。

认为两仪分四象，即耳鼻舌身。

四象分五行，即肺肝肾心脾。

太古人了知生命来源于月亮，在造字上，充分体现了人体与月的关系。

如此，认为人及万物为一处来，也将为一处去。佛归一，道守一，儒精一。

但说不出这个一到底是什么？这个一就是归零的时间。

认为，先天之一谓之性，后天之一谓之命。性命二字各守其一。

认为，天得一则消，地得一则灵，人得一则圣。而性失一，乾变离。命失一，坤变坎。

离，则散。散则虚。此即离中虚。离表光的散射，一点灵性，离了玄关本位，将能量散于眼耳鼻舌身，五脏六腑。

坎，为虚中实。为在坤虚空中出现了实体实相。表落入三界六道之中。

根据这个理论，落脚点在于，在修命上，立足于丹田，抽坎填离。在修性上，立足于克后天之动，保先天之静。而最终成果，在于眉心处有明。

修行之难，难在何处？言静者多。知静者少。为何不静？红尘未空。

故知。空空明明空中明。不空则不明。

这里有个差别，王瑜伽之龙蛇瑜伽，在于把水轮、海轮之能量上冲月轮，丹功却是将月能量沉于丹田日轮。然后再反冲月轮。

* * * * * *

一九九五年十一月十三日 宏福山

主 页

探索者

修行者5

图 片

上一集

下一集


第184集

主 页

探索者

修行者5

图 片

上一集

下一集

《修行者》 第二十一篇 丽人行
第一八四集 层出不穷

<一>

在手抄本宇宙生命学的第一书册里，讲了静功青潭观月。仅是讲了简单的方法，其功理、功境、以及功法背景、历史渊源等等均未介绍。

在上一集《月亮古国》一册里，全文讲了功法青潭观月。

学者在实际练时，可以直接对天上明月行观。但不便之处在于，仰视影响打坐之坐姿。古人行此功法时，是坐于潭边，其有利者四：一，潭水不易起波，水静月明便于观。二，潭位幽静之处，夜深人静，打扰者少。三，俯视比仰视有利于坐姿的端正。四，月在空中行，潭水始终能映现。

但，现代人难以有此环境，是故，只要明了功理，在花前月下摆一盆水，即可方便行观。

往往有云遮月之象，或无明月之夜。有素者可在屋内打坐，用眉心透过夜空去观明月。

所谓有素者，就是平时要自己留心训练。逢到明月当空之际，或站或坐，双目直观天心月。久之，即使在屋内打坐，静到一定程度时，月影就会在眉心显现。甚至，在刚入睡似睡非睡之时，玄关处就会有明亮一现。此时此刻，称之为玄机。

有昆仑神位者，修到一定时候，会有月仙相伴。四、五年前，时来常伴笔者的有“月中仙”，“月下仙”，“月中桂”，以及兰孔雀和绿孔雀等等。她们千姿百态，皎洁如月。

平素训练观月时，不仅圆月时可行观，半月时亦可行观。当然，夏历八月十五中秋之月，一边品月饼一边赏月，这已不仅仅是古人的功法，而实是一种美的情趣。正是：

一轮飞婵正当空，

万家沉寂睡梦中，

谁人有心观明月，

久立青潭倚青松。

又道：

花前月下不老松，

采摘香粉献月明。

笑问庭中月下人，

何年何处再相逢？

* * * * * *

南京的高先生，谢先生等人参加了省抗衰老协会。在该协会领导下成立了女神功法抗衰老研究站。站长及付站长由协会领导担任，高为功法负责人兼副站长，谢先生为常务秘书。另设财务等人。除协会的两位负责行政管理，科研管理之外，其余人员均为行功教练员，兼职各自业务。

这样，女神功的教学在南京地区有了组织保障，有利于正常健康稳步发展。

南京功法站，应具有如下工作内容：

一、在逐步推广普及功法的过程中，从统计上及科学上对女神功法进行系统的研究和开发其应用价值。需要专题研究并及时总结，形成资料，论文，学术报告的项目有：

1．女神功法的性质、渊源。

2．功理特点及功理的科学依据。

3．功法形式与功理内涵的协调与统一。

4．功理功法功境所产生的功效对延年祛病，对抗衰老，增加人体活力的作用。

5．女神功法功态反应，行功现象，行功功效的汇总、统计、分类和研究。

6．对女神功功法功效，从医学、生理学、病理学、心理学、药物学、生命学角度的研究。

7．女神功法在临床应用的开发。

8．女神功法在人日常生活锻炼中的应用方法。

9．女神功法的局限性、反作用、不良副作用的研究和补救完善措施。

二、学术方面的研究。对这个课题，已超越了抗衰协会的研究应用范围，但若全面掌握女神功法，更好的应用于社会服务，是否可以步入禁区，做深入探索和研究。但，对这个课题，笔者仅是提一提，全在于该站的方便。

1．生命本质是否存在？它的特征、属性和变化方式。

2．地球生命的起源和发展。

3．月亮与地球生命的关系，以及现实意义。

4．时间的属性，时间的分解与归零。

5．时间的速度，以及不同时空态存在的可能性。宇宙生命能量场是否存在，如何存在。

6．不同时空是否存在不同属相的生灵。

7．不同时空生灵的关系及相互作用。

8．跨越不同时空的渠道和方法。

9. 对宇宙中心的研究。

三、古代传统理论，现象的研究，开发与应用。

1．《易经》中所蕴含功法的开发和研究。

2. 《易经》卦序排列的结构关系、哲学关系、文学关系、功法关系的探讨。

3．八卦的符号含意，及组合的原始意义。

4．易八卦可否应用诊病、断病、防病。

5．对《薄伽梵歌》中所含心法、功法、回归法、涅槃法及三摩地的研究。

6．对歌中等同观的功法原理和应用。

7．色空等同观，以及相对真理和绝对真理的关系，在功理功法上的作用。

8．对观的重点研究和开发应用。

9．对瑜伽功法，中脉七轮的研究和应用。

* * * * * *

<二>

在研究课题中，涉及的面比较广泛。因为，宇宙中，天地间，任何事物都不是孤立存在的。甚至对一个较简单的问题，若要把它研究深透，其背景及边缘所涉及的内容，也会是十分复杂的。下面是建议开发的第四项研究内容：

四、对女神功法中，所涉及的文学现象、历史现象、考古现象、神话传说、佛学故事、西洋古典神话、古代地理等方面的研究。对丽江东巴古文化的研究。

这个课题似乎与抗衰老无关。但细想想，这个研究本身就是对抗衰老的功法。人类衰老的因素之一，在于一种失落感，心无所托。思维无去向。这个课题，在这方面会有特殊疗效。参与这个课题研究，会丰富中老年生活，会产生无穷尽的情趣。

笔者并不是引导老年人不去关心政治和社会，而都去研究鬼打架。但这毕竟是人类历史文化里的一个现象。一个值得在行将走完这一生时，去一个新领域观光的内容。

上述四大类研究课题，有兴趣的单位和修炼者都可以进行探讨。比如无锡市人体科学研究会女神功法委员会，等等。无锡市人体会有月刊，研究体悟可以义务投稿，相互交流。

如果能顺上这条路，就不至于利用气功专门搞创收，搞钱上了。正常开支费用的钱要搞，但应合理，而不应作为传功教功的目的。

下面就是该站应作的业务了。

五、承担对各地培训师资力量的工作。

六、在对方邀请下，有义务协助对方办班教功。

七、筹集资金印制教材，制作供各地翻录的原声保真录音磁带。

八、与各地办班单位保持联系，互通情况。向各地办班单位提供教材等资料。

九、负责回答功法问题。

十、组织重点培训和突破性培训。

十一、与各地办班单位保持平行关系，交流关系，服务关系。可以形成服务中心，而不是功法中心，领导中心。

十二、对本地区学员，外地区学员，外单位办班时参加学功的学员，一视同仁，热情服务。

十三、不干预各单位组织教功的管理。但在功法上提倡交流。不得向外单位办班者收取管理费。在对外同意，协商合作下，可适当收取服务费，以应付必要的开支。

十四、不仅不能排斥外地区办班单位，对本地区独立办班单位也应予以协助和支持。

十五、有条件时，定期或不定期倡议组织各地区单位或学员进行功法交流，互通有无。

十六、对少数民族地区及边地，应特殊照顾、对贫困地区，在教材、资料等方面应给予适当关照。

上述十六项，作为对南京站的建议。同时也希望各地办班组织者参照考虑。

各地在办班教学工作中，应格外注意环境影响，不要对社会产生不良后果。因为，女神功法是建立在神话学，即神话故事基础上的。在教学中，应把神话与神学，宗教学等等有所界限。至于学员个人的信仰，是个人志趣问题，自有国家宪法规范。学员个人信仰不要与办班混淆。那是个人的方便。

另，笔者个人信仰也不要与功法混淆。这是两个方面的问题。比如，一个反革命，研究出一个能专治肺癌的秘方。你应用这个秘方，不等于是应用反革命。正如，你买了一台日本彩电，那和日军侵华是两回事。因为，现在发现不少气功组织划不清这个界限。例如，徐州市气功科研会，对教传女神功法有顾虑，因为该功法是和尚写的。是故，专题请示省气功科研会，申问是否可教此功？省气功批下可试教，才允许下面小范围教一教。

谨慎、控制，对学员负责倒也是应该的，也体现了法制观念。

祝愿女神功法，在省抗衰老协会领导下，正常健康发展。

此外，尚有一些小课题，需要组织广大学员共同研究讨论。例如。

一、中国神话中的九天玄女。

二、中国神话中的碧霞元君。

三、中国神话中的西王圣母、七仙女、白娘子、青娘、珠王、圣中娘娘、黎山圣母、海神娘娘妈祖、东海龙王、南海龙王，以及素女、姮娥等等。

四、中国神话中的玄武大帝，即真武大帝，即北帝。

五、西洋古典神话中的复仇女神雅典娜，以及现代西洋科普神话雅典娜与她的圣斗士大战北斗七星、大战海神、大战十二宫。

六、黄帝与蚩尤的中原争夺战。

七、丽江古青潭及玉龙雪山的考察。

八、中华昆仑神系的研究。

九、广东大罗山（罗刹文化）及古南洋花仙岛盘古大帝遗迹的研究。

十、七仙女西征军覆灭记。

十一、东北仙人岛登陆战及仙人岛保卫战。

以上是对中国太古文化和史前文化的开发和研究。

十二、光爆原理，光爆现象，光爆效应及人体对光爆的适应能力。

十三、女神功法相应哈欠原理，以及引起的生理反应。

十四、女神功法催人泪下的功理研究。

十五、九阴功为什么可以把人掀翻在地，是什么力量把人击倒击昏。

十六、对第十篇《仙魂曲》的研究。

十七、对第十篇中大日如来神光阵法的研究。

十八、观香时，香周围、身周围出现的彩色光团的性质，这些光团表示什么？

十九、为什么无上瑜伽是最高功法？如何才能步入无上瑜伽。

廿、女神功法录音的祛病作用研究。

上述二十个课题，是女神功法中的初级研究内容。望学员不断总结，亲证，交流。

* * * * * *

<三>

南京高先生等众善士的一番努力，终于摆脱了城东气功辅导站的干扰和控制，挂靠了省级学会组织，使得功法研究，教学工作得以正常发展。这是天大的好事。但是，也建议南京站从一开始就应注意如下几个问题。

第一，在管理思想上，切记不要有一统天下的念头。否则会步入城东站的后尘。

一个功法，就像是一个电饭锅的生产方法。你可以生产，别人、别的地方学会了，也可以生产。不然人家不远百里、千里跑来学法干什么？不能希望人家学法，但不允许人家如法生产。

如果说，搞一个电饭锅托拉斯，搞一个电饭锅乌拖邦，一方面是有没有那个必要，有没有把精力投放在这上面的修行价值。一方面是，功法是个研究及应用性民间组织，它不是经济组织。而民间组织存在的价值，在于对社会的服务，和有一个专题集中研究的方便。

如果统起来，在政治上会步前些位大气功师热衷于拉山头搞门派势力的错误。在经济上就会滑向城东站产生的贪心、商业化。在效果上就会出现一统就死，不利于发展。

不必操过大的心，这么大的国家，在“一统就死，一放就乱”这个问题上，都敢于放，敢于开。何况一个小小的功法，又有什么不敢放，不敢开。国家一放一开不是活起来了吗？首先是活起来，在活的保证下，有问题研究问题，解决问题。

第二，在与各地办班单位，个人的交流中，应是圆桌骑士。不能有大小、早晚等等区别。

第三，经济管理应相互独立，各地搞各地的经济独立核算。不能有这样的想法，钱统统我管，事你们去做。这是城东站的教训，应以借鉴。

第四，不干预各地办班单位的组织形式及负责人选。各地有各地的政府管理部门．人事问题、组织形式问题等等，要服从当地的地方管理，不可过问。

第五，对不少地区的群众自发组织的办班学功活动。有条件时，尽可能协助他们纳入当地政府正常管理的轨道中去。以保障教学工作的正常、健康发展，避免出现偏差。

对一时无法纳入地方管理的群众组织活动，应建议他们的活动，不要违反当地治安管理条例，并及时提醒他们，活动应尽可能争取挂上号，取得地方治安管理部门的理解。因为，若不注意这些，就会闹出不愉快的事来。本来就是学学功，锻炼一下身体，又何必惹那么多麻烦来呢？

第六，在教学方面，应注意女神功的普及性和特殊性。

普及性就是练功，健身、健美、祛病、对抗衰老。

特殊性，在于功法中的神学内容。从普及的角度看，就当是个神话故事。如孙猴子大闹天宫等等。从特殊性的角度看，可以作为是一种鬼神文化的研究。和对修行学的研究。在这方面应提醒学员大可不必过于认真。

如何去理解和认识教材中的神话内容呢？在合订本前言里已经讲得很明白了：从前有个山，山上有个庙，庙里有个和尚讲故事。讲什么故事呢？鬼打架！

* * * * * *

一九九五年十一月十四日宏福山

<四>

学者问：讲鬼打架，是不是宣传迷信？

现在的文学作品，电影电视，讲的不都是鬼打架。比如，《西游记》、《聊斋》、雅典娜和她的圣斗士，香港引进的大量鬼故事片，以及诸如《三国》、《水浒》、《红楼梦》、《射雕英雄传》、《济公传》等等。

又问《三国》又如何是鬼打架？

哪里来得张飞、赵子龙？不早就死了成鬼了。演他们打架，不是鬼打架是什么？

但凡一个人，在精神上、心态上洒脱一些，就不会落入迷信的旋涡。执着的本身，就是一种迷信思想的体现。

学者问：本集中的内容，讲了不少管理思想和管理方法。这是否是与功法风马牛不相及。

应该说是相关相及的。

功法的教学，要有相应的组织形式予以保证。否则易出偏差。而教学思想，组织管理思想，本身就应是功法中心法的体现。不然就会是练一套，说一套，做一套。

在管理中体现着心法，这本身就是练功，就是修行、修道。在教学管理工作中，体现着工作人员修炼的素质，修行的层次和练功的水平。犹如，大颠曰：终日吃饭，未曾咬破一粒米。终日做事，又未曾做。又如《薄伽梵歌》所言，在有为中去体现无为。大黑天女神是这样唱道：

在有为中得见无为，

在无为中见到有为。

在诸业中坚持瑜伽，

谁就算是最有智慧。

从事诸业舍弃意愿，

心常满足随遇而安。

虽事有为不执业果，

此是有为亦是无为。

诸多贪求舍弃净尽，

没有欲望而制身心。

唯借身体从事其业，

如此不会罪过染身。

* * * * * *

学者问：女神功法的最高境界是不是平静？

平静是女神功法的中间层次。最高层次是宁静。

又问：平静与宁静有什么区别？

平静是有为。宁静是无为。

比如，一个人遇到一个重大刺激，好容易才平静下来。平静是一种自我克制，是有为。平静是相对的，宁静是绝对的。无限的平静就是宁静。

又问：宁静在功法上有没有论述过？

飞龙在天，群龙无首。首出庶物，万国咸宁。《易经》天地大卦有论述，可参见第九篇《日月经》。《薄伽梵歌》的心法，无上瑜伽，从有为角度出发，认为最高境界是平静。从平静发展为宁静，就是瑜伽三昧，即三摩地。

学者：大师论述得如此精辟，真是令人望尘莫及。

不是论述得好，是问得好。问得尔时。

学者：什么叫尔时？

在佛经里，常用尔时这两个字。比如：

尔时，富楼那在大众中，即从座起。偏袒右肩，右膝著地。合掌恭敬，而白佛言。

此处，为什么要用尔时？即释佛要讲一个法。不能说，你们都过来。听吾给你们宣法。尔时之人都是大彻大悟者。了知佛应该向众弟子讲那段法了，于是提问，引出佛法来。

尔时富楼那问的是什么呢？他曰：

若复世间，一切根尘，阴处界等。皆如来藏，清净本然。云何忽生，山河大地，诸有为相。次第迁流，终而复始……惟愿如来，宣流大慈，开我迷云。

富楼那在两千年前提的问题，如今，有不少学佛有素者，在读了修行者教材之后，纷纷来信提问。问道：天尊，佛菩萨等都是大彻大悟者，为什么还要跑下来造业，你争我打呢？这大大有损佛菩萨之形象？

富楼那提的也是这个问题，本来遍法界，皆如来藏，清净本然。大家都是佛。可为什么会造业生出山河大地，生出那许许多多有为，而使众生次第迁流，生生死死，终而复始呢？

这个问题，本应是释佛回答的问题。现在不少居士，学佛多年有根基的人，却突然在修行者教材中，发现了这问题。纷纷写信问本和尚。一口认定佛打架，造业是有损佛形象。现在本和尚告诉你，两千多年前，富楼那就问佛这个问题了。佛也详尽讲解了到底是为什么。

问此问题的人，都恰恰是学佛多年的人，屋里都有不少的经书。而且释佛已作答了，就不必再要本和尚重复作答了。

佛王曰：何不自闻闻！

感谢文殊帮吾解围。不然那众多佛家们都要把本和尚给吃了！听着！佛王讲了，提什么问题？去问问你自己？！当初放着佛位不坐，为什么要跑下来造业！

佛王大量，下半句活没说，但各位应心里有数：吾还未审问你们呢？你们倒是先问起你们自己为什么下来造业！

犹如一个人偷了东西，却一把抓住警察，理直气壮地问：你说！我为什么偷东西？

但闻法最多的阿难，一步迈进淫女摩登伽的门，上了床。被佛王一把将两人抓了回来。置于释佛面前。阿难就言：佛，你说说，我听法最多，可为什么要上淫女之床？

释佛大慈，耐心给阿难讲了原因。

* * * * * *

<五>

且看释佛是如何解说。佛言：

富楼那，如汝所言。清净本然。云何忽生，山河大地？

汝常不闻，如来宣说，性觉妙明，本觉明妙。

富楼那言：唯然。世尊，我常闻佛，宣说斯义。

佛言：汝称觉明，为复性明。称名为觉，为觉不明，称为明觉。

富楼那言：若此不明，名为觉者，则无所明？

佛言：若无所明，则无明觉。有所非觉。无所非明，无明又非，觉湛明性，性觉必明。妄为明觉，觉非所明，因明立所，立所所既。所既妄立，生汝妄能，无同异中……

如何理解富楼那与释佛这一问一答？读者可参阅佛王开示：觉海性澄圆，圆澄觉元妙。元明照生所，所立照性亡。

此段，在以前篇集中已有多处详解。

不少道家子弟也纷纷来信。言三清已是无上大明大彻之人。怎会如《修行者》一书所言，打来打去呢？（注：在手写本《宇宙生命学》一书中，写了一些三个老头打架的事）

其实，不妨去问问封神榜的作者。此书是专写三个老头打架的事。开始，一边是黑将，一边是红帅。两边的车马炮兵卒开打。以后将帅出城，披挂上阵，亲自动手。

若将帅不指挥，车马炮能开打吗？笔者发现，不少读者担心的不是事实，而是担心有损，佛菩萨仙神三清的形象，因为他们是众生无限崇拜的偶像。

什么叫迷信？这就叫迷信！执着己见，就是迷信的体现。迷信并不在于是否有神有鬼。有也罢，无也罢，那仅仅是一种现象。迷信在于，是迷信其有，或迷信其无。所谓不迷信，在于是亲证其有，或亲证其无。而不是人云亦云。正如大颠所曰：须是亲见祖师道。

有读者来信，《修行者》一书所讲，与高僧大德，或是一些大居士讲经，怎么不太一样。这个区别到底在什么地方？

第二性佛法，是以佛经表达的。第二性佛法分两类。一为教法，二为修法。平素学佛者所听所闻，皆属教法。而《修行者》一书为修法。根本区别在于此。入手不同，角度不同。

教法的特点是由浅入深，正面宣传。从ABC开始。修法是开门见山，明心见性，单刀直入，拆招散打。不是ABC，而是XYZ。本教材不是初级课本，而是研究生、研究员级的教本。重点在心法、性法、命法、灵法上，强调的是相应，瑜伽。目标不是解决信字上，而是放在修字上。但凡讲经说法，讲来说去，仅是围绕一个字，是信字。是让你信。本教材的立点不是解决信字。而是若修，则必须相应，否则修是一句空话。是故，侧重在相应上。

学者问：今天众位前来听法，均不解释佛与富楼那那段对白，可否有劳大师细说个明白？

释佛曰：汝常不闻，如来宣说。

汝是你富楼那。如来是指佛王。是说，你富楼不是常听佛王说吗？佛王说什么呢？

性觉妙明，本觉明妙。

性，是指生命本质，本性。性觉，是指归零，成点时间态。此时的性呈大光明。

本，是指本性之本。是指性的载体。但这载体可呈有相无形，有相有形，无相无形。这个载体一旦觉了，就会明白了妙。妙为妙用，即，就懂得了自己的妙用。

比如，一个先天性女巫，具有眼功和耳功，在她不明白时。在家种菜，劳累，沿街卖菜很辛苦。一旦经人点化，她明白了自己的妙用。就不再去辛苦了。在家一坐，门庭若市。人们纷纷送钱相求，帮帮查事，过阴，查病祛灾。此即好有一比：本觉明妙。

富楼那曰：是的，世尊。我常听佛王宣讲这个义理。

佛言：汝称觉明，为复性明。

即，如你富楼那所言，当初大家都是佛，都是大觉者，为何还要下来造业，生出山河大地，令众生有立所，以至轮回不止。你所说之觉，是觉明，是本觉明妙。而不是性明，不是性觉妙明。

佛言：称名为觉，为觉不明，称为明觉。

即：真正的觉，是不明！即本觉不明妙，而不是本觉明妙。此不明之觉方可称之为明觉。明觉，与觉明是不同的。明觉是性明，觉不明。觉明是性动，是明妙，而非明觉。

各位是否可听得明白？

大颠曰：再好不过，已是透顶了。

富楼那却曰：住咀！你这口多咀和尚！却问，若此不明，名为觉者，则无所明？

即：富楼那又把问题引深。觉不明才是明觉，才是真觉。那么，这修来修去，修的是断无明，如今都是无所明才为真觉。而断无明，成大明者，仅是觉明，而不是明觉。是这样吗？

佛言：若无所明，则无明觉。有所非觉。

即：你说的无所明，是无明觉。不是明觉，而是非觉。

佛言：无所非明，无明又非，觉湛明性，性觉必明。

即：不存在非明，而又不是无明。即，明非明非非明。无明非无明非非无明。此时此刻，此处此地，即时空坐标的原点，时间空间的归零点。方呈现觉湛而明性，性觉而必明。此即佛王所言，觉海性澄圆。

佛言：妄为明觉，觉非所明。因明立所，立所所既。所既妄立，生汝妄能，无同异中……

即：正是众灵把觉明，妄认是明觉。而觉并不是能被你所明的。这里是说，只要你一动想让觉有所明之念，此即为有为行。明觉不是有为所能明的，它是无为明。

由于妄心所动，要行明觉之事，而成觉明。觉明则明妙，就要造业立所。立所即是造化万物的载体，如星球，山河大地。由于因明而造业立所，立所就这样，即山河大地就这样造化生成了。然后又在所处，妄心造业又有所立，即造化万物、万种、万类等等。生汝妄能……即，如此，造业下去了，息息不止……

以上，已将释佛与富楼那对白解完。不知可否？

大颠曰：不错。只是那富楼那太霸道，他才比吾高上个几级能量？

等你抢先修成宙心大佛，他自会顶礼于你足下。又何必争此一日之短长。

大颠曰：正是。刚才就不该给他解，让他糊涂下去算了！嗨！他哪里是糊涂？他是跑来装糊涂，存心难为本和尚。

大颠曰：让和尚辛苦了，这段对白，几千年来，却是无人能解得出。

哪里，哪里。为佛王效劳，本是应该。

* * * * * *

一九九五年十一月十五日 宏福山

<六>

根据上述佛理，推导出寂灭论。但这个寂灭论，与世间佛教所讲的寂灭论在本质上是不同的。世俗宗教所说的寂灭，是三界内的寂灭。还没修出三界就行寂灭，而实为毁灭。

佛所言之寂灭，是指已修出三界，位居昊天者，已处宙心之边。应行灭明，变觉明为明觉而寂灭于性海之中。而世俗中人，未明真谛，妄谈寂灭，误人子弟。未出三界的寂灭，能量散失，去处只能是黑月之道，坠入地狱无疑。

好一个世俗寂灭论，不知引去多少冤枉鬼。此即，明修佛道，暗渡鬼门。可口口声声又是大谈做佛事，而实为做鬼事。如此，正是末法时期的主要特征之一。

在佛王开示中，觉海性澄圆。此觉为明觉。圆澄觉元妙。此觉为觉明。接下，佛王曰：元明照生所，所立用性亡。是说，由于觉明而造业，由于造业，而失去性明。佛王曰：知觉乃众生。是说，正是由于本觉明妙，知其觉而明其妙了，如此，众佛才沦为众生。

佛王与释佛在两千多年前，就把此问题讲得明明白白了。为什么还要纷纷来函指责和尚，说佛不可能打架！

释佛讲得明明白白。由于造业，就产生了对自己所造之业的爱。由爱则产生了贪和护短。由贪和护短，则产生了争、斗、打架、战争。

比如，两位女子所造之业，为两个小孩。小孩在一起玩，总是好一阵，臭一阵。有时会因分小石子而产生吵架，甚至动手抢夺撕打。

吃亏的小孩去找他妈告状。他妈一看，其脸上青一块紫一块，不由大动肝火。急奔出去，狠狠打了另一小孩一个大耳光。此小孩一嚎，第二个妈又跑出来，打了第一个妈一个耳光。

第一个妈于是跑回搬兵。男人出场，踢了第二个妈一脚。第二个妈倒地大嚎，正值第二个男人下班回来。于是大打出手。

两个妈生怕自己人吃亏，纷纷跑回打电话搬兵。须臾，双方大舅子、小舅子、大叔子、小叔子，又各带一帮亲友，前来参战。

此时，两个小孩早没事了。跑到一边又玩石子。两人时而说说笑笑：快看！他们都发疯了。我妈挨了个大耳光，一屁股坐地上了。真解气，谁让她头几天还用条帚打我！

另一个说，快看！我爸给踢了一脚，捂着肚子直打滚。活该！前几天他还踢了我一脚……

众人不明白佛为什么打架，就像小孩不明白大人为什么打架一样。他们觉得大人都是伟大的，大彻大悟的，明了是非，明了正偏知的，居然也会打架？！

事后，两个妈一见双方头破血流，不堪一视，返过来冲着两个小孩大骂：都他妈的是你们！真是何苦！于是两个妈握手言和……

是故，圣观音在大日宫向诸佛、诸大天尊、诸宫，发出倡议：要去除爱心，而生大悲心。

常听有眼功的人说：天上又打仗了，也不知怎么了，为什么总打仗？

此说，正如同两个小孩在观大人打群架一样。天上的战争是由地上引起的。而天上的战争又会反作用于地界。若人类真正长大明事了，不再争战了，天上也就太平了。

地界的众多气功门派，都相应着三界内的鬼仙、人仙、地仙、神仙，甚至动物仙等等。由于门派之争，不断引起三界内的仙神之战。故知，门派，是动乱之源。

故知，气功不应设门派，而应是学校，学堂性质。一个城市有众多学校，也不会你争我夺。相互比的仅是，看谁能把学生培养成材。

* * * * * *

<七>

正是：

断疑生信

绝相超宗

顿忘人法解真空

般若味重重

四句融通

福德叹无穷

何为绝相超宗？

绝相，就是要你，无我相人相众生相寿者相。不自相，不取相，不他相。是要你无分别之心。什么我是佛，你是魔等等。

超宗，就是要你，不要存有宗教门派的世俗观念。要静心修炼，而不是把心力用在发展宗教式门派势力上。

顿忘人法，是说要你修成人法两忘。不要我字当头。处处事事都去体现一个我字。我如何，我伟大，我比他强，等等。

忘法，是指不要执着于你本门之法，而形成法障碍，出偏见。

只有在人法两忘时，你才真正能悟解何为真空。而只有在悟解真空之时，你才会体味到何为般若滋味。

大凡人多未体味到般若味，都是一味地假般若，什么人生苦啊，快修出去吧。正如辛弃疾所言：

少年不识愁滋味

爱上层楼

而今识尽愁滋味

却道天凉好个秋

* * * * * *

很多人有一种偏见，认为学习佛法枯燥无味。实际上，佛法包罗万象，气象万千，五花八门，趣味无穷。只是要看你如何个学法。

* * * * * *

学者问：佛教如此伟大，其发源地又在印度，为什么印度佛教反而灭了。而印度国教又尊大黑天女神为第一大神呢？

有个概念要搞清，佛教作为一个宗教，并不伟大，谈不上什么伟大。伟大的是释迦牟尼佛，而并不是宗教。

阿拉伯马队大举进攻时，正是印度佛教鼎盛时期。在印度遍布寺院。但是，数量再多的寺院也对付不了阿拉伯弯刀马队的进攻。而马队却专门攻打寺院，焚烧寺院，专杀僧尼。

是故，毫无反战能力的印度僧尼大量死在马队的弯刀之下。少量幸存者，一部分逃往东南亚，一部分逃亡在西藏。

这对印度民族来说，不能不是个沉重的打击，不能不令印度民族反思。佛教的理论再好，但对付不了阿拉伯马队和弯刀！

于是，印度人又重新举起战神大黑天的战旗。战神大黑天女神开示印度人：

战士应无畏惧

接受战争洗礼

这是正义之战

切莫将罪承当

勇敢向前战斗

莫要招致祸殃

等同看待胜败

等同看待得失

要么升入天堂

要么胜获大地

于是，印度民族重新又举起了月亮弯刀，组成了战团，为独立而战……

首先举起月亮弯刀的，就是九岁入宫为王后的章西女王。她亲率马队抗击入侵者，直至战死在沙场。

现代的印度领袖“干地”，也是以大黑天战神的精神，终于成功了印度的独立。

在学术界，一直在讨论一个问题：如果一个国家，以佛教为主体思想的话，会不会导致亡国？

因为佛教戒律规定不得杀生。若一旦遭侵略，只有两条路，或者被杀，或者逃亡。若有第三条路，就是投降。

基督教、天主教、伊斯兰教，都是适应战时的宗教。而佛教只能存在于平时。

在战争时期，佛教将消亡，在和平时期，佛教才得以发展。也正是因为如此，佛教界应该是反战的先驱，应力主世界和平。

在印度古瑜伽和现代瑜伽高层次修行训练中，有一个观像静功。即，在面前摆上薄伽梵大黑天女神的神像，目视神像，一动不动，打坐静观。印度瑜伽认为，这是最高层次的相应训练。

为此，为众学者准备了一批彩色大黑天女神像，并加持了女神功法印。目前，由重庆望江楼负责提供。需者可与之联系。

佛教理论，佛门经典，总是一再强调要断无明。因无明生惑，因惑造业，故轮回不止。佛门理论认为，不断无明，难了生死。

问题在于，无明起因，如何断法。于是就有，多种法门，各种方便。

但凡佛经，不可从字，了知其意。须是亲证，方知真谛。往往修者，仅从字义，推敲义理。而终未解，其中密意。

此无明，到底若何？又是如何个断法？现陈述无明密意。

无明是指月而言。云遮月，乌云密布，朔月，黑月等等为无明。断无明即是明月朗朗当空照，当头照。

何为明月当头？眉心玄关一轮明月。但明月一闪而过，如昙花一现。或是光彩暗淡。此均不是明月。而是月影。如镜明亮，如西天秋月，如中秋十五、十六之月，并长期稳定，此为有明。但心一动念，明月即逝，无明又起。

各位可参阅第三十六集，《云中飞鸟》，轮回不止，修不出去，皆在无明。

文中曰：修到此时，会忽然亲见无明。降伏令死，令其死中更死。则三毒自灭。

不修之人见不到无明，也不知无明为何物。修到此步时，明月如昙花一现。此即为亲见无明。为何明月一现方是亲见无明。明月不现，终生无明而不见无明。明月一现，方知何为有明。明月一闪即矢，方知，失明为无明。此即修到此时，会忽然亲见无明。

既然知道什么是无明了，亲见无明了，而无明又是轮回之根本大因。你若要修出去，当然必须将无明降伏令死。若要永断无明，当然就要令其死中更死！这还用问吗？

大颠曰：若无明再起，于无明起处，朝打三千暮打八百，直教大死一回。末后再苏，令其不敢欺君。

大颠所说，若无明再起。是何意？

* * * * * *

<八>

但凡修者，一旦修出朗朗西天之月。半分钟不到，就又暗淡，消失而去。为何消失？因无明再起！

大颠曰：你好容易修出明月来了，却如何又让无明再起！还不于无明起处，朝打三千暮打八百！直教大死一回。

大死一回，是说，你起码让明月保持个几天几夜而不灭失啊？那修出明月容易吗？到手的明月，成百上万人苦来苦去就是修它，你怎么又让它走了！？是谁让它走的？！还不把它朝打三千暮打八百，留着它干什么呀！？

明月走失，确实是因无明而起。但只这棒子，三千也好，八百也罢，往何处打？！

一僧问投子（投子乃大师）：大死的人，却活时如何？

投云：不许夜行，投明须到！

什么意思？僧问，大死的人，是指，已修出明月了，而且明月已能稳定地在眉心处当空照。这时，下一步应怎么修？

投子曰：不许夜行。夜，是指无明。行，是指无明再起。投明须到，是说，趁月光明之时，还不抓紧大定修出去走人！

古人为何对修出明月如此为重？万人修行，能得明月者又有几人？为何众多人终生见不到明月？在功法上有偏差。只知观音法门是打坐，但不知通观音法门的梯子在何方？修了一辈子，也没找到入门的梯子，故终生不见明月。

一旦你获得稳定的朗朗明月时，正如古云：刹那灭却阿鼻业，了得万法本来空。

如何是本来空？

无明实性即佛性。无明实性是什么？是明！明月当空，才知空。得明月才知本来空，幻化空身即法身。法身觉了无一物，于此一一明得，转无明作佛！

故知，不得明月不知空，不悟空，身不空，法不空。得之明月，方始知本来空。若知本来空，则为法身觉。

得明而知空，空到使劲空，叫空空。空空了，明则更明。明则更明，叫明明。且听，第十篇《仙魂曲》中所吟：

月月印心心印心，

心中月，月中心。

心中自有月中心，

空空明明空中明！

上述这段词令，就是七仙女传的心法，也叫月法，得月的功法。

第一句，月月印心。两层意思。其一，要你的心与月相应。此为月印心。观香，观法印，观月仅仅是功法，是手段，目的是为心法服务，目的是成就月印心。

在川人行观香21天之后，行九阴功时，性光大发，一轮圆月一晃而过。为何一晃而过？此时此位，却想，不着急，人生一次难得，那麻将还没打够……此即无明起。无明从何而起？从后天意识而起，从脑袋里起。朝打三千暮打八百，往何处打！？

其二，是说，你要长倚大门外，要那样相应方可。此即月月。即月月印心。

心印心。是说，如此，月心方可印上你心。心印心，即相应最佳态。也叫心心相印。

第二句，心中月，月中心。

做到心心相印了，你心中才有月。这里有两层意思。心中有月了，眉心才可得月。

月中心。是说，光有月还不行，还要有月中心。何为月中心？晶莹玉白当中黑！

心中月，是说眉心出现明月了，如镜明亮。

月中心，是说，眉心处的明月，还要显现出月中心来。

在亲证时，明月中心会呈现一黑洞。

到这一步还不算完。还要呈现心中人！

西洋女王曰：明月故国中。

透过月心，要观见故国人。

第三句，心中自有月中心。

是说，到那时，月心之中，自会呈现月中心。这里的月中心，即明月故国中的故国人。

很多学功者，求功心切，在阅读教材时，跳着看。专看，这个动作应如何做，那口气应如何喘。殊不知那都是低层次的东西。不解决相应，层次是上不去的。不少学者，不仅不认真研读第十篇《仙魂曲》，不知那是无上乘之功法，心法。却有人还将此第十篇上交市气功会，举报言，是封建迷信。殊不知，这声声叮咛未曾停，是在教子孙们无上乘大法！

自古，研修佛门之人数百万，又有谁知，无明为何物？！只知不断无明修不出去，成不了佛。但终不知无明为何物，又能编个什么有用的功法去修呢？比如，你要放枪打敌人，你都不知敌人在哪儿．你在那儿空练架子又有何用？这个说，我这门功法，准保能击中目标！连目标都不知在哪儿，那各种法门，功法，不都是天桥把式。

《修行者》一书，对修行者而言，乃无价之珍。何以故？因其中内容，皆为天尊开示！为释佛开示，为佛王开示！仅仅是借用笔者这支笔，飘来飘去，去记述天尊的心意。

* * * * * *

<九>

七仙女词令的第四句：空空明明空中明。

在做到上述三句之后，真正解决了相应，心相印，长倚大门外。莲花自开，秋月飘来。明月当空空更空，空到空无一物，则法身现。此时，叫个什么？叫，观自在菩萨，行深般若波罗密多时，照见五蕴皆空。

此时，法身现，方可度一切苦厄。方知，空不异色，色不异空。方知，万法皆空，空即万法，万法即空。方知，身本是空，空本是身。

此时，又叫个什么？

人法俱空！菩提萨埵！

空中明。即大光明，大般若。方知，何为般若味重重。

何为大般若？月光明！

* * * * * *

此时的学者应做什么？还不快重读，重阅第十篇中的仙魂曲。曲曲吟的都是月光明。

* * * * * *

笔者自六月初离钟山，潜往花仙岛赶赴风云会。得数曲仙魂之音。深知其中份量。未敢耽搁，急速北上蛇山，令杨先生速速安排打印。

自六月六日至六月九日得仙曲，星夜启程，快马加鞭，于六月十三日至十五日三天成第十篇。书印成之后，火速投放给修士。为的是怕误其修程。却不知众多修士，得书后，却自以为是，误认仙魂之曲是：

满纸荒唐言，

一把儿女泪。

自以为无情，

不解其中味。

* * * * * *

一九九五年十一月十六日宏福山

主 页

探索者

修行者5

图 片

上一集

下一集


第185集

主 页

探索者

修行者5

图 片

上一集

下一集

《修行者》 第二十一篇 丽人行
第一八五集 虚空月影

<一>

月亮是地球的监护人。

不仅如此，地球生灵的存在，决定于月亮。

如果把太阳比作地球生灵的食物。月亮则是地球生灵的呼吸。

如果月亮离开了地球，地球生灵的唯一结局，就是死亡。

地球生灵的生存，物种变迁，生命能量的获得和补充，完全取之于、决定于月亮。其它星球生命能量的获得，也是来源于月亮。决定地球生灵存亡的大气候控制和变异，也是取决于月亮。

故知，修行者回归之路，取决于月亮的白月道，高能量的获得取决于月亮。就是物种的基本生存，也是取决于月亮。

人类战胜死亡，对抗衰老，其根本在于获取月亮的基本能量。对抗衰老，就个体而言，取决于各自的身心修炼；就整体而言，取决于环境的和合。

人们开始意识到地球环境的保护，但并未意识到，对月球环境的维持。月球环境一旦遭到破坏。地球将寸草不生，立时会变得死一般的静寂。

人们设想，为了不使地球环境遭受污染，打算在月球上进行核爆试验。这对于人类而言，是一场危险的游戏。一旦月球生命场被破坏，不仅人类无法生存，而且也失去了回归之路。

但是，月亮是不会被破坏的。她上面有强大的飞碟战团，会随时阻击、截击地球人的自杀行为。就像人类把群体性自杀的兰鲸，又拖回了大海。

如果人类准备在月球上进行核爆，会不会引起飞碟群，对人类核基地的歼击？大概去过月亮另一面的俄国人和美国人已经心里有数了。

月亮人十分高兴看到地球人的顺向进步，也欢迎地球去月亮上观赏大月风光。但月亮卫队，飞碟群却是十分严肃。它们监视着地球人的一举一动。

月亮的大气候左右着地球的生态环境，而地球的小气候却决定着人类群体性的特征、心态和性格。一方水土一方人，就是描述小气候对人类的影响。

比如，严寒决定了东北人的大度、豪爽；炎热，决定了南边人的细腻、精明。

东北人上街买东西：大葱，不错！要100斤。大萝卜挺好！来200斤。大白菜，要1000斤。雪菜，少要点，称它100斤。

南边人上街买东西：大葱，要两毛钱的。大萝卜，来两个。白菜，要一棵吧。雪菜，称它半斤。

气候，形成了不同地方人的性格。

东北人上街买油条：称三斤。上海人上街买油条：就要半两。

气候使人有的粗，有的细。

江南，苏北人上街买蚕豆：要不带皮的，省得回去剥皮怪麻烦。

四川贵州人却说：蚕豆皮非吃不可。

水土决定了人的习惯。

从身边的事，就可层层体悟到，月亮对人类的作用和影响。

更为奇怪的是，月亮对女子有更为特殊的心理作用和生理影响。这也许是，月亮国是大罗刹女的飞行基地有关。

古经文中，把飞行罗刹女称之为飞行夜叉。因为她们总是在月光下驰纵。在民俗中，也把女子称之为母夜叉。古经把罗刹女地面战团称之为地行仙，或地罗刹。把满天飞的罗刹女，有时也称之为飞天。把能量更高的罗刹女，称之为飞天仙。

古经中所反映的，是一种生灵的生存形态，是一种生命现象。把对抗大日宫的阴女称之为罗刹。把依顺大日宫的阳男，称之为罗汉。

第一次天地大战的尾声，即是佛王率大日宫罗汉，大战罗地干布的罗刹。天罗汉地罗汉大战天罗刹地罗刹。道高一尺，魔高一丈！最后，妙文一气之下，嚷道：还我的玉！罗地干布这才撤兵罢战。言和休战。

* * * * * *

<二>

现在，我们再从另一个角度，重阅《心经》。

《心经》题目：摩诃般若波罗密多心经。

摩诃两解。其一为大，极大，无穷大。其二为虚，空，虚空。转意为宇，为空间。为空相。

古曰：虚空不异相。即，无穷之大的虚空，仅只一相，即空相。

般若，一般译为，理解为大智慧。实际是一种误解。般若，是光明之意。具体讲，是指月光明。可译为月光、月亮、月明。引伸为月轮、轮航、月舟、月亮船。

波罗为求渡。是专指跨越时空之渡，指夜渡无明。

密多，宙心，时间的归零。宙心性海。

心，是指生命本质，大灵。

如此，题目的密意，译名应为：

一、大灵乘大月光明舟求渡无明去彼岸宙心性海的方法和途径。

二、乘月轮渡无明投奔宙心的途径。

三、月渡性海

四、风云月渡性海空。

以上是心经题目的译和意。正是：

风云月渡性海空

一舟精灵惊喜中

天飞地离冲关去

似箭脱弦永不回

“观自在菩萨”。

菩萨，系指打坐的修士。修士不打坐，在打麻将，不为菩萨。是指修士，如同庙里的泥菩萨那般，正在打坐。此时此举的修士，这里称为菩萨。

自在。是指修士打坐时，坐在什么地方。系指坐在一处自在的地方。一片空旷，无边茫茫，没遮没挡，如高高坐在敬亭山上，居高临下，好不自在。

观。在行观月功，在观月调灵。

“行深般若波罗密多时”。

行……时。修士在何时行功，行修？在深般若时行修，行功。深般若时，即月深时。静静的月夜，已经很深沉了。已是夜深人静之时。山河大地沉浸在月光之中时。大地山川已是深深地洒满一片月光时，此时，静坐旷野之巅行观。行什么观？月渡性海之观。一轮皎洁明月，又明又亮，在无尽虚空之中由东向西行渡。在夜空中行渡。皓皓夜空，已被照得空空明明，天上地下，已无无明之处。月光明亮，亮得连星星都看不见。

“照见五蕴皆空。”

此时此刻行观，在又明又亮月光之下，只是皓皓月空，一片月色，经此一照，又哪里来得什么五蕴？除了月空就是空月，除了月色，就是月光。一切茫茫，虚无荡然无存。唯见天地一片月光海洋。

“度一切苦厄。”

此时此刻，此景此物，此情此意，月情月意已淹没了一切

“舍利子。”

你出来观一观，照一照，见一见吧！

“色不异空，空不异色。色即是空，空即是色。”

色，月色。空，月空。你看看月色和月空还有什么区别？

月色是指实物，即被皎洁明月照得异常明亮的大地。月空，是指虚，满天星星点，如今一个也不见的仅是一片明亮月光的虚空。

好好观一观，见一见，观明白了吗？不仅如此，

“受想行识，亦复如是。”

不仅是色空不二。在明月皎皎之下，感受亦空。想象亦空，行为亦空，见识亦空。一切的一切，均被皎洁明月洗净照空。

此时此刻，正是般若味重重，静到极时，人又如何？

“舍利子。”

大灵呈现出来！

“是诸法空相。”

诸法，即山川大地，一切有为之法。在般若月光明中皆成虚空相。

“不生不灭，不垢不净，不增不减。”

此为月德。一片月色，一片月光，好大一个月空，纹丝不动。也不生，也不灭。也不垢，也不净。也不增，也不减。

“是故，空中无色无受想行识，无眼耳鼻舌身意，无色声香味触法。无眼界乃至无意识界。无无明亦无无明尽。乃至无老死，亦无老死尽。无苦集灭道。无智亦无得。”

以上是什么感受？是在月光下定住了的感受。只有亲证，方有此感受。

“以无所得故，菩提萨埵。”

为什么在月光下无所得？此处应译为：以无所求故。故怎么样？人空法空，人法俱忘，人法俱空。

此时，人在何处？在空处。

“依般若波罗密多故，心无挂碍。”

依据这个月渡性海的功法，才能克服种种心理障碍。

“无挂碍故，无有恐怖。”

心中无心理障碍，心在静时，魔不生，自然不会有任何恐怖。

“远离颠倒，梦想。究竟涅槃。”

只有在此时此刻，才可心无杂念，而不是想入非非。也只有在心摆归零时，方可谈得上究竟涅槃。

“三世诸佛，依般若波罗密多故，得阿褥多罗三藐三菩提。”

过去佛，现在佛，甚至未来诸佛，都只能依此月渡性海之功法，获得无上正真，成等正觉之佛位。

“故知，般若波罗密多，是大神咒，是大明咒。是无上咒。是无等等咒。”

成就菩提萨埵，成就佛位，皆是以此月渡性海，月光性海之功法，自古至今，自今至未，均是如此。故而证知，此月渡性海之功法，是成就宙心大神的法。是成就大明觉之法。是无上乘之功法。是无可比之功法。

“能除一切苦，真实不虚。”

只有如法修行，必超脱生死之关而离除一切苦。吾说的全是真实之语，毫无虚词。

“故说，般若波罗密多咒。”

因为此乃唯一成佛大法，故而吾才讲此月渡性海之功法给你们听。

“即说咒，曰：揭谛揭谛，波罗揭谛，波罗僧揭谛。菩提萨婆诃。”

既然你己听吾讲给你这无上功法了，你也应明白如何方可得渡了。最后，且叮嘱几句，曰：努力修吧，努力修吧。想求渡的人就努力修吧。想求渡的出家人也努力修吧。要从头开始，从初发心开始，直到获得佛果。

“摩诃般若波罗密多。”

乘空明渡无明去奔向宙心吧！

“摩诃般若波罗密多。”

虚空月影渡无明，宙心啊！

“摩诃般若波罗密多。”

航行在无明苦海中的大月舟啊，你驶向宙心吧！

以上，心经全文解完。

* * * * * *

一九九五年十一月十七日宏福山

<三>

江西南昌的王先生写来一信，反映如下几个问题：

一、自习修女神功法之后，光爆的恐怖感此伏彼起。真的被打倒在地时，也并不可怕。可怕的是在临界点期，伴随一阵眩晕，一种死亡的恐怖，使人不敢按原节奏，听录音做下去。

问，是否是因为基础未打好，就抢先练起了简式强化九阴功之故？

在第十篇《仙魂曲》中，已是唱得明白：快的慢，慢的快……求功心切，急于快成，抢上去了，还得返下去重打基础。

比如，广东花岛一些习功者。当初只练一种“教功口令带”，还不及普及型、标准型力度的录音。反而迅速打上去了。

最起码应从普及型开打，慢慢让身体适应高能量的冲击。或是采用迂回套打就更佳。

一位学者一边插咀问道：如何个迂回套打？

在以前篇集中开列的培训方法里已经讲了，就是九阴功的几个录音套用练习。

学者又问：我见有的门派的气功宗师，在他们给他们弟子的回信上，只简单批几个字，一般都是很玄的行话。可你回复，总是写的很白很白。这是为什么？

学员遇到问题，写了很长的信来问，就应尽可能一一解答明白。若只是抄几句道门术语，或是经书上的词句，你可知叫个什么？叫拉大旗做虎皮。用玄之又玄的经藏用语，去掩盖低层次的无知。同时又能吓唬人。那叫装腔作势，装神扮鬼。不可学，不可学。

但凡回答问题，切切不要装成个老古董，显得那么滑稽。要用现代白话去讲解。讲不出白话，只表示其根本未搞懂，而无法变成自己的语言。故而只好搞些玄之又玄的言句骗骗学员。对于这种江湖混子，万万不可学。要老老实实做人，不要装神，装大仙。

对学员提的一些问题，若一时回答不了，可提议大家研讨，或是从今后实证中去解决。

下面继续回信。

产生眩晕，有生理原因、病理原因和功理原因。但首先要从病理原因检查。比如，是否是低血压、贫血、低血糖等等。可按九天玄女姜枣方补一补亏。

此外，加行九阳1—3套和第5套基训，可大幅度对抗眩晕和恐怖感。

信中谈及的第二个问题是，南昌的几位，进度总是迟慢，不知何故。。

南昌的几位学者，有一个极相似的共同特点，就是过于认真。受过去按封建老套搞的气功门派的毒害太深。枷锁打不碎。

由于过分认真，而趋于僵化、紧张。这不仅影响进功，而且极易沉溺在恐怖之中不能自拔。

功，要行得轻轻松松，“说说笑笑”之中。有一当无一当，边玩边炼，边炼边玩，全是个消遣。若能如此，功力大增！且听，蚩尤大将军谱的《猛虎令》：

哈，哈，哈！

这边走，

那边玩，

嘻嘻哈哈戏演完！

信中第三个问题是练功与家务的矛盾。妻子希望少练点功，多帮帮做家务，带带小孩等等。

在家之人这个矛盾总是存在的，无法避免。

女神功法的原则是：生活第一，工作第二，修炼第三。

人之生，就是为了一个活字。故，生而活之应摆在首位。

工和作是为了活。故知，工与作仅是为保障活的手段。故放之第二位。

修与炼，仅仅是在活的前提下，方才谈得上，故知修炼应放在第三位上。

凡行女神功者，这个次序不可摆错。

行功打坐，仅仅是个修炼的形式，而修炼的内容，并不一定仅仅局限在这个形式上。

打麻将也是修炼。修心、修性、修静、修定力。

女神功强调的是修炼意识，即相应。而并不过份强调修炼的形式。如果融通了修炼意识，那就是二十四小时都处于功态。犹如大颠所言：终日吃饭，不曾咬碎一粒米。终日做事，未曾做。终日为，未曾为。又如大黑天女神开示：

若人不做任何事，

并非无事是无为。

无为寓于有为中，

舍弃有为难成功。

从事诸业舍意愿，

心常满足静而安。

虽事有为不执果，

此是有为亦无为。

但愿行功者，认认真真做事，轻轻松松做人。总归是一场戏，既不能因为是一场戏，而不去认真扮好自己的角色。又要知道自己是在做戏。大家高高兴兴一场，最好，最好！

* * * * * *

<四>

高先生在南京挂靠了省级学会组织，使功法有了个依靠，现正向市气功会申办教功批件。他去忙他的，这里不去管他。总之，求事在人，成事在天。

若一切手序具足之后，首先要注意的一个问题是，切莫大国沙文。不然就会走上城东站那段弯路。

城东站走的弯路，除意识形态领域里的因素之外，尚有方法问题。

伟人曰：先称王，后称帝。

城东站方法错在先称帝上。

何为王？实力。一点实力尚没有，却去称什么帝？

什么叫实力？实力表现如下几个方面。

一、经济力量。

二、有没有一支过硬的功法教练队伍。

三、有没有领导风度和卓绝的组织能力。

四、有没有完善的教功服务思想和具体措施。

五、有没有良好的社会环境，及良好的人际关系。

具足上述五点，方可称之为实力。但是，即使有了实力，古训曰：也是缓称王。而伟人曰：最好还是不称王！

既然王都不要称，就更何必要去称帝？

但凡称王称帝，只会落个不轻松。那又何苦？

想开了，明白了。自然也就什么都能放得下。方会，终日做事，却未曾做一样。

但愿，其它地方的办班组织者也要如此。业余时间，玩一玩，练练功，健康一下身体，仅此而已。且不要搞得不愉快，搞得神经兮兮。

办班的组织者，若能让大家高高兴兴，这就是最大的成功！

什么叫成功？成就功德。

什么叫圆满成功？功德圆满。

故知，教练员，组织者，除自身修练之外，他的行为本身就是在做功德。

功德在于，使大家高高兴兴，愉愉快快，渡过人生！而不是成天喊：苦呀苦！玄又玄！

学者提问：为什么对南京的办班人要求格外多一些？

南京帝王之城，其人往往有帝王之心，故，易行帝王之事。

又问：为何要南昌人行功不必认真？

因为一味认真，必成假象。真不是认的，认是后天意识在起作用。是故，越认越假反不成真。认就要忍，忍就是后天意识。

只有一轻一松，人才可自然。

又问：那什么才是真？

所谓求真，就是求个明白。如何才是明白？真相大白！

人们平素总为种种假象牵引，疲于奔命，生生死死息息不止。若能了知真相，则成菩提。

何为真相？真相乃大白！何为大白？一片月光明！求个明白，求个什么明，什么白。求的是月光明，求的是晶莹玉白，此为明白。

天地之间，何物又明又白？十五登高处，秋月明又白。

学者问：我们一起练功的人，总是说，他可能达到五级了。我可能达到六级了，云云？

不要把精力放在瞎猜上。为什么在1—9篇教材上明明写着，天下只有本和尚可知其真能量。若再有，就是江湖骗子。一些气功大师听了很不服气。不服气，只能表其是个蠢货！

既然教材已经明明白白写上了，为什么还要沉溺于相互测呢？不是写得明明白白了吗？谁测，谁就是江湖骗子！

能量是客观存在的一种生命现象。一般人体所能承受的最高能量，超不过4.2级。社会上一切气功大师，最高者仅为4.124级。再上，上不去了。这是人体的特点。女神功法在于，使行功者，行功时获取的大能量，迅速以光爆形式贮存在自己的天魂上。而不至于使人体承载超负荷。

只有极个别的经极特殊训练的人才可突破4.2级能量。中国仅有三位，在康藏地区隐居，绝不见人。一些气功大师说，他的什么什么仙师等等，纯属胡说八道。是为了欺骗学员，以便欺骗钱。

凡能当个什么大师的，讲话的，写书的，教功带徒弟的，等等，绝没有一个能超过4.2级能量。包括本和尚在内！本和尚若是超过四点二级，就写不成书了！不用说写书，连说话、走路都费劲了。那时，就不得不骑个驴或骑个牛了。

故知，不要把精力放在测能量上。测来测去，也超不过4.2级！

学者问：既然这样，女神功在高层次时，练的是什么？

老生常谈。教材不已反复讲了，是在训练你自己的天魂。

又一学者问：昨天，我请山下一非常有名气的女巫，让她看，你告诉我的那个位置。她说，看见一个十四、五岁女孩，坐在莲花上玩。一手拿一支很大的莲花，白色。另一手拿个像是唢呐样的东西。还有个线吊个什么东西，在吊着玩。大师，那是不是我的天魂？

是的。

又问：我请女巫哄她说话。初始，一问她，女巫说，此女孩眼睛射光，显出鱼龙头像，很凶，吓得我不敢看。大师，这是什么意思？

这是图象语言，意为少来烦我。

又问：我让女巫问，我的本尊师是谁？那莲花女却说：什么师不师！然后，女巫说，此莲花女忽地显出六臂来！然后又把东西一推，说，看什么看，我是你们看着玩的！吓得女巫不敢看了。大师，这又如何？

六臂，是表示她已居高位，已无所谓什么师不师的了。显示几臂是表示其能量品位。例如，大黑天女神是十臂相，居薄伽梵位。但她极少显示十臂相。

臂相，有点像戏台上大将军背后插的小旗。是一种表意。

又问：我让女巫再问，可莲花女却烦得要命。说，回去问你师父去！女巫就再看不见了。为什么我的天魂不听我的，反而那么凶？

这里有个观念问题。天魂表先天性，你代表后天性。到底应谁服从于谁？

又问：是我炼功供给她能量让她复活的？

一个妈养了女儿。女儿廿几岁了，这个妈可能就要听女儿的了。女儿三十几岁时，这个妈大概不听也困难了。观念有时就需要变变了。谁本事大了，就得听谁的了。

* * * * * *

一九九五年十一月十八日宏福山

<五>

学者问：我辛辛苦苦修炼，供养她能量，她能量足了，反而凶我，我就想不通？！

宇宙是执行自然大法。而并不是罩着封建体制的温情面纱。不会是如红楼梦，大观园上上下下都得听老太太的。谁能量大，谁主事就听谁的。

四、五年前，一次问西王圣母，天河万国会议，你们是怎样讨论问题？好像是说，不是像凡间这样，坐下来讨论。而是有争议者就列阵开打。谁胜了就听谁的。就这么简单，打完了，就算是讨论完了。

是故，有些女巫用眼功观天时，常说，天上又打战了。其实那不是打仗，是在讨论问题。仅仅是方式方法不同。

比如，甲方的提议，乙方反对。甲乙则开打。同意甲方意见的丙丁就帮甲打。支持乙方意见的戊己就帮乙打。不置可否的庚辛等方就观战。甲若胜了，则天河会决议就按甲方提议进行。仅此而已。凡间讨论是打咀仗，但咀仗打不出结果时，双方也是军队上阵。都一样。故曰：战争是政治的继续。政治是不动军队的战争。军队是服务于政治。天道，人道大致差不多。不过，天道不记仇，打完就完。一次算一次。不是没完没了。打完了意见统一了，马上就握手。有点像奥运会上的比赛。天道人十分大度，即使是天魔也十分大度。

又问：天界主要国别有哪些？

佛国最多，密密麻麻，不知有多少。道门自成体系，但力量极微。天国主要是昊天，系天仙类。比较强大，基本主政天界。此外，天魔国也十分多，力量也十分强大。一般来说，分为两大阵营。以昊天为发言人，代表众佛国，道国；另一方是众天魔国。以往，天河会大战，昊天出阵的都是罗地干布和他的各战团。他的凌云虹光威镇天河就是由此而来。开战时，护阵的就是九宫了。九宫之后的预备队就是道家军和佛家兵众。

学者问：天界也是相当热闹的？

也不是总打，小来小去的局部战争。

学者问：佛国如此强大，为什么不能把天魔国灭掉？

任何力量都是有限的，谁也灭不掉谁。只能共存于宇宙间。

学者问：天魔国是怎样形成的？

所有的天魔国都是佛国。区别在于观点不同，而名之为天魔国。而且，天魔国集团与众佛国集团并不是稳定不变的。一些天魔国一念之间就成佛国，一些佛国一念之间就成天魔国。

对于凡人，用不着去区分。都是一类。要无我相人相众生相寿者相。不自相，不他相，不取相。只认准一个，真相大白。不是大白不是真相。

又问：基督教，天主教对应的是不是天魔国？

不是，是昊天的一宫和二宫。

又问：印度人对应的是什么？

绝大多数对应的是第九宫。

又问：若有人想接白虎令，能不能接到？

全在于相应。相应越圆满，加持加被力就越大。天魂能量具足时，它就会应试。考核者是三清、大日宫，九宫。这三关通过了，则可接白虎令。一旦接得白虎令，将由盘古大帝亲自训练。训练的科目主要是大日如来神光阵法，以及如何克服C、D点屏障回归，一步登天成辟支佛。

* * * * * *

<六>

学者问：在天界，为什么道国的力量最弱小？

多种因素形成。其一是，道之祖盘古大帝实行政教分治。政体与教体是两个系统。而设教是为政所用。教为教化，训练。政为政治，政行。政为体而教为用。教服务于政。是故，军事力量皆在九宫昊天。其二，盘古开天设地之后，一去不返。教系全交于三清。而三清几度不和，内耗过大，发展受阻。

而佛界是政教合一。政教一体。是故显得力量强盛。而以一、二两宫属下的天主教等，一度也实行政教合一，是故力量也十分强大，在九宫内部属势力最大者。佛界由于一直是政教合一，是故稳定得以发展。

又问：盘古大帝为什么实行政教分治？

这是盘古高见。政教分治，政不受治于教，便于一统天界。天教众多，但政不可出自多门。是故，昊天主政天界，全在于政教分治。昊天主政，众教皆为赞同。

又问：看来天界也搞统战？

不是也搞。而是上行下效。

又问：天界既然搞统战，那又为何总打战？

打战是统战会议的意见表达方式。何为统战？统而战之，战而统之。不战不统，不统不战。好了，这是天界的政事，最好也不要过问，除非是你想当昊天大帝。

又一位学者问：既不闻天政，又不问人政，问问气政。在地方城市市气功会下，设立专业功法委员会，委员会一般由七至九人组成，是市气功会批的合法教功组织。委员会一般设正付主任二人，功法主持人一人，教练员一人，办公室一人，后勤杂务一人，会计一人，宣传报道一人，社交办事一人。大师看看如何？

最理想的是，九人都是教练员。然后兼职正付主任，等等。功法主持人一般执功法印，行加持，主要侧重在功法研究和功法讲解，主教练员在于规范教法。其余行政人员也都是教练员。因为这是学功练功组织，故应以教学研究和教学服务为主。正付主任额外要多在政策方面关照一下，在组织、管理、社交等方面要费费心。

你们这个城市搞得挺不错。市气功会，表面看不管不问。但实际上，帮你们在组织上落实了。这就是有效管理。有的城市表面看管理很严，事无巨细都要审一审问一问，但就是组织不落实。比如南京城东气功辅导站，就一个人，其余人早就散伙了。可有批件，有公章。就可“合理合法”地开展“合理合法”的活动。据说，在南京，这种一人手持一章的站点，还不止一个。

比如，气功界出了不少问题。哪个门派没有合理合法的公章？问题在于对这些合理合法的公章的管理和监督。

学者问：那你说，气功界出的不少问题，关键在哪个环节上？

在管理上。比如，工商税务等部门，若是对商业不管理，早就乱了套了。商业不出问题，全在于市场管理。商业若出问题，问题也不在于商业，而在于市场管理。

又问：那么，气功界混乱，在于气功界的管理水平。而其主要是在于人的管理水平上了？

主要是中层管理水平。

又问：那为什么不是上层管理水平？

上层不搞管理。上层只管决策。管理的职责在中层身上。这是推不上去的排九。

又问：那你认为是中层管理不力？

表面看是如此。

又问：为何又是表面看，跟你这和尚说话真费劲……失言，失言。是说，学问真大！

从宏观上看，是投入的力量太弱，故管理不上去。

又问：看来，问题还是在上面。人手配的不足？

问题也不在于上面，这仅是个客观情况。

又问：大师真会当好人，不在上，不在下，不在中间。又出个在于客观。谁都没责任了。能不能讲之，为什么在客观？

任何国家在配人时，其原则都是一样的。

第一流人才，用在高科技和军事上。这叫好钢用在刀刃上。第二流人才，用在经济上。这就叫经济是基础。第三流人员，用在商业、文化、教育、卫生、体育等等方面。等轮到气功，往往就是第四流人才，或干脆就是编外人员了。

学者问：第一流人才不能配在气功上吗？

外国人打进来怎么办？是用军队去堵，还是用练气功的去堵。不用说第一流，就是第二流人才也不行。除非是气功是国计民生之头等大事。问题在于不是，仅是业余活动。是可有可无的。不论是谁当国家元首，也无论是元首如何信气功，也决不可能把主要力量，重要力量投到气功上去。他也首先要抓军事、工业、农业。这是常识，你们上学时，老师没讲过吗？

学者问：照你这么说，我们练气功的人，都是四流国民了？

不是四流是几流？前三流没时间，没功夫练。后五流，花天酒地，不想练。四流正值中流，可谓中流砥柱。

* * * * * *

<七>

学者问：在行观香时，会阴处跳动猛烈，欲火难以忍受，怎么办？

这才是……叫劲。这一关全在定力和毅力上了。

又问：光这么忍着，实在是忍无可忍。在功法上不能想想办法吗？

在功理上，瑜伽功法上是采用离分法和一种难度较大的基训法。离分法是：心中静静默念，我知道那里在动，但我不予理睬。我不予理睬，你也没有办法，你要动就动，我不会理会。反复默念。这种训练十分有用。是把六根与心脱离。训练心不为六根所动。

在行法上，是采用基训的一个式子。叫孔雀明王。像这样，双臂上举一盘，再沉时。双腿如此一盘，半蹲下。是的，就这样，因为难度较大，故未列入九阳基训里去。

有学者问：在习女神功的男女学员中，年龄大都是五十开外。习功后，一是无论男女，腰身愈来愈软，曲线都出来了。但，同时，开始对异性有追求了，这是否是偏了？

这是对抗衰老，年轻化的反应。但此时，应注意清心寡欲。不要使刚刚得到的青春又付之东流。至于体型，有曲线是好，但也要适度，不要练成个唐老鸭型。

学者问：过分注重后天，是否影响修出去？

不要成天想修出去。只淡淡知道有那么一回事就行了。也不在于是否注重后天。仅仅在于一点，就是相应。要反复体味相应。若体味不出来，就一遍遍看教材。教材的价值，就是帮你解决好相应。

学者问：社会上，以法术巫术为主的玄灵功门派和玄德功门派，原属一门。后来吵起来，兄弟两人各立一门。你看我们是跟玄灵功好呢，还是跟玄德功为好？

玄字门派，采用的是道家经典。道藏博大精深，但不等于门派博大精深。吵架分家的基本原因，是经济划分的分歧。是在钱这个字上闹翻的。这是商品社会的正常反映。平素所说之德都是假的，骗人的东西。只有钱是真的。搞分裂攻击玄灵的是玄德。这个德字，实际是个钱字。应叫玄钱功恰如其分。玄灵功向众学员介绍了大量的道学内容，是道教社会普及的开路先锋。玄德的基础是民间跳大神，是在此基础上发展起来的。但弊端在于故弄玄虚，装神弄鬼。假造莫须有的肉身仙师欺骗学员。如果单纯是宣教道教文化，还是很不错的。在德字上，玄德远远不及玄灵。越是少德，就越是喊德。和卖西瓜的一样。

你们和玄灵学，和玄德学，都没什么关系。学的是功法，又不是攻术。不要让人利用当枪使就行了。不要过于迷信。不要投入那种叩大头、发大誓的拜师活动中去。现在是二十世纪了，眼看就二十一世纪了。卫星都满天飞了，为何又回到叩大头拜师时代去呢？众学员穿西服系领带，去叩大头，是不是在出洋相？本和尚都不准人给叩头，何况在家人。居然敢鼻子里插大葱，充大象，让成百上千人给叩大头？！这不是愚弄学员，又是什么？！共产党是新中国创建人，使十几亿人有饭吃，也没让众生给叩过头？更何况，你一边收钱，一边让人叩大头？

叩拜，仅仅能作为一种功法使用。而不能把叩拜作为封建迷信的手段去愚弄人民。

又一学员问：大师，你怎敢哪个气功大师都敢评论？

都是凡人，在洗澡塘里都一个样。不会有第二个样。否则就不是人。气功大师都有一定的本事，否则混不成大师。只是不要装神弄鬼就好。

又问：大师，你写完书以后做什么？

找个地方躲起来，过清净日子。正是：待到山花插满头，莫问奴归处。

* * * * * *

<八>

学员问：若是想见你又何处去见？

心里见，梦里会。只要那轻轻一念。

又问：可希望常相见，聊聊天。

天已聊得差不多了，又何必是相见欢。岂不闻古曰：两情若是长久时，又岂在朝朝暮暮。

又一学员言：万物自归万物去。没有不散的席。

散了聚，聚了散。建了破，破了建。末了是句什么？宙心见。

学员问：提到宙心，在第二篇的宇宙框架图示，实在是帮助明白了不少事情。

但是有一点更应该明白。那仅仅是个示意图象，并不是宇宙。仅仅是一种用文字语言，难以表达清楚的图象语言。无论是文字语言也好，图象语言也好，全是假名字，全是后天意识定的符号。仅仅是为了方便。为了认识，为了区别，为了有个最基本的一致的概念。不至于你说张三，他想到李四身上去了。

语言名字也好，图象名字也好，仅仅是要你去注意某一特定的事物。当你理解了，注意到某一事物时，就应把名字扔开。名字仅仅是为识别事物方便的工具，字形也罢象形也罢，仅是对某一事物的描述。当你注意到那一事物时，就应得意而忘形。得意而忘言、忘语、忘字、忘象。这是《易经》所开示的。

如果总是死抱着经文道藏的名词、词句不放，成天讲故弄玄虚的连他自己都说不明白的语言文字。仅是表示，转来转去，仍是个低层次的文字游戏。偶尔讲讲还有点新鲜味，总讲，没完没了还是那几句。什么阴呀阳呀之类，就显得一股棺材味了。

你们搞气功的，研究气功的，往往是两边倒。一边是仿洋，一边是仿古。用洋科学名去套气功，就像是穿西装戴个瓜皮帽，后面还留个长辫子。让洋人嗤之以鼻。用古董名套气功，又说不明白，犹如穿西服系领带在夜总会里念经叩大头。让现代人笑话。

气功应走自己独立的研究路。借助洋科学，借助老古董。以二十一世的现代风貌去探索生命的秘密。

学者问：比如第二篇的宇宙框架示意图，知道这意思就行了，是吧？

知道什么意思呢？你的意思和他的意思是不是同样的意思呢？

这意思大致是这样：宇宙的自然状，是由不同时间能量组成的时间能量时空场。在不同能量区域，相应生存着不同时空能量的宇宙生灵。

但是，第二篇宇宙框架示意图是否与宇宙真实面貌相符，那又另当别论。就好比是学龄前幼儿画世界，仅仅是画出他的理解。

至于宇宙真实模样，很难画得明白，讲得明白。第二篇中的示意图，仅仅是从某一个角度去观。但从另外角度去观，又会得出不同的框架示意图。第二篇示意图可称之为单核向心式框架。下面简单介绍一下，单核离心式框架。

宇宙，原本是时间归零态的宇宙核心。但它高速旋转，核心能量以球面形螺旋扩散。

这种旋转和能量扩散的极限，就是，宇宙核形成了负12级能量的黑洞。

向外螺旋扩散的球形能量，形成了不同的时空态，并在时空运动中，相摩中，产生了同时空态的世界，和生灵。

能量外旋扩张，到极限，即一个平衡面。能量张力与外旋力成平衡态的宇宙外围界面。那里就是正12级能量时空态。

这里仍有个对时间速度的理解，其角速度仍相同，但其线速度却不同。

可以理解为，在单位角速度时间里，在不同时空区，时间的跨度不同。

比如，在凡界，时间的跨度是每秒30万公里。但在B区域，时间跨度可能就是每秒30亿万公里。

比如说，人类寿命，是以行程A万公里为一岁。行程100A万公里，则为l00岁。

但对于B点，又如何呢？

对于A点的人类，生命减少一岁所需时间是：

对于B点生灵而言，减少一岁的时间与人类递减寿命的比值是：

即：人类消耗一岁生命的时间，仅是B点生灵消耗掉1/亿岁生命的时间。

是故，越是高能量区，寿数就越是接近无量寿。而把生命为无量寿的生灵，称之为佛。

以上简单介绍的是宇宙单核式离心式框架。

下面，再介绍一个宇宙双核框架。

宇宙犹如一个双黄鸡蛋。但是否有鸡蛋壳，先不要去管它。

其中一个核是能量为负12级的黑洞。一个核就是大光明的宙心，正12级能量。

黑洞为纯阴，宙心为纯阳。犹如磁铁的N和S极，形成了两极能量场。比如，宙心为N，黑洞为S。S极强烈地吸引低能量，N极强烈吸引高能量。如此，在NS间形成了不同量级的时空梯度区。

在NS间，飘浮着不同能量级的宇宙灰尘。这些灰尘运行在与自身能量相当的能量时空区。这些灰尘，就是不同的星系。银河系，仅是其中一粒灰尘。而当两粒相反能量灰尘碰撞时，则是这两粒灰尘的毁灭。

黑洞与宙心，并不是犹如NS两个不动的死点。它们各自在高速旋转，形成涡旋。而黑洞与宙心除自旋外，又以两者之间的等距点，进行旋转。这种形式酷似中国古代的太极图。而此时的两个鱼眼，则分别表黑洞和宙心。

学者问：那么，宇宙的真实框架，到底哪一种更接近一些呢？

宇宙的真实框架，是上述三种框架的综合。

* * * * * *

<九>

学者问：这个综合性框架又是什么样呢？

太罗嗦了。这个问题就留给有足够耐心烦的未来的科学家吧。他（她）们会搞明白的。

学者问：为何刚说个开头就不说了？

这叫抛玉引砖！

学者问：为何叫抛玉引砖，而不叫抛砖引玉？

抛出玉，好引得一堆砖头砸！

又问：为何会引来砖头？

不妨去看看玄德功印发的什么“玄功正治”，上面标有：“渡人渡己”，玄灵修真德道功，特刊，第9508，9509期合刊。上面就有砖头，还有破瓦片。

* * * * * *

学者问：为什么玄德功从一建门派一创刊，就从头至尾都是往外抛砖头？

是卖西瓜的一种方法。玄德西瓜摊和司马西瓜摊性质是一样的。玄德与玄灵两功原本是一体的。玄德从玄灵门派中杀将出来，其首要任务就是攻击玄灵。因为玄德出自玄灵，最知玄灵底细。犹如丑小鸭反戈一击，打得玄灵无还手之力。其实丑小鸭骂鸭子，骂得那么贴切，正是因为其本身就是鸭子。

* * * * * *

学者问：若是此玉一出，引来一堆破砖头碎瓦，要是砸一下也不值？

玉抛出去，就往猫耳洞里一藏。入静打坐，不闻不见不听不言不声不响。任凭它砖头去砸虚空好了，费了半天劲还是一场空。

学者问：江湖上为什么总是争争打打？

自古如此。何为识？连说带打为知音，知音方为识。何为认？忍为认。要认就得忍着点，少说话为认。

比如甲乙兄弟一场极好，忽一天因某事大打出手，两人绝交，临别，相互说一声：这回我才算认识你了！

故知，未打未吵之前是假认识，假和气。一番真吵真打，才是真认识。才能看出其本来面貌。此时，方可决定，可交不可交。

天界打了百千亿万年，这才有了认识。才知何为可交。方知九宫本是心连心。方可春风秋月催不停，归去风雨总是晴。

* * * * * *

一九九五年十一月十九日红狐山

主 页

探索者

修行者5

图 片

上一集

下一集


第186集

主 页

探索者

修行者5

图 片

上一集

下一集

《修行者》 第二十一篇 丽人行
第一八六集 扑朔迷离

<一>

观世音菩萨的名、字、号中，其密意就是观音法门的修持方法。众生口中常念观世音，殊不知此三个字正是观音法门的正解。

观音的佛号为，妙观定智佛。

观，即心经正文第一字之观。是观音法门的根本下手处。妙观两字，即为如是观。即，在行观音法门时，要如是观。非如是观则不是正观。何为如是观，在以前的篇集中已经详解了。

观音法门第一步即是“妙观”。第二步则是“定”。即由观而生定，入定。

观香，观法印，观月即是妙观的入手处。由观而生定，观到妙处则入定。

第三步为“智”。所谓智，就是在观定之中而知宙心性海，得见性海大光明藏，此为智。知日方可为智。

第四步即“佛”。含意是人法俱空，更上一层成等正觉。

由此，故知，观音佛号“妙观定智佛”，即是修行观音法门的四大步骤。

观音常显四臂相，四臂密意为四大步骤。

薄伽梵大黑天女神，也常显四臂。也是密示行功四大步骤。

四的内涵为稳妥、安全之意。

观世音三字，是告诉你，观音法门之观是观什么？即所观的内容是时间音流。这是入门。佛号是法门程序。

观音另一佛号为正法明如来。是指修观音法门才属正法，才可获得日月大光明，才可修得如来位。

学者问：很多行功者，都很想知道文殊菩萨那块宝玉的事？

这是中国人的传统习惯，总是想偷看别人的隐密。你自己能不能修出去尚不可知，却把精力用在这个方面。

为什么希望窥探别人隐密？是想对外宣传张扬，以显示自己才华横溢。自己没有的可卖，于是就想偷别人的去卖。这就是一心热衷别人隐密的心态。

若有这种心态，在德字上叫什么？在修德上叫什么？叫缺德。故知，修行人要提防自己少做或不做缺德之事。

学者问：若撞上了，而不是故意去偷，怎么办？

可以歉意一笑，最好是一言不发。最好是只当没看见。若是讨人嫌的话，就说一声：理解。就行了。

薛宝钗很会处理这种事。一次她独自步入大观园幽处，忽听见一亭阁中有男女之声，但撤步已来不及了，里面的人已经知道外面有人了。于是，她故作高声喊道：我看你往哪里躲。一边喊着林黛玉的名字，绕亭而去。

宝钗是真高！

一方面表白了，她不知亭阁中有人；一面是，此事一旦漏了出去，亭阁中人决不会怀疑是她，而一定会认为是林黛玉！

不过，宝钗这招有点损了。过于心计，修行之人切莫学。

那宝玉，是昊天第一玉。上有四个字：圣妙吉祥。此玉是罗地干布驾月飞离宙心时，妙文妙吉祥所赠之物。是个信物。

学者问：可否把云南小青送你的信物拿给我们看一看？

这又不是戒指，戴在手上是专门显示给人看的。还是静下心修你自己的吧。

学者问：当大灵离体后的自我感觉是什么样？

在瑜伽功法，叫脱体训练。脱体训练的意义在于定向导航。

没有经过这种训练，当你出身之后会处于一种恍惚之中。那可真正是道门所常说的恍兮惚兮。而且确实不知东南西北。也不知天在哪儿，地在哪儿。你会很不适应那个灰茫茫的时空。

问题的严重性在于，你并不知道自己已脱体了，也不知道身体火化了。你只是觉得你还是你，而且根本没有变。

你不知道自己在什么地方，不知道自己在做什么，不知道自己想做什么。

复杂的时空错位使你不仅是迷失了方向，而且像是一个白痴，木呆呆地瞎转悠。

有时你也能看到虚幻的影像，有时也会感到有人在和你说话。但你听不见，可多少又明白点什么。

这种状态要持续四十九天。那时，你不知跑到哪去了。宇宙广阔无垠，无边无际。时空交错复杂，犹如洞中多洞，洞里套洞，洞又多洞。宇宙之大，而你又如此渺茫，如此之小。别人想找你也找不到。

因此，必须要经过训练，要训练成条件反射，如此才可控制昏饨的四十九天。

训练的基本内容是念力和定力。其原理是这样的：灵体的飘游是靠念力和定力。定力具足，则不动。如此别人才能找得到你。比如你和几个朋友去了上海。一出车站，大上海就让你发昏了，立时与朋友失散了。如果你定力具足，站住不动，不受任何引诱，你的朋友会很快回来找到你。如果你毫无定力，随流东拐西进。你不知到了什么地方，别人也就无法找到你。

再一点，魂灵飘游原理，是依念而动，不念不动。你一动念：这是什么地方？这个念就会使你的灵魂到处乱转。越转越乱套。严重性在于自己并不知道正在跨时空飘游。有念就动，一动就多少层时空跨过去了。

为什么佛终曰走时不可动念，一念之差必入泥犁？原因就在于此，一动念就会不知跨越多少时空滑下去了。

一个简单可靠的办法就是，你要在梦中训练自己找鞋。在梦中想，要找鞋，要找放鞋的地方，如果你动了这个念，你就可以又跨越很多时空返回原处。

此时，方显出相应关系的重要。比如，你真的与九宫相应了。你梦中能不能梦见九宫？梦不见又怎能说是相应？俗曰：日有所思，夜有所梦。夜无所梦，是因为你日无所思！

一遍遍地看教材，就是训练九宫梦。只有相应了，在混沌四十九天里，你才会念九宫。只要有念，就能接上关系。就会自动飘向九宫指定的集结地。

你说，你知道，就在丽江。但这是你醒时。你梦时能不能到，梦里能不能想念去丽江？

出身后的这一关是极难的，正如一片白云横谷口，几多归鸟尽迷巢。什么叫归鸟迷巢？回归之人找不到回归的集结地。

故知，训练梦的内容。训练梦中找鞋。训练梦中九宫。而只有通过一遍遍看教材，看进去了方可控制梦幻。

* * * * * *

<二>

在《月亮古国》一集里谈到，佛教起源于印度，在印度却败落了。而在中国得到了普及，又成了东南亚某些国家的国教。

东南亚不去管它，那里盛行小乘佛教，和中国佛教说不到一块去。且说，佛教为什么在中国普及了，甚至左右了儒和道。为什么佛教在中国能够超越儒道，甚至使中国人认为，佛教本来就是中国的。仅是释迦佛的国藉没办法改。而观音大士幸亏没加入印度藉，中国人已把观音定为中国藉了。

儒教的中心内容，是为知识分子服务的。是故，其脱离工农商大众。儒教是教导知识分子，如何进取为官。为官后如何治国治民。若机不逢时，则如何退居独善其身。

但，知识分子在古中国毕竟是一小群，在官场为士大夫阶层。在民间为文人雅士青楼之客。故，儒教没有广大的劳苦大众的心理和思想基础。

道教的本质是另一种形态的个人奋斗。为官不行，为民又不雅，故而还是求仙飘渺一些。故知，道教也是为少数人服务的。

佛教却不同。佛教的小乘，有类似道教的特征。故小乘佛教在中国传不起来。因为中国已经有了，道教已经存在了。

是故，大乘佛教以普渡众生，普渡劳苦大众的面貌出现，立时赢得广大民众的接受。

儒、道两家对比之下，感到考虑不足。故大量吸收了佛家理论和佛家精神，也改行渡己渡人之说。渐渐，在中国，儒佛不分，道佛不分。佛教思想早已深深渗入儒教和道教中去。

在古代中国，为什么没有把儒教或道教列为国教？

显态原因是，执政者不愿以儒代政。一方面要利用士大夫，一方面又必须削弱和打击士大夫。是故，不可能列儒教为国教。

同时，道教极易与民间势力勾合而反政。故，又时时打击削弱道教。

佛教理论是不参政，有戒律要求不得过问政事。是故较为受到执政者的欢迎推广。

从隐态看，三清之师，盘古大帝，亲订道不得参政，仅仅是服务于昊天天国。而昊天天国又是包容了一切教。为了统一号令，故不可能单列道为天国国教。

天主教和基督教在中国的传播，是伴随经济、军事、文化入侵而来。西洋人要在东方开辟市场，必须有共同语言者和共同思想者的配合。天主教和基督教的传播就是解决西方思想，文化、经济、政治等等与东方的融通。按宗教术语，叫混融魔界。

圣斗士大战北斗七星，大战十二宫，是大战东方魔界。佛教的传入实质也是混融魔界。而东方魔界的总头，就是罗地干布。支承东方魔界的就是大罗刹女各战团。而东方人又正是大罗刹女的后代。

* * * * * *

一九九五年十一月二十日 宏福山

<三>

学者问：我对天的概念还不清楚……

天非天，地非地。天地两字的含意并不是人们日常所说的天和地。

日常说的地，是指地球以及地面低空。比如，一个人一跳两米高。离开地面土地了，叫不叫跳到天上去了？比如，摩天大楼200米高，叫不叫住在天上？人住在200米高的楼上，而小鸟飞在下面仅五、六米高的树中。却说，小鸟在天上飞，而人住在地上。这在逻辑上出了矛盾。

故知，平素人们说的天地是个十分模糊的、相对的概念。

天地是以依附而言的。人住在200米高的楼上，但仍依附于地。小鸟在五、六米高处飞，没有地的支撑。

一架直升飞机在海平面上空300米处飞，叫空中飞行。一辆坦克在海拔两千米高原上行驶，也依然叫地行。

神学中的天，任何宗教也说不明白。无法用语言说明白，是因为未抓住，未了知天的实质。天地是个时空概念。天为时。这在以前讲了。乾为天，为时。坤为地，为空。

乾三实，即三时，三世。过去时、现在时、未来时。坤三虚、三空，即三维空间。

故知，天地两字是表时空。对于人类而言，是指三维空间和一维时间，即四维时空。

地也是空的一种形态，叫地空间，地空。相对于地而言的空，即地面上空，称之为天空。地空是三维，天空也是三维。但不论天空、地空，就人而言，就人所能接触和认识的都是一维时的天空和一维时的地空。这个时，称之为天。例如、一天地空，一天天空。这是人类所能认识的时空。若是规范叫法，应是一现在时天，或一现在天，故知，人类是居宇宙一天。而且是一现在天。

下面统计一下天空（即时空）。

一、一现在天三维空（现在时三维空间）

二、一现在天二维空（现在时二维空间）

三、一现在天一维空

四、一现在天零维空（零维空即点空间）

五、一过去天三维空（过去时间三维空间）

六、一过去天二维空

七、一过去天一维空

八、一过去天零维空（过去时间点空间）

九、一未来天三维空（未来时间三维空间）

十、一未来天二维空

十一、一未来天一维空

十二、一未来天零维空

上述一维天共12个时空态

二维天共12个时空态。（读者可试自排）

一维、二维天共24个时空态，合之称为六天。各方为六天，共四方。此为三界内。即六道轮回之内。能量级为七级能量以下。

三维天共四个时空态，称之为第七天，亦即第25至28天。此为七级能量区，属三界外。

七天，因属三界外，故又名之为天外天。俗曰，罗汉天，或飞天仙天。太古时，为天罗刹天。亦名天罗天，阳名罗汉，阴名罗刹。

古语：天罗地网。此天罗系指临界球面的天罗天。

七天以上均为如去如来的三维天，即七维时空态。即三维天四维空。这是第八天，八级能量区。由于其覆盖着七天，故人为划四，为四个八天。大排行就到了第32天。

八天上面的九天是四维天四维空，即八维时空态。其能量跨度在9—11级。占三个能量级。

九天划分为九宫天，俗曰九层天，即红橙黄绿青兰紫黑白。各层天都跨三个能量级。

九天中，九宫之野，称之为天魔天、崆峒天、天佛天等等。这些天，数量极多，无法统计，不知有多少。

何为九宫之野？比如，一个版图很大的国家，共有九个大城市。这九个大城市称之为宫。宫外的大片乡镇，中小城市，则称之为宫之野。即宫的野外之地。

而宫外之野的无数村寨、镇、山林等等，则称之为崆峒天、上清天、天佛天、天魔天等等无数天。占山为王，占地为国。

圣观音和大势至开辟的西方极乐世界，其最上层天，就在普陀宫之野和光明宫之野。

九天共有这种宫和殿108座。即相当于108个大城市。这108个大城市，总称为昊天行政管理总部。而远远大于108个宫殿之外的宫殿之野，广大无边，渺无人际。虽有无数多天，多国，但都相距极为遥远。犹如一个在地球，另一个在北极星。那正是老子所描绘的，鸡犬之声相闻，老死不相往来。

比如，你们几个同修都修出去了。分别在各宫、各殿、各野。要相见，犹如从地球去北极星。宇空太大了。犹如你在飞机上撒一些纸屑，飘落到地上定居时，谁也找不着谁。

人生在世，总是吵来吵去。一旦分手，则是相见难。比如你大学毕业了，全国就业分配，你与一些同学就会终生不得相见，不知哪儿去了。

比如，你一生能遇多少人？一生能重见多少人？多少人永远不得见？何况隔生转世？若如此一思一想，人生在世，争来斗去，你吵我闹，各不相让，又有何趣？

南唐李后主，与故人别离了，终生不得再相见。其回味以往，吟曲“相见欢”：

无言独上

西楼月如勾

寂寞梧桐

深院锁清秋

剪不断

理还乱

是离愁

别是一番

滋味在心头

* * * * * *

<四>

在天的划分上，在三界内，又把零级至负十二级能量态，另列为十三天。其中，零级、负一级、负二级三天称之为鬼魂天，或鬼村。负三级至负十二级十天，称这为地狱天。

另，九天之上的宙心12级能量区，称之为大日天或大光明天。

如此，共计五十五层天。即，三界内37层天，三界外，18层天。五十五天共五十五个天王。这里是指在政王，不是草头王。八百万年之后，其中49个天王换位，由49名白虎神将继位。

学者问：比如，他是一个白虎神将。要是令他出任负12级时空区任天王怎么办？

那个天王，民俗曰为阎王。也是权势相当大的，肥吃肥喝，送礼者极多，好不自在！

又问：不去不行吗？

比如说，调令你去当“青河市”市长，你能说太边远了，不去行吗？

又一学者问：当初，东方系的西王圣母为什么只占昆仑以东，也就是青海以东这块土地呢？

昆仑以东，并不是青海以东。昆仑山西从印度河东岸起，帕米尔高原都属昆仑。往东至整个太平洋。天人称太平洋为东海，直至美国旧金山。昆仑以西是地中海至大西洋，天人称之为西海。基本上是一半一半。即，地中海东岸以东，属昆仑。东岸以西为西洋。

伟人为世界和平着想，安得倚天抽宝剑，将昆仑截为三截。喀喇昆仑以西至地中海东岸给欧罗巴。昆仑海系，即太平洋给东洋和美。给中华留个中段。为的是同此凉热，天下太平。

就是现在的旧金山唐人街，一片一片全是中国人，极少见到外国人。

学者问：你讲的天，对应能量级，怎么正好就是易中天地之数五十有五？

不是笔者准，应是本来如此。天地之数，就是指五十五层天。功法中的天地大拜，也是相应于这五十五层天。

又问：五十三参呢？

功法中的五十三参拜，是相应于除正负12级天之外的五十三天。

学者问：为什么在功法中要对梦进行控制训练？

人类在清醒时，一般只能活动于现在时空，但是在梦时，音魂较为活跃，它可以跨越多层次时空，不知会拐到哪儿去。但是人不习惯于离开自己平素熟悉的时空态。一进入其它时空态就会发懵而不知东南西北。故而正好可以利用梦境来训练对多层次时空的适应和训练，以免到时会无所措手足。

在人的领域里，你去哪里，首先是一动念，然后由念支配脑神经去控制腿和行为，就可去那里。在多层次时空，是不使用脑和腿的。你去哪里，只一动念就会飘向哪里。只要是你的魂体有能量，你就可以飘向相应的能量区以及低能量区。向高于魂体能量的区域是飘不过去的，是受时空能量场的阻障。只是可下而不可上。

问题在于，不经训练，到时不懂得应如何动有利之念。而所动都是下沉之念。犹如在长江上飘，下飘易，上飘就难了。动瑜伽之念，可阻止下飘，并可应用瑜伽力而逆流向上。不会用瑜伽力者，犹如半瘫或全瘫，使不上劲。

是故，一是到时要能想到动瑜伽念，二是会应用瑜伽力。这两个课题是要借助梦境来训练的。

学者问：我现在觉得问题越来越不简单，上天越来越难。

是的。若容易，大家就全上去了。

* * * * * *

<五>

学者：我觉得读你写的书，有一种上当感。还不如不读，读了又放不下。不读又不舍得，读了又很后悔。还不如什么也不知道。

是故，有人说，傻子是最幸福的。而聪明人反被聪明误。能者多劳，知者多忧。智者总怕天塌下来。混者却不在乎，曰：天塌砸大家！

比如，有知者得晓大米要涨价，于是取出全部存款买了一屋子大米。

后来是涨了，但水涨船高。大家也没因大米涨价而穷得揭不开锅。而知者一屋子大米全生了虫，米里是肉虫，黑硬壳虫，满屋是小飞虫。成天看着一屋子大米发愁。算来算去，使劲吃，五年也吃不完……出去卖，虫子米还没人要。只好便宜处理给鸡场……再一算，赔了大本。

学者问：照大师说法，修炼者不该去关心物价了？

又想成仙当佛菩萨，又想镇州萝卜价钱还行，青州布衫太贵了。这不一下子就差上十万八千。

再说，你操那个心，该涨还是涨。这是正常的社会现象。通货膨胀、货主、生产者为保护自身经济利益，自然就要涨价。这个调节有财政部、物价总局和人民银行在处理，你练你的功，上你的班，用不着跟着瞎操心。

又一学者问：《心经》里的空不异色，色不异空。我总悟不上去……

这里主要是对色的概念有偏见。不同的人对色的理解是不同。比如在坐各位可以谈谈，你认为什么是色？

甲：色是指女色、色情。色不异空，是说，不要迷恋色情假外衣。我过去学过气功，气功大师让我打坐观想女色是一付白骨头架子。也学过佛，一位大居士给我们讲课，要观想一女子，肚肠子里全是粪便。说，这样就可色不异空。

乙：照你那么说，女为色。那男是个什么东西？女的修色不异空，又如何观？

甲：当时气功大师讲课时，座下有不少女学员。佛门大居士讲课时，座下也有不少女居士。可无有异议，都在洗耳恭听。

乙：我认为色，不是指女色。若是指女色，就应有男色。现代男人服装打扮，香水一喷，是不是也是一付男色相。照你的说法，不是也在卖色？那女子应坐观，这群男子肚子里是一堆草包。是否可悟出色不异空。

我认为色是指色彩，五颜六色的花花世界，大千世界。

丙：我看，这里的色是指物质，是物质世界里的形形色色。

丁：你这形形色色包不包括精神？形形色色的精神、思想、意识等等算不算色？我认为，色是包含物质世界、精神世界里的一切。色是指万有万种万物万类万法。色无所不包。

丙：色包不包括空？若不包括空，就不能说无所不包。也就不能说色包含万有万种万物万类万法。还是请大师讲讲何为色？

笔者：刚才各位所言皆为色。色无所不包。色也含空。

色是指色相，空是指空相。各位所言皆属色相之列。色相包含种种相，包含我相人相众生相寿者相等等。一切相皆为色相。空相也是色相的一种，其色为空，故名之空相。但空相是个较为特殊之相。

甲：色相是不是就是有相，空相是无相？

笔：色相是有相，空相也是有相。

甲：空为何也是有？

笔：是因为有空。而不是无空。是空不空之相。

甲：色为有相，空亦为有相，空属于色，色又为何属于空？

笔者：《心经》这里的空不异色，色不异空。空色之间不是等于关系。不要理解为：

空＝色，色＝空。

不是个等号关系。而是类比关系。其含意是，人们只见到表面的形形色色大千世界，显出万物万种万类万有万法之种种相，而被这种相之外表所迷惑，所区别、分别、所涉牵。而殊不知，这种种之相的本质，是同相。犹如空相一样，虚空再大，再渺茫，也仅是一个空相而不异相。

《心经》里的色不异空，空不异色之句，是在讲本质同相的道理，而不是说色空划等号。

下面的两句是：色即是空，空即是色。

是讲，既然，若了知了，一切色相的本质是同相。空相也是色相的一种相。空相的本质与各色相的本质是同相。故而推知，色相即是空相，空相即是色相。此即色空等同观。

甲：空相是什么相呢？

笔：虚空之相。

甲：这花花大千世界，怎么瞬间就变成了茫茫虚空相？！我觉得可怕！

笔：行女神功，要历经一个个恐怖关。上述讲的内容，已跨出了九阴功第六层次，进入了九阴功第七层次，色空同观！

甲：为何会产生恐怖感？

笔：是因为心有挂碍。

甲：何时才能没有恐怖感？

笔：《心经》曰，依般若波罗密多故，心无挂碍。无挂碍故，无有恐怖。远离颠倒，梦想……

乙：色与空同类，这明白了。色与空又有何分别？

笔：空为密，色为多。空与色的关系，就是密与多的关系，是一法与万法的关系。这是一种相对、相生、相依、相克的关系。它们还有另一种关系：统一关系。色空的统一、相合，即为时间的归零、空间的归零。

密为大日宫，多为九宫。十宫同生于妈祖之大光明宫。何为大光明宫？时空的归零。

乙：大光明宫在哪儿？

笔：在昊天的大后院。那里一片茫茫青草地。吾的一位故友，草中仙子就住在哪儿。五年前相识的。前年，听说是结婚了，嫁到了天龙殿。不信，你可去问问她！

乙：妈祖就住在大光明宫？

笔：是的，一般在昊天，叫那里是“后宫”。

乙：草中仙子去了天龙殿，是不是又嫁给了罗地干布？她在那里做什么？

笔：草中仙子心细宽容。原是昊天农业部参事，主管昊天草木花果。现任天龙殿上行走，主管验牒，收验签发文件。

乙：是不是相当于中央办公厅厅长？

笔：差不多。

* * * * * *

<六>

学者问：我觉得讲了五十五层天的概念之后，我对天好像了知一、二了。觉得清楚多了。现在想问问，九天九色与平素所说之色，如五颜六色，色空之色等等是不是一个概念？

笔：你说的是两个问题。其一，对天的概念清楚了，了知一、二了。其二是九色是什么？五颜六色，色空之色又是什么？

五十五层天的概念是有为法，是假名字。是为了讲解方便。实际上，天的概念要比这复杂的多。只是怕学员听了乱套，故没讲那许多。五十五层天的划分，是机械性的，数学性的强行人为划分。它接近真实，但远远不是真实。

什么是五颜？什么是六色？

有狭义广义两解。狭义之五颜是指金银铜铁锡五颜；六色是指三元色和三间色。即红黄兰和橙绿紫。广义就复杂了。形成多种系列的五颜和六色。

比如，四季为六色：早春色、暮春色、夏色、清秋色、中秋色、冬色。其中，清秋色又叫晚秋色。中秋色又叫秋香色。

南唐王李后主词曰：寂寞梧桐深院锁清秋。是指晚秋之色。秋风瑟瑟，叶落之色。

他的另一词：桃花谢了春红，太匆匆。

是指暮春色。

颜，又指物相。如红颜易老。如，雕楼玉砌应犹在，只是朱颜改。

颜又单指人相。如：童颜、红颜、粉颜、龙颜、鹤颜。

色又指人的心境。如：喜色、怒色、哀色、忧色、愁色、伤色。

色又指景和情。如：月色、日色、山色、景色、花色、暮色。

人们生活中离不开颜色，比如察颜观色。是故大颠曰：众人知色而不知空，故轮回转世，息息不止。

是故，在九阴功第七层次坐观，就是察颜观色而知空。

甲问：颜与色有何区别？

笔：颜为不溶性，色为可溶性。

实际上，大千世界又何止五颜六色？颜与颜，色与色，相混，相合，相溶，相摩。又生出千光万色。这一切色之总称。为色空之色。

天色就更为复杂。三界临界球面，七级能量时空区。天的构成与三界内是不同的。

三界内的时空天，时是按三世时形成三维时相。但，三界外的七级能量区，时发生了质变，由三世时，化为光音色生命时。光音色独立成天，自身分解成天。光音色又相合成天。使三界外的天极为复杂。就色而言，色天自身系统又分有色天，无色天。有色天又划分七色天，即红橙黄绿青兰紫色天。而各色相溶相混相合，又形成无数色的天。就一个单色天，又分为无数层次的天。如深红、淡红、浅红、粉红等等。音天，大类分八音天。小类又不知多少音天。而光与音相混，光与色相溶，音与色相和，光音色三种相生，就更是难以数计。就“时”这一相，就不知会分解成多少维的天。

至于八天，九天，就更为复杂。不可说，不可说。各天都有天王，就这天王，就不知有多少？是故，上天之后，不用急于去争王位。王位遍地皆是，只怕你当不过来，只怕你挑花了眼。这么说一句，上天就是王。因为当初打下来的，阵亡的都有王位。

只听甲学员唉呀一声。良久，叹口气：大师，何不早说！早说，我们练功时，就不怕别人抢到前面去了……

笔：吾哪里知道，你们练功是为了抢王位？不是在教材里反复讲了，修行之路，没有竞争。不要去和别人比，仅是自己与自己比就足矣。

乙：我看就是，应该淡化当官意识。这些男人练功，个个嘴上说怕白虎令，可心里总是暗自偷着想白虎令。天上那么多空王位，哪白虎令还争个什么劲？

笔：青龙白虎纯是尽义务。但也不是光尽义务，上去后可以优先挑选王位。如果几个人同时挑一个位时，那就昆仑论剑，三清仲裁。公平合理。无偏无向。大家围观就是看看热闹，爱谁当谁当，无人去操那个心。这就是天！粥多僧少，“物质”极大丰富。绝对符合共产主义社会第一条。城野差别也不大。各尽所能，各取所需。伟人定是天眼通，不然写不出来。

本和尚佩服，写书至此，方知人外有人，英雄所见略同。

甲：那你说，地上若是到了共产主义，不就和天上一样了吗？

笔：由于时空差别，地空要比天空的难度大的多。主要在于地空的物质性。天空是精神世界，你想什么就来什么。想彩电，彩电到了。想日本大皇冠，在门口停好了，油都加足了。牌照手续三证俱全，绝对不是走私车。

在物质世界就要费点劲了。你不工作，不劳是难有获的。这就是天地的区别。天是不劳有获，心想事成。地是不劳无获，事与愿违。

* * * * * *

<七>

甲学者：我这回是明白了，天界为什么是母系社会了！

乙学者：如何个明白法？我到是想听听。

甲：天界上，胳臂粗力气大没用！靠的全是心力。而论心力，那女人当然要比男人心细。再说，女人也就不指望男人给干什么力气活了。对女人来说，男人可有可无了。

乙：也不能说，找男人就是为了给干点力气活……

甲：我现在明白，如今的丽江女儿国了。男人平时不准进寨。用时，寨里一打鼓，男人闻鼓声就得慌忙往寨里跑。早上天没亮，就又都给赶出寨外去了……若天上也是这样，那男人上不上去，也就没多大意思了……

乙：非得大男人主义才有意思？！我看天上挺好。

甲：怪不得七层天太古名之为罗刹天！这罗刹天里，罗汉受气呀！

乙：听人家说，天地是相反的。地界是男人社会。天界当然就是女人社会了。大师，是不是呀？

笔：你们聊大天，就尽管去聊好了。不置可否，不置可否。

甲：何为五光十色？

笔：五光分大小五光。天光地光日光月光星光，此为大。火光灯光电光磷光萤光此为小。此外，尚有金光银光玉光水光风光，为映。性光寒光冷光热光血光，为性。国光观光眼光色光耳光，为情。上述即大小映性情五光。

十色原系指大日宫及九宫为十色。在凡间是指红橙黄绿兰靛紫黑灰白。五光配上十色，那就是大千世界。

佛曰：西方有圣，名观世音自在菩萨摩诃萨。亦名千光眼。号：千光佛正法明如来。

此圣即西洋圣母。又为何称之为千光眼、千光佛。又称之为千手千眼？千光眼，是指其能透过天光，同时观上千个时空区。而且眼到手到，神通广大。故曰千手观音。

九天玄女亦称为百手。即，同时可控制100个时空区。此即一宫九宫千手观音百手玄女。

罗地干布曾与观音过过招。他不服观音的千手。两人一南一北立于天界。九宫玄女为裁判护法人，另七宫在一边看热闹。只见九天玄女一挥手，罗观两位同时下手抢大湖上的～“个小岛，此岛现名为马迹山。据传是秦始皇南下，特意来观小岛，看看观音与罗地干布比招的神迹。秦皇战马踏上小岛，双足蹬地，另双足高高抬起拜天。并长声嘶鸣。直至秦皇答应将此岛御封给此战马才算平静。

罗地干布与圣观音这一，招之比，难解难分。众九宫立在天界，纷纷用天眼一观。只见罗地干布的凌云剑正插在小岛上。且正中圣观音飞手出去的一枚小金环。

现在就需论断，谁的东西先占小岛？

西洋女王当然站在圣观音一边，曰：罗地输了，大姐胜了！小环先落地，你准头到还行，正中环心，但属后到！

罗地干布不服，曰：我剑先到，圣观音环随后飞来套下去的！

这段公案至今未了结。如今，太湖马迹山上的真武行宫大门口，仍有～。深处，名之为剑池，相传，此处正是罗地干布的凌云剑之落处。

但此小庙，真武行宫，前几个月在几位记者建议下，区政府下令给扒了。因为岛上正在大兴土木建造亚洲第一大佛像，铜像八十米高，耗资两个亿。一岛不可有两王。故扒掉小庙属拆除非法建筑。

但小岛上的上百名老太提出抗议。说，小庙在抗战时有战功，当年日本军乘汽艇准备登马岛扫荡。岛上居民来不及撤退，纷纷行至真武行宫焚香求救。须臾，乌云四合，狂风大作。荡荡太湖顿起千层高浪。太湖虽大，水深仅为两米。也不知这巨浪是从何而起。日军汽艇部队慌忙掉头返航，未敢直接登岛。

数日后，日军再次登岛，盛怒之下，放火烧了真武行宫。

几年之后，日军投降。当地百姓又重修真武行宫。香火终年不断。

此时此刻，罗地干布有点想不通。吾站在自己家园，怎么个违章违法？那释佛虽是吾师可毕竟是外国人！站在吾家，他倒合法？！

释佛十分歉意，曰：罗地，并非是吾非要去占你地，是你的孙子们非要让吾去罚站不可！

罗地却曰：师尊，并不是吾小气。只是那太湖水污染严重，都发臭了。吾怕熏着你！

佛曰：不垢不净，不垢不净。

罗地又曰：师尊，武当山的金顶，可是吾在哪儿站着。那是何等宝地，何不也去那儿站站？

佛曰：足矣，足矣，随遇而安。

* * * * * *

学者问：大师，那罗地干布说的对不对，嫌释佛占了他的小岛了？

笔者：不对。此即为分别之心。什么外国人，本国人云云。释佛乃娑婆世界总教主，娑婆世界之众生，皆是释佛弟子。

又问：既然众生皆为释佛弟子，那一些僧人和居士，成天疑神疑鬼，说这个是外道，那个是魔？

笔：那是因为言此语之人心魔太盛所致。是心不净之果。是仅从色法观众生。实际上，心色二法不能分家。

丁学者问：寺院大雄宝殿香案上的，香、灯、花、铃、杵等等都是表什么？

香表净。灯表慧。花表定。铃表法。杵表降心魔。

又问：我过去学佛一直是修净土法门。佛门称之为显宗。那密宗又修什么？

所谓显，就是公开的。所谓密，是有不公开的内容。公开则不为密。社会上一些气功门派，说是教密。实际不是密，公开则不为密。

一般来说，佛门弟子都要修显。显是基础。在修显的基础上，可修密教。显密是不可分开的。无显，则无密可言。经文中，字面是显意。字里是如来密意。

密教修的经典，主要是《大般若经》。唐三藏西天取经，取的、译的就是《大般若经》六百卷。《心经》则是《大般若经》之神。

《大般若经》分广般若和深般若。广为显，深为密。本教材所讲，皆为深般若内容。而密教，是要从广修至深，不可偏废。

深般若的立点，在于一个观字。而且要先止后观。不止不观。

本教材讲的观香调零点，就是止观双管齐下。一步到位。

但凡修密的人，把功夫、岁月都耗在止上了。往往一辈子也止不住。实际上，对绝大多数的修行人来说，是永远止不住的。总是树欲静而风不止。心灵的摆幅，总是摇来摇去。是故，本教材采用止观并举，不分前后。边止边观，边观边止。而真正的止，是观止。不观不止，而不是不止不观。世上众修士全反盆了。

比如，学龄前儿童要入小学一年级。你要让他首先端正学习目的，止住玩心，方可入学。吾看，学校就会关板。没有一个能够得上入学标准。

实修中，先止后观的教法，误了大量修士的年华。

先止后观的教法，是依据本净妙行义。

本净，是指不要执着，要清清净净。还其不垢不净的本来清净面目。

妙行，是使用善巧方便的修行方法即观音法门。实际，这就是文殊法门：观定慧。而不是戒定慧。是从智入手，而不是从戒入手。

善巧，是指凭智慧下手修行。黄教密宗之宗格巴大师，亦称之为善巧大师。

密教修行的核心，就是瑜伽心！亦称之为大清净莲花部。

在密教中，莲花基座，表清净心。月，表大悲心。日，表大智慧心。文殊左手剑，表智慧之剑，座骑白象，表威力无比。座骑狮子，狮子吼，表讲法。

在本教材中，另一特点是禅密双修。

禅分为如来禅和祖师禅。如来禅是分步修，行戒定慧。此为渐悟法。祖师禅，又曰为一心禅，是直指人心，顿悟法。大颠就是一心禅的典型。说一句话，够你解悟几个月的。而且，若无明人点化，众多修士往往终生不解。

本教材中的禅密双修，其中禅，即为一心禅。密为观定慧。

* * * * * *

<八>

学者问：我们以前学佛，听讲法时说，天有欲界天，色界天，无色界天等等。和你讲的天不一样。这是如何？

是个角度问题。是不同角度的分类方法和统计方法。你们过去所学之天，因一般经书上都有，故本教材未讲。本教材所讲，大都是不易从经中直接看出的。或是不是经文字面上所表达的。另一些内容，不属教法，而是证法。

另一点是，本教材之内容，不局限在佛教这个单一宗教。而涉及易学、儒教、道教、萨满教、波罗门教、印度教、基督教和天主教等等内容。仅是未直接涉及伊斯兰教。因本和尚未读过《可兰经》，尽管是一直希望得到一本《可兰经》。

几年前，笔者曾去过京都东郊的一座清真古寺。是偶然发现乡间的那座清真古寺。笔者是根据史学记载，在那里有一座古九天玄女女神庙。寻觅很久，竟发现是一座清真古寺。

这座女神庙，又如何变成清真古寺了呢？那是明朝初年的一段史变。

如果你乘火车去济南，你会发现，铁路两边皆是白莲花。

大概在晋时，一些人结成白莲社。这是佛教与中国巫教的结合。以后慢慢发展成白莲教。佛的成份少了，巫的成份多了。

在明朝初年，山东一年青女子其丈夫死了。其上坟回归途中，在一小山密处，发现一匣书和一把剑。并注明此物为九天玄女所传。

年青女子回村后，就按匣中书修炼。数日获神通。

此间，有官差进村逼人。村人不服，又逼此女子，女子一怒，杀了两官差。闯了大祸，自知被官府抓去问罪，必死无疑。于是高声对众村民曰：官逼民，民不得不反！我乃得天尊九天玄女这亲传一书一剑。何不助小女子造反。村民早已对官差逼人有怒，山东人又是最重义气。于是，说反就反。抄起家伙就随小女子举兵攻城。

小女子自称白莲花佛母，带村民连克两座城镇。此时，聚众已达一万人。

京都朝廷大惊，一小女子仅月余就兴兵一万，连克两座半城池。若如此下去，大明江山不成了那小女子的了吗？！

于是，从京都调重兵十万前往镇压。

十万正规官军，包围一万白莲花村民，却久攻不克。两军只要一对阵，立时天昏地暗，妖兵鬼将铺天盖地而来，只吓得官兵纷纷逃窜。

以后，又调大路援军。但久围久战不克，无法向朝廷解释。堂堂大明大将军却降不住一村民小女子？

军中谋士曰：此妖妇定会妖术，可用鸡犬猪羊污血破之。于是，众军士汇集了大量污秽之物，包围了白莲花女兵寨。

双方举兵时，黑风妖兵又起。四周众军士慌忙将大量污秽当空泼去。须臾，妖术破，官兵大举进攻，破寨生擒妖妇。

此间，早有飞马报至京都。圣上及文武百官大喜。御令官军押妖妇进京，众百官个个都想见见此一十九岁之村女，竟是如何抵挡住三十万官军？

* * * * * *

<九>

官军诛杀乱民，只将白莲花重铐手足，置囚车之中，重兵押解，班师回朝报功。

那边百官，如盼星月，只嫌囚车行慢，恨不得立时亲见妖妇模样，然后再斩首示众。

忽有快马进京，言报，押解途中，忽乌云密布，妖兵四起。待乌云去后，囚车之中只余一堆铁索……

朝廷大惊，急调回纥长枪营出京都东门布防。又令大兵沿京津南下，与山东北上三十万军合围白莲花。并沿途捕捉一万多尼姑，道姑，让识白莲花汽目审……

据明史记述，官军搜捕数月，妖妇不知所终……

且说长枪营在京都东野设防，日夜盘查。朝廷是怕白莲花孤身潜入京都作乱，又调四川兵营驻京都南外城集市，即现今京南骡马市大街，路北的“四川营”街。日夜盘查骡马集市及西边的菜市，东边的虎坊、珠市、蒜市……一个个村姑。仔细端详。真是一人作乱，全城鸡犬不安。

长枪营屯兵城东之野，驻军女神庙。久之，将女神庙改为清真古寺。

话说，白莲女区区一小女子，又跑到哪去了呢？几十万大军南北合围，逐村逐家，逐坟逐处搜捕，怎会是如明史所述：妖妇不知所终？

大约三、四十年前，上海海燕电影制片厂拍了一部电影“白莲花”。但只是以明朝白莲花为名，写的是现代白莲花，身骑白色战马，手持德国二十响盒子快枪，冲锋陷阵大显神威。

约在三、五年前，在辽南海边，偶遇白莲花仙魂。问之，你当初又是如何潜遁的？跑到什么地方藏起来了，让几十万官军把你好找？

白莲花曰：行水路，从山东至辽南仙人岛。然后北行进了迷镇山娘娘庙……

又问：显态是官差进村欺压村民，在隐态上，又为何反大明江山？

曰：只是替师妹出口怨冤气，仅此而已，并未要动大明江山。

问：你那师妹又是何人？

曰：红莲花。

问：那红莲花又怎与大明结下恩怨？

曰：红莲亲率女兵为大明打下江山，却又被大明所杀……

问：那红莲莫不是那红娘子？

曰：正是……

又问：红莲又为何帮大明击破元军，建立明朝？

曰：受恩师九天玄女之命……

问：那你举众反大明也是玄女之命？

曰：不是，是小女自作主张，只是让大明莫忘帮他打江山的村民！

又问：白莲花，你还是慢慢讲来。切莫把三时之事混谈。吾凡界之人是循规蹈矩的，先过去时，后未来时。按时序你在先，红莲在后？

曰：是你糊涂，听不明白！

问：就算是吾糊涂。那红娘子和你差三百年，是她灭的大明呀？

曰：是里应外合。是小女子训练的清军！

问：那你又如何说红莲红娘子是帮朱元章灭的大元？

曰：真是糊涂！红莲那一世不叫红娘子，后一世灭明时才叫红娘子。

又问：那长枪营又是怎么回事？是清兵调的长枪营改的女神庙。大明时的长枪营是汉兵。

问：可否叫红莲也来坐坐，让吾见识见识？

曰：她就站在你身后！

问：噢！真是神出鬼没。怎么也不打声招呼？

红莲曰：怕吓着你……

问：你倒是给个动静。这才是吓人一跳……

红莲轻轻做个万福，悄声曰：道歉了……

问：两位莲花有何打算？

曰：该回去了……

* * * * * *

学者问：那佛家天还没讲呢？

前文已说，天的分类全属有为、是为了归类讲问题的方便，只是手法不同角度不同。

一般佛经中对天的分类，是从生灵性本同、类相居的角度划分的。无情聚无情，有情聚有情。欲聚欲，想聚想。

是按照生灵自动力飘浮原理归类的天。

生灵可以在等同能量级以及低能量级时空区之间，凭念力自动飘浮类聚。这个现象就是第十篇蚩尤所唱：万物自归万物去。

而本教材是按能量级差及时间分解的宇宙自然现象划分的时空层次区。没有侧重在生灵自动飘浮作用上。是为了使读者多角度行观方便。

乙学者：不少修学中功的老气功质问：你不是佛，你怎么能知道佛的能量和菩萨的能量？

中功，本和尚未接触过。但听说中功有个全息论，对笔者启发颇大。能提高到全息论，说明在认识上已经相当相当了。

但不知习多年中功的弟子，信不信中功的全息论？若信，却又会如何提出这种问题。说明并不真信中功理论。

若是信，却提出，我们多年老气功居然都未全息上佛菩萨的能量。你和尚对全息论一窍不通，又是怎么知道的？

若真有全息论存在，那就不会仅对学中功的弟子全息，而对门外人不行全息。

观中功弟子，为什么行多年功，却仍滞留在2.4级以下，上不去？并非是功法问题，而是心法欠佳。

且看第三十八集《人法俱空》所言：

二级能量者，上不去三级。一是常有微细误犯，致使心不安。二是有种种业趣，总想有点作为（比如，看个病，表演一下手法等等），于心不静。

三级者上不去四级。一个是贪，急于求成，反而不成。二是自认功法已圆满，自我封闭。

行习中功者，上不去层次，往往取决于两点：一，总想有为。有所作为。以业果为动因的有为行。二，自认功法已圆满，自我封闭。

欲知后文，且听下一集，187集《千真万确》分解。

* * * * * *

一九九五年十一月二十一日 宏福山

主 页

探索者

修行者5

图 片

上一集

下一集


第187集

主 页

探索者

修行者5

图 片

上一集

下一集

《修行者》 第二十一篇 丽人行

第一八七集 千真万确

<一>

今天是九五年十一月廿一日。同时收到一堆信。其中一封是位习中功的教练员，虽未相识，但从其信中所言，其行女神功法之小九拜仅几日，哈欠和“泪落红颜”已出现了。说明已有感应。现回信如下：

云修士：

很高兴见到你的信，以及信中信和字。

平素与外隔绝，只是埋头书写。这一日却同时到了七、八封信。有峨嵋气功大学的云凤老师、山东的紫罗兰、雷州半岛的艳娘、花仙岛的阿森、阿芳等人，以及在南昌教功的广东人阿广等等。

先略谈谈你本身。你说你按中功说法，是气感迟钝型。练过多家气功无反应。但实质你属通灵型，仅是未得法而已。命运将会总是把你抛在水火之中，单只这一点，就意味着，你有修行的根基。

如果你是男子，你会是天生的组织者和管理者。如果是女子，你的通灵性会更为显著，但婚姻会大败。

得与失总是同时出现，此事古难全。正如《易》所言：知得也要知丧。

至于信中各位提及的问题，可参阅《修行者》第186集《扑朔迷离》。若一一作答，就要拖些时间。因正赶写第190集《湘江击水》。

你行、教女神功，一定要格外小心。她不同于社会上所传一切气功。其功法极为险恶。犹如在独木桥上两军对峙，进则搏，退则亡。

不少修者现已反映，习此功法是上当加上当。

望你多珍重，一路不会顺利，但也不会缺钱。

你会活得很有味，但你必须要像一名水手，犹如流行歌曲中的所唱……

此致

代问各位好！

一九九五年十一月二十一日 四川

* * * * * *

入静是一切修炼者大伤脑筋的问题。心不安，心不静是不会进入较高层次。

但心静并不是目的，而仅仅是进入行观的手段。是观行照度的前提。

佛门是采用了种种方便，费了极大的繁琐，目的仅是为了一个静字。这里面出来两个问题，其一，求静不能。其二，误以为求静是目的。

先说其一。一般来说，佛门是采用如下手段求静：

一、戒律。静本身不是目的，而是手段。以戒求静。戒就是第二类手段。

二、以打坐参禅求静。故知，打坐参禅也是二类手段。

三、以遁入山林或闭关隔绝求静。故知遁入山林，闭关也属二类手段。

四、以念佛敲木鱼，一念代万念求静。故知念佛也是二类。

五、以布施行善求得心安，这是三类手段。

六、以强调修德积德求得心安。三类手段。

七、以念经为手段。二类。

还有其它种种办法，比如不说话，不看书，不看报，不看电视等等。

但是，无论采取何种方法求静，有成者少，但也都或多或少静了一些，仅仅是一些个静，而另一些仍不静。

学者问：女神功法是如何求静？

女神功法不求静。因为静是求不来的。恰恰相反，女神功法是求动。身动，心动，思动，意动，情动，想动。能动者皆让其动。原理是动极生静。

静不可求，越求越不静。静只能生，由动生静。动极则静。身动极则倦。思动极则迟。意动极则乏。情动极则淡。想动极则空。而倦迟乏淡空则生静。

例如，女神功法中天地大拜等108，身动极则倦。一遍遍看教材，思动极则迟。行九阴九阳，意动极则乏。听录音行功，情动极则淡。看了教材就会想，想动极则空。此为外动而渐渐形成内静。在此动之基础上，行观。进一步使眼空、想空、鼻空，从而步步趋近于静。

观香、观印、观月调零、调灵渐渐强化至静。在现代物理学上，此法叫“阻尼”。

据中功的学员和老师讲，他们都经受过黑屋训练。由此可知，张宏堡认识到静的重要性。并想了人造山洞的措施。

入洞的学员中，有不少还是较为认真的。甚至几天不吃不喝。

但为什么效果不大，甚至反效？

第一，能量偏低，无法使孤明独照。

第二，未进入倦乏淡迟空的地步就提前入洞。

第三，最主要的是，未成瑜伽心。

中功的理论，偏于“理性”而少于“神色”，这无形之中就使后天识意压迫先天本性。最后还落个“伪科学”的结局。莫不如当初就宣布我不是科学，高高挂起免战牌。这是放不下的体现。

能量偏低进入黑洞，易形成“女巫”效应。意志不定者甚至在神经上会出麻烦。

黑洞措施本来是很不错的，这是吸取藏密闭关法的经验。但藏密入黑洞者要经严格训练，没有一定的能量，绝对不准入洞。

* * * * * *

<二>

河南的几位中功老师，教练员，刚刚接触女神功法几天。从其反应来看，可使人对中功略知一、二。

一、几位首先提出这样的问题：根据什么把宇宙划为25个能量标准？根据什么确定的佛菩萨的能量标准？根据什么确定广大中功弟子绝大多数为2级左右能量？根据什么知道六祖及十二祖没出成三界？

这些问题，有点类似司马先生对中功提的问题。这反映出，中功思想是偏于“科学”的，“理性”的，形而上学的唯心观。这种思想指导，适合于现代人的现代生活。但对修行学而言，却显得过于“科学”了。因为在实验室里是无法证明十二祖出没出三界。

二、有几位反映，初练小九拜，出现哈欠和落泪现象。这和各地初学神功法的广大学员一样。表，都不是迟钝型。不仅不是迟钝型，而且是通灵型。

从中反映出这样一个情况，即，中功的实际层次，就修行学而言，仍处于气的低层次水平。尽管中功在社会气功学中，是处于高层次。

如果练了多少年功，连个哈欠也没见过，说明练的仍是低层次的气，尚未到女神功法之最低点，哈欠。

只有表现出哈欠，哈欠连天，才证明，你真正地多多少少地获得了宇宙生命能量，且多多少少入了点中脉。

从修行学的角度观，哈欠是表示，你的先天本性开始苏醒。后天意识多少给让了点地方。以某种角度观，中功还比玄灵功低几个层次。中功仍属大众型健身气功，比较适于普及。

不过，也许中功较高层次的东西尚未来得及拿出来，也许有忌被指责为迷信。

从云老师的信上看，不愧是练过多种气功。一阅《修行者》教材，就一把抓住了女神功法的核心——相应。一点不错，全部女神功法，仅此二字，洋洋243集《修行者》，翻来覆去所讲，也仅此二字。除此二字之外，另169万8千字，全是废话，一堆废纸。通通是假名字、假施设、假安排，仅仅是个方便。

这叫当着真人不说假话。因为来信的几位皆是训练有素的多年教练员、老师。

云先生信中说，认识到修炼是一生的事，准备找一份固定的工作……非常对！年仅二十多岁，万万不可对这行抱有任何迷幻，那叫误入歧途。幸亏醒觉得早，赶紧趁年轻去找工作。专职干这行，一定要在闲着没事可做时，方可全力投入。否则，半途而废，一场梦幻一场空。

但不必后悔，一切所学，必有所用。不能是上了中学就后悔上小学是冤枉。吃第五个馒头饱了，就认为买前四个吃是上当。什么东西都是有个连续性，有个历史。

* * * * * *

重庆来函，准备正式开展昆仑女神功法教学，托笔者代书“功法简介”。现抄录如下，供各地参考。

昆仑女神功<九阴九阳>系列

功法简介

女神功系列功法，是研究宇宙生命学的工具。是修持者的木筏。是打开“天国”神秘的敲门砖。

同时，她又是专门对抗衰老，激发人体活力的具体有效的方法。

就其功理功法而言，其已超越了气功及宗教的范畴。对于广大爱好气功者而言，若不亲涉其境，实乃终生遗憾……

一、女神功法的理论基础

l、印度《薄伽梵歌》

2、《般若波罗密多心经》

3、《易经》

二、学术理论基础

1、佛学、道学、儒学、巫学、神学。

2、瑜伽学、气功学、生命学、修行学、神话历史学。

三、功法形式：瑜伽功法<亦称黑天功法>、天龙功法<亦称昊天功法>、观音法门<闻思修法>、文殊法门<观定慧法>、智识法门<亦称无量法门>。

四、功法性质：世间法，出世间法。

五、功法特点：智信双修，悲情双运，动静相合，阴阳相交，古今相错。

以中脉七轮为运行主导，以光音色生命能量为修炼介质，以瑜伽相应心为核心。共划分九个层次。

即：哈欠连天，生理康复，命体强化，性体显现，昆仑相应，天人双修，色空同观，神光阵法<亦称大虚无法>，人法俱空<亦称蕴空大法，菩提萨埵，大涅槃法>。

六、教学方式：面授五至七天，然后根据教材自修，或相互交流，同学同修。

七、功效保障：面授五至七天之后，自行按教材规定，正式起行四十九日，可进入第四层次。

八、费用规定：义务教学。收场地租占费，上交地方管理费，登记服务费，教材费。

九、教学要求及教学时间、地点

1、不拜师，不行仪，不持戒，不忌讳，不立宗，不设派，不立誓，不发愿，不迷信，不悔忏。

2、男子72岁以上，女子66岁以上，建议只教学l－3层次，对抗衰老。心脏病、高血压患者，建议只教学l－2层次，病理康复。

3、办班时间，地点，联系人略……

举办单位：四川省重庆市……

功法负责人：贾其政先生

责任教练员：杨先生

助理教练员：黄女士，沈先生，正付主任及全体工作人员九人。

* * * * * *

<三>

下面继续研讨河南部分老中功学员，初接触女神功法教材，提出的问题。

一、凭什么能给佛菩萨及诸天仙，历代前辈划分等级？

二、根据什么，以何为依据能将人的生命能量，划分出如此详尽的等级？

这里反映两个问题，其一，这些位老中功，甚至已任多年中功老师及教练员，对中功的真谛，并未掌握。

问有何根据？有何凭据？其实非常简单。一次本和尚正歪在床上，偶尔听一位中功学员对万法归一功学员说：中功的核心是全息论！

本和尚暗思：这个张宏堡是发现东西了，也抓住东西了。

几位老中功试问依据、根据？中功大师张宏堡的全息论！

如果全息论存在，本和尚就全息不上佛菩萨吗？就全息不上诸天仙？全息不上历代前辈？全息不上每一个人？

若本和尚全息不上，那张大师的论还有何用？

其二，反映出这些位老中功，思想迷信！迷信佛菩萨，迷信诸天仙，迷信历代前辈。甚至，比佛教还佛教，比道教还道教。

但真正的佛教，是智信双修，而不是迷信双修。就这一点，中功又远不及佛教。

三、书中道，当今气功界达四级者仅七人，是否绝对？难道不出名的，或名气小的众多修炼者，能量定然不出四级？如王力平等。

不仅是绝对！同时又是相对。绝对在于时间，相对也在于时间。比如，多年前，联合国人口普查委员会宣布：世界人口二十个亿。这个数字是绝对的。同时又是相对的，即，尚未包括未生出来的。至于王力平是谁，本和尚确实未听说过。听说过严新，但没见过。不过，信中一提王力平，初感此人胃不好。性过刚，争强好胜，仅此而已。

四、书中道，几个呼吸间，眼前便有大光明者为四级能量。静坐片刻眼前有光明者为3.5级。并断言：气功界3－4级人，不过三十几人。事实上，在我们身边接触的人中，眼前出现大光明、西天月、满天星者甚为普遍。

这里有个量与质的关系。孤明独照，朗朗秋月，你身边之人能24小时持续呈现，从不瞑灭能坚持几天？还是仅是昙花一现？俗曰：谁家过年不吃顿饺子。

五、半壁仙河图的含意到底是什么？

行功时自会明了。

六、《修行者》第二部分不宜宣扬，因涉及大量天国隐私，有损圣母形象……

这是好意，担心有人曲解。但不论有多少人曲解，圣母依然是圣母。

圣母之所以称之为圣母，首先在于她有孩子。创造了部族、种族，并使之能生存下去，这才谓圣母。一个人一辈子不婚配，也称不上圣母。只能叫圣女。

圣母并不希望凡人把她们规范化、冰凉化、偶像化。圣母仅仅需要理解。理解她当时的处境。正如，八四年，八五年期间上映的《武则天》主曲：谁在逆境里，心中不冷清？谁在困苦里，不盼得光明。那一招能保必胜，有谁能倾听我心声。冷眼看世界，知我有情无情？

这个曲谱得好，词也写得切，人也唱得绝。

七、难道人世间没有邪恶，正义。没有真善美丑，没有仁和仁爱？甚至对中国古圣孔丘也是——嘲笑……

这是个观的层次和角度问题，是你的立点高度问题，也是个绝对与相对的问题。

如果你的立点站在幼儿园。小孩间的美丑善恶，仁不仁问题严重，过不去，有理无理等等。如果你站在一个七十岁的老水手的立点，你也许就会对幼儿园里小孩间的是非，不是那么感兴趣了，淡化了……

八、书中所写故事，时间跨度太大。删去太多。让人看了如坠五里雾中。

九、人物转世上，一人多名。对读者来说有一定困难。另，家族血缘关系繁杂。读起来困难。建议：列出一、二次天地大战样本。排出转世或上升名单变化表。排出血缘关系表。

这两个问题属不太熟悉剧情，刚接触不几天教材，对剧中人物是不易搞明白。犹如人初看《红楼》，对宁荣两府的血缘关系，也不一定就能理出个头。而且也不可能让曹雪芹写得太白，太白就没味了。比如，秦可卿是怎么死的？她是上吊死的。但书中并未直说，却又含在句中。

又如，她为什么上吊死了？书上也没明说。但品句味都可知道，她与公公作爱时，让一个使女无意推门撞上了……

全在你读的深度。

时间的变化跨度，镜头的闪来闪去。大概这属于蒙太奇。不像中国评剧。

总之，有一个感觉。这个张宏堡办的中功大学校，到底都教了什么东西？

* * * * * *

<四>

这么说吧，没有一定的修行基础，看不懂《修行者》教材。要求读七遍，七遍若能看懂，就算是不简单！包括各位大师在内。

下面录写给中功教练员的回信。

云波：

写来的“字”收到了，很高兴。

先提个小事。但凡写东西，行文。若是材料，后面一般不加“祝吉祥”字样。加祝字，表信件，若是信件，前面又未标名XX：

既然接触了女神功法，佛曰：出世法不离世间法。故而，就要全方位、全光色修练。

文中提及的几个问题，可在修行者第186集，187集中参阅。

建议：若行女神功，应自做记录。以便日后自行验证。不是亲证，都不算数。记下来的东西也许无用，也许能给后人行个方便。

            此致

安好！

* * * * * *

桂花女士：

见到写来的“字”，看来是与云波同出一师之门。

你信中言已五十八岁，望多多保重。女神功法险恶，行功时应处处当心才是。

信中言，自九三年七月学中功，如今吃药打针少了。大概是不是肝血系统不太好？你气性过刚，刚则伤肝！多行九阴功及雪山青莲，以及卧功大地回春，对你会有益。

信中谈，希望找个剧中角色。你已找到了，如何还要问？行小九拜功仅几日，又是何故伤心落泪？你心中大灵已找到了自己的出处和归宿。是心在伤，心在落泪。

和尚冒昧，你命中凄苦，孤独。心高性刚，容不得半点砂。如月，但无知音。

此致

安好！

* * * * * *

武君：

见到了信。命运使你走上修炼之路。气功运动的伟大，在于将不可数计的失落人，走上了生命回归之路。问题仅在于，在路口边上转。种种客观原因，造成找不到路标……

原因在于法障碍，执着于本门之法。而不知无量法印。

你的内在性格过刚，含碳量太偏大。尚需千锤百炼成低碳钢。炼钢的火候控制，大概桂花女士精通。她大概是金属加工设计研究院的人。

三十六岁之后，你会转运。但应淡化官念，轻轻松松度人生。

你会极快上层次，并获得“通”的功能。这是你先天性的根基决定的，而并不在于女神功。女神功的作用，在于是一架通天之梯，她帮人找到通天之路。而使不使用在于个人的意愿，黑白月道顺逆皆方便。

问题是，你很可能终生逆难重重，但你会有坚韧的毅力，在艰难之路上跋涉。而前面，却是无尽无止的茫茫……

不要急于求成。急于求成对你是极为危险的。要记住第十篇里的一句话：

且放慢，

脚步平，

阵法震天庭！

一遍遍地看教材，放下一切“批判”眼光，你将获得和体验终生难忘的神韵！

信，是敲门砖。否则，门难开。

此致

平安！

* * * * * *

<五>

几位来信的都是河南人，属豫西。豫西的中心城市是洛阳，洛阳的龙门石窟是很有名的。

第一次天地大战，昆仑山口十面埋伏，大败罗地干布。罗军突围，一股沿通天河南下至丽江的玉龙雪山。一股东窜经天水，洛阳至彭城的云龙山。以后，南行军绕道花仙岛及大罗刹山，将主力皆云集在彭城云龙。然后展开射阳大战。

提起东海射阳大战，正好，四川峨嵋气功大学的刘老师转寄过来一页剪报。报纸是九五年十月十八日羊城晚报刊登的一则新闻，现摘录如下：

十月四日傍晚，山东长岛有近千人饱览了一次人间奇幻。17时21分，长山岛西南天上，凌空高悬，奇伟壮观的数座险峻逶迤的山脉，层峦叠嶂，由西北向西南方向隐约展开。在庙岛和西下夕阳的空中，形成“山外山”，“岛外岛”。仙山中古柏和宫殿依稀可见……

17时24分，西南方向烟波浩渺处，凌空奔出一辆神鹿古战车。车中一勇士拨弓搭箭，直指夕阳。此时，偏西方出现一艘吐着浓烟的军舰。在天际迎对着古战车向南急驰。舰首的炮口，射出一道金红色火舌，“截击古战车”。

上述报道，正是再现了第一次天地大战尾声的射阳战役。那古战车之勇士，正是罗地干布。那西方急驰截击战车的军舰，正是大日宫的战团。

报道又说：17时26分，又换了一景，天幕劈面拉开，出现云崖天岭，一座庙宇……而正西方出现莲花怒放，旁有一金孔雀，璀璨耀目……

从天象上重演一次大战的结局。罗地干布被大日宫逼入空门。并由佛王座前的金孔雀监督……

第一次天地大战是以射阳结束。第二次天地大战是以落阳告终。

中原大战，罗地干布主力在洛阳与西洋女王的金发女战团决战，大获全胜。并设临时罗军总部，于落阳之处，此地即是洛阳城。

罗军的前军虎熊战团，在熊耳山至神农架屯兵。天鹰战团，西击西洋败军至玉门关。如此，保卫中原之战结束。并命名中原为豫。

何为豫？上震下坤为豫。即雷龙在地空之上为豫。豫的含义是，此地可建国，并以此地为根，可向四外扩展。如《易经》中豫卦所曰：利建侯行师！豫卦九四，正是龙跃于渊，欲成天子之象。

有学者问：洛阳以牡丹为名，为何《修行者》一书总提洛阳梅花？

梅为诲。天子居洛阳，不可呈现牡丹态，而应呈梅诲态。否则，豫极则亡。豫北安阳界内的殷虚就是史证。

* * * * * *

《易》有多用。从修行学上看，豫卦的综卦为地山谦。上地下山。地为空，山为静。此卦为空静之意。空静之后可得豫，即上雷下地，即上动下空。为静极生真阳之动。豫之卦为水山蹇。蹇卦曰：利西南，不利东北。利见大人，贞吉。此卦上水下山，即上月下静。为月光普照之象。顺行则不利。修行则利见大人。即有利于眉目呈大光明。

豫之错为风天小畜。卦曰：亨。密云不雨，自我西郊。从修行角度观，此时，能量具足，但切莫转为雨。

豫的内卦，即之卦为蹇。从修行角度观，为少造业，而抓紧修炼之意。应充分利用月光普照之时。

以洛阳为中心的河洛文化，对显态方面已开发了不少。但其中隐态内涵更是大有文章。

* * * * * *

在上述众多信中，有一封是从南昌转来的。写信之人讲：学佛已多年，尚有一些不解之处，望大师给予开示。

一、经曰：“淫身，淫心，淫机不断，于佛菩提难以希冀。”请问，三淫怎断？此句出自《楞严经》十三卷。

问题是，笔者手中的《楞严经》只是十卷。那多出的三卷不知出处是什么？且不管出处是何，只解三淫怎断。

有身，则难断。有身则乱心，心逢机而动，反行其身。此处，机为触尘、色尘等等。身为触根，实指六根。但此心并非心，而是脑袋，是无明起处。

自古有两种断法。大多以戒为手段去硬断。但成者极微，藕断丝连。抽刀断水，水亦更流。此法犹如禹之父治水。

另一法是禹王治水法。极险，但有成。

就女神功法而言，是采用禹王之法，而不是采用禹父之法。两法各有千秋。

按事物运行规律，堵，反生逆反。越堵越乱。但任何事物是极必反。此即易理，亦为万物运行之规律。

在九阴功法之第六层次，就是利用这个极反定律。此即佛门功法之第十八法之原理。化淫心之火为性光，成就火光三昧。

二、六祖三更受法，忍大师送偈曰：有情来下种，因地果还生，无情既无种，无性亦无生。请问大师，何为情？何为种？如何下种？

答：见景随之所动，为情。见景不随所动，为无情。心动为种。见景生情，为下种。

三、在《禅》的杂志上，刊登一篇前人修行的禅机录：“空手握锄头，紧行骑水牛，人在桥上走，桥流水不流。”该禅机内涵究竟为何？

答：此四句的含意是，是他已空了。已是人空法空，人法俱空成了菩提萨埵见景不生情了。

说此禅机之人，内含洋洋得意之象。其实，恰恰正是此四句，表明此人，人亦未空，法亦未空，只会耍嘴皮子。

空手握锄。他还知有手有锄。紧行骑牛。他还知行法和骑术。还来个“紧”！紧字表后天意识。行字表后天有为。骑，为法，还知道骑法。牛为见景，见牛景而生骑之情。

人在桥上走。还知人身在。还知有个桥，有桥则动情。动什么情？桥流水不流之情。

此人自鸣得意之处，是他悟出了桥流水不流。其实，这是最简单的相对运动。以水为参照物，则是桥流。如人乘火车外观，见树匆匆飞驶，而不见火车行。

达摩西来，创祖师禅。就怕后人学成磨嘴皮子样。故曰不立文字，一反靡风。但后来文人学禅，只学嘴上功夫而不实修实证，终不得出身之日。

只当是文字游戏，闲来看看就行了。切莫误了实修实证。

此致

九五年十一月二十二日

* * * * * *

<六>

学者问：山东长岛的古战车幻象是真的吗？

报纸登的，标题是：古战车与军舰凌空对峙。

又问：长岛在什么地方？

山东蓬莱的海面，其处在渤海与黄海交界处。海面上是庙岛群岛。比较大的有长岛、长山岛等等。隐界的三山就在此处。在月台幽会一集里，天火烧三山就是烧的蓬莱仙岛。

从庙岛群岛北行约300多公里，即是仙人岛。

学者问：按大师一解，这桥流水不流却是如此简单，可九二年九三年刊的“禅”杂志，又为何玄之又玄，神之又神？那人又如何忽然悟出个桥流水不流？

答：大概正过桥时，眩晕症犯了。

又问：是否太刻薄了？

答：人在眩晕时，只觉大楼倒过来了。其实大楼没倒，是人倒了。人在正常时倒地，知道是自己倒了，而不是大楼倒了。犯了眩晕病时，就不知是自己倒，而是眼看大楼倒，有时，人醉倒在地，也是这种情况产生的。宋朝名将辛弃疾有词曰：

昨夜松边醉倒，

问松我醉何如？

只疑松动要来扶，

以手推松，曰：去！

他晕了，只见松朝他倒过来。一觉醒来发现自己倒在松树下。仔细一回忆，想起是看花眼了，以为松倒下来了。

根据这个原理，可以研究如何治眩晕症。

为什么不把辛弃疾写的词也参参禅机呢？

学者问：参那句禅机？

答：人在树边倒，树倒人不倒。参！

又问：参什么算对？

答：三个字：眩晕病。或者是，喝多了。

学者问：经曰：纯想升天，纯情入阿鼻狱，情想各半弥留人间，如何解？

答：一般众家的解法，都是按字面取义，皆沦为错谬。经文的真谛，真义是在字里，而不是在字面。但凡从字面取义的，均美之名曰：义理派、大家、渊博。讲得头头是道，但没什么大用。均系纸上谈兵，夸夸其论。

又问：从字里取义呢？

答：名之为瞎扯蛋。

又问：大师又是从何处取义。

答：无义可取，心想事成。

又问，如何个成法？

答：经文中所言之想与情，并非凡人之想，凡人之情。尚若理解为凡人之想，凡人之情，那就大错而特错，差之十万八千。

学者：我学佛多年，这可是头一次听说？

答：吾讲述的，皆鲜为人知的。否则翻来覆去又有何用，犹如轮回不止。

此想非人想，此情非人情。人之所想，人之所情，对出三界又有何用？皆为后天意识，死了也就了了，散了。

此情此想系指大灵所情，大灵所想。

为何情想又有上天入地之差别？前文已讲，在非物质时空态里，灵的动力，即来去飘移的动力，仅仅在于念。而不是凭肌体支配手脚去行事。只是心想念何处，只要能量具足，就立时透过时空层进入何处。对凡人而言，不同时空犹如相距十万八千。但对灵而言，仅为咫尺之间。因为，灵会应用零点空间原理。掌握此原理，即可如去如来。

对灵界而言，想之一字的含意，是无我相人相众生相寿者相。而仅如虚空，不异相。此相，名之为心相。在经文以“想”之一字隐其密意。此意又是一点就破，不点终生终世不解。

一位校长来信说：他读了《修行者》教材之后，又专门研究瑜伽。认为瑜伽对他收益极大，而《修行者》教材，就好像没什么价值。

的确如此，此位校长是位多年老气功，多年学佛者，却又是多年通六窍。读了《修行者》教材之后，再读瑜伽书籍，佛经等等，方知六窍不通了。那为何，在学教材之前，不能闭住六窍而只通一窍呢？此位校长，属吃第五个馒头才知饱之人。此种人遍地皆是，犹如小学刚一毕业，就反脸不认小学老师之人一样。

但凡是个人，都需踩着别人的肩膀向上爬，否则是爬不上去的。正是这样一个个一代代地爬，才有现代，才有历史。

就拿本和尚而言，若不是大颠和尚从下面托了一把，本和尚依然会在五里雾中。

学者问：大师你如今这般，又是，主要是哪几位托了一把？

答曰：大颠和尚，此为一。宝华山文殊院上面的，约行几百米处的隐居的月大师，此为二。严新大师，此为三。龙怡大师，此为四。张小平大师，此为五。张宏堡大师，此为六。正好帮吾闭了六窍。

学者问：那几位气功大师，你不是没见过吗？

答：没见过，不等于没听说过。

又问：但你在《修行者》教材中，时不时又把众大师批一顿？

答：这是两码事。不可相提并论。

学者又问：还有谁，对大师你有所启发？

答：不可数计。平时所遇皆是。比如，武汉有位笔名为陈海萍的先生，苏州有位大居士，皆对本和尚有所点拨。

* * * * * *

一九九五年十一月二十二日 宏福山

<七>

学者问：还是讲讲情与想之事吧？

想，系指，大灵若能不异相，不他相，无人相众生相寿者相，不自相。则可穿越时空层，无界无限。只取决于自体的能量。

若一系情，情为见景心动。此景是指众相。则下坠去类相。类相过程中，能量开始以音子形式散解。一动情，音子能量就外逸。能量一减少，就只能向低能量区坠落。如若纯情，一心只念各相，音子散解消溶极快，灵体会一坠再坠，直入阿鼻狱中。即负十二级能量区。

此情此景，犹如贾先生看风月宝镜。

学者问：哪位贾先生？

答曰：贾瑞！怎会不认识此人呢？

学者问：在平素修炼中，又如何训练大灵多想少情？

答曰：只有一法，此即相应。正如大黑天女神所歌：

虔信神者归于神，

虔信魔者归于魔，

虔信先祖归先祖，

虔信我者归于我。

这里有两个问题。一是相应何方，此属定性。一是相应力，此属定量。

性不定，则无向。量不足，则有向也去不成。

一遍遍阅教材，是解决定性问题，此即为心法。按教材练功，是解决定量问题，此即为功法。

但凡气功者，往往只注重功法，而不知心法之重要。性不定，去处只有一个，阿鼻狱。故之，修行之事，首当其冲是相应。

例如那位校长，只见功法而不知心法，自己在那儿自鸣得意。是故，《修行者》教材，先教心法，后教功法。否则会误人子弟。

学者问：相应，是不是也是个情字？

答曰：初习相应，无情不相应。有情方可入相应之门。入门之后，情愈来愈浓。待浓到极时，必反而成无情。此道是无情是有情？此即：有情非有情非非有情。无情非无情非非无情。而只有此时，方成：纯想非纯想，非非纯想。自然会飘向想无想处去。

比如你念观音。若是对观音无情，那能念观音吗？此即是众多学佛修佛的在家人、出家人所犯之大病！你可知，这叫个什么？口念心不念！就是念一辈子，也是白念，也定不了性。

学者：经大师这一讲，我方有所悟。几乎误了我学佛修佛大事！我平素只是边敲木鱼边机械的念佛号，口若悬河……

答曰：要心念，不要口念。出声口念，是念给别人听的，表现自己在学佛。那是假学。

口念，力点在风轮。用脑去念，力点在后天意识。用心去念，去体味一下，力点要在心轮。心轮即火轮，化心火为月光明。如此，才叫真正的净土修法。若念佛不是用心念，不能化心火为月光明。这叫什么净土？

故知，净土实际最难修。西洋女王大势至修的就是净土。但佛王曰，不行！因为佛王知末法之众生，心不纯净，修不成净土。反误一大批修士。故不得已，非要加行功法，方可得渡。此功法即为观音法门。文殊又在观音法门基础之上，密行文殊法门。

观音法门是入门，入门之后，还要加行文殊法门。

学者问：我学佛多年了，尚未听说文殊法门？

答曰：显宗无文殊法门，只有密宗才有文殊法门。是故，大量学佛者，不知有文殊法门。

学者问：我的一位朋友是修密多年了，可他也不知有个文殊法门？

答曰：密宗之中，对修不到一定火候之人，无一定根基之人，是不传文殊法门的。以免有人学得一点皮毛，就在社会上混水摸鱼。

学者问：在《修行者》教材中，是否讲了文殊法门？

答曰：已大量地讲了，已将文殊法门揉进了教材之中。

学者问：为何不提出单讲？

答曰：文殊法门为密法。不可显说。只是在你不知不觉中，会了就行了。

* * * * * *

<八>

学者问：不少修佛修道修炼之人，对天界战争不断十分不解。可否再讲一讲？

天界战争仅仅是个表现、表象。众生对这不解，是由于被表象所迷惑，而不解其真意。

产生此惑，全在于无明。以人道去理解天道，以人德去套天德。这就不叫人法于天，而成了让天法于人。这叫以凡人凡身之凡心，去度佛菩萨天尊之天心。相差十万八千。

天界时常相互交流，交流是各自推荐各自的修法，以便共同研讨最佳法，去获最高终的。但交流之中，研究何法为最呢？天界重实证而并不重虚理。若重虚理，则是会议讨论。若重实证，那就各阵其法试一试。

凡人所见，正是这种交流阵法之象。殊不知天界交流完了也就算完了。谁的法好，就按谁的法去做，各自鸣锣，各回各的去处，各自修炼。

凡人效天，只学其表而不究其里。也纷纷斗起法来。你用个法术治治他。他还个巫术惩惩你。性质变了。

天界乃精神世界，故论雌雄需实验。而凡界乃物质世界，故论高低需理论。天地之别，虚虚实实，相辅相成。

例如，圣观音与罗地过招，实是相互验法。凌云剑凶猛异常，凌云飞下，正中剑池。

九宫众齐观，却见观音金环套在剑心。罗地只是嘟嘟囔嚷，口中不服。但心下暗思，这圣观音之千手之法，且不论其环是正套反套，反正是给套上了。套上，就意味着，本事再大也跑不出圈。故只好服了九宫。

且说那九宫，单打单斗也并不见得是罗地的对手。九宫也自知，难定雌雄。故私下先做好了扣。八宫各自将各自百手加持于观音，如此，观音就成九百手。大日宫的妙文，又神不知鬼不觉的将自己的百手加被于观音。是故，罗地与观音对阵时，又哪里晓得此时的观音已成千手圣观音。此正是第十篇《仙魂曲》所歌：

恩怨可曾是，

面目已全非。

醉生梦死各顾各，

九宫元来心相连。

胡儿人中龙，

相应九天凤。

霞光展现龙凤姿，

兰香幽幽到面前。

九宫今犹是，

映出万千辉。

梦里相逢东西宫，

梦醒振翅大日宫。

此曲是说，你本事再大，也跑不出九宫之圈。只有与九天之凤相应，才是你出头之日。

学者问：十月四日，山东蓬莱庙岛群岛上空的古战车与军舰凌空对峙之象，是何意？

此是太古史的映现。无不能生有。那是一幕图像语言。表第一次天地大战尾声时，东海射阳一战，大日赶来救九宫未及。罗地的无情神箭已发。后一幕的庙宇及金孔雀是表，罗地应诏入大日宫，在金孔雀监督下，去渡九宫回归。此事就算摆平。

学者问：九天玄女不是十手相吗？

一手为十手，十手表百手。

又问：观音可为千手，另八宫不也能成千手吗？

不可。观音为大，九个妹借手心甘情愿。若八宫借手，那就得好说好商量了。问之：借手何用处？是故，唯观音能成就千手。余者皆不成。

学者问：相应是为了出身后，大灵产生自动飘浮力。相应在现实修炼的意义又是什么呢？

在精神世界，生灵的飘移是靠“想”力。在气功学以及宗教学里，称之为念力。在女神功法中，称之为相应力。瑜伽学，则称之为瑜伽。这种力是一种相互间“精神”力的和谐。

在修炼中，你相应于谁，你的相应力就作用于谁。对应就产生反作用力。这种反作用力，在宗教学就称之为加持。是故，加持作用是有先决条件的，这个条件就是相应。

有人总抱怨：佛菩萨天尊为什么不加持于我？实际是，你没有“信”过去，没有相应过去，又哪里来得加持。古曰：投之以木桃，报之以琼瑶。意思是，你只要给出一个很不值钱的桃子，回报就是琼瑶。

有不少修炼者，心中不仅不知相应天尊，一心总是想魔。这个是魔，那个是魔。殊不知，说魔魔就起，想魔魔就生。为什么？说也罢，念也罢，想也罢，正是你给出了“信”，信魔存在，信魔有，给出了相应力。自然就勾魔来。而一旦遭了魔，那可就是纠缠不清了。犹如太极推手，缠缠绵绵，丝丝不断，在那里暗较劲。

比如，有人得了白虎令，想甩掉。成天念，你怎么还不走掉？实际上越念贴得越牢。它可不知你是想它走。你这一想，力就发出去了。

为什么圣观音一再告诫：修炼时，一定要于心无所求！你一求，各种幻象就会应求力而出现。幻象就会把你导向魔界。

又一学者问：为什么不能把天界师尊的名字统一一下。不要他叫一个名，我叫一个名？

这是历史和地域分离，不同角度造成的现象。比如，三个人碰到一起。徐州人说：红芋是天下最好吃的！河北人却说：不对，白薯才是天下第一。东北人大声言：都不对，地瓜才是天下第一！同一个东西，在一个国里都统一不起来，何况全世界。

又问：能不能把第一次天地大战发生和结束的具体年月日讲一下，这样才有科学依据？

大概不容易，很难说清是发生在公元多少年。

又问：为什么不能呢？

比如，能不能说准，中华民族的老祖宗黄帝，炎帝是生于公元某年某月某日？而第一次天地大战时，记得，炎黄二帝还没生呢？

又问：为什么记不住呢？

有一年，在京都白塔寺，遇到一位老太。于是问她，八国联军火烧圆明园是哪年？

老太曰：记不住是哪年了。那时还小，也不知道怕。只见几房姨太太都吓坏了。每人揣着个水烟袋上屋跑到下屋，下屋跑到厢房的四处找地方藏。记得那时我还上街去看热闹。天一黑，满街都是红灯照，全是红衣红裤红鞋红头巾十七、八岁的漂亮姐。一人手里打一个红灯。一边走一边跳，越跳越高。也真是神奇，跳着跳着就都离地了……

* * * * * *

<九>

学者问：大师，你说的那是义和团运动。

大概是。义和团练的就是巫术加气功。义和团选了些高手在老佛爷面前表演气功。老佛爷一看，心里有底了。再不怕洋人了。于是向洋人开战。但，义和团的气功，在洋枪队的排枪下，血染江山……气功代替不了军队，形成不了国防力量。圆明园一片废墟，只剩西洋宫的几根汉白玉的石柱。作为洋人入侵中华的历史见证。

气功本身并没有错误。错误在于人为的把气功现象过分地夸大。

* * * * * *

山东一位学功者，来信问改个什么名字好。因具有普遍性，现将回信记录如下：

云女士：

信中提及名字一事，字为符，名为假，音为咒。已是这个岁数了，改不改就无所谓了。

名字对人的诱导力，只发生在72岁以前。72岁以后，名字就失去诱导作用了。实际上，名字的有效期，是七岁至四十七岁，超过这个界限，其诱导力是极微弱的。

名字对不修之人会有一定的导向，但对有修之人，这种导向力已是极微弱了。

对于修者而言，也许正是此名，神使鬼差的把你引上修炼之路。是故，又何必过河拆桥。

何为道，顺其自然而行。如人走路，一般要沿道路而行。此叫顺应自然。若不如此，下道行，不是沟坡、泥泞、断崖、荒野，就是四处撞大楼。

但凡人，大多自以为是，不愿沿道而行。总喜欢打洞穿墙，或是步入洪荒，去有为行。去自作聪明。只有在四处碰大楼，吃尽泥泞之苦时，方知应走现成的柏油马路。

* * * * * *

江西一位先生来信，他们一直打算办班，但怕人使坏。一次市气协组织教一门气功，而气协内部有意见分歧者就给特警队打匿名电话。举报出准确时间、地点、人数非法集合。惹得一批特警飞车赶至现场……来信说，他们那里气功界十分复杂，一批气功“痞子”争权夺利，专门使坏。若想学功，则必须在极保密下学。否则就出麻烦，不值当的……

这个现象在无锡也发生一次。一般都是“老气功”在使坏。江西人把这种“老气功”称为气功痞子，真是恰如其分。

是故，为了防止气功痞子捣乱，唯恐天下不乱，办班时，若方便，最好与地方治安部门打个招呼，挂个号。理解了，就什么事也没有了。一切在于理解，不然就会产生误会，引起不必要的麻烦。

* * * * * *

河北省一位修者，大概是于九月底学的女神功。其于十一月十五日来信讲了如下反应：

“我与妻小丽坚持行九阴功。现将行功反应陈述如下：

行功反应已进入平和期。但行功时常常进入什么也不知的状态。行功至某一式时，什么也不知道了，停在那里，像是发呆发楞。随后一股力量从下往上一冲，猛然醒觉，而有一种茫然不知所以之感。

胸骨时常有响动。小腿骨腔内也时常有清脆的炸响。大腿肌肉有时自己突突跳动。前额凉爽通透。脚尖有时有刺痛感。脚侧部有线状扯动感。小便味渐清淡，有时有香气。口腔和面骨腔内有气胀感。有时感到牙齿内部好像空的，有充胀气感。此时方体会古语所言：开口神气散。的确真实不虚。

一段时间内性欲较强，后迅速转缓。现在性欲开始淡漠。有时有生理反应，但没什么心理反应。本月12日凌晨，不觉遗出大量精液，实为少见。精液无色无味，是粘稠度很浓的透明体，与一般精液大不相同。

目前，手上只有教材1－15篇。16－21篇尚未联系到。”

* * * * * *

花仙岛的阿芳等众来信。谈及在神修中发现了盘古洞及古易之事。以及洪秀全的转世真相等等。

欲知下文，请阅第188集《平凡小居》。

* * * * * *

一九九五年十一月二十四日

主 页

探索者

修行者5

图 片

上一集

下一集


第188集

主 页

探索者

修行者5

图 片

上一集

下一集

《修行者》 第二十一篇 丽人行

第一八八集 平凡小居

<一>

洛阳的云波已习修气功多年，并拜过不少宗师求艺。在城里教功组场已能大显身手。但转来转去，总是转不出个头绪。方明白：气功不过如此！

月前，偶然听人说起，有一和尚写了套功法，大概叫九阴昆仑神功，极有价值。于是，总想见识见识，居然还能有称得上有价值的气功。但又一时找不到教材，不知此功法到底说的是什么？只听说南京、武汉、山西等处有人教此功。去学？身为大门派功法教练员又显得掉价，又怕上当受骗。这些年扔在学气功上的钱已经不少了，也不过如此而已。

另一位说，查查此功底细！

于是，云波打坐进入功态。她说，海空出现一颗极亮明珠，向一大地深处冲去。地深处一巨龙，但不像传说中画的那种龙，极凶猛，在用巨爪向上开通。又极凶猛地上下翻腾。

它冲出地面，大地被震得轰鸣。它腾空而起冲上天空

一片碧波碧云，月光月色……

突然，冲出一凤！截击巨龙……龙战败而逃，凤紧追不舍……一片混战……

云波出了功态。自言：这到底是个什么功？

几日后，突然接到多年不联系的广东好友阿芳，寄来了一套《修行者》1－15篇教材。匆匆一阅，方知几日前功态所见，竟是书中月台幽会一段。心中好不神奇……

但感觉和尚写的书，太狂太妄。几位老气功一翻阅，居然目中无视众气功大师，甚至把佛菩萨能量都标出来了，有什么科学根据？！一家之说。这个和尚一定是个魔！

学者问：此女说你是魔，你看她是个什么？

答曰：心系于魔的还能是什么？罗刹女。

又问：看来她练气功已经相当有成了？

答曰：已经出现附体现象了。这是中功和玄灵功的弊端。

又问：能不能打掉附体？

答曰：行女神功可打掉附体。但其功能也可能会丧失。还要从头修。不过路熟了，修起来也快。

又问：你看她是哪一宫的人？

答曰：九宫的。是红莲红娘子那一路的。当过红娘子壮妇营马队的快弓手。

又问：大师又是如何知道的？

答曰：中功理论嘛，全息论！

* * * * * *

学者问：我学佛已多年，一生对佛家十分虔敬。但见大师批点“桥流水不流”之句时，心中着实不安。《禅》刊是佛学院所办之物，桥流之句乃禅宗典句。可经大师一批点，就一钱不值了。若言此句之人是高僧大德祖师之类人物，不是又有得罪了？

答：言此语之人是何所人，吾倒未去理会。仅是就句论句。以前也未曾注意过是什么人说的什么人写的。

又问：大师估计一下，言此语之人可是何人？

答：第一，不是出家人。

问：是何凭据？

答：手握锄。出家人手不握锄。持锄则犯戒。大概寺院也无水牛。

问：大师看此人是怎么回事？

答：此人干了一天地里的活，实在劳累。人也饿了，牛也饿了，故紧行骑水牛赶回家吃饭。若是去地里干活，不会紧行。想紧行也紧不了。牛会慢慢走。但下工了，牛走得可十分快。故可曰紧行。

下地去不空手，要带点干粮之类。回来时则空手，中午把干粮吃光了。

走到桥上时，实在是饿得发晕。但一见水，则是桥流水不流，晕得更厉害了。

又问：此句真的不能表菩提萨埵？

有人相有牛相，有锄相桥相水相。有水不流相桥流相。有手空相紧行相骑牛相。又怎能说是人空法空？

又问：既是如此，为何《禅》刊要把此句刊出示禅之典呢？

答：此为口头禅之典。禅者，静也。紧行为不静。桥流亦不静，又何以成禅？

又问：大师能否说几言禅句？

答：实话讲给你，本和尚没修过禅，不会禅句。

学者问：花仙岛那边的信又说了什么？

* * * * * *

<二>

阿芳他们几人的信是十一月十三日写的，今天是十一月二十四日。

大约在九月末笔者离开江宁之前，阿芳电话至，言要有些事研究。吾言，有事不要用电话，以信为准。可投至山中，估计信到我人也就到了。见信后，再按信之所言回答问题。

九月末至十一月下旬，近两个月，才有信来。此间，山下人常捎话，阿芳多次打电话要与吾讲话。但因无信，想也无事。故一直未下山去打电话。

他们的信中说，心月狐令她们必需要有信于吾，以便联系上。写道：也不知心月狐何故下此令？

信者信也，无信者，失信也。电话乃音，非信也。古人重信而轻音，其因为信实而音虚。

例如，佛门修行，以信字打头，以信为本，而去修音。故知信之重要。花岛人错在重音而轻信，是故屡屡发生不安，故之心月狐令其有信。

中国汉文，字字为符，字音为咒。投信、写信则为信交。无信则为失信。人足上“交信”一穴为通灵大穴。女巫引附体上身，皆走此穴。

信中说：将一处旧楼宅修了两个多月，大约81天，终于迁入新居。此时，大理的许天侠写了四个字“平凡小屋”正好寄来。但一字之差天壤之别，终于在农历九月初八出了事。

此即以电话传音之故，若以信言，则不会出此一字之差。

信中言：农历九月初八，阿森突然面如死灰，吸气少而出气多，倒在床上，整个人似乎被抽干。

查之，方知，前几天几人去盘古王山上玩，查证到，这里是盘古大帝涅槃处。盘古大帝一高兴，于九月初七叫人捎个口信来，自九月初九日起，他所受香火分一半给阿森作为加持用。但此事引起非议。

阿森说，九月初七夜晚，陷入昏迷之中。恍惚只见两人将他抬走。是故，初八人就不行了。

细查，盘古王山有一隐态山洞，有一位六级生灵名叫吴笑生，对阿森施了法术。法术名为混元乾坤颠倒迷魂七星阵。并在音魂上施了血煞降。而另一天魔名叫天魔罗，也施法扣了阿森天魂的部分能量。

我们在盘古王山的隐态山腰处，破了吴笑生的法场，杀了吴笑生。阿森顿时精神大振。原来头痛、抽空之感也顿时消除。

随后，又追杀同党，诛灭九族。熊虎战团自动赶来包围了山谷，一举歼残军十万众。

阿芳令再查，却见一处沙尘滚滚，只见罗刹女战团已将天魔罗（10.9级）及魔兵众几千万众堵击在一处，双方正在厮杀。此时，玄龙率波斯战团赶到，将天魔众团团围住。随后九宫驾到，用九宫阵将魔军几千万众全数收回大日宫，化了……

一波未平一波又起，阿芳身孕遭法术暗算。查之，凶犯是“龙观手菩萨”8.4级。其被阿森用借用的辟支剑打成负12级坠入阿鼻狱……

我们急忙写信大理，要许天侠重写四个字平凡小居寄来。方始得安。

后听文姬娘娘说，吴笑生也遭了辟支一剑，成负12级下坠。

几天之后，我们又去花仙岛附近景点去玩，发现了上古神话所说的不周山。而周文王却在不周山下修炼。他言，已等我们达八百年。教了我们一个阵法，并要传我们“归象”古易。文王说，归藏易实乃归象易之误传。

又后几天，又到王母点将台处玩。发现此处山下收押着南海龙王的二儿子。当初是玄龙捉的，释佛封压的。经协商，我们把他放了出来。

前几天又去洪秀全故居，发现其卧室有一条通道，直透龙宫。细查，洪乃南海龙王第十子，是私生儿。

昨晚，与盘古大帝闲聊。盘古曰：当年女娲补天处也在花仙岛附近。

另，东海龙王哀求要把他的海洋军团全数一百五十多万众上昆仑神位，要求教习九阴神功，日后全数回归。阿森说，等问明师父后再说，但阿芳说，上就上吧，又不是外人……

另，经数日盘查，除师父说的妈祖有两个儿子，天亮、天白之外。我们又找寻到她失散的第三子卞虎儿。

* * * * * *

一九九五年十一月二十四日 宏福山

<三>

学者问：此事，此信真是玄上加玄。可明明又是白纸黑字，邮票寄来的，若不亲见，说什么也是认为大师在瞎编。

答：步入第五层次，自会了知隐界之密。但也会生出不少麻烦。

学者问：那吴笑生何许人也？

答曰：道家人，修得不错，土中之金，也能成大气候。只是贪之一字未除。虽居神仙位，也难免遭此一劫。盘古愿意分出点香火，与你又是何相干？多管闲事！自认是道家门人，盘古乃道门师祖，不服外人分享道家香火。太小家子气。

又问：那龙观手菩萨呢？

答曰：那是女流之嫉。又是另一段戏了。

又问：天魔罗的魔军又是如何参战？

答曰：趁火打劫，想抢道门香火。这天魔罗也是看不开。盘古虽是道门师祖，但香火又有几点。如今道门之人只供俸小字辈，你看哪座道观，会有鸿君老祖之位？这一闹，大日宫就有理由强度回归了。这回都老实了，找不到自我的存在了。

又问：为何玄龙围击而不杀，要等九宫前来处置？

答：玄龙得大日宫之剑令，七级以下者，格杀勿论，七级以上者不许他格杀，要由九宫处置。再说天魔罗也修炼成10.9级，几乎到了薄伽梵位，也不是那么好打的。

又问：若玄龙与天魔罗单打独斗，可否打败天魔罗？

答曰：玄龙与千手持平，足见他的神力。他可不是孙悟空，打一个败一个，事事都要求观音出手。

又问：玄龙是9－9.9级，而天魔罗10.9级，又是如何打得过？

答曰：玄龙精通无量法印，而无量法印可调宇宙12级能量，他又有谁降不住？

又问：那不周之山又是何山？

答曰：就是大罗刹山。曾支承月台登陆。

又问：大师，你说这些可信不可信？

答曰：桌上摆的不是信是什么？

又问：我是说，信中所言，可信不可信？

答曰：信中之言不是信言，难道是谎言？

问：我是说，此事可否真的存在？

答曰：报上没登，但须亲证。就是你进入神修亲证了，报上大概也不会登。存不存在又何须让人去信。信又如何，不信又如何？不都是一个样。又有何区别？犹如千人在庙岛群岛观古战车军舰凌空对峙之战。过去时，一场虚幻；未来时，一场实幻；现在时，一场梦幻。既然是幻，又有何真何假之别？

问：大师，你听信中所言，又是如何思想？

答：当个故事听。

问：只当个故事听？

答：本就是故事，又怎不当故事听？信是十一月十三日写的，今天是十一月二十四日，不是故事是什么？难道是现事？还是未来之事？

一切所听，都是故事，在外语上要使用过去时态。否则就是语法错误。例如日文，要用こした，而不能用ビま。

问：和尚你可真能东拉西扯？

答：不东拉西扯何以凑三时。过去时东去了，未来时西未来，现在时一闪即逝，比昙花一现还要快。不东拉西扯又如何说话？

问：与和尚你说话怎么那么费劲？

答：不费劲不行。你用“眼”观一观，一大群老气功在用放大镜看教材……

问：怎么，老气功个个眼神有毛病？

答：眼神倒不应有什么毛病，只是自己非要找毛病，最后找出个白内瘴。

问：大师，你这不是下了个咒？！

答：你可真会过敏，草木皆兵。记得以前小玉曾开个药方，专治过敏症。

* * * * * *

学者问：平凡小居与平凡小屋，一字之差又有何区别？

答：屋表物，居表人。平凡小屋的含意是，平凡的小房子里住的是不平凡的人。平凡小居的含意是：我是平凡的小居士，不足为奇，请勿打搅。

学者问：贴上这个又能引起麻烦，令人不解？

答：你回去在家大门上贴上一幅大字，此屋住着世界上，中国最杰出的伟大的棋王。你看看贴出之后会有何反应。门口排起了长队，找你下棋，比试比试……没有恶意。如果你在大门上贴上，此屋住着天下第一臭棋篓子。大概无人打扰。这就是符的作用。符咒学的原理，最神圣的原理，就是这个。

问：怎么，什么高深理论，一经你嘴，就不值钱了？

答：理论本来就不值钱！实践值钱。理论之所以值钱，在于能服务于实践。仅此而已。

学者：大师，我有一事不解。和尚你如何还看《红楼梦》？

答：和尚就是研究梦的。君不见经曰：人生如梦。若要研究人生，哪有不研究梦之理。

又问：可《红楼梦》，不是梦？

答：不是梦又是何物？是现实？

又问：唉，跟你这和尚说不明白。这圆来圆去，把理都圆到你那去了？

答：佛法就是圆的，不是长条。太极图也是圆的。画成长条则错。长城不是圆的。但一面借山一面借海也成个圆。地球，太阳，星星，月亮都是圆的。法必须是圆的，不圆不成其法。

* * * * * *

收到峨嵋气功大学云老师十一月十四日写来的信：

最近，练功光爆有时很大。做小九拜神功，特别是听录音练，反应特别大。有时动作不到位就光爆。在上拜天尊时，反应大。有时一下就拜下去，头在不停地叩，头上有电通过，有光。大脑有一种时间失去之感，有时发出多次啊音才能控制住。

在做九阳功基训神龙出山里面的动作时，有“移位”现象出现，过后自己才发现。当时，自己是一点也不知道，大脑里只是一片金光，一片空白……对功中一些反应，不知和其他修者能不能说，请来信说明。

* * * * * *

回信如下：

功中反应尽可交流。只有同修同学同参方可进展得快而稳。

注意不要使光爆过大。点到即可，慢慢适应，不可过度。火候不要给得过足，要适当控制。炼剑，全在火候控制。

很多人如期不生光爆，就是不会给武火。一旦碰上了，找到那个劲了，只轻轻一点，立时光爆。会给武火之后，就要控制。譬如开车，新车一接，要先试急刹车。试几下子，没问题了，就可正常行驶。不必总试急刹车。会用就行了。一旦有情况，轻轻一点，就能刹住，这就足够了。

初学之人，让其先出光爆，就是为了让他先试刹车。刹车灵了，刹车技术掌握了，就不要总去过刹车瘾了。就要匀速前行，稳稳上道。

至于你梦境中进入一洞天所见男女，皆系紫裙、青裙。那是你昔日战队故友。洞天人让你快回去，说晚了你就见不到同世之人。是因为时空差现象，时间流速不同。洞中天人说，你55岁时相见，岁不是岁数。岁是指年而言。是说55年后相见。

至于他们告诉你的与他们联系的方法，你自己记住就行了。你见他们交到你手上的信封，那是一种表意。表他们是有信的。太古人交信，是一种守信的象徵。

一些地区的行功人，有的不足七天就光爆。有的行功四十九天尚未光爆。未光爆者产生了种种杂念：

一、对光爆者产生了嫉妒，嫉恨心理。

二、怀疑，四十九日光爆是否不准。

这两种杂念都是错误的。

* * * * * *

<四>

实际上行功足四十九日者，都已具足光爆。之所以未产生出来，是下列几种原因：

一．不会给武火中的一个寸劲。这个寸劲如一层窗纸，一点就破。但又不能明讲。明讲会有危险。一定要自己行功中去找那个劲，去找那个属于自己的路标。

二．是自身的一种防护功能在起保护作用。说明你身体某个部位，某个器官尚不足以承受光爆。否则会有生命危险。是故，尚未到武火纯青时，就滑过去了。这是好事，这是后天意识的自动功能。

读者不妨打开第九篇《日月经》第七十四集《摩尼功法》，看看《易》法是如何讲的。

九阴功光爆前夕，正是天卦九三，君子终日乾乾。抓紧修行炼功。厉，无咎。炼得过度也无妨。为何无妨？未出光爆。

地卦六三，含章可贞，以时发也。或从王事，知光大也。

章，是指未发散，未发射的能量。含章，是贮备一定的能量有利于贞。贞的含意两解：一为繁衍后代。行功者此时性功能开始恢复，强化。二为抗衰老保青春活力。

或从王事。王者大灵也。是指也可将能量上提至心轮供给大灵，而使大灵闪现性光。

《易》在这里，是从两个角度两个立点，论述同一件事。乾九三系列，是从大灵的角度，修出去的角度看问题。故应终日乾乾，就差那一下子了，再加把油。

坤六三系列，是从后天意识角度看此问题。是主张慢慢来，不着急。含贮能量不是不发，而是“以时发也”。即时机成熟时再发。何为时机成熟？身体条件具足了再发。“知光大也”，是光爆的隐语。

后天意识起作用，“含章”，即含而不发光爆。并表明，不是不发光爆，而是时机不足。时机一到，必发无疑。

故之，未光爆者，是后天意识在起作用。不要强行爆光，要让身体“以时发也”。

是故，明明知道，只要对未出光爆者略一点拨，立时倒地一片……只是不知有没有再也爬不起来的……故而，本和尚决不点那一下。已经光爆者，可介绍光爆体验、感受。但不可点那一下。一定要行功者自己去碰那个劲。

比如，一人站好，趴下。另一人站好，却说，我怎么就趴不下？会趴下者，一定不要去推他，把他推倒是危险的。一定要让他自己趴下。不会使趴下的那个劲，就自己慢慢站着去找那个劲。

自己自动光爆，身体的自我保护能适应。别人点拨强行光爆，身体的护卫能力就不一定能适应。这一点一定要注意，一定不要去帮倒忙。活着是第一位，上层次是第二位！如果为满足一两个人的贪功，急成而出了问题，这套功法后面的大量高层次内容，就既不能写，也不能教了。

不要去理会有些人说什么，愿意说什么就说什么。不要去和无知者一般见识。他说四十九天就不能光爆！不愿意爆就不爆，随他去。不要勉强任何人学，他不学，是表示他尚不具备这个机缘。

教功员更是要注意，不可显示，不可表演。人家问，就说什么也不会。混饭吃。过去老北京有句俗话：吃葱吃蒜，不吃王八姜！

学者问：四川人在夏天可是最爱吃姜？

答：你说的那是紫姜，不是王八姜。

又问：什么是王八姜？是不是大补？

答：那是王八汤。

又问：那到底什么是王八姜？是不是北方特产，四川没有？

答：俗曰，川人最会吃。但王八姜千万不要吃。某位对你说，你若能顺着我这手电光柱爬上去，我就服你，就证明你有两下子。

这就叫王八姜。你若吃，就上大当！等你爬半截时，他就关电门。让你上天无路，下地无梯。吊在半空活受罪。

又问：这种姜不会有人吃？

答：不见得，不少气功大师就专吃王八姜。

又问：哪里有那么愚蠢的气功大师？

答：有！云南不少。有位马先生扔了块王八姜，云南的大师们就非要吃。

* * * * * *

<五>

再看第七十五集。天卦九四，地卦六四系列，是指行功至光爆，发生的事和应注意的事。也是从两个角度去说的读者自去阅，这里就不重复了。

仅提一点，在九四、六四系列中有观卦。这卦是说，光爆正常后，要加行观香调零点，观法印调时空点，观月调灵点。本和尚在教材《人在凡尘》一册上给学习班学员加盖法印，就是为方便学员在这一步使用的。在女神像后面加盖法印，也是为这一步使用的。四川那边自己花钱，翻拍了武汉人给笔者照的一张像片。又加印了五百张，准备卖给学员。其实，和尚像片没有大用。但花钱印出来了，烧了也是个浪费。吾看着这堆照片反复想，又能派个什么用场呢？不如加个法印让学员去观背面。五百张加印，五百口气，4500旋，也不怕把和尚累出个好歹！

第九篇是行九阴功的指南，仔细体悟是有益的。有些人一看就懂，是真懂假懂？你若看上七遍，能懂，就算不一般！不点给你这个观字，你能知在此火候时要加行观音法门吗？

学者问：东海龙王的一百五十万水兵，这次都要回去？

答：不打仗了，再不让回归就不对了。

又问：东海龙王的八女儿，青潭八妖不是青潭回归集结地总管带吗？为何还委托阿芳她们给带过去？

答：两个原因。其一是八妖不和老龙王说话。老龙王也个好意思去求八妖。再说，娇芳娘与老龙王有特殊关系。明着是交出兵权，实际也没交给外人。其二是，上昆仑位之后，可受香火加持。对这些虾兵蟹将大有益处。老龙王送去一百五十万水军之后，还吟了一首小令：

鱼龙混杂甘苦同

海底龙宫水悠悠。

风悠扬兮

清风明月兮

水湛湛兮

朝复朝兮……

学者问：这首小令说的是什么？

答：你可去问龙王……谁知他兮兮个什么？

学者：你这桌上压了两封雷州半岛来的信，都是艳娘写的，一封是十一月十四日，一封是十一月二十一日。这个艳娘，可就是那个妖女娇艳娘？

答：正是。

问：她又是如何找到你的？

答：鬼使神差。

问：这个艳娘，这一世是怎么个人？

答：和芳娘同岁。原是长江边上人，后迁居雷州半岛。为人开朗，大方，柔顺（表面），也发火（不对外），生性好动，不文静。好玩，人缘好，有脾气……

问：你见过她？

答：没见过。

问：长得漂亮吗？

答：天上时极艳。但人这一世，没见过。

问：什么时候让我见见？

答：她腰里可有把弯刀！

问：她“杀人”无数？

答：刀下鬼不少。

问：又是个大罗刹女？

答：是大罗刹魔女。

问：她信上说什么？

答：想见我。想学小九拜神功。让我一招一式教她。

* * * * * *

<六>

小九拜神功，是女神功之入门功法，也是终生必行的无上乘动功。其极为简单，但威力无比。其与九阴昆仑神功不相上下，各有千秋。女子行此功法，奇效无比。男子行此功法，祛病、延年益寿、对抗衰老。该功法是太古时训练通灵大巫的功法。如果配合九阴九阳，则奇妙绝伦。小九拜神功在修炼上的主要特点，是天眼通、通灵和光爆。在生理特点上，祛除一切慢性病。更为特殊之处，若配合录音行功，直接相应是昊天九宫。并获九宫加持、加被。行功时间约30－45分钟，仅是点九个头。关键是如何个点法。

一、场地。可在大床上、地上。但一定要柔软，有棉被或厚垫子。不可直接在光地上。叩头时，不应出声。不是叩响头！而是叩幽头。无声头。有声则错。

二、环境。最好是晚上九点左右。晚8－10点这段时间为最。行功时不要穿鞋。衣袋里不要有硬物。手表要取下。最好不点灯，或暗灯。如果有条件，就焚一支香。但不必非要朝着什么像去拜，也无方向性。香以桂花香为最。南京有卖，产地大概是浙江天台。如无桂花香，其它香也均可，诸如茉莉香、什锦香、檀香等等。印度香当然好，但太贵。焚香不宜多，一支即可，仅是给个信，天界以香为信。

九拜神功，要与迷信活动划个界。不是去拜谁，而是行功。是拜香，香飘九天，幽幽扬扬。

三、心境。可无所谓，轻轻松松。也可如第九篇中“观”之一卦，要虔诚、虔信。以取得最佳相应态。

四、功法。

l．轻轻长跪。雷电式坐。静听录音，按口令导引缓缓而行。

2．全身要放松。不要哪儿都绷着劲。手指要柔软，不要象铁棍子。腰、胸、颈一定要放松。这是关键。

3．有哈欠时，就打足，不要抢速度。要等哈欠打完，打足，打够再接下行。有哈欠就张大嘴使劲打，不要不好意思忍着。哈欠是表示通上关系了，加持了。落泪是表大灵之心相应了。哈欠和落泪都是行功反应。光爆是行功现象。

远古时，训练通灵大巫，仅用此法，每日一至三次。连续三年不断，可获极佳天眼通。根基好的7－49日则可通灵。

通灵后不要轻易给人查事，看病。那样易落入小巫之列。要设法通信，与笔者联络，然后叮嘱你下一步行法。若一时联系不上，可在教材中慢慢阅，边问边用天眼观。方法就隐在教材之中。天眼通者，自会在教材中看到东西。昊天108宫殿、九宫、古战记录片、剑法、功法、阵法等等。也可从录音中观到东西……

一旦通灵，室内横书“平凡小居”四字。

每天的详细记录是必要的。一时不解没关系。记录多了，前后串起来看，就可看明白了。

以前之所以未突出小九拜神功，是因为社会对拜功误解太大。总和宗教迷信联到一起去。殊不知人的生命来自中脉七轮，而小九拜神功就是专门活化中脉七轮。

应该当心的是，一次小九拜可产生三十六次光爆。不少人都曾被神力打翻在地，也有不少人从床上滚了下来，摔得鼻青脸肿。

* * * * * *

小九拜光爆后，与九阴功光爆是等量的。此时可加行观音法门。九阳基训也暗含光爆，与九阴光爆也是等量的。也可加行观音法门。

* * * * * *

转来小玉一信，说其一友指甲脱落。现回信如下：

脱甲，属灰指甲病。手脚皆会发生，可去医院看看，但可能没什么特效药物。

其产生原因，是指甲内层膨化、粉化，而与肉质脱离所致。

往往是缺钙或对钙素吸收不好造成。可试服钙片，并少食酸类。

另，需长期行九阴功以调整体素之平衡，以便从根本上去除。多听《雪山青莲》也是有益的，可排出心血之毒素。

另，虽未见你人，但感觉你自己要注意胃和肾。你在生活上会有麻烦事、应谨慎才是。多行小九拜神功，对你会有益。

* * * * * *

东北仙人岛一故友，终于找到了一本《一代天尊一九天玄女记》的开篇。这册开篇，题为《九天玄女记》，是《一代天尊》四十万字的首篇，是为海边神女像写的碑记。当时，开篇共印1000册，时间是一九九二年八月印。

同时寄来了开篇时的四张女神照。现将此四照寄交重庆望江楼，为学员翻拍印制。四张照片中，背影两张，侧背影一张。侧正影一张，另，尚有正影，海边人尚未找到。

寄来的开篇，已寄交重庆望江楼，为需者复印。开篇本上，有三幅胶印黑白女神像，但只能见黑影。

现将《九天玄女记》开篇抄录如下，供学者参阅。

《九天玄女记》

一九九二年八月第四版

目录

一．鮁鱼圈海怪

二．黄帝战蚩尤

三．玄女授天书

四．地怨与天仇

五．天火烧三山

六．北斗刺姮娥

七．金狮战中熊

八．鮁鱼圈海战

九．月中渡平泉

十．尾声

十一．后记

* * * * * *

朝云横渡，辘辘车声如水去。

水村渔市，一缕孤烟细。

一．鮁鱼圈海怪

进了浴场的南大门，顺着南海入口的标记一直向前走。走到头再向南一拐，我们来到了一座荒无人迹的大空院。

院子的北侧，有一栋破旧的石头平房（现在是三山酒家），东面和南面是大墙，西面是辽阔的大海，海面上是，三三两两钓鱼船。

海边浴场挤满了人。仅隔三十米，这里的沙滩和海面却没有人。而这里的海滩又是最平坦，更不像北面的海滩，到处是礁石。

* * * * * *

<七>

本章继续抄录《九天玄女记》开篇。如下：

我们于一九九二年五月下旬来到这里。等了好几天。一个偶然，在沙滩边见到了满脸愁容的院主人。他打听我们是来干什么的？

“这块地方卖不卖？”我问。

“卖！”院主赶忙说。他顿时有了精神头，并感到有了希望。

院主十分积极地把这块海边地、大院和石头房卖给了我们。一口价，点了票子，接收了大院。

此间，当地人都劝我们，不要买这块地方。但又不说原因。只是含混地说，这里无人敢住。

而我们涉足海边，回归自然，就是要寻找一块有灵气的地方。

办完了一切手续，我们进驻了这座荒落的大院。我们的水手在西侧大海边上，立上了两杆大旗。黄旗上写着“三山”。兰旗上写着“古渡”。又在东侧大墙边，建造了一排新房……（后因所谓海怪，全部倒塌）。

这时，渔民们告诉我们，说，这块地方闹海怪，要小心才是。

我们说：“这块地方有背景，我们正是为此而来。”

渔民说：“这里经常会发生一些说不清的事情。你们放着大城市不住，驾着车队，跑到这荒沙滩，水村渔市来干什么？”

我说：“我们正是在研究，你们说的那种说不清的事情。这和中国古代神秘文化有关。从《易经》上看，营口市是发生‘出马仙’的地方，而根源在鲅鱼圈。从易经推测出，鲅鱼圈虽是荆棘满地，但这里是‘凤栖坡’，是凤凰居住的地方。”

“凤栖坡在哪儿？”渔民问。

“就在脚下！”我说，“上古，西王母的地都在昆仑，而九天玄女的地宫，就在鲅鱼圈。地宫建造在凤栖坡上，凤栖坡的旧址，就在这个大院之内。因此，我们才肯出高价，买下这个大院落。”

“那九天玄女是什么人？”

“九天玄女，又被称为火凤。在原始社会，她是北方民族的首领之一。那时，是母系氏族。即所谓知母不知父。在黄帝、炎帝时期，才渐渐变为父系氏族。”

“黄帝，炎帝，这谁都知道。”渔民说，“中华民族就是炎黄子孙。”

“那炎帝，是昆仑老祖与北斗七星的中星所生。那黄帝，是九天玄女与北斗中星感应所生。”我接着说，“古代文献记载，一女子见电光环绕北斗，感生怀孕，产子为黄帝。那是玄女借那女子之身，生下了黄帝。文献又记载，炎黄本是兄弟。实际上，炎黄是同父异母。”

“噢，原来如此！以前真不知道，玄女为什么要帮黄帝打败蚩尤。”另一渔民恍然大悟，他又问，“那鲅鱼仙子的事，海怪的事，又是怎么回事？”

当地传说，鲅鱼仙子用神井水给人治病。凡眼睛有病的人，经常用那井水洗眼，眼睛就能恢复光明。现在，浴场北端的神井子村，确实有一口传说中的古井，还有一座小庙。可惜在十几年前，小庙和那口井都被毁掉了。

另外，这里的人都知道玉笛人骗鲅鱼仙子，避水珍珠的故事。但玉笛人为什么要骗鲅鱼仙子？是谁让他来骗的？那老人又是谁？是谁让老人去把鲅鱼仙子及部族一网打尽……”

渔民说：“我们只知道故事的传说，可不知道原因。”

“我把那真相讲给你们，你们听了以后，就会知道，那神秘传说的幕后，以及海怪又是怎么回事。”

“最好能从头说起…”渔民要求道。

“当初，西王母生下炎帝后，让他管理南方。玄女生下黄帝，让他管理北方。炎帝性暴烈，古文献记载，炎黄之间有过一场大战。以后又言归于好，并发誓炎黄子孙永不战争。

但，黄帝手下战将，蚩尤，却从中作浪。发动了‘中原’大战……”

“任何大的举动，都不可避免的伴随一些无谓的牺牲品，而鲅鱼仙子，正在其中……”

* * * * * *

将军奉命即须行，

塞外领强兵。

闻道烽烟动，

腰间宝剑匣中鸣！

二．黄帝战蚩尤

上古，蚩尤统领南方八十一个部族，向北方大举进攻。

蚩尤，原本是黄帝的部下。只有击败黄帝，占领中原，方能夺得帝位，统治北方。

南方的炎帝与北方的黄帝原是兄弟。当初，昆仑之祖西王母，遣火凤衔谷种，授予炎帝。炎帝悟出播种谷物，开创了农业，造福于民。后代，尊称炎帝为神农氏。

北方天神九天玄女（又称为火凤），传授黄帝造车。黄帝广传于民。后代，尊称黄帝为轩辕氏。

神州大地的南北，分别由炎帝和黄帝统领。故而中华民族，又称为炎黄子孙。

蚩尤欲夺北方帝位，他在炎帝面前中伤黄帝，又率南军向北进犯…战争之火，燃遍中原。

* * * * * *

<八>

本章，继续转录《九天玄女记》开篇，如下：

天上低昂似旧，

人间儿女成狂。

梦从海底跨枯桑，

阅尽银河风浪。

三．玄女授天书

黄帝的战队不敌南军，屡战屡败……

面对凶悍的蚩尤大军，黄帝一筹莫展。在面临全军覆没的决战时刻，九天玄女飘然降临黄帝的军阵之前。

黄帝慌忙跪拜：“我黄河子孙临危，这一战，会被蚩尤全歼。请娘娘赐教！”

玄女端庄伫立：“我本为此而来，一旦中原动乱，我那地水二宫，也将会受骚扰。”

“敢问玄女娘娘的宫阙何在？”黄帝问，“待我战败蚩尤，定去朝拜！”

“朝拜倒大可不必，只是天下太平为好。”玄女说，“就是说与你也无妨。我那天宫，自当在北方九天之上。只要沿大熊神星座的中星方向望去便是。那里是我平素所在。那水宫，在辽海北之中。自有鲅鱼仙子守卫避水珍珠。那地宫，就在水宫之畔的迷津古渡头。迷津渡的所在，也叫做凤栖坡。有月娘仙子守关。凡去那里，自要当心就是。那月娘刁横妖艳，人称那里是——铁索一条，未把孤舟系。金刀一闪，早已头落地。

此外，尚有一离宫，在长江东海之间。有白娘仙子镇守，今后，若遇急事，可去辽海北，凤栖坡的迷津古渡头便可。”

黄帝仍长跪，连声应诺。

玄女说：“现授你三大奇术，令你击败蚩尤，守住中原门户。只你击退蚩尤之后，且不可杀他，姑且将他放回南方就是了……

但凡天下之事，只是一时之争。无所谓是，无所谓非。充其量不过是权利之争。只要不是伤天害民之大事，就不必疾恶如仇……”

黄帝忙叩首：“望娘娘赐教就是……小子明白。”

于是，玄女授予黄帝三部奇术，即当今世界称之为中国古代神秘文化的三部奇书。《太乙神数》、《大六壬》、《奇门遁甲》。

玄女又授黄帝神符灵咒，并指点他营造指南战车。

玄女临去之前叮嘱：“但凡大荒之中鏖战，辨明方向是极重要的。烟雾之日，可以指南战车行事，向车所指进军！夜间，可借助大熊神星座……按其所向安营扎寨。

黄帝问：“如何借助大熊神……？”

“那大熊神星座，原也是我昊天北天之天神。其中，那中星神，却与我有夙缘。但凡我的事，他都会尽力相助。”

玄女接下说：“用兵布阵，若会使用七星八卦阵，那就是用兵如神了。”

“何谓七星八卦之阵？”黄帝问。

“七星乃天阵，八卦乃地阵。此即所谓七上八下之说。那八卦便是，乾，兑，离，震，巽，坎，艮，坤。简之为乾坤为易为变。至于七星之术……”此时，玄女回首望了望天上浩翰的大熊神星座，说，“此乃天机，不必多问。授予你这些，就足可击败蚩尤。”

黄帝叩谢不止，待起身时，玄女已飘然而去……

次日，黄帝遵照玄女所授，操兵布阵。朝拜泰山元君之后，一举大败蚩尤。

* * * * * *

片片蝶叶轻，

点点猩红小。

道是天公不惜花，

百种千般巧？

朝见树头繁，

暮见枝头少。

道是天公果惜花，

雨洗风吹了。

四．地怨与天仇

黄帝未听九天玄女的告诫，擒蚩尤后，令部下斩杀。黄帝解了心头之怨，却使南方炎帝心中不快。一南一北，埋下了中华民族南北战争的隐患，致使神州大地，数千年间，南北战争不绝……

黄帝斩杀蚩尤，也给上苍天公结下天仇……

原本，西王母见蚩尤太过份了。于是让北方天神九天玄女下界，密授奇术于黄帝。西王母也仅是让黄帝教训一下蚩尤便罢。但见黄帝怒斩蚩尤，顿时心下不快……却又不肯与凡间一般见识。于是迁怒于九天玄女。

西王母遣夜游神暗中窥探玄女行踪，试图抓个把柄，坏坏玄女。

夜游神领命巡向北天……

* * * * * *

<九>

本章，继续转录《九天玄女记》开篇，如下：

我是清都山水郎，

天教懒慢带疏狂。

曾批给露支风敕，

累奏留云借月章。

诗万首，

酒千觞，

几曾着眼看侯王！

玉楼金阙慵归去，

且插梅花醉落阳。

五．天火烧三山

北天星神，大熊星座里的中星，其神态，正如上面歌中所唱。他素与西王母有旧情，青鸟曾多次飞来，约中星去幽会。

那中星，在北天统帅大熊星群，被称之为战神。天公又让他镇守三山，以助九天玄女统帅仙界。

此三山，即是，蓬莱、方丈、瀛洲三仙山。

一日，中星在月宫与玄女幽会。被暗中监视的夜游神探知，并报与西王母。西王母怒上加火，立即借用西天狮子星座，围攻三山。放了天火，乱了仙界。

玄女知事不好。心下明白，定是西王母在给自己好看。一旦中星因失三山受审，那幽会之事也就败露了。虽也没什么大不了得，但在天界，总是面子不算好看……一想到此，唉了一声，一纵身，飘然而去，隐遁九天，再不肯露面。

那中星，遥见三山失火，一时没了主意……呆立在月宫，茫然不知所措……

* * * * * *

风高浪快，

万里骑蟾背。

曾识姮娥真体态，

素面原无粉黛……

六．北斗刺姮娥

姮娥奔回月宫报信，正撞上惊慌失措的中星。姮娥气喘吁吁，也是惊吓得面无血色。只来得及说出两个字：“是你……”

中星惊慌之中，怕姮娥脱口说出，误了大事，自己也无法开脱。随手一剑，刺中姮娥。

中星这一剑刺出，姮娥应声倒下。此时的中星，仿佛才从梦中醒悟，方明白是错杀，错怪了姮娥。

中星抢上，抱住手捂剑伤，痛苦不堪的姮娥。姮娥望着中星，尽力地说：“是夜……”就再无气力说完。

此时，四周的呐喊声是无形的。但中星姮娥，都感到那无形的呐喊声，那无数的无形阵队，正从四面围来。

姮娥挣扎着说：“别管我……快走！”

* * * * * *

玄女隐遁九天，但终牵挂中星放心不下。自己又不便出面，只好差鬼计多端的古月月娘，即地宫宫主月娘仙子去接应中星。

* * * * * *

中星抱着姮娥，见她伤势太重，不肯一走了之。那姮娥只得轻声劝他：“两情若是长久时，又岂在朝朝暮暮……”

此刻，那无形的呐喊声，愈逼愈近。中星只好放下姮娥，冲下月台。

* * * * * *

少年十五二十时，

步行夺取胡马骑。

一身转战三千里，

一剑曾挡百万师！

七．金狮战中熊

狮子星座，大布天兵天网截杀中星。西王母是想制伏中星，以乱玄女之心。

中星危立西天百万雄师之中，面无惧色。但心知三山失火，仙界大乱，那失守三山之责，是冒犯了天条。然，虽是如此，也不肯束手被擒，让狮子星座押往西天受罪。更担心的是，此事若闹大，会祸及玄女。

因此中星只是奋力逼住金狮，不战，寻机夺路，落荒而去……金狮率众穷追不舍，逼得中星无路可走，正心慌慌不知所向，却遇上了月娘。月娘施烟雾，迷住西天兵。忙引中星躲进泥沼之中，避过了西天兵的追杀。随后，月娘引中星向地宫——迷津古渡头奔去……

* * * * * *

忆昔午桥桥上饮，

坐中多是豪英。

长沟流月去无声，

杏花疏影里，

吹笛到天明。

二十余劫成一梦，

此身虽在堪惊！

闲登小阁看新晴，

古今多少事，

渔唱起三更。

* * * * * *

八．鲅鱼圈海战

详见第189集《月中幽情》

* * * * * *

一九九五年十一月二十六日深夜一点钟 宏福山

主 页

探索者

修行者5

图 片

上一集

下一集


第189集

主 页

探索者

修行者5

图 片

上一集

《修行者》 第二十一篇 丽人行

第一八九集 月中幽情

<一>

在上一集转录了一九九二年八月第四版的《一代天尊——九天玄女记》一书的开篇，《九天玄女记》中的第1—7章。全文九章。当时此开篇是作为辽海仙人岛北面迷津古渡头处，在大海边上的女神像之碑文。

近日，与海边的“妙空师”联系上了，托此位设法找到了此开篇，故得以转录供学者参阅。此篇之复印，由重庆望江楼经办。需者可与之联络。

下面，继续转录开篇的第八章，如下：

忆昔午桥桥上饮，

坐中多少豪英。

长沟流月去无声，

杏花疏影里，

吹笛到天明。

二十余劫成一梦，

此身虽在，堪惊！

闲登小楼看新晴，

古今多少事，

渔唱起三更。

八、鲅鱼圈海战

上面的词令，是当年海战中，玉笛人触目惊心的心态。他万没想到，那场海战的残酷与无情……

话说西王母遣狮子星座围攻三山，威逼中星就范，那边又遣青龙星，持玉笛下界迷津渡。

青龙星乔装一渔童，在海边吹玉笛，引诱水宫中的鲅鱼仙子。当骗走仙子的进水珍珠之后，就边吹玉笛边向东方遁去

失去避水珍珠，水宫被毁。鲅鱼仙子才从迷惑中醒悟。忙率百万条巨形鲅鱼，向海岸追赶。

追至岸边，遥见玉笛人正往东逃窜，鲅鱼群吞沙破岸，携海水而上，其声势壮观浩荡，海面掀起狂风巨浪，大片大片海岸一块块被吞没，形成了如今的月牙湾海岸。

正当鲅鱼仙子率众水师追逐玉笛人时，西王母早暗遣白虎星，乔装一老人暗布海网，以图将鲅鱼群一网打尽。

如今人们将老人布网围圈之地，称之为鲅鱼圈。现在人们若乘坐“海泉”、“山泉”号百人大游艇，在迷津古渡头的海面上，仍可看到，层层围困的巨型海网，这些网，就是当初老人留传下来，被人们学做捕鱼围虾用的。

这一场浩大的海战，惊涛骇浪，天昏地暗。大海愤怒地咆啸……海战中，鲅鱼拼死破网，前仆后继，死伤无数。在双方混战中，巨大的浪涛，夹着狂风，冲毁了岸边的迷津古渡头，冲毁了凤栖坡上的地宫。

鱼死网破，鲅鱼仙子率残存水师冲破重围，返归大海深处。

那古渡头，那凤栖坡，及地宫，已是汪洋大海一片。

待月娘与中星破关斩将，闯出天网奔至古渡头时，只见一片茫茫大海，无边无际……

* * * * * *

<二>

本章继续转录开篇第九章，如下：

当时只记入山深，

青溪几曲到云林。

春来遍是桃花水，

不辨仙源何处寻？

九、月中渡平泉

月娘恨得咬牙切齿，中星也是无奈，只怨西王母太心狠，亏得是月娘狡黠，她原在古渡头下，藏有一绝密海道。那月娘向中星耳语一阵，两人二话没说，忽地潜入海底。

这神秘古海道。也不知是何人所修造，月娘发现了它，却守口如瓶，谁人不知。这海道直穿辽海北，穿入辽西大山之中，其出口处，在现今承德市东北，四面环山的平泉县城。那平泉县城在辽西大山之边，城中有一口古泉，当地人只知是古海眼。

月娘与中星，在海底穿过辽海，断了追兵。后，又从古海眼爬出，潜入泉眼东北的深山之中。

那深山，即是现今辽西连山，连山之中，现有一灵山古寺，那里怪石妖树林立。那当初，即是月娘与中星的匿身之地。

不久，中星只身南渡，潜入神农古架的大山之中。

近年，科学界在神农古架考察，惊奇的发现，神农古架的版图，宛如一只直立行走的大熊。又查古书，书中记载，说：古人称此处为熊穴。经进一步科学考察在神农架以熊最多，主要有七种熊，其中以“人熊”为最凶悍。当地猎人，经常看到虎熊争斗的场面。

现今，世界各国，都在探讨我国神农古架的秘密。而世界各国，都称北斗七星为大熊星座。

* * * * * *

数载之后，离宫被毁，白娘流落人间，后在镇江遇难。

而今，神洲大地安在，中华民族兴旺，那往事……早已为人遗忘。那九天玄女功过，却谁人曾与评说……正是：儿女无非天性，英雄更是情长。最怜儿女又英雄，方是人中之龙凤。

* * * * * *

十、尾声

数百年前，辽东海湾的月牙湾处，忽然从海下升起一块陆地。一些过往渔民，来到这里晒网，安家落户。但见周围苦水一片，而唯这块出海之地，仅距海边数十丈远，却可打出这一地区最甜的水。

于是，渔民开始建房久住，但每每新房建成，夜里，海面上狂风大作，巨浪冲上岸来。一阵阵沉闷之声，令人心惊胆战（那是鲅鱼的怒吼之声），那令人惊魂的声音——沉闷的怒吼声，和痛苦的呻吟声，交织混合在一起，将惊恐不安的渔民逐出屋外……随即，房倒屋塌。

惊呆的渔民不知何故，无奈，只好结草为房。至今，这一带地区，仍叫草房村。当地渔民称此现象为海怪。

大约在九年前，当地政府修建了一尊花岗岩的鲅鱼仙女神像，以示慰藉。

* * * * * *

十一、后记

我们——旅行社，在承德地区平泉县的帮助下，于一九九二年五月，追迹到草房，寻到这块出海之地——当初，迷津古渡头、凤栖坡旧址，开始在此安营扎寨，以开创我们的事业。

我们在这片古老的海地之上，高高竖起两面大旗，一面是“迷津古渡”，一面是“三山酒家”，以追忆上古。

在这块出海之地的东面，即玉笛人逃遁的地方，建设了一座200—300床位的海滩月泉渡假村。

每当夜静月深，仍可隐约听到玉笛之音，随即，便是狂风巨浪大作……

如今的海上渔船，多不肯鸣笛，每每经过迷津古渡头时，只是鸣鞭放炮开道，以避免鲅鱼群，误将船笛当玉笛而引起不测。

一九九二年六月，我们在古渡头建造一幢一百多平米的办公厅，由锦州市的一个建筑部门施工。

下午四时许，新房刚建好，顿时狂风大作，天昏地暗，波浪滔天，巨大的海浪冲上了我们新修建的水泥平台地面。我们的海泉号百人大游艇，正停泊在迷津古渡头，水手们在狂风巨浪中，奋力将船驶离岸边，躲过了拍岸巨浪。

当时，区旅游局从北京新购进的蓝色高速豪华型空中跳伞快艇（美日合造），正停泊在三山酒家窗外。一阵巨浪，将艇上的挡风玻璃击碎，又一阵巨浪，将艇击沉。

当天夜里，海浪更凶猛，夜深时，只听一声巨响，一百多平米的新建房，全部倒塌……还砸倒了一片围墙……

七月，我们的一艘“诺曼的”号登陆艇，驶进了迷津古渡。它原是大连旅顺口军港退役的，一艘作战快速登陆双层钢甲板战舰。当天傍晚，风浪将登陆艇冲上沙岸搁浅。

同月，我们请来长春、沈阳等地艺术家，为我们制作九天玄女神塑像，塑像的基座，由盖平市一建筑工程部门建造。

天神塑像佇立在迷津古渡与三山酒家两面大旗之间，中间是九天玄女端庄肃穆，左边（背面）是清秀美丽的配剑白娘，右边，是妖艳狡黠的月娘，空中自有一轮明月，那是姮娥……她们遥望大海，看我中华……

前不见古神，

后不见断魂。

念天地之悠悠，

憾沧海之浩大。

一九九二年七月 记

于迷津古渡头

* * * * * *

<三>

开篇全文已转录完毕，现在的时间是一九九五年十一月二十六日凌晨四时四十七分。

学者：现在那个旅行社是否还存在？

答：听说该社的一个副职，在经济上不清，已被审查。

又问：开篇的作者大营月心又是何人？

答：此人是主持人，该社社长。由于副职大搞经济，听说他早已辞职不干了。以后去了深圳，前不久，在长江上偶然相遇，后听说去了昆仑山口，西行喀喇昆仑……

又问：此人是个什么人？

答：是个探险者。

又问：此人的全部写作你看过吗？

答：看过。他托吾将他的手记研究，并可充分使用，且可宣布是吾之所作……

又问：《修行者》一书是否就是他的手记？

答：不是，是在其手记基础上继续的研究。由于他观测时，时空现象不断交错，故难免有眼花的时候。比如，布局摧毁水宫、地宫，离宫之人，以及调金毛狮子战团之人，后经查实，并不是西王母之手，而是小王母娘娘做的手脚，她是假传天公圣旨，调兵遣将……

又问：小王母娘娘又为何如此？

答：因九宫势力日益增大，若九宫执政，小王母娘娘就得退居二线。故用离间之计分化九宫，演了那一场千古大戏。

又问：《一代天尊》的四十万字，与《宇宙生命学心语108集》的四十万字，以及《修行者》的一百多万字，常有矛盾之处，又是为何？

答：这是正常的。时空交错，而且常常是不按时间顺序展现，观测差错是在所难免的。已经是很不容易的事了，又何必吹毛求疵？这些文字，对也罢，错也罢，贵在如实记录，而不是去编成无矛盾之说，仅是记录下来，由后人去实修亲证。

否则，编得再是圆满，点水不漏，又有何用？

学者：这倒也是。另有一问仍是不解，东海龙王如何要交一百五十万海战团结花仙岛的阿森统领？

答：也许又要演个什么戏。东海龙王老谋深算，在佛经里，阿修罗王中王正是此位。

* * * * * *

学者：当年黄帝部族也是十分强大，何故就战不过蚩尤军呢？

答：蚩尤军神通广大。其主力不仅是西洋众战团的支持，尚且有南洋战团，即南海龙王，以及东洋战团东海龙王、北洋战团北海龙王的大兵相助。表面看是黄帝战蚩尤，而实质是第二次天地大战的继续。在人间反映是战蚩尤，实际是罗地干布大战东西南北四大洋，大战四海龙王。是地对空战和地对海之战。

学者问：罗地干布有海军吗？

答：有。他本身就是海神，他有四大海罗刹战团对付四大洋龙王战团。

第一次天地大战是地对空之战，以射阳战役告终，以昆仑大战开始。

第二次天地大战是地对海之战。碧霞元君屯兵泰山镇黄海，黄龙是四大龙王之首。白娘屯兵于宁波的镇海县，以镇东海。珠王、青娘屯兵镇渤海、日本海、北海等处以对付北洋。而南洋、西洋随蚩尤大军已打到中原。当时白娘战团的长江防线被突破，故而中原吃紧。

后玄女令罗地干布发连山大兵，大举南下，并将熊虎战团屯兵神农古架以守卫中原。将天鹰战团屯兵玉门关敦煌以御西洋。珠王月娘御北洋。以后因碧霞元君失踪，对东洋防线就大为减弱，是故，凡界洋人往往都是从东面海洋进攻中国。

又问：第一次天地大战时，东海南海龙王不是帮罗地干布战天吗？

答：是的。但统一战线常常是变化的，往往一度是盟军，一度又是敌军，戏总是变化无端。

又问：今后还会不会有摩擦？

答：摩擦总会有的。从东洋的东海龙王将150万海水军陈兵南洋阿森的昆仑位上看，这里面就含有不安因素。

问：又有何不安？阿森信上说，东海龙王苦苦哀求，要把150万海军上昆仑神位，心不是很诚的吗？

答：隐态生灵，包括各路神仙、尊者等等，都如饥似渴地要上昆仑位，不上昆仑位是出不去三界的。天地大中脉的第一关，就是妖兵之王青潭八妖镇守。没有昆仑牒，她是决不引渡放行；第二关是白衣素女心月狐，率月军镇守青潭至天月的通道；第三关是西洋女王，镇守白月道；第四关是七仙女，镇守断魂关；第五关是九天玄女镇守昊天之路。若去九天，非要闯渡此五关方可。

问：为什么要层层把守？

答：时间有限。多少千年，天门才一度大开，各路神灵都想伺机回归，都想让自己的人先走。是为了防止抢道引起纷争刀战，故而层层把守以护治安。

目的倒都不是有什么不好，正如妈祖所言：归去风雨总是晴。但，宏观虽是如此，就微观而言，就容易产生回归之争。

学者：大师的意思是，东海龙王陈兵150万于昆仑位，是居心叵测？

答：大概只是想抢个道，先走为快。老龙王护短护得厉害，生怕亏待了他的那群虾兵蟹将。

又问：若是抢道如何？

答：昆仑八妖不是好惹的，她本身就是龙族，看哪个龙兵敢在她面前犯刁？

又一学者问：昨日下午在此听书，只觉隐隐一巨大紫黑影闪入，可看不清是谁？

答：是九天玄女娘娘驾到！

又问：她匆匆而来，又匆匆而去为了何事？

答：要借用一下无量法印，只用一个时辰。

问：借之何用处？

答：调剂一下能量，仅此而已。

问：为何要到你处用一下无量法印？

答：无量法印并不是谁都可用的。要有大日宫的恩准方可，本和尚用用也仅是在功法上而已，也是经大日宫许可的。

问：东海龙王将150万水族上昆仑位，是否也是为无量法印？

答：自然有此因素。否则，他又为何非要阿森阿芳教授水族九阴功做什么？问题就在于九阴功法里含有无量法印，否则，何故蚩尤反向低中求？

问：回归五关自有五大圣母执掌，那玄龙又有何用？

答：他是个混子。

问：此话怎讲？

答：比如，你们打牌里的小三，必要时砸个大A大K的，封个小二，逼个大小王等等。又象是麻将里的红中，可做配用。一付牌有个红中配一调整，满把就活了。此外，他就管那一点事，就那一下子，把断魂关炸开就没他的戏了。

* * * * * *

<四>

南京来信，南京市气功科学研究会正副主任，将城东气功辅导站陈、高、谢三位先生召至市府大院，听取三人的分歧意见。

只是主任听来听去曰：也听不出来，到底有什么矛盾？为什么仅合作三、四个月就要分手呢？

陈先生说，对和尚在12－15篇里的提法上，认为有不妥之处。

高先生说，陈先生六月上旬去他家，大喊，说公安局在到处抓和尚和老高……

主任当即批评陈，这种作法太过份了，玩笑有这么开的吗？

上述这段信，不禁使人想起孟子。一人去妇人家言，你儿子犯法了，官府在抓人，妇人未信，第二人又去言之，妇人心下犹豫，但仍不太相信，第三人再去一说，妇人忙收拾包跑了，此即谣言可畏，陈先生又何必去惊吓高先生家中的九十六岁的老母呢？

高先生又说，这一次，陈先生动用市气会办公室发公函给我单位党委，使党委不知我在外面干了什么坏事？造成很坏影响。

经市气会领导再三开导、教育、调解，最后要求他们重新更好的合作，总结经验教训，努力把气功服务工作做好。并同意不再使用城东站这个名字了，以利于重新开展工作。

学者：当初，我看了市气会办公室的公函，就说了嘛，要相信组织，要相信党的领导……

答：你是不是特工？本和尚什么时候没相信组织？用你这马后炮多嘴！你若是早知道，当初为什么不让我去南京面见市气会领导？现在又伟大起来了？！马后炮！不过马后炮也有用，那要看是什么马？若是高调马，这炮就用不上劲了。

问：大师说，什么马能用上劲？

答：唱低调的卧槽马！

问：看来，今天大师挺高兴！

答：那是自然。若吾在山里写书，外面给搞得乱七八糟，那不惹人生烦吗？现在有组织管了，有领导过问了，就可放心让他们去放手去做了，不会出什么大不了的问题了，这不是好事吗？

学者：你说陈先生今后会怎样？

答：你说是白虎断道？

学者：不，不。是说显态情况。

答：一时改不了那鬼聪明，总认为别人都是呆傻症。慢慢磨炼，不经百炼不成剑，只能是把切菜刀。不过，南京市气会的领导还是很有水平的，有大家风度，大城市么，就应体现大家风度，小村小镇小家气不足为怪。人是受环境影响的，如果让你当国家元首，你考虑问题的角度，马上就会改变，这叫时势造英雄。

问：大师，南京三位重新合作的工作原则应该是什么？

答：第一步，保本服务；第二步，微利发展，而发展又是为了方便服务；第三步，积累壮大，而壮大是为更好地现代化地对学员提供优质服务。羊毛出在羊身上，羊毛也应用在羊身上。这叫取之于民，用之于民，不能是取之于民，用之于己。气功界不是最讲究德字吗？不用把德说得玄之又玄，德就是为民众服务。私少一点，也不可能一点没有，没有私字，人类社会就不可能发展起来了。事业也是同样，不可能无私。仅是应该有个原则，你给人家的东西，要足秤，不要耍秤杆子，不要大拇指提秤，用小手指暗压秤杆，把秤尾巴弄得高高的，你看，高高的，再给你加一点……人家回去一秤，买三斤梨，少二斤半。问题就这么简单。气功界的德，就是别耍秤杆子，要象信得过的国营商店，让顾客放心。但要注意态度，有时，虽是不耍秤杆子，但态度恶劣，如同天上月，总是有圆缺。

学者问：佛经上说，人变羊，羊变人，这又是怎么回事？

答：这是一个天史现象。

小王母娘娘借兵围击月台，放火烧了三山，嫁祸于西王母、九天玄女、西洋女王等众，一时削弱了九宫的权力和势力，还造成九宫不和。

于是，小王母娘娘主政天地，大搞整顿，把天龙殿的大批天龙军及花仙子打下界来，又把月宫众月女、月子打下地界。下界的生灵，男为公羊母羊，女为公鸡母鸡山鸡野鸡。

以后，羊男鸡女又慢慢修成人身。有人身后，若不保持必要的能量，下一世，又是男羊女鸡。如此轮回不息。

* * * * * *

<五>

学者问：小王母娘娘为何要那么干？

答：一个名，一个色。

名，就是权，另，她看好了罗地干布。想她掌权之后，由罗地任宫中侍卫，但罗地不伺候她，于是就迁怒于天龙殿众、月台众，并怨嫉九宫。

问：那四娇娘及大量罗刹女，即天花仙子等等都是她打下来的？

答：正是。找个借口，犯天条，就集体投下三界。

问：后来呢？

答：先是九天玄女去和天公吵架，天公不知真情，把九天玄女撵出来了。以后易妃等众联名上奏天公，天公无奈，小王母娘娘也实在是过份，于是，将其打下三界以安天众。

问：你又是如何得知此事？

答：九二年时，在北海西炮台，请妙空观天界，查询众花仙下界之背景。图像是，一威严女宫主，率天兵围天龙殿后花园，将众宫女一个个从一平台处推下云端……

初，以为此宫主是西王圣母，但长像不对，当时误以为天象不一定是常相。

九三年，在宁波舟山群岛又细问观音，观音说是天公干的。后，又在深圳遇大营月心，又偶遇转世的小王母。而此小王母眼功极好，只是心狠手辣，贪得无厌。反复查之，方知是小王母所为。

又问：平时常遇一些老气功，自称有封位，是某某尊者，这些人对大气功师都不屑一顾，但又花钱去学功，这是怎么回事？

答：自称为有封位，是某尊者。第一，是谁给他封的位？若是活人封的，狗屁不是，若是死人封的，那是鬼位。

若是天位，那要看修炼中是否得了天剑、天印、天灯、天冠等等。就是得了，也是死后的事，活时无用。犹如人攒了一大箱子冥纸冥币，现生现世无用，就是等你死了，冥界货币大幅度贬值，你攒了一大箱子冥币，还买不上一个烧饼，又有何用？

此人说其有封位？！神经病一个。去精神病院查查看，病历上保证是分裂症。去女巫那里查查也行，肯定是鬼附体或是黄仙附体之类。

即便是真有封位，说明小得很。你还得被人封，仅仅是个小尊者，不成自在王。但凡出得三界之人，最小最小，满地爬，多如牛毛的就是尊者。

三界内，把人这种生灵称之为人。三界外，把人这种生灵不叫人，叫尊者。说自己是尊者，就等于他对你说，他是个人。所谓封位，就是下生时，在派出所报上户口了，不是私孩子。

好好修炼，不要去听一些人半明白不明白地瞎吹。比如，吾说是大如来佛，又有何用处。唯一的用处就是心理上的自我刺激，或是去骗点钱花花。

在天界，叫尊者的就是平民百姓。叫王的，就是政府官员。叫魔王的，就是在野党，总想跃跃欲试去变成执政党。

学者：听不少学者反映，《修行者》教材，对心理冲击十分大，毁灭了不少人的美梦和幻想。不少学员反映，当个凡人也不错。

答：本来就应如此，正是：

水流风动演摩诃，

黄花翠竹现法身。

到处随缘度岁月，

安份守己过时光。

又如天主教的《圣经》曰：人的本质有限，人的欲望无穷。

做人时想成仙，当了仙又觉人间好，上上下下跑个不停。幸亏断魂关千年一大开，不然就成庙会了，还得修铁路，客流量太大。

学者：南京市气功领导出面调解城东站矛盾，你觉得今后又会如何？

答：矛盾无时不有，无处不在，这是正常现象。如果无矛盾，领导就没事做了。人活着就是和矛盾打交道。佛门有些人成天喊苦呀苦，到底苦从何来？所说的苦，就是矛盾！人活着就有矛盾，是故，你如何喊苦，也是白喊，没有用。旧矛盾解决了，新矛盾又会产生，此即佛门所说之苦海无边。

死了就没有矛盾了吗？不可能！死了也有矛盾。鬼村里有矛盾，神仙界也有矛盾，没矛盾打什么架？出了三界也有矛盾，都不是究竟。

究竟只有一个去处，宙心大日宫。跳进去就没了，溶入光的海洋，无觉无知了、散了、化了、分解了。这个生灵在宇宙消失了。只有那里才是究竟，可又都不愿往里边跳，个个都怕大日宫！一见大日如来，扭头就跑，就象兔子见了鹰。是故，对于口头禅：了脱生死，苦呀苦之类，《心经》斥之曰：梦想究竟涅槃，到时候，谁也不肯往里跳！正如大颠所言：不是我家亲弟子，谁人肯向里边行。

有人说，现在太苦，活得太累，他就想究竟涅槃！若真是出了三界，自由自在，那就死活也不肯究竟涅槃了。若让他往性海里跳，他会说，我宁肯再跳一次三界，那边的苦有点忘了……就是当个野兔子也行啊！起码还有大萝卜吃。

学者问：那到时候，大师你往不往性海里跳？

答：不敢说。但凡一说，那边大日宫里就有人给记帐，到时候你想不跳都不行。还是你先说吧，看你成天挺着急的

学者：我……再想一想……

答：你学佛不是有年头了吗？不是成天梦想究竟涅槃吗？

学者：没学好，还得从头学……

答：这回怎么谦虚了？倒是带头往里跳呀！

学者：在昊天，也不错是吧？

答：可仍有矛盾，有烦恼，比大日宫还差不少。

又问：学了女神功法，是不是直奔大日宫？

答：不是。只到昊天，只到性海池子边。跳与不跳不勉强，自便。

又问：那历来，往里跳的多不多？

答：还没见一个是自动往里跳的。一觉了，一尝到味了，死活也是不往里跳了。除非是犯在大日宫和九宫手里，抓着就往性海里一扔……天界有个规矩，决不轻易把生灵扔进性海，任其各得其所。在天界犯事一般是往下打，若往性海里扔，就等于是极刑了，往下打是判刑，服刑。

学者：我好象明白点什么了……

* * * * * *

<六>

学者：江宁投来一信。

是观香记录：（观香者，男）

第一次，在小九拜及九阴功之后，焚三支香（以前介绍的观香者为女，点一支香）。将大香炉放在地板上，入座。也不知何故，一看香点，眼就要眨，不知是烟熏的，还是什么？我只得将眼闭小，留一线看。

一会儿发现，香火不是红的了，变成了白的。而且背影很黑很深。（笔者注：此时就要发生时空交错现象），在这个背影下，三个小香点不断地飘动，一直向下，向下……我以眼随其飘，一会儿又向上，又向左，又向右……在黑暗中不停地飘。

十几分钟后，我感到特别的困，想睡觉，眼都睁不开，如同三天三夜未睡觉，无法支持住。无奈，只好回去睡了，香才点了l/4。当时，我想，是否是中午未睡，晚上支不住。（可冬天，一般人中午都不睡）

第二次，是第二天晚上，三支香。一会儿，眼又睁不开了，实在支不住，只好去睡觉，我大睡几天之后……

第三次，小九拜、九阴功之后，点九支香。由于外面月光明亮，正好照进，故室内不黑暗，什么东西都十分清楚。但静观一会儿，室内东西全部消失，一片漆黑，而九支香点，红色，很亮。一会儿，眼累了，闭了一下，再一看时，看到九个香点中有个大紫色光团。我心中一想，“出来了！”，但，接着一眨眼，光团消失。（笔者注：说时默，默时说。）当时我心中明白，不该动心。一会儿，又看到九个香点周围是一圈蓝光，由于眨眼次数较多，而且越想，眨得就越多，越是不想眨，它越眨。十几分钟后，困劲又来了，无法支持，只得去睡。

第四次、第五次都是困，只看了十几分钟就不行了。

这五次，时间为两周。从第一次看香点起，每天睡不够，梦大大多了，睡得特别深沉，好象头脑中，原有的次序在重排。在观时感到，有一力量从海轮沿中脉上升到泥丸宫，头发胀。（笔者注：前面那一例，这种现象更为明显，会阴处跳动剧烈，性能量沿中脉上冲，天目处性光明亮。）

另一现象是，自观这五次，从第一次开始，一上床就立即睡着。又好好大睡几天后，于十一月十九日，我定下正式观香21天。居然不知何故，定了日子之后，一点困意也没了，一看到底，而且眨眼大为减少，好象不知道要眨眼，也不困，和前几次的反差太大了。心中一高兴，坏了，整个心静不下来，怎么也静不下来，结果收效不大。

第二天，十一月二十日，白天，我在墙上看见一个黄色光团，也不知是否与观香点有关。

写信日期，十一月二十日。

* * * * * *

花仙岛的阿森他们又来了一信，信中是，他们应用神修法与周文王学易的记录。如下：

十一月十七日晚，我们跟周文王学归藏古易，文王说，九天玄女和天白，留下的是归象易。是后世人传白了。又说：九天玄女留下一篇（归象大义别讲）全文如下：

归象大义别讲

天象之义，无外乎一阴一阳。阴阳之理，存乎一心。

天，清虚浮上；地，浑厚沉实。天地实无别，地天亦片言。

天赤地黄，凌雷云雨却共晴。

阴差阳错，共成乾坤共万物。

是故，鼓风相博，雷电接交，水火并相，逢一退八，逢二进五，左三右四，六七共体，天地定矣。

陌路逢，千云天，慢慢应，总不停。天地混沌，一阳一清，一阴一灵。混饨互博之，得来总非易。

手、头、脚，随随风烟，照彻玉堂门。得心应于手，得首勿忘项，余余脚随鱼中。

简而言之，无无有有，有时无，无时有。无有之间互通信，有无共商天地撑。

附：归象易八卦图。

因印厂不好刻印，故暂略之，待有条件时，再将图附印。

上述大义，就要请中外易学家研究了。

* * * * * *

<七>

上一章谈及的归象古易，人们会感到是天方夜谭，若是见信中抄录的盘古大帝私人信文，人们就更会认为是活见鬼了。

若不公布出来，众学员心中不安。会认为保守不传。若是公布出来，又会引来一群苍蝇叮闻个不停。不过，本教材是写给学员看的，是供学员自己去亲证的，现将盘古大帝信文转录如下，供参阅。

愚兄百拜顿首：

愚兄有尔一弟心足矣。盘古王山可做俺道场，山中一切事物由尔处理（也不过与尔相应，则予以加持而已）。从今年九月初九后，我所受的一切香火，留一半待尔加持用。愚兄去矣。

盘沌元字 公元一九九五年十月二十九日

* * * * * *

学者：大师，吾有一事不解。

答：你用不着吾，卖什么斯文。

问：天下各宗教，佛道儒天主基督等等，分得清清楚楚，有条有理。怎么到你手里就成了一锅汤，一勺烩了？

答：分得越清楚，越表后天意识有为行。分得越清楚，就越没用。

一个桌子，分油漆宗教、组装宗教、刨光宗教、锯宗教、设计宗教、运输宗教、伐木宗教、养植宗教等等，其实它原本就是一棵树。

分科、分类、分门、分派、分宗通通是人为的，是为了深入。但分得越细，就越失去独立的意义。学者应会归纳，分那么多的象。寻根时，要会归象。否则，仅是专家，而不是大家，是小义而不是大义。

就象是一个大工厂有十个车间，都是半成品。只有归总才是成品。学者要当一把手厂长，副厂长都不行，都片面，当车间主任就更片面。

强调教派、门派，就如得了障眼病，只见一木而不见全林。绝对修不出三界。宇宙本身就是一个统一体，一个一。你分成多，而只占多中的一，那是出不去的。

学者：大师的意思，是否是宗教、门派应合并？

答：没有必要。合并又是人为、有为。应保持其种性的特点，各有千秋。如百花，用不着去合一。但，不论你在那一花，都要跳出本花的框子。要认识到，百花同类，都叫植物。

不要认为江南的茉莉就不如洛阳的牡丹，大有大的端庄，小有小的精香，茶叶里为何不放牡丹花呢？

又问：既然各有特点，大师又为何在上部教材中，把各门派、各教派都来了一下？

答：这叫战略。不横扫一下，学员思想里树立不起来万法归一的概念。有了一的概念之后，再去观多的特点，取百家之长，而又不为百家所框。所谓修行学，就应该如此，要和宗教学有区别。宗教学是多，而修行学是密，密与多的统一，就是个零。多是连山，密是归象，周是个零。三部古易就是这么个关系。

有的史学家认为，《周易》是表示周朝形成之易，大错！那归藏易又为什么不叫商易？

《周易》，显意，表意，巧妙地用了周朝之周，而其密意，本意，是个零。三部古易：表无始无终为零为周。表层层叠叠，多，为连山。表归一，密，为归藏，归象。

故知，真正的易学家，应三部古易统观。分观，则不成易。

一九九五年十一月二十七日 宏福山

* * * * * *

<八>

学者问：薄伽梵女神像与仙人岛女神像为何不同？

答：薄伽梵女神像是七千年前记录下来的九天玄女像。仙人岛神女像是三年前记录下来的神女像。九天玄女长大了。仙人岛象是32岁像，薄伽梵像是14岁时像，另有一张是21岁像，但眼下没在手上。从像上推测，九天一年，相当于地界390年，但这个数很不准。因为，有大量时间是在三界内。

如果按一年相当于390年计，上面的一个月相当于地界32年零4个月27天，或是上面的一天相当于地界一年零一个月，即一天等于十三个月。

如果按这个时间比率，上面每过1000天，地上一代人就没有了，就是说，上面每过一千天，地上人就转一世。

再细算，上面每小时相当于地上 16天零 5小时45分。

记得三年前，一次与西王圣母闲聊，吾问，一天上几次香好？西王母说，半个月上一次就行。你们半个月相当于我们一个小时，要是天天上香，烦死人了。平常没事就不用上香，半个月上一次就行。

若按上面计算结果，看来与西王圣母说的是相吻合的。

隐约中听西王圣母曰：就象是什么时候骗你不成！

学者；我仍是对尊者不解。我们那里有位老气功，什么气功大师他都看不上眼，一天总说他有封位，叫太极尊者。这如何讲？

天界人说话较客气，犹如人界平素说张先生、李先生一样。尊者一语，在天界就是最普通最通常的称呼，尊者前面若加太极，那就是外号之类的东西了。若在凡界，自称是太极尊者，往往有如下几个含意：其一，是打太极拳的；其二，是摇八卦算命先生。

又一学者问：四川那边打来长途，说了如下情况：

兰霄女士于今年七月下旬学的女神功，心很诚，自己多次发愿要普渡众生。最近，她儿子莫名其妙非要学女神功不可。刚学几日，兰霄与几位同修者，在一次行功中，忽然看到图像，只见大殿金碧辉煌，众佛菩萨在举行什么仪式，又见兰霄的儿子出现在大殿上，在填表。申报接白虎令。释佛主持仪式，接受了申请，但尚未传下白虎令。

于是，兰霄失声大哭起来，气得要死。对众人说，为什么要让她儿子接白虎令？这怎么得了呀！大师，你看若何？

接白虎令者可在人世八百万年，不是求之不得的吗？现在人都希望长寿，对抗衰老，不愿意走呀。不用说八百万年，就是八百年，也是众多人求之不得的呀？徐州城的彭祖，不过才活了八百岁，徐州市就给他立了巨大的花岗石像，那不是很风光吗？再说，以后出界又是天王，一人得道，鸡犬沾光，那不是大吉特吉的事吗？

学者：人家都急死了，想不要白虎令，也不要当天王了。

不是发愿普渡众生吗？那还渡不渡呀？

学者：你说，这白虎令就真的发给她儿子了？几位同修说，都同时看到这个图象了。

图象是什么？是幻像，是映像，是语言。而且要看时态，是什么时态，是过去时，现在时，还是未来时。往往是未来时，是表示说话。即，问一问，你儿子要不要接白虎令呀？如果接，就要象这样正式搞个仪式……如果不接，就算了。这是你天天发愿要普渡众生，为你的念力所感召……这语言递过来了，若不想接，就对佛说一声好了，就说，发愿是说着玩的，惊动你老人家了，太抱歉了，以后保证不说大话了……何必大哭大闹呢？

又一学者：师父，我总是便秘，实在是不安，行何功好？

小九拜神功！不少门派的宣传，他那门功治百病，那都是瞎扯！唯能治百病的，天下只有小九拜神功！而且要听录音做，否则效果会差一些。小九拜神功，对防衰老、健美、肠胃病、腰痛病、肾虚身弱、肝虚、肝火、肺虚、肺热、心脏衰弱、神经衰弱、肩周炎、颈椎炎等等都有神效。天天行此功，不仅延年益寿，祛除百病，且可通灵，获天眼、天耳、天心通等等。故知，小九拜神功，乃天下第一功！只少不多！

学者：小九拜神功，就那么九下子，就天下第一？功理是什么？

越是绝妙功法，就越是简单，简单得让你不敢相信它的绝妙。越是没用的东西。就越是繁杂，因为没用，就需这补一块，那儿补一块。凡是什么意守、观想呀等等，都是低层次的东西。因为观不出来，不知如何观，故以想代观，而变成极寻常的心理反应。

女神功系列功法中，没有一个是使用意守，没有一个是使用观想，仅仅是行功时听录音，这叫初于闻中。一些人听录音行功，常出现一段空白，而后，远远地又飘来了录音机的声音，恢复正常。这段空白就叫入流亡所。而听录音本身就是循性逆流。看着简单，招招式式都是观音法门，仅仅是学者不知而已。

这其中也是小九拜神功之所以绝妙之一。

其二，小九拜神功运行的是中脉七轮。行功中又给了三十六武火，故而能摄入大量生命光子，而引起光爆。

其三，小九拜功之神曲录音，有强烈的相应关系，可获加持而通灵。

其四，小九拜功，暗含性命双修，阴阳双修，智信双修，悲情双运，故而功效不可估量。

是故，若累了，九阴九阳可不行，静功可不做，但小九拜神功，每日必行！

学者问：归象易的用途和特征是什么？

今天又收到花仙岛阿森、阿芳他们几位的来信，信中又提了几句归象易的事。

其中一张纸上，中心画一只龟，龟四周分布一些卦，信中说，十六开纸画不下，故未画全，你们看，就是这张画。

左上角是天风，右下角是天乾，左下角是雷震，右上角是泽雷。

上为离火，下为巽风，左为火水，右为泽兑。

龟背是水火，腹是地坤，头是天泽，尾是地泽。（龟头朝左）

此外，尚多出三卦，而少了一卦，一象限是风泽，二象限少一卦，三象限是风火，四象限是坎水。

以上，纸上画介绍完，易学家可依此行图加以研究。

信文说：“此图是文王归藏易图，只列出其中几个卦。文王说，你会解！并能尽数补上。又说，归象易起于天风，终于天乾。”

这文王也是，说一点，留一堆。要说，何不干脆点，吾那里有那许多时间去研究七千年前的归象古易。吾还得去淘米做饭，又不象你用不着吃饭了。

一九九五年十一月三十日

* * * * * *

<九>

学者问：看了九天玄女记开篇，有个感觉，那蚩尤是不是和天公有关？

没什么大关系，现在把这个底亮出来也无妨。蚩尤大将军为海龙，他是东海龙王的长子。按理，炎帝黄帝应管蚩尤叫大舅。此事十分的蹊跷，古印度的那场俱芦之野大战，俱芦大军的统帅，恰恰是般度五王子的叔叔。俱芦兵败，般度五王子将俱芦统帅射杀，而中华这边是黄帝杀了他的大舅。

南海龙王、西海龙王、北海龙王都是蚩尤的叔叔。

学者：我们不太明白，那蚩尤怎么一下子变成我们的大舅了？不，是大舅先祖了。

唉，一言难尽……当初，妈祖为海神娘娘时，与东海龙王生一子，此即是蚩尤！是故，按辈论，蚩尤应是西王圣母、九天玄女的大哥。

学者：如此说，黄帝大战蚩尤，仍是中华人打中华人？

是的。是海修罗打地罗刹，而西洋金发界，帮海修罗灭地罗刹。

学者：刚才那位身着宫装，头戴玉佩，长得极美的人是谁？肌肤极白透红。

是九天玄女。

学者：前两天来时，一身黑紫戎装，戴面纱，显得十分憔悴，今天可是光彩异人，何故，两次又是为何而来？

上次来，是借用一下无量法印，这次来，是归还无量法印。

学者：到底是为何事要借用无量法印？

这里是花仙岛先后又来的两封信，第一封信写道：（阿森执笔）

十一月十五日晚，因赵公明之事，与玄女发生争执（此系指心国虎与玄女发生争执）。后发展为相斗。我得到盘古大帝指点，以辟支剑将玄女所变九头玄鸟的八个头劈下，其能量也随之降为8.4级。

接着，大帝拉我上山头。宣布：将辟支剑授予心国虎。并说，心国虎是他弟弟（当做是弟弟），要所有人跪下称“二公”。

十一月十六日。赵公明已被打成负12级。

三霄娘娘，除云霄下降为2级外，全打成负2级和零级，圣中娘娘亦被打成2级。

中午，西王圣母，不问青红皂白，将国虎与玄女各打40军棍。

国虎打道回盘古王山，与大帝聚了一下午，并留下一诗题为《走意》：

独行独笑独疏狂

上天与我七彩装

万山遍野俱如若

且走且笑游婆娑

又在这一天下午，按大帝意思，并在东海龙王相助下，将“平凡小居”改为“有无居”。（恰好东海一百五十万兵甲在此）布下“金龙大局”。局名曰：有无居。

刚贴好字，大帝催我立即焚香三支，普告天地。也正在这晚，西王圣母先带一百多万天兵，将我围困，说是来招安。

西王圣母相逼太甚，心国虎以手中辟支剑诛杀无数。九宫被逐个击败，还有妈祖、天公、玄龙。玄龙的五十万波斯战团无一幸免。

打完后，佛兵道卒龙兵又来犯，全被杀退。

释佛、三清、众龙王全被斩，大日也来捡便宜，也被心国虎打退。

整个过程由傍晚六点多到九点多，历时三个钟头左右。然后，我们与阿山、阿周等人一起出去吃宵夜，天白及周文王说，今日之战，实为应劫，刀兵劫。

后一封信是才到。信中说：玄龙又率二十三万波斯战团将我们围困（系指阿森、阿芳等人）。九宫、大日皆到，大日动用了大日宫所有精英前来追剿，要削掉国虎兵权。

幸好，一切解决。替玄龙、九宫完了劫中劫，大日亦指日可望完劫。

西王圣母收回了白虎令（阿森），撤掉了十八宫。

此外，盘古大帝让我给你看一封信，其信封写：玄龙亲启。信文如下：

龙儿：落英缤纷去，菁芜笑满枝。

糊涂无得失，堪笑多情种。

虎儿皆落泊，何苦紧相逼。

长空雁万里，京洲独泊船。

前，婚姻缘缘。

后，苦声凄凄。

既如是，君子复何言！

盘沌元亲笔

* * * * * *

一九九五年十一月三十日 宏福山

欲知后事如何，请阅修行者第二十二篇《少年行》第一九０集 《湘江击水》。

* * * * * *

大江东去

浪淘尽

千古风流人物

梦里乾坤

尽虚无

飘渺精英安在

* * * * * *

<尾声>

学者问：上古神话里，姮娥为什么独自吞服西王母给的灵丹，独自奔月去了？

那是传说有误，是小王母想把心月狐与罗地干布分开，去太上老君那里要了灵丹，降旨要心月狐脱体，离开碧罗雪山而直奔月宫。

那时罗地干布刚渡完九宫，正在大日宫交差，准备下界碧罗雪山去寻心月狐，小王母娘抢先一步，逼走了心月狐……

* * * * * *

一九九五年十一月三十日

主 页

探索者

修行者5

图 片

上一集


修行者--第五部

修 行 者

第五部 丽人行
（疏第二十一篇一八一集至一八九集合订本）

作者：妙 航

[主 页]
     [探索者]
[图  片]

目录

第一八一集 电闪雷鸣

第一八二集 无量法印

第一八三集 月亮古国

第一八四集 层出不穷

第一八五集 虚空月影

第一八六集 扑朔迷离

第一八七集 千真万确

第一八八集 平凡小居

第一八九集 月中幽情


第190集

主 页

探索者

修行者6

图 片

下一集

《修行者》 第二十二篇 少年行

第一九０集 湘江击水

<一>

男士修炼者踏上修行之路的先决条件，首先要有稳定可靠的经济来源。只有两条路：一是有稳定的工作，或有足够的资金贮备；二是出家。

但，对于绝大多数人而言，应行其一，莫行其二。因为，即使你下了极大的决心，出家了，但明师难遇，不遇明师点化，你修不出去，枉费一番辛苦。

是故，藏密，对求修者，要先视之是否有银子，没有银子则无论你是如何苦求，也是不收。

为什么？是不是看上钱了？笔者也是这样认为。为什么汉人能海上师二度入藏求修，变卖一切家产，又从好友处求得银两若干，成三、四十骡队的银财入藏，方学得修密之法？

那是因为无金不成佛道。

修的功夫，全在一个静字上。你口袋里没有钱，能静得下来吗？一入坐，还不到两分钟，想的却是饭钱还够半个月，下半月如何办？

你要有个相对的静处，这个静处不得靠钱去买去租？

现在的时代，与两千年前的古印度不同。古印度气候不寒冷，夜间可以坐或卧大树下。故曰为：修行人树下坐。可中国的气候条件不允许，此时的北国、关东塞外已是大雪茫茫。

学者问：修藏密者不是可以赤身坐冰雪之中吗？

可坐一时，但坐不了一世。行功时可以，但也是修到那个份上了方行。否则也是冻死冻伤无疑。

藏密人修的主要是佛门功法之第十八法，即火光三昧，亦即拙火之功，此是将性能量化热化光，变淫欲之火为智慧之光。

但，坐冰卧雪属半成，并不是成。欲火化光呈大光明为成。但半途改道了，火化为热了，就变成功夫了。十八法修的不是拙火为热，而是拙火为生命冷光，拙火成一片清凉。

是故，修第十八法者，修拙火者不要一见热，就以为有成，还差一点，修出热不畏寒是功夫。但修出慧光不是功夫，看不出功夫。

社会上众多人说是在修密，其实修的并不是密，不宣为密，宣则为显。是误把显当为密，是故意把显当为密来传教。

能海上师用了四十个骡子驮的银财方学得密，足可知学密之难。此为一。

其二，但凡叫个密，就没有出来传的。传则不为密，密则不会传，社会上所传不过是密中之显，而不是密，更不是密中秘。

就佛门密宗而言，是讲究显密双修的。去密宗门下求学，传显而不传密。

真正的密，密中秘，就三个字：“观世音”。解得此三字，悟得此三字，证得此三字，获得此三字，方为知密！除此，均为瞎扯蛋！

社会上不少传道的，不少学道的，成天喊：为道损之又损！

第一，自己都不知何为道？却去传哪门子道？都不知“道”是个什么东西，只会照古书，照猫画虎说几个名词，就自谓是知“道”、懂道、悟道了，都讲不明白什么是道？又去传道，不是误人子弟吗？不是以假道骗钱吗？

道是传的吗？道能传吗？

比如玄德功，在社会上传道。还大喊渡己渡人，大搞假真人，肉身真人，这和解放初期的反动会道门的形式，又有什么区别？！

真道是不可传的，是无法传的。传，就是假道。假道不是道，而是会道门。

道教，作为一个宗教。你问问，敢不敢说传道？！它只能说是传教。何况，以气功组织出现，却传个什么道？甚至有的还搞封位，这不叫传道，叫下道。解放初期，镇压了好几起搞封位的，不好好教气功，搞哪门子封位？

教点法术、巫术，混个饭钱就行了，不要美其名曰传道。更不要玷污道。

第二，为什么又自我标榜是传道呢？因为，用这种说法可以迷惑大众，可以让大众掏腰包。

上面谈的是第一方面的问题，即，你要踏上修行之路，你必须有生活保障，必须有足够的资金。否则，饭钱都花光了，连个“修”字的正门都找不到，绕来绕去全在弯路上转。

前面讲了，古印度的气候可以树下坐。吃饭可以托钵沿街乞食。故，可不做事，一味打坐修炼。但现在，你沿街乞食行吗？你说，你是为修炼成仙得道，成佛菩萨，各位给碗饭吃吧？

会有人给。但更多的人会认为你是神经病患者。弄不好，派出所也会抓你，问问，怎么回事？是什么毛病？

是故，你真若打算踏上修行之路，少年行，应是去准备修行的资粮，没有资粮，不要上路。

* * * * * *

一九九五年十一月二十日 宏福山

<二>

故而，在你打算决心启程之前，你要先自问，自己有没有钱？没钱莫上道。

你说，够用三年的。这就算挺有钱了。一个月耗用500元，包括吃行住衣，不算宽。一年则要6000元。三年是1.8万元。

问题是，三年之后你能成仙吗？你不还是你吗？修，是一辈子的事，非三、五年可成！不仅如此，三十年、五十年能不能成？

且看，张小平张大师出山记。其从小一生下来就学道（书中说的），以后又学佛。后又在山中遇一隐修者（真假姑且不论），大成之后出山。出山之后又能做什么？还得混饭吃！先开个小店，挣饭钱。慢慢治好几个疑难症，名声大噪，自称佛子，踏入气功行列。几场报告一作，银元如雨而下，开始西服革履，住800元一夜的大酒店，最后……一场黄粱梦，方识空一场。

那么，你打算步入此列，又能如何呢？

学者问：大师你就明说，我们年轻人应如何修？

好好工作，养家糊口。平凡一生，业余练功。

可知上述几句叫个什么？四句真言！

又问：我们是真想修出去！能不能真的告诉我们修出去的法门？

且听真言，此可是密语。曰为：密语真言！

终日打坐，练的是功夫。能不能修出去，不取决于功夫。而仅仅取决于两个字，汉语叫相应，梵语叫瑜伽！除此之外，均修不出去！

学者问：这，我们就不明白了？那你教的种种功法又都是做什么用的？

两个用处。第一，强身健体，祛病防病，对抗衰老，延年益寿。此即为提高人的生活质量，下手处是提高人的生命本质能量。

第二，可以研究生命现象，使生活的情趣无穷无尽。

学者又问：那对修出去有没有用呢？

通篇又都是修出去，通篇讲的又都是相应。

又问：功法对修出去有没有用？

功法仅仅是相应的手段和方法，通过功法方可更有效的相应。

* * * * * *

一九九五年十一月二十一日

学者问：断魂关具体开关的日子是在哪一天？

答：是不是你想抢头一名？那是不可能的。隐态的仙神界都等了数千年。君不见东海龙王陈兵一百五十万众，各方都陈兵上百万众，就等洞开那一日，抢关突行。个个归心似箭，还能轮得上显态的凡人吗？是故，凡人离身后，须青潭编队组阵，不然各路大兵一冲，犹如胜利大逃亡，单个的灵体犹如孤身在荒野，迎面遇一群狂奔的野牛群，成百上千，成千上万……可知那还能有个好吗？

故，不可抢先。尤其是凡人，你就是再有本事，也冲不过他们，刚脱凡胎的大灵，多少还有点人味，有人的斯文，比不得隐态的野性。凡人在凡界，个个自觉得了不起。但是，一旦到了那里边，又算是老几？你就是大叫：我是太极尊者，我是白龙山人等等，又管个屁用。是故，在第五层次的修炼中，一定要找到自己古老的战团。一旦与自己的战团相应了，那可是如鱼得水，如虎归山。故而，根本不要去想冲关回归之事。庙门还没找到，抱个牲头又有何用。

至于破关时间，尚早。那是定在公元一九九九年夏历八月十五日，罗地干布率青龙四十九队大破断魂关。从那日起，55年里，是开关回归时间。算算你那时多大？今年三十二岁，差不多九十一岁，二十岁以后的人，走还值，那时差不多八十岁。十岁的人，那时才七十岁，不如再活十几年，然后等下个一千年。

* * * * * *

一九九五年十二月一日 宏福山

学者：今天又来不少位，是不是少写点，先讲两段？

答：不是不可以。哪位下山帮我背点大米，再买几个萝卜……

学者：这个好办。雇个扁担就可以了。二十斤大米足够你吃上一个多月的。

答：这个月大米多少钱一斤？给你拿钱。

学者：大师，你给个价，大米多少钱一斤。

答：我又不是没去买过。记得那是涨价以后，一等出口大米，六角伍分一斤！

学者：大师，你那是原始社会的话了。多少钱一斤，你就不用管了，不就是一个月二十斤大米、几个萝卜吗？这事，我包下了。现在先讲课。

答：不行。先给我下山买萝卜去。讲完课，可就一个人也找不着了。

学者：大师，不如我们大家帮你找个媳妇，不好吗？

答：胡说八道。吾又不是红教密宗和尚，娶媳妇干什么？

学者：那大师属于哪一宗？

答：佛门两大宗，有宗和空宗。但本和尚行的修的，既不属有，亦不属空。也说不明白是个什么宗。

学者：那总得有个假名字呀？对外也得有个说法呀？

答：不是讲好了不立宗吗？

学者：也不能就叫不立宗呀？张三李四总得有个小名称呀！

答：那就叫密多宗。你们看如何？

学者：密宗还多个多字，叫神宗如何？

答：不好。易与迷信扯到一块去。有神宗就有鬼宗，有“无神宗”，无鬼宗，会引起一堆宗来。最好什么宗也不叫。稀里糊涂最好。

* * * * * *

<三>

学者：大师为什么不立宗？

答：立宗有几个弊端。立宗，就是画个圈，使功法局限起来了，自我封闭了，不能和宇宙和合了。立宗，就是一家之说，不便于吸收众家之长，而使理论、功法有局限性。比如，立数学宗，就无法包容物理、化学、历史、文学。立道门南宗，道门北宗的好东西就无法吸收。

立宗，就要有宗师。定规矩，立掌门人、传人等等，形成一系列的麻烦事。更重要的是，立宗后，势必就带有浓厚的封建色彩。都快21世纪了，为什么还要退回去一千年？立宗，就会与其它门派发生冲突、矛盾，不利社会的稳定。立宗，就势必引导人们去发展宗门势力，而这又与修行修炼根本无关。从上可知，立宗就等于造个大包背上，放不下，这又是何苦？做个轻轻松松的人不好吗？

立宗就要建个什么基地？钱从哪来？就得动脑筋骗学员掏腰包。有钱了，就有眼红的，这个想捞一把，那个想挤点油水。那个德字就不叫道德了，也不叫玄德了，而叫缺德了。分赃不匀，就要引起纠纷、争斗。

就是真正一心为气功事业，去搞个基地。那是件容易的事吗？筹集资金。选址。征地办手续。设计规划。组织施工或房屋改造。通上下水。通电。修路。注册登记。招收管理人员。进物资、材料、设施、家具、办公用品、办食堂等等等等。把一群修炼者都变成业务人员了，把修炼队伍变成了经济组织。而且还遗留了不少隐患，财产归属问题、继承权问题等等。

学者：没有基地，大家连个练功的地方都没有呀？

答：基地问题，应是各地区市气功科研会应考虑的事。市气功会，可组织一批热爱气功事业的精干的服务管理人员，去管理资产，发展事业。

学者：一般市气功会都没有资金？

答：从小发展，慢慢积累。气功属于群体性“科普”活动，没有财政拨款。因为气功没有直接性的经济效益，没有产品，不能直接性的创造财富。是故，资金要慢慢筹集。门派建大楼搞基本建设，搞基地，是个很大的人力物力浪费。

学者：这里有一封刚转过来的信，是河北省唐山地区一位姓王的学员写来的……

答：就先研究一下这封来信吧。

今去信，汇报一下我练中华昆仑女神功的情况。

自九五年七月，得到《修行者》教材，当读到《薄伽梵歌》的精神，是一种大无畏的精神，在命运面前要无所畏惧，而只有把一切真正等同看的人，才是真正的修行者，是《修行者》一书的指导思想。《心经》是修行功法原则上的指南。《易经》是具体修持方法。三经合一才是修行的万全之法时，顿时，产生一种从未有过的委屈感，竟莫明其妙的大哭起来，有一种离家时间久远，终于找到归家之路的感觉。

在读教材时，不住地打哈欠、流泪。当读到第十篇玄女词令：“昔日大旗一挥展，将士重新进我营”，突然一种有力的麻感、电感，由头顶传遍全身……又大哭起来……

在七月得到《修行者》教材后，自己第一次试练九阴功时，做预备式默念宇宙音流，第一个音，全身强烈麻感。第二个音，全身出汗，汗珠大似黄豆，很多……心跳加快，有一种心中没有血了一样的感觉。全身松软，站立不住。眼前有耀眼白光。第二天、第三天行功时，在宇宙三音流时，竟有一种象脑供血不足样的反应。头内嗡嗡作响，眼前发光。随后便失去知觉。醒来后，竟躺在地板上，离原地一米多远。头部肿起一个很大的包，很痛。几天之内，头部摔了几个大包，均在左侧。

笔者按：昆仑功法，十分凶险。此乃修行大法，非一切气功可比，可不是学着玩的。一旦心诚相应，那加持力巨大无比，无量法印随时都可能打过来。行功一定小心，要在地板上，上面铺盖棉被。此功法决不是社会上一切气功，是可以练着玩的！学者定要以安全第一！万万不可粗心大意。否则，不堪设想。《修行者》教材，内含出世功法，是唯一可一步出三界之天地大法。故而凶险无比，行者要当心才是，不可出身过早！表面看，仅是轻微的飘飘的几个小动作，但其是修行大法之精华。能量极大。切莫贪功，安全第一。接看信文：

九月十七日，武汉的杨老师、山西绛县的刘老师来教功，第一次听九阴功行功曲，我竟忍不住要放声痛哭。为了不影响满屋的其他学员，强忍哭声而不能随口令词行功。第一天，在整个班上，光爆频繁冲击力极大，反应很强烈。光爆中，三年前的一个梦境中的每一个细节，忽然全部记起……

现在行九阴九阳时，有一种很强烈的触电感。由头至全身，力量很大。甚至感到电的符号“ [image] ”在体内运动。有时，光爆中，牙齿都充满光气，胀大很多。眼睛也胀得张开，但目不视物。

前些日子，打了一药针。行功时，一个光爆，竟将稠状药液，从针眼处全部排出。

以前练其它功法时，均无明显反应，唯女神功反应强烈，心中发怵，久久不敢行功……

最后，心一横，无论怎样，一定坚持行功！现在，已对电击感适应了”。

笔者按：行女神功，都要经历一个恐怖关。因为人活一辈子，没有体验过那种感觉。

另外，我不仅自己想练女神功，也想教给大家，不知可否？

笔者按：应该这样。但要注意两点：一是教功时注意学员的安全，一定要学员认真阅读教材，把握功法的性质；二是，要争取在当地气功管理部门挂个号，以取得领导的支持和帮助，使教功学功健康发展。教功中所需资料，可分别与南京4608信箱、无锡人体会、武汉及重庆几个大点联系，他们在功法上，管理上都比较有经验，不会骗人。

另，我与当地周、文、小龙等功友，上次第一次组织请杨、刘两位老师教功后，广大功友的情况很好，有的出现西天月、光爆等等情况。最后，盼师给予及时指导和开示。

笔者按：要把练功放在业余，不可干扰正常生活和工作。

* * * * * *

<四>

学者：刚才那位王先生的信，大师看法如何？

答：信中谈，虽练过多种功，无反应，是因为很多功法相应关系没有，仅起个软体操的作用，借用不上宇宙多层次的灵力。很多功法，仅是喊天人合一，但不知什么叫天人合一，也不懂怎样方可天人合一。毛病在这上面。观众家功法，有不少都是很不错的，仅是不会相应，发挥不出作用来。若稍加点拨，都还是可用的。

王先生在于心诚，读教材读进去了，进入了角色，故而产生极大的相应作用。角色要自己入戏，靠别人是没用的。正如，导演把剧本发给了众演员，演的好坏，全在于演员能不能入戏。而导演的作用，仅是讲戏和排程序。

另，王先生有天生的组织能力、领导能力，但做事易过激，而易失官运。胃不太好，肝有点虚，多行小九拜功对身体会有益。

* * * * * *

学者：这里还有一封河北省徐先生的来信。信是十一月十九日写，今天转过来的。信文如下：

“反复拜读了您的杰作《修行者》l—11篇，受益颇深，感触很多。大师在书中敢谈人不敢谈之话题，道人不敢详言之修行真谛，足见大师度人之心之至诚。

当今，‘大师’辈出，功法纷纷面世。但真正的修行者，往往在经历了苦苦寻觅之后，却对世间的很多功法，产生种种疑问。

修炼十几年气功的我，曾先后五次自费到外地参加气功面授学习，耗资约四、五千元，但收益甚微。我还参加过很多次函授班，这方面也花了不少钱，加上见气功书就掏钱买，十几年中，我在气功上投入至少六、七千元。

钱花了不少，功法种类也学了很多，但功夫却停留在一定的水平，怎么也上不去了。

我并不是见异思迁的人，但自从了知一些门派的内幕后，我曾说，再也不盲目崇拜‘大师’了。

后来，我把众家功法的精华和自己悟出的东西揉在一块儿，编了个功法，试练一段时间，感觉功效相当好。一些功友嘲笑我，我一点不介意。

在未接触您的功法之前，我就想：今后就练自己的功法，再也不参加什么函授面授了。

后来，经人介绍，我学习了九阴九阳，反复多次认真阅读了《修行者》，我深深为您书中精辟的论述所吸引，正是雪中送炭……”

学者：大师，此信如何？

答：令人不安……

问：何故不安？

答：若是挑战，反倒轻松，写写玩玩而已。对方如此心诚，反觉压力甚大。写书时，字字句句就要更是仔细，不可误人子弟。难啊……

天下，求功心诚者又何止此一人。就拿南京高先生而言，四处学功十余年，投进去上万元学费，又能学出个什么？吾在山中，见其刻苦用功，对各门宗师毕恭毕敬，但终不得真法真谛。故而教了他九阴功。这是教的第一次，共三个人：一位是广东的胡先生，在山中吃野菜练功。另一位是浙江人，多年学功花了两万多元，一无所成，而身体却垮了。

是故，现在高、胡两位下山教功，深知众功友之苦衷，教功不要一分钱，只管个饭吃就行。

什么叫德？德不是靠嘴上喊的，不是一边大喊德，一边把手伸到人家腰里摸钱！德，在于说真话，教真东西，少要人家钱，能混上饭吃就行了。

另外，学功者应该自编功法。因为每个人都有各自的特点，有特殊性，在《修行者》第一篇里，讲的就是这个问题。本教材仅是一盏灯，是给你个方便，帮你照个亮，照个亮干什么？让你好找到自己的路标。每个人都有不同的命运和不尽相同的路标。教材只能讲共性方面的情况，不可能具体到每一个人的特殊性，这个特殊性，要靠各自在行功中去摸索、体会，一旦对上劲了，才算是有所悟。才算是迈出了第一步。

学者：你看这位徐先生状况如何？

答：字写得很清秀。肺和肝虚一些。有一、两次较大的磨难。但在三十六岁以后，会有成。现在不知多大了？

* * * * * *

<五>

学者：在众多信件中，可分为两类：一类是说，《修行者》教材如明灯。一类是说，怀疑大师是天魔转世。不知大师在读表扬信和批评，甚至攻击信时，感觉如何？

答：当然愿意听表扬的信了，那还用问。此乃人之常情，居然连这个也不懂！常言道：良药苦口，忠言逆耳。

学者：大师一见此两类信，初始反应会是如何？

答：一类信，自然是沾沾自喜；二类信，自然是又气又怒。

学者：那然后呢？

答：然后，然后就隐约听见有人轻声咳了一下，只见薛宝钗飘然而至，一手托一粒大药丸，边走边唱：良药苦口，利于病，忠言逆耳，利于行。

学者：然后呢？

答：然后就既不喜，亦不怒，挟着尾巴做人。

学者：大师为何对陈纪和先生在功法诗中加了三句，落地成佛菩萨，如此发怒？

答：此加的三句，非同小可。

学者：如何个非同小可？

答：第一，把功法性质变了。把功法变成了骗术。因为不可能落地成佛菩萨。但有凡人之身就不是佛菩萨，这不是骗人是什么？

第二，搞新造神运动。人落地成佛菩萨，这不是新造神运动是什么？

第三，会把学员引向歧途，幻想道门气功内部宣传的肉身成神仙的骗人之说。

就此三点，足以说明问题的严重性。

学者：既如此，又为何仍不反对其教功？

答：陈纪和虽是胡乱加上三句，并注上这是和尚说的，他实际并不深知问题的严重性。正如卖假耗子药的人，并不知道卖假药性质的严重。犹如一个俄罗斯农夫，把铁轨大冒钉拆下来了。路警审他，要判他服刑，审他为什么要拆铁路路轨关键部件？农夫理直气壮地说：钓鱼！这个当坠子最好。路警曰：你不知一拆这个，火车会翻车？农夫曰：那和我钓鱼有什么关系？

路警把农夫揍一顿，问：以后还敢不敢拆了？农夫曰：不敢了。问：为什么不敢了，明白了火车会翻了？答：明白了，这个东西若一拆，就要挨揍！

越是科学现代化，对民众的文化普及就越显得重要。不然就会出大祸！

学者：大师认为陈纪和先生犹如那个俄罗斯农夫？

答：可爱之处正是。他虽是十多年老气功，但以为女神功亦和一般气功一样也是可以瞎编的。普通体育气功，编一编问题不大，但女神功之相应力极凶猛，是人命关天之事，是在于此为出世间法，而不是所有气功之世间法。瞎加内容进去，会导致学者过早出身，弥留三界而下坠。殊不知女神功法均是在亲证，并且在重点培训学员中互证之后，方敢落笔。很多内容至今也未写出，其原因在于，尚未找到合适的学员去验证。佛门功法的关键，在于一个证字。无证不成法，不可传。但这种证，不是科学实验室的那种证，而是以人为本位的体证、内证。这种证，是与科学之证无关的。

学者：各地初学女神功者，往往有一个共性的反应，就是嗜睡，困得要命，恨不得睡上三天三夜。在功理上如何解释？

答：是如下几个原因造成的。

第一，初层次的相应之后，获得了加持作用。这种突来的加持力，生命能量，使得人体不适应，一时承受不了，而表现出嗜睡。

第二，初习女神功，由于功法之相应力极强，这种相应力要在人体、人脑重新排列思维程序，是天人相应的程序。而人在睡中，最有利于程序的编排。人在醒时，后天意识要对抗这种程序之编排，故反应出嗜睡，最好的办法是，想睡就睡。但，大多人因工作和生活，没有这个想睡就睡的环境和条件，是故就要慢一些，时间就要拖得长一些。

比如，东北那位水变油的王洪成，在获此功能之前，昏睡了三天三夜。是头脑思维程序在重新排列，排列后的结果，发明了水变油。使得科学院大文化高手瞠目结舌。居然一个只有小学三、四年文化的半文盲，有如此尖端之重大发现、发明，而一步到位为少将军级。百思不得其解。

学者：大师为何在教材中，不把功法集中写出，如同气功书那样呢？

答：有几种原因使得不可能集中写。

第一，女神功法凶险。功法集中写出，势必有人会集中习练，其后果不堪设想。因凡人凡身之体，对抗、承受不了女神功法之神力。会出现人体爆炸现象，过早脱身。如高压电击焦化、自燃、自焚、虹化等等现象。

问题是早脱身无用。你尚不会掌握控制灵体的定向飘游。就是在隐态修几千年，也是出不去三界，最后还得求凡人帮忙上昆仑位。

第二，有些贪功者会学后面的功法，而弃前面的功法。不仅易出偏，甚至会出现女巫现象，或是低能量态脱体而下坠。

第三，出三界以及进入功法之高层次，全在于相应。而相应是在心法之中。之所以是心法，就是无法用语言文字表达之法。故，只好将心法含在讲故事、谈事情之中，让学者从中体悟心法。是故，教材文字中，百分之九十五以上是讲心法，而只有5％以下讲功法。

第四，修行者不应是呆子，呆子是上不去高层次的。故而，教材从各个角度去扩展修行者的知识面。在于培训全色型的修持者。在于能在人世间生活、工作和生存下去。

第五，有些功法尚需一步步旁证，故而，证到哪一步，就写到哪一步。不能将本和尚证的写出来，因为一个人有片面性、特殊性，是否具有普遍性、可行性，就需旁证。

第六，有时，九天不让你写时，不给信号，你也写不成。给了信号，你不想写，想睡觉，你也睡不成。非写完某段才可睡，有时一睡就是二十多个小时。故写书时，有时怕打扰。一是，一来人就要陪着说话，一陪着说话，要写的内容往往就“丢”了，人走后，就再也想不起来；二是来人时，正入睡。因往往是白天大睡，夜间月光时写书。只好爬起来陪着说话。

教材上所写，不少气功者认为是天机，认为不能讲也不能写。写出来的东西，就是让写的。就是让大家明白的。不必为此担心。

* * * * * *

<六>

学者：无锡人体科学信息第8O期，刊登云南一位七十多岁老年痴呆者，因听女神功法录音，而恢复正常。从功理上如何解释？

答：女神功法具有卓绝的对抗衰老的作用。七十多岁的老人，之所以步入痴呆状，其原因有二：一是生命能量只出不进，失去了平衡；二是，世情恶，人情薄，在心态上进入麻木。

人之所以是个人，是两方面的支撑：一是生命能量的支撑；二是情之一字的支撑。无情则不是人。佛经为什么把人归类为有情？就是因为人一旦无情，就不是人了。

老人听了两盒带，一盒是《夜读心经》，一盒是《雪山青莲》，而恰恰是，《夜读心经》是加持能量的，《雪山青莲》是加持情的。如能再加听《大地回春》，效果就会更好。《大地回春》，甚至能使六十六岁老太、七十二岁老人生出孩子来。

* * * * * *

学者：云南省气功科研会，有的气功师叫号，要与司马先生比试，以论气功科学之真伪。大师如何看此问题？

答：万万不可比！后患无穷。毫无意义，而且会导向气功出偏。

第一，与司马先生个人比高低，与证明气功科学之真伪，是两回事，两个概念。

司马先生并不代表真科学，也并不是真科学的代理发言人。就说是，司马先生比输了，他宣布气功是真科学，那又有什么用？又有什么意义？

科学是有科学严格的定义和实验手段，并不是哪个人宣布的事。是不是科学，就是国家元首宣布也没有用，那必须是世界科学界所公认。科学两字，不是靠义气，靠打擂命名的。怎么糊涂起来了？

第二，此风一起，易形成门派之争，江湖之斗。甚至发展为暗中斗法，暗施巫术，而使正大光明的气功落入三教九流之中。

第三，比的东西，无外都是世间法中的内容。比中，含有争。含有斗。这与气功原则、修炼原则是背道而驰的。

这种江湖之争会愈演愈烈。就是司马先生比输了，另一个练气功有成的，会站出来自号第二司马，去和你比，去否定气功。司马先生的作法本身，就是用气功去否定气功，明明是气功，他非不叫气功，你和他斗个什么劲？本来就是假名字，都是人编的，人起的。他非把这个叫王八吐气，那就叫王八吐气好了，本是无所谓的事。

* * * * * *

学者：大师，你不住地四下看，是在找什么？是哪位又来了？快讲讲我们听？

答：是一只小耗子。吾在想，门口处吾已放上两只猫了，它怎么也不怕？照样大摇大摆进来！

学者起身去门口，说：唉！那不是两只假猫吗？小耗子又怎能会怕？

答：那你说，真猫趴在那儿一动不动，耗子就为什么怕？

学者：是不是猫身上有猫气？

答：你试试，对小耗子学猫叫，它也无动于衷，根本不怕你，为什么？

学者：我没试过。

答：吾试过。就是你学猫叫，学得再象，它也不在乎！

* * * * * *

<七>

学者：如果一个地方，同时有两处教女神功，行不行？

答：没有什么不行之说。但，那时是一种考验和磨炼。要不断地培养自己放得下。大度，方可放得下。要主动互通有无，相依相存。看起来容易，做起来十分艰难，这本身就是修炼。

南京的陈纪和先生，缺少的就是这种大度。如果他能大度于天下，如今，他早已成为该功法第一把交椅！小家子气，会使得众叛亲离。

学者：为什么说，陈先生若大度，就能成第一把交椅呢？这第一把交椅的含意是什么？

答：第一把手，就是第一把小提琴手。一个大交响乐团，上百名乐团成员，其定调、节奏、旋律，均取决于左面的第一把小提琴手。故曰：小提琴为音乐之神！

但，第一把小提琴手，要紧盯住乐团指挥。不可乱拉，否则数百人之大交响乐团就会一塌糊涂。

学者：陈先生乱拉了吗？

答：他把功法诗后面加上了三句，还注明是和尚说的，以乱视听。

学者：那位陈先生具备不具备第一把小提琴手的天资呢？

答：他原来是有很多优越条件。

第一，大学文化，高级电子工程师。

第二，气功生涯十余年，学过众多门派之功法。

第三，当过气功辅导站站长，有组织管理能力。

第四，身体好，练功刻苦。做事不辞辛苦，有朝气。

第五，思路快，反应快，应变能力强。

学者：陈先生又差在什么地方？

答：修了十几年气功，就差一个没修。

学者：差哪个没修？

答：修心！

学者：那你教教他如何修心，不就成了。他的条件又是如此的好？

答：任何功法，皆可教、可传。唯心法，修心，无法教，无法传。实在是可惜！

学者：大师可惜什么？

答：人材可惜！当年，曹操曹孟德在观战，远见一员虎将十分了得，曹操动了惜材之心，传令下去，若伤此将者，斩！是故，常山赵子龙才得以在万马军中，如入无人之地，砍杀军将无数，砍倒军旗手50多面，冲出重围，得以生还。古曰：千军易找，良将难寻。

学者：那大师，是否是将才？啊，不，小看了，是否是帅才？

答：是个写书的，说书的，教书的。

学者：写书的与帅才、将才有何区别？

答：写书的，一上阵，就东南西北全乱套。那万马千军，就不知怎么拨、怎么调。写书，全在于一个静，方能写得好。而阵中之将帅，全在一个乱，而能摆得平。这是两门子功夫。

学者：推广女神功法，什么人选最易？

答：不是帅才、大将军之才，会很难的。非此人才，一搞，就易落入门派，小家子气而不能自拔。全在于度量和包容性上，要能够吃亏，而不是处处占便宜。曹操就能吃亏，赵云单枪匹马杀了他无数军将，他吃了大亏，但仍下令放行。关羽千里走单骑，闯五关、斩六员大将，曹操仍亲送战袍放行。足见其爱才如命，而不是爱财如命。

各地的教功者、组织者，是否能搞好，全在于自己的度量和包容性上。而不在于功夫的高低。功夫高低，能解决世间的名利和混饭吃，但对于出三界，毫无用处，全得放下，扔下，一样也带不走。那边，只使用心法，而不使用功法。

学者：天色又不早了，我们也该下山去了，真不好意思耽误大师那么多写书和休息的时间……

答：少耍嘴皮子。上次，你说，给我买萝卜上来，怎么一个萝卜也没见到？

学者：噢！忘了，忘了。该死，该死！下回保证带几个大萝卜上山。

* * * * * *

学者：我们想问问，学女神功的目的到底是什么？

答：他们前脚走，你们后脚上。

学者：他们？我们上山时没碰见，大概他们是从后山下去的。

答：世间人修女神功，要立足于在本世提高生命及生活质量，好好渡过难得的一生。不要嘴边上总挂个出世。在女神功法中，好好渡本生，功法中已暗含了出世法。故而，想都用不着去想，到时女神功法就自然起作用了。人为的是有为行，不起作用。大法中的无为，是暗含在女神功法之中，不必去多想，多想就变成了有为。轻轻松松、高高兴兴、愉愉快快地度人生，能活到几百岁就尽管放心去活，这没有关系。人生并不苦，苦是六根的错觉。与其在错觉上让它苦，何不在错觉上让它乐呢？女神功法就是让你把苦变成乐，高高兴兴做人。变自讨苦吃为自讨乐受。至于将来出世，凡行此功者，自有人接送。有天眼通者，到时都会看得见，那个人走了，是个什么情景，谁来接送的，等等。

学者：我们这些人都立了昆仑位了，就是按第十篇的立法，行吗？

答：当然行。只是要与迷信有个区别，不然就会造成不良的社会影响，不要引起社会的误解。昆仑位，要当作是气功的实验室，科学必须要有实验室，没有实验室就无法从事科学研究。但气功学、修行学等等，有它的特殊性，靠现有的科学仪器组成的实验室是不行的，必须要有特殊的实验室，昆仑位就是这种特殊实验室，是研究宇宙生命的手段。要研究宇宙生命，你就必须把她们召来，否则今天来明天不来，你就无法系统地加以研究。要从这个角度去认识，去理解，不要搞得神乎乎的，鬼兮兮的。

但是，若立了，就要保持那里清静、干净。哪个科学实验室里能大吵大闹？都是白大褂，甚至是专用拖鞋。一脏一乱一吵一闹，她们就烦了，就走了，就研究不成了。

学者：在夫妻的房间里可不可以？

答：可以。没关系。她们都是过来人了，不会在意的，只当是看戏。

* * * * * *

一九九五年十二月三日 宏福山

<八>

学者：行女神功可不可以吃肉之类的食物？

答：这个问题以前讲过了，女神功法无忌。一切顺其自然。尤其是对于青少年，不要强制性地不许吃这个，不许吃那个。你就是吃一辈子素，照样出不去三界。因为吃素并不是出三界的充分必要条件，你就是什么都吃，修法对路了，照走无疑。济公就是一例。故，在那些形式上不必谨小慎微，反误了最关键的东西，相应。相应，是修行的头等大事，不相应，就是再好的功法，也没用！

学者：为何不研究一下归象易？

答：归象易的真实叫法，应是龟象易。它是比蓍草法的《周易》，更远古的一种易法。使用的道具不是蓍草，而是神龟，在术上称之为占。蓍草法称之为卜筮。但后来，释佛将此法否定了，原因是杀生。因为用龟象法占，必杀生不可。

如果，将此龟象法讲出去，易学家就要大量杀生了。

学者：可不可以作为一种研究来讲？

身边又无一人是易学家，又如何个研究法？

学者：那不正好没有易学家的框子吗？

答：错了！任何新的东西，都必须首先立足于老框子。之所以是创新，仅仅在于没有被老框子框住。

为什么气功门派，发展来发展去只是原地转？是被门框给框住了，出不得门。宗教也是同样，被宗所框、局限了，出不去了。

女神功法的立点，是一切框框，但她又不为框框所框，仅此而已。

学者：花仙岛的阿森他们，从得白虎令，到失白虎令，说明了什么？

答：说明了普希金大海边的金鱼之梦。

学者：这是不是意味着阿森他们修炼的倒退？

答：恰恰相反。而是向色空同观迈进！

学者：对于那位女子，为她儿子准备接白虎令而哭得悲天恸地，又将如何？

答：“等同”这关的考验是严峻的。等同观，说说容易，行起来极难极难。

学者：为什么出三界，要经受那么多的训练和考验？

答：出三界靠的不是眼耳鼻舌身。靠的是心性。心性这关过不去，一念之差，必坠入泥犁！拉都拉不住，如箭出弦。一念之差，不知多少个时空层次就穿过去了，找都找不着。犹如一粒石子跳入大海，你又上哪儿去找它，捞它，它沉在茫茫大海深处，别人找不着，帮也帮不上，它自己又浮不起来……

是故，等同观的训练是极为重要的。有了等同观，脱体后就不会到处乱跑。没有等同观的人，一脱体，不是下坠就是入魔界。

学者：为什么会入魔界？

答：活着时，心中总想念魔。一会儿这个是魔，一会儿那个又是魔，魔来魔去，魔念就在心性中扎根。一旦脱体，直奔魔界。

学者：归象易中，龟身上，上下前后这四个卦象又是什么意思？

答：龟背上是水火卦。坎表月精，离表月华，这是地球生命的来源。龟下是坤卦，表空，表地，表生命的立所。水火表时。上下两卦表时空的和合，表地球领域时空层的形成。龟前是天泽，龟后是地泽。

天泽表应天时而生、而动。同时，又给出生与动之后，保持生存下去的准则，即以和为贵。人类只有在天地间，与大自然和合，才能不断进化和发展，才能生存下去。如果，能以和为贵，尽管是抓住老虎尾巴，老虎也不会伤你。因为老虎知道你以和为贵，不会伤它。老虎为什么要伤人？因为老虎感到人要伤它，故防御最好的办法就是进攻。

且看天泽一卦的卦辞：履虎尾，不咥人，亨！

龟尾一卦为地泽临。表人类发展十分强大，是鼎盛时期，是不可一世时期。此卦辞是：

元亨利贞。至于八月有凶。

元亨，表人类之强大，高科技时代。利贞，表人口众多，统占了世界。至于八月有凶，是提醒人类，八百万年之后的夏历八月十五日，有月变，即月台离开地球进入白月道回归。地界失月之后，断了生命光源，则凶。

学者：龟象图上其余各卦如何解法？

答：以后再说吧，鸡都叫了，看看几点了？

学者：真抱歉，凌晨五点五十五分！

* * * * * *

学者：我有一套闲房子，是住宅楼里的三室一厅，空着无人住。大师可住在里边，清静写书，保证无人打扰。

答：房钱多少？

学者：分文不收。水电费皆由我付，你只管住就行了。

答：那你要什么？图个什么？

学者：决无所图。仅是为大师写书提供个方便。

答：不行，欠你这个人情，比什么都难受。就算是租你的房子，房钱你可少要，不欠你人情！

学者：也可以。房钱多少，大师看着给。

答：多也没有，一个月房水电费共100元，你要的多了，吾还得去化缘。

学者：一百元就一百元，没问题。

答：你鬼头鬼脑，吾有点不放心。有言在先，租了，这房就是吾的了。你若来，也得和别的学员一样，不能有任何特权。只有特权关心，无有特权享用，可成？

学者：一定就是！就当这房子不是我的一样！

答：我再想想看，此事以后再说。

* * * * * *

<九>

学者：大师每个月的平均消费是多少？

答：按目前物价，和目前工作量，衣食住行，办公用品用具，邮电费用等等，一个月下来，要在2000元。若一人结缘2O元，则每月要有100人供养，此数目不算少了。

学者：那大师的书款何用处？

答：书款，吾不动用，都在各地气功组织者手中，留他们印书及发展，为学员提供服务用。吾使用的，仅是供养费，以及一些善士提供的方便。

学者：何不买一套房子住进去，那不方便得多？

答：那样就有了不动产，有个包背了，又怎能放下。来时，一身无，去时也应无一身。

学者：暂时买一套，自己住着，不就不欠任何人的人情了？

答：倒是也可以，但最好是以某一位善士的名字买。这样，去时就无牵挂了，既住得安稳，走得也安心。以后再说，不急，不急。

* * * * * *

学者：我们想进一步的了解一下黑白月道？

答：黑白月道是宇宙中的一条时间能量隧道，从宇边至宙心这一段，称之为白月道，其内的宇宙能量级呈螺旋上升态。经宙心又向另一宇边，其内的能量级为螺旋下降态，称之为黑月道。黑白月道的开通及形成，是罗地干布干的事。他驾驭超级众神之车，即月亮，开辟了纵横宇宙的黑白月通道。其目的是，在不同宇宙时空层，穿梭自在。后来，在三界交临面，让大日如来用一金字塔给封了，而形成了断魂关。

黑白月道扫描着宇空。但并不是说，人在白月时死就入白月道，人在黑月时死就入黑月道。这种理解是错误的。黑白月道，只对月亮而言，是月亮影射应控制的时间，而对个体生灵，入黑月道易，白月道是进不去的。必须要经月亮这一关，在白月时影射投入白月道。

对于瑜伽者，即女神功者，一旦误入黑月道，其可借助瑜伽，即相应力，重返人间再生。低能量各时空层，见神女手印皆放行，因为，低能量层各层天王，皆是罗刹女把持。你若是抱拳，或是双手合十，那就非让她们给你往十八层打不可！因为，她们能量的下降，皆是因为与佛道作战而丧失的。

据古代经文记载，功夫僧过阴查看下界时，发现，地狱门前僧道多。且皆被封关在集中营中，饥饿难忍。那皆是罗刹女干的事，她们的理论是，一报还一报。

宇宙的结构是无法描述的。任何模式也仅是从某一个角度的简化再简化。比如天的概念，现在，我们再从另一个角度去描述它。

一个金字塔状的六边四面体，这个六边四面体就是须弥山。所谓须弥山周围分四个方面，即是指金字塔四面体的四个面。塔尖部分，正顶在漏点，形成封闭三界临界面的断魂关。三界内的各层天，分布在金字塔的四个面外，在金字塔内，形成时间能量隧道。而金字塔的四个面，形成了四大部洲。而这个金字塔，就构成了一个小千世界。由于宇宙中三时的永恒存在，从而形成了无数的金字塔小千世界。是过去时以及未来时对这个金字塔的映现。但是，当这个金字塔消失后，宇宙中一切映象金字塔也将先后消失。正如，一旦月亮消失时，一千盆、一万盆水中月也皆消失一样。

但是，不要认为有一个物质性的金字塔存在。没有这个物质性的金字塔，这个金字塔是由宇宙能量旋涡形成的，是看不见的，摸不着的。

古老的埃及金字塔，就是对这个宇宙旋涡能量金字塔的再现。那是埃及古罗刹的作品。埃及妖后，就是一位杰出的大罗刹女，她以坚定的信念以及特有的大罗刹女的妖艳，征服了前来入侵的几十万重兵的罗马帝国的大将军。

不管是用什么办法，罗马大将军投降了，并率领他的战团，打击罗马帝国，保卫埃及的独立。

学者：什么是少年行？

十年一觉青楼梦，红烛昏罗帐。

一身转战三千里，一剑曾当百万师。

* * * * * *

一九九五年十二月三日 宏福山

主 页

探索者

修行者6

图 片

下一集


第191集

主 页

探索者

修行者 6

图 片

上一集

下一集

《修行者》 第二十二篇 少年行
第一九一集 智识法门

<一>

一九０集过去了，反过头来，有三个问题：

第一，很多学员都希望能见见这位写书的大师。有如下几种心理：

1．求真心切，想共同探讨修炼真谛，解决自己心中的疑难问题。

2．想诉说自己在多年修炼求真中，所走过的坎坷不平的弯路，所付出的艰辛和代价。

3. 想获得加持。

4．希望明确指出其本人应如何修炼。

5．身患疾病，或亲友中有人患疾，希望得以“发功”治疗。

6．是某种好奇心，就想见见，说两句话。

7．想讨论佛学、道学、巫学等方面的问题。

8．想知道自己目前的修炼状态及能量等级。

9．想质疑一些问题，为什么书中无视众气功大师，甚至无视佛菩萨天尊，科学根据是什么？

1O．想开开眼，看看到底有什么特异功能，比如把苹果搬运到某人肚子里。

越是见不着就越想见。这里就有戏了……

如果故弄玄虚，装神弄鬼，就能骗一堆钱。比如，摸一下脑袋十元。写个字十元。加个印十元。说十分钟话十元。发个功100元（好不好用不管），等等。

按商品社会市场经济，时间是价值标准，按这个理论去看，上述做法也不算过份？

气功是有价值的，但它在人们心中造成的阴影和创伤，也正是上述种种行为。

各位，按上面那样虽可满足众多人的心理要求，但好吗？女神功法的修炼原则是：一切要靠自己。

什么叫迷信？上述的各种心理、行为就叫迷信。迷信并不在于去研究鬼神文化，因为那是一种未搞明白的文化现象。

修行者应是一个有理智的人。去修炼，体证，探索，但不要迷信。可以请教，有学有问，但不要崇拜。崇拜就是迷信的另一种表现形式。可以尊重，尊敬，这是人的礼貌。但不要崇拜和迷信。

一个人再伟大，再了不起，也是个凡人。不是神仙佛菩萨。是故，一切要建立在平等的基础之上，共同研究和帮助，相互拉一把。

佛菩萨天尊都需要凡人的帮助，更何况是凡人？

有人提出抗议：这是谤佛！应下地狱。

最好是你自己下去！见识见识。那个地方不留本和尚！

佛那样伟大，为什么还需要凡人的帮助？佛菩萨天尊等等需要什么？说说看？谁知道？

需要凡人信他！再伟大，也需要人信，人若不信，伟大就失去了意义。

换一个角度看，修炼的关键是什么？是相应，是个信字。故知，信是敲门砖。否则进不去门。

再说一遍。如果你一心真想修炼，想进入高层次。如果你想了知天界的秘密，不解决相应，不解决信字，永远进不去门。

但是，信，不要迷信。迷则生惑，易入鬼道。你看看那些朝山拜佛的人，实际是陷入了鬼道，成天和鬼打交道。今天给鬼布食，明天给鬼往生等等，全在忙鬼道上的事，相应于鬼，死后入鬼道。

那里根本用不着你去操心，你自己何去何从都不知道？！那里有地藏王，用你去添什么乱！

有人说，他是为了渡鬼！

鬼用你渡？地藏王是吃干饭的？说穿了，不就是想挣鬼道那份钱？那鬼道钱那么好挣的？你今生挣了鬼道钱，来生必去服鬼役！因果律不是明明白白摆在那儿吗？

为何地狱门前僧道多？鬼事活动做得太多了！能不下去吗？相应力在起作用。

广东的南无，江南的佛头，等等，专做水陆道场，专和鬼打交道，心中常念鬼，则相应于鬼。日后，强大的相应力，那不瞬间直奔阿鼻狱，还能去哪儿？

人死了，就死了。本生本世之缘就了了。再有缘份，那是来世缘，本世没戏了。

死就是生，是这种形式的死，产生了另一种形式的生。至于另一种形式的生，是什么形式，完全取决于以往的根基和本世的造化。外人帮不上忙。

根基是什么？天魂的能量！本世的造化是什么？死时的剩余能量，能带走多少能量。

有人总想见识一下功夫。功夫是靠锻炼而来。不锻炼则无功夫。一个卖油老汉，他把一枚铜钱放在油瓶口上，然后提一桶油，倒入瓶中，一滴不洒。这是功夫，练出来的。

一个人，能把一个梨，当你面让它跑到一个瓶子里去。这叫人体特异功能，绝大多数是天生的，是一种超常返祖现象，不是气功。气功可以激发，但保证不了人人都成。

但上述这些都不属于修行的内容，也不属于对抗衰老的内容，但可作为一种生命现象去研究。倒油现象简单，一看就明白，那是硬功夫。但梨跑到瓶子里，就属于软功夫了。现象是存在的，问题是如何去解释，去重演。

科学的定义，其中之一是具有重演性。重演性包括两个含义：一．你本人可以重演。这个相对说容易一些。二．别人也可以重演。这就难了。

一些体育规则还是比较科学的，它考虑到了人不是机器，人是受各种软条件影响的。

比如，奥运会。你跳过去2.4米，世界纪录，获金奖。并不要求你再跳第二次，第三次去证明。也不再要求你下一次必须也得跳2.4米方可。

体育对人的态度，要比有些科学对人的态度，显得科学的多。

体育也不要求必须要有第二个人也必须跳过此高度，才承认此纪录。这体现出，体育更尊重事实。

是故，应该以体育规则去对待气功现象，而不应以科学规则去对待。

一些人希望成为明星，进了体育学院。但终生没获得奥运会金奖。这不等于体院骗人。这与每个人的素质、条件、环境等等有关。

如果一个学生，他的期望值是明星，他可能会失望。如果他仅是热爱体育活动，认为这是生活的一个有意义的组成部分，成与败，得与失等同看。他就不会失望，会活得很轻松。

人的最大的痛苦，是看到别人有成，而自己通过努力却无成而产生的嫉恨。他就一方面感到压力沉重，一方面产生破坏别人的心理。他会感到很累，他也把别人搞得很累。嫉火会使他日后一坠再坠，这就叫纯情入阿鼻狱。

嫉是因为贪。贪生嫉。嫉生恨。恨生嗔。嗔生痴。贪嗔痴一生，此谓三毒苦，这个就叫纯情。正如经曰：

我昔所造诸恶业，皆由无始贪嗔痴。

比如，有的先生，开始以自我为本位，期望值极大，这是贪心的所在。一旦未满足此贪心，就生嗔恨心，就要在言行上使坏，破坏。而表现出痴迷。这就叫纯情。

修心的最低层次，就是这贪嗔痴三个字。如何解决这三个字；从等同观入手。

修心的最高层次，就是相应。如何相应？从信字上入手。

以上讲的是属于心法上的基本课程。

* * * * * *

一九九五年十二月四日

<二>

有的僧人对佛学院里有辩证唯物主义这门课程十分不满。认为佛学院里就应讲佛学，讲什么辩证唯物主义？往往在这种课上，学僧都不听讲，不认真修学。这是错误的！

如果你真正懂得辩证唯物主义，你才能对佛学、佛法有更深刻的悟解。才不会仅仅停留在背诵一些字面上的东西。

作为佛学院，不仅应讲辩证唯物主义，而且也应讲易学、道学、巫学、神学、瑜伽学、气功学等等。否则就不会真正了知佛法。就会带有局限性和偏见。就会一头扎进一个死角，永远出不来。

既然认为佛法包容一切法，就不应拒绝一部分法而去偏于另一部分法。有偏，就不是佛法。各种法，都有一定的时空性。有相对性，局限性，偏面性。但它们毕竟是某一领域里的相对真理。而其总和，即是佛法，绝对真理。离开了相对真理，绝对真理是不存在的。离开了一切法，佛法也不存在。

上述叫什么？就叫辩证法。故知，辩证法是个科学工具，是研究一切问题的一种方法。应用辩证法，可以使你看问题不局限，不偏激，而更为客观。辩证法是个应用科学，而佛法是个宇宙基本现象。应该用辩证法去研究这个现象，去理解和探索这个现象。

佛法不是法！佛法仅是一种现象。经文是从某个角度对这种现象的描述、反映和类比。而人为的规定，经文就叫佛法。但必须了知，经文并不是佛法，是人为规定的叫法，是后天的有为法。

上述就叫：法界等流。即，把经文视为佛法。故知，经文也是从某个角度去研究佛法的工具。

不仅如此，一切圣典，都是从各自的角度去描述某种现象的工具。

既然是工具，就要为人所使用，而不是凌驾于人之上！如果你把工具置于人之上，这就叫迷信！如果你是借助这个工具去研究问题，这个就叫：智信。

上述叫什么？智识法门的入门课。亦即，无量法印的入门课。

若在认识上，没有这个高度，进不去智识法门。

故知，《修行者》一书也是个工具，它仅起两个作用：一个是手电筒的作用，帮助照个亮，好走路；一个是星的作用，认别方向，有个定向的参照物。至于各个人东南西北行，皆可自便。对于修行者而言，其尚有第三个作用，即，相应和加持。

一般来说，佛经、道藏、圣经等等也具有相应作用和加持力。但是，对于现代人来说，那种相应与加持失去了作用。失去作用的原因，在于类比的过性和语言障碍。

现在，研究加持现象到底是什么？

简单说，是一种心理和精神作用。

比如，在某个特定的历史时期，你看伟人的著作或是语录。有时，你会感到浑身充满力量。这就是一种加持现象。

加持作用的前提，必须是相应。如果不相应了，加持作用不会产生。而相应的前提全在一个信字上。信得越深，相应就越合，加持反应就越大。

正是人的心理和精神有这种本能的反应，善妙地借助信字，借助相应，就可产生极大的加持作用。而这种加持作用大到一定时，就会产生质的变异，从而产生某种功能，譬如天眼通、他心通甚至各种特异功能。

如果在某种气氛环境下，借助信，相应原理产生的加持反应，就可诱人对抗衰老，甚至驱除不治之症。

这种效应是客观存在的，但它的前提，在于一个信字。这就是为什么信则灵，不信就不灵。信则有，不信则无。

在修炼中，为了获得较大的加持效应，人为的创造一些必要的条件，会产生意想不到的效果。比如焚上一支香，等等。

你说它是迷信也罢，不迷信也罢，但这是研究这个超精神，超心理领域的诀窍。

比如，看一台戏。演的是越剧《红楼梦》。如果演员穿现代服装，贾宝玉穿一身牛仔，手上拿个大哥大。林妹妹穿个超短裙，高跟鞋，再烫一头金发。无论是越腔唱得多好，台下观众也难入戏。

为什么必须让演员换上戏装，手里拿把扇子呢？这不是精神和心理作用吗？这不是就属于伪科学了吗？

因为，若不如此，台上台下就不能相应，台下观众就不能入戏，就不能产生戏的加持效应。

如果你认为，那个贾宝玉是假的，他就住在你楼下，是你二大妈的三儿子。你可以不去看戏，而没有必要去发表评论去抨击这戏是假的。

有愿意去看戏的。你能说，凡是看戏，看电视，看电影，看小说等等的观众都在发神经吗？从广义而言，文学艺术也是利用气功原理。从广义而言，领导的动员报告，也是利用气功原理。

人生本就是一场戏，又何必戏中说戏。

* * * * * *

<三>

如果说，气功是纯心理、精神现象。那么气功就属于科学。因为心理学、精神学本身就是科学。

但，气功中的某些人体现象已超越了常规心理学，和常规精神学。洋人反倒比华人更唯物。一百多年前，英国人就发现了这个现象，并命名为超心理学。

矛盾点在于，科学是现在时三维空领域里的理论，而气功学，在某些方面已经涉及到三时三维空领域的多层次时空界里的生灵。而有关这个领域的研究，就属于宇宙生灵学。

如果称为宇宙生命学，并不算贴切。贴切的叫法，应该是宇宙生灵学。

修行修炼，全在于设法获得多层次时空高能量生灵的加持，以获取对自身的激发力。而要获得加持效应，唯一的办法，只有相应。

差一点也不行！两个人做同一个动作，但心相应的程度不同，效果绝对不同。任何人也不必抱怨，“我怎么就没反应？”原因在于你自以为是，进入不了相应态。

为什么众多人，多年来修学多门气功，毫无反应，而被判为迟钝型。而一行女神功法，立即哈欠连天，泪洒满面？

因为，女神功法重在相应，功法中含有强化的超常的相应力。她极易抓住学者，使之进入相应态，从而使之获得加持效应而产生身心的变化，甚至激发某种功能。

昆仑位及焚香的原理和作用，是进一步强化相应，以获得充足的加持。

这些都是手段而不是目的。目的在于，借助这些手段去切入多层次时空，以期与多层次时空之生灵进行交流，去研究个究竟。研究个究竟之后，再进一步研究，开发，现生现世的实际应用。只有到了这一步，在价值社会里，才可体现出价值。而在这个过程之中，毫无价值可言。仅仅是只源源投入而无产出。

但有些性急的人，总是希望如同鸡吃米一样，边吃边拉，边投入边产出。但，其所得是鸡屎而不是鸡蛋。

越是低层次的东西，产出就越快。而高层次的尖端，其工艺流程就要长一些。譬如，阿波罗登月计划，那是一个庞大的系统工程。它决不会象做豆腐那样简单。这叫大器晚成。

修一座长江大桥，和修一个你家门前小水沟的桥，尽管都是叫桥，但不太一样。

修出三界与产生点功能的修炼，一个是上天，一个是在地上转，难度也是不一样的。

故知，修行不是搞一场突击，它是终生的事。若不得法，甚至终生的时间也不够用。

是故，年轻的修行者，应把修炼排在第三位上，放在业余的业余。第一位是生活，第二位是工作，第三位才应是修炼。这是忠告！

当你产生光爆，或是接近光爆，或是仅仅出现哈欠连天时。下一步，进入第五层次的关键，就是相应。而相应并不取决于你下多少功夫。多阅读教材，多听录音行功是获得相应的最佳手段。边听《昆仑神》，《昆仑神曲》以及《雪山青莲》等录音，边观香调零点，也是快速获得相应的最佳手段。会出现神奇和绝妙……

* * * * * *

<四>

相应可以产生进出口。

百年前，西方神父到中国传播天主教，借助中国信士的相应力，把西洋神引进了大陆时空。隐态神灵的大量进入，潜移默化地改变着显态社会。

如果中国人能让西洋人相应三清，三清的力量也会飘移到西洋。问题是洋人不信老道。

隐态生灵的立足，完全取决于凡人的相应。否则就无法飘移过来。这就是佛菩萨仙神天尊之所以有求于凡人的根本原因。

此时，想起了九二年立九天玄女神像时，九天玄女说的那段“笑看人间”的讲话。她说，海边立了她的神像，从此，她在大地就又有了立足之地。

当时，对这段话不甚理解。大地有的是，何处不可立足？当时，仅仅以为，海边的女神像是大陆上唯一的一尊。

现在多少理解和明白了那段话的含意。之所以能立足于神州大地，并不表现在立一尊神像上，而是表现在相应上。

这就体现了昆仑位的相应作用。

很多女巫为什么易发生动物仙附体？有些是属于有某种缘份，乘虚而入。有些是主动勾引。

比如，女巫勾引动物仙上门的方法是，用红纸写上：“供俸胡三太爷，胡三太奶”。这是勾引狐仙上门。“供俸黄三太爷，黄三太奶”。这是勾引黄仙入屋。然后，一天三次香，三次头，并摆供品。时间不长，少则数月，慢则三年。获得眼功耳功甚至过阴等等。她们根本不练什么气功，因为那种办法在民间已流传了几千年，是行之有效的。

勾引动物仙附体，获得眼功，并不是对人人都有效的。妇女要较男人容易得多。低文化层次的要较高文化层次的容易得多。过去，气功界也常宣传进入气功态的难易，取决于妇女和低文化层。那是因为普遍性的气功，皆属于低层次，属于动物仙，鬼仙层次的原因。

在九二年，九三年间，笔者曾试图体验女巫被附体时的感受。尽管是已勾引来八百多位动物仙，历时一年半，也没能附上身而告失败。当时，请了好几位比较有本事的女巫从中帮忙，也无济于事。而一般女巫，只勾引两三位，顶多十几位就足够用的了。

当时，与动物仙进行交流，询问原因。给的图象是，在八五年期间，练习过四十多次剧烈光爆，而使得动物仙上不去。

在八百多位动物仙中，选了五位能量，本事较大的，他们分别叫 [image] 冲， [image] 丽， [image] 平， [image] 安和狐丽娘。虽是上身了，但立即处于昏睡状态，而无法施展他们的功夫。

由此可知，女巫法附体，并不能对人人有效。它仅能对一部分人有效。

当时，这五位在身上坚持了近一年，但他们始终处于昏睡状态，还搞得笔者左臂半年抬不起来。后来实在不行，就都退了下去。他们一退，左臂立即恢复正常。

此间还出了一段小插曲。一次笔者去访问一位北京的气功老太。老太说，让我身上必须带着她的一个小铁牌，否则走不进她门。为了尊重她，笔者带上了小牌。进屋后，面对面而坐。气功老太从她的观音供桌上拿了块小石头以及小念珠，让笔者一手持一样。良久，问：有没有感觉？答：没有。老太又换了几样东西。过了一会儿，问：有感觉了吗？答：没有。

老太忽地一跺脚大吼一声！同时伸手一抓，又向空中一扔。然后说：你身上有个大蟒蛇，我给你抓走扔出去了。

笔者：抓它干什么？那是我养的。你看这边，还有三条……一会儿我出去还得把它找回来。

笔者当时不知这位气功老太学的是哪门气功。看手法，有点像大自然中心功。

但，年青的女子，不要有意往身上招附体。俗曰：请仙容易送仙难。到时候你不想要了，你可没本事退下来。

男人走附体这条路是很难走得通的。只能靠自己的修炼，相应，修炼。

光爆是合万物而化光的唯一手段。但光爆是极为危险的，决不可强求而应顺其自然。不要一见到别人光爆了你就着急，你没产生光爆，在某种成份上，是由于你的身体尚不适应。

一般传统修炼，尤其是道家修炼，是先将性能量化为气，再将气化为神，再将神还于虚。何为虚？虚实质是指天魂，即是将能量贮于天魂。但道家气功，往往只停留在由性能量到化气这一步。这就是十多年来的气功运动的实质。

目前国内最高层次的道门功法，仅仅限于气化神这一步。即停留在元神、分神、婴神等等神上。远远尚未步入还虚。

密宗的一些高级功法，是把性能量化为热。热比气高一个层次。但，无论是气、热、神，均是中间产品，都属于三界内的产品，可产生各种各样的功能。

女神功法之光爆，是将性能量一步到位变成冷性光，同时把多余部分，即人体暂时承受不了的能量贮备在天魂。此即是《易经》功法之“含万物而化光”。

但是，一定要有足够的认识。光爆是极为危险的，危险在于大剂量能量的冲击。

笔者在一九八五年期间，曾进行过四十余次剧烈光爆尝试。那是令人胆战心惊的。

当时采用的方式是静功，双盘莲花座。入座后约二十至四十分钟时，产生连续性光爆。至六十分钟时收功。

但是，当产生剧烈光爆时，不仅是海潮音，金光海洋的问题。而是双盘着的人身，被扔出去四，五米之外。那股神力是巨大的，无法抗拒的。

在现在教学的女神功法，是行功光爆而不是静功光爆。因为静功光爆过于猛烈，也不知是否能出危险。故始终未传教。

静功光爆训练，实际上就是大涅槃法。用此法涅槃，不存在49天混沌期问题。脱身就是自在王。其灵体最低能量可达7.4级至8.4级。

这属于九阴功第九个层次的训练内容。但是，一般具足这个能量的，都要承当白月开道的使命，以便让绝大量的六点五级生灵顺利过关。

三界内隐态的神仙，不具备开道的能力。因为他们停留在六级多而不能自拔。他们只有等待有人身的修成者去冲关开道而后行。这也就是三界内仙神有求于凡人的原因。也是他们热心帮助凡人修炼的原因。都是为了相互搭把手，相互拉一把。犹如一队人爬山，他在后面推了你一把，帮你爬上一个险坡。你要回手再拉他一把。不然，谁也上不去。

* * * * * *

<五>

这就使人联想到了第二个问题：同学同修之间的相互关系。争斗心理，嫉恨心理，届时是上不去险坡的。你不帮人，平素没有帮人的习惯，而只是争斗、嗔恨、嫉妒，反映在大灵体上，就会失去助力，没有帮力。这就是修心性对于出三界的实际的现实的意义。

平时有善良心，乐于助人、也会得人助。这是一个最简单的道理。平素如铁公鸡玻璃猫，门坎精，两两计较，一点亏吃不得，一个豆吃不着就要大发火。到时，谁管谁？

俗曰：平时不积德，到时有鬼捉。

如果真是打算入白月道，你的同学同修，在月台集结，青潭集结时都会碰到的。一旦月影射入白月道，那就是一场场壮观的胜利回归大逃亡。

台儿庄战役之后，日军南北夹击包围了徐州城。城内三十万云南广西兵突围。开道的两路精兵冲开了日军围城的一个口子，并支撑着口子狙击日军合围。大路兵马就从口子处大逃亡。每两个壮兵，中间架着一个女兵或是体弱者、伤者在狂奔，因为口子不知会在什么时候封闭。断后的精兵狙击日军马队的追击，尽可能拖延大军西去的时间。

如果你平素是个门坎精，大混乱中谁会架你一把？

很多学者担心自己被编入白月道的开道青龙战队和断后的白虎战队。这种担心是多余的。进入青龙战队和白虎战队的人，都是九宫精选的嫡系。因为这非同小可，非同儿戏。一旦青龙白虎临阵脱逃。那将是亿万众星（含隐界）回归的大毁灭。

鲁迅翻译了一部俄国小说《毁灭》。是写一个开道的战士，临阵脱逃，而造成全军毁灭。

从天魂的习性看，青龙白虎阵的组成，可能侧重在西南边地。估计还是以广西云南居多，四川湖南湖北次之，长江以北者极少，但不能说一个没有。

重庆人最担心的是断后，广东人最担心的也是断后。但重庆属于江北，担心的成份就会少一些。就是摊上了，也不必哭得死去活来。慢慢想办法，甚至可以等下一个千年。

东北人说，我们断后没关系！但往往选不上，主要是撤退时跑得太快。

回归就回归，出三界就出三界，怎么还弄出这么个节目，让人日夜不安？！就当是看小说，或是演一台戏。那样就轻松多了。不要像有的演员，导演排他个一上场就掉河了淹死了的角色，他死活不演，而担心假戏真作。

成百上千人读了《修行者》一书，又是哈欠又是泪，日夜牵挂，日夜为青龙白虎不安。仅仅反映一个问题：小说写得成功！

在前言中已经讲了，不要过于认真，只当是一部小说。是在讲故事。这样，就会轻松了，是不是？但愿这是一部最成功的小说。

中午入睡，得了三个梦。第一个梦是让简单写一下九阴功第九层次的内容，说是，有需者要用。第二个梦不太好解。梦中的自我在一青山上游。只知山中有奇宝。于是想断定一下，这个山叫个什么山，以便日后探寻。山的拐弯处写着四个字：此山公园。心想，还没听说有山名为“此山”。

山下遇一老者，自称为师。道家模样。吾问：此山奇宝在何处？对曰：远看天有绝路，近观水流无声。

吾曰：出自谁手，吾好去寻？

老者用手指在吾手心写了两个字：安宁。

吾问：若寻得此物，要不要来见你？

老者：那是自然。

随后隐去…

吾梦中又梦，知此为一功法，但不解天有绝路，水流无声又是何意？

第三梦是，一位年青红衣女子，梳个十分奇特的发型，却是极好看。当时想，以后将此发型介绍给美发师，最好再要个专利。

此女子拿一张图纸，吾看了一眼，是个建筑平面布置图，长29米，宽9米。但不解为何是此两个数？

后来悟出，可能是书的集数。上中下三部为243集，而总后记要再写18集，总共261集

* * * * * *

一九九五年十二月五日

<六>

本章探讨一下宇宙能量旋涡，金字塔。这里讲的不是埃及金字塔，但其形相同。

金字塔构成了时间能量隧道。是白月道的形状。其顶端刺入三界临界点。

金字塔是旋转的。从顶端向下俯视，是逆时针旋转。

金字塔在旋转时，外形速度并不快，但其内部能量的涡旋，却是又急又快。

金字塔在旋转时，其外形发生变化。时而变成底面为八边多边形，上面是八个三角形。时而又变成一个圆锥形。但其定式是金字塔形。

埃及古老的金字塔是世界七大奇迹之一、之首。之二是中国长城，以后就是雅典娜神庙和巴比伦空中花园等等。

问题是，天人离开地球时，为什么要给地球人留下金字塔？金字塔对于地球人的意义和作用是什么？

以前，仅是简单介绍了一下，金字塔是宇宙能量贮库。而金字塔旁边的狮身人面，即是对应大日如来座前的金狮。

在月台幽会，罗地干布大战金狮战团。金狮战团是奉大日之命，要把罗地干布压封在埃及金字塔之中。罗地干布是死活不去，刚冲出玉龙雪山，那个最冷的地方，又要给弄到一个最热的地方去受罪。罗地干布想，你这个妙文，这不是存心想收拾吾吗？

实际上大日，表面看是整治罗地干布。暗里是把他关进金字塔补充能量。但罗地干布这个蠢货没看开，以为是和他过不去。

现在，我们从另一个角度，观埃及金字塔，从《易经》角度。

龟象易的首卦是天风姤。第二卦就是金字塔卦，即上尖下方为泽地萃。

以天风姤，泽地萃为打头阵的龟象易，是最典型的母系氏族社会。是最古老的人之初的社会结构。

先看天风姤一卦，其卦曰：

姤，女壮。勿用取女。

姤，遇也。柔遇刚也。勿用取女，不可与长也。天地相遇，品物咸章也。刚遇中正，天下大行也。姤之时义大矣哉！

天下有风，姤。后以施命诰四方。

天风的含意是应天时而行。另一含意是，天人离开地界，但不放心，又返回地界。是表天地又相遇了。

是谁回来了？天下有凤，凤凰圣母又回来了。回来做什么？人类尚不能自立，故建立母系氏族社会，让人类能够生存、繁衍、发展、即品物咸章。故曰：姤，女王也，其以后王之命，诰四方，其意义大矣哉！是人类得以生存下去的保障。

勿用取女。是指，应立足于人类的自立，而不能事事依赖女王。为什么？

不可与长也。是说，女王不久还是要走的。人类必须要学会独立生存下去的能力。

第二卦，泽地萃。金字塔卦。且看辞曰：

萃，亨。王假有庙。利见大人，亨，利贞。用大牲吉。利有攸往。

萃，聚也。顺以说，刚中而应，故聚也。王假有庙，致孝享也。利见大人亨，聚以正也。用大牲吉，利有攸往，顺天命也。观其所聚，而天地万物之情可见矣。

泽上于地，萃。君子以除戎器，戒不虞。

姤卦，表天地应天时而相遇，天地感应，使人类及万物得以生存下去。

而泽地萃，表在天人的栽培下，地人已发展壮大可以自力了。是表天人马上就要离地而去。兑在地空之上，兑含有出走，离地出走之意。

在临走之际，留下了金字塔，并告之，此为聚生命能量用的，是保持以地中海为中心的东西两大洋洲，能量平衡用的。

王假有庙。对于金字塔，要像神庙一样去对待，去相应。则利见大人。有两个含义，一是，借助金字塔庙里的能量，有利于大灵见光。一是，有利于获取高能量而回归。

利贞。是说，这个能量，也有利于人类的繁衍生存。

用大牲吉。表意为，在朝庙礼女神时，用隆重的祭祀是吉利的。它的密意，是，相应得越好，获得能量加持就越大，而有利于发展。

观其所聚，天地万物之情可见矣。此句是说，从金字塔，天人临去之时，给人类及地球万物留下了得已生存下来的聚集的能量贮备，足可以见知、天地之情。

除戎器，戒不虞。是叮嘱要生存下去，还须有战团去自我保卫。

对于世界生命能源的地面贮库，金字塔是不应破坏的。百年前，英国科学探险掘墓队打开了一个金字塔。从金字塔中取出一具法老棺木。在英国皇家历史博物馆开展。开展不久，就封闭停展了。一个是，考察队的科学家全部神秘地死亡。二是，负责开展棺木的人员也相继死亡。此时，一美国巨商，花巨金买下此棺木。乘当时第一次下水的，世界最大的超级豪华客轮回美国。但棺木上有一句咒语，动此棺木者，将葬身波涛之中。于是发生了近代航海史上最大的、令世界震惊的大海难。世界最豪华的巨轮沉入了大西洋。

更为奇怪的是，一百年后，在一荒岛上，发现了巨轮的船长，仍是百年前的模样，并出证，他是皇家巨轮的船长，而且并不知道时间已过去百年。

* * * * * *

<七>

天风姤。天下有凤。当时是哪位凤凰圣母主建的金字塔？是西方三圣，即西洋圣母，西洋女王，西王圣母。

学者问：西王圣母不是中华昆仑的西王圣母吗？

昆仑的西端，是从地中海东岸开始。西王圣母这个西，之所以称之为西，是因为其西到金字塔。

进一步探讨，以前讲过，阿弥陀佛与观世音是一个人，实际是误以为是一个人。此位佛，不是别人，正是西王圣母。

学佛者，佛学家，甚至有不三不四的人会破口大骂，道门的西王圣母，怎么会是佛门最最伟大的阿弥陀佛，这不全乱了套！可这是事实。你可以自己去问问阿弥陀佛，只怕她不理你！

如果说道门的西王圣母是阿弥陀佛变化的，佛门之人会沾沾自喜，会说，你看，道门之王，西王圣母，居然是我佛幻化的……但是，如果说阿弥陀佛是西王圣母幻化的，那就无论如何无法接受。这叫什么？老大自居，分别心，入泥犁！

学者：什么叫入泥犁？

答：就是下第十八层地狱。

学者：分别心这么厉害吗？

答：佛经上反复强调的。分别心就是执着于我相人相众生相寿者相，执着于佛相魔相神相鬼相，等等。这种执着产生纯情，大灵一旦脱体，直奔阿鼻狱报到去了也。

学者：大师看看，我也，是如何？想多还是情多？

答：你少也！二十多岁也个什么劲。

学者：俗曰近墨者黑。常和大师说话，这之乎者也就挂嘴边上了。

答：少来。记住，见人说人话，见鬼说鬼话。上山说山上话，下山说山下话。不然，与同事一交往，人家就会认为，你刚从马王堆里钻出来。和女朋友在一起，更不要成天之乎者也。让人家以为你神经不正常，一脚就把你给踹了。

学者：大师，你梦中那红衣女子的发型，能不能讲给我。我让我女朋友首先来一个奇特！

答：你那朋友反对你修炼，你再让她来个发型。最后，骂你不算，连吾也捎带上。犯不上，算了吧，别没事找事！快下山回去陪女朋友逛街去吧……

学者：没事，我是偷着跑上来的。

答：知道你是偷着上来的，你别以为你那朋友不知，她虽不练功，但有灵性。罗刹女托生的。

* * * * * *

下面讲讲中国万里长城。

九天玄女为什么让秦始皇修建万里长城？修长城并不是为保始皇天下，而仅是借用其手，修成之后归汉。

九天玄女令其修长城，只用了四个字：灭秦者胡！

始皇大惊，于是十万火急修长城，以御北方胡人。

一些汉学家则认为，秦灭是因为其儿子胡亥的暴政，故应了这个胡字。

此解十分巧合。但此胡字的含意，非指胡人，亦非胡亥，而是指古月，即天之心月亮国。是天灭秦。而立汉家王朝。徐州地区的刘邦及众将，以及以徐州为大本营的西楚霸王等等，皆是天龙军及罗刹战团转世。是云龙大战，射阳战役，以及徐州小泰山天锋军反击战中阵亡的军将。那西楚霸王之姬，正是天锋军副帅文姬转世。西楚霸王的战无不胜的八千子弟兵，皆是天锋军战将。

九天玄女令其修长城，并不仅仅在于能量的聚集。她料知，中华后代最大弱点是一盘散沙。极易遭受入侵。故令筑长城以聚其中华之心。且看长城之卦：

长城之头，山海之关，老龙口。长城入海，此为上。海为大泽，为兑。

长城之尾，嘉裕关，群山万岭之中，此为下，为艮。

故知，长城之卦为上兑下艮，泽山咸。且看泽山咸一卦。

* * * * * *

<八>

金字塔卦为萃， 泽地萃。是天风姤，凤行于天下的产物。

姤为女王，为天下之凤凰圣母。姤卦暗含着另一卦，即与姤卦阴阳相合而交错的复卦。即地雷复。雷为震为龙，地中龙即潜龙，玄龙，罗地干布。大地之龙。复卦，上坤下震。坤为空，坤下之龙为处于坚冰之冬龙。

且看第十篇中的<蚩尤令>：

笑，笑，笑！

融空冬龙梦中笑！

此融空冬龙，即地雷复之罗地干布。

蚩尤为四海龙王之首，东海龙王之长子。蚩尤战黄帝欲夺天下，玄龙出击，击溃了四海龙王及西洋的联合战团。这实际是天龙地龙之王罗地干布与四海龙王的一场大战。黄帝族即为地龙之后代。即，融空冬龙地雷复之后代。

四海龙王即是阿修罗王。佛经记载，阿修罗王不服佛，专门与天人作战。其男极凶悍，其女极艳丽。

海人之女子，均极艳丽。射阳战役之后，九天玄女转世为美人鱼王。其修成出海时，因极美，故被称之为美人王。西洋则称之为维纳斯女神。

珠王在射阳战役后，转世为鲅鱼王。鲅鱼即霸鱼，海之霸王。其长相亦是极美。白娘及青娘在射阳一战之后，白娘转世为蛇王，青娘转世为狐王。以后，青娘又转为蛇王。

在《易》中，有五个卦极为特殊。第一是复卦，此卦称之为“天地之心”。何为天地之心？即月，即月之心。另四卦则是：姤，萃，咸，恒。而后三卦称之为天地之情。即天地万物之情。

姤卦，是指出，天地万物，若无姤，则不存在。有了姤，才得以存在和发展。姤在广义上，宏观上，是指九宫。

在九阴功法的天地大卦中。天卦一爻变则为姤，地卦一爻变，则为复。此表天地之初，万物之始时，是天下之凤与融冬之龙。即，凤与龙是人类的先祖先尊。

萃咸恒三卦，表天地之情，天为凤，地为龙，即龙凤之情。萃表阴阳两气相聚合，咸恒均表男女之相交合，此天地龙凤之情，才有了人类及万物。

萃之情，在于不仅产生了人类及万物，尚且在离去时，给人类及万物留下了得以生存和发展的宇宙生命能量。

现在，单看长城卦，泽山咸。

咸卦的特殊，不仅在于是天地之情卦。还在于在《易》中的卦序位置上。咸卦的卦序为31，即第31卦，正是三十而立之卦。在《易经》中，第一卦天，至第三十卦丽火，即九天玄女的代号，此三十卦称为《易》之上经。上经这三十卦，表天人在大地造业，创人类及万物的过程。直到把火给了人类，使人类知道吃熟食而区别于动物。上经表天地之德，表日月之情。自咸恒两卦开始，转为《易》之下经。表天人离去后，人类之人德。咸为下经之始，表天地之初之后，人类的新的自立的开始。咸卦为人德之总则，天人开示，只有坚持咸之总原则，人类才能持久生存下去。故咸卦之后是恒卦，表永恒，永存，持之以恒。

咸字，在古字中是感情的感字。咸字的本意就是情感。这是给人德定下的总原则。若无情感，就不叫人。只有具足情感，人类才能生存繁衍，发展壮大。

故知，长城卦，九天玄女之所以令中华筑长城，实质是让中华人、中华各族在情感上要连结成一体。只有这样，才能保住中华。另一含意是，长城之头在山海之关的老龙口。尾在群山大地之心。是开示，中华地龙与中华海龙应心连心。只有如此，中华方可长存。

《易经》序卦传曰：有天地然后有万物。

天地即乾坤，时间与空间。天地卦又暗含姤复。即凤龙。即凤与龙在时空态中繁衍造就了万物。此即为天德。

序卦传又曰：有万物然后有男女，有男女然后有夫妇。

在时空态中，和合成人类生存环境之后，又产生了人类，即男人和女人。使人类得以群婚繁衍。有男女之后，又形成夫妇，即组成家庭，而形成人类社会的最基本组成单位。而人类的一切文明，均是在家庭这个基础上发展起来的。这就是人类之顺向进化。

咸为感字，尚含有一个隐意，即应注意与天的感应。即相应。古老的感字是写成咸，为了强调与天的感应、相应，要用心去感，故在咸下加个心字，而成现今的感字。且看咸卦如何曰：

咸，亨利贞，取女吉。

即，有了长城之心连心，有了情感，人类则会亨通，并有利于繁衍。若繁衍，就要窈窕淑女，君子好逑，此为大吉。

又曰：咸，感也。柔上而刚下。二气感应以相与。止而说。男下女，是以亨利贞，取女吉也。天地感而万物化生。圣人感人心而天下和平。观其所感，而天地万物之情可见奥。

即，咸，是感应也。此卦上为大海之柔，下为山地之坚。山海感应并相和合，此即山海关，长城之首。但这里是指海人与山人应相应和合。下艮，男，行为应有节制，而应会取悦于上女。咸卦上兑，表少女，大海之丽女，水边之淑女，浣溪之美女。兑表说，表喜悦之悦。说什么？意为男要求女，让女说答应了。

男下女，意为，在未取女之前，应下求其女答应。如能如此，则是亨通，且又利于延后。取女到手，即娶媳妇是大吉大利的。

在咸的下一卦恒，就变了。恒，表已将女取到手了。咸为婚前，恒表婚后。取到手之后，你再整治女的，让她听话。

如，姮娥，表已婚。心月狐素女，表未正式结婚。正式婚后，心月狐素女改叫姮娥。

又开示曰：万物之所以能有，就是天地交感即龙凤交感的结果。人类要长存下去，不绝代，则男女也要交感。

圣人感人心而天下和平。孔圣人嘴里的圣人，是圣人之圣人，即天地龙凤，神明。即神明交感人心，使人心能相连，如万里长城，这样，才可保中华太平，不受外侵。

观这个感字，足可见天地龙凤对人类万物之情。

* * * * * *

<九>

咸卦后面，紧跟是恒。咸恒不可分。

序卦传曰：夫妇之道，不可以不久也。故受之以恒。恒者，久也。

咸卦为女上男下。而恒卦表男女已成夫妇，则男上女下。恒卦上为雷下为风。雷表动，风表行，表从。即表夫唱妇随，一唱一合，持之以恒。

咸卦含有男女婚前应交感，即交流情感。而恒卦表婚后，只有恒定，久长，但无交感之意。故，暗示女子，结婚是爱情的坟墓。知得也要知丧。且看恒卦曰：

恒，亨，无咎。利贞。利有攸往。

恒，久也。刚上而柔下。雷风相与，巽而动，刚柔皆应，恒。恒亨无咎，利贞，久于其道也。天地之道，恒久而不已也。利有攸往，终则有始也。日月得天而能久照，四时变化而能久成，圣人久于其道而天下化成。观其所恒，而天地之情可见矣。

萃咸恒为天地之情永恒长存。万水千山总是情，归去风雨总是晴。

看读至此，可知情之一字为何物？为萃，为咸，为恒。为天地之心，为天下之凤。

故知，女神功法为何催人泪下？功法中含有宇宙能量，此能量为萃，萃为天地之情。

下面谈第三个问题。即，生活放在第一位，工作是为了生活，故放在第二位。而修行修炼应摆在第三位。这在萃咸恒三卦已充分体现了。

造化了人类，就为了让其生存下去。首先是生存，然后才是回归。这是九天玄女创易的基本原则。不按此原则，则是逆天行，修不出去的。

第一第二次天地大战，阵亡了千百万英灵，所争的天理，就是既来之，则安之。先生存，后回归。故知，鼓动鼓吹把一切都放下，什么也不做，一味只求回归是错误的，是逆天而行的。是故，把放下论的弥勒召回受训，八百万年之后，再下界。那时再行放下论。那时，不放下也不行了，月亮进入白月道回归了，太阳暗下来了，地球已失去了活力。

秦皇筑长城的主要用途是防御，这在以后的汉唐明起了一定的作用。但长城的真正用途是体现在长城卦中，而长城的作用，体现在长城卦的错卦恒之中，是中华的久恒，与天地日月共久长。

长城卦体现如下几种含意：

一．咸卦为上兑下良，大泽在坚山之上。大泽即海，是最低位，表民众。坚山高高表统治者。只有相互交感，把民众置于自己之上，才能如长城久恒。

二．东西各部族、民族，只有相互交感，才可共存于天下。

三．男下女上，尊重女权，人类才可得以久恒，才可终则有始也。

四．有感于天，人法于天，人类方可更好的生存。获得宇宙天地的能量。

五．咸恒表人道，要尽人道之后，方可步入修行修炼之路。咸恒两卦之后是遁卦。天山遁含有隐遁修炼之意。天表时，山表静，表止。表应该应时而止，隐遁静修。以求更高终的。

* * * * * *

一些易学家往往迷惑一个问题：为什么常常是卦辞与爻辞不统一，甚至矛盾很厉害。

在《易》来说，常常是卦与卦之间说话，而并不与爻说话。卦讲的是一类事，而爻讲的又是另一类事。着眼点和用途不一样。

研究《易》，首先立点要高，否则难以统观六十四卦。单研究一个卦时，不能只着重在本卦与卦中六爻之间的关系。首先要看本卦与之卦，错卦，综卦之间的关系。

当研究卦中某一爻时，也不能单重在研究上下爻之间的关系，而应重在研究本爻与变爻变卦之间的关系。否则，就会陷入局限而茫然。

《易》之卦、爻，犹如一套字母符号，犹如英文字母。单独研究一个字A、B，不是说没有意义。而更应研究全套字母相互间的组合。如果能开列开全套字母符号的组成，那就叫易典。那将是人类的一部最伟大的书！易学家们，去努力吧，但是，单靠一个人的力量是完不成的。要如成，如恒。

当完成易典之后做什么？看看咸恒之后是什么？

完成一部易典，那将是一件伟大的系统工程，犹如阿波罗登月计划。那将是一大群易学家、文学家、历史学家、数学家、哲学家等等集体力量的结晶，那将是无比地伟大。将与日月同辉。

学者：大师，你眼中并无什么大师、大家、伟大。并无佛菩萨仙神天尊。却何故对《易》如此推崇？

答：何止是《易》，还有《心经》和《薄伽梵歌》。

《薄伽梵歌》是出自九天玄女之手，《心经》是出自圣观音之手。而《易》则不同。《易》是大日宫及九宫十姐妹共同之作，但最后由年龄最小的九宫、九天玄女负责集结成卦。

故知，《易》乃通灵。通日月，通天地，通万法万物万有。通大日宫，通九宫。

孔老头知道这个秘密。但他鬼得很，守口如瓶，只字不提。只言：敬鬼神而远之。

敬鬼神而远之，是孔子注《易》的原则。因为，他有自知之明。知道自己付出毕生精力，也难尽《易》之隐意。是故，将《易》中通灵隐意，几乎全部隐去，而仅从人道的立点去注《易》。

但，孔子当时，仅一人注《易》。单枪匹马，又要教学三千弟子。又无朝政资助，疲于奔命而为朝政所不用。如今不同，圣上开明，《易》学普及，易学家遍地皆是，成就易典，条件已成熟。仅仅就差那么一点……

学者：差何一点？

答：只差一点东风。尚需一个无位超众的大将军主持管理。因为，成就易典，不亚于指挥万马千军。非大将军之才干，难以统之。

学者：大师可否统之？

答：统不起来。一是无那个本事。二是无那个精力。闲散惯了，操不起那个心。那必须是一位白发苍苍的大将军，正是：

塞外秋来，风景异。

衡阳雁去，无留意。

四面边声，连角起。

千嶂里，

大荒日落，孤城闭。

羌管悠悠，霜满地。

圣典未勒，归无意。

一缕炊烟，飘万里。

人不寐，

将军白发，征夫泪。

* * * * * *

一九九五年十二月六日 宏福山

主 页

探索者

修行者 6

图 片

上一集

下一集


第192集

主 页

探索者

修行者 6

图 片

上一集

下一集

《修行者》 第二十二篇 少年行
第一九二集 天之绝路

<一>

学者：大师，不能把你的东西，一下子全传出来？

有如下几个原因无法全传出来。

第一，昔日吾有一师，临别之际叮嘱：事不可做完……

吾百思不解，既然做事，就要认真，不留尾巴，善始善终。何故又不可做完，留个尾巴干什么？

此时，飘来一位古装女子，长像十分清秀。自称其是沈园唐婉，凄凄唱了一曲：<钗头凤>。吾只记得头两句：世情薄，人情恶……

第二，女神功法险恶，若不拉开时空，只怕求功心切者硬拼，会出不测。是故，有意拉开空档，以便让学者将众难点—一击破。此传功之法，即是著名的斯巴达克斯法。

学者：何为斯巴达克斯法？

此为古罗马战神斯巴达克之战法。

一日，斯巴达克，被投进古罗马斗兽场之中。台上是百千罗马贵族夫人、小姐，及罗马军将围观。这场残酷的生死格斗，是让斯巴达克与另一族的凶猛的七个武士，各持一把短剑格杀。胜者活，败者死。

斯巴达克持一把短剑，面对七个凶悍的步步逼近的七把短剑……头脑里一片空白。再也听不见台上千百众狂欢的呼号声……却突然映现出年幼时，外祖母那严峻的面孔。记起了当时外祖母讲的一个故事……

当一个人，面对七个凶悍的斗士时，要回身逃遁。以快跑拉开七个斗士的空间距离。然后回身，利用时间之差，个个击破……

于是，七名凶悍的斗士和那七把残酷的短剑，倒在了斯巴达克的脚下……

学者：这个故事，让我心惊胆战……

第三，女神功法是无量法，无法传尽。她源之于《易》，那《易》又如何有个尽处。唯一的尽处只是一个地方……

学者：什么地方？

答：此山！

问：此山在何处？

答：远见天有绝路，近观水流无声。

问：这不是老者说的，‘安宁”两字，那奇宝之所在？

答：正是。

问：如何解？

答：此山，即是修行者本人。人又称之为山。为艮。此山中之奇宝，乃摩尼珠，大灵。摩尼珠，大灵，别名又叫安宁。

如何方可获得“安宁”，唯一的去处，即是，远见天有绝路，近观水流无声。

天之绝路在何处？宙心！海潮音之无声之处在何方？宙心性海！故知，安宁二字，在宙心性海之中。

问：那老者又是何人？

答：太上老君也。

问：如此说，那一梦是太上老君托的？

答：是也。

问：梦中你悟出没有？

答：先是悟出，老者说的奇宝在一幅画中。当时问道，把此画找到时，要不要找他，交给他那幅画，由他将奇宝从画中取出。老者曰：当然要回来见吾了。

醒后，细思，这奇宝又如何在一幅画中？此画又是何画？（画又为话。即此话又是何话）后，悟出，画为话。话中所谈乃宙心。而安宁两字之奇宝，老者是写在吾手心之上。故知，奇宝是由修行者自行把握的。若获得奇宝之后，在宙心之边，昊天，与太上老君相会。

学者：这太上老君，怎么也不给我托上一梦？

答：你可知这个叫什么？

问：不知？

答：叫贪字……贪心之所现。求之而不得。

学者：这贪之一字，真可谓是，无孔不入。须是处处小心设防，却又是防不胜防。大师，却是如何个防法？

答：花药栏。你听，是谁在嘿嘿一笑？

学者：吾也听见了，吓吾一跳！

答：大颠和尚！

学者：这该死和尚……该死，该死，掌嘴，掌嘴。得罪，得罪。是老前辈，老老前辈。多多提携，多有得罪……是小的一时走嘴，大量，大量……

大颠：嘿嘿，小子，还差得远！

* * * * * *

<二>

学者：大师，常与你在一起，别的倒没学会，先学会眼中无人了。不然，吾死活也是不敢骂大颠呀？

答：若真想学真东西，就必须把一切框框先砸碎。否则，尚未学，就被框死了。但须注意，砸的是框子，而不是框中的内容。要在框碎之后，再细品框中之内容，方可求出真谛。

并不是让你眼中无人，而是让你眼中无框。对人要尊重，对框子，要击碎。各是各码，不可混谈。评点众大家、大师，是击点其框，而不是其人。人，都是朋友，同道。但其设的框子，要击碎无疑。

此外，对大家，大师，佛菩萨天尊等等，也要一体同观。都是同类，犹如白娘战小青。

学者：此话怎讲？

答：同类。

问：十方三世佛，是不是都在宙心性海？

答：一个也不在！

问：宙心性海如此安宁，又何故不去？不是都已修到宙心边上了吗？

答：问题就在于此！这些领导，口口声声让众生往宙心性海里跳，可他们却是一个也不跳！是故，吾对十方三世一切佛曰：你们不跳，吾亦不跳。等你们全跳进去了，一个不剩时，那时，宇宙间就只有吾孤自一位，也就没戏了，没意思了，那时吾也就跳进去了。

问：那十方三世佛如何说？

答：众曰，小子。大日宫有话，顺逆皆方便。你不愿跳，是你的事。别扯上我们……

问：那十方三世一切佛，在宙心外面做什么？

答：当大自在王。除了造业，开辟净土，又能做什么？

学者：将来我当佛时，我也不往宙心里跳。我也去找个地方开片净土，去享享大自在天王是个什么滋味……

答：你可知这叫个什么？

问：这又叫个什么？贪？

答：《心经》里的一句话，叫梦想究竟涅槃。

学者：十方三世一切佛，为什么不往里跳？

答：跳进去就不是佛了，就没了。何为佛？佛即觉。佛王曰：觉海性澄圆。即，宙心性海本无觉。但性海又含有觉的因素。性海可生觉。性海所生之觉，即为大觉金仙，称之为佛。

一旦成觉者，即成佛，就都赶忙跳出性海。

问：跳出性海做什么？

答：造业。好玩。故知，谁造业？佛造业。佛若不造业，又哪里来的如此之多的众生？是故，苦呀，乐呀，谁也别怨谁。当初若不造业，又何必落成今日之田地。是故，女神功法强调，无悔无怨，亢龙无悔！犹如第十篇中之仙曲，无怨无恨。

学者：我好像是，又多少明白点了。但不知大师所讲，是属于九阴功第几个层次的内容？

答：又不明白了。法又不空了。讲了半天，犹如对人弹琴。是第七层次色空同观的内容。

问：大师，是对牛弹琴？

答：你又不是牛！

问：那大师，你看我是什么变的？

答：三叶虫。

问：根据是什么？

答：大科学家，达尔文说的。你去问他好了。

* * * * * *

学者：从大师所言，那罗马古典文学也知道。达尔文也知道？

答：修行学不是孤立的。它必须立足于人类一切文化文明之中。并不是仅是敲几下木鱼的事。那是敲不空的。如何成空？无限的有。有的极限，就是空。这就是智识法门的原理。

比如，一个久经沙场的大将军，当战争结束时，他的头脑是空的。是一片空白。二次大战，著名的一代名将巴顿，他指挥了残酷的诺曼底登陆。二次大战结束，他空了。牵一只小狗步入了公园。

学者：巴顿将军去公园做什么？

答：练太极拳。

学者：你说什么？巴顿也会打太极拳？

答：还会一路长拳……

* * * * * *

<三>

学者：是收电费的敲门……怎么这么多？42元？

答：一批一批的不走，整夜点灯用电，自然会多。

学者：这42元我拿！

答：不用，我这里有……

问：我们那儿有几位练九阴功的，出现后背疼，怎么回事？

答：脉路不通。行功时没有身心放松，太僵了。九阴功的行法，贵在飘柔，犹如红绸舞之红绸。但往往初学者总是端个大架，像个大脸盆架子。还是角钢焊的。可在后背上每天让人多拍打拍打，松一松即可。拍打时，嘴不要闭死，略张点嘴，可以嘴向外呵气。若紧闭嘴，就等于在那儿暗叫劲，效果就差了。

学者：大师，春天将去何处？

答：水是眼波横，山是眉峰聚。欲问行人去哪边？眉眼盈盈处。

学者：大师是要去山东，参见碧霞元君和文姬副帅？

答：盈盈秋水眼儿媚。元君约的是秋天，不是春天。

学者：不知若何，通常总是，迷迷糊糊，摇摇摆摆。因因果果，心田似紫藤？

答：那方正是，时时而而，明明白白，多多余余。果果因因，污泥出青莲。

又一学者：俗曰：天无绝人之路。这天有绝路又是何解？

答：天无绝人之路是绝对的，天有绝路是相对的。前者乃绝对真理，后者是相对真理。前者是精神的，后者是物质的。前者是遥远的，后者是现实的。

天无绝人之路，是表生命的永恒性，不消失性。天有绝路是表相对的灭与相对的生。

远处天有绝路。这个远处，远多少？八百三十一万年。此天是指月亮，月亮到了绝路。月亮为什么到了绝路？能量，能源危机。必须马上遁入白月道回归，否则就要毁灭。此即，远看天有绝路。

近观水流无声。水流是什么？时间的流失。无声，是指悄悄地走过去了。近观，是指现实。人们总是处于近观，处于忙忙碌碌的现实之中，而忘掉了无声之水在悄悄从身边流过。

人的欲望无穷，但人又极易满足。有饭吃满足了。有间房住，满足了。有台彩电，满足了。坐在沙发上一看大彩电，这是人生最大的享受。可是，富有的英国人为什么不坐在沙发上享受富有，而去在酷寒冰雪之中去攀登珠穆朗玛峰？

一个人满足于坐在沙发上看大彩电，满足于物质的享受。这表示，这个人在精神上已经死亡了。尽管在物质上表现出又蹦又跳，又笑又叫。

有人发表文章，从道家养生观去看。认为，若一个人，终生都在为养生，不如不生。认为这种人活的没有价值，没有意义。而他认为应充分享受有限的生命，只要是在大家公认的合理的寿数上死去，就知足了。

这是人生短暂给人的反映的另一种体现，抓住有限生命去及时行乐。这正符合现代人的心理。活着享受，死了拉倒。

道家追求长生，尽管是一路失败。吞丹死亡者比比皆是。但这反映一个问题，人在短暂生命面前，是及时行乐，还是对抗死亡去探索永生。

道家吞丹亡命，是向死亡挑战的尝试。正像刚出蛋壳的小鸡，对周围的一切都要用嘴去尝试一下。没有一批批的冒险者去不断地尝试。后来人又能享受什么？

当一个后来人坐在沙发上享受大彩电风光时，一边在嘲笑不会享受者。他在想：富兰克林真蠢！雷雨天用手去摸室外天线，被雷电击死，他还是个大科学家？！

一些人去研究，探索对抗衰老，对抗死亡，并不都是怕死！你是在充分享受有限的生命，而另一些人是在用有限的生命，去探索无限的宇宙。这也许毫无意义，犹如夸父逐日。

但是，佛道现象、气功现象等等，又是一种活生生的客观存在。不予理睬？堵住双眼双耳，看不见？听不见？还是去正视它？

要进入一个封闭的十分严谨的神奇的要寨，就必须首先遵守进寨门的一切规矩。否则进不去门，无法进去看个究竟，而只能在大寨外面瞎猜瞎叫。

真正的唯物主义者，具有求实求真精神的探索者，为了能够进入神秘的大门，就要放下一切，像一个刚入校门的一年级小学生，遵守一切规矩。遵守规矩不是目的，是手段，目的在于入门。入门也不是目的，是手段，目的在于，要看个究竟，弄个明白。

这就是智识法门的原则。

若要敲开神殿的大门，进去看个究竟，唯一的规矩，唯一的敲门砖，只有一块，它就是信！否则，进不去门。

嘴信还不行，犹如大门上有个测谎器。它能测出来。必须得训练心信，方可通得过测谎器这一关。

信，对于灵界，是个至关重要的通行证。比如，你要进入一个土匪窝。匪首会问：有信吗？如你有信，你就可以进去。如果你无信，大概就会头落地。信是凭证，是敲门砖。

你去一个单位办事，门卫或办公室文书就要看你的信，介绍信。没有信，就先一边呆着去，没人理你！

你不信，就是无信。又如何能进得去大门？

比如，你若学英语。你就得把你原来的语言放下，就得相信英文字母凑在一起也能表示词组和单词。甚至做梦也要做英语梦，想事情也要用英文想，那样才能成个英国通。

故知，信，不仅是对于神学、气功学，而是对一切事物的敲门砖。

上述内容的综合，就叫智信双修。它有别于盲目的迷信和崇拜。也有别于自以为是的主观唯心。

当你解决入门问题之后，不久，就会感知隐态生灵的存在。你会感到这是你终生从未有过的重大发现。神奇，惊讶，恐怖，迷茫的心态交织在一起。

这时，你要沉着气。既不信其有，也不信其无。只是认真地记录，像做物理或分析化学试验一样，一步步地认真记录。去积累大量的第一手资料。然后，回过头来研究它们，去寻找理论或新的理论去说明它们。

不要使用科学的概念，因为这一切本身就不是科学。但是，也不是单纯使用道、佛、天主基督等等传统的宗教概念。因为它们毕竟已经解释了几千年，却仍未讲明白。要打破科学的框子，打破宗教学的框子，重新研究你的记录。这就叫探索。探求和思索。

上千年的宗教活动，十几年的气功活动，多少千年的巫事活动，造就了一批批的入门者。但出现了一个问题，即，一旦入门，却深陷其中而不能自拔，不能沿原路退出来。而最终成为迷信崇拜的俘虏。

现代人研究这个领域，要进得去，出得来。否则就不叫现代人。

* * * * * *

<四>

现在举一个今天刚刚接到的案例，是一位北方学者写来的信。希望帮助解决其修炼中遇到的难题。

此位先生已五十多岁。一九六六年以前毕业于医科大学。一直从事外科临床。已是副教授级。其于九五年十一月开始，修习女神功，至其写信日期，十一月二十九日止，业已二十多天。

此位陈先生，可以说是完全受的正统教育。而且是外科医生，是比较实际的，是务实的。是相当物质性的。

其于多年前卷入气功浪潮，练过多家气功。不解渴，又专修道家气功。不解渴，又修藏密几年。九五年八月，曾入四川参加藏密研讨学习班，被鉴定为有成者。回到北方后，在8月22日夜晚打坐时，突然眼前出现“一条金龙”，方头方面方脑，入其体并与之重叠。此后，其倍感功力大增。精力充沛，眼功也迅速提高。可以看得见许多隐态的东西。

陈先生在练功时，开始感到、看到，机体内部发生十分巨大的调整变化。但附入物从未与之对过话，也无双重人格体现，仍是以自我作为自己身体的主导。

但是，在9月11日半夜打坐时，有一黑色如篮球筐样的细铁丝网状物入体，滞留在胸部而时隐时现。此后，就明显感到身体不适，却又无可奈何，弄不走它。

11月初，接触女神功。11月4日夜，听《夜读心经》录音，感到极明显的神力加持。头上出现一个极银亮的光团，光芒四射，照彻全身。此时，我“看”到，那黑色花篮形附体被驱走了。（信原文）走时，和入侵时大不相同，已成绿黑色方格中央还有多个小红点的，人造革状的圆筒。离体后，飘游而去。之后，感到身体恢复了正常。对我的干扰也解除。

对于前面那个金龙附体，尚需补充说明一事。我的一位朋友，有特异功能。预测、符咒、治病等等颇有名望。他说，他的师傅是峨嵋金龙，是从峨嵋山来的。是道家模样，其足下踏着一龟一蛇。朋友说，我的气功已练成了，但无位，终不行。于是在7月8日，帮我求了个位。有位之后，就在8月22日发生金龙附体现象。

阅读《修行者》材料之后，我方明白了，任何附体现象，都是其它灵体的侵入，借体修行的做窝现象。对修行者本身是不利的。

于是，我坚持每晚听录音《夜读心经》。同时，明显感到体内有另外一个灵体在燥动，却又不肯离开我的身体。

11月23日上午，我用内视法，终于迫走了金龙，它从左肩井穴飘移向东北方向而去，走时，带走大量光气。

第一，我这样处理，好还是不好？

第二，经过上述附体经历之后，总是心有余悸。唯恐再发生附体现象。我是一个老外科医生，对附体现象感到厌恶。驱走的附体是否会报复，是否会再次入侵。如何防范。

目前，我练九阴功标准型，已打出金色光海。出现过一次海潮音和光爆。切切实实体会到女神功神奇伟大，无可比拟！在我发生附体现像的前前后后，体会是十分深刻的。

* * * * * *

<五>

现在我们来分析这个案例。因为它既典型，又是多发性。不少练气功有成者，暗自在心中都有这个难言之苦。体现出功能，也能给人气功治病。但肚子里就像怀孕，多了个东西。没有眼功的不知道，有眼功的，就会吓一跳。

此案例说明了什么？

第一，任何人解决信字敲门之砖，皆可步入宇宙生灵的大门。不管它是高能量层次的，还是低能量层次的。与性别、年龄、文化程度、以及政治信仰无关。你只要解决信字，就可闯入这个人类的禁区。

问题在于，进之前，你要想好，进去做什么？并要做好记号，走进去，也能走出来，出入自由。不要像进一个无限深的多层次洞口的黑山洞，不做记号，也没有灯照个亮，进去瞎转悠一阵，最后出不来。

第二，低层次的普及型的体育气功，对人体有普遍性的增强体质的作用。但是，半高不高，半玄不玄，半神不神的所谓高层次气功，在学练时，就应予以注意。这类气功，个个都有附体入侵的可能性。

因为，这一层次的气功，已经夹杂了大量的传统民间巫术、民间道术。已经和民间女巫、神汉、端王等等十分接近了。

这种气功的危害，在于让你盲目地崇信，在盲目崇信之中，附体上身，进行所谓大调整。实际就是大换防。外来灵体到位，你的卫兵统统被缴械，换上它的卫兵。这就叫大调整！

这种入侵，是在盲目崇信之中，自动解除了自己的武装部队，把阵地、防线，交给了对方。

而你，就成了满洲国的皇帝。你的盲目崇信，犹如，站在城市街道旁，举着小旗，欢迎日本关东军入城。

附体的介入，可以使你功力大增，甚至产生种种特异功能。这是给你带来的好处，十分现实，你可以此大出风头。

犹如入侵者，会给殖民地带来财富、先进和幸福一样。但有一条，慢慢地，在政治上，你得听他的。想不听时，已晚了，各关口重兵架着歪把子昭和十二年造的25发速射机枪。

这是所有的，所谓高层次气功所应特别注意的事。尤其是自发动功，极易招附体上身。因为，自发动功的原理，就是女巫发马，俗曰，跳大神。

民间的端王，是一种巫道混合。往往表现出特异功能，最拿手的好戏是过阴。在气功界的师中，有不少。

笔者讲这些，并不是说，社会上高层次气功、民间女巫、神汉、端王等等不好。仅是指出其危害在于，往往其自身，并不知道自己是半成品，是殖民地，而自以为自己天下第一，会某种功能。问题是，这个功能不是你的，是附体的。

任何事物的得失均同时出现。附体走时，虽是能源被吸取了一些走，但也给你留下了东西。比如，公路、铁路、矿山、工作、技术等等。

故而，就有个正确对待附体现象的问题。所谓不良附体，即是只吸收能量，不搞长远计划，只搞短期行为。所谓良性附体，就是统筹规划，打算长住久留。故而修铁路，开矿山。但万万没想到你闹革命了，铁路和矿山被收回国有了。

问题在于，有的人闹得起革命，有的人闹不起革命。

气功活动中的所谓出偏、走火入魔，往往在于，一方面是不良附体的入侵，另一情况是，虽是良性附体，但没有本事闹革命。一闹就被镇压。

气功界不少师，往往修炼有成。但在这一步，由于缺乏理论指导而出现种种情况：一是上不去层次了，卡住了。不知再用什么功法上升了；二是，对付不了附体；三是，自以为是自己的功能而妄自尊大。

甚至有些人，把传附体当作传功传给学员。有些门派的所谓加持，加的是什么？附体。给的位，求的位，这个位，基本都是附体。

有人说，他有位了，叫太极尊者。何为太极尊者？那是那个附体的自称。

是故，气功在社会普及时，传功者应十分注意这个问题。有的较高层次的气功，常有学员总是告急！附体入侵，赶快营救。为什么？是因为你那个功法，大量吸取了民间巫术、道术，从而破坏了人体自卫防线。

大量附体引上人身，进行所谓大调整。犹如计算机病毒入侵计算机系统一样，会造成紊乱。

对于只求一般性治病健身的大多数人，最好不要涉入较高层次的气功。因为较高层次的气功，本身就是个试验品。处于试验阶段。你涉入，你就变成了试验品。

但是，对于研究者、探索者、修行者，不要害怕附体。要利用附体上身时，研究它，控制它，借助它。

笔者在几年前，招了一屋子附体，八百多位。注册登记，特征、习性、特长，需要什么，原来是什么，原来在哪儿等等。是研究的对象。甚至，特意请它们上身，体验感觉。

但有一条，你必须能控制它们。

实际上，控制它们十分容易。就两点：第一，你自己要顶天立地，无所畏惧。不崇拜任何！有人会攻击：佛也不崇拜吗？

必须这样！佛也不能崇拜！把佛当朋友，把鬼也当朋友，把狐仙也当朋友，这叫一体同观，无分别之心，无我相人相众生相寿者相。

如果你有分别心，不是一体同观。崇拜佛和三清，而用法术去击打鬼、动物仙。那么，鬼和动物仙就可摇身一变，变成佛和三清。你就得慌忙跪下叩头，它们就趁机上身。

如果你无分别之心，一体同观。你就是置身于附体群中，它们也不会上身。它们把你当朋友。它们讲义气，决不伤朋友。

有分别心的人，成天和鬼打架，和魔打架。无分别心的人，成天无架可打。

故，信中问：驱走两个附体，好还是不好？

无所谓好与不好。主要看自己的抉择。不想要就请他们走人，想要就留下当朋友。

问题在于留在什么地方？

一般来说，是不让上身。但也不让它走。给它设个位，可以给它香火，半月上三支香。让它有个地方，以便以后与之交流，聊天。

特殊情况可以让上身。比如出远门等等。但让他们附在四肢上，他们有个针尖大的地方就足够用。

修行者的一个特殊任务，就是要研究附体。因为附体也属于不同层次的生灵。人在脱体之后，大灵处于虚空之中，周围都是形形色色的附体。故而应先熟悉他们，交个朋友。

宇宙大法不是什么善不善，而是实力。修行者修的是什么？是实力。善是第二位的问题。应该叫悲心。即，当你的大灵有实力时，要具足悲心，而不去掠夺低能者。可以收编它们，照顾它们，但不要侵害它们。它们也是众生，仅是相有别，能量有高低。

如果要防范附体入侵。在功态中，遇附体，或光团，可用左手神女印旋击。这在以前的篇集中讲过了，在无锡班上也讲过了，无锡已印在他们的刊物上了。

但是，对于大多女巫、神汉、端王和有些气功者，不要讲他们身上有附体。他们要有个认识过程。除非其自己讲出来。这样，可帮他们妥善处置。又不上身，又不伤和气。

* * * * * *

<六>

如果发现身有附体，不要惊慌。一惊慌反而无力排除。根本就不要去理睬它。只是一味行女神功，但一定要听录音。到时，它自己就会走。任何附体也无法长期忍受女神功法录音的冲击！

反而不要着急。反而要利用这个机会，详细观察，记录。记录资料的总结，就是你的亲证。就是证法！

当你行功进入功境时。什么叫功境？这是气功界人士常用的一个名词术语。但功境的定义是什么？功境的性质，实质是什么？无人说的明白。且听功境：

在行功入静，心灵摆幅之夹角，处于某一较小的角度，并在零点位附近，瞬间稳定时，其身体精神上的某一部分，就可融入多时空层，而与多时空层中的生命能量，进行交流，接触。这个境界，就称之为功境。这是超心理学中的一种超心理现象。

人们要研究多层次时空态中的多层次宇宙生灵，应用功境手段是相当重要的。

当你行功进入功境时，你会遇到形形色色的各种能量层次的宇宙生灵。其中一些低层次生灵，也可借机进入功境的你的精神，附合而介入阳间。否则，它们是无法或是极难跨入阳界。

巫，之所以命名为巫，就是这种人，可以跨越阴阳两界。女巫的精神进入阴界（即，多层次时空层），在阴界可以取得各种信息，然后再传递到阳间。

最低层次的巫，必须通过发马，跳大神，大口喝酒等等方式，扰乱后天意识之后，方可进入功境。

训练有素的巫，可以不用这些有为举动，只要轻轻一调零点，把脑袋调成空白时，就可进入功境，去获取情报，信息。

气功界的功境原理，与女巫进入状态的本质，在性质上是一样的。区别仅仅在于手法。

不论是什么气功，不论是什么功夫、宗教、巫道神佛等等，在较高层次时，都会遇到功境之说，区别仅是涉入的时空能量层次不同。

比如，那位陈医生，在那位特异功能者帮助下，所获得的“位”。这个位表什么？位就是品位，时空能量层的品位。这个位所相应的时空层，是属于低能量的“精怪层”。是故，一进入功境，就要和形形色色的精怪类打交道。

那位精通巫道的特异功能者，实际就是民间称之为的端王。在性质上，他已是那个低能量时空层中，某个高能量“大王”的阳界特使。他虽具有人身，有自我人格的一面，但他又体现着另一人格，“大王”的人格。“金龙老祖”的人格。

这是正常的宇宙生灵相互渗透现象。人类练气功，修炼，要渗透其它时空。其它时空的生灵，也要借练功者进行反渗透。

关键在于把握。这就是女神功法开门第一招，顶天立地，打出神女手印的原因所在。

这个神女手印的宇宙语言是，一切时空层的一切生灵，请回避。三山五岳清场开道，顶天立地的我，来了。若相侵犯，格杀勿论！

在行静功时，无论你是行那门气功之静功，一旦进入低能量时空层时，一旦有形形色色的生命能量体向你飘来时，可以用神女手印旋击之。一击则散。

但有一个问题，这些形形色色的小精灵，往往是通过上万年的修炼，聚集成的能量密集体，一旦遭神女手印旋击，则密集能量就被击散。若有恻隐之心，大悲心，则可出示手印，略略前推，而不旋。走了，就行了。

一般来说，不要去介入低能量时空层，不要去和低能量时空层生灵打交道，纠缠。要直接步入高能时空层，去争取更高终的。

有些门派的气功，在功境中总是遇低能量信息体的干扰，附体。其根本原因在于，其功法相应的时空能量层较低。这一点，一些门派的宗师，教功者和学功者，应有所意识，而加以调整。

对于众多略有小成的宗师和修炼者而言，意识到这一点是十分难的。这叫法障。持着于本门功法，维护本门功法的尊严。

在理论上，你已不是顶天立地的人了，而成为法的奴隶。法，是有为法，是人为的。人应高于法，法为人所用。人守法，目的在于用法服务于人，而并不是人服务于法。

再一个难点，明明在功境中之所见是老祖，是佛祖，是三清等等。要知，三界内六级能量区以下的宇宙生灵是可以幻化的。不要为各种幻化所迷惑。吾在讲课时，对学习班学员讲，若在功境中，遇佛、道、天尊等等，先用神女手印旋击。真正七级能量以上者，可不会伤。七级能量以下者皆击散！

故知，修炼一旦进入较高层次时，是个十分复杂，十分趣味的事。那边是静静地，一点声音也没有，宛如深深的海洋。但是，当你真的变成一条深水鱼时，你会发现，深深的海洋，并不平静。

有的学者想，不如就做个平凡的人，去渡过平凡的一生。

故知，什么叫幸福？平凡。

* * * * * *

一九九五年十二月八日 宏福山

<七>

当你历经千辛万苦，身经百战，九死一生的坎坷磨难等等之后，你会体验，平凡就是幸福。

巴顿将军不会感到，诺曼底登陆是幸福。他会感到，战后，在和平和阳光下，牵一条小狗去公园散步是幸福。

但是，生活在平凡之中的人，往往又感到平凡体现不出幸福，缺少刺激而乏味。

诺曼底登陆不乏味，台儿庄战役也不乏味。战时的人渴望和平。和平时的人却要寻求刺激。这就是人，正如《圣经》所言：人的本质有限，人的欲望无穷。

何时，人方能相对平静？

天上低昂似旧，

人间儿女成狂。

梦从海底跨枯桑，

阅尽银河风浪……

* * * * * *

无锡人来了一封信：太湖马山上的真武行宫，政府已下批文，明年由政府修建。原下令拆庙的镇长，已去职候审。其在数百名老太的举报揭发下，贪污十几万元，待查证。

* * * * * *

山下又传来一个广东花仙岛的电话，捎话人说，阿芳曾力图帮阿森去除白虎令。遭艳娘、慧娘、玉娘三娇娘之围击。玄龙要走了给娇芳娘的一切信物。目前，帮娇芳娘的只有心国虎一人，十分孤苦。阿芳头脑一片空白，气得骂九宫都是臭婆娘。当面一套答应收回白虎令，背后又捣鬼。她目前空虚感伤，不想练功了，只想平平安安，平平凡凡渡人生

* * * * * *

学者：大师，阿芳这是一种什么状态？

答：激情之后的空静。情淡如水的前夕。九阴功第七层次色空同观的前期入门前的功理反应。

问：阿芳已打了两个月电话，大师为何一个电话也不回？

答：其一，山上无电话。其二，一回电话，她就无法接近第七层次。前一段是行功入戏，激情似浪天。现在需出戏行功，处无为行。方可心海湖平月光明。方可一直超入如来地。

人在戏中不知迷，

一支竹竿当马骑。

人生难得出戏坐，

闲看三国笑诸葛。

* * * * * *

学者：这里有一封从幽州发来的信？

写信的人也是一位大医院的外科医生。是手持手术刀的人，姓英。月前，偶然从他的一位朋友处看到《修行者》1—9篇。但那边尚无人会行女神功，尚无人去传。

问：大师看信的感觉如何？

此位英医生，属风流英俊型。性格略过，做事易急。年轻时多风波磨难。心血管系统、脑神经系统略虚弱，肾系统虚弱。还是看看信中所言吧。

信文如下：

我是从一位朋友处得到了《修行者》1－9篇一书。真是天意！看过之后，马上认识到，这就是我要寻找的内容及功法——九阴昆仑神功。

我是一位外科大夫。除信自己的手术刀外，对其它的医病方法，几乎都不相信。

八五年一场大病，病休期间在各大公园开始练太极拳。后来又接触了气功。自此，我开始认识到，练功对人体的妙处，是难以言传的。于是，我开始对社会上流传的各门气功，进行研讨，探讨。并常出入气功界的气功师及朋友之中。他们各有所长，但对进一步研究气功的指导和深入，均很困难。

《修行者》一书揭开了气功的谜底。此书以反气功界的常态，从宗教入手，反对用迷信愚弄人。告诉人们，命运经过修炼，可以改变。书将气功界、宗教界的迷途者，导向自信，自强，回归自然的正途！这是我与我的功友们的同感！

望大师能来幽州一游……

学者：大师何时启程幽州？

答：书成之后，必去幽处。

问：去幽处做何？

答：忆昔午桥桥上饮，坐中多是豪英。长沟流月去无声，杏花疏影里，吹笛到天明。

二十余劫成一梦，此身虽在，堪惊！

闲登小阁看新晴，古今多少事，渔唱起三更。

学者：幽州有渔吗？

答：莫道昆明池水浅，观鱼胜过富春江。

学者：大师写此书的目的，到底是什么？

答：闲着没事做，混口饭吃。

学者：若是从显态看，尽管是如此。那隐态意义又是如何？

答：莫名其妙。似乎是一种命运的安排，天命的驱使，不写，就犹如活着没事可做。一步步，一桩桩，似乎是逼上梁山。

问：书中所言，到底是什么？

答：君不见曹家大公子所言：满卷荒唐言，一把辛酸泪。看官自寻乐，谁解其中味！

学者：有一种理论，认为神是人造的。大师认为如何？

答：不能说不对，也不能说全错。有一定的道理。但不全面，还差一点点。

* * * * * *

<八>

学者：大师认为，人造神论，还差哪一点？

人造神论，反映了物质的第一性，精神的第二性。这个观点是对的，但不圆通，不圆满。还应认识到精神对物质的反作用。应该认识到反作用现象的客观存在。

神学的实质，就是研究这个反作用现象。神学的错误，在于把精神与物质的割裂，在于过分夸大这种反作用现象。

这个问题，很容易和鸡下蛋这个哲学命题混在一起。物质产生精神，物质又如何产生？这也是科学与神学的分界点。科学认为，物质产生精神，精神属第二性。神学认为第一性的精神产生物质，物质又产生第二性的精神。

问：大师如何认为？

答：第一性精神是存在的。但第一性精神又是从何而来？第一性精神，产生于超级物质，这个超级物质，就是由光音色子组成的时间。这个时间，在宙心的表象是光的海洋，即宙心性海。有三位圣者曾论述了这个问题。第一位是薄伽梵大黑天女神，她说：无不能生有，有亦不能生无。她的论点是，时间与空间是同时共存的。

第二位是老子。有物混成（时间，光音色混成），先天地生（产生在物质世界之先），迎之不见其首（无始，不知它是何时有的，也不知它是如何有的），随之不见其后（无终。永恒性）。

第三位是佛王文殊。她论述了物质世界产生的经过。

觉海性澄圆，圆澄觉元妙。元明照生所，所立照性亡。

从三位圣者的论述看，超级精神，即第一性精神，是产生于超级物质。但这种宇宙超级物质到底是什么？如果认为，假如有人认为，本和尚伟大，伟大在什么地方？就在于，本和尚发现和论定了，这个宇宙超级物质，就是无处不在的时间。一切产生于时间。

不少聪明的自命不凡的人，十分不服气。认为，这么简单！你一说，我也知道！这属于一点就破的人，不点不破。

学者：不点不破的人是什么？

答：是处女地。有一本书叫《未开垦的处女地》。

* * * * * *

又一学者问：什么叫普渡众生？

答：就是将众生，用各种方法，逼上天之绝路。去实现时间的归零。但是生灵，本能地反普渡。犹如抓一群小鸟在大围笼中，一旦放出去，再想把这群小鸟抓回来，就不是一件容易的事了。要使用各种工具去捕捉，去诱引。就是有想回归的小鸟，也是一片白云横谷口，几多归鸟尽迷巢。找不到回归之路。找不到天地大中脉的入口。

学者：人造神论，认为神鬼是不存在的。是物质的人的一种精神作用，人为的编造出鬼神文化。即，鬼神完全是第二性精神的产生。这与大师刚才说的超级物质产生的超级精神，不是一个层次上的问题。

答：这里是两个概念。超级物质时间产生的超级精神，即非人类社会的隐态生灵，我们把他们定义为第一性鬼神。人造神论所说的鬼神，定义为第二性鬼神。

现在有如下几个命题：第一，第一性鬼神与第二性鬼神是不是同一个物？第二，如果是同一个物，即，第一性与第二性鬼神是一回事，这类鬼神，是超级物质产生的，还是人为编造的，臆想出来的？第三，如果第一性鬼神与第二性鬼神不是同一类物，那么，第二性鬼神是什么？它是如何产生的？

哪位想回答这三个问题？都不想说？我们进行鬼神文化现象的学术讨论，不扣帽子，也不抓辫子，也不打棍子。

在论述没有鬼神，鬼神是人造的论点论据中，有人提出一个强有力的论据，就是圣人孔夫子，不相信鬼神，不承认鬼神的存在。孔子是儒教创始人，故，推论儒教不相信鬼神，不承认鬼神的存在。

但是，古圣孔夫子，承认鬼神现象是存在的，孔子曰：敬鬼神而远之。

前提是，鬼神存在，而且要敬之。但对于活着的人来说，应好好活着，不要和鬼神掺扯，和他们掺扯不起。故而对策应是避而敬之，避而远之。儒教之首，孔圣人承认鬼神的存在。

又一个论据是，佛教是唯物的，不承认鬼神的存在。故而无鬼神。

这真是天大的笑话！佛曰：一切唯心造。又如何说佛教是唯物的呢？如果佛教不承认鬼神的存在，现在社会上的佛事活动，如放焰口，超渡亡灵往生，那不都是和鬼神打交道吗？

一个论点是，佛曰：一切唯心造。故知，鬼神是人心所造。故知，鬼神是人造的。

佛曰：一切唯心造。这个心不是指人心，而是指宙心。佛所说的一切，包括万物万种万类万法，包括人鬼神魔仙佛统统都是宙心所造。从这个角度看，佛教是唯物的，但不是哲学上的唯物论。而是唯大物论。这个大物就是心，宙心。

现在，要讨论一个问题，人造的第二性鬼神，存在不存在？

存在。除第一性鬼神之外，确实存在第二性，属于人造鬼神现象。而且确实是属于精神作用。

* * * * * *

<九>

物质性的人，本身就有精神。对于一个人，之所以能叫个人，并不在于他有物质的人身，关键是在于他有精神！如果一个人没有了精神，而只有人身，他就不能再叫人了，而叫死尸。

人的死亡，并不是人身的死亡，而是精神的死亡。现在，先不研讨死亡现象，先把这个问题放一放，只局限在人造神这个命题上。

人的主宰是精神，但人的精神，必须依附在物质的人身上。而人的精神，实质是物质人身的附体。物质人身仅仅是精神的载体。当精神与物质人身分离时，这个现象就称之为死亡，是载体物质人身的死亡。鬼神现象，就是指，飘离人体的精神之独立存在与活动现象。

物质的人身可以进行物质性的繁殖。犹如一台工作母机，可以生产无数的各种型号的车床。精神可不可以繁殖？可以繁殖。如果精神不可以繁殖，那么物质人身所繁殖的，就都是死尸。

精神的繁殖，不仅表现在和合成新的物质生命。精神也可以繁殖非物质性的精神生命。在术语上，把这个现象，称之为幻化。

这个幻化的实质是什么？是人释放出去的生命音子，即属于音魂性质。这就是人造鬼神的物质基础。

一个气功大师，其音魂能量较大，当他对学员说，看啊，太上老君来了，很多学员确实看见了。这就属于人造神。但这位气功大师并不知道这位太上老君是他的音魂幻化的。他以为，是他请来的，是他心里一想，嘴上一说就来了。太上老君十分听他的话！如何摆布都行。

大师说：你们快张开大嘴，使劲吞呀！太上老君撒大粒丸了！不少学员真的看见一个个光彩夺目的大粒丸忽忽悠悠地飘来了。一张嘴，不论是多么困难的角度，大粒丸也都能绕到嘴里去。细品，还有中药味。

古代，称此为幻术。左慈非常拿手。他用幻术戏弄了曹操。

不能认为这是气功大师在搞骗术，因为他们本身也不清楚这到底是怎么一回事。

鬼神现象是可以幻化的，可以人造的。这就是精神的繁殖现象。

大约是在百年前，一位年轻的英国女探险家，深入西藏，专门向喇嘛学习人造鬼术。而且，她记录，她成功的制造了一个，终日伴随她四处游走。后来，她发现，这个人造鬼想要对她不规矩了，要和她作爱。于是，就赶忙用灭鬼术把他消失了。她，就是使用音魂的力量成功的搞了一个精神繁殖。

当代社会上较高层次的气功，大体上都属于人造鬼神现象。大师们要学员意守，观想，等等，这就是人造鬼神产生的温床。你在行功中，一动想，一动念。你的音魂的反应，要比你快得多！

是故，行功时，只能观，不能想！要若无其事的观，不要若有所思的想。

有时，在功境中，第一性神与第二性神同时出现。而第一性神并不排斥第二性神。因为虽是同时出现在你的银屏上，但他们在不同的时空。而且他们还可以各说各的话，同时和你交流。

是故，研究隐态生灵现象，是个十分复杂、十分伤脑筋的事。最简单的办法就是用神女手印旋击。是真是假，击之则明。故而，在功境中，不要一见佛菩萨三清，马上就跪下叩头。

笔者从来不叩，先要查问个明白。就是真的，也不叩。但友好相待，清茶淡水。正如古曰：君子之交淡如水。佛菩萨反而高兴，愿意来玩。若一来，你就叩大头，他们马上就警觉。因为，叩头，必有所求。而你的所求，他们有时无能为力。比如，你说，我想发财，又说我想增寿，等等。佛菩萨往往无力解决现实问题。因为，用精神去左右物质，有时是非常难的。一件极小的事，就要费极大的周折。而且，即便是好容易周折过来了，你也死了……因为时间差不一样。他们觉得没过多一会儿，而你这个人就没了……

* * * * * *

学者：那就谈谈死亡现象吧？

昨天凌晨，山下忽然传出响亮，肃穆、迟缓的铜管军乐声，是沉重的哀乐。当时笔者想，不知又是哪位？也不知今日山下是否能有人上来，看看报上有没有什么讣告。

中午，上来几位，问之，是山下一位老太过世了。笔者大惊，为什么演奏如此隆重的国丧军乐？而且不是录音，是大乐队，铜管乐队。

对曰：现在不让放炮了，都请乐团来热闹热闹。

笔者顿时松了一口气。因为年头确实不对。

一个地方一个风俗，一个时代也风俗不同。在一九五一年，笔者曾见苏北地区的一个葬礼。前面是披麻戴孝的直系亲属，后面是上百人的步行送葬队。

一九六二年，在北京又见一次。是中国佛教协会所在地的广济寺的二十多个和尚，吹奏了整整一夜。但曲子是《社会主义好》。

到了七十年代。八十年代，送葬就是汽车队。车越多越好。

从五十年代到八十年代，有一点是共同的，送葬后，要大摆酒席大吃一顿。

但，这次，在川地乡镇所见，却是别具风格。吃，是肯定的。大盆大盆的麻辣豆腐，上面是一层青蒜，也许是小葱。十分吊人胃口。川人在吃上十分认真，道道菜都做得十分仔细，严肃认真，决不唬弄。而且滋味浓郁，却都离不开两个字，一个麻，一个辣。

与众地不同之处是，川人把丧事办得十分喜庆。不像众多地区的丧事，办得那么低沉。

到了傍晚，先是一曲悠悠哀乐，然后，就是时代流行歌曲，男声小合唱、女声小合唱、男女二重唱以及独唱等等。而且唱得都十分精彩，最起码是业余演员。一位男中音，唱起了《三套车》。

对头，碰棺那场戏更是别具一格。孝子孝女们相互把头一顶，或是把头一碰棺，就开始各唱各的哭腔。腔调委宛动听，而且使用纯川言地方语。用字十分准确、巧妙，几乎个个都是龙门阵高手。

唱词的内容是，各人从各自的角度，要把过世者一生中所有的好处，点点滴滴都要唱出来。围观者极多，在细品唱腔，暗审唱词。同时轻声评论，用腔用字上的够不够味。

一般要以哭腔唱，但儿媳往往实在哭不出来，就以手遮眼，模仿哭腔，哀哀悲悲，凄凄惨惨地唱。而且要格外把婆婆的好处，点水不漏的全唱到。否则，日后，前脚走，后脚就有人骂：没良心！

简直是无法想像的水平，个个一唱到底，词汇用语十分丰富。无法想像，个个竟都是语言学家。

中间尚有小戏，更是精彩细腻！年轻的小姑子，往往腔调一拐，言里话外，明是哭过世者，但字字句句的句味，却是针针对着嫂子来的。围观的众位，均洗耳细品滋味。

那位嫂子，就要一手遮面，同时腔调更是哀切，而且字字句句又轻轻一拐，让你还觉不出来，把那针针都给搏了回去。用字用语上更是精巧。

以后，又是一曲《魂断兰桥》。而高峰，则是阴阳先生上场。

川地的阴阳先生个个都是奇才。他的一路唱段，不仅要把过世者的生平，为人的好处全唱到，而且，要把十几位孝子孝女，一个个都给唱得笑起来，要把观众全唱得哈哈笑。此即正应：笑子二字。不笑不为孝子。

川人的葬礼，在全国各地绝无仅有。既是送葬，又体现了人的乐观主义精神。真是了不起！值得各地学习。

他们的潜在意识是，人并没有死，仅仅是人身的毁亡。而人却去了另一个世界，去度自己的新生。

* * * * * *

一九九五年十二月九日 红狐山

主 页

探索者

修行者 6

图 片

上一集

下一集


第193集

主 页

探索者

修行者 6

图 片

上一集

下一集

《修行者》 第二十二篇 少年行
第一九三集 枯木逢春

<一>

人身是物质的，但人之所以是人，全在于精神的存在。

如果一个人没有了精神，人身就成了一具活尸或是死尸。

一个失去精神的人，犹如一株枯木。尽管它与众多树木一样，也在那里站立着，但是，在春天，众木发新芽绿叶时，一片生机时，枯木依然是枯木，它虽具有身，但人们会认为，它早已死了。

不仅人是如此，由人组成的家庭、单位、部门等等，若没有一种精神维系着，若失去了精神，这个家、单位、部门，就会死气沉沉。

一个卓绝的组织者，他的成功，全在于散发一种精神。这种精神产生一种凝聚力，一种生机，一种不断更新的精神导向，一种不死的精神。

具有人身的人，以及由人身组成的社会，之所以能够存在，全在于精神。是精神支撑一个人渡过一生，是精神支撑一个社会、一个民族、一个国家、一个单位的存在。

伟大的台湾女作家三毛，为什么自杀？精神垮了。伟大的科学家牛顿为什么自杀？精神空虚了。

西楚霸王傲立万马千军之中，无所畏惧。但他为什么横剑自刎？他突然明白了，他已充分显示了自己的顶天立地，是天让他死。他已完成了灭秦的使命，该归位了。活着顶天立地，死时无所畏惧。难怪宋代女词人李清照久久思念他：

生，当做人杰。

死，亦为鬼雄。

至今，思项羽，

不肯……过江东

* * * * * *

人靠精神活着，但精神有依赖性。它难以独立存在，它有一种无法解释的依存性。

精神依赖于物质去体现，精神又依赖于更高层次的精神而存活。第一个依赖关系，体现了物质世界的基本特征，物质的第一性，精神的第二性。第二个依赖关系，体现了精神的寄托性、空虚性。

物质性的人身，若保持新陈代谢的功能，就必须有物质能量不断地补充维系。如食物、水、氧气等等。但是，人们往往不明了，人身的精神，若保持不衰亡，也必须有精神能量、精神食粮不断地补充维系。文化就是人类的一种精神食粮，是一种精神能量的补充。无论是现代文化、古代文化、科学文化、宗教文化、鬼神文化。

有些人有一种习惯，每天都要看一眼报纸，或听几句广播，或看看电视，或手不离杂志、小说，或去看戏，听歌观舞等等。为什么？因为精神的空虚，需要外来精神能量的补充。

故知，文化、文化现象，是能量。而创作文化的人，在创作时，比如，一个作家在写作时，他的字字句句都注入了他自身音魂的能量。

如果使用者，在情感上，在“咸”之卦上，与之感应了，相应了，他就会从中得到那种能量的加持，从而获得精神能量的补充。而精神能量，又可以通过他的行为，转化为物质力量。

川人习惯闲时大摆龙门阵，那是精神能量的交流和相互补充。否则就感到空虚，受不了。

一个作家，一个作曲家，在他的作品中，凝聚了音魂能量，他付出去了。但他也得到了，他得到了更高层次精神能量的补充，从而使自身精神能量的品位，在层次上有所升华。

从某个角度看，作家、作曲家等等，之所以创作，是因为精神的空虚。他在精神上需要新陈代谢，需要提炼，需要上层次。当他无法进行这种精神新陈代谢，无法补充新的精神能量时，三毛自杀了，牛顿自杀了，那位古典大音乐家，作曲家自杀了。

不少女人为什么常常歇斯底里？缺少精神能量的补充和支撑。在一些宗教宣传世界末日马上就来临了，为什么发生群体性的发疯，发狂，自杀？精神能量涣散了。没有能量的支撑，而造成精神的崩溃。

祥林嫂为什么能在极端困苦中挣扎活着，她捐了庙门的门坎，这个精神支撑着她。

幻想、梦想、理想、希望、期望、盼望、追求、想往、指望、妄想、信仰、思念、怀念等等，都是人的精神寄托。它支撑着人活。

在佛学上，把这种精神寄托叫什么？叫无明。佛学认为，人靠精神支撑，受精神左右，皆因无明而来。是故，古曰：在无明起处，朝打三千，暮打八百，令其大死一回！

修行者，行之一字，是行功提高生命本质能量。修之一字，即是断无明，即修心。修心，就是变无明之心，为明心见性。

学者：我还以为，今天是开示现代哲学。结果还是佛法？

从中听出点什么了？

学者：觉得懂了不少，可一时又说不出来。那大师说说，你讲的落点是什么？

人无无明不能活，一断无明，人就死！

学者：大师是说，无明无法断？

若断了无明，这个人就不叫人了，叫枯木。

* * * * * *

<二>

学者：为何叫枯木？

答：或是叫木人石女。昨夜木人穿靴去，今朝石女戴帽归。

学者：断得无明，是不是就是九阴功第七层次，色空同观？

答：色空同观是无明尽，但不是亦无无明尽。它还是有个同字，有个观字。断无明是无无明，亦无无明尽。是九阴功法第八层次的内容。

学者：人修到那时是什么样？

答：对什么白虎令呀，黑虎令呀等等毫无反应，无动于衷。

学者：若是真给了，得了白虎令怎么办？

答：朝打三千，暮打八百！

学者：为什么要打？

答：只因无明又起！

* * * * * *

学者：无明又起是怎么回事？

答：枯木逢春又发芽了。见景，见了春景又生情了。

学者：枯木逢春，是好，还是不好？

答：无所谓好与不好。都好！都可喜可贺。逢春发芽，表对抗衰老有成效，活了，焕发了青春活力。逢春不发芽，表修行有成，定住了。如如不动了，不为景所动了。六尘对六根不起作用了。但要与痴呆症有所区别。是大智若愚，而不是大愚弱智。

* * * * * *

对于常规人而言，没有形形色色的精神刺激，那种种外来精神能量的冲击，其在精神上就会空虚以致无法支撑人生。但是，修行学，正是利用这个原理，断六根，隔绝六尘的刺激，而形成精神的虚空。这种虚空，随空净程度，渐渐由量变而产生质变，当接近极点时，瞬间就是一片金光，无限久长的金色的光的海洋。

但是，从另一个角度看，从旁观者看，这个人在此时会表现出几种情况：一、是一种入大定状，不知何年何月能出定。二、虹化了，消失了。三、半虹化，不完全虹化状，留下一具萎缩的金刚体。

就是说，在九阴功行至第八层次时，就存在脱身的可能性。是故，修者应认真自我抉择，进不进入第八层次。是否在第七层次时，就打住，在色空同观之后，再来个枯木逢春。

因为，当你进入第八层次时，笔者就帮不上忙了。脱身之后，你就得应用以前篇篇集集训练的内容，去飘向青潭集结，飞魂入月，在月宫等待月影射了。而且，你也无法回到原处了。医院的死亡证明书已交到派出所去注销户口了。在人类社会里已经没有你了。下面的人，已“对过头”了，铜管乐队的哀乐已奏完了。阴阳先生已把所有的人都变成笑子了。大家正在高高兴兴吃可口的麻辣豆腐，而你却永远吃不着了……此时，你可以动念，迅速沿黑月道下来投胎。但也许在你哇哇落地时，你发现是在芝加哥？一个金发的妈在看着你……你恍然大悟，跳伞时，角度和风向计算错了，降落点不是重庆。是地球的另一边。值得庆幸的是，没投入猫胎。遗憾的是，麻辣豆腐吃不成了。

* * * * * *

学者：我觉得转世也挺有意思，就像空中跳伞一样。地面上划个大圈，控制角度和风向，我看，准点着陆没什么问题？

答：你是准点着陆了，就怕是，让人给“计划”了。

学者：那怎么办？

答：目前尚未研究到那一步。所以，你还得算好，这家有没有指标。

学者：这，上哪儿去知道？

答：应用全息论。

* * * * * *

学者：到了月宫，我要是发现，我有个天妻，我就不回来了。

答：下面的女朋友呢？

学者：不要了，一走一过的事！

答：你敢当着你女朋友面说？

学者：那还个敢。现在还得哄着，按咸卦的开示行事。男下女。哄到手，再来下一卦。

* * * * * *

学者：男的按咸恒卦走，那我们女的，走什么卦点？

《易》，多种用途。各取所需。顺逆皆方便，任凭自取。大至天地、国家、民族，小至个人进取安危。但这里并未系统讲《易》，仅是断章取义，点点滴滴，介绍几种读“易”的方法而已。

咸卦是长城卦，是为汉所用。秦定都咸阳，原是打算应长城卦。但“咸”仅是手段，而恒是目的。恒卦对应的是长安城。是故，汉定都长安。

汉初始建国是强盛的，但《易经》定下了汉在末期气数尽时，为维持需增益。而益卦对应是巴蜀，是天府之国益州。有益就有损，损卦对应的是山城重庆。重庆上字为重，山重。下字为庆，为悦，为兑。故重庆卦是山泽损。重庆山城在上，下是长江嘉陵为江泽，为山泽。山泽则损。

是故，男对应咸恒遁三卦，女则对应损益夬三卦。

这里十分巧妙。咸卦是泽山，损卦是山泽。恒卦是雷风，益卦是风雷。咸恒为男人卦，损益为女人卦。损卦的主题是拆阳补阴，消刚益柔。

* * * * * *

<三>

一般易学家认为，损卦与前面的解卦，之间没有什么必要的联系。这个观点是对的。咸恒至解，是一个完整的事物。自损益夬三卦，谈的又是另一个问题。此三卦是论述一个独立的事情。

什么是损？为道损之又损。不少道学家口头上总挂着为道损之又损。但什么叫为道损之又损却解不出来。《易经》中的损卦，就是为道损之又损。

损卦的原型是地天泰，上坤下乾。这个卦位，正是对应九阴功的三爻期。即：

天卦九三，终日乾乾，厉无咎。

地卦六三，含章可贞，以时发也。或从王事，知光大也。

三爻期时，为什么强调为道损之又损？是因为，这正是道门的丹功，正是武人为于大君，如履虎尾，咥人，凶。是针对道门丹功而言，不要停留在炼丹上，是凶事，要损之又损！

损什么？要损下益上。把能量上提到月轮。即，把内卦之乾三爻，提到外卦坤之上六位。如此一提，一损下益上，则形成损卦。损卦的含意是，把能量从丹田提到月轮位。如果提到月轮位了，则是：弗损益之，无咎，贞吉，利有攸往，得臣无家。

利有攸往，这里意为有利于修出去。而修出去之后，则是得臣无家。

什么叫得臣无家？自在天王！得臣了。当王了，才有臣。家，是指人身。无家，即脱体而出。

即使是把丹田的能量损之，提到风轮，也是大元吉。且看提到风轮是什么？

或益之，十朋之龟弗克违，元吉。

此即，损下之丹田，而增益之风轮，也是十分大元吉的事。

十朋之龟？龟为龟宝。十朋之龟为最上等的、最值钱的大龟宝。意思是，如能为道损下益上，那怕是将能量提到风轮，这个价值，就是有人拿最值钱的大龟宝来换，也不换！

龟宝为四品，十朋大龟，价二千一百六十，是第一品大龟宝。这里朋，做钱讲。

什么叫“为道”？为道就是修出去。

什么叫损之又损？第一损，是把性能量变成丹能量。第二损，即又损，是指把丹能量提至风轮或月轮，准备为道脱身。

上述，就叫为道损之又损。此为正解。其余各种说法，均属胡说八道！

而为道损之又损的具体方法，不是让你成天坐在那儿养丹，养肚子。而是让你终日乾乾，龙跃于渊！

《易经》是黑白月道，顺逆都讲，而抉择由人自由选择。损卦是讲，若是为道，则要损下益上，一损再损。其结果是得臣无家。

但同时又讲了黑月道，即一味炼丹，不是为道损之又损。那就走损卦后面的益卦。益卦是损上益下。此为，利有攸往，利涉大川。

这个利有攸往，不是修出去得臣无家。而是有利于在人世间，即大川，建功名立业。此为顺行，反为道损之又损而行。

损为逆行，益为顺行，第三卦，则为夬，夬卦，就是决定，拿主意的意思。是说，你是走损之白月道，还是走益之黑月道，要有个决断。但，夬卦又再一次明确告诫你，如果人走损道，其结果是小人剥卢，君子得舆。即，失去人身（剥卢），可以修出去了（得舆）。舆即为车乘，即大乘小乘之乘，即乘飞龙上天了。

不少大师，曲解了为道损之又损。告诉学员，为道，你要损点钱。把钱交给我，你损了就对你有好处。最好，你再损点这个，损点那个，等等。纯属胡说八道。

为道损之又损，不是让你乱七八糟什么都损。损多少也修不出去。为道的损，功法上的损，修行上的损，是指损下益上，把水轮，日轮的能量上提至风轮和月轮。

学者：这回我算是明白了。并不是说损钱为道。大师为何不早讲？

答：应时而发也。早讲无人信也。钱没掏尽，烧得难受也。

女学员：那我们怎么个损法，大师还没讲？

答：此三卦，又称之为女人卦。内含功法采阳术。不讲为好，不讲为好。

学员：重庆为什么为损呢？

答：很奇怪，《易》里定了很多地方，都是很奇怪的。比如，定河南为豫卦，定咸阳为咸卦，定长安为恒卦，成都为益卦，重庆为损卦，等等。也许和风水有关。不过，吾对风水，尚无精力研究，故不好深讲。就长江而言，上海为海轮，南京为水轮，武汉是日轮，巫山为心轮，重庆为风轮，丽江为月轮。而这长江之月轮，即是天地大中脉的入口处。就天地大中脉而言，丽江古青潭又为海轮。月亮为水轮。断魂关三界点为日轮。昊天为心轮。宙心边缘为风轮。大日宫为月轮。宙心性海为梵天轮。

学者：大师，断了无明叫什么？

答：叫大死的人，叫枯木。

问：无明又起叫什么？

答：叫枯木逢春。铁树开花。老公发芽。

问：在第四篇，第五篇解《心经》中，僧问：大死的人若何？

答：大死的人，在古代修行学里是行话。是真正的禅机语言。是指断了无明的修行者。其师对曰，不许夜行，投明须到。是说，你若真是修到这份了，那可无论如何不要让无明再起。不许夜行，是指一定不要让无明再起。

投明须到。是说，趁无明未起之时，还等什么？还不快走！这个走，是指用大涅槃法脱体。此时，那位师，比学子还紧张，因为，断无明难修。真正断了无明，最最少也是圣罗汉位。可成就少说也是7.4级能量。

学员：这种人，人体能量一般为多少？

答：最佳状态是控制在4.4级为好，另三级能量给天魂。

问：为什么大师说，人难过4.2级？

答：人体的结构，就绝大多数人来说，所能承受的能量，极限值，为4.2级。极为极为特殊的人物，可达4.4级。是故，但凡比较实际的修行者，应尽可能利用光爆去充实天魂。

问：修行最理想，最佳方案，其能量分布以何为最佳？

答：三三制。天三，音三，色三。成就九级佛位。但这十分艰难。

问：印度红莲女教主达七级能量了，她是否已具足佛位？

答：她实际是6.6级能量。可视为七级能量。她的天魂是O.5级能量。合之为7.l级能量，已进入罗汉位。圣罗汉位为7.4级能量。

问：世上还能不能有人再超过她？

答：极难极难！不要去妄想超过她。一般人就是把身体练爆了，也难以超过她。人不要和人比，自己和自己比。

* * * * * *

<四>

在本集第一章里，谈到了精神的依附性。

为什么使用精神这个名词，而不使用灵魂等字样？因为是有区别的。灵依附在物质人身是不动的。精神，是灵逸散的一种能量波。这种能量可称之为精和神。精与神的区别在于，精犹如粒子状，神为波状。神能量表现出人的意识。神识、神智、意愿、意志等等。它的能量来源于大灵的音魂。精是色魂释放的能量。有时，也把色魂称之为精灵。

实际上，人的思维活动、精神的寄托，主要是指音魂能量形成的神，亦称之为音神。

第二性神，所谓人造神，人造鬼，都是音魂形成的映像、幻像。这种第二性鬼神，随着人的念力产生，也可随着念力消失。百年前，英国女探险家在西藏成功地制造的人造鬼，就是这种东西。实际上，现代气功研究的很多东西，尚未达到百年前英国人在西藏研究的成果。一百多年前，专门从事灵魂研究的英国皇家超心理研究所，这一百多年所研究的成果，我们了知的极少极少。

西洋人，把我们称之为的特异功能，叫做魔术。这种叫法实际十分贴切。它区别于巫术，也区别于道术。巫术是驱使低能量层次的生灵，以及音魂能量相组合成的幻术。道术分为两类。一类是正统道术，是专门破解巫术的。一类是属于巫道术。是巫术与道术的混成。社会上，一些高层次气功、往往广泛地应用巫道术。

魔术的层次要比巫道高不少。俗曰：道高一尺，魔高一丈。

在女神功法里，没有术。即，无巫术，无道术，亦无魔术。术可以表演，也可以应用。故而，女神功法没有任何表演价值。在应用上，也只能是自己对自己，而不能对别人。

但是，在宇宙生灵学这个领域里，不能排除对巫术、道术、魔术的研究和应用。此三术也是生灵学的一个组成部分，仅是女神功法里没有。

之所以没有这个课题，是因为三术对修行无用，属法术类。二是，对自身健康也无用。但可以对别人起作用。三是，也是最主要一点是，笔者不会，故也无法教。

柯先生在前些年的著作，掀起了一阵阵气功浪潮，大量的人是读了柯先生的书，投入了气功运动。这是柯先生对气功运动的贡献。但是，柯先生夸大了气功的作用，而使大量的人又上当受骗。

气功仅仅是一种文化现象，但它左右不了社会。古代的术类要比现代厉害得多，依然左右不了社会。社会的存在，就是再过一万年，也是要依靠从事物质性的生产活动。这是，人类所处的物质性的时空态决定的。人类可以去研究鬼神态的时空层，但人类的基本生活，依然还要在物质态之中。除非把人身都取消。只要有人身，就必须依赖最基本的物质性的消耗。

枯木逢春，是对绝大多数人而言。而大死的人，仅仅是极少数的极少数。尽管嘴头上喊着要修出去的不少。一遇真刀真枪，就无明大起了。

学者：断无明从何处下手？

答：记得以前像是讲过了。是吾记性不好，还是你们记性不好？从贪字上下手！人的一言一行，一举一动，都体现着一个贪字。区别在于表现形式不同，量上不同，由于量的不同，反映到质的不同。但都是一个贪字。

贪，并没有什么不光彩。但凡是个人，就有贪字。这没有办法。有贪，就有无明。修出去容易吗？就这一个贪字，你就对付不了。你可以原地转一圈，周围到处都充满着贪。贪几乎是无处不在，无时不有。

问：如何才能不贪？

答：安份。

* * * * * *

<五>

人和一切事物一样，从一发生，一生出来，就开始走向自己的反面，这是天地万物的运行规律。

哲学上使用折点来表示事物向反方向发展的起点。实际上，这种论述不确切。认为在折点以前是发生发展壮大，而折点之后是没落，衰退衰败死亡。

事物从发生开始，就走向自己的反面，死亡。而并不是从折点开始走向死亡。这是《易》的观点，知得应知丧。

有时，人们忽然沮丧、悲哀、愤恨、发怨，是因为只想得而不想丧。得时，神气十足，一旦发现有丧时，就怨天怨地，甚至破口大骂。这是一种什么人呢？小人。

学者：前些日子，花仙岛的阿森来信，说，找到了妈祖的第三个儿子，这是怎么回事？

答：幻象。是假的。妈祖就三个儿子，天白、天亮和蚩尤。

学者：大师当时看信时为什么不说？

答：一切要如实记录反映，就是假的，也要如实反映，以便研究为什么假？假从何来？

学者：为什么会假呢？

答：都是幻像，又哪有个真。

又一学者：下面刚托人捎上来一封信，是广东花仙岛阿森寄来的。

答：看看说什么事？

信上说，他与阿芳刚从汕头回来。写信的日期是十二月三日。今天是十二月十日。七天，挺快的。

说是托天魂心国虎与娇芳娘的福，三、四次从鬼门关口爬回上来。现，一家三口都很平安，不要挂念。

大师知道他们去汕头？

不知道。

信上说，从汕头回来了，很平安，不要挂念。这种意思应是，事先知道去汕头。如今知道回来了，平安无事，才说得上不要挂念？根本不知道去汕头，又能挂念个什么？

也许是以前曾去信叮嘱过，不可到处乱跑。跑了，回来了，说一声不要挂念，也未尝不可。

信上说，女神功，诚如师父说的那样，并不帮人赚大钱，发财。这点，我很信，也领教了。九宫那群无信无义的东西！过桥抽板。更不论天魔地怪、龙王、三清一众人等。

看信上说的，他们好像是去汕头发财没发成，反倒惹了事？他们去汕头做什么去了？大师。

不知道。以前的信中，只字未提过汕头。

从上述信中看，他们去汕头，是打算以女神功发财？或是请求九宫帮忙发财？大概九宫没帮？不然为何说九宫无信无义的东西？

信中接着讲：我帮九宫安然渡过三个劫。

大师，是不是以前信上说的，阿森借用辟支剑砍掉九天玄女的八个头？后来卞虎儿对阿森说，这是刀兵劫。

大概是指那个刀兵劫吧？

信上为何说是，他阿森帮九宫渡过了劫？

不知道，信上也没详细说。

信中阿森又讲：帮他们找回亲生儿女，贴身侍婢。他们却反咬一口，强行削去心国狐的兵权，强令保护我家三口的兵团尽数撤走。也正在收权撤兵之时，九宫九个婆娘，用九宫阵对付我，这岂不是想害我一家三口！

幸好，天有眼，我平安活到现在。

大师，你如何看这段文字？

答：十分笑话。想不明白广东人是用什么思维逻缉想问题。

开始，死命争要白虎令，向大日要佛珠。

以后，我告诉他们，白虎令是断后的，虽可当天王，但要在八百万年后。佛珠是要帮弥勒的。

以后，就用各种办法退白虎令。

九宫收回白虎令之后，又不交兵权？那兵权是随白虎令走的，不要了白虎令，自然就不能有天王兵权。这不是很简单的道理吗？

比如，一个人死命求，要当将军，给他将军当了，将军服也穿上了。但命令来了，开赴前线！又死活想办法不当将军，不要将军服了，但军队不交。军权不交。留着看守大院。

真不明白广东人的思维方式。

白虎令不想要了，墙上贴上平凡小居了。既然是平凡人住的平凡小居了，外面还要重兵做什么？搞不明白他到底要做什么？

信上又讲：师父，你也令我太失望了。

这口气，不像是学员对师父的口气。就像一个中学生对他的班主任老师说，老师，你令我太失望了。大师，我觉得这口气，怎么和陈纪和一个样了。陈纪和对南京众人说，我对和尚的最大不满意，就是，从南京去武汉，为什么不告诉我一声？！也奇怪，武汉也有人说：我对师父的最大不满意是，到了武汉，为什么不告诉我一声？！大师，为什么这些人要你必须来去要通报一下？

大概是以地头蛇自居。

那，大师为什么不肯告诉一声？

不喜欢热闹，不愿惊动太大，造成不好影响。是故，悄悄来，悄悄去。没什么事，就不惊动大家了。一惊动，大家又要花钱，花去很多时间。不值得。又不是佛，是个凡人。

信上说，太失望了，救命的事，岂可一纸互通音讯。

那阿森说什么救命的事？

大概是指吴笑生他们吧？阿森来信，一直是说，他如何威武，手挥一剑，九宫的几十万兵全斩，又一挥剑，玄龙的几十万波斯战团全斩，又一挥剑，把释佛，三清全斩，玄女的九个头也斩下八个……吾见这封封都是报捷的信。故，速去两三信，告诉他们少惹是非。怎么忽然又说出要救命了？

大师，他们的意思是让你随时给他们家打长途电话？

山上没有电话。打什么电话？！

是让大师下山去打电话？

两个月都没来信，无信来，就表无事。下山打电话是那么容易吗？这广东人，怎么光想自己呢？

信上又接着讲：更重要的是：当初我通灵时，谁都对我说，妙和尚到时会帮你安排好生活的，勿忧。

大师，谁都对说，这个谁是谁？

大概是指，他通灵时与隐态生灵交流的那些谁。大概不会是活人。

信上又说，现在，我一家三口，靠我一份工资，每月700至1000元。这情况，你只抛下一句话：我不缺钱用！

大师，你说，我不缺钱用是什么意思？

两次经广州，他们问吾要不要带点钱，吾总是说，吾有钱，够用，不缺钱用。不用他们给带钱。就是这个意思。

但，从这封信的口气看，也许大师当时理解错了。也许是说他们缺钱，而不是问你缺不缺钱？

也许。也可能是语言障碍，广东普通话没听明白。

* * * * * *

<六>

信还没完。又讲：你想，我帮你传功，整理资料等等。凭心论，生活如此穷困，我俩抱的最大希望的人，也只轻抛下一句话就走了。你叫我如何定得下心去干。

大师，阿森为传功影响工作了？

没有。只是在业余时，有他的三三两两朋友，去他家学学功。在三十二个教功点上，没有他们。一是考虑阿森要上班。二是考虑，阿芳正怀孕，是故，广东地区是小钟去传传教教，而且也没在广州正式办过班。一般都是有几个想学的，就找他们学去，也不收费。

大师，那整理资料，是否影响上班了？

不会的。阿森自己是业余时间。我让他尽量详细做行功记录。积累上三年，就可自己整理出书。他记了不少，大概有六、七本了吧。

大师为什么不把这六、七本记录，并入《修行者》教材？

若是零零星星的还可以，作为案例分析用。量大了，最好单独出书，从另一个角度去讲事情。这样，交叉写，便于实证。比一个人写要好。经一支笔写，易片面。尤其是隐态的东西，不一定就能叫得准。交叉是最好的。

信上又说：算了，我们不靠你，我靠我自己本领，靠自身能量去换世间财！

大师，你看这信的中心是什么？

财色迷世间，空名惑道人。

他们生活是不是很穷困？

刚刚搬出来住，没自立过。以前是和他们父母一起住。还不习惯独立挑门户。

大师，你看这件事情就这么简单吗？

大概是南京方面做了些动作。

南京又能做什么动作呢？

可能是经济方面的问题。也含有统的思想。南京方面想把经济集中在南京，说是打算印书，资金不足。要调用武汉和广州的款。大概发信出去通知了。后来又写信告诉了我。我回信制止他们不要动武汉和广州的款。因为，武汉也在印书，而且没有外款。不像在重庆那个地方印书，都是从南京调去的款。

那为什么不在南京印呢？

因为，高先生以前说，在南京印不了，找不着地方。又说，不要写他是联系人。是故，把联系人临时改在重庆。以后，高先生又说，要当联系人。是故，有这样一个波动。

看来，这些人并不稳定？

修行不是一件容易的事，一遇实际问题，往往就复杂了。

重庆方面还算稳定吧？

那边也会反复。各种思想，在现实中都会有所体现。是故，出世间法，不离世间法。就是这个道理。世间法中的财、名，这关不太好过。修心要比打出光爆的难度、比打出海潮音的难度大得多。故知，“修出去”三个字，对绝大多数人来说，是自欺欺人。

这仅仅是个小缩影，是十多年气功成就的一个小缩影。这些人在以前练气功时，还都发过大誓，发过大愿，坚决修出去，还要渡己渡人。

江宁那位妇科医生，说你，为什么看问题那么尖锐？！

既然要研究法，就得尽可能把法弄明白。弄明白之后，再拿把瓦匠的大抹子一抹。你知道这个叫什么？叫一体同观，目前无法。法哪儿去了？变成了水泥地面。

* * * * * *

<七>

大师，武汉现在如何？

以前有点风波。现在平静了，比以前大为改观。

事情总是这样，总是向相反的方向发展。出问题是正常现象，天下找不到不出问题的地方。什么是问题？问题就是矛盾。不存在没有矛盾的地方。天上地上，矛盾无处不在，无时不有。问题仅仅在于如何处理矛盾。人的一生就是处理各种各样的矛盾。人的一生就是一个接一个的遇到矛盾。宗教界所论述的人生之苦，实质就是矛盾。没完没了，生生息息轮回不止的矛盾。希望到了极乐世界里就没有矛盾了。

在极乐世界里，没有凡人世界里的矛盾，却依然有极乐世界里的矛盾。

宇宙三界外，一年一度的重阳节，即夏历九月初九，都要召开一次天河会。那是三界外最高层次的联合国大会。圆桌会议。为什么要召开天河会？要解决矛盾。

据笔者观，那边的矛盾比三界内还多。一年一度天河会，按那边的时间，就相当于一天一次碰头会。犹如一个单位的主要领导，必须坚持每日碰头会。若不坚持，单位就要乱套，就会政令矛盾，相互反劲。

* * * * * *

一九九五年十二月十日 红狐山

今天是一九九五年十二月十一日。山下又送来几封信。其中一封是南京高先生的。信文如下：他说：

我做了一件蠢事。在向外邮寄171集时，我写了一些纸条。各邮包放一纸条。因仓促，而未把意思写明。故影响不好！

以前，我对外寄书，都未提款之事。我想，可能武汉，重庆也跟我一样，未收款。故在纸条上写有把书款都寄到南京我这里。但未写明白，让人感觉，我手伸得太长。而且有的地方可能没收到武汉，重庆的书，而感到莫名其妙。

这是我的失误，请师父向重庆武汉方面转告一下我的歉意！

另，现在印书严重缺少资金。现商量，南京功友准备个人筹款印书。等收回款后，再还给各位，特告之。

另，我已去信给重庆贾先生，黄女士，我的信是这样写的：

在此，向二位道歉，陪罪！我在发 171集时写了一些要收书款的条子。未能把意思写明白，让人看起来，好像是要收您们和武汉的书款，闹出笑话。

近几天辗转反省，自己做了蠢事，妨碍团结，影响较坏。向你们认罪忏讨，请多批评，诚恳接受就是了。

今后，一定严谨从事。把师父所托之事办好。

我是个笨人，练功又不好，办事还会出漏洞。今后还会有不到之处，还望二位拉上一把，不要让我掉队足矣！

写信的日期是12月4日。

学者：昨天读广东阿森来信，所发之火是否是也收到要帐单引起的？

答：昨日，我估计是南京有什么动作引起的。但不知是何动作？今日明了，是要书款的帐单。

学者：那武汉和重庆两方面有何反映？

答：武汉经历西南行那场矛盾之后，经相互交心谈话，已和解。大概不会出现什么影响。

但重庆方面会产生波动。

学者：重庆方面会产生什么波动？

答：几位领导、负责人产生一种把书款分光吃净的潜在心理，并会在不同程度上反映在行为上。

学者：不会吧？重庆的几位负责人，都是老气功，老修炼者了，都是受到不少门派气功修心修性锻炼的人了。

答：平时是显不出什么的。战时就可看出高低之分。兔子跑时，看不出雌雄。一静下来，雌雄立分。老气功也好，老修炼也好，在财名两字上，往往这个老字就体现不出来了。

学者：南京老高这个条子，看来会引起不少风波？

答：也是磨炼。看看在风波风浪之中能不能沉得住气。也是对修心修性的一个自我返照。

在观音法门里，有回光返照一语。众多人理解成回观骨头架子之类。看骨头架子，对修出去无关。返照，是指照心性！

学者：昨日看阿森在信尾写道：

对她们，我早已死心。

这句是什么意思？

答：大概明了了九宫不能帮助发大财。

学者：下面是，对你，我也很灰心。

这句是什么意思？

答：大概，看出，我也没什么油水，也帮不了发财。

学者：下面是，传功，你太仓促了。根本现在还没有一个完全有资格的代理传功人。这，似乎不是你做事的风格。大丈夫，能进也能退，何必急。

好了，气话也说完了。人生路，也还得慢慢走。有缘的话，再会。

信的背面，还录了两首天魂娇芳娘及天魂心国虎的小诗。娇芳娘的这首诗文是：

痴痴深情追月去，

柳堤晓风拂残柳。

万里山河色依旧。

不见当年杀敌郎。再下面是心国虎的诗文：

踏山河，

铁蹄卷风沙。

吾情浓，

把酒恨天涯。

过桥抽板，

依旧山河在。

霸王卸甲，

孤身走天涯。大师，你看若何？答：

天地无情

碧波滚滚

大江东去浪淘沙。

种豆南山

小桥流水

一缕炊烟小人家。

月光皎洁

月色茫茫

如练如水无怨恨。

轻轻缓缓

万籁寂静

终不似是少年侠

* * * * * *

一九九五年十二月十一日 红狐山

<八>

妾情依旧

山河犹在

终身伴你浪天涯。

心心相系

情情相依

千山万水飘东西。

星河迢迢

归程万里

依旧依旧大门外。

地久天长

生息茫茫

何须事事细思量。

* * * * * *

学者：才刚大师所吟，如何又出来个妾字？

答：刚才是九天玄女飘来吟了一曲<凤回天>。

学者：大师，你论述的，宇宙间一切事物，从一发生就同时走向自己的反面。这与等同观之间存在着一种什么关系？

答：是同一事物。

等同观，反映了宇宙观，反映了宇宙的基本属性，即阳阴两性相依相存、相生相克的对立统一关系。这是宇宙的绝对真理。

而宇宙间一切事物，从一发生就同时走向自己的反面，反映的是，由时间差异形成的相对真理。而这绝对真理与相对真理，又共存于同一事物之中。

比如，一个人一生出来，就开始走向反面，即死。这就是生与死的等同现象，是同时出现的。有生就有死。

但是，从生到死，要有个时间过程，生与死尽管等同出现，但有个出现的时间差。人以及一切事物，就是生存、活动在这个时间差之中。这就是等同观的相对性的一面。

比如，得与失是等同出现的。它又反映两种得失关系。得此而失彼。没有时间差异。但，还有另一种关系。即得时，就会有丧时。但得与丧之间有一段时间距离。人们的得，就是利用这个时间距离，即时间差。

一切世间法，都是这种时间差法。就是充分利用这个时间差。并设法延长这个时间差。科学，以及一切人为的努力，其实质就是企图更好的利用和设法延长这个时间差。

宗教界的一些理论，是强调矛盾的等同而不重视这个时间差。放弃相对真理，而一味去追求绝对真理。

世俗界则相反，器重着重相对真理，而忽视绝对真理。

这两种偏向都是错误的。正确的应是相对真理与绝对真理两者的等同观。既要明了绝对真理的宏观存在，又要看到相对真理的现实性。这就是智识法门。

人们生活在这种相对之中，一方面应是充分使用好这个相对时间差。另一方面，也要统筹绝对的存在。这个观点，也就是《易》的基本观。

比如，《易》中，损与益两卦。《易》并不是让人们没完没了的损。在量上是一损二损。而不是损起来没完。同时，在时上也特别强调，即何时损，何时不损，而应去益。

损卦的原型是地天泰。在隐意中，明确告诉人类，损的时态，要在天地相近时，即天门千年洞开之时。而不在此时时，则应去益。即充分利用时差去生存，生活。

益卦的原型是天地否。即天地相去较远，即不是千年天门洞开之时，你就是损之又损，也没有用。

是故，《易》之卦爻，非常强调一个时字。因为它告诉人类，宇宙间最根本的决定因素，是时间。尤其是损卦，对时的强调，是六十四卦中最突出的。目的是密告人类，不要不应时的去盲修瞎炼。

是故，修行修炼者，若不把《易》理搞明白，又能修出个什么？这也就是，《修行者》教材，多少讲点《易》方面的知识的原因所在。是为了让修者有个数，给修者照个亮。

学者：天门为何千年才开一次？

答：对人间是千年。在那边就相当于每十年开四次。

* * * * * *

学者：阿森在信尾为什么说，传功，你太仓促了……这是什么意思？

答：如果结合今天收到的南京信看，传功，大概是指，高要筹资印书。其意并不在传不传功，而在于用不用钱。

学者：但是，若不筹资印书，各地学者又何以能得到教材？

答：这就是个矛盾。

学者：重庆人一般在修炼上都是很讲究的，为什么也会产生把书款分光用光吃净的潜在心理？

答：不是重庆人。而是负责人。很多负责人，各地都有，往往表现出短期行为。在职时搞短期行为，离职时，就设法分光吃净。这是很多领导负责人员的一个潜在心理。这种心理，造成对社会的破坏性。这种心理，总是觉得，不能便宜大家，不能便宜了来接班的。

学者：这种心理反映的是什么？

答：人性的自私的一面。是私的一种表现形式。修行修炼修的是什么？并不是什么高调，实质就是日常中的一个私字。有私，又何以来得大悲心？又何以解决相应。故知相应的好坏，层次的高低，实质是私的体现。

* * * * * *

<九>

修行修炼的最后冲刺是断无明。无明不断永不成正果。原因是无明生惑，惑使人见景生情。惑愈大，惑接近纯情，而纯情者只一个去处，坠入阿鼻狱。即负12级区。

在女神功系列功法中，第一至第四层次，主要是功法，上能量，打好物质基础。第五至第八层次，则侧重在心法，侧重在相应、等同观，而去接近断无明。是故，在进入第五层次之后，思想情绪会起伏剧烈，因为，拉开了与无明短兵相接的白刃战。

断无明，要从贪字上下手。而贪的根源是个私字。私的根源是什么？是个我字。故经曰：我字不除，出三界，永脱生死是不可能的。

是故，练功，属于世间法。而炼心则属于出世间法。

任何事物，从一生出的同时，就开始走向自我的反面。这个过程中，有个量变到质变的现象。在事物开始时，虽是向反面走去，但体现的主要形态是发展，壮大，积极，主动。随着生量的渐弱，死量的增多，有个中点现象。即，生量与死量的平衡。本教材，称之为中点现象。现代哲学把这个现象叫做折点，即转折点。现代物理学把这种现象叫半衰期。

无论叫什么，一旦一过此点，事物就以自我的反面特征去体现，直至消亡。

这个中点，也叫质变点。本教材，也称之为生命半径。

修行者的修持，就是要把握住，在自己的中点之前，达到终的。此即，不许夜行，投明须到。若一旦过性，过了自己的中点，却尚未达到色空同观的层次。此即犹如，破镜不重照，落花难上枝。

但这个修行中点，并不是指年龄和身体，而是单指心性而言。

比如，一个人发心修炼。初始，事事防私防贪。但是，这里有个中点。一旦中点一过，私与贪不仅防不住，反而越来越大，走向修行的反面。

故而，一方面要加紧修炼，一方面要延长中点半径。使之在未过中点之前，达到色空同观。

比如，主持教功，是好事。通过教功，磨炼心性。帮人帮己，渡己渡人。但，任何事物都有另一面。教功，一旦被财、名、权、利所引诱，则会生贪，而越过自己修行中点，走向修行的反面。是故，教功者、主持者、负责者、组织者、在权、利、名、财面前，能否经得住诱惑，是个很大的一关。这一关若能过，本身就是将迅速进入九阴功第七层次，色空同观。

但是，如若过不去，也会迅速跨过自己的修行中点。就得等下一世再说吧。这一世是没戏了。

可记得，功法录音中的前八个字？

昆仑神功，功法险恶！

* * * * * *

四川来信，一位试修观香的学者写道：观香时，已进入，小香点变得非常之大。观完后，睡觉，在未睡着之前，尚十分清醒时，眼前忽然出现明月。渐渐，明月中开始出现一幅又一幅的图像。躺在那里，犹如看彩电……

* * * * * *

学者问：天人大批离去，大约是在什么时候？

答：大概在4500年至七千年间。第二次天地大战结束后，就相继离去了。

学者：是不是在这个时期，发生了俱卢之野大战，黄帝蚩尤大战，以及天人建造金字塔？

答：是的。在今年一月份，国外有一则报导。说：在一月十二日黄昏，一名法国和另一名丹麦考古学家，目睹了一架飞碟在古埃及金字塔上盘旋三分钟之久。说，该飞碟在金字塔周围，用镭射扫描。显然是在寻找5000年前，建造金字塔时，留下的什么信标。最后，这架飞碟，在金字塔基座上取走了一个黑盒……

* * * * * *

一九九五年十二月十一日 红狐山

主 页

探索者

修行者 6

图 片

上一集

下一集


第194-1集

主 页

探索者

修行者 6

图 片

上一集

下一集

《修行者》 第二十二篇 少年行
第194集之一《日中行》

(作者：月心狐)

第一集灵巫观日

2001年7月22日，几位功友正在聊天，刚聊一会，大日就飘来开示。平日很少观到大日，也很少能得到她的开示，虽说是佛王但却总是机缘不够，同时对这位佛王还是有点敬畏的，又敬又怕，怕给她抓住搞不好的敲831万年的晨钟暮鼓，下辈子转世老老实实在佛门待着，这次她来开示不知有何事？以下是大日与众功友在网上的对话。

月｛行观人｝云，仙，红，风（众功友）

月：大日和茫茫，青天待故人

云：大日也来了啊，这里上香了

云：请大日如来开示，回归定要在苦中，磨中成就，嘻嘻哈哈不成？

月：心坚定无所谓行。

云：故人待故心，九天近咫尺，茫茫大日辉，飞虹翩迁至。

月：大日慈光照，心与九霞飞，何不拜空门，了此一身缘。

云：哈，刚才还说这个功法好渡在家人。

仙：空门在心间一生缘了了。

月：心已入空空，缘何修者迷，名名者悉空，何来红尘客。

云：心空身不空，枉断绝人情，天地各一半，出尘才无客。

红：红尘无有可，都缘佛带来，尔今在世外，莫说我等迷。

仙：迷妄有虚空，依空立世界，想澄成国土，知觉乃众生。

月：无觉定中空，打坐了尘缘，日中融万物，神光通天庭。

云：好开示啊！

风：是否应身心分离？

月：是身心如一！

风：显意识和心统一同步，是吗？

月：定中何分身与心，唯有光海遍虚空，可笑难忘肉一块，梦中哪来真实身？

仙：请大日宫主，继续开示，何时应打坐？

月：打坐唯再忍字功，既磨肉体又磨心，咬牙忍过七七日，通开百脉心亦定。

月：只此时，请入座，盘瑜珈，执神印，观大日，心平静，默念我，得加持。

月：大日的意思是今天下了，大家打打瑜珈坐，执大神印，默念“大日茫茫”按这个方法可得到大日的加持

在这段话中，大日开示要想再修，必要入空门，可这入空门并不是身入空门，而是心入空门，境入空门。可这空门又是如何个入？空门以空，门又何在？身入空门与心如空门又如何个不同？

身已入空门入的是世俗的空门。此空门形为空门为寺为庙为观为痷，内在情形却十分的复杂。空门本义为墓，是死人居住之地，入空门意味着活死人——身活心死。身活者会吃会喝会拉会睡，能呼吸能讲话，只是心如死灰，不再对外界的俗事感兴趣。“心”死却“灵”活。大灵活跃一心通过修行去出三界，免入轮回，可现在身入空门者又有几人能够做到这点？大多数人是身疲心活—－在外面挫折烦恼太多了，到这里来避风休闲。犹如大鱼大肉吃多了吃几口小青菜调调胃口，那样的入空门只是避世，而内心却总是希望在空门捞些什么，再入尘世去造业去做些什么。更有一些人，身虽入空门却将红尘中的贪，嗔，痴，欲，争，斗，名。利，权带入空门来争个你死我活，却早已忘了入空门真正的含义。在现实生活中，这样的入空门的意义也不大。

心入空门，是指身虽在红尘中，但却内心修的一片平静，放下一切执着，看破一切法障，顺天意，知人事，随遇而安，看透尘缘，不执着牵挂的人，就算心入空门了。人在红尘，万缘围绕，吉，凶，善，恶，欲罢不能。了缘，说时易，做时难，因果大法横在那里任你是神仙，佛，魔，都无法穿过，缘不是可以了净的。作为一个修行者，是要不昧因缘，一心向前，是吉，是凶都不管它，一心向前自有天佑，关键在“不昧”二字上，“不昧”即不迷，不碍，不执不能妨碍你前进的心。

人在红尘既要养家糊口，又要料理凡尘俗事，既想升官又想发财，上有老，下有小，修行只能放到业余的业余去做，谈到入空门，95％都无法做到，那麼这个入空门又要从何种途径达到呢？这个入空门只能是心入空门，境入空门。

大日开示说：“心已入空门，缘何修者迷，名名者悉空，何来红尘客？”指出了只要是心入空门，境入空门，即使真正居于空门，就不分空与不空，红尘与空门，其它一切俱是假名字，假外衣。那麼修行者又要如何心入空门，了却诸缘呢？以下便是大日的重要开示：“无觉定中空，打坐了尘缘，日中融万物，神光通天庭。”由此指出了一条心空了缘直超三界之路———在打坐中修定，定中才能了却万缘心入空门，然后就是修日中融，融通万物，获得巨大的能量，再行大日如来神光阵法聚万缘冲出三界。也指出了另一种修行之法——日中融。

“日中融”是大日宫开示的秘法，在那次开示的最后大日宫开示，在夜晚打坐执薄伽梵大神印，盘瑜珈坐，并在打坐中默念“大日茫茫”就可以得到大日如来的加持。

为了体验大日的加持，下了网后就直奔家里而去。到了家里洗漱之后，上床盘上瑜珈盘，执大神印，坐好，调整呼吸进入状态，几分钟后，眼前一片光明，身心平静，才开始默念“大日茫茫”刚念几句，只觉得周围铺天盖地的能量笼罩着我，自己像被笼罩在一个看不见的罩子里，在不断的加温加压，身体有一种漂浮感，又感觉自己象是在一条河流中随着河水自己慢慢飘远，和平时打坐并没有感到有多大的不同，只是能量感觉加持的大一些，正当我心态平静之时，突然大日宫主飘来，只见她身穿白衣，身材苗条，脸上有一股威严之象，不怒自威。她飘到我头上二尺左右的斜前方,坐了下来告诉我让我念“日中融”三个字，并告诉我这才是这次加持的重点，这次夹持的重点在于在日中融的境界中去与宙心能量融一，但这只是手段，目的是入“定”，在“定”中解决“色不异空，空不异色”的问题，使身与心融合为一，训练与接引之光融一，为大灵脱体冲出三界做打算，也只有在定中才能真正的去忘“我”，去除我执、我慢向更高层次迈进。目前很多功友都已通过九阴九阳的训练，在能量上已经有了很大的进步，大批的人被卡在3.1至3.5级之间，无法突破，这次开示的日中融就是针对这一情况开示的。在能量上已经有了一定的基础后应该迅速进入打坐修定的状态中去，不要使自己前进的步伐停滞，而要不断向前突破，心法上依照修行者书中所写不断强化、排心毒，平和心境，破除法障，越千山过万水一步步前进，现阶段要想突破要在“定”和“融”字上下功夫,突破打坐这一关.只有在能量具足的情况下去打坐才能入定,才能定下来.但能量具足了以后不能及时去打坐、修定、融于日中就会造成自身能量的大量散失,无法持续、稳定的加持到天魂上。而打坐时不能入于定中，无我、无心并在天尊的监督、加持下行日中定，就会使能量引向其它方面，产生种种神通，而应用于人世的名利财权的争取，从而更加大了自己的贪欲之心、使能量散失得更厉害，从而不断下道，偏离了修行者所应行的道路，下道了。从而使自身能量迅速下降，又坠入到轮回之中，这也是修行者所面临的一个很重要的关口，也是大浪淘沙的一个分水岭。在这个关口上曾经有大量的修行者退了下来。在

天尊加持、监督下坚持日中定、日中融就可以突破这个阶段，使自身多余的能量加持到天魂上，不至于因为自己心性的变化而使能量流失。等到大灵脱体，到了青潭进行三魂合一时，不会因为自己流失太多的能量而无法出三界。

我默念”日中融”没几遍就感到周围的能量有了变化,四周的能量开始旋转,好像形成了一个旋涡,自己就在旋涡之上,巨大的吸力引着我向旋涡的中心飞去,感觉到周围的能量无比巨大,而自己则象大海中的一片树叶在巨浪中飘来飘去.向着一个方向飘去,慢慢的我觉得好像穿过一个隧道来到了另一个世界。我感觉自己漂浮在一片光明之中，前面好象是太阳，越往前就越来越亮。自己好像进入一片光明之中并融于光明之中，也化为了一团光明，有一种无我无它，不知身在何处的感觉，思维意识也似乎停止了，只觉得一切都在旋转，并放射着极亮的光芒。这时大日又飘来开示她说：“念日中融时，要想效果好必须和呼吸相配合，吸气时耸肩、抬头、额头向上，同时念日字，吸气后停一会尽量多停一会，沉气时头正、肩向后划半圆弧，同时念中字。呼气时，将气从口中吐出同时念融字。吸气时要猛，用胸式呼吸，迅速将气吸足，在吸气与沉气之间尽量把时间拉长，沉气时，气要沉到日轮以下沉入海轮，呼气时要全身放松。一开始力度、速度都要轻一点慢一点，逐渐的增加，这样有时会引起光爆所以要小心最好控制在爆与不爆之间念3－9遍。然后静下来，什麼也不想让呼吸变得深长，慢慢平静能量，这时最易进入定中，在定中什么也不想任其自然，到该出定时自然会让你回来。逐渐进行这种训练你就会越来越容易进入定中，入定之前的时间会越缩越短，进入定的状态也会越来越容易，入定的状态也会越来越稳定。

在入定中与大日加持的能量相融会极大地获得加持，并且最关键是而这种能量加持在天魂上，而不是肉体上，是永不退转的。日中融的关键之处在于—人的肉体打坐仅仅是个形式，摆个样子，其实质是自己的天魂也同步在进行着日中融的修炼，关键还是在自己的天魂上，是天魂在进行着日中融的修炼，人生仅是个配合、启动的作用。但人心的意识导向也很重要，它起到了个导向的作用，必须一心向日，这与平时瑜珈心的修炼密切相关，相应修得好的人，修日中融效果就好平时相应心修的不好的人修时心情不坚定，就指不定会修到那个地方，修出什么来。天尊加持也仅仅是给个能量，帮助你修行，使修行的过程加速，但却不能代替你修行，自己内心的导向还是力量巨大的，心瑜珈修的不行，就不知修到哪里去了，身体在打坐，心却不知飘到哪里，结果修了半天只落的身体健康经络畅通，如果新里一心向往出神通、扬名、求利，那麽会使音魂能量大幅增长，产生种种神通为现世服务，去争名夺利，造下种种业，种下各种恶因，下道了，根本不是在真修行，只是把修行作为了自己吃饭的饭碗。还有的人一心想成为大师、教主去统领别人，满足自己对权力、金钱的渴望，又会增强自己色魂的能量，而不是把能量加持到天魂上。所以“日中融”的“日中”两个字很重要，必须要一心向日，心行于日中才可称为日中融。这要靠平时对瑜珈心的修炼，能够长时间心专注于一点才行，这样将自己的心与大日的加持合而，为一才能修成日中融，“日中”两个字是说自身的心要合于日中，一心向着大日宫，而不是相应于其它。这样方可算真正的日中融。

“融”是融空，此空非为顽空、非为真空、而是融空。是以己而融于空中，是融空冬龙，如果把此空认为是顽孔、真空，那么就会发生大灵脱体后，自身能量散于三界内时空能量场中，而无法聚于一处而彻底的消失，对于你而言即变成了无尽的虚空，而失去了自己。也就不存在出不出三界，入不入轮回，彻底超脱了。除非和你同一天魂的修行者在修炼才能把你聚在一起，不过那时你也不是你了，虽然天魂都是一个但音魂却对应着千千万万。

一心向日，心行于日中，一心向着大日宫，这个心态调整好后还要去忘掉自身存在。心专注、心相应是启动是向导，这个启动、向导建立了以后还要学会去忘掉自身，忘掉种种执着，忘掉种种法障，最重要的是忘掉“我”字，这样大日宫方能将你融入大日的能量进行加持、修炼，进行种种加工，完成种种复杂的程序，使你天魂与音、色魂同步修炼，并恰当保持好三魂之间的能量关系，使你修炼的能量不至于散失漏掉，并且如果这一世因种种原因不能修成，在下一世你转世后可以引导你再走上这条修行之路，并适当的给你从音魂中转化一部分能量，激活你的记忆，从而能更好的促进你的修行。

在入定的时间上也由天尊给你把关，不至于使你一定几年，或入于定中而不知出定，随着你修行的深度和修行环境的改变会逐渐调整你入定的时间，从而获得最佳的效果。到了该出定时，自然会让你出定。一切都在天尊的监督下进行。但是关键是要能忘“我”这样天尊才能给你最大的帮助和加持。若心不定，心生种种执着妄想，那大日加持的能量就不知加持到什么地方去了只有先相应于日，调整好自己的心灵再在定中忘我方可是真正的日中行，而不是日外行了，日中行的关键也就在于此了！

我按照大日的指点调整着自己的呼吸，并配合着念诵“日中融”三个字。第一次呼吸仅感到自身有一种巨大的膨胀感，似乎自身在无限扩张，第二次呼吸感到身体的能量似乎要爆炸了一样，沉气时巨大的光流冲上大脑，似乎要把人扔出去，全身向过电一样，电流冲向全身，整个身体都发麻，能量似乎要冲开身体释放出来。第三次呼吸沉气时感到周身似乎要炸裂开来，碎成了千千万万片，又似乎那千千万万的碎片都是我，变成了千千万万的小我，还是第一次有这种感觉，好象冲上了九天到了另一个世界，这时我看见一个古代的武士身穿黑甲，拿着一把剑在武剑，仔细一看那原来是自己的天魂在武着一套奇怪的剑法，以前行观中，观道过自己天魂的激活。最初自己的天魂仅是一个不规则状的晶体向水晶石一样，然后在九天玄女的加持下这个近体炸裂从中出现一个蜷缩着的人体浑身发着金光。那时自己的天魂能量很弱还不能站起、直立，以后他逐渐能够站立，，今天他竟能够舞剑，虽然这是一种图象语言，但也说明了天魂在能量上也有了进步。这时我又观到另一个图像，似乎自己正在从上往下看，下面是一片大地，有五六堆火在燃烧着，有的很小有的很大，这时似乎有一个声音在告诉我，那些火焰表示的就是在三界内天魂所对应的音魂的数量，火焰代表着每个音魂所修能量的高低，能量高的火焰就高就亮，能量低的火焰就小就弱。并且告诉我那个燃烧的最旺的火焰就是我。看来三界内不是我一个分身在修，而是好几个一起在修最终是谁收编谁这都很难说，要想不被别人收编就得不断地进行修炼。接着自己就感觉恍恍惚惚变得什么也不知道了。过了好久才从状态中清醒，感觉自己又回来了，正想结束打坐，大日如来又过来开示，告诉我收功时要手握成瑜珈拳，置于肚脐两边边吸气边念“天封地固”，同时吸气入海轮并向上体肛，如此七次完成收功过程。我按照这个方法收功，收完功后，睁开眼睛惊奇的发现屋里特别的亮，亮如白昼，好象是谁把灯光打开了一样，开始我以为有人开灯，仔细一看灯是关的，我又以为是外面有其它光源照入，可向外一看却什么都没有只是自己的屋子特别的亮，我正奇怪可更奇怪的事发生了，当我一放开盘成瑜珈盘的双腿时，就在放开腿的一瞬屋子里突然黑了下来，又恢复了黑暗。我至今无法解释刚才的现象是怎么一回事？练完后感觉精力特别充沛一点睡意都没有。第二天也早早的醒过来这以前是从来没有过的，而且这几天比以前更容易进入通灵状态。而且更奇妙的是心里也平静了很多，心里有一种安详平和的感觉不像以前那么容易犯燥了，这也许是功法的效果在心法上的体现吧！

主 页

探索者

修行者 6

图 片

上一集

下一集


第195集

主 页

探索者

修行者 6

图 片

上一集

下一集

《修行者》 第二十二篇 少年行
第一九五集 阿西跳月

<一>

阿西跳月，是最有名的云南少数民族舞蹈。

远古远古的时代，江河秀丽的云南边地，夜色极为美好。月亮来了，落下来了，天人乘着月光飘下来了。寨里的惊天鼓敲起来了，寨外的动地鼓敲起来了。一片欢呼，载歌载舞。众罗刹女妖艳多姿，翩翩起舞……

一代一代地流传下来，就是今天的阿西跳月。

学者：大师会阿西跳月吗？

答：那是自然。右行几步，击掌。左行几步，击掌。这是最简单的，当然还有更复杂的。你们若愿学，以后有机会，可让云南小青和她的那五个罗刹妹来教你们。她们会几十种云南少数民族舞。

学者：大师，你现在和她们有联系吗？

答：她们四处奔波，吾亦四处飘游。毫无音信。

学者：那如何联系呢？她们留没留下通讯地址？

答：双方都无固定地址，只是相约一年后，滇池见。

学者：几百里滇池，又如何个见？

答：且不听俗曰，千里有缘一线牵，无缘对面擦肩过。

学者：大师，今天又来不少，看看讲点什么？

答：讲阿波罗登月。

阿波罗是太阳神，亦是罗地干布在西洋的代号。阿波罗登月，表日月相合，表大光明。表青潭集结的众灵，沿青潭古隧道，古时间隧道，飞星入月。

美国搞了一个阿波罗登月计划。世界各国的大学，都把此计划，列为系统工程教学的典范。阿波罗登月计划，体现了现代科技，与现代管理工程的最前沿，是管理学的结晶。

登月计划，体现了全国一盘棋。体现了各学科、各专业、各工种、兵种等等的全面有机的配合。

学者：阿波罗登月计划，与修行学有什么关系？

答：现代修行学，必须立足于古典文化、传统宗教以及现代科学之间。修行学不是科学，但它擦科学之边而过。修行学也不是宗教学和神学。它穿其而过。故知，修行学与古典文化、现代科学、传统宗教学、神学等等，都有一定的联系。但它又有独立特点。

现在，我们来分析一个案例。

南京高先生要筹款印教材，自己写了个收款通知单，夹在邮书包里发往各地。各地反应不一。我们在山中，也不知山外到底都发生了什么事，也不知那小条子是如何写的。仅是收到广东阿森的一封绝交信。大发火一顿。其余地方反应如何，未见有消息。这个条子风波，肯定是有反应。而且一定反映到了南京。不然，昨天又何以故收到南京高先生的一封自我检讨信？

通过这个条子风波，反映出什么问题呢？前一段，一直是南京陈纪和搞的一场风波。企图不让别人教传女神功法，而由他一人垄断把持。并向市气功科学研究会反映，说，本和尚反对他垄断，其目的是自己垄断！真不知陈先生是属什么的，钉耙耍得不错。

经南京市气功科研会调整，这一波未平，一波又起。真是长江后浪追前浪。

条子风波，反映了一个经验问题和一个认识问题。这与人受环境的局限有关。

比如，要在邮包里夹个条子。这个条子的性质，属于通知、公告、文件、声明等等。表面看是个条子，但性质不同，举足轻重。

这里还反映了一个思想方法和工作方法问题。南京的功法组有了，推广组成员有了。大家商量没有？为什么要商量？就是以防一个人考虑问题不周。大家你一言我一语可以周全一些，少出漏洞一些。

即便是大家商量了，商量的意见也仅仅能局限在南京地区。为什么？这里有环境造成的人的认识的局限性。

大陆上的中国人考虑问题的立足点是中国。不可能把立点放在美国。是故，提出的见解，就有局限性。各国提出的见解都有局限性。这样，就需要有联合国，各国阐明自己的观点，然后求得大体上的认可。

小到一个城市，市长办公会，要听取各局、部委办的观点和意见，然后加以综合、平衡，方可在全市推广下行。

为什么必须这样麻烦？环境造成人在认识上的局限性。没有办法。

南京几人的商量意见，立点在南京。但是，条子要发往全国三十几个点，如果立点在南京，就会因局限性而产生矛盾，引起风波。

怎么办？印教材资金出现了困难。看看立足于本地区能否解决？如果不能解决，是否可以与无锡方面商量商量。通信与山西、山东、河北、武汉、四川、广东等等各方面商量商量。请大家帮助想想办法。可否采用预订的方式，先交一些预订款。等等。

这样，虽慢，却是慢中快！大家的事，大家商量办。

这不是什么手伸得长不长的问题。如果无人伸手，事情就会掉在地上。伸手，伸得再长，也不是错。吾看了南京高先生的自我检点的信。检点得不对！检点得不是地方。

伸手不错！伸手是对的。比如，四川方面总不伸手。如果各地都不伸手，事物如何发展？

问题在于伸手做什么？伸手去组织，去联络，去广泛征求办法。这是正确的。

每个人，各个地方，都会反映出一个私字。应允许私的存在。目前不是共产主义社会。私有制、私有观念是社会的主宰。不可能没有私。不可能去要求人或地方没有私。

有家庭，就有私。家庭是私的产生背景，是私的观念社会化的根源。家庭是社会的基本组成，家庭的私有观念也就成了社会观念的立点。

为什么要商量，沟通？为什么要开会讨论？所有这些举动，其根本就是把各方面的私摆平。用瓦匠的大抹板子抹几下，大体摆平。这就是商讨，以及各种会议的实质。包括联合国会议，包括重阳天河天国会议。

是故，组织者是十分辛苦的，是要为大众服务的。

当初，今年六月初，为什么要离开南京？其中一个原因，就是陈纪和先生的一句话。

陈先生录制了第一批练功录音带。一些外地学员反映，有的缺头少尾，有的音质不清。吾，顺手拿了几盘听了听。发现三个原因：

一、吾交给陈先生的是索尼带，陈先生用的是四海带翻录。由于磁带规格存在标准化的问题，引带长短不一，磁带长短也不一，势必在翻录中出现问题。

其余两个问题姑且不谈。现只分析这第一个原因。

产品标准化的问题是个十分头痛的问题。国产磁带，不仅存在达不到国际标准化的问题，就连是否有国标，都要划个问号。

吾马上告诉陈先生。磁带引带，和磁带长短上会造成录制质量问题。

陈先生曰：那是磁带厂和翻录单位的问题，不是我的问题！

* * * * * *

<二>

陈先生如果是个文盲，情有可原。但陈先生是有名的电子所的高工，是一个部门的领导。这就是问题了。

作为现代电子所的管理负责人，高工，难道不懂得全面质量管理？

全面质量管理的第一个环节，就是对原材物料进行质量检测。对不标准的物料、机件、原件，要采取补救措施，以期确保以后的产品质量。

陈先生不是不懂得全面质量管理，所差的是服务思想，所差的是对用户的负责任。

昆仑功法，本身就极为险恶。如果在一个个环节上，出现质量偏差，其后果的混乱，会是不堪设想。

当时，高先生不想作为功法的联系人，认为会惹麻烦。是故，决定离开南京，找遇合适的人。

那么，现在为何还要重温旧梦？孔子曰：温故而知新。此正是也。

并不是针对某一个人，而是针对某一件事，不得不涉及到人。因为事是人做的。提出来讨论，是为了提高认识，把服务工作做得更好。

气功的高层次，已经介入了修炼领域。教功不是儿戏。这本身就体现着教功人的修炼层次。反之，修炼者也可借助教功，迅速上层次。而这个层次是潜移默化的。

总得需要有个联络中心。武汉人力财力单薄，挑不起来。四川人力财力具足，但不愿伸手，也挑不起来。就目前看，南京条件较好，如果取得市气功科研会的支持，省抗衰老协会的支持，挑起联络中心的担子，是不成问题的。

关键在于，要与各地加强信的联络、沟通和交流。四川不用去管它，四川的环境较特殊，是个盆地，四面高山、高原，造成了环境的保守和看问题的局限性。四川可按自己的特点去发展。

南京处于水轮位。顺行，损上益下。逆行损下益上。从修行的角度观，会是出多入少。

南京以东，至海轮，都将是能量的输出，有利于为道。

学者：南京的一个条子，引来广东阿森的一封绝交信，问题并不全在于南京？

答：这是问题的另一面。反映出另一个问题。

学者：反映出什么问题？

答：十多年气功活动，造就的气功人，思想基础，到底是什么？

从老气功陈先生身上，从小气功阿森身上，反映出，这个思想基础，依然是一个字。

如果在这个字上有利可图，则是一致的，你高兴，我高兴，大家都高兴。如果在这个字上出现了问题，就会，一个去揭发举报，一个则是断交。什么师父、老师、功友、道友之类都是假的，只有那一个字是真的。

此即是，人心不古。不是阿西跳月的那个时代。不是金字塔时代，而是金钱塔时代。

* * * * * *

一九九五年十二月十二日 红狐山

<三>

学者：大师，我们这里不少人都是练了十多年的气功了。听了，喊了，为道损之又损已经有不少年头了。各门大师，各种气功刊物也都大讲为道损之又损不少年了。现在，不少大师，口边上，成天也是为道损之又损。是否再进一步讲讲这个损之又损。

答：一个普遍的错误理论，就是为道把身体损之又损。听一些久练气功的人讲，他们修的是“中国玄灵德道功”。专修损之又损。两种损法，一是把猪、财产卖了，去赞助集资交给宗师，这叫修心养性，损之又损。二是，身体垮了，不能上班了，不能下地干活了，这叫修命，损之又损。这通通都是骗人的鬼把戏。

记得解放前，就有“道德会”。解放后，被政府取缔了。现在又叫德道功。内容仍是法术、巫术加道术。

在以前的篇集中，已经讲了。损之又损是损什么，是指损的水轮的性能量，以及日轮丹田的丹能量。这是损的质。一损，是将水轮性能量转化为日轮丹能量。又损，是指将日轮丹能量上升至风轮和月轮形成性光。这是损的量。

而且，特别强调要应时而损，应时而发。时宜不对，则不起作用，反有害。时宜不对时，要按下一卦，为益。而不是损。

下面试解损卦。

损卦的卦序号为41。内卦，即下卦为兑，外卦，即上卦为艮，合之为山泽损。主要卦意是损下益上。且看卦辞。

损，有孚，元吉，无咎，可贞，利有攸往，曷之用，二簋可用享。

象曰：损，损下益上，其道上行。损而有孚，元吉无咎可贞利有攸往。曷之用，二簋可用享，二簋应有时，损刚益柔有时，损益盈虚，与时偕行。

象曰：山下有泽，损。君子以惩忿窒欲。

以上是易经传对损卦的描述。

卦的主题是损，但卦辞讲了，不是让你乱七八糟什么都损。而是定性定量的损。是把没用的损去，而不是让你把有用的也损掉。

卦辞举了一个例子，说明要损什么，如何个损法。

古代，远古，太古，最大的事是相应。而相应最正规最庄重严肃的事，是祭祀。是故，损卦就以祭祀为例来说明损。

祭祀仅仅是个形式，而目的是为了相应。但人们往往注重了形式，而忽略了实质。祭祀活动搞得规模越来越大，劳民伤财。人为制定的规矩礼仪越来越繁琐，越来越没有用。反而使人套上了人为制定的繁琐的礼仪、规矩的枷锁，而不知相应的本质。

簋，是古代祭神，天尊用的盛供品的器具。相当于，现代人们摆供时用的大盘子。古代，祭神，最隆重是用八簋，即八大盘供物。此为最上品。一般是供九天玄女和玄武大帝时才用。一般情况是用四簋。表四平八稳。最少用二簋，表阴阳和合，天人相交。

损卦曰：二簋可用享。即是，用二盘供果就可以了。言外之意是，八盘都可损去六盘不用，更何况所谓人为制定的礼仪和规矩之类，更是表面形式上的东西，更是可以损去。

卦意是，修行修炼，要重本质相应。而不要注重在形式上而丧失了真谛——相应。

此卦的密意是，把水轮能量上提时，首先要保证生存和繁衍。在生存和繁衍保证的前提下，剩余的能量要全部上提至风轮和月轮。而不是让你损到不能工作，不能下地，不能生活下去。

卦中曰：损刚益柔，损益盈虚要特别注意一个时宜的问题。当损时，即天地相来时，则损刚益柔，当损。而天地相去时，则不当损，而应益。

这里的刚，是暗指阳刚。柔，是指把阳刚之性能量化为性光。

损卦中的象曰：山下有泽，损。君子以惩忿窒欲。这里讲的是修心修性方面的问题。

这里的山，表人。有泽兑来侵犯，侵犯了切身利益。因此而生的气忿之心，对于修者而言，应惩之。意为应自控气忿之心。因为这本身就是个修心的过程。而对于各种贪欲，也应加以控制，消除。

古曰：匹夫见辱，拔剑而起，挺身而斗。此不足为勇也。天下有大勇者，卒然临之而不惊，无故加之而不怒。

忿，即忿怒。表情感冲动而失控。此为匹夫之勇，而非大勇者。何为天下大勇者？韩信也。他敢于当众从人胯下爬过去！

《易》，为何强调修者不可以忿？因为忿就无法修了，一忿就加速接近自己的中点。而不能专心相应去修。何为忿？分心了也。何为分心？能量散了也。

损卦中曰：损下益上，其道上行。

这句是告诉你，损水轮，日轮而益风轮月轮，其目的是为道。是为上行返本归元。

损卦的密意，是暗藏在损卦的之卦里。损为本卦，之卦是由第二爻至第五爻所组成的卦。损卦的之卦是复卦。即地雷复。复卦又称之为天地之心，称之为罗地卦。

复卦的卦意是，返本归元。在复卦中，告诉了，损的时宜是什么，即在何时当损。

复卦曰：亨。出入无疾，朋来无咎。反复其道，七日来复，利有攸往。

意为，复，即返本归元，此乃大亨。只要一心相应修炼，修得出去，修不出去，都没关系，要等同观。即出入无疾。

朋来无咎。即，要与上面相应，才会得到你以往的战友的帮助。才能重返天界，即反复其道。

七日来复，此为密中秘语。是说，最少九宫中，会有七宫来加持。

利有攸往。即，这种加持，是有利于你修出去。

复卦又曰：复其见天地之心乎！

是说，损之又损，复其道的时间，一定要在天地之心时。即白月道，天门千年洞开之时。

* * * * * *

<四>

学者：如何才得见天地之心？

答：阿西跳月。

又一学者问：何以知重阳天河会是讨论遍法界之大事，而天战又发生在天河大会上呢？

答：现在从《易》的角度简单讲讲。

重阳天河会，反映在两个卦里。一个是重阳卦，一个是天河卦。先观重阳卦。

八个主卦符，以艮山为重，在上压阳。阳在此为天。重阳卦为山天大畜。

大畜的卦象是，天在山中。什么山能包容得了世界最大之物天？唯仙山。唯天上之山。此即天河会聚之处，天上之山。

天河大会，两个目的。一为限止各法界的行为，而取得大体的平衡。二是各法界拿出最好的共存方案，供使用。而方式，是采用遍法界大聚集于天河议政。

故大畜卦的卦意是，大畜，即大聚会，大聚集。是天之大聚。同时又是对各天的限止，限止其过激的行为。且看卦中曰：

大畜，利贞（即，这种大聚会是有利于共存）。不家食吉（即，好的方案，方法都要拿出来试一试，对共存是大吉的）。利涉大川（即有利于众法界渡过危机）。

这里的大川是指大劫、风险而言。

重阳意为大光明，如大畜卦彖曰：刚健笃实辉光，日新其德。

而天河卦则是反映天河会的另一种情况，太古时代，主要是反映代表大地法界的罗地干布，与各天之争，之战。

天河卦，天高高在上，河，此河为天之水，是坎水，而不是地之水泽。天又表大日，坎又表月。天河卦为天水讼。

讼之一卦，表争讼，打官司，争斗。表月与各天之争讼。表月为争取大地的权力之争讼。

且看讼之一卦。

讼，有孚窒惕中吉，终凶。利见大人，不利涉大川。

象曰：讼，上刚下险，险而健，讼。讼，有孚窒惕中吉，刚来而得中也。终凶，讼不可成也。利见大人，尚中正也。不利涉大川，入于渊也。

象曰：天与水违行，讼。君子以作事谋始。

讼的卦象是，月与天之争。先是在天河会上打官司。

有孚窒惕中吉。是说，在天河会上，要容忍一些，要让让步，不可打争到底。否则会终凶。

为什么打到底的话，最后的结果是终凶？卦中曰：终凶（的原因是），讼不可成也（即，你孤单的一个月，代表一个小星点地球，是斗不过众天的）。

最好的办法是，请大日出面仲裁。即，利见大人。而大日是主持公道的，即，尚中正也

不利涉大川。是说，月，你此时不能再铤而走险去与众天斗。为什么？

卦中曰：入于渊也。意为，那样，你又会被众天打入深渊。你又得潜龙在下，又得从头越，终日乾乾，龙跃于渊。

天河之讼的结果，是两次天地大战。

讼卦的下面一卦，就是地水师。地水，即大地之月，兴师战众天。

《易》，反映的是一部天史。是一部创世记。是一部修行归天大法。是对天史的总结。

* * * * * *

学者：所谓轮回，是不是就是指生生息息，生生死死的这个现象？

答：这种解释十分含混。

生生息息，不是轮回现象，而是繁衍现象。是指这一代人故去了，下一代人又成长起来了。

生生死死，也不是轮回。而是指同一代生命的生，和同一代生命的死。

生生息息，是表一代代生命的繁衍下去。生生死死，是指这一代生命的发生到死亡。第一生和第一个死，是动词。第二个生和第二个死是名词。亦即，第一个生和第一个死是谓语。第二个生和第二个死是宾语。

学者：那又何为轮回不止？

答：生死死生或死生生死是轮回不止。

又一学者：送来一封洛阳城来的信。

是云波女写来的信。这次是按信体写的。信的内容是：

一、希望多谈一些练功的事。希望能有针对性的帮助和指导。

二、简单自述了自己练功的过程，练功生涯。修学过中功等多门功法，是专职练功者。曾专业为一些宗师效过力，并为此曾经历过云游生活。深知一些气功中的不妥之处。

三、九阴功虽好。（但曾一朝被蛇咬，十年怕井绳）故，我个人认为，虚与实应对半开。事实还有待进一步验证。

四、天地间的真话，不可能让一个人说完。即使佛祖在世，所说无上大法，也可谓“名为真实不虚，而非真实不虚”。

五、书中内容，一般人不易接受。一部分人会非常痴迷。另一部分人则根本不信。能够抱持中、平衡态度的人不多。

六、而我本人，也未达到检验真伪的程度，许多事情，我们也并不是十分清楚，明了。可能是，心中疑虑没有消除，我们还没开始练。

七、九阴功是否属法术一类？

八、书中所言之诸仙师，天尊，与传统认识相距甚远。也许事实果真如此，但有时不免让人心生厌恶，心里总有些不舒服。这里是否存在个人崇拜，变相欺骗或其它目的呢？许多事情不好下结论。

九、我们也很想轻松、愉快、没有任何包袱的练功，修道。希望为我们解开心中的迷惑。

* * * * * *

<五>

学者：写信的人大概有五、六十岁了吧？

答：没有见过，才刚通过一两封信。大概几位都是二十几岁的少男、少女。

学者：可提的问题却那么深沉？

答：多年的专业气功生涯，一度曾为宗师们全心全意效力，奔波，大喊大叫。其中有辉煌的乐趣，但也会有空虚。

不少宗师，都曾动员一些年轻人，放弃工作，专门为他们效力于气功事业。

此时，吾想起俄罗斯伟大的教育家加里宁。他的著作中，专门论述了年青人的可贵之处。就是，极易被号召起来，投入某一项事业。

这是因为，年轻人充满美好的理想、希望和梦幻。而正是这种种梦幻，推动着事业，社会的前进。

学者：大师在前面不是论述过，这些都属于无明？

答：人类社会的进步，顺向进化，都是在无明的推动下进行的。佛门理论，将这种种精神活动，名之为无明。而把在这种无明推动下的行为，名之为造业。造业，就是造就事业，以后天意识，人为力量去造就的一切。

学者：可人类也不可能一动不动？

答：这是一种理论，一种观点。顺应自然，而不去改变自然。比如，黄河发水了，就让其发好了。

学者：若任黄河发水，农田、村庄、城市、道路、不就被淹没了？

答：黄河为什么要发水呢？

学者：河床越来越高，河床里的水流量不够它流的了。

答：黄河两岸的大堤坝，已经把黄河高高架在空中。黄河已经比周围的土地高出十几米。水涨，坝高。年复一年。人们年年都要同这条黄河叫劲。水的自然规律，是从高处向低处流。千百年来，人们让黄河不许往低处流，架起来。既然架起来了，就得年年架着。人们累得要死，年年都需投入大量人力，物力。黄河还老大不乐意，终日终夜咆哮不止。

学者：人们辛辛苦苦，亿万人抬着大轿子，抬着它，它还有什么不乐意？

答：和它争地了。黄河性不定，常常要改道行。找低处行，洼处聚。人们不让它往低处行，不让它在洼处聚。是故，就得世世代代较这个劲。

学者：如果当初不和黄河较劲，任它自由流动呢？

答：人们就无法在它旁边定居。就得随它迁来动去。黄河一路之上，在其周围，就会形成无数的大泽。而这些大泽，会形成原始风貌，在无数大洋之中，会生存着无数的各种野生动物，飞鸟，野生植物。说不定还有恐龙。

学者：若是那样，黄河大泽区将会是旅游热点了。

另一学者：那人就没地方住了？

又一学者。人可少生点，让一块地方给自然。现在，到处都是人，缺少的就是自然。

学者：这九个问题应如何回答？

答：第九个问题，希望轻松愉快练功。如果打算修女神功，第一件事，就是先去找工作，而不是练功。没有稳定的工作，没有稳定可靠的经济来源，就不可能轻松愉快地练功。这是《修行者》教材反复强调的第一条原则。先解决吃饭问题。

任何事物，都有利有弊。十多年的气功，使大量年轻人在梦幻中，在大师表演和记者宣传中，放弃了工作，步入专职气功生涯，走上了歧路。这一点，柯先生的气功著作，起了很大的作用。

大师们，宗师们，当你动员年轻人放弃工作为你效力时，你又是如何安排这些年轻人的前程？天下卷入气功生涯的年轻人，又何止是云波女？

古代，江湖上有众多以卖艺为生的。明末时代的义军将领红娘子，就是以卖艺为生。解放后，以卖艺为生的渐渐地少了。政府大都把他们组织起来，安排工作了。有了基本生活保障。气功，由于门派林立，又造就了新的卖艺为生的群体。

柯先生在气功著作中呼吁：投入气功事业的不能都是老弱病残，不能都是退休编外人员。应该有身体好的，有文化的，年轻人投入！

问题是，谁给他们开工资？！谁管饭吃？！

* * * * * *

<六>

第八个问题是，对传统偶像的崇拜问题。

一个人物，之所以伟大，并不在于他必须按人们设计的规矩，去偶像式的生存。

马克思伟大，但其年轻时，吃喝嫖赌全干过。但这丝毫不影响他的伟大！

古埃及妖后伟大，在无比强盛的罗马帝国时代，她保存住了埃及的独立。而并不在于，她是用姿色，艳丽，征服了罗马凯撒大将军。

中国的传统儒家思想，认为，女子终生忠于一人，才算伟大，才可立牌坊，才可成为偶像。

可国母改嫁了……

是否是改嫁，影响了国母的伟大？！

反而更显示出国母的伟大！敢于，有这个冒天下之大不韪的勇气，不为偶像化所左右，而体现出更为平凡的伟大。

释佛伟大。偶像专家们就开始用规矩设计伟大。不是生出来的。是从胁下生出来的。否则就严重影响伟大，而使人感到厌恶。

释佛结过婚，生过儿子。但这又影响了伟大。于是，偶像专家又开始设计，虽是结婚了，但未入过房。可是，儿子又是如何有的呢？

于是，设计，是释佛出门时，以手一指女妻的肚子，则有孕了。然后又设计，释佛出走后，女妻肚子一天天大起来了。引起众人疑问，认为其不忠，要以火烧死其母子。大火烧起来了，但忽然出现一朵大莲花，把母子平安托出。

这些，都印成了书册，在朝拜的居士、香客中流传着。但这不犯法，大家愿意信，而且认为应该这样，否则就影响伟大。

结果，老子也赶忙变成也是从胁下生出来的。

奇怪的是，偶像专家，和具有浓厚偶像思想的人，为什么偏偏要看得那么仔细呢？连一个微小的细节，也都要研究到呢？只能说明一个问题。偶像家们心邪！

伟大的人，不论他有多少数不尽的过失，他依然伟大。他的伟大，并不在于那些过失。他的伟大，仅仅在于伟大。

第七个问题就不用回答了。功法中无法术。提这个问题，大概是云波女学“玄”字头的气功，被法术之类搞得疲倦了。

第六个问题在《修行者》教材中，已明确阐明了。不要轻易踏上这条路。这不是一条发财之路，却是恰恰相反，会失去一切。

第五个问题是人们对教材的四种态度。在教材中也反复讲了，仁者见仁，智者见智。这无关紧要。全在于个人的选择，而不强求一致。而且，并不希望类似社会上众多门派的气功，要有上千万人，上百万人，几十万人去信，去学。女神功法的额定学者，仅为一万五千人。没打算更多。若平均分布的话，全国五百个城市中，平均一个城市三十名学者。若按人口计算，仅为万分之0.125。差不多，每十万个人里有一个人学。

而且，教材中反复强调，不要求人去信什么。而仅仅是把信当个手段，把信当个敲门砖。

就像去看戏，你花钱买了门票进去了。边看边说，台上全是假的。那个贾宝玉就是楼下二大妈的三儿子！你还气得够呛，那又何必去看戏？

第四个问题。“天下真话不可能让一个人说完”。问题是，天下有没有真话？何为真话？何为非真话？这个真的标准是什么？这个真的定义是什么？真，是个什么概念？

在修行学中的真，就是返本归元，万法归一。元是个一，一还是个一。那就是说，真话就是个一！这个一是什么？千百年来，人们说来说去，著书立传都是为了说这个真话。但谁也没说明白，仍在一片云雾之中。似乎是，天下真话，不可能让一个人说完。因为已经说了多少千年了，也没说完。

那么，能不能由一个人把它说完？！

能！！！

别人不能，不去管它，谁愿意不能就不能。但，本和尚能！且听，天下真话，这个一，是什么？本和尚曰：时间！除此之外，都是假话。统统是，通通是，假施设，假名字，假现象，假变化。就是，时间二字，也是人定的，把它叫时间。如果，当初把它定为，叫个猫。那么它就是猫。

第三个问题，没有什么意义。教材仅仅看了135集。而南京武汉那边已把175集都印完了，对外发放了。正在打印187集。而第193集手稿又寄过去了。中间有些集出不来，主要是拖在重庆。拖的原因，各种各样。其中有一个潜在意识就是，反正手稿我先看过了，何时印出来，不去管它，别人看不看，与我无关。而且，最好是只我一人看，别人都不看。

从第一集开始，就存在这个问题。这个问题有传染性。当然，也有各种各样的客观原因。

甚至，有一些地方，压资料压得很厉害。资料寄去了，不及时通知众学者，甚至压下来，不传。如果，有的需求者，需要，但在当地又拿不到资料怎么办？可以直接去信南京市4608信箱，高锦鹏先生，邮编210046，联系邮购。东西还是原价，不收邮费。

第二个问题。建议，先安排好生活。要有个工作。用业余的业余去练功。

第一个问题，就不好谈了。九阴功还没开始练，教材仅看了51％，还有49％未看。又能谈出个什么来呢？

现在，唯一能叮嘱的是，云波女，呼吸系统不算好。心火过盛。建议多听《雪山青莲》。

* * * * * *

一九九五年十二月十二日

<七>

学者：大师，你说，轮回不是生生死死，而是指生死死生，或死生生死。那么，在《易》中，有没有体现？《易》不是无所不包的吗？

答：何必要向易挑战呢？挑战应向难。但人们往往愿意向《易》挑战，而不敢去向难挑战，是被难的威严给镇住了，吓住了。

学者：不是那个意思。只是想从各个角度去观观《易》。而矣……

生死卦，上生下死。兑为生。坤为空，为死。此即泽地革一卦。

学者：那泽地革卦不是金字塔卦吗？

答：然也。可知金字塔是什么？

学者：是古埃及法老的坟墓。

答：人入墓，表由生至死。但这个死不是那种普通的死，而是修炼者聚集能量之死。且看萃后面一卦是什么卦？

学者：是升卦。是地风升。

答：表升天。犹如大地之风，飘然而上。正是，好风凭借力，送我上青云。且看升卦都说了些什么？

升，元亨，用见大人，勿恤，南征吉。

柔以时升。巽而顺，刚中而应，是以大亨。用见大人勿恤，有庆也。南征吉，志行也。

升，元亨。升天是大元亨，最大的亨通，求之不得。为什么是大元亨？是柔以时升，是应时而发。损卦，在于损的要合时宜。对柔向上要应时。升卦，是应时而柔升，故是大元亨。这个应时，是指千年白月道而言。

巽而顺，刚中而应，也是大元亨的原因。巽而顺，是指顺应自然而动。又指隐态有接有送，有求有应。

特别强调，用见大人。即，一定要事先接通关系，方可升得出去。勿恤。是不用担心，见大人，即九宫，不会把你怎么样的。

有庆也。指，此为大好的事，值得大庆一番。南征，是指归天。归天要先南征，即去云之南，丽江古青潭集结。志行也。志，是指修行者，这是一条修行者之路。

升的关键，一是应时，二是一定要有接送。否则就不会大元亨。在升卦的之卦里，反复强调了这一点。

升卦的之卦，是归妹。归妹卦的卦辞曰：征凶，无攸利。

征凶。是说，一动，不仅不能升，反而会凶。是一点好处也没有。为什么是这样？图像打出来了，如同归妹。

什么叫如同归妹？妹，是大姑娘。是说，大姑娘没有男方迎娶的情况下，又无娘家送，而是自己找男人过去了。归妹卦，不是说现代姑娘主动从男不好。是以古典女子，在这种情况下，跑出去，是凶的。其意是指，损之又损，不应时，没接上关系，就离家而奔了。即脱身而行了，是凶。

以上是生死卦，亦为涅槃卦。同时指出，乱损，不应时损，不仅不是上行道，而是如同归妹，即大姑娘私奔。

何为死生卦？地泽临。

临，表临界点。临，又表盛大，阳足。表在地空中诞生，表死而后生。

生死卦萃，表生而后死，修炼升道而死。临，表死后，没出去，而又生。且看卦辞：

临，元亨利贞。至于八月有凶。

萃卦的卦辞是：亨，王假有庙。这个亨是对死者而言。有庙，即是给你放进金字塔里了，以便你升。萃，第二个亨，是对活者而言，是说，活着的人用大牲祭你，让你升天。你也保我们平安。

升卦辞为元亨。多个元字。是表真的升了，故为亨上加元。

但临卦辞是，元亨利贞。多个利贞。利贞是指繁衍。即，死后虽未升上去，又投回来了，续人之后，使人不绝种，也是元亨大好事。

此表，升临等同观。

但临卦叮嘱，八月有凶。为什么？临的之卦为复，为地雷复。是让你抓紧这一世要好好练功。不要忘了八百万年后的月变。

* * * * * *

<八>

凌晨四点睡觉。没什么事了，算是睡得较早。大约早上七点多种，只听外面墙头唏唏有响。于是起来，出去一看，是一包信件落在地上。送信上山的人，怕是打扰，是故，投下信就下山去了。

看了看日子，在江宁花五元钱买的一块表，显示是十二月十二日。心中一阵狐疑，记得昨天显示是12日，今天如何仍是12日？心想，也许是上下午没调好。看看下午会是几月几日。

大信包是南京投来的。以前曾去信给老高，请他将信件都转过来，让吾看看。这是他处理过的一包信。看看信件，是想大概了解一下外面学员练功学功的情况，以便有的放矢写教材，总比在山中不闻不问闭门造车，多少能好一些。

但是，南京陈纪和先生的函授班，其学员来信，吾是见不到。按他的说法是，不打扰师父。是故，学员中有什么问题，什么情况，多少人参加学，等等，吾一概不知。心想，若当初只让他一人把持教功，至今，还不知是什么样。收的钱，往自己腰包里一放，如果出了事，就往和尚身上一推。这位老气功，过去是空劲功的大弟子，又是中国玄字号的弟子，也不知当初其各位宗师，是如何教传的。有时，也想不明白。就算那些封建的东西不算，毕竟还是电子所的高工，一个部门的负责领导人吧？还是南京市一个气功辅导站的站长吧？

另两封信，一封是花仙岛阿森来的，一封是广州毕克章来的。当然，还是先看看阿森的信，尽管上一封信已经说“再见”了。

信是12月5日写的，广州的邮章是6日，这边的邮章是11日。看来，今天是12日了。

看了阿森的信，越来越觉得他那里莫名其妙！像是陷入了什么法术、巫术、道术的纠缠。又像是走火入魔。又像是有人在暗施黑术？细查了一下，还并不是有人暗施法术，差点又错怪了哪位宗师。而是其自身的一种走火入魔。

现在，全文研讨一下这封来信。作为一个案例加以研究，以提醒其他学员注意。信文如下：

昨晚，玄龙所变之天魔，作法来加害于我。（注：作为一个唯物主义者，吾不知是应该如何想？难道果真有一个玄龙？还是人造神、魔、鬼等等现象？观阿森的气功史，也是学过多家气功。中功学过，曾去洛阳等地培训。又学了法术修仙方面的玄灵功、玄德功等等。密教在广州搞的“同学会”，不知去学过没有？若学过，就更是复杂了）

他做了一个墓，墓前插一牌“心国虎之墓”，并将国虎之生辰八字也埋于墓内施法加害。好不容易打败这天魔，救回一命。这已是玄龙第三次正式相害。

（注：真不知玄龙大帝还会那两下子。那属于黑巫道术，法术一类的。问题是，还有生辰八字？这就更奇怪了？心国虎天魂，又哪里来得生辰八字？就是他妈，也不会知道有个什么生辰八字？这倒是提醒了吾一句，于是，吾查了查，心国狐到底是生于哪一年…结果，推至30亿万年，却仍推不出个头来！？是否是，生灵不生不灭，无始无终？若是连个年头都没有，又哪里来得生辰八字？这分明是一种假像？应尽快写封回信，告诉他，心国虎无生辰八字，是不生不灭的。

但是，阿森所见之图像又表什么意思呢？那是一种图像语言。犹如人们说的一句语，但，又是何意思呢？还是接下看信）。

过后，一位西洋传教士，后来得知其是耶稣之子，施法术相害。（注：又复杂了一层，如何个，西洋的耶稣会派又掺乎进来了？）

头眩晕，明显感到，有一个魂在往外飞，不由自主地往外飘。人想反抗，但打不起精神。心里明知这样下去是会死的，但却懒洋洋，却表现得很高兴的样子，丝毫没有反抗的念头。

这大概是西洋的魔魂术。我看见一个魂，越飘越远。最后，强打精神，终于将传教士劈于剑下，又捡回一条小命。

（注：读者也许会认为，这是和尚在瞎编故事。但这信，却是邮局的邮票，邮过来的。吾将此信保存好，以便以后的研究者查阅。）

而四海龙王这一段时间，老是无理取闹。频频暗箭伤人。我实在气不过，叫天魂心国虎去龙宫施以惩戒。但他们死不悔过，还背后想伤心国虎。一怒之下，将东西南海龙王劈成负12级，留下北海龙王主政。龙王兵被吾杀了一千多万。

（注：从连续来的三、四封信里，笔者统计了一下，阿森这一段，杀了三清，释佛，四海龙王杀了三个。九宫及大日宫也全败在手下，玄龙的波斯罗刹战团，也给杀了数十万。这一算，也没谁了。为什么会是这样呢？是否是一个贪字在作怪？！贪天之功？贪天下无敌？故知修行者，在修持中，贪之一字是相当紧要的）。

但，后来，来暗算我们的人，实在太多。来了一批，又来一批，且越来越狠毒，非致我们于死地不可。

十二万分无奈，找盘古大帝。但，冒充的竟有六、七个。我只好自己去找。幸好，于一黑漆漆的洞中，找到了真正的盘古帝。盘古帝只是上昆仑位时来过一次，这次是第二次真正见他。其余的都是他的使者。

依大帝的意思，我们以后不再宣传和传女神功。于今早，把昆仑位撤了，所有记录手稿一律烧毁，并留下一道手谕于您。（附在信中寄去）

大帝的话，我们听从了。好了，就这样吧！祝如意！

以上是信文，现在看“手谕”。

手谕纸上画了个人头，人头上写了一个杀宇。下面写着：和尚：勿再留难国虎，否则，不客气。盘古大皇，九五年十二月四日晚。

* * * * * *

现在是，如何分析这个案例？为什么一个多月以来会发生这些变化？分析的依据，仅是手边的这几封信。这到底是一种什么现象？是心理反应，还是功理反应，还是真真实实如其信中所说，还是更复杂的背景？

自去年，九四年十一、十二月，阿森等人从胡伯广那里学了九阴功的几个动作之后。于九五年五月份得到了《修行者》1－9篇教材。于今年六月份与吾见过两次面，大约是在八月，九月间，吾出云南时，又见过一面。从今年八月至今日十二月十二日，其共来了三、四封信。吾去了三、四封信。吾的信只叮嘱一个意思，少惹事非，平平凡凡。那么，为什么会发展成要借盘古大皇手谕杀吾和尚之头呢？想来想去，和陈纪和先生犯的是一个病，“贪”！

陈的贪，反映在显态。想独自把持女神功法，独发大财。梦想也像几年前气功大师那样，发它个几百万几千万的大财！

拿到1－9篇教材之后，就想办法，最好是让公安局把和尚给抓起来。或是通过市气功科研会的官方，通知公安局抓和尚。这样，其就可以独持功法大权。并逐个击败天下众气功大师，从而一统气功界。

阿森，从另一个方面，从隐态反映了一个贪字。梦幻当昊天大帝。一统天界。打败了三清，打败了大日及九宫，斩了释佛，四龙王干掉三个。就差个玄龙，尚无法对付。是故，借盘古大皇手谕，“阴符”，先取下和尚头再说。

这种现象，是否就叫“走火入魔”？陈纪和先生表现的是显态的理智型的走火入魔。而阿森表现出隐态的非理智型的走火入魔。

那么，走火入魔是如何产生的？贪字！故佛门曰：魔从心生。

故知，贪生魔。故知，魔是个什么物？是个贪心的映现，贪心的映像，贪心的反应。

* * * * * *

<九>

那么，陈先生及阿森陷入魔境之中，能不能自拔呢？很难！

在教材中，曾一再讲：若心性不好，过不去女神功法这一关。因为，女神功法将会把你的最深层的潜意识，暴露无遗。

来了位学者，问：能不能不暴露呢？

答：很难。这是功法性质决定的。女神功法，乃出世间法。出世，则需断无明。若断无明，功法就会将无明暴露无遗。否则，就不叫出世间法。

是故，若修学女神功法者，阅读至此处，抽身还来得及。要知，昆仑神功，功法险恶。

再次声明：若想发大财者，切莫沾女神功法的边。女神功法发不了大财！她只能让人失去一切！

从《修行者》第一篇就开讲，此功法不是发财的功法。如果你学了，想以此发财，最后认识到发不了财，却起了杀心！这就是人？！气功人？！

* * * * * *

第二封信是广州毕克章写来的。一是说，广东胡先生已到家，决定不再当游子了，不再四海云游了。二是说，藏密气功张大师在广州有个“同学会”。其中，有十余人想学女神功。张大师指责，这是搅了他的场子！信中说，后果不知会是如何？

女神功法，不搞“不二法门”。欢迎各门派气功的学员参修。同时，习女神功法的学员，可以同时修学众家气功。自由选择。学员犹如在自由市场，西瓜摊一大堆。看上那个西瓜，自己有权做主。女神功法这个西瓜摊，决不能强制顾客非买本摊西瓜。也不能认为，你上次吃了我的西瓜，这次就不准去吃别人家的西瓜了。

既然都是西瓜摊，都可以老王卖瓜，自卖自夸。但不要像黑市西瓜摊，你今天吃了，明天不吃，就叫人去暗算。那叫欺行霸市。

但是，卖西瓜时，要注意，大声喊叫可以。却不要跑到人家门口去卖。那样，人家就会有意见了。都是卖西瓜的，各卖各的，好商好量。充其量，不过是混个饭钱。

学者：大师的西瓜是什么品种？

答：开封大西瓜，天下第一！

学者：今天又上来不少，大师，讲点什么？

答：你们自己玩玩吧，南京的这一堆信还没看呢。另外，想给阿森回封信，开导开导。问问到底是怎么回事？去汕头做什么去了。

学者：那个盘古大皇的手谕，如何处理？

答：是个符咒。没有用。不起任何作用。一切法术、巫术、道术等等，你不信它，它就没用。是个心理作用。眼看就21世纪了，电子时代了。现代人还搞什么法术？一切法术、巫术、道术等等，通通是歪门邪道。再厉害的法术，去个公安局的警察，就全作废！

学者：为什么？

答：吾也闹不明白，法术、巫术、道术等等，为什么怕警察？！是故，吾产生一种想法，若哪个人常遭法术迫害，最好去买一套警服穿上。则，法术立破！

是故，佛门有个规矩。不准和官员、政府、警察、军队等等打交道。现在，多少明白点了，佛法对他们不起作用！

* * * * * *

一九九五年十二月 红狐山

写日子时，看了下表，中午12点53分。按了一下，看看是几号了。显示是12月13日。没有办法，吾也闹不准今天是几号了。吾的江宁表，是中午12点变日子。

看官，欲知后事，且阅修行者第一九六集魔由心生。

通讯，可与南京市4608信箱，高锦鹏先生联系。此位先生可以把信定期转过来。其邮编210046。若是信寄南京陈纪和处，即城东气功辅导站，吾就见不到了。其对吾封锁消息。

*　 * 　* 　* 　 * 　*

若人欲了知，三世一切魔。

应观法界性，一切唯心造！

        妙航大师

* 　* 　* 　* 　 * 　 *

主 页

探索者

修行者 6

图 片

上一集

下一集


第196集

主 页

探索者

修行者 6

图 片

上一集

下一集

《修行者》 第二十二篇 少年行
第一九六集 魔由心生

<一>

学者：大师，却是如何给阿森回信？

答：简单写了几个字，如下：

你几次来信，吾看了之后，认为，你那里是否出了什么问题？且听：

若人欲了知，三世一切魔。

应观法界性，一切唯心造！

至于，心生佛，心生魔，全在一个念字上，而这个念字，又系于心。

心贪，则生魔，心净，则生佛。

此外，对付一切法术、巫术、道术等等最好的办法，是找一套警服穿上。不妨试试。一切神鬼妖魔，一切佛菩萨天尊三清，都怕警察！这是本和尚自发现“时间”之后的，又一重大发现。其原理，尚未研究明白。但，这个现象存在。

* * * * * *

一九九五年十二月十三日 中午

学者：广东阿森从去年十二月接触九阴功之后，至十二月五日写信时，退出学女神功，整整一年时间。这个变化，应给我们后来学者一些什么启迪呢？请大师开示。

答：吾想，在教材上，在每一册上，都应印上，女神功法，不能帮人发财！若以发财为目的，学功及教功者，切勿上当。否则，后果自负。

但凡来学功的，往往都是先说自己是为了修真，修出去。可不知，这个真字，修出去，是不能发财致富的。却是恰恰相反，世间法，尚可学个术之类表表演，挣个钱。或是发发功给人治治病。但出世间法，却没有这些东西。一是，那边不用钱。二是，背了那么多东西是走不出去的，弥勒又是何故成天喊：放下，放下。观音也是一再告诫，若走这条路，你会失去一切！

教材已把这个问题交代得明明白白了。可为什么，真的发现，事实与教材讲的一致，的确是用女神功发不了财，就又为什么恨之入骨，甚至起了杀心？

抽剑砍下九天玄女的八个头，因为她不帮助你发财！斩释佛，斩三清，是因为你们也不帮忙发财！斩玄龙，斩不了，就借用盘古大皇手谕，画个符，要取和尚头！但和尚头，卖不出价钱！远远没有猪头值钱呀！死个和尚，没人管没人问，这是规矩。因为和尚修的就是死，仅仅是换个好听的名，叫涅槃。

这些人发不了财，为什么起那么大的嗔恨之心？

学者：十多年气功，卷入热潮的人很多。但，众多人是以修真、修出去当幌子，而真实目的，是为了发大财。因为众大师、众宗师都树立了榜样，个个发财几十万、几百万、上千万，故而吸引了大量的淘金者。如今，一见女神功法，如此之神奇绝妙，难免认为这是发一笔横财的机会到了，南京的陈先生，不过是第一个明讲明说要发笔几百万、几千万大钱的。殊不知，暗里用劲，嘴上不说的还会有多少？

一些人，一旦发现，功法中已下了发不了财的神咒，当然就会恨死你和尚了！如果你的功法，不能让人发财，你又下山传个什么功呢？老老实实在山上念你的经，何必下山来走一遭呢？这口气不出在你和尚身上，又能往哪儿去发呢？不仅如此，那各路宗师的财路，也被你和尚给断了，那些做法事，搞道场的生意，也让和尚你给断了，这些人能不恨你吗？能不认为你是天上天下第一号大魔吗？佛、道都是人们的生财路，那断财路的，当然就是魔了。

也不知，和尚你，下山到底是干什么来的？

答：那你说，是干什么来的？

学者：但凡出山，都是要大捞一把，否则，出山又做什么呢？！

答：本和尚亦是想大捞一把，可就是捞来捞去，捞不着呀！

学者：错了！若和尚你，当初按陈先生之法，由他出面传功，把你说成玄之又玄，那钞票将会如长江之水，滚滚而来！

答：那不是骗人吗？

学者：大师，若想挣大钱，不行骗，又能上哪儿去挣呢？不玄之又玄，不装神弄鬼，又有谁会信呢？

答：那人，又为什么偏要去信假的呢？

学者：是寻求刺激啊，精神无寄托呀！从陈先生的反盆，阿森的反目，大师应该醒悟了吧？那叩头，叫师父全是假的，目的是要学点挣钱的招术。世间，又哪里来得不要钱的情？新加坡有个电视剧，叫情义无价，就是说，情义是最值钱的。故知，无钱又哪儿来得情义呀？

故知，情义要花钱去买，淡如水的年代，早已过时了，而且，也仅仅是个说法，古代也未必就有。大师，你说呢？

* * * * * *

<二>

也不尽是如此。吾在南京、武汉、四川、广东所遇，绝大多数学者并不是为了发财。人们的发财心理是有的，在商品社会里，人人都有发财心里。但大多学者学功，并不是出于以发财为目的。当然，也不排除有以发财为目的的。即使同样是以发财为目的，在量上、质上也都是有极大的差异。

就陈先生与阿森来说，在量上、质上就有极大的差异。陈先生的胃口是几百万，而阿森的所求，仅是几万，有个较好的生活保障。在量上、质上是不一样的，不能一概而论。

另一点是，欲望往往有个时间差异。今天，最大的企求，就是，终生有个新木盆就知足了。中午，又想有一套新房子就知足了。下午，又想，成为贵人就知足了。傍晚，却想成为人间王是最高理想。到了晚上，就想成为海中王。正是人的本质有限，人的欲望无穷。

学者：大师又在想什么？

答：在想，修行一事，敲开多层次生灵的大门，原本已是极为复杂，若是再加上心魔引起的魔障，就使得修行变得更为复杂。

学者，那位下杀符的盘古大皇，又如何解释？

答；倒不是什么事。此符拿在手上，毫无能量可言。这个盘古大皇，最多超不过5.5级能量，不知是躲在哪个洞里的精怪。从阿森信上看，他只见过盘古两次，第一次见时，盘古洞金碧辉煌，这次见，是个黑漆漆的洞，不是精怪类又是什么？

学者：大师何不把那盘古大皇处理一下？

答：法印早已经飘了过去，把那黑洞化了。这些事仿佛不用人去操心，法印自己就会处理。

学者：大师看，这个盘古大皇是个何物？

答：蜘蛛精。

学者：那阿森所遇那一次次劫难又是怎么回事？

答：内因是心魔之魔障。外因是蜘蛛精导引的一幕幕戏，令其去自投罗网。若心魔不生，外魔也起不了作用。

不过，从阿森，以及另一些进入第五层次的学员看，这一关极难通得过去。定力不好的人，进入第五层次，那是活受罪。

学者：大师所言之定力，是指什么？

答：触景生情，妄念妄想滋生。

低层次的修心修性，修的是断六根，高层次的修心修性，是触景生情。修的是无我相人相众生相寿者相。修的是如虚空不异想。但阿森在第五层里转来转去，越转相越多。你可知这个在修行学上叫个什么？叫转相。

学者：大师是说，阿森是转相了？

答：是的，一转相，就进不去，出不来。弄了半天，仍在原地打转。民间称之为鬼打墙。

这个不为相所转的修炼是至关重要的。不然，大灵一脱体，就会转相，根本不知东南西北，更谈不上青潭集结。此即是，一片白云遮谷口，几多归鸟尽迷巢。为何迷巢？转相了。

* * * * * *

学者：最近，我们那里一些人，总是热衷于给别人测能量，还说是得了大师真传。可否有此事？

答：大概是顺口开玩笑吧，不必当真。测能量较复杂，又没有什么意义，故未传过任何人。

能量是人生命本质的一个现象。是讲课需要，故使用这个概念说明一下问题。平时没有必要测来测去，瞎测一气，越测越高，越觉得了不起，都成了十三级了。这个宇宙都装不下了。没有意义，仅就是为讲课方便。

在实修中，并不急于把能量一下子搞得那么高。若是真上去了，就停一停，把能量撤下来，通了路，知道怎么回事就行了。因为人世间毕竟尚有许多未了缘，缘不了净了，上去也不安心，还是要沿黑月洞跑下来。

大凡人瞎测能量，一是骗人二是骗己。自己的音魂会参与捣乱，自己偷着自测，第一次2.l级，觉得太低，又测，2.3级，不行，觉得还低。第二天又测，3.2级，还低，再测，4.2级，这回差不多。又过了三天，一测，5.6级，认为真准，太准了。这是自己的音魂对自己的一种安慰。

给别人测时，一测2.l级，只见对方脸一沉，一付不高兴样，再测，2.4级，对方脸色好转，第三测，4.2级，对方笑得象朵花，不住曰：你测得太准了。

不懂得《易》法，那都是自欺欺人。这也是贪心的一种表现。音魂最能满足贪心之所求，它能把贪心者一个个都变成超过三清，超过大日如来。

人最容易上当受骗的是自己，自己骗自己，一骗一个准。人的潜在心里总是觉得自己了不起。以前，有位记者非让吾给看看能量，吾告诉他，有O.4级。此人大为不满，他说自己从小就非常聪明，不可能只有0.4级。于是，不要乱测能量。能量的概念仅是应用在讲课举例。

学者：大师，刚才说是应是黑月道，而不是黑月洞吧？

答：是的，月道在各时空层都有很多出口。将这些出口称之为洞。洞随月道飘移不定。黑月道的众多出入口，称之为黑月洞。

学者：白月道的洞口，就叫白月洞了？

答：不，叫月台。

一些人在功态中，往往去过什么洞，实际都是黑月洞。但是，黑月洞的能量差异很大，比如有从高能量时空层开过来的黑月洞，其能量就远远大于人间。一些女巫、端王等等过阴，都走黑月洞。三界内的神仙、地仙、人仙、鬼仙、动物仙、精怪类等等，都在黑月洞中修炼。能量高的黑月洞亮一些，能量低的暗一些。

学者：大师，这未了缘没完，就出不去吗？

答：基本上很难出去。偶然心一横出去了，到时还惦记，还得跑回来。

学者：这个缘，到底是什么？

答：缘，就是欠，欠个什么事情。即，或是欠事，或是欠情。欠，就是牵，牵就会念，一念，无明就起，就惑，就下来了。是故，但凡有所牵挂，也是出不去的，大部分，没等到了古青潭，就牵回来了。犹如风筝，有根线牵着，怎么飘也是飘不走的。故古曰：放风筝。是把风筝放到高空后，断线，放走。以后的人就舍不得了，放一会儿又牵回来了。

古时，放风筝是有日子的，一定要在夏历三月三，罗地干布生日那天，放风筝是表示，人虽在凡间，但心如风筝，随你回归九天。现在就不那么讲究了，玩玩而已。

学者；那大师多年不练功，就是为了降能量？

答：大约在八五年、八六年就不练功了。停下来想想，究竟是怎么回事？

学者：不练功做什么呢？

答：坐在台下当观众，给演员打打分。研究研究他们。先研究的第一批演员，就是，佛菩萨仙神等等，请她们登台表演。

其实，气功大师、各门宗师也犹如通俗歌手，登台唱两句，不如坐在台下观一观，当观众。

学者：大师尚未了的是什么？

答：写书，找人，就这两件事。

学者：大师成天在小山上，连屋也不出，又如何个找法？

答：找人并不需要到处跑。不是人找人，是书找人。

九阴功第一式神女传书，神女为什么传书？找人。女神功开门见山，第一式就是告诉你，找人。

学者：第九式昆仑贯顶呢？

答：昆仑贯顶，是西王圣母中华天龙军团的标记。表示在编、注册、正规军。不是编外游击队。

学者：何为编外游击队？

答：这个功那个功，对应的各路神魔鬼怪等等，或是各路地头蛇、草头王之类。

学者：那正规军与各路散兵犯不犯交涉？

答：不犯交涉。中华天龙军团不要地盘，她们是开拔，回归。

学者：那各路散兵为什么不回归？

答：忙着争地盘，表现一下功能。

又一学者：大师，月亮国为什么要灭秦？是不是因为秦始皇反动？

答：不是。灭秦并不单是月亮国的事，而是九宫、大日宫及月亮国的统一行动，势如破竹，强大的秦不堪一击，顿灭。

学者：九宫、大日宫、月亮国为什么要联合灭秦？

答：背景尚未知。九天玄女示像，灭秦者胡。胡，表示九宫、大日和月。只知灭秦是为归汉，而秦皇仅仅是扮演一个角色，戏完了，也就灭了。

秦皇的天命就是修长城。修长城，是表示咸与恒，永立中华民族。

长城的定义就是，灭六国中央集权，成就大汉天下。完成统一国土、统一民族、统一文字、统一货币、统一度量衡等等。秦皇一一完成了，这是他的功绩和伟大。

学者：可有孟姜哭长城？

任何事物都可多角度看，这就叫文化。文化就是反映事物的多角度。同一个事物，人们可以从多角度去看、去说、去想、去议、去思、去写，这叫全色。比如，《修行者》一书，也仅仅是一个特定的角度，从昊天的角度去观、去想、去写，而不是从地狱的角度。

* * * * * *

<三>

学者：真不知道长城的内涵如此之深。不过我开始对秦皇有点抱屈，他完成如此中华大业，却被世代定为暴君？

答：定为暴君也不算错。角度不同。灭六国，温良恭俭让，又何以能灭。比如，常见有的城市，要修一条马路，周围住房都拆迁了，路基已开通了，但，马路中间却有一户小墙房。最后，市政强行用推土机给推了，这户人家悲天恸地，此情此景显得暴。但不暴，又何以统一呢？这是一个事物的两个方面。

长城就是统一、独立，咸恒的象征。

伟人曰：不到长城非好汉！

不是说，不走到长城不是好汉。是说，不实现独立、统一，咸与恒，不算完成天命。

学者：经大师一解，吾今天方算是明白了这句诗词的妙意。真是知伟人者，和尚也。

答：但凡伟人下界，在昊天都要先讲明，问之，你这次下去走一遭，是择东呢？还是择西？罗斯福曰：择西。故知，罗斯福叫罗择西。翻译过来，叫罗斯福。

又一学者：长江地中脉，各轮都有特定含意吗？

答：上海，海轮，为潜龙之地，其性点在日月岛。南京水轮，为文明之地，水零点在玄武湖。武汉日轮，为履虎尾之地。重庆风轮，为损下益上之地。丽江月轮，为亢龙无悔之地。月台天轮，为群龙无首之地。

学者：巫山火轮呢？

答：龙跃于渊之地。

学者：我有点不明白。阿森仅半年练功，迅速进入第五层次，如何一下子就败了下来？

答：也不能说是败，仅是个反复，此为快的慢。

学者：阿森看到的图象，说玄龙立了个心国虎之墓，是何意？

答：开始，吾亦不解。后一想，这是一种语言，是告诉一件事。墓为安，为庙，为金字塔，为萃。意为不要动，而应聚集能量以成升。

但，阿森未解，反行之。又跑汕头，又跑盘古王山入黑洞，又是成天和鬼打架。

学者：萃是为升，若反之行，又是何？

答：萃卦之后是升卦，若不升，则是第三卦，为困卦。泽水困，上兑下坎。坎表月水，表月已沉，降至大泽之下。

学者：那就是说，阿森正处于困中？

答：是的。从几封信中，可看出其困。其这三、四封信中，皆言各路兵总是围击他，他成天与各路兵开打。这个图象语言就表困。

这里有一个问题。阿森所观之图象，是一种语言，而并不是真的要打什么仗。在1—9篇中首先讲了这个问题了，图象是一种语言。比如有人说，我用大兵把你围住了，那么你就开始东打西打，实际什么大兵也没有，仅仅是他说一句话，是个语言。多层次生灵，与人交流是使用图象语言，而并不是什么发兵打战。四面围兵，就是说，你目前是处于“困”，要少动少说。如果不明白，不懂得那是一种语言，打了半天，打什么？打的是虚空。正如大颠所言：棒打虚空不知疼。

* * * * * *

<四>

女神功法九阴功之第五层次，其修持内容，就是直接与无明短兵相接。那一幅幅图象，就是一道道考试题，只看你是如何个答法。但，往往学者，一进入考场，就表现出晕场，拿着试题，乱答一气。

比如，考试是作文。作文题是：“如果给你一百万元……”

你就开始发挥了，先拿20万元买一套房子，四万元配上现代家具和电器，20万元买一辆轿车，五万元娶个媳妇，一万元零用。20万元开个商店，20万元存银行，还剩十万……

交了试卷以后，出了考场，就开始大骂老师为臭！原来是一场空。老师收了试卷，并没有发给100万元，觉得上当了，作文白做了。

又一道考试题是：“如果你拿到白虎令……”

于是，作文开始。娶十八宫，当昊天大帝。享尽荣华富贵……

作文题又变了，“持白虎令者，断后八百万年，其中一人坠入地狱”。

于是，作文，千方百计退掉白虎令。而那位女士得到的作文题是，“如果你的儿子接了白虎令……”于是大哭起来……

作文题是，“不要白虎令后，要交出白虎军团的兵权”，于是，大怒。把九天玄女的头砍下八个。斩三清，斩释佛，杀四海龙王……

在作文中，原来认为三清若能为师，那是最好的。以后又想，最好以盘古为师，和三清就是师兄弟了。但还不好，和盘古为兄弟，再分得盘古的一半香火……

人的欲望，平素连你自己也不知觉的潜在欲望，在第五层次时，会通通发挥出来。

如果，你能自知，这是作文考试也罢。若误以为真，患得患失而起嗔恨之心，此即是心中生魔，或谓之走火入魔。

第五层次，实为修心炼性的短兵实战。

其实，未进入第五层次的学员，也在进行了短兵实战。川人怕白虎令怕得要命，不少学者又对阿森得了白虎令，娶了十八宫，嫉恨得要命。

各位仔细回顾回顾，当时，你又是如何想的？明考阿森，暗考众人，有哪几位是合格的，断了贪字无明的？

在第五层次一开场，首先就已经交待了。“虚空本是梦一场，任你东南西北到处闯！”而众仙，仅仅是配角演员，配合你演这出戏，帮你修心修性。如南柯一梦。

学者：阿森来的信，说退出女神功了，撤了昆仑位，烧了记录。既然女神功不能帮助发财，九宫不帮发财，他以后将用自己的能量，去发世间财。不知大师对阿森退出女神功，是否感到惋惜？

答：已经下符咒要杀和尚头了，还有何可惋惜？只是少了个担心而已。

学者：担心什么？

答：担心其走火入魔，不能自拔。自12月4日其写信表示已退出了，也就不用担心了。

学者：阿森不练功了，与女神功无关了，大师也就再无可担心的了？

答：还有一个。

学者：谁？

答：陈纪和！

学者：担心他什么？

答：担心他会送命。

学者：陈又如何会送命。

答：陈为了垄断功法，又想教“龙蛇大丹”。

学者：大师的龙蛇大丹法不是一时不想教吗？

答：陈想教。他若是教，或是会让学员送命，或是他自己送命。他向上汇报，说女神功是迷信加封建，向下却宣扬，说是观音让他教龙蛇大丹。

学者：我总觉得陈纪和，怎么就象是个气功痞子？

答：过奖，过奖。

学者：通过阿森在第五层次的经历，当我们进入第五层次时，应注意什么？

答：于心无求，不为所动。

听起来容易，但一临场，就把握不住了。就会表现得触景生情，情迷生惑，贪嗔痴三字大爆发。

学者：若是第五层次过不去关，又如何办？

答：只好穿新鞋走老路。从戒下手，敲木鱼，念阿弥陀佛。

这就是净土法门在古代产生的背景。顿悟关过不去，没有办法的办法，安全但不可靠，而顿悟是可靠却不安全。

学者：如此说，女神功法可靠却不安全？

答：是的。昆仑神功，功法险恶。短兵相接，白刃相搏。冲过去则升，过不去则困。

学者：那净土法门呢？

答：是为下几世打基础，不是立地成佛。需得一世一世地慢慢修，慢慢磨，磨到八百万年之后，自有弥勒下世援救。

学者：那不都成了白虎了。

答：不同之处是，上去无位。

* * * * * *

<五>

学者：阿森所看到的那些，到底是什么？

答：大量的是幻觉，而幻觉产生的根源，来自后天意识。构成幻觉的物，主要是自己的音魂。能量高了，音魂变化的场面也就大了。在幻觉中，还挟杂着三界内的精怪、鬼神。

一个最简单的道理，释佛能被斩吗？三清能被斩吗？四海龙王能被斩掉三个吗？这不已进入胡说八道了。是心理作用，梦幻自己能成为宇宙天地的总霸王。人的贪心的极限，就是占有整个宇宙。幻觉满足了这个最大的贪心，物极必反，是故由升反为困。

学者：到了困这一步还有没有出路？

答：《易》，不仅告诉人们每一步的结果，同时，也告诉人们，一旦处于困境如何办。《易》曰：

困，亨。

困，为什么还亨？此即升困等同观。困时，要看到困极必反，反则亨。即，坏事可向好事转化。

贞大人吉，无咎。

但是，困亨是有条件的，并不是谁困都亨。而是贞大人方可亨。贞大人是谁？贞，即无贪。大人，即不是小人。若是小人则困死。而贞大人，则是反困为亨。

有言不信。

意为，处于困境时，少说少动，安份守己。图象打出来了，处于困，意思是告诉你此时要少说少动。但却跑汕头而多动，跑盘古王山去斗法。且又说个没完。这里的说，不是指说话，此说为兑，兑表箭，表剑。

泽水为困。若要反困，应反其卦而行。困的反卦是水泽节。节卦的卦意是，要节制自己的行为。

学者：阿森进入第五层次，原本是求之不得的，却是得之反而失？

答：从绝对看，得与失是同时存在。但是从相对看，得的体现与失的体现有个时差。关键在于充分利用这个时差，并设法延长这个时差。依绝对的观点，即从战略上，对得与失应无动于衷。因为它们是等同存在的。正如《易》曰：知得也应知丧。从相对观点，即战术上，应抓住战机，利用好这个时差。

大约是在今年阳历四、五月，阿森集中突击天地108拜，早晚各一次。能量以及相应迅速上升。在夏历三月三，他们立的昆仑位通灵。天目开之后，进入第五层次，此是一直为升。但是，由于贪欲渐增，开始由升反困。

处于困，则应少说少动。是故，广东地区的零散教功，就让钟先生主持，而此间，阿森应安份守己，真正修行平凡之居。

平凡小居，本身就是一道符咒。但，符咒若要起作用。则必须与之相应，不相应，符咒不起作用。用上了平凡小居，但心又不去平凡，也不安居。还承接盘古一半香火，又接水族兵一百五十万众，布局与九天对抗，故而导致迅速为困。

大概是阿森对让别人主持教功不解，信中总是说，过桥抽板，意为把他这板给抽掉了。这不仅表示贴上平凡小居之符，仍想做不平凡大居之事。也表示，和陈纪和先生类似，稍不如意即反目为仇。这一老一少，反映出如今人与人的关系又是如何？是否反映着气功界里的一条真理。你拿钱，我教功，一笔算一笔。只认钱，不认人。

学者：还是应把这一老一少有所区分。阿森年轻，一时糊涂，不能和陈纪和比。陈显得阴险毒辣，阴谋诡计多端。

答：但吾觉得，陈虽是搞动作，但还不应算是阴险毒辣，性质还不能往那上面贴。他仅是耍耍小聪明而已，性质并不算严重，并未对学员有太过份的危害，仅仅是贪挣点钱。而且他也付出不少辛苦，成天看《修行者》教材，然后整理、归类，印成讲义去卖几个钱。也需要有人归纳整理，只是在整理归纳中，贪心渐增。越整理，越觉得《修行者》一书象是他写的。

于是，在讲义的文字上就开始做手脚了，写上，《修行者》教材是大家讨论的，里边有他一份。问题是，本和尚写完教材，正准备联系印书时，才认识得他，写书时，还没认识此人呢。

现在，各地不少函授班的学员，纷纷来信反映这件事，并把陈卖给大家的讲义寄了不少过来。并写信谈，从陈的讲义用语上看，陈的野心是想把《修行者》之功法，说成是他发明的，并建议本和尚花点钱，在各省报上登个启事，声明，陈纪和是盗用功法骗钱。

现在，还不至于发展到那步。而且，南京市气功科研会的领导已经开始重视这个问题了，有领导出面管理，就省得和尚操那份闲心了。

陈先生只是认为和尚又呆又傻，用点手腕，再吓唬吓唬，女神功法就会是他的了。

本和尚不是不舍得给他，只是怕他不明功理，乱教乱来，闹出人命。他挣钱心切，现在就想教本和尚的龙蛇大丹法，他自己都没学会呢，仅是向吾要去一盘龙蛇大丹的磁带，就想对外教，那不知会死多少人。而且，龙蛇大丹法，又不是陈一个人学了，南京不少人都学了，广东、武汉等地，都有不少人学了。

不知陈纪和想不想学，隔山夺命法！若是学了，也敢出去教？

学者：大师，我给您叩个头！这隔山夺命法能不能传给我？我保证对外不传！

答：你可真是现代人！用个您字，还要叩个头！就想夺人命？那人命就值一个字，一个头？

学者：大师，说实话。吾根本没打算修出去。我就是想学点绝招。大师，你若教了我这一招，我供养你老太爷、老人家一辈子！我要是先死了，我就立遗嘱，而且还去公证，让我儿子、孙子，代代供养您，如何？

答：附耳上来。

学者：是……

答：听好！真言仅四个字。但需天天躺在床上练。而且要关门关窗，拉上窗帘，不能开灯。连续练九九八十一天……

学者：哪四个字？

答：你就念“我要死了”这四个字！

* * * * * *

一九九五年十二月十四日

<六>

又一学者：我想问件事。第五层次，我刚进入不久，有位女仙找上来了，出图象是我原配夫妻。我俩相处得不错，但得偷着，不敢让我女朋友知道。但，我刚这么一想，那天妻就知道了，哭着问，两个人里定一个，到底要谁？大师，你看这怎么办？

答：这是你自己的事啊！谁又能为你作主呢？

又一学者：你就说跟她，不就行了吗？那还用问！

学者甲：我是这样想的。但又一想不对劲？我那女朋友也进入第五层次了，而且略略比我还高那么一点点。可这一点点就不得了。前天，我看她朝我那么轻轻一笑，我心里直发毛。我是想，那天妻会不会是我女朋友的音魂变的，是来试探我的……大师，你给我看看，那天妻是不是我女朋友音魂幻化出来的？

答：那你不会找个不练女神功的女友？

学者甲：可是晚了，退都退不了了。

答：还是应该现实一些的好。

学者甲：可那天妻……也怪可怜的，都等了五千多年了，也没嫁人。

答：天上的规矩是男女一样，不准离婚。准许重婚，不准离婚。

学者乙：天上不错，还许可重婚？

答：是因为大量下界转世造成的，环境造成的。

学者甲：我这事……

答：这么多人在这儿，你们自己讨论吧。

* * * * * *

学者：大师，我有一事不解。陈纪和这个人，在我们气功界来说，即，在气坛上来说，从其一系列行为来看，是属于袁世凯式的窃贼型人物。为什么还不在各省报纸上，或是各种气功刊物上发表个启事呢？

答：陈先生在主观上虽是如此，但实际上仍是帮我做事。仅是角度不同而已。他是用另一种形式去推广女神功法，在主观能动性方面，甚至远远大于高，更远远大于四川的贾。因为，高，并没有任何经济利益，而只有经济损失。高在传功教功中，自己的经济付出也有个几千元了。所谓得，也仅仅是，现在才当上一个那么个业余的业余的“官”，站长。而且仅仅是一纸批文，若再一纸批文，说撤也就撤了，仅是上面写几个字，盖个章而已，贾先生就更是无利可图，而且要跟着操心受累。在传教功法中，虽是无经济损失，且也无经济所得，还要不时提防法术、道术的袭击。

学者：大师且慢，有两点不明白：一是，凡帮助推广女神功法的，都有经济损失，而并无经济所得，何故，四川那边能保个持平？此为一。其二，又何故要提防法术袭击？

答：四川云贵广西一带，经济并不发达，西南地区不如江南富裕。出外打工的，大都是西南地区的人。另，西南地区，往往是女性掌权，男人花钱是受控制的。这可能是太古遗风。

是故，对西南地区，传功中采用方便政策，不仅收入全部留给地方，而且把书款的1/3也留给地方。所剩书款留作印书费用，和外地人去教功的食宿费用。

法术袭击的威胁，来自过去一些门派。有的气功门派大搞不二法门，如果学了他的气功，一朝拜宗师，就得终身为父，不准再学其他功法。否则，就施以法术，或是放点附体之类。

这些门派的气功，虽有管理部门批准的合法传功手续，明着是白道，暗着，却行黑道。在气功江湖上称之为黑白两道，一明一暗，双管齐下。其特点就是，或明或暗，搞拜师活动。搞发愿启誓活动，搞弟子门徒，设位授封活动，等等，故知，气功界并不是一潭清水。在大喊道呀、德呀的掩盖下，不知在搞什么东西，有些，还要搞什么清理门户之类的东酉，如若清理门户，陈先生应首当其一。但，女神功法无门，既无门，也就无须清理，也省得那许多麻烦。

女神功法，如虚空。无门无窗，任你悠游。但只一点，虚空，卖不出价钱。是故，阿森深有体会，女神功法是帮不了人发财的。

学者：大师为什么反复告诫曰：此功法发不了财？

答：是说给陈先生之类听的，不要把期望值定得太高，一旦实现不了，就会转梦为恨，大骂本和尚骗人。可是，现在怎么说，这些人也不信，一头认准，女神功能发财！

学者：听南京那边的消息说，市里要批成立女神功法总站。这个总字，会不会对外地有影响？

答：如能正确理解，就不会有影响。要把这个总字，理解为：一，市领导的关心和重视；二，鼓励和鞭策；三，对更高层次的质量服务的希望和要求。而且，人家南京设总，又与你地无关。如果，你地市里领导批下可以设总，你也可以设呀。南京地域较大，城南城北、县镇等等只一个教功站也不方便，故设总站，下设分站，不会影响外地的积极性。

设总，仅仅表示要多付出，多辛苦，多操心，多为大家服务。除此，又能得到什么？又何必去争那个总字？又不是定级发工资给待遇。是故，有人若争名，没有道理，要争，就去争多为学者提供服务。

实际上，总字，是个形式，是显态。总字，还有个实质，是隐态。只有隐显相合，方能真正为总。

学者：这个隐态的总，是什么？

答：隐态的总，就是全心全意为大家服务。比如，101国道之上，一路两侧，有众多汽车维修中心，都挂这个中心名。但汽车去哪个中心去修？要看其工作质量和服务质量。一传十，十传百，大家就都去那个地方云集了。

* * * * * *

<七>

学者：在教材中，除功法、心法之外，又传教了不少工作方法和管理思想，又是何故？

答：工作方法是表，反映的是修心状态。管理思想也是表，反映的也是修心状态。都是心法的延伸和实修。修心，并不是指躲在山洞里修。而是在实战中去修。在山洞里不叫修心，叫修性。但是，心修不到一定层次，修不成性。这叫明心见性。

学者：记得大师以前在教材中讲过，见性明心？

答：这是两个概念。明心见性，此心为后天之心，见性明心，此心为先天之心。但凡修者，应从明心见性入手，而以见性明心为终。

明心见性之明，是指无明的反意。而见性明心之明，是指大光明的性态。

学者：精辟！令人茅塞顿开！

答：少来……香，观得如何了？

* * * * * *

学者：大师认为，应如何开发《易》的原始用途？

答：《易》的古代用途，仅为巫师的工具。以后，儒家对《易》大量开发，应用其义理，重在文饰说教。道门对《易》开发、应用，仅为丹术方面，且极片面。阴阳先生，主要是用《易》八卦搞预测、算命。若是大力开发《易》本义，开发其原始用途，尚需加之从巫学角度去研究。单纯从一个教派的角度去开发《易》，总会是有局限性，因为，教派本身就自设局限，画地为牢了。必须突破一切教派的框子，方可得《易》之真谛。因为，《易》本身是无框子的，它的唯一框子，就是宇宙，即，乾坤。乾为时间，坤为空间，乾为宙心，坤为虚空，乾为生命能量，坤为载体、立所。

坤表无，乾表有。就小星小点而言，乾表天时，坤表地空。就人体而言，乾表大灵、生命本质，坤表人身、后天意识。

人之初，为天风姤。人之终，为乾为天，为时，为时间的归零。

人之修炼，逆行，为金字塔。人之生存、繁衍，顺行，为长城，为咸恒。金字塔表死，长城表生。

* * * * * *

通过陈纪和案例，说明，气功界并不那么单纯，其中混杂着名利权财之争之斗。而仅仅表现形式有隐有显。学者步入气功界，一定不要为表面的冠冕堂皇、仁义道德所迷惑。

通过阿森案例，说明，很多气功者所追求的殊境，要与你的修心相同步。过早步入其中，贪之一字，财之一字若不淡化，势必陷入迷茫而走火入魔。

学者：为何这个叫作入魔？

答：剑斩释佛，剑斩三清，亦不算入魔又算什么？难道算是入佛？入道？

上述两案例，一直是追踪记录，如实分析。为名为利，为钱为权，任何人都可出卖，此为陈之一案例。为己、为财、为贪、为虚，任何人都可诛杀，此为阿森一案例。

故知，修行者之修心之重要，否则，又何谈什么修出去之说。

* * * * * *

学者：我那天妻问题，尚未解决。观吾女朋友，那个笑法，总觉诡秘，时时心中不安？

答：以前，多年前，在广东曾遇到这样一件事。大营月心遇到一位年青女巫，仅二十余岁，眼功耳功极好，属刚刚出马的女巫。

女巫想跟大月，大月也一时想，若有此为伴，对研究隐界生灵，将是有利的，于是，试其心性，问曰：

波斯湾乃古大罗刹之地，如今，罗刹遗风尚存。有一地区之王公定了规矩，犯规矩者将在公众围观之下服法，此法为两个门，一门内是一只饿虎，开之，即为所食。另一门乃一极艳丽之罗刹女郎，开之，此女就归其所有，可成婚。

一日，王公发现一少年与其女儿公主调情，此为犯规，应当众服法。

王女慰之，无咎。亨。利有攸往。意为，没有关系，你尽管去服法，我会以金币收买法官，令其告之何门是虎，何门为女。你只注意观我手臂，我举起何臂，你就去开何门。

王女以一袋金币交给法官，法官曰：左门为虎，右门为女。

千百名观者围之，准备欣赏这一极刺激之判刑。法官大人引少年站于两门间，然后退出。

少年回身，远远望见王女站在观台上，只等其出手示之。

大月问：如果是你我演这场戏，你会举起哪只手？

女巫曰：右手。

大月忽听背后一女子厉声斥之：蠢货！抬起你的左手！

大月吓得一身冷汗，忙回观，只见九天玄女与其天妻站在那里。刚才斥语，乃九天玄女所发，而其天妻却是望着他微笑不语。

女巫曰：为什么要举左手？

九天玄女曰：举右手，就表你不爱他。

大月问：若反之，男人应举何手？

玄女曰：右手。

又问：为何有别？

玄女：女子若举右手，就不叫女人！

* * * * * *

学者：这个故事让我听得心惊胆战！这以后，必须对女人要格外当心。

* * * * * *

<八>

学者：大师，你讲的故事是真的？

答：当时，吾亦在场，观音也在，但她只是垂目静坐，不言不语。

学者：那后来呢？

答：后来，玄女就问大月，你现在说，这个女巫和那个天妻，你都可以爱。但要说出最爱谁？

学者：大月如何回答？

大月：两个都爱。

玄女：不行！

良久，大月曰：天妻。

学者问：后来呢？

答：他们就分手了……

学者：这个考验太严峻了？

答：若是真心修出去，只有如此抉择。正如观音曰：不要轻易踏上修行者之路，你会失去一切！

学者：看来，我与修行者的差距，还略略差一点点，大师，我先下山去了……

* * * * * *

学者：大师，案上压了不少的信了。该阅一阅了。

这封信是从南京转过来的，是云南大理州牛井地区的一位老人，他信中写道：

我叫欧阳，六十四岁，在白族自治州搞法律工作。九五年八月十四日，我参加了妙航法师首次在鸡足山祝圣寺传授的九天玄女神功学习班。我现有十五盘录音和十多册《修行者》。

我反复读书。最近一月来，我才开始练功，九阴功九式，我才会练六式，练到彩云追月，后几式我就记不清了。九阳功里，我只练天地大拜，有的动作，我记不得，练不下来。总之，我都照《修行者》一书办事。

我想不到，只练了十天半月，我就看见西天月、大海洋，看到各形各色的图象，我目前一大团彩色光团（但不稳定，只看到两次）。我也不胡思乱想，一味跟着录音带练功。

修九阴九阳功以来，我精神倍增。确实名不虚传。

最近，很多人都找我，想学此功。请高锦鹏老师帮忙指教。

我现在还在司法工作，但我有时间练好此功。为了更好的相应，请寄给一张神女像。

高先生，世上功法之多，上当受骗者之多，人们都有经验了，不会再去上当。但九阴九阳功，的确名不虚传，所以很多人找我，希望我教功，很多人急于想学。这就难为我了。望高老师多多指教。

我的地址是，牛井白塔办事处，我是上白塔村人。邮编： 671600

* * * * * *

学者：大师，对此位老者可有印象？

答：山上学的人很多，仅仅教了几天，而且都是武汉的杨先生、李老师等人出场，我只偶而过去看看。故，都不认识，连话也没说过。

学者：此位老者为何速度如此之快？

答；慢中快，慢的快。写信的日子是十月二十四日，八月十四日学的功，看了两个月教材，练了十多天功，诀窍在认真读书上。《修行者》这套教材，读得越是仔细，加持力就越大。有些人自以为是，翻翻看看，潦潦草草，觉得什么都懂，可就是练不出东西来，还费了好大的劲。实际上，东西都在字里行间。

另外，此位老者属于易通灵型。其一生磨难重重，极不平顺，年轻时还有大难。也正是这如此多之磨难，使之阅读教材时，产生共鸣，而获加持力就更大，大概就是这样。

* * * * * *

<九>

学者：大师，人的梦，是怎么回事？

答；世界各地都有很多梦学家，欧美先进国家，对梦学研究得尤为深入，中国的梦学知识也很丰富，但十分零散、陈旧，甚至盲目迷信色彩也极为浓厚。没有人，没有机构，没有经济力量，去系统地从事这方面的研究和开发。

梦学可作为生命学的一个分支。生灵学是总，下有生命学、魂灵学分支。而生命学之下，又有人体学、抗衰老学。病理学，等等方面的分支，但是，这众多分支又需要交叉研究，否则难以有所突破。

梦学亦为梦理学，它是宇宙生灵学的一个组成部分。最理想的研究手段，是把人的梦，导入电脑系统，然后用录像机录下来，从电视上映出，加以研究，这样就比较直观一些了。

在气功学与人体学的高层次的研究上，也可企图采用这种方式，比如，把处于功境的人或女巫，与电脑系统同步，从而在电视上显出图象。如果，科学在这个手段上，能有所突破，那将是一场巨大的文化革命。往往是一个手段的实现，会对人类社会的进步，起到巨大的推动作用。比如，蒸汽机、电、电子技术等等。

科学的进步可以使更多的人有更多的不劳动的时间。问题在于，节省下来的时间，在生命、生活上又如何花销。

旅游业是对这种时间的消耗，舞厅歌厅夜总会也是对时间的一种消耗形式。但是，更多的更普遍的耗费，是在麻将和酒桌上。上次入川在山城，发现山城是一座半夜城。尚未达到不夜城的水平，在夜两点以前，到处是一片麻将声和划拳声，一片喜气洋洋。

山城的报纸，还登了一篇刘心武的文章，对此加以理论上的肯定。文章说，人活着应该有价值，而价值在于充分去享受生命。对于道家修命练功，不早晚还是一死，与其这样，不如当初就别活。

文章举了一个梦的例子。荣宁国府的超级享受，荣华富贵，老爷子不去占用，却把一切享受给了儿子贾珍，自己去修道，最后不也是修丹功服丹药亡命了吗？这样的人活着，又有什么价值？

于是，山城的麻将声，划拳声大作……极时行乐，充分享受短命的人生。

学者：我想问的是梦？

答：刚才讲的就是梦，人生如梦，如红楼一梦。短命梦。

学者：我是想问问人在睡觉时做的梦？

答：那叫长命梦，如夜长梦多。

何为夜长？何为夜？夜即是无明。生命长期处于无明之中，称之为夜长。由于长久的无明，形成的生命现象就是梦多，此即是古曰：夜长梦多四个字的真谛。

人的白日梦、荣华梦、醉生梦死之梦、花天酒地之梦，皆是由无明而来。不过，花天酒地之梦，花天为天梦，酒地为地梦，是不一样的。宙心之外，至三界边界的天界，为花天梦，三界以内，为酒地梦。正是，虚空本是梦一场，任你东南西北到处闯。

梦的所立，梦的所托，是虚空。而梦中景象，是时间的变换和扭曲，这就是一切梦的本质。只有在无明尽，亦无无明尽之时，方可无梦无幻。此即为如如不动，亦不为梦景所动。凡未达到那个层次的，总是有梦。

梦的种类很多，现在，先研讨一个较普遍的，较一般常见的通常梦，亦称之为普通梦。

梦是由各种素材组成，而这些素材，来源于一个人过去时和未来时的交融、叠加、扭曲和变形。故而常常费解，离奇古怪，却又多少能沾点边，多少与现实又有关。

人类的一生经历，所作所为所听所说所想所思所情所意，都以素材形式贮存记录在人脑之中。在人醒时，人的理智的后天意识，可以控制人脑，有程序的提取记忆资料。精神错乱的人，为什么会失常？就是提取人脑软盘的硬件失灵了，程序乱套了。

附体虽可使人产生超越人本能的特异功能，但附体，犹如电子计算机电脑的病毒入侵，打乱了原有的程序，而显示出种种特殊程序。

女巫，就是借助附体介入而产生的新程序，进行操作，展现功能。

所谓练功，产生的一些殊境、功境，等等，就是试图有控制的掌握和应用非人类程序，即掌握提取非人类所有的提取信号的手段。

这是一场人脑大革命。非同小可。

人在入睡时，或是半入睡，或是半醒半睡时，在朦胧中，最易得梦。因为此时，正是人脑换防的时间，后天意识卫兵下班了，先天自然卫兵上岗了。

由于后天意识卫兵的下岗，理智程序也就不太起作用了，各种不同时空层次的信号就争相展示、交叉、重叠、扭曲，变幻成各种图象，而你就受图象所牵、所引诱，这叫梦中游。

你有时能意识到是在作梦，但大多人意识不到。即使用不少人能意识到是在做梦，但仍要入戏，为梦所牵，而不会控制梦情。

女神功法中的“梦瑜伽”，就是训练如何控制梦。因为这个问题十分重要。

人在临死时，以及在死后的四十九天里，是处于极复杂的梦幻之中。理智程序全面崩溃，新程序又未产生，各种时空层次的讯号一齐涌了出来，交叉、叠加、扭曲……你的大灵并不知此是梦幻，为梦情所动，为梦所牵，而表现出在多时空层中，到处乱窜。

那时的大灵，在隐界，被视为神经错乱者。犹如日常人们在大街上见到的疯子，无人理睬，只有一群小鬼小仙，用西瓜皮追着打一打，撵一撵，直撵到阿鼻狱去服刑。

是故，在那49日里，就表现出定力的作用了。不为一切所动！

故知，在平素，在修炼之中，控制不为一切所心动，是十分重要的。一贪，则动，不贪，则不动。

* * * * * *

一九九五年十二月十五日 红狐山

* * * * * *

欲知后事，请阅第197集，宇宙生灵。

由于印发资金紧张，与各站点协商，是否组织一下预订书款，邮往南京市4608信箱处。不仅可支援了印书，而且可以较及时获取教材。因教材数量有限，望南京方面首先保证老用户及预付款处。

4608信箱，是南京市女神功法的联络服务中心，上面直接由南京市气功科研会领导，直接由江苏省抗衰老协会领导。如有欺骗行为，可去信直接与上述两大领导部门举报。

4608信箱，是多人领导小组，不是由一人说了算的。这不同于南京市城东气功辅导站的陈纪和先生的独人经营，但，陈纪和先生也不会对学员太出圈，也会是尽力而为的，也不要认为参加函授是上当。

教材中，提及陈纪和先生的事迹，仅仅是案例分析，是研究的课题之一，望能理解。

需要增点，为当地学功者服务的地区，可直接与4608信箱联系。

教材数量有限，供不应求，可以转借，可以复印、翻印。录音也可以翻录，但会产生衰减。重庆和武汉两地可以提供大量录音带，可以分别向武汉、重庆索取录音带目录。

无锡市人体会功法组也可提供各种录音带。目前南京4608信箱只能提供，供各点站使用的录音带，尚无大量制作的费用和人力。

* * * * * *

主 页

探索者

修行者 6

图 片

上一集

下一集


第197集

主 页

探索者

修行者 6

图 片

上一集

下一集

《修行者》 第二十二篇 少年行
第一九七集 宇宙生灵

<一>

在上一集，简单论述了一下梦的本质。

梦是时间的叠加，过去时，现在时，未来时的交叉、扭曲、混合，又重新展现。

梦，本身是一种特殊情况下的精神活动。它的本质是时间的变幻和浓缩。

对时间而言，现实人生，是一场有人身的无明之梦。而更长更长的无明之夜，是一场场无人身的梦。

一般人死后的状态，就是漫长的、无边无际的梦幻，并被梦幻所驱使……

修行的最终目的，仅仅就是一个，断灭无明之夜，获得大光明的存在。

梦，虽表现为仅仅是一种精神领域里的活动，但它具有物质性，它离不开物质的存在。这个物质，就是在宇宙多层次时空中，多层次生灵的客观存在。而梦，就是对这些客观存在的叠加反映。如果没有这个客观存在，也就没有梦幻。

一切梦幻，不论是醒时还是睡时，不论是活时还是死时，都是对宇宙客观，但不是，不仅是局限于现时的反映。它反映的是现时、过去时和未来时。是三种时态的混合。

为什么会以梦幻的形式，反映宇宙万物的存在？这是因为，人的思维是以语言文字的形式，而多层次时空中生灵的思维，是以图象的形式。

人类的交流，主要是依靠语言文字这类笨拙的符号。而多层次生灵的交流，是使用图象。

故知，修炼的一个训练课题，就是要学会使用图象语言。如果你不懂图象语言，你就无法和各层生灵进行有效的交流，甚至误解而走火入魔。

如何训练使用图象语言呢？有两种基础训练法：一种是从音入手；一种是从象入手。

在女神功法中，《昆仑神曲l－9》录音，以及《雪山青莲》，《大地回春》，《神龙飘飘》，《魂飘西洋》等等录音，就是从音入手的梦幻基本训练。

从象入手的一种最简单的办法，就是利用电视机。把声音调到零，让它一点声音也没有，看无声电视。

这是一个很有趣的训练。

另一种方法，不太方便，就是看芭蕾、看京剧、越剧、昆曲等电视时，闭上声音，只看哑戏，效果也是极佳的。

学者：大师，我想插一句。你在教材上，批点了刘心武几句，你可认得他？

答：不认识，没听说过。只是偶然间，一位学者邮包里的包装报纸，在包教材的废旧报纸上看到的。因平素总也看不到报，偶然得到一张，就十分认真读了读。大部分文章写得没味，都是应时小品。唯这个刘心武写的尚觉有点滋味。虽是在暗骂学气功，练气功的人不如死了好。但骂得巧妙，骂得有味。

学者：大师，对此人的直觉如何？

答：肝有病，胃虚。年轻时争强好胜，无理伸长。以后终生不平静，且有较大磨难一场。

学者：如若此人有本事，要找你算帐怎么办？

答：那就太蠢了。跟和尚算帐又怎能算得清。你打他，他倒地不起。你骂他，他说骂得好。你说你厉害，他巴不得给你叩头。这是求之不得的。

学者：给人家叩头又为何是求之不得？

答：其中妙处，你是不懂。叩头者增寿，被叩者减寿。君不见哪个庙里的和尚尼姑，不是成天叩个没完。

可知神功中，小九拜功为何能祛病？可知天地大拜功为何能对抗衰老。上拜天下拜地，又是如何不增寿呢？

学者：大师为何不早讲？我好也天天叩大头呀？

答：讲了，人家会认为迷信。不讲，你一练，精力充沛，身体健康，有效了，就行了。就是不讲，那陈纪和，一面向上举报说是迷信，一面又独揽教功传功大权，不许任何人介入。若是讲了，他举报的内容就更丰富了。

学者：有人好心提醒，说法印有点像国民党帽徽？是不是改一改？

答：大概是让陈纪和给搞怕了。不过，吾倒是忽略这个严重问题了。你下山去拿个国民党帽徽来吾看看。

学者：我又上哪儿去找国民党帽徽呢？

答：找演戏的，或是排电视剧的，他们有。东北的长春电影制片厂，专门出租带帽徽的国民党军官服，供大家穿着照像，让人们过过当个国民党军官的瘾。租一套伍元钱，不算贵。

学者：外面雨下得好大。今天不会有什么人上山。不如抓紧把信回一回吧，压下了这么多了？另外，阿森在十二月四日的信上说，他把记录都烧掉。这些记录有没有用？

答：烧了就没用。个人的记录，只对其个人有用。比如有人写日记，他想烧就烧掉。别人拿日记有什么用？日记仅对自己有参考价值，对外人毫无用处。

学者：罗地卦为天地之心。此卦的卦意是什么？

答：宙心原本由大日宫及大月宫组成。日月相映为大光明。后，罗地干布把大月宫给搬家了。原是与大日宫相映，相照，相和合。结果变成相对，相克，相背离。而罗地干布却是一劫不如一劫。终被打入深深的地界。是故，复卦的本意就是潜龙开山，以期复位，并有七日来助复。

又问：人间以日为阳，月为阴。何故在天界，九宫大日为日宫，而罗地干布为月宫？

答：三界临界点，犹如镜一面。原是镜中花，事事皆反现。

* * * * * *

<二>

学者：江宁那边的人，已开始观香了。何故，那青花一观，就赶上了另一位早观者的水平，而且还超过了四、五天？

答：早观者说青花比他高出4－5天的水平。可这4-5层天，其差距是相当大的。不用说差4-5层天，就是差一层天也是了不得。

学者：南京在市气功科研会领导下，正式成立了女神功辅导总站，并任高先生为站长，杨家春付站长，另一位张先生为付站长。今后，杂事多了，是否会影响练功？

答：对初级功法是会有影响的。因为初级功法均需付出时间。但对高层次来说，就无影响了。高层次主要是修心。修心就要溶无为于有为中，终日吃饭，不曾吃，不曾咬碎一颗米。终日做事未曾做。终日为，未曾为。身为，心不为。

高层次修法，就是身心分离。身在景中，而心不动情。可知，8l个裸瑜伽女，围住一莲花座中人行舞是何意？身在景中，心不为所动。一动，必沉。古印度的这种训练，有些过分。但应了知其功理即可。那是在训练身心分离。

大灵出身时，即是心身分离。但大灵仍以为有身，身的感觉尚存。若无心身分离训练。“身”一有所感，心为之所动，必坠入泥犁。

一般修者可自测，其自己的身心分离度。心中但凡有丝毫名利权财之想，此即身心未离。一旦脱体即全完。全了戏。

如人梦中遇一虎，吓得回身就跑。这一下就完。大灵脱体，各种图象纷纷袭来。如果映现一虎奔来，心一动要逃。那一下子就十万八千里出去了，不知会到了哪个时空层？若一躲一藏，必入黑洞，而黑洞则是黑月道之门。再一跑，则沿黑月道而下，出洞一看，阿鼻狱到了……

故知，教功，传功，本身就是高层次修心自我训练的实战实修的机会，也是自我检测的机会。

* * * * * *

学者：在来信中，有不少是物理学家、医学家等等。他们应该是最唯物的，可却为什么也介入了这种活动？

答：人们对唯物的概念往往是错误的，故而导致思想方法和工作方法的错误。

众多人认为，不承认就是唯物。但真理却恰恰相反。不承认叫唯心，不叫唯物。唯物，就是承认，并去探索研究这个现象存在的原因和背景。唯心是在现象面前装看不见，不予承认。用简单的否定去代替研究。这样最省力，并表现最权威，尚可掩盖无知和对某些未知领域的空白。

大量的物理学家、医学家的介入，恰恰表明了他们的唯物。

科学的发展是无止境的，科学如果用既成的成果的框子，把自我框住，科学就失去了发展的可能性，而使自己越过了中点。

但是，从这些来信中，可以看到一个共性点。这些专家，尽管在各自领域里都取得了一定的成就，可在这个领域里，却显得茫然无措。其中，他们最伤脑筋的是两件事：一是，对自己亲身体证的现象无法解释。用以往一切科学知识也无法自圆；二是，遇到附体信息物时，无能为力。使用各种科技手段，也对付不了它们。

学者：为什么对付不了它们呢？

答：因为它们是虚空。它们看起来有形有相，却犹如影子。你无法去对付影子。比如，你站在阳光下，你让一个人去对付映在地上的影子，他没有办法，即使搞得精疲力尽，也是没有办法。

学者：那又如何去对付影子呢？

答：修炼中不予理睬，不为所动。如果你真的不为这些影景所牵动，渐渐，你就会顺着影子去发现产生影子的根源。人们总是习惯低着头，对水中月使用各种方法和手段去对付，却忘记了抬头去看看。《修行者》教材，就是告诉你要抬起头来，昂首，顶天立地。女神功法在于告诉你，抬头的方法以及如何顶天立地。

顶天立地，人们又易产生错误。顶天立地不是让你自我感觉无比高大，无比了不起。顶天立地是观的概念，是观的顶天立地，是顶天立的观。是让你观的立点要高，再高。而不是让你觉得了不起。

学者：那亢龙无悔呢？

答：这个含意较多。比如，阿森就属于亢龙有悔了。越往高层次走，你失去的就会越多。最后，终将失去一切。终将小人剥卢，君子得舆。卢，表房子，表家，表人世间的一切。剥卢，就是失去了这一切。舆，是乘，是车，是众神之车，是飞龙。失去一切，而一无所有的走了。这就叫穷到家。不穷不到家。不穷极到不了家。

是故，人们在踏上这条路时，应三思而后行。否则就会亢龙有悔。

南京陈纪和先生的观点明显。他一开始，就表明了观点。他说，他并不想修出去。而仅仅是利用迷信的手段，动员别人修出去，而自己挣笔大钱。如果钱能挣到，则无悔。若是挣不到，依然要有悔。

大量的年轻人，抛弃一切，步入这条修炼之路，是被气功宣传所致。柯先生的书，以及一些记者写的某某大师出山记。众大师的特技表演。道门气功肉身成仙的骗人的宣传。其目的是获取超人功能，而应用于人世。这并没有什么不好，社会就是在梦幻的动力下前进。问题在于，这条路，对绝大多数人是行不通的。获得有应用价值的超人功能，仅仅是极少数。

但是，气功活动不会后继无人。即使有成者是极少数，人们明知会是这样，也会犹如买彩票那样充满激情。因为，总存在万—……

万一，是客观存在的。四个九也是客观存在的。是故，你若去寻这个万一，前提必须要首先安排好生活和工作，以防范四个九的出现。只有这样，你方可轻松自如的去夺取那个万一。

这就是女神功法之所以极为强调，你必须首先安排好自己的生活和工作。只有这样，你方可亢龙无悔。

* * * * * *

<三>

学者：大师的意思是，无钱，就不要步入这个领域？

答：可以用钱来代表。而具体是四项指标：第一，有饭吃。第二，有衣穿。第三，有房住。第四，有钱看病。这四个条件，是步入修行者之路的前提。否则会走不到头。走不出去。

在宣传上，若不以这四个前提为必须条件，而一味动员人们去步入修炼，步入气功，则是将人们诱引去歧途。

物质是一切精神活动的基础。尤其是修炼，它属于精神上的精神，是超精神。没有物质保障，是绝对行不通。

修行之路，艰苦漫长，没有物质保障，是走不下去的。但是，又必须只有在淡化物质观念的心态下，方可轻松愉快行进。

又一学者：大师，为什么不少人，初行九阴功时，都感到疲倦，嗜睡？

答：人一行九阴功，尤其是在录音行功中，从一起式至终了，就一直自然形成一个天人相应场。但这个场与科学的场。不是一个概念。科学的场是指电磁场等等。女神功法形成的场，是时间能量场，是生命光子场。

人处于这种场中，在行功中，轻柔地一举一动，就形成了人体与时间场生命能量的交流。有的人能感觉到，有的人感觉不到这种无形的交流。

光爆现象，就是进多出少，故要释放多余的能量给天魂。进入人体系统的能量，在人体中和合，这种能量就打上了你的烙印。光爆出去之后，也就只有你自己的天魂才能吸收。

不少人反映，行功时，行功后，身体有电。有时会电击别人，有时自击。而且在光爆中，人有一种遭电击感。这些现象，都是能量交流中的反应。

比如，当一个人遭电击，过电后是什么感觉？是疲倦感。因为电击作用袭击了你身体的每一个细胞。这就是一般人初行九阴功，为什么会产生疲倦感、嗜睡感的原因。这个现象，在修行学上，称之为“神力加持”现象。是宇宙生命光子流，触击了你全身细胞所致。

问：为什么要加个神字？

答：一是因为，现代科学尚未给这个现象下定义命名。二是，从修行学角度观，这是相应的结果，是与高层次，高能量宇宙生灵相应的结果。在本教材中，将这种高能生灵，无形体的生灵，命名为神、仙、佛、菩萨，是借用传统历史文化上的现有名词。《康熙字典》上有这些字。而比较文明的现代科技命名，笔者一时又把握不好，不知把她们叫个什么科技名词好。

再说，欧美先进国家，也是把她们叫圣母，叫上帝，叫神。他们也没换算成现代科技用语。如果硬要造些新名词，反而易引起混乱，给研究这类现象造成困难。

学者：大师，你认为，这世你是否保证能出去？

答：从来没想这个问题。仅是希望，能活着一天，就去探讨研究一天。根本没想什么出不出去的事。

问：若是出不去怎么办？

答：出不去就出不去。又不是没出不去过。

问：大师说得倒是十分轻松。但不少人却是那么紧张，成天喊要修出去？

答：那是作戏。真正要走的人是决不喊的。因为一喊就出不去了。

问：为什么？

答：比如“归妹”。若是这位妹成天喊，要私定终身后花园，那她还能成归妹吗？不言不语，静悄悄的，到时候就没了。

学者：听说，南京那边有位练气功的。一次去黄石市，身上遭了附体，怎么也除不掉。后来，他向白娘圣母发愿，若能帮他把附体弄走，他就一定为女神功效力。后来，白娘圣母出手，把附体抓走了。此人就参加了南京女神功法教练组。可有此事？

答：吾亦是听说。此人确有。

问：这叫不叫乘人之危？

答：叫乘人之危。神学、宗教学、修行学、气功学等等，都是乘人之危。

比如，气功界的一句名言：不怕你不信，就怕你没病！这不是典型的乘人之危？气功若不是乘那么多人有病，能在社会上普及吗？

一人有病了。来了第一个人，说，你若是全家加入基督教，病保证好！来了第二个人说，你若是练我这门气功，祛病延年。这不都是乘人之危？谁让你犯在那上了，你若不犯在那上面，不也就危不着你吗？

乘人之危也可理解为乘人之需。一切社会活动，都是乘人之需。人下班了，大街上卖大饼的一排，生意如何做？乘人之需。此人家里有媳妇，大米饭现成的，他不买。可另一人，和媳妇吵架，媳妇罢工了，回娘家去了。他就得去买大饼。这叫乘人之危。

人有病了，去医院，不交钱不给看！乘人之危，不交不行。乘人之危，乘人之需，是一切活动的手段。又何必去指责这个，怪罪那个？

* * * * * *

<四>

学者：梦瑜伽训练从何时开始好？

答：这个训练是长期的，不是短期突击能成的。从你一接触女神功法，一接触《修行者》教材，梦瑜伽训练就已经开始了。

* * * * * *

学者：飞碟频频出入地球，到底是想做什么？

答：原始森林里的猿猴，也提出同样的问题。人类武装进入原始森林，到底是想做什么？

宇宙生灵有个共同的特征，当具足一定思维能力之后，总是想深入未知领域去探求。

精神的特点，是无限地展开。仅仅是受到形体的制约而无法蔓延。工具是人体的延伸，精神借助工具去尽可能的延伸。

对精神而言，身就是工具，是体现精神存在的工具。是体现精神物质存在的工具。

飞碟就是这种延伸工具。生灵往往通过两种途径来实现精神的延伸：一种是改造精神直接依托的身，一种是借助身去制造身的延长，即工具。

人们猜测，外星人在借助人类的身，进行杂交而达到“身”的进化目的。这又是立足于人本位的观点。

外星人与地球人的杂交，并不是为了外星人，而是为了改变和进化地球人的人种。

广东香蕉一年不如一年，越来越小。引进外国种之后，香蕉个大了。品种变了。虽是在广东这块土地上生长，但种变了。

种变了，并不影响人。人反而感觉更好。比原来的土种香蕉强多了。

生物有个无法解决的弱点，即是受水土影响。黑龙江的土豆，直径有1O公分。南方的土豆象栗子那么大。引进黑龙江土豆种，就可使南方的土豆比鸭蛋大。

人也一样。近亲繁衍会变异、退化。本村人嫁本村人，就一代不如一代。

地球人嫁地球人，总的趋势是人本能的退化，只好代之以工具和科技。

外星人乘飞碟而来，是在对地球人种进行杂交试验。企图培育出一代代的地球新人种，而渐渐淘汰地球土人。

人类也总是在做同样的事，杂交培育新稻米，淘汰旧稻种。杂交猪、羊、牛、马、驴、鸡、狗等等。甚至企图研究杂交一种介于人与兽之间的人兽。企图利用人兽去工厂做工而代替人。这样，人就不用做工了，只做人兽的统治者就可以了。

学者：外星人不能直接到地球上来生存吗？

答：蓝色地球环境所造化的人体结构，适应在蓝色地球上生存。而红色星球造化的红星球人的身体结构，适应红星球，而不适应蓝色的地球。故而，试图通过杂交而立足于蓝色地球。

学者：外星人选择什么样人去杂交呢？

答：看来是选择北美和南美人。就人种来看，他们更强壮一些。人均生命能量略高一些。

学者：如果我的生命能量上去了，会不会被抓去配种？

答：说不好。还是当心点好。

学者：若是那样就复杂了。我是不愿意被抓去做种马、种牛。这不成了种族歧视了？

答：你不是在种马场工作的吗？那群马也并没说你有种族歧视？你不是在帮它们繁衍良种后代吗？不是优生学吗？

但是，飞碟探索与修行探索是不一样的。飞碟探索依然是有形体的，有物质体的生灵存在。而外星人的形体也不是永存。一种说法是，她们的寿命在400岁左右，形体就会死坏。外星人对地球人的亲和性，其本质原因在于，其生命本质是同类，仅是形体的不同，形体功能的不同。

修行探索立足于人自身，探索在短暂形体生命之后，续之而来的无限长的无形体生灵的存在。这是几千年来，一直以为是迷信的东西。

现在，是试图通过讲解一种方法，众多人去进行自身的体证，去探索这个多层次宇宙生灵，主要是隐形生灵之谜。

为了进行与隐形生灵的交流，就要建立相应关系，再通过一系列的训练手段和方法，以期能够进行群体性的研究，而不是孤立的去探索。

每一个女神功修行者，其本身就是探索者。目的是为探索设计的，而不是为挣钱设计的。是故，以挣钱为目的而介入女神功法者，终将会后悔。

* * * * * *

<五>

学者：佛道两门，在这条路上，为什么有成者极少？

答：根本原因是吃亏在门派上。一个门派再伟大，也是局限的、片面的，不是全方位的。或是局限在道门，而且在道门内又分宗，宗内又分派，派内又分别，别内又分种。佛门亦是一样。这种分门别类的现象称之为多。修行，就是要把这个多，砸成密集的一。这个过程就称之为密。否则是修不成的。

一搞门派，一以老大自居，不仅自我局限住了，修不出去，而且非下地狱不可，因为偏相了，而不是无相了。

学者：那位陈医生被篮网状附体入侵，到底是怎么一回事？

答：时空中飘浮着形形色色的生灵、精怪。尤其是低层次的，总想有个相，总不安于无依无倚。如孤魂野鬼，篮网精怪等等，一般都飘浮在荒岭之中，附在黑洞里，附在野树上，附在荒坟场，等等。

正常的人，阳气足，附不上。但妇女在体弱或是精神不好时，身体防线破坏，就易被附上。修炼者，如以卑屈心态进入功态时，因介入多层次时空，而自身防护线又破坏，则也易被附上。是故，要有顶天立地的心态，附体远离不敢侵犯。但是，顶天立地不可过，若过，则生魔，如阿森所遇。故知，修炼者对心性的把握是十分重要的。这也叫火候控制。遭篮网附体，属火候过弱。而阿森，则是火候过当。如炼剑，火候弱，不成钢，始终是软片子。过火候，则过性，脆了，碎了，成渣了。

* * * * * *

“昆仑位”，是女神功法中，研究多层次宇宙生灵的一个手段。是建立一个“研究室”，一个“实验室”。这个昆仑位，要与佛、道、巫等等，以及天主基督教所设立的堂位有所区别。尽管在形式上极为相似，但在性质上，应有本质的不同。上述各宗教信士，在家中所设堂位，是祭祖用的，是祷告、忏悔、求应用的，而昆仑位是研究用的。

若要研究她们，就要为她设置立所，让她们在你处有个立点，便于交流和相应。但应注意，不是谁求谁的关系。宗教及民间巫类信士在家中所设立的堂，是人求神。而昆仑位是人帮助神。并不是求神帮助人。人求神是可以求发财。但人帮助神，只有失去，而无财可发。

在宇宙多层次生灵中，只有人（包括外星人）是物质性的，而其它则是非物质性的。从理论上看，物质性的帮精神性的较易，而精神性的帮物质性的是极难的。

这一点，在观念上应有改变。宗教思想是人要乞求神的帮助。但是，昆仑观念是，神帮助不了人，恰恰相反的是，人应帮助神。顶天立地的是人，而不是神。神在天，鬼在地，天地间是人，是故顶天立地者只有人。

但，人应尊敬神，因为她们是祖先，是她们的努力、开发、造业而成就造化了一代代能够自立于天地的人。

记得在几年前，笔者在广东与大月邀天公聊天。当时笔者问及，天公是如何划分宇宙生灵的层次。天公曰：天地间。吾问：是否是天地人？天公复曰：应是天地间。

如何理解这个天地间呢？

天为天界，三界外。地为地界，系指负能量级的区间。一般是指零级能量以下的宇宙时空。但人类和那个时空已经很接近了。人类的平均能量级，仅为0.2至0.4级。800万年来，人类的平均能量，代代下降，从人均7级能量已降为人均0.2～0.4级。

按这个下降速率，平均每一万年，人均能量约下降0.008375级。若按这个下降速率。约40万年，人均能量为零级。约130万年之后，人均能量为负1级。而负1级是保存人身的最低能量。

其它星球的外星人，奉命前来关照蓝色的地球人。大量的飞碟进入地空，并以月亮为中转基地。她们开始培育新人种，即地球人与外星人的杂交后代。美国及南北美洲，将是杂交人种的贮备基地。人类将利用试管婴儿技术，去配合这一杂交工程。未来，地球的主人，即，地球的统治者，将是外星人与蓝色地球人的杂交后代。140万年之后，地球上将是新人种的世界。

现代优生学的最前沿，是蓝色地球人与外星人的杂交。新的杂交人种，将是紫色人种。

这个紫色人种，不要理解为人的皮肤是紫色。很可能是，眼睛是紫黑色的。

下面，继续去理解天公所说的天地间的概念。天公为什么不说天地人，而要说天地间？是否可以这样理解，人是属于天地之间的。但人并不是天地之间的唯一生灵。因为“间”的能量区域，是在负1级至7级之间。在这个级间的生灵，都属于间。在间内，包括神仙地仙人仙鬼仙动物仙，精怪，鬼魂和地魔类。以及物质性的人动物植物等等。

在五十年代初期，美国空军向国防部和白宫秘密汇报，天空并不是人类能够控制的。天空中有大量不明飞行物，我们无法接近它们。一旦接近到一定距离，人类的飞机就会爆炸。

同时，空军向五角大楼和白宫，提供了空军在高空的连续摄影。这些由美国空军所拍的电影片成为美国特级国防绝密资料。这些资料，不仅对世界各国，也对其本国，均是严密封锁。

美国主动承担，协助外星人培育地球新人种。但是，不知此杂交新人种，与中国培育的气功人之间，又是千秋若何？气功人迷于财权名利，殊不知杂交人将迷于何物？

* * * * * *

<六>

“观”，属于女神功法中，中层次的必修训练内容。观，是进入九阴功第五层次的手段和方法。在古瑜伽训练中，观是采用两种道具：一种是香，即观香调零点；一种是观女神像，调灵调相应。故而，本功法提供的彩色女神像，约十种，均是供修观用的，而不是仅是个摆设。不是象一般宗教及气功门派所卖的神像，仅是供上供用的。

下面简单介绍一下，山东一女子观神女像的记录。信件是刚刚转过来，信文是十二月十一日写的。现抄录如下：

我用调零点的方法，下午，面向南，瑜伽坐，观女神像。

开始，睁大眼睛看。慢慢（周围及神女像）模糊起来，（女神）似在动。

后，闭上眼，用天目观。两眼眨个不停（方知人在闭目时眨得更厉害）。稍候，一张金色的，比24K金的成色还要好，金色为底色，底色上出现了完整的玄女像！

但是，看不清面目、穿戴。比原照片要大，这个图像呈现在我的目前。而我的那只持神女像的手，在目前呈玉白色。（注：一般可以把神女像放在前面的一个小台子上观，就不必用手去持了。但台子最好与坐位相距两尺半远，以人弯腰前倾时，头不触台面为好。因为，有时会出现剧烈的神力加持，那股能量巨大而强烈，会让你不住地迅速向前叩头。是故，前面不要有硬物，并应有棉被垫之以保安全。笔者）

（因为，这些，笔者都经历过，故提示学者，不要吃那个亏。神力打过来时，你想停是停不住的，只好任其去撞头。只待能量消失，别无它法）

过一会，我想把女神观清楚。只这一想，女神随即从金色底片上消失了……只剩下一片金色。我不想时，女神又出现在金底色上，一想，又消失。重复几次，都是这样。

十二月七日，上午，我做完九阴功第一式之后，接着观女神像。面北站着，先睁眼看。注意力在女神眉心处，没有什么变化。

闭上眼观，在目前呈现的是一张银青色底片，底色上有完整的女神轮廓。面目、穿戴仍不清楚。但象山水画的着墨，有浓淡，又有深浅了。

我又面向南方，再观像片，又成金色底色了。面向东方、西方，也是金色。但成色比南方的淡些。

十二月八日，上午，瑜伽坐。也是行第一式神女传书之后。先是面北观，与昨日一样。有一次观到女神，只有肩到下面的莲花部分，头没有了。后又面南观。女神的轮廓时隐时现。和相片好像不是一体，常是分离，可以自由出入。莲花座与神女是一体的。

十二月十一日，总之，呈现在目前的图像和现实正相反，像底片。

另外，这几天晚上，自观神女像后，几乎都做“蓝色的梦”。就象是说，要竞选第一号蓝色种子选手。有很多人都在争，又有很多人害怕被选上。我却稳坐钓鱼台，不争也不抢，不躲也不避。因为我心里明白，那第一号蓝色种子选手，非我莫属！妙师，您可能解此梦？

祝好梦成真！

* * * * * *

最后，附带说说家中的小事。我一干妈来信，说她是狮子星座。我妈对我气哼哼的。

我问她，妙师信上说以前是我相应上出了偏，是心有鬼魔遇鬼魔。你说这个鬼魔是谁？

我妈说，就是你那精怪干妈！

* * * * * *

学者：如何看这封信呢？

答：这里有人之常情。一般来说，妈从心里，不愿意女儿心里总惦记外面还有一个妈。就象是妻子不愿意丈夫总是惦记外面的女人一样。

另一问题是，在观中，功理现象和生理现象是共存的。从视觉生理现象看，物象映在视网膜上的颜色是反色。犹如彩照与底片的关系一样。比如彩照是红色，底片则是绿色，这个色的关系大致是这样的。红色对绿色。蓝色对橙色。黄色对紫色。黑色对白色。这是显色与隐色的关系。学者可慢慢体悟研究。

有一个没有任何人知晓的事，不妨说出来。三界外的色与三界内的色是成“互比色”。比如，人们在功境中所见之紫黑色，在三界外，就是宙心及宙心边的金色。功境中的蓝色，在三界外是橙色。功境中的红色，在三界外是绿色。总之，三界外的五光十色，与三界内呈“互比色”。

观香，观法印，观神女像，观月，是女神功法的基本训练课程。可以与九阴九阳行功配合交叉进行。

信是敲门砖。敲开神殿大门之后，进去做什么？观！观光，观景，观情。而光景情，又是三个不同的层次。

慢慢来吧，还差得远呢！

* * * * * *

<七>

学者：大师你笑什么？

答：吾笑那个紫罗女的妈。人家在外面认了个干妈，本是好事，在外面有个关照。她气得说女儿认了个狗精为妈！

学者：按《修行者》去修炼，会不会出偏？

答：不按《修行者》去修炼会出偏。

《修行者》中讲了，起修的条件，要有吃饭及经济保障。第二，位置安排。先生活，先工作，业余的业余再修炼。第三，讲了，不要轻易练此功，要三思而行。此功不能发财，而会失去一切，却无所得。

学者：女神功为什么会令人无所得？

答：女神功法，乃出世间法。君不见《心经》曰：“无智亦无得。以无所得故，菩提萨埵”。若是有所得，那能够成就菩提萨埵吗？若有所得之法，皆为世间法，出不得三界。若说那也是出界之法，纯属是为骗钱！

学者：那位紫罗女为什么说，蓝色种子选手非她莫属？这蓝色种子又是何物？会不会是指，蓝色地球与红色星球外星人杂交选手？

答：你也不怕紫罗女将来碰上你之后，把你给抽一顿。功法与外星人无关。那是美国人的事。不要乱搭乱配。还是看看今天转过来的第二封信，大概是广西那边的。是今年夏天在大理州鸡足山遇到的四位广西人。是讲他们设立昆仑位的情况。她们四人中，有三位有眼功，另一位是风水先生，在当地专为人查看风水的。信文是十一月廿七日写的。今天是十二月十八日。二十天，转得不算慢。是经武汉杨老师手转过来的。杨老师也来了一信，谈及已将原《宇宙生命学108集》手稿输入电脑。问，若有人需求，可否出手？

学者；我们这里也有不少人想看，以前已提过多次了，可大师始终没应，不知何故？

答：原手稿是一次成，写后，吾连第二遍也未看，就让人拿去复印了。复印费一套要25O元至300元。太贵了。是故吾说不要传此件了，不上算。若是电脑件，费用会大幅下来，传传到是可以，只是，未看第二遍，上面的不当之处，错处等等也均未订正。仅供参考性阅读还是可以。

学者：若索取，如何联系。

答：那就和武汉杨老师直接联系即可。吾手里也没有。写完就忘了，只记得胡乱写了一堆，大约四十万字左右。

学者：今天转来的第三封信，很厚。又是何资料？

答：是“妙空”转来的。有两张海边神女像，都是正面的。其中一张是，西班牙金发女郎和印度妇女在神女下拍照的。那正是国际艺术节在神女像下的活动，中方参加的全是云南人。

学者：这张照片是谁拍下来的？

答：神女照，这些海边像都是“大月”拍的。其中有一张极好，是西班牙金发女和法兰西金发女在神女像下跳的一场舞，太阳神。只是这张照片，后来不知被何人给拿走了。

学者：这张照片是否也寄到重庆去翻拍复制？

答：上次给重庆寄去四张海边神女像，无声无息。至今也不知复制出来没有。这张准备寄到南京去，由他们复制，提供给各地需用者。

学者：妙空寄来的资料是什么？

答：是“大月”当年写的《九天玄女记》前十部的目录。大月共写了四十部。这是前十部的目录。

学者：是否把目录介绍一下，虽是目录，也可从中看出，当年大月研究的思路和方法。

答：这份前十部的目录，是由简介，前言，序及十部目录组成。但第十部的目录不全，还差五集。下面是《九天玄女记》简介：

本书介绍发生在大辽的上古神秘文化，即中华古族的起源，汉族的来历，以及上古时代汉族的军政中心——辽南盖平地区。

书中介绍了《易经》的起源，三部《古易》的演变以及被世界称为中国古代三部奇书，《奇门遁甲》，《大六壬》，《太乙神数》的来历。

本书作者是大营月心。本书由旅行社监制。

简介成文日期，一九九二年十月十日。

下面是九二年十月二十六日写的“前言”。

这是辽南上古史的旅游书。书中通过一个故事，记载了辽南轶事和辽南的风土人情。

故事以辽南为中心，介绍了上古时代，辽南的经济文化开发，牵动着整个神洲大地的进化。

书中，首先介绍了“辽南人种”，是上古时代的天人（或称为外星人），与海人，与金牛山人（由古猿进化的人）中的女人，交配产生的新人种。

辽南人种，不同于纯属古猿进化的人种。他是西王圣母，九天玄女家族遗留下来的人种。

书中介绍了大清河流域——汉族的发祥地。介绍了鲅鱼圈、仙人岛、盖县石棚等上古遗迹。介绍了盘龙山、石佛乡、营口的来历，以及楞严禅寺，广心庵，西炮台、迷镇山娘娘庙等等。

介绍了，辽南地区隐藏着中华古族的秘密。有待考古研究，挖掘光大。

当前，世界发达国家，全力于与外星人和地心人联络，以求得进化和发展。而在神州大地，辽南地区也将是这一联络的中心。

由于经费不足，每册只打字复印十本，仅供研究之用。

接下是大营月心写的序，日期是九二年十月十八日。现将序文抄录如下：

我是个无神论者，自一九九二年三月下旬，接触《易经》之后。我发现有一种神秘力量的存在。

开始，它使我震惊，害怕。但我记得，彻底的唯物主义者是无所畏惧的。于是，我继续研究它。

这股神秘力量，把我吸引到鲅鱼圈。我终于发现，吸引我的是一代天尊九天玄女。

我为她在大海边立了塑像。她为我展现了，壮观奇丽的海市蜃楼。并告诉了我，辽南上古史，辽南轶事，金牛山古人类以及汉族的起源。

能写出这本书，与其说是才气，不如说是机遇。确切地说，应该是缘份。而我仅仅是一支飘去飘来的笔，记述着仙踪佛迹。

* * * * * *

<八>

下面是目录。第一部开篇，即“九天玄女记鲅鱼仙子”，在前面的篇集中已经介绍了，故不再重复。这里从第一部续集开始，题目是“九天玄女记——辽南轶事”。以下的序号，是集号。表第几集。

一、往日之光 二、往日之事 三、金牛山人 四、圣母西征 五、仙人之岛 六、玄女书易

第二部，半壁仙河图——九天玄女记

一、海市蜃楼 二、海外游客 三、往日之光 四、大汉西征 五、玄机兄弟 六、玄女托梦 七、寻访女仙八、青龙到位。

第三部，一代天尊——玄龙白虎记

一、一见如故 二、天人登陆 三、玄女寻夫 四、青鸟传书 五、季子拜堂 六、天上人间 七、月心爬天八、天女情深 九、我佛慈悲 十、玄女下界 十一、白虎神将 十二、凤凰争位 十三、季子归山 十四、遁入空门 十五、月心皈依 十六、王李真人 十七、石佛出世 十八、一路风波 十九、青龙翻腾 二十、凤展风姿 二十一、幽会人间。

第四部 仙踪佛迹——天魔外道记

一、千山传书 二、夜半门声 三、盘查外感 四、节外生枝 五、雏子往生 六、野鬼孤魂 七、烧香引鬼 八、西台盘道 九、邪正之争 十、观音三渡 十一、追击鬼魂 十二、清理门户 十三、大闹八卦 十四、夜审九玄 十五、难解之谜

第五部，金服海怪记

一、密传真言 二、天忧花人 三、天人之争 四、复兴辽南 五、天眼龙池 六、琼霄争位 七、风雪千山 八、真假玄女 九、瓦房神庙 十、路途险恶 十一、鬼梦谁知 十二、趁虚而入 十三、刀光剑影 十四、和合二仙 十五、鹰女情仇

第六部，五花八门记

一、苏州鬼妹 二、薄伽梵神 三、草中仙子 四、天王母后 五、云中侠客 六、鬼妹人魔 七、天公地媳 八、圣中娘娘 九、火灵圣母 十、辽南花姐 十一、西河炮台 十二、东海大王 十三、超渡亡灵 十四、川岛一郎 十五、飞雪青龙

第七部，西天东土记

一、哀乐声声 二、十世姻缘 三、情系云中 四、佛道无争 五、昆明幽魂 六、魂灵往生 七、白虎神殿 八、普贤菩萨 九、耿耿忠心 十、使命在身 十一、贞子审母 十二、西王圣母 十三、九天玄女 十四、阴差阳错 十五、七星中华

第八部，西天还魂记

一、娘娘庙山 二、天津小娥 三、仙家出马 四、仙不骗人 五、广岛神洞 六、魂系广岛 七、太上老君 八、心月古狐 九、千山惠子 十、罗刹太子 十一、千木百合 十二、以怪对怪 十三、花仙墨玉 十四、福祸谁知 十五、仙佛会诊。

第九部，七星中华记

一、白云灵官 二、碧霞娘娘 三、道门七星 四、林中神仙 五、七星国旗 六、天长地久 七、昆仑贯顶 八、暗访白莲 九、中华道门 十、道门宗旨 十一、侠女淑云 十二、黄家姑娘 十三、神蛙雪姑 十四、访九仙女 十五、云台道士。

第十部，碧落黄泉记

一、八仙剑法 二、再会九姑 三、西姆加西 四、真假黑姑 五、拜访七姑 六、黄楼太师 七、雁落探幽 八、夜访黄楼 九、潇洒一回 十、偶遇狐仙

以上是前十部的目录。从目录上得知，此书是从第一次天地大战的尾声，仙人岛登陆战开始记述的。对登陆战以前没有记录。只知是由南天过来，前军是玄龙，海中接应是珠王。登陆战之后，西王圣母与九天玄女大军开到。并在辽南，完成了新人种培育。并给新人种留下了古易。然后是天人回归。

记录中，西征昆仑，不是和土著人作战，而是天人与天人之间的大战。土著人的部落，一见昆仑贯顶标记，皆自动投降跪拜归服。

这就使人联想到一个问题。一旦现代外星人的飞碟集团军登陆后，地球人的国家会纷纷不战自降。因为她们有机器人战团，并给机器人战团配有灭绝人类的“死光”武器。地球上的战争，将是外星人与外星人的大战。轮不上地球人上阵。那时，杂交新人种将成为地球的主宰，而旧人种将渐渐被淘汰。

也许地球人会以核武器反抗，也许人类与入侵外星人同归于尽。地球上一片核爆废墟，再慢慢从三叶虫开始进化。

* * * * * *

<九>

学者：仙人岛登陆战，距现在大约有多少年？

答：七千九百年。大约是在公元前六千年。那时，月亮与地球的距离是18万公里。现在的距离是38万公里。

学者：看看广西的三位女巫和风水先生写的信吧。

信文如下：

在此，将我们在九月初九（丙申日）酉时立昆仑位时，我内人梁居士所见来报名的情况，我按当时实际发生的先后次序，记录如下：

1、大老虎先来报名

2、众老鼠来了

3、凤来了

4、一对白青蛇

5、熊

6、众猩猩、猴子、猿

7、哑女

8、扶拐杖男人

9、白发老人

10、众多男女儿童

11、若干千万数众婴儿（男女婴儿哭声阵阵）

12、众多男女中、青年人（大量酒鬼、烟鬼，吸毒鬼，众多男女流氓）

13、一位自称阿芳，带古战队（战队为蓝袍白袍两种，皆佩戴大耳环、项链。这些来者很凶，并嫌梁居士无文化。问之，回答说：讲给你无用。很不礼貌！）。

14、刘三姐尾随战队跟来。

15、九天玄女的一个战队开到。皆古黄战袍，有五彩战旗。

16、牛郎织女

17、两姐妹

18、一大帮，众多军人。男子汉是脚扎绑腿兵，所背兵器很土造。如民国初年军队。士兵服装有灰色军装，有穿黄色军装。头戴红五星。这些兵士被追杀，走的很快，人数众多。还有扛大刀，标枪，土炮。在山上，在森林中，在岩洞中，成千上万之众多部队。还有女兵，穿土布衣，兵器是棍子、刀、斧。又来了无数的男女军人，脚穿草鞋，扎绑腿。他们都来报名。

19、又来很多头破血流的年轻男女。其中不少是年轻男女流氓。这些人不敢吃供桌上的果（很讲礼貌）。梁居士这时从床下取出很多水果来请客。这帮男女一拥而上，打抢要水果，分吃水果。这些男女有的拿果汁喂哭闹的众婴儿。这时，白娘青娘出现，也用果汁喂啼哭婴儿。

白娘青娘对梁居士说，修行很苦，但有位座，不要有什么要求。

2O、五保户有三万多人也来报名。

这时，见刘三姐和众仙女和衣下河洗澡。刘三姐很轻浮活泼。

21、白毛女

22、一只吊睛白额大老虎。

23、一位白发老人，古装，须发很长。

以上是如实记录，一字不漏。

当晚，我姑罗居士也立昆仑位。我和梁居士同去。在她的佛堂里见有如下来报名。

鼠众多，蛇，猴子众多，熊。还见一位脚痛的中年男子，自称姓李。说是来教习地理风水学的。

真奇！梁居士所见其人，相貌竟与我姑所见同模样儿。

* * * * * *

上述谈的是，广西四人中的三位。另一位与他们住的较远，联系较困难。她们的家都住在山里，少数民族区。他们本身就是僮族。自称是蚩尤的后代，是被当年的黄帝大军给打到边地山中。

广西人所设的昆仑位很奇怪。以前从未见到这样的案例。大量鼠类，及动物原形。记得当年吾立位时，八百位动物皆已修成人形，为动物仙，从未见她们显动物身。

另一少见是，大量鬼魂类。

人死后成为鬼魂，但其并不知已死。却仍是当时活时的心理状态。

人可以帮助他们改变一下这种十分痛苦、总是大兵在后追杀的心理状态。帮助的办法十分简单。用红纸黑字写上，提供前来报名军队士兵下列物资装配：

一、新型作战重型、轻型坦克一万辆。

二、新型各种火炮一万门（配弹药及备品备件）。

三、新型全自动双筒机枪十万架。

四、新式长短速射连发步枪一百万支。

五、各种药品一万军车。

六、各种军用物资、服装等十万军车。

七、各种生活日用品一百万军车。

八、粮食、及各类食品一百万军车。

九、建筑材料一千万军车。

十、机器设备，各种工具，设施等一百万军车。

十一、各类种子一百万军车。

十二、各种牲畜、战马一百万军车。

焚香三支，心诚以供，然后将红纸火化。只要心诚，对方立时收到。即可结束终日终生终世疲于战火之命。皆可安家度日，和平以共。

笔者以前用这种方法试验过，立时奏效。但，如若不在你位上报名，则送不过去。

学者：大量婴儿是怎么回事？

答：死婴造成的，还有大量弃婴，也有计划下来的，流产的等等。人是没事了，但它们却世世如此。人不想要时，去医院做个流产就解决了。但它们在隐态却是个存在。因此，不仅存在人造神的问题，大量的是人造鬼。

学者：那这些婴儿将是如何个出路？

答：尚未对它们进行研究。因女神功法主要是研究三界外的。不过，估计，它们得等指标。天界过载了，打到凡间。凡间过载了，打到阴间。现在，阴间也过载了，尚不知往何处个打？是否打到阿鼻狱去？也未可知。

从广西几人的位上看，她们虽是行巫看风水十多年了，在当地也是很有名气。但自身能量不高，是故，位上对应的上方天仙来的较少。

另一情况看，在三界内，存在大量的人造神和人造鬼。这种人造，有物质性的，也有精神性的。物质性的如婴儿类等等，精神性的人造鬼神较复杂。人的思维，从本质上看，是音能量的释放。一部成功的小说，若能引起数代人的忆，思。这种众人音能量的积累，定向集中，就可在三界内制造出鬼神。累积的音能量就可使之显象而使其在三界虚空中飘游。

但，不是杰出的名著、名戏曲，引发不出人造鬼神。

学者：那位“大月”对佛道经典十分精通吧？

答：恰恰相反。他对佛道一窍不通。他是个无神论者，从不相信鬼神仙佛的存在。若有人论起，他出于礼貌，也从不反驳，只是哈哈大笑，当个笑话听，解解闷。

学者：他对气功学是否很有研究？

答：他根本不信气功。认为是瞎扯蛋。平素就是走拳行剑。他认为，拳剑走的是情趣，是韵味。

学者：那他又是如何介入此门？

答：当海空出现半壁仙女图时，他感到，天地之间并不那么简单。其中有人类尚不知道的领域存在。但是从何处入手呢？佛道知识半点皆无，只听说过有个拿瓶子的观音，和持大粒丸的太上老君。剩下的谁是谁，皆然不知。但是，若从佛道学起，跟着尾巴跑，也总是个尾巴。于是就从超越佛道入手。从佛道产生之先下手，那就是巫。于是，他就从巫文化现象下手，作为研究的起点。四十万字的《九天玄女记》，就是他研究巫文化的记录。他行程万里，去调查研究巫文化现象，并如实记录下来。

学者：为什么他不保存记录手稿呢？

答：他认为，记录手稿，是为了反复核查隐态生灵是否存在。四十万字记录之后，他发现，天地间确实存在她们。于是弃手稿而去。他认为手稿对他无用了。手稿的目的，就是为了推敲是否存在。他证实了她们确实存在，于是就着手研究第二个课题，即，如何与她们之间建立交流的渠道。

* * * * * *

一九九五年十二月十八日红狐山

* * * * * *

学者：为什么不写上送去一万架飞机？

答：那时尚无空军，没人会开。

主 页

探索者

修行者 6

图 片

上一集

下一集


第198集

主 页

探索者

修行者 6

图 片

上一集

《修行者》 第二十二篇 少年行
第一九八集 佛道之源

<一>

下山去买墨水。沿途十几个小店，均说不进那种货，无销路。好容易碰上一个店，是以前的积压货，盒子已经很旧了，很脏，但能用。真不便宜，一块八角一小瓶。记得那时，大概是两角多一瓶。

小店旁有个书摊。问之，最新出的书是什么？曰：《人与佛》。

吾拿起一本翻了翻。是小说，太贵，23元8角一本，不值。一次性的应时小说，没有收留价值。

上山后，又后悔没买回来详细看看。虽是大概翻了翻，虽是个灵与肉的凄艳故事，当个闲书看看也还是行。但一想，这种书可不能带到安徽九华山佛门圣地。不然，那里的数百名僧尼会翻了天。又不是吾写的，却会找吾算帐。谁让你买这种书，又为什么弄到九华山佛门圣地来污染佛？

《人与佛》这本小说，47万8千字。印了一万五千本。其作者是安徽省宿松县人，写的是他家乡的事。

作者叫熊尚志，小学刚毕业，就逢“文革”而失学。就是说，在六六年十二、三岁。生于一九五四年至一九五五年间。今年大约有四十岁。其十六岁参加工作，大概在九华山庙里干过一段，是故对僧尼生活较熟悉。1980－1990年去鲁迅文学院学习写作。毕业后，写了数十部艳情小说，而荣任安徽省青年联合会副主席。

此位作家专长写性刺激文学，这是当代最时髦最流行的文学作品。但总不够味，因写艳情性刺激小说的作家太多了，多如牛毛。于是，结合他在九华山佛门圣地的一段生涯，写了这本别具性刺激的僧尼艳情性感小说。这对于看够了凡尘男女作爱的读者来说，又是一本换味的刺激。

小说，是以作者的家乡为背景。书中的青江，就是长江。书中的佛门圣地，就是地藏王菩萨的道场九华山幽冥界。书中的主要寺院，圣泉寺，就是九华山的祗园寺。肉身寺，就是地藏王的九华山月身宝殿。书中的县镇青江城，就是九华山下的青阳县城。

全书从头至尾47万字，皆是现代小说家使用的淫词艳语。写和尚和尼姑如何肉身作爱。

不过，作者也怕惹事。和尚们虽不看小说，但居士们看。一旦传到了九华山，那会引起一场轩然大波。是故，作者把时间变了一下。寺院的名字变了一下。和尚尼姑的名字变了一下。作者把时间定为一九一二年前后至一九二二年左右。但小说封面上画的小和尚像，却是极像九华山佛学院里的一位老师。此位老师，吾到是见过一面。

不过，建议居士还是看看这本小说好。因为小说作者的取材，毕竟是佛门圣地九华山。

小说内容简介是，一个尼姑去卖淫。一个小和尚玩遍山上的尼姑和镇上的女人。

* * * * * *

不过，笔者建议，这本书还是不要拿到小说作者的家乡九华山上去卖。否则会引起宗教风波。

从现代小说的角度看，写得还算不错，只是用词用语过于粗俗鄙贱。不过，笔者毕竟只是站在地摊上翻了翻，未能细阅。待有时间时，再去下山买回来读个仔细。

* * * * * *

一切宗教的源头都来自巫。但巫为什么不是宗教？巫自身为什么没有形成宗教？

太古时代，巫是全民性的。人人皆是巫民，村村皆有巫师。族长就是巫，部落首领就是巫。巫就是人，人就是巫。故而不成宗教。

宗教，是指少数人有别于多数人。是从多数人中分离出来的有独立一套规矩的群体。宗教的目的，是少数人统治多数人。它不一定表现为在政权上的统治，而主要是反映在思想意识上的统治。

最早期的宗教，是形成一个势力之后，以势力去寻找通灵女巫。然后，在女巫被附体的情况下，召集大众来听“神启”、“神示”。宗教的主持人，询问女巫各种问题，让女巫在“状态”下回答。有的宗教，把这样的女巫命名为圣女。不允许其与任何男人接触。因为此女是神的代言人，同时出是凡人将此女人献给神，供神享受的礼物。

国外有一本不算太长的小说，就是对早期宗教利用女巫附体情况的描述。小说的名字就叫《女巫》。

早期宗教，借助女巫附体，而能作为神灵的传话人。并详细记录女巫在全蒙或半蒙状态下的传言。经过长期记录，归纳整理，寻找共性的规律，最终成就了宗教的教义。

佛教有个特殊性。它是释迦牟尼本人亲自体验的，是本人亲证的。但其基本思想、观点、方法等等，也是来源于古宗教遗留下来的内容。

例如，关于六道轮回现象的总结。在释佛离家出走时，在印度已是公认的现象和理论。

是故，在研究宇宙多层次生灵时，在研究人体科学时，女巫现象的分析研究，是十分重要的。因为，若单纯从宗教学的角度去研究，由于宗教已将那一点点的“真”，蒙上了一层又一层的布，殊为规矩、礼仪，等等花样形式。那都是后来人瞎编的。因为“真”太简单了。简单得无法玄虚，无法垄断，无法骗人。

任何宗教都有一定程度和不同层次的真，但也都左一层右一层，不知蒙上了几百层几万层的布。是故，仅从宗教学入手去研究，就这一堆布，你一生、二生、三生……也揭不完。根本找不到“真”藏在哪儿。一代代的宗教传下来，就连宗教人本身，也找不到了“真”。针掉进了大海，又盖上了一层层泥沙，泥沙上又长满了一层层海草，上面又是一层层的鱼，还有几百米深的水……众多人跳进大海去摸针，永远摸不着。

是故，大月独辟蹊径，他跨越过去宗教，从巫入手，再返回宗教，溺水三千，一把抓住了那根针！

* * * * * *

<二>

学者：是否讲讲大月又是如何从巫入手的呢？

答：可以看一下他的记录。手边正好有一本妙空刚刚寄过来的小册子。是第十部的第六集《黄楼太师》。全文如下：

九三年二月二十四日，月心托人去订月底的卧铺票。他听说火车站里仍是人山人海，急于挤车的那些闯关东和走西北的人，纷纷从车窗爬进车厢。

那天中午，三个工厂的人，带月心去了古黄河边的黄楼。月心去黄楼，并不是去看苏东坡题在那里的黄楼赋，而是去见一个姓石的“神嬷嬷”（注：当地把女巫称为神嬷嬷，或是神姑娘）。介绍人说，此人供的神，是位叫太师的人。又说，这位姓石的妇女，眼功耳功全开开了。

几个女工向月心介绍，这位石姐，原是她们工厂的职工，得了癔病，十几年后得了仙。现已退休在家，很多人都去找她看病。

石姐家住城里，他们一行四人，很快就找到了她家。

石姐的坛桌上，供的是三福星瓷制神像。三福星右面是关帝瓷制的神像。左面是观音瓷制神像。家里收拾得也挺干净，比在牛坡时，月心所见的那位黑姑娘家，要利整多了。

月心见那位石姐，约五十岁左右。满面红光，两眼有神。待人热情，不象他见的另一些，总是冷冷的，或有点作势。

石：你真的信神？

月：非常信。我认为她们存在。

石：信神可不是件容易的事。我病了十几年，现在总算好了。现在神让我给人治病，不治还不行。人们背地里叫我神嬷嬷，这个称呼含有看不起的意思。我们称自己是香童。

你信的是什么神？

月：什么神都信，只要他存在。

石姐给月心把了左右脉，她说：你的左右脉上都有神路，难怪你信神。

她停了停又说：你能不能吃荤？月心说：简单的一口两口还行。

石：你家里供有神位？

月：是的。

石：但你初一、十五并不按时上香。

月：有时忘了。过去总使用阳历，常把阴历忘掉了。

石：供神又不上香，那怎么能行！你供的是谁？

月：佛，观音，九天玄女等等。

石：你供的太多了。有的神是你的，有的神不是你的。你有眼光和耳音吗？

月：我就苦于没有，所以才来找你。

石姐点了三支香烟，插在了香炉上。她又跪拜了一会儿，口中轻轻说着什么……

石：你若信神，你就拜拜。

月心站起，十分郑重地拜了拜。

石：你供的神，是谁给你立的？

月：没有，我自己立的。

石：那怎么行。比如一个工厂，他能立自己当厂长吗？必须得局里下文件才行。

月：神若是本来就有的，就没有必要请人给立呀？

石：那你怎么就想起要立神位呢？比如我，是因为病磨了十几年。找了人指点，后来和神通话了，神让我立的坛位。那你的起因是什么呢？

月：我是偶然读《易经》，发现，自称炎黄子孙的现代人，把黄帝之所以能立足于天下的恩师，九天玄女给遗忘了。黄帝庙在，而九天玄女却无处安身。于是，我就在大海边，立起了了一代天尊九天玄女的肖像。吃水不应忘了挖井人。

石：你希望我帮你什么？

月：你既然从我的左右脉上，把出我有神路。那就请你，帮我通开神路！我需要直接看见她们，听见她们的声音。

石：东北也有这方面的人，可以找她们帮你呀？

月：东北的人太保守。她们只是自己接通，而不想办法帮我接通。

石：你找我是找对了。不过白天不行，太乱，我看不准。外面小孩也太闹。明天晚上你来，我好好给你问问。

陪月心来的三个女工，要去上下午班，走了。月心独自留下，想再说说话……

* * * * * *

<三>

下面记录第十部第七集《雁落探幽》：

月心与石姐相对而坐，月心点上一支烟，又递给石姐一支。石姐猛吸一大口烟，将烟猛喷在月心头上。又猛取一大口，喷之。第三口，喷之。

石：有什么感觉？

月：没有。

石：你左肩不觉得沉吗？

月：不觉得。

石自语道：左肩上那位长得象沙和尚，只是没有大胡子。也不知是哪路神，也不说话，也不附体，也不理我。

石又说：明晚吧。你身上我已看到是两尊神。但不知是哪位？今晚你上束香，自己好好拜拜。注意观察香灰。明晚七、八点钟你来。

月心离开黄楼，穿过一个渔市，回到市中心的住处。只见谢医生坐在门口等他。

谢：前院的刘婶是我的远亲。她家托我帮着请九姑娘给看看病。能不能一起去请请九姑娘？

月心借了辆自行车，同谢医生直奔雁落山。

九姑娘家正从地里收菠菜。七姑娘也在，她是上午的班。七姑娘，小汪几个人都在帮助收拾菜。

九姑娘客气地说：有事吗？

月心：我准备月底回去了。送给你一张我在大海边塑立的九天玄女神像的照片。

一些人传看照片，小江十分不满，他说：太不庄重了！怎么也不穿衣服？太现代派了。你看庙里的神像，都穿着非常好的衣服，还有飘带……

月心：那时没有衣服。

小汪：那全国庙里的神像，怎么都穿衣服？

月心：那都是后人给穿的。上古时代，没有唐宋时代的衣服。

谢医生赶忙打着圆场：好了，他的思想和咱们这边人的思想不一样。月心你快说，还有什么事？

月心：我住的地方，前院有个刘婶偏瘫，想请你给看看，不知行不行？

九姑娘：好办！偏瘫我已治过好几例了。肝癌、胃癌我都给治过。我可以去给她看看。

月心：我快要回东北了，先去沈阳办事，要呆一段时间，然后再回辽南。

谢医生：到时候你想着来接九姑娘和她的弟子去。

九姑娘：我只带一个香头弟子去，那边会有千军万马随我去的！

月心：又不是去打仗，带那么多人马干什么？

九姑娘：这一路上，不知会有多少关卡。有的让过，有的就不是那么好过了。若不把路打通，将来，你那边的人也过不来。

月心：那么说，那边是个割据状态。各有各的领地，各有各的山头。

九姑娘：和人世间差不多。

月心：我这次回东北，留个什么纪念吧？听说你会开光，我在云龙山的兴化寺和大士岩，买了几张佛像，请你给开开光。

九姑娘：可以，拿来就行。

* * * * * *

回城的路上，月心问谢医生，给那刘婶治病，每次要交多少钱？或是什么东西？

谢：九姑娘给人看病，从来不收费也不收东西。

月心：那样也不合理。她付出了时间，付出了精力。而她之所以能看病，还有她大病了十多年的代价。她为了维持与附魂的联系，还需要日常的香火、供品费用。这些付出应有合理的补偿。

谢：她是给人看好以后，由患者凭良心给送点礼。像刚才我又让她给我看了看手臂，不也是白看吗？

月心：前两天，你不是让大姑娘给看了吗？

谢：功夫不一样。九姑娘手指一伸，又热又烫，当时就好了。

月心回城后，将此事告诉了刘婶的家属，以便他们安排时间，去接九姑娘给看病。

* * * * * *

笔者按：这几位神嬷嬷为什么自称姑娘呢？据当时大月问之，答曰：七姑娘就是七仙女，三姑娘就是三仙女，九姑娘就是九仙女。她们自认为是天上九个仙女转世。而小汪，原是海军，家住河北省农村，刚转业不久。九姑娘说他是龙王三太子。她们自认为原是天界上方神，转世下界为人。有几位是农民，种菜地。有几位是城里商店的营业员。

这些人有一个共同的特点，“成仙”之前，都是大病一场，有些是属于癔病。好了之后，就通了神，或通了仙，自称是某某天仙转世。而且有不少也会给人看病，无师自通。

大气功师张香玉就属于典型的这种类型。她是巫在气功界的典型代表。在气功界，有不少气功师是属于这种类型。

这种类型的，平素也不练什么功。大病一场之后，具有了一定的通灵功能，而可以行医。按宇宙生灵学的观点，这些都属于附体现象。这些现象从一定程度上反映出，宇宙多层次生灵的存在。它们飘浮在时空中，无依无倚。却又总是希望有个“相”存在。在“心灵”深处又总想造业。故而入侵人体。

附体入侵人体有种种反应，去医院久治无效，而大多伴有神经方面的疾病。如癔病，疯疯颠颠。这种疯颠是周围人对此人的看法，而其本人并不认为自己疯癫。犹如人们说一个人喝醉了，满嘴胡说八道。而其本人却说，心里明白，没醉。

对这种情况的附体仙，即女巫，以农村较多。大城市为少，小城镇也不少。形成这种状况是三个原因造成的。

一、大城市医疗条件较好。现代文化思想为主体。而且绝大多数人根本就没听说过附体现象。只是认为此人得病了，癔病，送精神病院去治疗。

在治疗中，反映出现代医学与附体在患者身上的对抗。若坚持治疗，医学可以取胜。但大量药物会引起患者的中毒。这种中毒往往是患者的另一种形态表现。进院时疯疯癫癫，满口胡言乱语，说自己是玉皇大帝的女儿等等。出院时，就不是玉皇的女儿了，而表现出一定程度的痴呆。

但并不是所有的精神病者都是附体现象。有大量的是属于社会环境造成的某种刺激，而这种刺激超越了他心理的承受力，比如婚姻上的打击等等，而表现出心理天平出现一头沉现象。

总的来说，医学可以战胜附体，但，医学将附体驱走的同时，患者也表现出中毒。对医学来说，观点是治“这个病”，只要把这个“病”治住了，就是医学的胜利。如果“病”治好了，人变成了痴呆。医学术语称之为：后遗症。

这样，对人本体来说，就不能立点在“病”上，认为病没了就算成功。病没了，但后遗症是什么？是病的另一个名词。

但是，不可能要求医学不存在后遗症现象。因宇宙法则本身就是得与失共存。关键在于抉择，你要得什么，失什么？正如《易》所言：不能知得而不知丧。

* * * * * *

<四>

第二个原因是，农村，小城镇，医疗条件不具足。人们在经济力量上不具足。平均现代文化思想稍低，表现出“明白”人非常多。

一个家中有人病了，明白人二大妈过来一看，马上断言，邪病，外感。快去某某村有个神嬷嬷、神姑娘、端王、出马仙、观花婆等等。

去了之后，有三种结果。第一种，治不好，白费劲。神力是有限的，不是万能的。正如，医院的力量也是有限的，不是万能的，医院若是万能就不设立太平间了。人被送进太平间表现出医院的两种情况：一是医力有限，无能为力；二是最大的后遗症。这些情况的出现都是正常的，不用大惊小怪。工厂也保证不了一个废品不出。推进了手术房，犹如把机件卡上了车床。这一刀下去，也可能是合格品，也可能因某种原因是废品，或是残次品、处理品、等外品。不少人上街，专门愿意买处理品。实际上，人们没算开帐。处理品并不便宜。

有不少明白人会反对，处理品不影响使用功能。但是，却未看到潜在的一面。比如，你去找个男人，别的毛病没有，就是鼻子歪一块。二大妈说，没事！处理品照样用。

那么，又影响什么呢？心境。

第二种情况是，收拾收拾好了。附体请下身走了。

第三种情况是，走上巫的生涯。

人类七千年来，巫不绝种。是“病”造成的。

需要研究的一个课题是，这种“病”是自身本能现象，还是受某种力量驱使。比如，一个小孩去偷自行车铃。是出于“本能”，还是墙拐角处有个收破烂的驱使。

从众多久病成巫的人看，成巫后，往往自认为是肩负某种使命，而这种使命就是渡人。若是从这个角度看，渡人，就不仅仅是乘人之危了。而是有意识、有计划的对人类的“进攻”。渡人这词用的就不恰当了。不叫渡人，而叫逼人。所谓大肆渲染的渡人渡己，实质就是逼人逼己。自己被逼上道之后，再助道去逼人。

在宗教界、气功界、民间巫界，渡人渡己是最崇高的口号和行为。笔者见一家气功办的发行全国的小报刊物，是中国玄灵德道功的刊物，刊名叫玄功正治。大概叫这个名。还有不少门派的气功，亦是高喊渡人渡己，自我标榜。

问题是，往哪儿去渡？把人渡到何处去？

比如玄德功。其刊物大喊渡己渡人。试问，你要把人渡到何方？是渡到共产主义去？大概不是。那么，在你高喊渡人渡己口号时，在刊物上能不能讲明白，你要把你的众弟子渡到什么地方去？大概在主观上也不想往地狱里去渡。客观是不是，那另当别论。主观上要往哪儿去渡？

玄德功是道门气功，专讲损之又损。最高渡人的去处，莫过于太上老君的炼丹房。这里又出了个问题，气功又和宗教扯上关系了。

中功也喊渡人渡己。也存在同样的问题，往哪儿渡？

法轮功的宗师比较聪明。他提出一个比佛更高层次的境界，说是把众弟子往那里渡。那里是个什么地方？是新造神的地方？

任何气功，只要一言“渡”，你就或者是暗自依附于某个宗教，或是新造神，成为新宗教。

“渡”，这个字，不是气功能用得起的。这叫或是不明白瞎用，或是，如本教材l－9篇所论，气功是宗教的外围组织，是没有庙的宗教。其根据，就是气功界大量使用“渡”这个字，大喊渡人渡己的宗教口号。

故知，宗教与气功是盟军。

一个修行者，不要嘴里喊渡。而是要通过实修实证去研究，这个“渡”，到底是怎么回事？根本不知道是怎么回事，喊什么渡？！哪个气功大师能讲明白，什么叫渡？！气功者，一言渡，这本身就是宗教色彩，就是对某种宗教的信仰，并把宗教思想在社会上广泛传播。

何为渡？

渡，就是由此岸到彼岸，称之为渡。

问题在于，彼岸到底是什么地方？

各位大师，都去过没有？了解不了解那边的情况？如何了解的？你是怎么知道的？听说的？看小说《西游记》看的？

对于佛学来说，佛经记载，有那么个地方，叫彼岸。但是真的有没有，听说不行，要亲证，要实证。在未亲证、实证之前，没有资格言这个“渡”字！如果言，就是骗人骗己，而不是渡人渡己。

从这个立点看，凡言渡人渡己的气功，在本质上，性质上，都属于骗！大喊渡人渡己，就是让众弟子往大海洋里跳。高喊：往前游吧！却问：那你为什么不跳下来？曰：我还不知大海那边在哪儿！

* * * * * *

<五>

这个“渡”字，又把问题搞复杂了。不是要求真吗？求真不就是为了要求出个明白？

姑且先把这个渡字放一放。这个问题值得慢慢探讨。不信，进不去门。信，还不知渡到哪儿去？

信，仅仅是解决入门问题。入门后，要证。证什么？首先就是要证，存在不存在这个渡的问题？为什么要渡？信，是出于求真，求道。仅是个动机。信之后，入得门，要悟道。什么叫悟道。哪位说说看？

悟道，就是对这个真，先有个定性分析。大体是怎么回事？有个大概的轮廓。第三步就是证道。去实证。亲证。第四步是结经，即理出个头绪出来。第五步是助道。到了这一步，方可言“渡”这个字。故知，世人有几人有资格能说得出渡这个字？

观音说渡，你也说渡。渡这个字时髦？本和尚现在也没资格言这个渡字！你们这些大师就口口声声言渡！

学者：是谁刚才喊了一声，说，渡你个头吧！

答：娇芳娘。

* * * * * *

学者：大师，你说，她们有没有资格说这个渡字？

娇：管那闲事做什么！在哪儿不一样。

学者：娇尊师，那你看，人间这不都在忙行渡？

娇：吃饱了没事做。

学者：那你不渡人？

娇：那是观音的事，干我何事。

学者：那你下来做什么？

娇：大门开了，出来放放风，玩玩。

学者：那边到底怎么样？

娇：哪儿都一样。都是个活着。

学者：可活有活的差别？

娇：有差别心，还想渡？！差的远呢……

学者：大师，这位娇芳娘怎么没个正经样？

答：哪本经是正经，哪本又是歪经？道貌岸然高喊渡己渡人，未必就是正经。掏钱吧，我要渡人了，不叫正经，叫生意经。

下面谈第三方面的原因。隐态附体在旷野，荒郊野外为多。是故，反映在乡村，小城镇，要比大城市中女巫现象为多。

* * * * * *

从大月的记录上分析，这些病后转仙的，并不是什么天仙附体。而都是三界内不同层次能量等级的生灵附体。且大部分又都属于动物仙鬼仙或鬼魂附体。

记录中，九姑娘曰，这一路上不知会有多少关卡。

这表示，是低层次生灵附体。有关卡，就是表有界限。如《心经》所言，有眼界，有意识界，尚远远不具足菩提萨埵。这表示附体的能量层次较低。

另一主要特征是，三界外生灵决不给人看病。只有三界内低能量生灵才能给人看病。

三界外生灵认为生灵本无病，有何病可看。有病的仅是假外衣，坏了，扔掉就完了。他们没有看病这个概念。

* * * * * *

<六>

学者：渡这个字，渡己渡人这个词，是人们日常的口头禅，几乎是气功界各门派的通用语。著名的气功大门派，如中功，法轮功，藏密气功，玄灵功等等，都是专门讲究修炼的目的是渡己渡人。而大师为何却把这个词看得如此严重？宗教界不是也在大喊渡己渡人吗？

答：宗教界大喊渡己渡人。宗教的性质是什么？是封建迷信的产物。是反人类历史潮流而动的思想体系和社会团体。简称为反动社会团体。是与科学、文化、进步等等格格不入的。

但是，它又是一个客观存在的历史产物，它的思想在民众意识中，根深蒂固。是故，在政策和策略上，对宗教采取统战。在遵守一定政治基本原则的前提下，允许宗教思想及宗教形式，在控制的范围内，可以存在和有限发展。

并不是说，允许宗教存在了，宗教就都成了马列主义了。其性质、本质依然是反科学的。

科学认为人死了，就是死了。精神不可能脱离物质基础而独立存在。精神必须要依附于一定的物质，它方可存在。故而，不存在渡的概念，以及渡的行为。认为渡，是封建迷信的反科学的骗人宣传。

但是，宗教之所以能够存在，全在于这个渡字上。若无这个渡字，宗教就会死亡，失去存在的意义和价值。庙门就得关闭。

庙里为什么香火旺？全在这个渡字上。若无这个渡字，就无香火，就无进钱进财的道。

故知，渡字和发财二字，是同义语。

气功界发现了这个千百年来的秘密，是故，各门派大喊渡人。实际又哪里是渡人，是要钱，要“香火”钱。

气功界的众多门派，你们看看，哪个门派喊渡喊的最凶？大喊渡，大肆宣扬渡，以渡作为愚弄民众的手段，从而达到搜刮民财的目的。这就是，在气功界高举行渡，渡人渡己的本质。

民众也就跟着喊，稀里糊涂跟着大喊一气。人家把钱财喊到腰包里去了，你举着小旗，象个跑龙套的，喊了半天，又图个什么？

渡，这个字。是科学与反科学，科学与迷信，进步与反动的分界点的。是世界观、人生观、宇宙观的分界点。

喊渡，就是反科学。这个，丝毫没有任何余地。有人说，我喊渡，但不反科学。那就是假渡。为什么要假行渡？目的是什么？

渡字，是宗教术语。气功界人士跟着乱喊什么？！你把人往哪里渡？人死了之后，渡什么？喊渡，就表示人死之后，灵体依然存在！故而才存在这个渡字。这不反科学，反无神论，又是什么？

是故，笔者在l－9篇的论断中，指出，气功是宗教的外围组织。其性质是反科学的，是宗教的同盟军。故知，气功，也属于统战对象，也是要在一定的政治原则的前提之下，有限制地开展活动。

宗教，在庙里大喊渡己渡人，这是国家宗教政策允许的。气功，在大马路上，在社会上大喊渡己渡人，难道不知，此四字是反动口号吗？

* * * * * *

学者：科学与神学是对立的。但是，任何矛盾又都是统一的。科学与神学的统一，又表现在何处呢？

答：科学与神学的统一体是时间。科学与神学的独立存在，表时间的分离现象。科学与神学统一在时间，叫归一，叫万法归一。

现代物理学应用了嫡这个概念。嫡与生命本质能量有什么内在关系呢？嫡，是否是生命本质能量在现代物理学上的一种表现呢？

发现嫡，研究嫡的伟大的科学物理学家，在研究嫡的深入中，发现了“神”的存在，而无法再向前迈进。

最前沿科学物理的尖端发展，会有两种不同的结果：一种是，发现了神的存在；一种是，发现了外星物质态的人。但最终仍会发现，在外星人后面，高高站着的，依然是神。

神是什么？莫测。什么才是莫测？迎之不见其首，随之不见其后。它太大，叫它太极。它大得出奇，宛如一个巨大的一。它又无始无终。什么才能无始无终？是个圆，叫无极。圆是什么？叫零。

故知，零等于一。即1＝0

近看，是个一。远观，是个零。

0，1，是什么？是二进位制。它又是个物，这个物，就叫时间。

学者：科学认为精神不能独立于物质而存在。反推之，物质毁灭了，精神也就随之消亡。大师如何见解？

答：在可见的物质世界，精神的体现，必须要依附于物质。否则，精神就无从体现。这是物质世界的事实。

问题在于，根据这个事实，去推论，去得出什么样的推论？

根据这个事实存在，可以得出如下几种推论：

一、因为，在物质世界里，精神的体现，必须要依附于物质。否则就无从体现。故，推论，物质毁灭了，精神随之而灭。

二、推论，物质毁灭了，精神就体现不出来了。这里又存在两种情况：1、精神随物质而灭；2、精神并不没有灭，仅是无法体现。

推论的前提，是在物质世界里。那么，在精神世界里，精神是无依无倚的存在，是无所得的存在，是不依赖物质的存在。精神在那个领域里，是否得以体现呢？

这个课题，就是修行者所要研究和探索的课题。神学认为存在。科学认为，那已超越了科学所要研究的范围。对于修行者而言，必须要依靠一定的训练方法，去接近那个危险而神秘的领域，去研究它的真实状态。真正研究明白了，方有资格谈及“渡”这个字。

* * * * * *

<七>

原始宗教，最初的一切教义，都是来自被附体的女巫。那时的宗教是政教合体。宗教势力是部族的最高统治者，执掌生杀大权。他们在各个村落中搜寻一批批有附体现象的女巫。将女巫集中起来，专门有专职人员负责记录女巫在附体状态下的语言。这样，一日日，一月月，一年年的记录，归类。几十年，几百年的记录着。最后，就形成了宗教理论。

原始的宗教理论，有两个用途。一是指导修炼。一是指导生存。以后，在用途上分门独立。政教分离。指导生存，为政，指导修炼，为教。

故知，一切宗教，起源于巫。

被选入神殿的女巫，皆是通灵佼佼者。被视为神的妻妾，不准与凡人结婚，称之为圣女。没有入选的，具有通灵功能的，则称之为女巫。

渐渐，宗教的理论健全了，就不再需要女巫了。宗教人士又在女巫附体真言的基础上，加以后天性的文饰、规范，制定仪规，形成传统宗教。

故知，宗教的产生，并不是象一些唯心主义者所宣传的，是由于对神秘现象的迷惑，对自然力量的不解。宗教的产生，是来源于附体现象这个客观存在的事实。是对附体现象的理论和升华。

这也就是，当初大月之所以直接从女巫附体现象着手研究的原因。那是为了不受宗教繁琐仪式的表面形式的迷惑，而直接去抓其本质。

《修行者》一书的基础，就是建立在巫学、宗教学、神话学、瑜伽学的基础之上。是采用损卦，损之又损。把八大盘砍掉了六盘。

为道，损之又损。其显意是，把一切没必要的表面形式皆损弃之，道方能呈现。

其密意是，把水轮、日轮的性能量和丹能量，上提至风轮备用。

* * * * * *

一般来说，女巫附体现象，附体成功之后，往往表现为三种心态：

一、自知附体是动物仙，或鬼仙。如，红海村的女巫，她供的是峨嵋嫦仙。她经常与嫦仙对话，她知道她的功夫都是嫦仙传教的。

一般附体成功之后，附体并不是总在人体上停留，总在人体上停留不动的，是属于借体修炼，尚未修成功夫。而附体女巫的生灵，往往都是有成的生灵。一旦女巫被征服，并拜其为师之后，它就离体。有事时可焚香招之，或以心念请师语，或请师咒即可。

二、不知附体是何物，而附体显示出天仙、三清或其他神佛样。而被附者则认为是其转世。例如气功大师张香玉。

三、、自己并不知身有附体，却有一些奇奇怪怪的功能。

有人曾打算建立一个专门培训女巫的基地。为了开展研究工作，笔者与大月也曾打算，一旦具足资金，成立一个训练基地。培养一支有文化的女巫研究队伍。那将是对神秘现象的一个重大突破突击队。打算选一批大罗刹女，专门从事突破性研究。但，一直没有这个条件和环境的可能。不可能象美国人在夏威夷建立一座生命本质研究大学。

蓝色的夏威夷，那里是美国的蓝色种子选手训练基地。

下面接着转录大月写的第八集《夜访黄楼》。

前院陈飞的小姑，有个儿子二十三岁。有癫痫病史。以前也在医院治了，吃了几年的药，但仍是时好时坏，现在不能上班。

月心刚进门，小姑迎了上来。她把儿子的名字报了出来，想请月心给看看。月心没见过她儿子，她也没说她儿子有什么病。

月心看了看名字，说，这个人有病。而且终身总伴随疾病。他不大听别人话，总想自己说了算。在三十六岁以前会表现出“破运”。他的麻烦事会很多……

月心觉得，这个人在三十六岁以前就有灾祸，而且是危及生命的灾祸。但他不想说，只是含糊地说，他身上好像有什么。或者说，他有仙缘，你最好找个高手，给他收拾收拾。

小姑：你看，找哪个高手给看较好呢？

月心：雁落山有个路嫂，人称九姑娘。

* * * * * *

晚上六点半钟，小姑回来了。她对月心说了去看的情况。九姑娘让她儿子马上停药。又问了她家的地址，说是夜里会安排神灵过去给治。她还对她儿子说，可以收他为弟子，把他的病治好。

月心：你儿子身上好像有什么？但我看不见。将来你儿子也能给人治病，只要九姑娘能帮他过了关口。

* * * * * *

晚上七点，月心应约去了故黄河楼。那位石姐正在家里等他。

石：你应该找个人和你一起来，我想让你的天神附上你说话。如果你功力浅，那时你自己说什么，自己都不知道。要是我告诉你，当时你是怎么说的，怕你半信半疑。

月：我没让人陪我来，是怕干扰。我既然来找你，就相信你。

昨夜里，我按你说的上了香。我注意了一下香头。在香灰刚超过一寸时，陆续掉下来八个灰头。香灰头一寸半时，掉下三个灰头。香灰在二寸长时，又掉下四个香头。最后一个香头在二寸半以上时落下。这柱香灰头呈焦黑状，变细。而其余十五柱香灰都是灰白色，较粗。

石：最后这柱香灰，指着什么方向？

月：西南方向。

* * * * * *

<八>

学者：这与《易》中所言，东北丧朋，西南得朋是否有关？

答：还是先看记录吧。

* * * * * *

石：如果指西，那就是说，你的主神位是佛界的。如果指南，那就是道门，玉皇那边的上神。指向西南，又是哪路上神呢？

月心暗想，那西南方向，正是西天昆仑之所在。

此时，石姐点了三支香烟，插在了香炉上。她跪拜，请她供的太师，对她附体。

月心只见她深深打了四个大哈欠，却听她说：太师附体后，我还是我，说话音调是不变的。

月心：你是用耳朵听见太师对你讲话呢？还是在脑子里听见他说话？

石：都不是。比如我正向南走，但心里却总想向北走。这时，我就知道，太师不让我向南走，他让我向北去。是一种感觉，而不是人和人的那种语言。我是这样，别人也许是另一样。

此时，月心想起他和雁落山的路嫂的对话。

路嫂说，九姑娘附体时，那时，就不是我和你说话了，而是九姑娘本身在和你说话。

当时，月心问她，那时，你在哪儿？

路：那时的我，在听九姑娘和你对话。有时，我也不听，想着菜地里的事，或是想着自己的事。你们谈你们的，和我无关。

但有些人就不一样了。在附体和人对话时，就找不到自己了。附体走了以后，她还得问，刚才你们都说什么了？而她自己一点也不知道。

月心记得，牛坡那个黑姑娘，就属于这种类型，对话时，她自己什么也不知道。

* * * * * *

这时，石姐正掐着手指。月心问道：你在算什么？石姐说，是太师在掐算。我只知道，他正在查你的主神位是上天哪一路的仙神。

石：她来了！是个女的。飘落在你的右肩上。她是天上九宫里的，位置不在玉皇之下。但她什么事也不管了。她功高德重，只是在安享天福……

* * * * * *

学者：大师，那位女天尊又是谁呢？

答：据大月的原始记录，石姐当时说是来自最高天，九天。后又说九宫。在这一点上，很难查准。因为石姐用尽一切办法，也无法使女天仙张口吐一个字。

学者：后来呢？

答：接看下一集记录，“潇洒一回”。

月：你问问她是谁？

石：她只是笑笑，不答。

月：你家太师查出她是谁？

石：住在天界最高一层，是九宫，是皇宫。她像是玉皇的姐姐。位又在观音之上。

月：你再问问她是谁？

石：请问天神。不论你在上天是多高的位置，既然肯下界，到了我家，就请开口说个话。或是附在他身上，用他的嘴说话。他实心实意想和你直接说话。或者给他点眼光，让他能看见你。

然而，这位天尊仍是不言不语，只是笑而不答。

石姐用力吸了一大口烟，猛力向月心脸上喷去，又是一大口……接连喷了四口烟气。她悄声问月心，有感觉吗？

月心端坐在她对面，说：没有，任何感觉也没有。

石姐叹了口气，说：请天尊给个话吧？他想知道你是谁？

这时，石姐脑里突然映现一幅图像，她急忙问：你在东北给她立塑像了？

是的。

这尊神像塑的怎么像个男人？

我立的像比较肃穆，庄严。面相多少有点男相。

不知为什么，给我出来了这幅塑像？石姐不解地说。

月心又问到，你看看我右肩上的女神，穿的是什么颜色的衣服？

石：水红色，但不是那种特别鲜的红。

月：发型呢？

石：高高盘在头上。

月：手的姿式。

石：两手重叠放在身前，手心都向上。

月：年龄？

石：四十岁以内。她是你的主神！上次我看见的在你左肩上的那位神，是海里的什么。他是女神的护卫。

不过，这位女神，什么也不做了。她也不会去给人看病，去灾。你看看，是不是我让她离开你……她已没什么用处了……

月：不！她过去是有功于中华民族的。尽管她现在不做事了，也不能将她忘记，不能将她湮没。我在大海边立起她的像，就是为了不让人们把她忘记。没有她，就没有炎、黄。只是，人们只知炎黄，而不知炎黄的恩师。

石：可她对你没有用。她也不能教你给别人看病！

月：我愿意让她永远和我同在。其余，至于能不能给别人看病，那是另一回事。

石：你就叫她九姑娘吧。她虽不报名，但她对你很好。你愿意供奉她就供吧。

* * * * * *

<九>

学者：大师，石姐为什么让月心管天尊叫九姑娘？

答：石姐问不出她是谁。只查知是第九宫，天位极高，在玉皇之上。姑娘一语，在当地是尊称。是亦姑亦娘。是个大尊称。另一尊称是姑奶奶。古代语言里不是常有：本姑奶奶且饶你一命！但姑奶奶的岁数，可大可小。4—9岁为小姑奶奶。10－17为本姑奶奶。18－26为本姑娘。27以上为大姑奶奶。这是罗刹女的习惯自称。

学者：又为何查出在玉皇之上。

答：石姐查的玉皇，是现任第三代天皇罗地干布。九宫自然在其之上。

学者：那这位九姑娘与雁落山九姑娘附体，又有何联系？

答：毫无联系。天仙不附体。雁落山的九姑娘是黄仙附体。但其能显人形，扮天仙样，被附者无法识别。

学者：那些二姑娘，三姑娘，七姑娘等等，都是黄仙附体？

答：是的。那一地区，大多数都是黄仙附体。但没有必要去挑明。三界内的生灵，总想有个物质依托。而且她们也不白占人身，她们帮人获得特异功能。

学者：接着看记录吧。

* * * * * *

月心和石姐开始聊天。此时，他右肩上的女神已经隐去。石姐身上的附体也离去了。

月：你这位太师是谁？

石：他是张天师。我没文化，也不知这张天师是谁？他和玉皇比，谁大？

月：张天师过去是个人。他是中华道门里的一个派别的创始人。是个教主。官位远不及玉皇。

石：可他会法术。看病，祛邪，都是他在教我。

到此，月心告辞了石姐，独自一人走在静悄悄的黄河古道上。他心里很平静，他觉得，总算和九天接上联系了。而至于他何时能看见，听见，或者根本就不可能，那就看造化了。

大路边的商店大多已关门，大道上空无一人。月心找了家尚未关门的小店，买了包烟。打开，点上了一支……小店里录音机开的很响，在月心走着的大道上，仿佛只有月心，和那激情的歌声：

天地悠悠，过客匆匆，潮起又潮落。

恩恩怨怨，生死白头，几人能看透。

红尘呀滚滚，痴痴呀情深，聚散终有时。

留一半清醒，留一半醉，至少梦里有你追随。

我拿青春赌明天，你用真情换此生。岁月不知人间，多少的忧伤，何不潇洒走一回……

* * * * * *

十、偶遇狐仙

次日，一九九三年二月二十六日，下午。月心的表妹来找他。这个表妹是个护士，由于工作之便，她常给她的小女儿化验点什么。正如俗曰：没病找病！结果化验出个肾炎。

两年来，她不辞辛苦，带着几岁的女儿，跑遍了淮海经济区的医院。而常常是，一个医院诊断一个样。她又去了南京、镇江、上海等地的医院。医院让小孩吃激素，结果，小女孩胖得象个球。

这次，她想让月心帮她找个高手给小孩看看。而月心却说，小孩根本没病。用不着治，赶快把激素停了。但表妹却说，医院还让住几个月院，观察治疗。弄得她不知怎么办是好？

月心说，淮海地区我寻访了一些，诊断比较好的，有个神蛙乡的雪姑娘。但她治疗不行。人们说，牛坡乡的黑姑娘不错。出来三个黑姑娘，都是吃这碗饭的。反正是，让我碰上的那个黑姑娘，根本不行。也许是个冒牌货，我觉得那是个专门骗钱的。比较负责任的有雁落山的九姑娘，大地商场的七姑娘，黄河楼的石姐。

但，诊断和治疗较有把握的，还是雁落山的那位。我带你去认个门。

说罢，两人直奔雁落山去了。

* * * * * *

农家大院里正在收拾菠菜，路嫂一家正忙着。月心和表妹刚到，前院的小姑带着二十三岁的儿子也到了。

月心：你们怎么也跑来了？你们不是昨天刚刚来过的吗？

小姑：听说你们来了，我们也就追来了。

这时，又一人风尘仆仆闯进了大院，是城里的谢医生。

谢：你也来了？

月：哪儿又有毛病了，前两天你不是刚刚在这儿看的病？

谢：有点私事，有点私事……

这时，又进来一位年轻妇女，短发，一言不发，只是站倚在门边。

菠菜收拾完了，路嫂坐了下来。她打了几个哈欠，腔调顿时变了：你要看什么？她操着附体上身的腔问道。

月心：她是我的表妹。我管她妈叫大舅母。她的小孩有肾炎，想请九姑娘费心给看看。

附体九姑娘：你看小孩有没有病？

月：我看没有病。

九姑娘：那就没有病！你还来看什么呢？

月：你给她看看，解解心疑。

九姑娘：下次你带小孩来，我给你解解心疑。

月：她妈半身不遂，不能说话，可精神挺好。最好，先让她妈能说话。

九姑娘：得病几年了？

表妹：好几年了。

九姑娘：刚得时，容易治。现在不太好治了。说说你妈的住址。

表妹：大巷口三栋楼三门三楼。

九姑娘：好了。我抽时间过去看看房子（是指神灵去查看房宅）。你们昨天不是来过了吗？

小姑：昨夜我儿子小四，只觉后背热。另外别的没有感觉。以后我们怎么办？

路：上次我已经说了，把医院的药全停了。昨夜我已去用过针了。如果好了，就不用再来。如果以后癫痫病又犯了，要马上来。我好给查查根。

月心见那年轻妇女，只是一人站在门边，也不说话，也不坐下，也无人理。就问，你是上次我在这遇到的新姑娘吗？

门边人：不是。

路嫂：你看看她怎么样？

月：我看她也像是你们这一行的。

路：她不是人仙，是动物仙。总想入门，我不要她！

月：你是狐仙？

门边人：是的。

月：你就把她收了吧！狐讲义气。而且往往比人的心好。

路：她那狐的功夫不浅！

月：白了吗？

路：白了。有八百年了。

月：修炼八百年也不容易，它只是想给人治治病，扬扬名。你就收下她，成全她吧！

路：看来你挺同情。

月：我和狐有缘份。她们想为人类做好事，可人类却又不容她们。

年轻妇女仍是站在门边，不敢进屋坐下，只是默默不语，望着月心，眼里湿了起来……

* * * * * *

一九九五年十二月二十日 红狐山

* * * * * *

学者：大师：那狐仙后来进没进门？

主 页

探索者

修行者 6

图 片

上一集


修行者--第六部

修 行 者

第六部 少年行
（疏第二十二篇一九０集至一九八集合订本）

作者：妙 航

[主 页]
     [探索者]
[图  片]

目录

第一九０集 湘江击水

第一九一集 智识法门

第一九二集 天之绝路

第一九三集 枯木逢春

第一九四集之一 日中融

第一九五集 阿西跳月

第一九六集 魔由心生

第一九七集 宇宙生灵

第一九八集 佛道之源


第199集

主 页

探索者

修行者7

图 片

下一集

《修行者》 第二十三篇 壮年行

第一九九集 江阔云低

<一>

少年听雨

歌楼上

红烛昏罗帐

壮年听雨

客舟中

江阔云低

断雁叫西风

大月西行，先是在西安站了站，住在杨虎成当年在西安的公馆。抽空去看了看大雁塔，然后又西行至兰州。兰州给他的感觉是黄色的，但黄河水却不如下游那般黄浪滚滚。兰州城就象是沿黄河岸的一个狭条，黄河显得也不太宽。与内地相比，隐隐已显出了荒凉。

他打算继续西行，进入大荒……

* * * * * *

几年前，他曾向吾提过一个问题。他在南京玄武湖边散步时，同行的一个女巫对他说，为什么湖边到处都是穿着和服的日本女人？这些日本女人悠闲地在湖边散步。

大月不解，并做了调查。日本投降时，在玄武湖及南京城并未对日本人进行枪杀。可又哪儿来的这许多孤魂野鬼？

在长江客舟上，笔者与大月分手前，又一次讨论了这个问题。最后，发现，玄武湖边的日本妇女映象，并不是死去的孤魂野鬼，而是生命的另一种现象……

人活着的时候，时间流过，带走了人的岁月。这个岁月是以音魂能量呈现的。随着岁月的流失，音魂能量不断地流失，使人渐渐衰老而死亡。

在人的中点以前，过去时带走的音魂能量，小于未来时带来的音魂能量。音魂能量的一出一进，进大于出，人发育成长。至中点时，进出平衡。中点一过，未来时音魂能量的补充就渐渐减少，而过去时带走的音魂能量，却在加大。在未来时音魂能量不再补充时，人就呈现死亡。这个现象，就称之为定数。

这样，就提出了一个研究课题。补充和追加未来时音魂能量，是延年益寿的一个关键。

现在，先研讨过去时带走的音魂能量。人活着，一思维，一动念，就会有音能量的释放。大概这也就是，脑力劳动者容易显现衰老的原因之一。

伍子胥出不去城，一夜急白了头。大概是音魂能量瞬间释放过量。

一个奇怪的现象是，过去时带走的音魂能量，在过去时空可以成像，可以独立存在，而且按她们习惯的方式生活。但那是一种非物质形态的生存方式。更为奇怪的是，可以与她们进行交流，她们可以回答各种问题。这反映出，时间永不消失的一个现象，本质仍属于时间现象。

这样，就提出了第二个研究课题。是否可以跨进过去时空，去追寻过去的自我？

另一个问题就是，人们进入状态时，如果与过去时空的生灵打交道，所遇、所见，不一定就是鬼魂，而是音魂的映象。

同理，人们在状态中所现、所遇的仙神佛菩萨等等，也可能是她们遗留下来的音魂的映象。

这些过去时空的音魂映象，有独立活动能力，并有独立的思维。这属于生灵的“精神”，同体繁衍现象。

另一个问题就是，在宇宙多时空层中，到底哪一个才是真实的你？才是真实的自我？不同时空层次的你，都会自认为，他是真实的自我。也只能这样，各活各的。

比如，你是个人。你生了儿子，也是个人。到底哪个是人，是真人？

这是异体物质繁衍，比较易区别和理解。但精神同体分离，区别就难一些了。有物质身尚可好办一些。可以宣布，唯物才是真的自我。可一旦此物失去之后，衣服全脱了，大家都一样了，那时，唯物才算真我，这个真我不存在了。那时，哪一个是真自我呢？

客舟在宽阔的夜色茫茫的江面上飘呀飘，秋冬的江风已显得寒凉……

大月望着江面，深沉的一江浊水，滚滚东流，就象永不停止的时间，滚滚流向无法逾越的过去时空。他说，应该再定量的研讨一下，遗逝的音能量。

一个人，自进入三界后，历经转世，其遗逝的音能总量，大致在2—6级。对音能的回收，是件极难的事。而且回收音能，往往要在隐修状态。隐修时间的漫长，很大一个原因是对遗逝音能的追寻。追寻的方法是，渗入一层层的密密麻麻的过去时空，去追查无数无尽的各时空层的自我音魂。回收的方法，是附体法。犹如在人间，外来灵体附体人身一样。附上之后，也会发生思维争执，强附和反附在斗争中进行。你要说服，她就是你，或者你就是她。直至完全调合，和合，方可融为一体。然后，再进入下一个时空层……

青潭集结，和月台集结，就是为了完成这个收编工程。

在显态，进行音魂收编是比较困难的。一般是借助昆仑位，吸引音魂报名集中。待脱体时，就可重合为一体，从而简化了大量的回收工程。

* * * * * *

一九九五年十二月二十日 红狐山

<二>

不少人都十分讨厌、害怕附体的入侵。有个习惯问题。人的一生中，总是在附体的进进出出中生活。各种病菌、病毒、寄生虫，各种细菌。这些是属于显态附体对人体的入侵。另一种是隐态附体的入侵，也是接连不断的。人对于显态附体入侵都难以对付、防范，更何况是隐态附体。人生活在显隐附体的包围群之中，仅仅是自己尚未感知。

人就好比土地上的一棵大树，蚂蚁小虫都在树上，又有不少鸟飞来，栖息在树上。有的甚至造了一些窝。几条蛇也盘到了树上，又来了猴子。一家兔子在下面又啃了个洞……这些无依无倚的生灵，总是寻找着依托。

飞来两只美丽的小鸟落在你的两肩上，你会很得意。若来了一条蛇盘在你的脖子上，你就觉得无法接受。

显态附体，有些可以使人得病。而隐态附体，有些也会使人产生异常。

对于飘浮在虚空中的无数的无依无倚的低能生灵，它们十分羡慕这位大灵能有个依托的窝。它们也会跑来沾沾光，寻个落脚之地。

人本能的对外来附体，无论显隐，均予以排除。但也有力所不及或无能为力的时候。那时，也就只好共同占用这个身体。

当人的大灵脱体后，去追寻、查找、收编音魂能量时，也会遭到同样的反抗。如果你能量具足，便可长驱直入，一个个地予以占据。但也常常会碰到有力的反抗对手。生活在不同层次的音魂能量所形成的你，也会如同你如今这样，厌恶附体的入侵。有人身时，你是被入侵者。失人身后，你就会变成入侵者。

如果在人世，尚有你的音魂能量分散出去的活人存在。你对她的入侵，将遭到更为科学的反抗。你也许会被新发明的某种药物所击败。这就是造化弄人。也许那时，你就会设法让被附体者提高认识水平：要一体同观，要无我相人相众生相寿者相。要知得也应知丧。科学也会设法捕捉你，希望在实验室的小笼子里，看到你的重演性。那时，你会大发雷霆。因为，你发现，这个实验室当初是属于你领导的。而这几位穿白大衫装模作样的研究员，都是你过去部下的孙子辈的！你会说什么也不配合他们，使他们的实验无法进行。正如，严新在北京的一所大学里做实验时，发愁地说：它怎么总在外面转，就是不进这个容器里去呢？你会说：小孙子，你等着吧！还差得远……

如果你配合实验，气功界就把你誉为良性信息体。做好实验，你又去入侵人体。气功界就会把你定义为不良信息体。不过，一定要躲着练女神功的。冷不防一个神女印打过来，就会要你的命！

大月趴在船舷上说：应该告诉学员：神女印不可乱用。将来，不一定会打着谁，那才算是倒了霉了。要是碰上男学员，还能好一些。能沉住气。要是碰上女学员，一慌一害怕，什么招就都给你用上，乱打一气，那可就算是见鬼了。应该规定一下，见到隐界是持神女印的，就不要再出手打了。都是自己人，同一个番号的，借个胳臂附一下，又不伤大雅。

笔者：女神功教学中，不讲法术，不会伤害生灵的。

大月：神女印是个不是法术的法术！比法术厉害千倍、万倍。法术是可破的，神女印，若是让击中了，那就阿鼻狱见了。还得事先给地藏王上柱香，届时还得请他多关照。

笔者：就是到阿鼻狱也用不着怕。那里的头头都是五千多年前下去的一批大罗刹女，她们会关照的。

大月：就怕她们翻脸不认。谁知当初又是跟谁吵过架。一旦落在她们手里，还能有个好？也怪，她们倒是在那儿能呆住了，也不想着上来？

笔者：那群货是王八吃秤砣，非要把以前的冤家对头都收拾完，才肯上来。谁说也不好使，地藏王也惹不起她们。还得用她们。只是劝劝，手下留情。也是睁只眼闭只眼，就当看不见。

大月：她们当初都是哪部分的？

笔者：罗刹战团。哪个团队的都有，而且有不少都是敢死队的。

大月：她们掌握没掌握登月法？

笔者：据说是早已掌握了。罗地干布下去了几次，还组织了几次登月演习。

大月：她们打算什么时候撤上来？

笔者：八百万年。有白虎分队去接应，然后乘末班月轮入白月道。

大月：你打算什么时候走？

笔者：说不好。现在连个准信也没有。根本就不提。只说四件事……

大月：哪四件事？

笔者：吃好饭。睡好觉。喝好茶。写好书。其它，不管不问。

<三>

有些多年老气功，十来年的气功生涯，吃过大亏，上过大当。故而一朝被蛇咬，十年怕井绳。北方的外科医生陈先生就是一例。练功时，精神过于紧张，草木皆兵而不能放松。

他过去吃过亏，受过附体的入侵。习女神功后，附体得以驱除。但仍是心有余悸，仍怕再有附体入侵。

陈先生卧功，听《神龙飘飘》。只见一条金黄色的飞龙在他上面飞旋，时而闪着五彩光芒。曲要终时，金龙要入身。陈先生慌忙以神女印击之，龙翻身隐遁消失……但陈先生却立觉自己空了，什么都没有了。只好躺下再听《神龙飘飘》，以期缓解身体的空壳之感。须臾，龙又飞回，进入其体。身体顿觉充实，方知是，自己打了自己。

数日后，紫罗女又教了他一招，凌云剑指印。嘱之，不可乱用。

十二月十五日，陈医生给紫罗女去电话。说，他又把自己给打了。这回用的是凌云剑指印！

陈在14日晚，行九阴功时，行至第三式潜龙开山，出凌云剑指击一飞龙。一击之后，当时就感觉内力皆失，浑身冰冷……把飞龙打得半死不活。故，连夜听《夜读心经》，渐渐才觉缓过来一点点气。

紫罗女来信问：遭凌云剑指击后，如何解？

学者：大师，这不是自找苦头，自找麻烦吗？练了十几年的气功，两掌下去，全作废！

笔者：自试一下，倒也是亲证的一种方法。可以每天听《大地回春》再慢慢缓解。

学者：教材里不是反复讲，录音里有防护系统，练功要轻松，不要紧张吗？

笔者：大多人没太仔细看教材，也是难怪。《神龙飘飘》是训练大灵在控制中离体飞行，适应灵与体分离时仍能自控。它出去了，你再袭击它，把它打得半死。潜龙开山一式，是训练大灵上天入地。飞龙沿中脉冲出去了，你两手一飘落，是招它回身。它刚要回身，你给它来个凌云剑指。这不是自己跟自己过不去，自己拿自己开心。犹如夜间巷战，打乱套了。

* * * * * *

学者：大师，山东枣庄来信，市气功科研会正式成立女神功法辅导站。

答：是的，吾正给该站长回信。

设个站，就是起个联系人的作用。站长就是为大家服好务。有事和大家商量，并做好五个联系。

第一、及时联系资料的索取，并组织发放。

第二、联系大家座谈交流，研讨教材。组织对无锡人体报的投稿。定期集体行功，相互纠正动作。

第三、联系地方上级管理组织，获取指导和帮助。

第四、联系新学员，帮助其入门掌握要领。

第五、联系外地站点，相互交流、资料交流、互取短长。有条件时，相互走访。

站长的责任，两条。

1．注意行功安全

2．使大家高高兴兴

* * * * * *

十多年的气功，使众多人感到神秘现象的存在。气功运动，使越来越多的人向宗教理论靠了过来。

有一个问题需要在行功中去亲证和探讨。神秘现象的存在已是事实，不管它是科学也好，还是非科学也好，总之，它是个存在。

现在，需要研讨的是，这个现象，即这个神秘物，是独立存在的，还是有条件存在的？这个问题很重要。

就是说，这个物，根本就没有，根本就不存在。只是你“想”它了，就如同真的感觉到它的存在？

或者是说，这个物本身是独立存在的。你相应于它，就可以感知它的存在。你若不相应它，它即使存在，你也感知不到它？

上述这两种情况，究竟哪一种是真实的呢？这就是亲证的内容之一。而且是个极为重要的问题。

这个问题，就是，精神是否可以独立于物质，而保持其自身的存在。用通俗的语言讲，就是，所谓仙神佛鬼，到底有没有？是独立的客观存在呢？还是必须依附于物质？否则就不能存在。

大约在一九五六年，西洋现代科学，就已提出了反物质世界是存在的。这个理论，获得了诺贝尔物理学大奖！

物质的反面又是什么？是非物质。精神世界就是反物质世界。它相对于物质来说，是独立存在的。

但是，事实是否真是如此？是如此，却又非是如此。宇宙并非是人类想象的那么简单。它是一层又一层……宛如高级舞台上的拉幕，重重叠叠。

反物质世界，这个反，有两个反。一个是反物质的物质世界，一个是反物质的精神世界。

这个概念可以用双核宇宙模示框架来研究。宇宙双核框架，在以前的篇集里已经讲过了。宇宙的双核性，形成了宙心高能量正12级白点，与低能量负12级黑点。白点与黑点形成了正物质世界和反物质的物质世界。

例如，一些飞碟的天际飞行，其动力推动，就是使用反物质。

反物质的物质世界的存在，会产生反物质的生灵。这里又有两种可能性。一种是，反物质来自不同的天河，即有些外星人是从其它天河透过时空层闯进来的。另一种情况是，它来自宇宙之外的黑洞。是透过D层、C层，进入了A层，并闯入了A点的银河系。

* * * * * *

<四>

学者：这里就出现了不仅是外星人的问题？尚存在外宇宙人的问题了？

答：这个问题最好是由A军团去对付，B军团自己的事就已经对付不过来了。

学者：A军团是谁？B军团又是谁？

答：A军团是现代科学的最前沿战团。B军团是神学最前沿的战团，修行者战团。

B军团所要研究的是，反物质存在的精神世界。

首先，独立的概念要搞明白。独立，不是绝对独立，而是相对独立。比如，A军团是个相对独立，它不是绝对独立。没有B军团的存在，A军团也存在不了。同理，B军团亦是如此。这种相对独立关系，可以数学通式表达：

A＋B＝0

如果B不存在，即B等于零。则上式就变成：A＝0。

宇宙中的物质世界，反物质的物质世界，与反物质精神世界的相对独立关系，有如下数学现象。

物质世界+反物质的物质世界＝精神世界

若以M表物质世界，N表反物质世界，P表反物质的精神世界。则：

M＋N＝P

M+N-P＝O

精神是非物质，故精神本身等于0。即：

P＝0

故：M＋N＝0

故M＝－N（此式的物理意义是，M与N正负号相反）

有个概念要明确，零不等于不存在。零是个存在。P=0，不表示P不存在，而是表P处于零态。M处于正态，N处于负态。

这里有一种复杂的相互依存，又相对独立存在的对立统一关系。

物质与反物质物质，是相互依存，又相对独立的。它们分别表现着各自的极性特征。

精神又与物质（正、反），是相互依存，又相对独立的。上述三者又统一在同一宇宙之中。

物质能不能独立于精神而独自存在？不能。两个方面的不能。其一是，不用说宇宙，就是地球上若没有精神，地球就成为一具死尸。地球，当初就是一具死尸。是月亮船，满载着生命的火花，大灵的英气，完成了地面登陆。

其二是，就地球、太阳系、银河系，这具死尸而言。也是精神的物质转化所成。是故，没有精神，就不可能有物质的独立存在。

相反，若没有物质，精神可否独立存在呢？也不能。其表现也是两个方面的原因。

其一，精神本不存在。而是觉海性澄圆。宇宙之初，是时间的归零态。时间是个大零。是个大灵。宇宙大零（大灵）。是寂静的性海，澄澄圆圆。但是，圆澄觉元妙。即，从宇宙时间大零（大灵）中，开始出现，产生了觉者。何为觉者，佛也。

性海中的觉者—佛，即第一性精神，元精。有一种虚空无依无倚之感。太空虚了，太寂静了。没着没落，无依无靠，无所寄托。

于是，就要造业，造化立所。这个立所，就是物质世界。在造化立所的过程，是精神转化为物质的过程，是时间从O开始向外螺旋的展开，分解，释放能量的过程。在这个过程中，同时产生了两种物质，即正物质，与反物质。正反物质，按各自的极性，分别形成物质世界和反物质世界。

精神，第一性精神，就开始以物质世界为立所，以精神与物质的和合，形成了生命。第一性精神就依存，寄生在立所，物质生命之中。而物质生命，又表现出思想，从而体现出第二性精神的呈现。如果物质毁灭，第二性生命精神也将随之消失，消亡。而第一性精神，就再去寻找新的依托，新的载体，新的寄托。

上述这个宇宙生命运行的现象，就称之为轮回转世。

第二个依存关系，如果元精不造化立所，元精无法立足，短暂的显现之后，就要被重新溶进浩瀚的性海之中，而不能独立存在。

另一点是，精神的立所，即依托物，有两种形态。一种是物质性的立所。即时间能量的物化。一种是映像立所，即时间能量的音像化。

时间能量分解为光音色。色能量形成物质，完成时间的物化。故，物化又称之为时间的色化。音能量形成另一种“物质”，这里称之为音物质，或音物，或音质。这种“物质”就是映像。对物质的人而言，是虚空映像，是音。抓不着，摸不着。但对“精神人”而言，音像，却是实实在在的“物”。时间能量分解出的音能，这个演变过程，称之为空化。而时间的光能量，形成了三界外的“精神人”。“精神人”生存在空化世界里。物质人生存生活在色化世界里。

故经曰：凡人，众生，知色而不知空，见色而不见空。依存在色身上，而色身会败坏，故轮回不止。

上述这段是说，凡人，物质众生，只知色化的存在，而不知更高层次的空化世界的存在。此即是知色不知空。是故，《心经》曰：空不异色，色不异空。空色本来同。为什么本来同？这个同字，不是相同的意思。而是同一体的意思。即，色与空本是同一体，即时间。

以上，讲解的是九阴功法，第七层次的内容，色空同观。

* * * * * *

一九九五年十二月二十二日 红狐山

<五>

色空等同观，是出世间法与世间法的分界点、分界线。如何识别世间法与出世间法？全在于色空二字上。见色不见空，此为世间法。色空等同，色空不二，这是出世间法。

比如，一提“德”这个字，此即世间法。世间法有德，出世间法无德。故，一张嘴，一说话，就可知其层次。

以前，有人研究道学，提出，老子的《道德经》，应改叫《德道经》。足见，其根本不懂什么叫道，什么叫德。根本不知“道与德”之间是个什么关系。

道，是第一性的，是先天的，是先天地而生。而德，是第二性的，是后天的。人为的，种种规定、观念等等。道与德是两个根本性质不同的东西。人背离了道，故而才有德。人在道中，本无德。一般的规律是，当背离道愈远，喊德喊得愈凶。若在道中，不知有德。故知，无德为大，有德为小。

* * * * * *

不具足色空等同观，过不去九阴功第五层这一关。进去了，转来转去，还得转回来。或者，进去了，走火入魔。

为什么会走火入魔？只因见色不见空。知色而不知空。拿着映像去当物质用，表现得知色不知空而走火入魔。

什么叫走火入魔？把空当色。把映像当物质。

色观的表现，反映在贪上、争上、斗上，反映在权利欲、名利欲和种种贪财欲上。持有这种心态进入九阴第五层次，犹如黄粱一梦。什么也得不到，一场梦幻一场空。

第五层次，本来修的就是个空。是让你把色观向空观去转化。进行一场空观训练。在空观训练有成时，以便进入第六层次天人双修。空观这关过不去，天人双修一关就更过不去。

第五层次，空观过不去，反会生魔。第六层次，天观过不去，反会生邪。

西游记说，去西天要经九九八十一难。实际就是九阴功之九层关！九阴九阳九拜九观，这是登九天的四九大关。就是过了三界点，尚有九色九音九光九天九宫这五九大关。过了这三界内外九九大关，方得以进大日宫。

大颠曰：还早呢？

你又跑来做什么？不好好在青潭去抓你的音像能量。

大颠曰：抓回来不少。可也让人打得够呛！

又有谁敢打你？

大颠曰：除了那四娇娘，又有谁敢动吾一根汗毛！

你惹她们了？

大颠：哪敢！嘘还嘘不过来。嗨！昆仑山口那一仗，当初也是各为其主，也是不得已呀？

那时你是哪部分的？

大颠：大日宫的罗汉战团！可我当时没参战，没动手，我是跑军需的。可娇娘在青潭，把我们当初这群老罗汉，挨个给审了个够！

那就忍忍吧？

大颠：不忍也不行呀！谁又知，如今会落在她们手上？

* * * * * *

真不知，最后审判的判官，不是上帝，是大罗刹女四娇娘！真可谓是，造化弄人。

且不管大颠和尚在青潭集结，在抓紧时机捕风捉影。

学者：大师，如何是捕风捉影？

答：追寻自己的过去时，万象归一。

学者：将来，我们脱身之后，在青潭集结时，是否也要如大颠，去捕往日之风，寻昔日之影？

答：大概如此，若不万象归一，又哪里来得万法归一，哪里来得返本归真。

学者：如此看，这要是修出去，可是有的是要学的？

答：若是容易，就不会是凡人动物众鬼越来越多，仙神菩萨越来越少。

从数千年、万年，总的趋势看，八百万年以来，是宙心能量向外扩散，由密向多演变。表现的是众生均能量呈下降态。如今，几乎已是最低点，就人类而言，人均能量已降至0.2—0.4，基本上已近于零。这表示到了中点位，如今正逢折点，宇宙时空能量变化，于此之后，开始收缩，即，从多向密演变。此正是大回归宙心的第一个千年期，是故，九宫大开天门，准备迎旧。其举动也是相当了得的。用现代气功语言，就是天地大气候，由一变万法，而转为万法归一。今后的八百万年，将一直保持这个趋势。

学者：为什么是八百万年一变化？

答：这好像是宇宙变化的一个小规律。《易》的八卦就是反映这个规律。在数上，从一到八就会出现极，出现重演。

例如，音，为八音阶重演。

学者：九光九音九色，与八极重演又是如何个关系？

答：八音阶，实际上七音。第八音是返一而增八度。九音是指上述七音，第八音为七音之合音，亦称白音。第九音为无音之音，亦称黑音。九光是指七光加上合光，即白光，与消光，即黑光。九色亦复如是。

学者：女神功法共九路，亦是哪九路？

答：九阴昆仑神功，此为一。九阳基训，此为二。九阳昆仑神功，此为三。九拜神功，此为四。九观静功，此为五。九套剑法，此为六。九天阵法，此为七。九天心法，此为八。无量法印，此为九。

学者：可是，已传出的不止这些？

答：是个种类之别。如大小九拜、天地大拜等等，皆属九拜神功类。雪山青莲、夜读心经、龙蛇大丹、青潭观月、灵点调试、大地回春、神龙飘飘等等，皆属九观静功。昆仑神修、追魂寻梦、捕风捉影、无上瑜伽，等等，皆属九天心法。昆仑贯顶、玄武神功、八宫阵法，九宫阵法、七星阵法、神光阵法等等，皆属九天阵法。白娘剑法、七星剑法、辟支剑法等等，皆届昆仑剑法，即九套剑法。总之，女神功法，是个体系。是昆仑体系，九天体系。若要穷尽它，是极难的。一般来说，会点就够用了。不可贪，不可求。贪则丧，求之而不得。只能是随缘逢机，而应随遇而安。

* * * * * *

<六>

学者：山下转来山东夏津赵先生一信。信是十二月七日写的，今天是十二月二十二日。走了十五天，多少千里路，真不算慢。可谓是马不停蹄，一个驿站接一个驿站。

信上谈四个问题。

第一，《修行者》一书，前后有矛盾的地方。例如，蚩尤的能量级，有时是4.9级，有时是7.4级。蚩尤战团人均六级，蚩尤4.9级，又如何能领导？另，蚩尤是7．4级，应居圣罗汉位，为何仍处在4.9级的地仙位上。其建议在以后重印时，应把矛盾之处修改，或是，给与解释清楚。大师看，如何回复？

答：很多著名的易学家，在著书中常常提及一个问题。《易》中，卦辞与爻辞常常前后矛盾的十分明显。认为，定是古人成书时，搞错了。认为，应该统一一下，修改修正一下。例如损卦，本是不好。为何爻辞又说好？全卦几乎看不着不好的地方？易学家们大为不解。但，仍保留原卦爻辞，未做修动。

易学家从显态观点，八卦家从算命观点，所感到，查觉到的《易》中矛盾点，对于修行修炼，对于功法述微，对于《易》之密意，隐意，却又是极关键点。在隐中是不矛盾的，在显上，往往显得不能圆通。

如果对《修行者》一书，前后有矛盾处，加以修正，文饰，以求得自圆其说，则会是大量后天意识的渗入。不利于发现问题，不利于研究问题。是故，在《一代天尊——九天玄女记》四十万字文，《宇宙生命学108集及佛学问答》四十万字文中，以及《修行者》261集260—300万文中。凡矛盾点，尽可不动。但有时也有打印校对方面的差错。手稿均是一次性的，随写随印，流水式地出书册。这种不允许修改的印书办法，就是为了保持原样不动，不修不改。错，就任其错。矛盾就任其矛盾。目的不是圆，而是研究。

由于是一次性手稿，就难免有笔误或错字漏字的地方。这就需印书方面的校对者，根据原稿，加以订正。但是，校对者不应在手稿上订正。

赵先生提出的问题应如何解释，认识呢？

蚩尤总体是7.4级，黄帝总体，也是7.4级。但蚩尤在显态，体现4.9级。黄帝在显态体现4.4级。蚩尤失身后，合魂应为7.4级。但其天魂被扣，合不上去。故一直在三界内飘落，而呈4.9级地仙位。至于被谁扣下了，尚未往那个方面去研究。学者可以自己展开讨论和研究。但是，在讨论和研究时，不要过于理性化。往往理性化一圆，虽显得滴水不漏，只是变成假的了。很多经藏、经典，改来修去。越修越圆满，越修越假，越改越失真。任何书籍，都是改来修去。但此系列丛集，均为一次性成，不修不动。目的在于研究。就是错了，也是通过今后众人的亲证，加以论证，当时是“观”的层次偏差，或是观的角度，立点的点位差。

尽可大胆提问，相互研讨。时空层次扭曲，各种映象的叠加，常会使观者产生错觉、错断。

多年前，吾与一位大学生走在路上。他忽然说，今天一点风也没有！

吾抬头向前一看，远处一高高烟囱，其烟笔直向上，很高很高。但吾又观近旁大树，只见树叶轻轻在动。于是曰：可能有个角度差。

行一段路程，与那大烟囱成了90度行程角。再观其烟，却是3O度大斜角，斜向正对着刚才的观看点。

要经常训练自己，站在不同角度、立点去观同一事物。不要习惯仅是从自己的立点、角度去看问题。

* * * * * *

<七>

学者：赵先生的第二个问题是，在行功时，录音口令词中，比如，莲叶何田田等等，要不要进行观想，自己处于一片莲叶之中？

答：观想是通常气功惯用手法。以前讲过了，不必观想，顺其自然。

学者：第三问是，行功之后，明显感到，身上病气，自上下沉。已沉至小腿关节处。此时，可否用意念，将其排除？

答：此位看来又是多年老气功了，手法也掌握不少。当然可以动意排病，留着它又有何用？

学者：大师，我行功后，只觉上体病气，病毒皆集中到了右手掌。可否是也能用意念将其排掉？

答：真可谓一踢三通，一指三明。

又一学者：那我呢？是否也可以？

答：弟子借用神女手，乱打也会灵！

学者：如何个借用神女手，乱打也会灵？

答：比如说，你与大颠原是一体。他若来收编你，要附你。你只轻轻用神女手一旋击，大颠就是本事再大，也是一排跟斗出去了。弄不好，将来你隐修时，还得去阿鼻狱去捞他。他若赖在那里不走，你也出不去！

学者：看来，这神女印，不可乱用乱打。谁知哪个又是自己以往的映像飘过来了。

答：古人作战。两员大将横刀立马一出阵，并不是马上就开打。先要问个明白，来者何人？问明白了再动手。

学者：我们那儿有一位进入了神修。一日见一女鬼至。她先未出手，问，来者何人？女鬼曰：我是你妈！你想自己跑九天？做梦！跟我去鬼村，那儿也挺好，什么都有，哪儿不一样？大师，此时，又应如何处置？

答：几种办法：一种是六亲不认法，以掌旋击。一世是一世；二种是动员她行修，往高处走；三种是，随她而去。十世，就有十个妈。百世也许就有百个妈。牵肠挂肚，剪不断，理还乱。

学者：第四问是，他想于明年三月三设昆仑位，并再开办第二期女神功学习班。希望大师去教功立位。

答：很难。数千里地，招之即去，挥之即走。吾又不是神仙。教功立位的事，不可能过问了。已教了一批了，再教，就由他们去教了。吾不会再管了。南京的高先生，武汉的杨老师，山西绛县的刘老师，广东的胡先生，福建的叶老师，无锡的周老师等等，都可以教功。而且，很多地方已经都有了自己的教功员、教练员。都可以独立开展工作了。至于去何处，能不能去？全是个机缘。要相信自己，也要与同修同学之间多多交流。

* * * * * *

学者：无锡来一信。建议大师是否在长江上游和长江下游分别召开两个座谈会。商讨一下，今后女神功法的教传如何个管理法？以避免出现混乱？

答：建议很好，问题是由谁出面去组织？搞不好就会形成个门派。这里有很多具体问题。首先是经济问题，女神功的教学费用尚支付不起把大家请来商讨问题的行程及食宿费用。就地点来看，眼下，只有无锡和重庆有自己的场地。武汉也可有场地，但条件差一些。

可建议高先生、杨老师等人，与各地领导研究，成立个“合作组”。一个地区一名或两名代表，专门负责相互沟通。可先以信件沟通，共同商议。大家的事，大家出主意去办。可以研定一个大原则，一个公约。大家遵守。但不宜过细，宜粗不宜细。细，由各地结合本地情况，自己去细去。要建立在相互尊重主权的基础上商讨。不能以大压小，以多压少。各地都有各地的难唱曲，小有小的难处，大有大的难处。要量力而行，不去做力所不及的事。大而空，不如小而实。大江东去，得有那么多的水。不足，那也就只好小桥流水人家。逢机随缘，随遇而安。

* * * * * *

<八>

下面探讨一下，脱体后的隐修，修什么？

大灵是个和合的光音色三组分。其中光为纯阳，音为纯阴，色为阴阳和合之中性。

隐修是三条途径：一是把能量向色能转化，具足后可投胎；二是将能量向音魂转化，成为三界内的神仙；三是将能量向光能转化，以求出三界断色根。三种能量有三个不同的特征：色能量激发欲。音能量激发情。光能量为冷，为情极之冷，而不是麻木之呆。

青潭集结，修的是色向音的转化，断色根。月台集结，修的是音向光的转化，断情趣。然后，方可影射白月道闯关，一步登天不再回。不然，留下音色，总是个牵挂。

宙心性海是个纯阳体，即纯光能。所谓觉，就是光团中的一部分能量转化为音色。而音色能量，产生情与欲，故而造业立所。

脱体后的隐修，至于循何途径，在很大程度上，决定于有人身时的心态。这种心态，将决定隐修之方向。故知，修行中相应是极重要的关键。否则，极易走另两条路。

* * * * * *

色能量转换成音能，是极容易的。但将全部色能转为音能却是极难。

比如，平素一个人想事情，思维，尤其是形象思维时，人体就产生音能释放，会形成一系列的音能映像释放出去。而这些映象，则依附于时间，飘向过去时空。音能映像的飘移，是波状的。人体对外释放的音像，总是一波未平，一波又起。就是睡觉，也总是释放梦像波。

独立的光能，可以瞬间转为音能成像。也可以瞬间收回音像成光，而一闪即逝。

在观香中，观见的各色光团，其若转音，则可显像。你一动念，似乎是干扰它了，惊动它了。则瞬间消像成光而逝去。故知，观中，不动心念，若有若无，轻轻松松，是得像的关键。犹如你坐在小板凳上，旁边有只飞来觅食的小鸟。你只略略一动，它立时飞去。

* * * * * *

转过来一封上海的信。谈了谈他们那里的情况。从信上看，他们在练功这个问题上，也保持着上海人特有的认真，一丝不苟的品格。

十几名学友，在平均每人读教材三至五遍的基础上，才开始初学九阴功。这符合智识法门的要求，叫慢的快。

据他们刚一接触九阴功，初学初练的感觉，信文是这样写道：

在自阅教材之后，于上星期六，去崇明岛集中，由松江的沈师傅做示范。沈师傅是今年九月，在无锡参加了三天学习班。

经过我们十几人试练九阴功，的确神功非凡。我们有几位天眼开的小朋友，当场就看到了九天玄女，及其她仙佛。初练之后，确有通中脉之感。 ．信中谈及上海几位教授自筹资金在太湖边修建铁卧佛寺所遇之风波曲折。总算是请来赵朴初，书名“布金寺”，风波算平。

是不是真的平了？未必。犹如太湖水，哪有平的时候。

布金寺是明朝古寺，原地重建，这在立项上是站住了脚。现在是教授们往里投钱的时候，插手的人还不会太多。待投完钱之后，那时，才是真正起风波的时候。

教授们投资，是想建个旅游疗养治病观光胜地。以投资百万元建的布金寺为中心，不希望搞成一个旧庙型的寺院。希望有位类似妙和尚那样的“高僧”主持庙事，能为大家消灾祛病。

同时，还准备在寺旁搞个康复中心，招引各路气功高手，安营扎寨，成就一个具有国际影响的疗养治病之圣地。

殊不知好事多磨。地方佛协，通过地方宗教局出面，要接管寺院主权。教授们马上停止继续投资。于是，经调停，由于是私人投资，在管理上应有别。于是教授们继续投资。问题是，钱都投完之后，又会如何？

过去，地方上项目，往往采取金钩钓鱼的办法。有的甚至行空手道，用空手套白狼法。

总之，布金寺的主权，将来会是风波的焦点。

从理论上分析，寺庙的性质是属于宗教。在归口管理上，宗教局及佛协，占政策上的优势。一旦建成、必定会被接管，毫无疑议。

除非是把布金寺，搞成太湖边孙权领地里的乔老夫人的甘露寺。是国中之寺，外面的人少管闲事。

数年前。开封府曾发生一起争夺寺院主权的风波。甚至出动了武警部队。

开封有一座大寺院，是文物局出资维修，并负责经营。佛协想接管，但在政府办公会上被文物局驳回。于是，佛协调来少林寺等寺院的上百名年轻和尚，曰：寺，是和尚的，本应和尚住。

百多名和尚一听，言之有理。于是和尚军开进开封府。一半和尚强行攻进大寺院，住进了殿堂。另一半和尚在庙外四处化缘，提供食品，准备持久战。并动员数多居士在寺外声援，抗议文物局强占寺院。

正在难解难分之时，开过来一队队的大学生，围住了寺院。寺外的和尚加入了大学生的队伍。正是古文化与现代文化的大结合。

忽然，传来消息，武警部队开过来了。那大学生的队伍正是学潮。天安门广场上的学潮正在处理。百多名和尚冲出寺院，纷纷逃往九华山和宝华山去了也……

从上述案例看，布金寺今后的主权问题，不是那么简单。

从理论上分析，寺院是不是商品？如果是商品，谁投资就是谁的。寺院是不是佛协和宗教局的专利。如果是国家专利，则，非宗教局及佛协系统的人占有寺院，就属侵权。就属非法。

上海人多次邀笔者，是否常住布金寺。笔者总是以为，是非之地，又是如何个去？

* * * * * *

另，教授们是希望功夫高僧常住布金，又抬场子，又压场子。但笔者无功夫，既不能抬场，又不能压场。又不会做佛事如经济僧。更不愿卷进太湖风波。哪里也不如，小门小户，小山小水，晓月晓风。小花小草，小桥小树小人家。

* * * * * *

<九>

数日前，曾给南京高先生讲，由于手稿压下来二十多本册，打印力量不足，故，打算书至199集时暂停笔。等一等。今天已是十二月二十三日。但十月上旬在重庆排印的六册书，即165集至169集等，尚一直压在那里印不出来。故，先停笔，等一段。好在第五层次的内容基本讲完，第六层次，第七层次的内容也多少涉及了一些，大体介绍了一些。这些内容就足够学者用一辈子的。

在停笔之前，忠告各位修行修持者，此门一定要放在业余的业余。不要听信一些大宗师、大气功师胡说八道。什么损之又损。通通是骗人的鬼把戏。年轻人要找工作，不要在这上面混。没有出路。不要再沉溺在梦幻之中。

用业余时间，练练功，有个较好的身体，时间有个去处，精神有个依托就可以了。不要成天喊什么渡己渡人。这是反社会潮流而动的反动口号。和尚喊可以。国家政策允许。法律允许，宪法允许。在家人喊什么渡己渡人！

不要轻易走上修行这条路，它会使你失去一切。这是真实不虚的。

不要再去做迷信的愚事。不要再花钱不远千里、万里去让人摸脑袋。不要把什么信息物当回事。一个瓶装108个咒，卖500元一个，排大队去买！蠢到家了，头上冒的不是仙气，是傻气。

不要再信什么肉身成仙，肉身成神，肉身成佛的鬼话！有人身，就是凡人！

最后，告诉各位，凡世间，最最上乘的功法，就两个字，平静！

出世间，最最上乘的功法，也只两个字，宁静！

平静，是有为法的最高法。宁静，是无为法的最高法。

再告诉各位，天地间最高的主宰，宇宙中最高的主宰，只有一位，她叫时间！

* * * * * *

一九九五年十二月二十三日 红狐山

* * * * * *

波波小溪春水长

雨后青艽蒸黄粱

庭院深深小桥西

闲看弯月话炎凉

主 页

探索者

修行者7

图 片

下一集


第200集

主 页

探索者

修行者7

图 片

上一集

下一集

《修行者》 第二十三篇 壮年行

第二００集 随遇而安

<一>

  安徽宿松县人熊尚志，现为省青联副主席。他写了本有关他家乡的小说《人与佛》，小说是以九江至贵池这段长江水，青阳县城，以及九华山佛门圣地，祗园寺、肉身宝殿、百岁宫等为背景，写了两个和尚、两个尼姑的经历。

大和尚弘正，原是安徽普通人家，因媳妇与一卖小吃的生意人走了，故发生心理变态，产生诛杀一切卖小吃的和做生意的人的心理，和玩弄妇女，并逼其为娼的行为，而成为江湖大盗。

后，受一法师之感召，投九华山削发为僧，身居监院。监院是寺中之大管家，一般电视片里，寺庙中管事的，惩罚小和尚的那位大和尚，就是监院，有点类似学校里的教导主任，权力是很大的。但当了监院之后，权利欲会大增，总想当寺庙中之一把手，“住持”。

于是，弘正监院在一天夜里，用小绳勒死了一把手住持，如此，则可以安心在寺中修佛了。指挥上百名僧人，不失名利权贵之满足。

青楼女子青眉，历经娼妓生涯，而入九华山为尼。

从小就在九华山出家的小和尚二谛，及小尼姑纤云，却不安于寺中清冷，一个去玩女人，一个去卖身为妓。

上述，就是新出版的小说《人与佛》的大致内容。只是书中的文笔，使用了现代小说家的语言，较为粗俗、淫秽，不过，这也是现代小说家的难处，不写性刺激，书卖不出去。

打算出家的人，不妨看看那本小说。对一个事物，应从各个角度去观。《人与佛》，是从熊尚志先生的九华山生涯的角度，一个特定的侧面去观的。

* * * * * *

不少年轻人，读了《修行者》一书之后，终于明白了一个真理：人活着要吃饭，于是，开始找工作，不再为大气功师、大宗师效力了。

一些打算出家为僧的人，打消了出家的念头，回家找工作，成家立业去了。

众大气功师、大宗师高喊渡己渡人的口号，十多年的感召、努力，好容易将一批批年轻人，弄上了修炼之路，却不料，《修行者》这一棒，重重打来，把年轻人都打回了家，打回去找工作去了。宗师们认为《修行者》不是渡人之书，而是棒打江湖的反渡之书！难怪南京陈纪和先生说，气功师们会恨死了《修行者》这本书！是故，陈先生一方面要独传此功法，一方面又屡屡去市气功科学研究会去汇报，决不能让《修行者》一书在气功界流传，那是封建迷信。一定由他负责从《修行者》一书中，摘抄精华，印成书出版。但，书钱必须归他所有。

无锡佛协的人，对《修行者》一书里说，净土修不成，修不出去之说，十分不满，有看法。

反之，若说，净土能修成，是否就满意了呢？可那样，又会有多少千、多少万人上当受骗呢？

有人说，大势至菩萨就是从净土修成的。

不就一位大势至修成了吗？两千年来，中国人修净土，无一人有成。在《楞严经》里，佛王已明确开示，净土法门不圆通。不适用于末法时期的众生！为什么末法时期，佛法会灭？是因为到处一片净土声。

人问：“那你说，唯哪个法门能有成”

唯观音法门能有成！但这不是“那你说”，而是佛王所说。

但是，单纯显教的观音法门，仍不会有成。真正的观音法门是在密意之中。在经文中，在佛经中是看不出来的，是隐在字里行间。

观音法门的密意是什么？是说，修观音法门时，要按文殊法门去修！

本教材所讲的观音法门，实质就是观音密法，即文殊法门。而且是文殊法门的密中秘。

但是，如何方能从教材中抓住密中秘？只有一遍遍阅读教材，别无它法！读多了，读熟了，方可有所体悟。密中秘不是用文字体现的，若能用文字体现，则不能称之为密中秘。是一种体悟，术语称之为心印，或印心，亦称之为飞花传月。飞花传月，方可月月印心心印心。

内蒙地区一位六十七岁老者，写来一长篇行功记录摘要，提了一系列问题。最后，只要求回答一个问题就知足，即，他的本尊师，到底是九宫中的哪一位？

在这里提出这个案例，是因为有典型性。不少人都想马上得知自己的本尊师到底是哪一位？是讲呢？还是不讲？开始想讲，以后，九宫传言不让讲。为何不让讲？会使学者产生分别心，引起争、斗、恩、怨。

且看第十篇中的《仙魂曲》。

嘻哈笑骂世间人

喜怒哀乐心中留

上天下地寻天地

天涯海角不得求

醉生梦死各顾各

玄中还露天上意

九宫元来心相连

国度大开迎旧人

* * * * * *

<二>

学者：告诉一声又何妨？

上面，好容易成心相连，合整体。吾这边再给她们分呀分，那天国门不就又会封关，久久不开？大回归，必须是九宫的联合行动，缺一不可成，若再分成你呀我呀，一分，就会有矛盾。一有分别之相，就不能成无我相人相众生相寿者相，不成菩提萨埵，又会产生争斗之心，又哪里来得回归之路？

但凡，人若有我相人相众生相寿者相，有分别之相，如佛教相道教相，基督教相天主教相，有佛相魔相，有德相贪相等等，一旦脱体，必迷于景而生情，直奔阿鼻狱而去。

学者：为何有魔相会入阿鼻狱？

心中有魔之分别相，脱体之后，魔之映像就会生出，众魔迎面扑来，你回身就跑！直坠阿鼻狱。

若心中无魔分别之相，脱体之后，遇众魔前来，因无分别之心，亦不为之所动。来了，请坐。不惊不慌，不动声色。心不动则灵不动，则不会狂奔乱跑而误入阿鼻之狱。

为何古曰：地狱门前僧道多？

有人身时，成天喊魔，一旦失身，群魔一拥而上，而其分别之心又重，撒腿就跑，直奔阿鼻狱。

学者：年轻人都去找工作去了，大气功师大宗师身边不就无人了吗？比如，大师你四处云游，总是独来独往，身边无一人，也少人照应呀？

答：身边无人，是为不误人。年轻人去找了工作，若真悟此行，可以用业余时间去帮助。

学者：在《修行者》教材中，通过女神功法在气功界的教传，反映出气功界那么多的问题，这又是个什么原因呢？

答：气功在理论上、方法上，引导的是一条让人私心加重、贪心加大、名利熏心之路。

第一，用表演的方式，吸引人去学功，就是在引诱学者去贪求表演之功。利用人的贪心求心，并加以扩大。

第二，用表演治病，而不是自治去吸引学者学功，是引诱学者成名成家，同时放弃平凡的工作，不劳而获取钱财。

第三，搞信息水、大药丸、小瓶中108个咒，以及加功力，等等手段，引诱学员走上欺骗谋财之路。

第四，大肆宣扬渡己渡人，肉身成仙，肉身成神。是利用骗术，引诱学员走上迷信愚昧之路。

第五，大搞门派，集结门派势力，引诱学员走上固步自封、争斗之路。

是故，十多年的气功运动，在主流上，是把天地间的一种生命现象，介绍给了社会。但也起了一定的副作用，出来一批江湖骗子，一批形形色色的“气功人”。

如今，女神功法在气功界刚刚开始传播，气功人现象也不可能不反映在学功与教功之中。是故，教材一再提醒，这不是一条发财致富之路，一旦动了发财之念，必会遭难。这是女神功法的性质决定的。社会上各种气功，均可以发财，因其是世间法。而女神功法乃出世间法，是无财可发的，发了就出不去了。故而，应先去发财，而后再来学女神功。

学者：大师是否是反对气功？

答：不反对气功。世间法，也是法。并非是人人必须出世间。反对的仅仅是两个方面：其一是欺骗行为，故弄玄虚，愚弄民众；其二是，妄自宣称什么肉身成仙去骗人上当。

学者：大师是否是反对宗教？

答：不反对宗教。宗教是人类历史文化遗留下来的一种文化现象，是社会的精神缓冲剂。社会需要宗教，社会离不开宗教，社会一旦离开了宗教，就会出现一些尖锐的矛盾和大量的精神病患者，这就是宗教存在于现代文明社会的价值和意义。

比如佛教，如果要取消佛教，首先，十万僧尼众的就业问题就需解决。大量的围绕寺庙的经济商业活动，以及大量的以此为生的人众，就会出现问题。更大量的精神无寄托的人，就会发生精神紊乱、心理变态等等。是故，列宁论断，反对宗教是愚蠢的行为。那是因为，宗教可以缓和缓冲很多社会矛盾。宗教对社会的稳定，起到难以估量的作用，它是一个强大的矛盾缓冲溶液。

学者：什么叫缓冲溶液？

答：最好去问中学化学老师，你们不都是有大学文凭吗？你们这个学，是怎么上的？

又一学者：他是上函授大学，文凭是花钱买的。

学者：不好意思，不好意思。

答：不用不好意思。就是大学所学的，也并没有什么大用，远远应付不了工作和社会。大学的主要价值，在于培养和训练独立思考和自学的能力。今后在工作中遇到问题，知道如何下手去自学并加以解决，价值在于掌握思维方法。你若能把《修行者》教材看明白了，就等于上了一场大学。

学者：大师，那以后就叫你教授吧？

答：少来。教授都赶不上个卖羊肉串的。

又一学者：缓冲溶液的意思，是否就是随遇而安？

答：有点那个味。

学者：你说说怎么个味？我的文凭是文科，函授大学中文专业，没学过化学。

又一学者：缓冲溶液就是，往里加点酸，它也不显酸性，往里加点碱，它也不显碱性。多少有点如如不动。天平摆针的摆幅能控制得很小。大概修炼，就是要把人修成个缓冲溶液。

学者：这缓冲溶液是怎么个配方？人照这个配方配配行不行？

又一学者：怎么个配方，我记不得了，但知道有缓冲溶液这个东西，问问大师吧？

答：Nacl加 HAC，就是缓冲剂。

学者：汉字是什么？

答：盐加醋。

学者：如此看来，宗教就是盐加醋。

* * * * * *

<三>

又一学者：宗教怎么成了盐醋？

答：是严促。严格戒律，促其修持。一点不错，同时亦是盐醋。不为六尘所动。酸进去不显酸性，碱进去不显碱性。

学者：我好象是明白了一件事。大师一次二十一天辟谷，只要了一袋盐和一瓶醋，每天只食一点盐水，喝点醋，大概是为平衡体内的酸碱。另外，把人修炼成缓冲溶液，是否就是提高人的忍耐度，酸来可忍，碱来也可忍？

另一学者：缓冲溶液好象不是忍，而是适应，是一种包容性，酸来包容酸，碱来包容碱，和忍酸忍碱不是一个概念。大师你说呢？

答：缓冲溶液的立足点不是忍。与其说是包容，不如说是吃掉。酸来，其放出碱，把酸中和，化掉；碱来，其放出酸，把碱中和，化掉。从而保持自身的‘冲性”，如如不动。而并不是个忍字。忍，本身就是后天意识。忍，是后天意识的一种自我克制。是训练的后天意识，是对后天意识的强化作用。

忍，总是有限度的。忍不住时，就会产生更大的爆发。

学者：利用表演，吸引人们去学气功，这又有什么不好？

答：这违反修行的基本原则？

学者：真不知修行还有基本原则？是什么？

答：你没有认真阅读教材，第三篇里讲的就是修行的基本原则，是修行的思想指南。

《薄伽梵歌》曰：

你只管行瑜伽，不求结果。

切勿使求业果，成为动因。

贪业果人迷惑，卑微可怜。

智慧人将业果，全部舍弃。

用表演把人引诱上修持之路。用特异功能把人引上修持之路。用信息物发财把人引上修持之路。用发气治病可以谋生挣钱，把人引上修持之路。是让人以业果作为修持的动因。而是否是以业果为动因，是修持的基本原则。

比如，若以发财作为学女神功法的动因，或者会失望，或者会走火入魔，或者会步入骗人的邪路。

修行与发财是不同的法。世间法可以发财，出世间法不仅发不了财，还会破财。

阿森最后的一封绝交信写道：他真正明白了，确实如《修行者》教材所说，女神功不能帮人发财，九宫臭婆娘不帮人发财。他决定要走自己的路，去展现自己的能量。

学者：阿森决定走一条什么样的自己的路呢？

答：他在学女神功之前，已经学了多年各种气功，但一无所成。学女神功之后，几个月里，能量从2.l级提高到4.l级，开了天眼，有了耳功，学会了通灵。这就是他信中所说的依靠自己的能量，去走社会上大气功师、宗师们的发财之路。

学者：走上那条路，后果又会如何？

答：也许会发财，但会走向自己的反面，是很危险的，会不安于平凡。陈纪和已走向了自己的反面，开始利用函授去行骗，南京本市的人，他是无法骗了，他的目标是外地人。他把通讯放在一个邮局，那样，上当的函授学员找他都找不到。

学者：阿森信上说，人各有志。这如何讲？

答：所谓各有志，就是每个人都可以根据自己的志趣去选择不同的生活道路。比如，在你们的山城，一早，天刚亮，一群农村的年轻妇女，一个个背个大筐进城，在一个个垃圾箱、垃圾堆里拾破烂，晚上，背了沉重的一大筐，爬山回来。另一种，晚上九点之后，不少山城的年轻妇女，打扮的漂漂亮亮，走下了山道，站在大道边，一招手，上了小轿车，消失在茫茫夜色之中。

人，不一定都走同样的路。无所谓对与不对。

* * * * * *

<四>

学者：转来一封河北乐亭县税务局王先生的信，信文说：

我近来觉得练功进展较慢，就是，无明显的行功反应了。有一问题，女神功法强调不要观想，那么，行拜功时，为什么又要盥而不荐，礼神如神在，或挂神的画像，或用黄纸立神位，这不是矛盾吗？是否在练拜功时，要始终观想九宫就在面前，而我正在向其叩拜？但教材强调不要加意念，请妙航师父答复。

答：这些问题，反映其后天意识太强，故而表现出无明显行功反应，进展较慢。一个个的问号，就等于给自己的面前，设立一道道的阻障。既然知道教材强调不要加意念，不要观想，又为何强加意念和观想？

设神像与立神位，是与行功，是两个概念，不要扯到一起去。行功，是第四层次以前的训练内容。设像位，是第五层次的训练内容，是人为建立一个相应试验室，以便进行相应试验。

应反复认真阅读教材，不要一知半解。

大约在六六年，笔者去河北农村，见一公公和儿媳用大木叉扬场。木叉是粗树杆制成，无皮，十分光滑，但很沉重。儿媳的握力不行，每一扬，木叉就在手里转一个圈，怎么也扬不起来。公公曰：把手上吐口唾沫！

儿媳却反驳：那不就更滑了？

公公生气地曰：让你吐，你就吐！各是各的用处。

学者：转来的第二封信，也是河北乐亭县的，是工商局的一位先生写的。信文如下：

谈一下我的功中反应，以便了解我的层次，好及时给予指导。

一、每次收到杨老师（也包括师父）的信和物，感应增强，十月二十五日，收到您（杨老师）的信，和玄女天师像。挂好像，刚一上香，全身晃荡起来。现在一念“嗡……”就全身晃荡。当天做小九拜时，哭了。雷电坐时，上身也晃荡。晚上，出了图象，似有长城的荒山坡上，有两个似古城门样的大旋门。十月三十一日接到您（杨老师）第二封信，摸铁壶时，手似触电。此后，经常触到铁器就被电一下。有时一天电二、三次。

功中，听到师父喊“秋月来”时，见秋月比平时亮。以后，发觉每次听到录音中口令词时，都见西天月比平时亮。（有时看不到）

二、换了一口新牙花子。牙缝之间充满新肉。

三、手脚整天出汗，脚下冒热气。已几十年了，没出过汗了。目前（十二月十二日），上身只穿夹衣，在楼中不冷。

四、左侧头时而痛（是在给我治动脉硬化？），尤其在功中疼。

五、功中，脚如踩在船上，站不稳。

学者：大师，吾亦有此现象，行功时，两脚犹如站在两条船上，悠悠荡荡，何故？

答：此为莲花步。犹如一足踏一莲叶之上，行九阴功接近第四层次时，就易出现莲花步现象，此时，极易出现光爆，应格外当心才是。

学者：看来，这位先生的反应不少？

答：是故，另一位先生就着急起来。越急越生疑，问号越多，阻障就越大。人不要和人比，每个人有各自的功路。虽是行同一个功，但由于个人的条件、经历、环境、身体、思想等等不同，功路是不一样的，各有各的路标，不可照猫画虎去仿去学。这位先生在黄河地区，行九阴功手脚出汗。前两日收到韶关张先生的信，他在珠江行九阴功却是手脚冰冷冒冷气。功路不一样。这位行九阴，走出了九阳掌，珠江那位行九阴，却走出了九阴掌。一个的功路是九阳火焰掌，又出汗又冒热气，又过电。另一个的功路，走成了九阴冰雪掌。各有各的路标，不要攀比。

学者：下面，我继续读信……

六、行九阳基训中的九拜九宫与雨洒江天时，常打哈欠。挤鼻子挤眼时，西天月光集中，变小、变亮。放松后就不见西天月了。说明还未出西天月，正在形成之中。

七、曾两次出现古时的山林小道上，坐着三个老头的图像。

八、小九拜时，面前落下紫红光团。有一次，在我们两口之间，出现一个白色气缶似的大光团。

九、夜间，见观音菩萨映现面前。

十、功中出现带三支花蕾的花枝图象。

又一学者：那可是，“天人合，金月发，枝枝芽芽发新月？”

十一、小九拜时，空中呈现满天黄线织成的网状图案和白色宫殿，房顶似泰国玉佛寺，有几个塔尖状物。

十二、功中，身体不同部分屡似雨点滴落的凉点。何故？

十三、眼前常出现绿豆大小的蓝亮点。何物？

十四、有时收功时，手一蒙眼，西天月变成蓝色，是否是行功时，手上的光气是蓝色？

十五、有时西天月的中间很亮，似个小太阳。

十六、十一月二十二日，听《大地回春》时，西天月一亮如秋月，带点杏红色，边缘整齐，很亮。

十七、发现性格在变。从小爱哭，而现在，梦中却能表现出大无畏精神。

十八、十二月一日，听《无上瑜伽》见七彩光带、七彩光团、紫色光团、镶黄边的紫光团、蓝色火花等景象。

就摘录这些吧，看看我的层次怎样了？还有一些梦，我那口子，她不让讲。

信是十二月十二日写的，大师，看看此位的层次如何？

答：知足者常乐。

* * * * * *

<五>

学者：这一位也是十二月十二日写的信，是内蒙临河来的。

答：黄河的最北边，到了狼山了。《修行者》从江南去了戈壁滩，那边尚无人去，也不知是怎么传过去的。

学者：信文如下……

我于阴历七月，有缘幸得《修行者》宝书，我按照第七篇上九阴功的招式演示动作。九式记熟之后，在公园里把一至九式连起来一次做完。回家后，嗜睡不止。下午又睡。以后，一天练一次，天天嗜睡，天天睡。整整半个多月。

九叩拜，很少打哈欠，有时也打几个，但九阴功通灵型的第一式打哈欠多。晚上练比上午练打哈欠多。

最近，对练功十分厌烦，不想炼。头总是昏昏沉沉。

在阴历八月，接到南京第二次来的录音带。听九阴功通灵型时（坐在椅上听），发现两脚间有一黄色皮毛的动物，团卧着。不知何时又没有了。

学者：是不是，原来身上的附体给打下来了？

练九阴功一百多天了，没出光，没出光爆，也没尝试到气浪的冲击。我虽已67岁，因我练过调息，一个呼吸可以一分钟。（细若游丝）

学者：此位老者要求出光爆，是否点化一下？

答：不可。最好是不出光爆。67岁了，又是看书自学的，旁边无人指点，还是不出光爆的好。行功嗜睡，本已说明体力不支，在行全身性调整。一度烦厌行功，是附体做怪。附体黄仙打掉了，还应恢复一段。一把岁数了，还出光爆做什么？百日行功后，可加行观香调零点。尽快和本尊师取得相应。继续读信吧……

终日头昏，不知何故？每天练一次九阴功，要比练两次时，昏得要轻的多。自从读了《修行者》之后，其它书，一看就烦。什么书也不想看了，就只看《修行者》。

答：体力不支，行一次九阴，就已过量了。再贪功行两次，就会头昏。一日一次就足够多了。

可总想练两次。一日一次是从不断的，绝大多数是每天两次。

练《雪山青莲》时，身上凉不起来、哈欠太多。稍来点凉意，哈欠便来，凉便冲散了。总是凉得不入愿。

我因钱少，是受不平等的待遇，无力出外学功，进行不了面授，只能在函授中学习，乞求回音，叩拜恩师。

学者：大师，此位如何成就？

答：吾也是钱少，不能远去戈壁。只好以书代面。

第一、九阴每晚行一次。小九拜一次。

第二、早晨在公园行九阳一套基训，只是无人教。若是无锡的行功图解出来就好了。不过，九阴也不知打成是个什么样？手中是否有无锡的九阴行功图解？

第三、每天听《神龙飘飘》或《雪山青莲》，以排心中燥热。其胸肺易生虚热，胃火较大。

第四，按教材，加行观香。

头若昏沉，九阴减量。两三天行一次即可。这么大岁数了，不可贪功。本身的性格，就是做事易过，当了官也会被拿下来，性格偏刚少柔。越是上了岁数，越应柔多刚少为好。

学者：大师说的莲花步，以前好象没听讲过？

答：莲花步是九阴功虚无型的功步。九阴功的录音有：1.教学型；2.普及型；3.标准型；4.简化型；5.通灵型；6.虚无型。前五型均为站式，第六型为行式。功中的九式配合莲花步，宛如凤摆青莲。但这个型一直未录制。故未教未传。原因是场地不行，一般人家中无那个条件，须是地板地上铺地毯，且屋里不能有杂物。不现实，是故未录制。虚无型类似一种柔功，多少有点波斯舞的风格。是罗刹女的功法。

* * * * * *

<六>

学者：那位老者听通灵型九阴功录音时，顺下体打下来的黄皮动物，到底是什么？

答：黄仙。有的地方称之为黄猫。内蒙一带这种东西挺多，前几年曾遇到一位锡林浩特的青年，跑到内地一些地方拜师学气功。当时，吾问他，为什么学气功？他说，身上有个小黄皮动物。它想来就来，想走就走，非让他拜它为师。这位二十二岁的男青年说，我打不过它，被它整得受不了。可人怎么能拜小动物为师？于是遍访名气功大师学功，想请他们帮他撵走那小动物。可是，大师们拿它没办法。

学者：后来呢？

答：他又带着那个小动物回了内蒙。

学者：大师为什么不帮他拿掉？

答：他与那小动物有缘份。这世附体上身，是想教他点功夫。教他一些查事看病的功夫，并没恶意。

对于附体，并不一定就要打掉。最好是立足于研究。附体现象十分复杂，也不知道，也很难闹清，多少世之前，附体与被附者是个什么关系，最起码有一世是同类。没有同类关系是附不上去的。另一种情况是，说不好是不是自己的同体以往分解出去的能量形成的。还有一种极为特殊情况的附体，即天魂附体。自己的天魂附体。条件是，天魂被激活之后，能量要在2.l级以上时，可发生天魂附体。不过天魂附体不干扰人正常思维和身体活动，而且也并不是总附在上面。附一段时间就走了。想留也留不住。天魂附体是有固定位置的，不是随便什么地方都附，它在人体上附的位置是后背，两个肩夹骨之间。所占面积，大约在l—1.5寸的圆，即直径约有l—1.5寸。

天魂附体时，每个人的体感不一定相同。有时那一块地方麻木，表面皮肤无知觉。有的人也会觉得那个地方痛，一般没什么关系，轻轻拍打一阵就好。

在附体中，也常有这样的情况，人仙、鬼仙、动物仙等等附体。原因是，它以前与你是同体，是能量分解造成的，女巫中这种情况较多。比如一个狐仙附体的女巫，狐仙显人形，自称七姑娘，并告诉女巫，你是七姑娘转世。你就是我，我就是你。于是，女巫就自称是七姑娘，为人看病查事。

有的鬼仙幻化成玉皇大帝，告诉被附体的端王（神汉一类的人），你是玉帝转世。我就是你，你就是我，于是，此位就到处说，他是玉帝转世。

天魂附体是不暴露身份的，它根本不理你。仅是认个门，熟悉一下，将来好合体。

故知附体现象是比较复杂的。

为了防止误杀、误伤，故而设立昆仑位时，单设一动物仙类。发现附体后，让它下身，请它上位安享香火。它安生之后，再慢慢研究它，盘查它，一般来说，盘查的结果，往往是，不知在哪一世，你与它是同类，或是共同在某一战团，战队服役过，它也许就是你的忠实的部下。

笔者几年前，普查过一千多例，还没有发现是无缘无故附上去的，都是有着某种特定的背景和关系。

如果你进入了九阴功第六层次，你可能会发现天妻附体现象。她会在你与人妻做爱时，神不知鬼不觉地附上去。

如果你的人妻也是练女神功的，那就有戏了，她们会吵起来……人妻会骂她不要脸，但天妻好象不在乎，如果人妻吵得再厉害，天妻会把人妻的天眼封掉。

人类社会已经很复杂了，若是再把天地间的生灵扯进来，那就更是热闹非凡了。别着急，戏，都在后面呢！

* * * * * *

<七>

学者：我对广东那边阿森的突然变化，始终不解，从隐态看，魔由心生。但是，隐界为什么会无缘无故的生魔呢？魔影的出现是孤立的、独立的出现，还是有所依托呢？

答：透过这个案例，可以得知这样一个结论，即是，显隐是相关的，并不是孤立的。

首先，魔由心生。那么，心又为什么能生魔？

阿森在习练女神功时，并没有表现出要在显态有何打算，有何作为，只是忙忙碌碌上班下班，帮人做做活，回家做做家务。晚上几个年轻朋友时而出去吃吃宵夜。

胡先生从南京去广东时，教了几个人九阴功，以后又回到南京，帮高先生一起教教功。阿芳在今年五月份去南京学了女神功之后，带走了一整套女神功录音带，又带走100套教材，准备回广后，若有朋友要学功，就给翻点磁带，同时也可教教动作。阿森没有时间，上班很忙。

在广东没有正式办过班，因为没有场地。他们四、五个年轻人也组织不起来。这样，零零星星的有想学的，就去找他们，在家里教一教。录音磁带自备空白，阿芳给翻录一下，也不收什么报名费之类的费用，就是大家一起玩玩，热闹热闹。

以后，阿芳有了小孩，对常来人感到厌烦了，曾对吾讲，以后不要让人来，而且，阿森的父亲又反对他们练气功。他父亲一回家，他们就不能练了。

这样，吾考虑，不要再给他们增加麻烦了。此时，广州的钟先生独身一人，喜交朋友，练功也刻苦，如此，就通知，广州地区的人，若学功就去找钟先生，不要再去麻烦阿芳他们了，对外地的联系地点，就设在钟先生处。以后的教材就直接寄到钟先生那里。

此间，阿森忙于搬家、装修、收拾房子等等，大概忙了八十多天，广东地区的零星教功以及翻带、提供教材等等，皆由钟先生自己忙一忙。

问题大概是出现在阿森忙了八十多天，搬完家后。一个实际问题是，搬家前，其与其父母合住共餐。搬家后大概就要独自开灶了。此时，方显出经济的重要性。

这时，阿芳连续两个多月打长途要与吾通话。但两个多月前，已定好，有事写信来。两个多月未接其信，只是天天有电话找吾。话，是有人传上山来，说有电话找吾，要吾回电话。吾曰：山上无电话。而且，两个多月前约好，有事来信。但那边是，宁肯两个多月，天天打电话，也不肯有信。吾在山上忙于写书。但见山下天天有人上来，说山下有电话。吾是天天回话，有事来信，这是事先约定的，不可无信。

两个多月后，信来了，说是过河抽板。阿森工资太少，不足养家，方知女神功不能发财！宣布绝交。并说，将磁带教材已全部移交给钟先生，并让钟先生好自为之。

从现在分析看。在八十多天搬完家之后，出现了经济紧张。大概是有“明白人”，估计是峨嵋气功大学毕业的阿山，给他们出主意，说，可在女神功上发个大财！

但是，准备好发财时，忽然看到，广东地区的联系人是钟先生，而不是阿森。是故，阿森曰：正当我想要发财时，谁知你却过河抽板，断了我发财之道。此时，正如薄伽梵女神所歌：

行功时乱思念种种物境，

对物境心失控迷恋重重。

执迷恋生贪心种种欲望，

欲望空人悲怆反生嗔恨。

由嗔恨再生出无边迷惑，

心散乱智慧灭他就完蛋！

上述就是显态的背景。大概此间，他们去汕头搞钱失败，故而更是“欲望空人悲怆反生嗔恨。”

从阿森的信上看，他不住地抱怨，为什么要过早的教传女神功，过早的确定联系人，言外之意是，为什么没等他搬完家。

看来，毛病出在这个地方。

故知，魔由心生，心之所以生魔，是心贪所成。在显态的贪，反映到隐态，则是种种魔境。

从此案例上看，环境会改变人。这个环境，包括处境，以及外人的影响。

在阿森搬家前，其从未提出过要求教功和传功的打算，而阿芳只是越来越厌烦人来人往。

是故，考虑不影响其搬家，不影响阿芳休息，把联系人设在钟先生处。这一移走，环境一变，明白人一点化，方知一大块肥肉，原就在嘴边，可没当回事。

从这个案例，反映出另一个问题，四川峨嵋大学办学的价值？

四川峨嵋大学，培养的是年轻的、充满梦幻的气功爱好者。问题是，这些大学生，毕业就是失业。吃饭问题如何解决？哪些部门能够录用这些气大学生，给他们开工资？这些气大学生毕业后，可否有能力独立开设气功治病诊所？

这些年轻人，当初上气大的动机、目的是什么呢？好奇心是一种。大气功师的刺激是一种。因为大气功师来钱太容易了。一大堆一箱箱的矿泉水，挥一下手，马上被抢购一空。一个小瓶子，说一句话，里边有108个咒，就卖500元一个，上千人、上万人抢着去买。

梦幻使这些年轻人去上气功大学。毕业后，回到现实中，才发现，气功大师的骗术，在社会上已经不行了。

从另一个角度看，这些年轻人，大都来自小城镇、农村和边地。是否有一种，幻想用气功改变生活命运的动机和目的。从气功大学首届毕业生的来源看，95％以上，来自小城镇、农村、边城，他（她）们希望改变命运。但是，毕业之后，又能去做什么呢？还远远赶不上巫婆！

全国各地的巫婆，叫法不同。如出马仙、香童、神嬷嬷、神姑娘、观花婆、跳大神的、大仙、神婆等等。这些人门庭若市，甚至小车接、小车送。北方海边一个30岁的年轻男人，办了个气功师证，在家跳大神，仅两年，挣了三十万元，买了一个三室一厅的大套。

无论是女巫，还是神汉，人家跳大神能跳出东西来，信的人越来越多，价码也就越来越高。她们吃的是附体饭。

问题是，气功大学的特功班大学生，没那两下子，跳不出神来，也跳不出钱。气功大学又无法培训出科学跳大神，无法去和女巫神汉去争吃那碗饭。

生活逼人去行骗。

* * * * * *

<八>

早上，天刚刚亮，看见一群群穿得破旧衣服，头发蓬乱，甚至脸也不洗的农村年轻妇女，一人背个大破筐，下山去城里拾破烂。

晚上，又见她们背着一筐筐破烂爬上了山。

再晚了一点，又见打扮得漂漂亮亮的年轻姑娘，下山一招手，一辆出租小轿车坐上了，消失在城市的夜空中……

生活吸引人，每个人都可根据自己的条件，在环境的左右下，去走一条属于自己的路。

* * * * * *

学者：大师，在想什么？

答：在想，气功将培养一批批什么样的人呢？气功又总是高喊：德、德、德。得什么呢？得一场梦，得一场空，得一场大病……还是得个大金元宝……纸糊的……可也有发财的。一边高喊德，一边发大财。

吾发现一个问题！

学者：什么问题？

答：气功不喊德，是发不了财的。宗教不喊渡己渡人，也是发不了财的。

学者：那大师不会，以后也高喊德，渡己渡人？！

答：可那是骗人的！是的，不骗，又如何发大财呢？她们又回来了……

学者：谁们？

答：看窗外，穿的破破烂烂的背着破大筐，装满破烂的年轻妇女，又爬上山来了。一个个都挺高兴，知足者常乐，随遇而安。

你看，南京的陈先生，总想学大气功师，发笔大财，盖一幢楼住住，故而成天心里忙得很。心里那么忙，这些老气功，又能练出个什么呢？还要当宗师？还要渡己渡人？吾看，渡个鬼吧？！

学者：大师又在想什么？

答：吾在想，那一批批气功大学毕业生，将来如何出路呢？走哪条路呢？是不是，教功应该收费，把这些人养起来？社会的性质，毕竟是商品社会，还没到共产主义呢，也不是极乐世界。

学者：送来一封南京来的信。是说，高先生以前学“光功”时的一位功友，女，三十岁，一直未婚，献身于气功事业。被光功宗师定为“屋里住”。

宗师出国去了，警方在宗师屋里发现大量清海无上师的书。屋里住无法继续屋里住了，跑回老家，路过南京，没钱花了。只有等宗师出国回来，才能有生活费。

答：这位宗师，输出输入全搞，国内佛教界，对清海无上师是反对的，说她搞的是邪教，理由是，她不供佛像。

学者：大师，你若与清海无上师比试比试，胜负会如何？

答。又不是道门斗法！比什么呢？

学者：比如说，比参禅？

答：参禅，耍嘴皮子又有何可比？

学者：那佛门还有什么可比的？比念经？敲木鱼？打坐时间长？可这也没什么实际意义。大师，你说，佛门有什么可比？

答：你说，人世间有什么可比？比什么才有意义？比谁有钱？比谁官大？比谁跑得快？比什么才是对人生有意义？对人生有意义的又有什么可比？背大筐的和坐小车的比什么？比，就是不安份。比，内含争、斗。比，与随遇而安正相反，是故，在练功中，人不要和人比。一比，就失静。还练哪门子功？

学者：你说，那位屋里住，将来怎么办？

答：有什么可将来？将来还未来。问题是现在怎么办？越是接触气功，越是觉得气功这里边问题严重。

学者：其实，哪个里边都有问题。又哪里有没有问题的地方？极乐世界不是也有许多问题吗？如同，现在的中国人之出国热。洋人的地方好，都想跑出去享洋福，洋人也有洋人的问题。再说，洋人那里好，也是人家付出一定辛苦搞好的，又为什么不能把自己的地方搞好呢？原因在什么地方呢？

答：有些是属于人为的。比如，到你们山城去看一看。你现在也可以去看一看。山城在长江与嘉陵江汇合口，整个城市在江边，依山就势，高高低低，重重叠叠，国内没有比它更雄伟、更壮观的城市。

城市设计院对竖向设计，十分巧妙。在山上建大都市、道路等等，没有卓绝的立体观是搞不好的。一群群的高高的住宅楼，耸立在山道上。一座座十几层、二十几层的大楼下面，飘落着一片片的橘子皮、香蕉皮。就连刷锅水，也从十几层楼上泼了下来，怕弄脏了自己的下水道。一座座高楼大厦的雄伟的山城，亦是一座垃圾城。

如果住在下层的住户，是位泼些的妇女。成天对着二十几层大楼，破口大骂。地面的飘落物就大大减少。如果住的是文明户，那一层层果皮日日均是从天而降。从国外回来的人说，洋人的街道、住宅楼区，比公园，比花园都干净。

同样都是大楼，里面住的都叫人，为什么那个地方如花园，这个地方象个大垃圾场？

学者：看来有个教育问题？我们国家的教育家、文学家、小说家也不少呀？

答：都忙着写性刺激小说呢。你看安徽那位省青联副主席，省作协理事熊尚志先生，写的十几部小说，通通都是性刺激文学，写得越刺激，就越能当理事，副主席。问题是，少数作家写写，开开荤也无所谓，大批作家争先恐后的去抢写，犹如住宅楼下天天飘落的垃圾，污染着神州大地。

学者：大师，得罪的不少啦，那作家笔上工夫一一都很厉害，他们又控制着出版、报纸、刊物，最好不要去惹他们。

答：我没惹他们，我是看熊尚志先生写的那本小说，不仅写尼姑去卖淫，还说观音也卖淫。故而，吾是想看看此位作家卖的是什么？

学者：看出他卖什么了？

答：看出来了，卖的是淫秽小说，也是个卖淫。再一看，不止他一人卖，一群群的都在抢着卖。而且熊先生在写作中，发现了一条真理，他推论出，人生的真正价值是性交。

学者：那大师认为熊尚志副主席的推论，或是说发现，对不对呢？

答：问题的严重性就在于此！他推论得一点不错。千真万确。他抓住了真理。

学者：为什么会是这样？

答：因为人类是异体繁衍的动物，没有性交，人类就会灭亡，没有性交，一切都失去意义。故知，人类一切活动的本质，就是性交，以及保护性交成果。

几千年前，古人称性交乃是人生最大快乐。并称之为极乐。是故，形容最美好的社会、地方，就叫极乐世界。极乐世界译过来，就是性交世界。生活在那里的人，永远处于快感极乐之中。

学者：是不是如此呢？

答：只有亲证，方能知道。这也许是个规律，人们饲养动物，最重要的是什么？繁衍。苗圃是做什么的？繁衍。花房里忙的也是繁衍。以及工厂里生产的产品，甚至货币，重要的都是繁衍。人类奔忙的一切，都是繁衍，故知，什么叫造业？繁衍也。由于繁衍，生命息息不止，轮回不止。至此，方明白，几年前，与西王圣母的一段对话。

问：为什么天地相去越来越远？

答：天上进化速度过快，地人进化速度过于缓慢。

问：进化速度缓慢的根本原因是什么？

答：繁衍。

当时，不太明白为什么繁衍会使生命退化？现在多少明白一些了。在一个特定的时空能量场中，生命总能量是个恒定不变的定数。故，生命个体愈多，生命均能量就会愈低。比如，国民经济总值是1200个亿，那么12亿人口之人均，则为100，如果是1.2亿人口，则人均为1000。

天府之国人口膨胀，多少百万人不得不出外打工谋生。出不去的，则是一群群背着大筐，每天忙于垃圾堆旁。

* * * * * *

<九>

南京方面来了信，湖南省原万法归一功的几位有影响的省市气功领导人，去南京4608信箱处学习了女神功法。其中，一位女领导，一行女神功，哈气连天，泪流满面，干呕不止，又是打嗝又是排氨气，还大泄了四天水。昏睡了数日之多。

这几位领导准备回省后教传女神功。这里，有几个问题应特别注意一下。

万法归一功，原是一个很大的门派，人数众多。这样，就面临教材和录音带缺口太大的问题。大量的学员会没有教材。同时，是否也应提及南京方面考虑一下1—9篇的价格，因为人多了，是否在价格上，从99元降为49元。何时起降，由南京方面决定。10—27篇，可仍以3元一本提供，这样，1—9篇原11本，加印后，合成为10本（10—11本合并），每本合4.9元。

据说，重庆方面，原万法归一功的学友，也去望江楼参加修学女神功。

第二个问题是，万法归一功，其功理，原是侧重在给人治病上，而女神功则是立足于自身的防病治病对抗衰老，提高生命能量。性质不太一样。故而，修万法归一功的学友，在初学女神功时，往往会处于大量排病、排附体和自身大调整上。

另，从在重庆参加学习班的一些万法归一功的学友看，不少人身上有附体，在排除附体时，原功能可能会减弱和消失，一切又得从头练起。另外有几位，刚学三两天，就被神力打翻在地，是故应注意安全。

就女神功法与万法归一功比较而言，女神功法是极端自私的，她根本不考虑给人治病的问题，而完全立足于自身防护和提高。别人死活她不管，你要想活，想好，你就自己练！故而，习女神功者当不了救世主，好歹若能把自己弄出去，就算是最大的胜利。

但是，万法归一功的学友，在张大师的培训下，都会各种给人治病的手法。如果你学了女神功之后，你再一出手，那将是一道道、一片片、一层层的七彩光！你不用担心，会有什么损失，女神功法是天地大开放型，多少光打出去了，多少生命之光又会自动补充进来。只不过是给人治病的后遗症是，自己产生救世主的思想，被治者产生寄生、依赖、占有和贪的思想。

要治可以，拿钱来，市场经济、商品社会里的等价交换，德是假的，或是以德去骗人，或是让人用德骗。德与骗之间是个二！小二的二，不过，给你妈治病，最好不要钱，这钱，也不是对谁都可要的。

如果你学过其它功法，一旦学会女神功之后，你原来所学的功法，在层次上就会出现飞跃，女神功法，可以与任何功法进行交融，在功法上，她不排斥一切法。故而，女神功法无门无派，你仍可继续叫你原有功法组织的名称。因为女神功法是一种方法，而不是一个门派。

教材紧张将越来越突出。山东枣庄印了第16篇17篇18篇和19篇的163、164集共五本，初印时，有错版发生，但已印了一批，发现后，又改版重印，故，已将重印的发往各地了，如再有需者，可直接与枣庄联系错版本。是否在价格上以1.5—2元为好？其通讯为：邮编：277100，山东枣庄市青坛中路108号，孙来田。其处，款到邮书。

有学者问：当听《吉星高照》录音时，天目前上方，出现一颗极亮的星。问，那颗星是什么？

答：是释迦牟尼佛。

* * * * * *

一九九五年十二月二十六日 红狐山

主 页

探索者

修行者7

图 片

上一集

下一集


第201集

主 页

探索者

修行者7

图 片

上一集

下一集

《修行者》 第二十三篇 壮年行

第二０一集 道中无德

<一>

人类的本性、本能，就两条：第一是吃，第二是性交。除此之外的一切，都是这两个基本本能的延续和发展。

吃，是为了生命个体的生存。性交，是为保持种类的延续。

人区别于植物、昆虫及其它动物，高级在什么地方？高级在人会使用各种方法去文饰、掩盖、修饰、隐藏人的本能、本性。

最卓绝的能够掩饰人本性的鼻祖，就是孔夫子。他提出克己复礼。己，就是人的本性。礼，就是对本性的文饰、掩饰。孔子提出，人应区别于动物，而这种区别，在于对本性要克制一些，并应在大面上过得去，文雅一些，而不应赤裸裸地显示。此即温良恭俭让。

在《易经》中，也开示了这个问题，《易经》的显意，主要就是讲人如何生存和种族延续。

《易经》的上半部分是乾坤屯蒙需讼师……

乾坤表时空。屯，表由时空造化形成的立所。蒙，表天人在立所造化的第一代人。

需，是开示，人要活下去，必须吃。

讼，是开示，由于争夺生存所需，就会产生分歧、矛盾。

师，是开示，要保生存，必须养兵，以备因讼引起的战争。

《易经》的下半部分，是咸恒遁大壮晋明夷家人……

是开示，在个体生存的基础上，要男女求欢，以保障种类，种族的延续。

这是天尊开示人类的生存下去的自然法则。

人类的一切进步，文明，都是为了更好的体现这两点。比如，大酒楼，是为了更好的吃。夜总会，是为了使繁衍富有情趣。而大酒店、夜总会，是现代大城市表现高级的标志。其本质就是源于人的两点本能、本性。

家庭是社会的最基本单位。家庭是对吃和繁衍的保障。各家各户，每日都在忙于这两项基本内容。

作家，是人类思想的体现者。现代文学作品中大量的性生活描述，就是担心人类忘记自己的本性而造成种族的灭绝。这正是作家的伟大之处。

人类的本性，是天地大自然赋予的天性。故知，对人类而言，什么叫自然？自然就是人类的两种本能、本性。

道法自然。那么，道是什么？

古曰：顺则生，逆则死。

顺其道，则生存下去。逆其道，则死亡灭绝。故知，道，就是吃和性交。

很多气功门派的大师、宗师，成天对弟子宣讲，要求大道，求真。道是什么？人类的本性。

什么叫顺天行道？就是保障人类的吃和繁衍。

什么叫逆天行道？就是不保障人类的吃和繁衍。

又有谁明白这个道理？伟人。只有伟人才明白这个道理。

伟人运化乾坤，造化、造就了立所屯——建国。而创造了一代新人，蒙。

首先做什么？解决需，吃饭乃天下第一件大事。

但会有争讼，故得养师。38、39、40，三军渡江。

建国后的第一个大法是什么？婚姻法。安排好人类的第二个本能。咸与恒。

上述叫什么？顺天行道。按《易经》的程序做事。

时代上层次了，吃与繁衍的层次也上来了。大酒店，夜总会，也是顺天行道，保障，更高级地保障人类的本能。

修炼是什么？修炼的性质是什么？是逆天行道，是反其道而行之。

顺道，是右旋，是时间的顺向前进。逆道，是左旋，是逆时间流而行。

故知，修炼的性质，是逆时代潮流而动。是反动，而不是顺动。

人类的大道，人类的自然，就是人类的本质、本能、本性。《圣经》曰：人的本质有限。是说，就此两条，再多没有。没有第三条。若有第三条，《圣经》就不能曰有限。三为多，而不是有限。《圣经》曰：人的欲望无穷。

是说，人在这两个本性上，有无穷无尽的欲望。没完没了的吃，以及没完没了的繁衍。

德是什么？德是对人之两点本性的掩饰。所谓德高，就是掩饰两点本性掩饰的好、妙。所谓少德、缺德，就是没掩住，露馅了。

故知，德的内涵，德的本性，就是遮掩，是一种高级的骗。

道中无德。道是赤裸裸的自然。道曰：若生存下去，第一是吃，第二是性交。

有用的就此两大盘。另六大盘都是文饰、装饰。损之又损，就是告诉人，那六盘是虚设的，就这两大盘是真的。

各位不是要求道求真吗？道中真，两大盘。

那么，又为什么要提倡德？德，就是克己复礼。每个人对自己的本性，多少克制一些，要照顾一下，别人的本性需求。这就叫德。德就是“节”。要适当节制。节制什么？第一是节约。第二是节育。

节约，主要是指节约粮食。本质是指在吃上要节约。不应大盘子成天摆。

节育，是指在繁衍上要节制。

所谓人德是什么？就是节。而主要节的，是吃和繁衍。

在《易经》上，连续三个卦，兑涣节，讲的就是这个问题。

兑，是指发展了，富裕了，喜悦了。

涣，是指高消费了，铺张浪费了，在吃和性上泛滥了。

节，是应在人德上，人为的加以了限制，注意节约和节育。要想到还有那许多背大筐，扒垃圾的妇女。

* * * * * *

<二>

有时，同时展现出两个图像。一个是大酒店、夜总会，花天酒地，潇洒自如。一个是一大群穿得破旧的背大筐的年轻妇女，围着一个个大垃圾堆。有的，实在不甘于拾垃圾的生活。夜晚打扮得漂亮一些，下山，乘出租车消失在夜总会……

学者：大师，上面谈的主要是顺其道法自然。顺向发展，顺坡而下。修炼是逆道而上，违法而行。兑涣节三卦的修炼密意又是什么呢？

答：兑为生，生发，向上，兑现。兑卦，上下二兑组成。下面的大泽，表海轮，上面的大泽，表水轮。兑卦的隐意是，将海轮、水轮的能量生发出来，集结至日轮。同时，又暗示，能量在日轮，对修炼来说是危险的。这个意思，体现在兑之卦风火家人上。

能量集结在日轮，如武人为于大君。家人一卦曰：利女贞。有利于繁衍。在兑卦的最后一爻，上六，是说在丹田结丹，到头最高层次是什么呢？

兑卦曰：亨，利贞。即有利繁衍。

上六曰：引兑。象曰：上六引兑，未光也。即，到头，到最高层次，也是未光。未光，即不能光化，出不去，而困死在丹中。

家人卦的初爻，就提醒要防范。防范什么呢？防范跑了，要把栏杆围好，别让跑了。即，要注意能量的流失。

兑卦是反映，两个水轮的能量上提至日轮成丹时应注意的问题。兑卦后面是涣卦。

涣为散。表示能量在丹田时，极易涣散。此时应如何呢？卦曰：

涣，亨。王假有庙，利涉大川，利贞。

意为，此时若要亨通无碍，应首先注重相应。王假有庙，是指拜神供香以求相应。从思想上要坚定上行，回归。如能这样，则虽是能量在丹田，上行可有利出去，下行则可繁衍。

涣之后，紧跟是节。涣是上风下水。此象为风月。月表性能量在风轮之下，易消耗，涣散。

节卦曰：节亨，苦节不可贞。

一是说，节制性能量的涣散，对修出去是大亨通的。二是说，若节得太狠了，则繁衍上就会成问题。

节卦上水下泽。表月生，或生月。暗指，通过节，可生月。

学者：节在顺道是节约节育。在逆行修炼上，是节什么？

答：是节贪节妄。

节贪，是反映在修持的显态行为上。节妄是反映在修持的隐态行为上。

在修持上的节贪。主要是指贪求、贪功、贪名、贪利、贪财、贪权。总想当个大宗师，让人们叩拜。这是六贪的综合。是大贪。例如，不说是例如谁了。一说，人们就易去对人，而不是对事。

妄，是在隐态中，尤其是在神修中的妄求、妄念、妄想、妄为、妄狂，以及妄乎所以。

在修持中，贪、妄，不知节制，就会反映出不同程度的性格变异，喜怒无常，甚至走火入魔。

在修行上，贪与妄，是无明的典型表现。无明不断，又怎能成就菩提萨埵。故应在贪妄起处，自打八百三千，直叫它大死一回。什么叫大死一回？在图象上，就是一个墓！

* * * * * *

就像是一支马队，纵横在漠漠大荒。穿越了混乱的气功界，穿越了渡人渡己的宗教界，穿越了花花世界，穿越了十八层地狱，穿越了无数的时空层，穿越了鬼界神界仙佛界魔界，穿越了多少层天，奔驰到了宙心性海边，又赶快跑开。穿越了黄金大道的极乐世界。又返回了人间。

读者不能说是有了一番经历，但可以说有了阅历。如果，以往你已经有了不少经历，现在，你就可以说，有了一定的资历。再加上学历，此时，你骑在战马上，就可以反思，要不要再往前走？你能不能够走到头？

上面是千年一度国门大开，昔日大旗迎风招展，各路仙神青潭集结，飞花渡月只待青莲。

但是，这条路不是谁都能走的，不是谁都能走得起的。《修行者》仅仅是为你准备了上路的精神资粮，物质资粮尚需自备。那是一条漫长的路，尚有九九八十一个关口。是否走下去，应该再想一想。悬崖勒马，回头是岸。是此岸，不是彼岸。

下马休息一下，不必去争一世之短长。积累些经验，下一世再说。只是迷魂汤要少喝，不然一投胎就又全忘了。

学者：如何才能少喝迷魂汤？

答：从这一世就得进行自我训练，不能贪。

* * * * * *

<三>

学者：通过阅读《修行者》至此，多少了知了女神功法与气功及宗教的区别。气功的层次之所以低下，主要是没有正确的相应关系。在功法上不知走中脉七轮，不知如何运用武火出光爆和海潮音，以及不懂观，而错误地用了观想。

宗教有相应关系，但不知运用《易经》行武火。在观上的理解肤浅，且无具体方法和措施。

但就相应来说，宗教上的相应，为何没有女神功法的相应那么明显、突出、猛烈，为什么宗教的相应，几乎感觉不到反应呢？

答：相应，不是说相应这两个字就能相应上去。必须有人先将相应的渠道开通，余者方可沿此路相应得上。

学者：大师的意思是，与九天及大日宫的相应通道，已由大师给开通了？故而习女神功者才得如此顺利解决相应？

答：正是如此。密宗为什么要四皈依，而不是三皈依？为什么多了一个皈依上师？就是因为，密宗没能直接开通与九天及大日宫的相应关系，故而只好权宜相应上师。至于显宗的三皈依，其通道根本没开。故而根本就相应不上去。相应不上去，就修不出去。脱体之后，不仅连门都摸不着，就是连路也找不着。

是故，是否是出世间法，要看相应关系解决没有。相应关系没解决，相应渠道没开通，则，根本出不去三界。

学者：大师是用了多少年功夫，才开通了这条渠道？

答：整整三年。

* * * * * *

学者：是不是所有的人都可以修炼？

答：所有的人都可以修炼。但并不是所有的人都能够修炼。是否能够修炼，全在于机缘。没有机缘或机缘未到，是不能够修炼的。有的人这一世有机缘，有的人在这一世没有机缘。有的人虽是本世有机缘，但机缘未到时，仍不能够修炼。

比如，宗教就是机缘的立所。有些人一脚踏进寺庙的大门，虽只是去玩玩，看看，并不存在信不信的问题，或是根本就不信。但，只要一脚踏进寺庙的大门，就是结了缘。

此缘一结，就会因机而发。

人正红得发紫时，春风得意时，此缘是不会发的。但官场失算，情场失意，赌场失利，商场亏本时，此时，称之为机。或是一场大病，始知官情赌商不过是过眼浮云。病魔缠身、疼痛不堪，春光再好，人已偏瘫。此时，叫机，叫逢机。既逢机，缘则发。忽想起，那边还有个庙，庙里还有仙神佛菩萨，去上柱香，也许能有变化，能有转机。

这第二脚踏进寺庙大门，心态就不是第一脚时那般趾高气扬了。而是机缘初发。此时，半信半疑，也不知冥冥之中是谁把握命运，冥冥之中是否可有鬼神。

这时，最大的机缘出现了。大气功运动，气功理论。什么先天意识，后天意识，炼精化气，炼丹肉身出仙，长生不老。济世渡人，渡己渡人……往哪儿里渡？说是死后还有个去处，是往西天渡。

第三脚踏进寺院大门。已是机缘生根。不只是上柱香了。还要请本经书回去学学，请尊圣观音像，请个香炉，甚至办了个皈依证，成为三宝弟子。出庙门又去拜气功大师，宗师，叩头发大愿，济世渡人。不二法门，求道求真，肉身成仙，成神。

所谓机缘，就是命运把你左右上了道。犹如一个羊群，在自由的大草原上吃草，呼吸着自由的空气。但几个牧羊的骑马人，左撵右轰，不知不觉就进了羊圈。

现在的问题是，要和骑马人对话，要了解他们，研究他们。而不是被动的顺从，而是主动地配合。

逆水行舟的只能是少数，大量的依然会是顺水船。这是大道，人道的自然。逆水行舟就是逆人道而行，跨越时空去探索研究天道。因为天道比人道更接近宇宙大道，更接近宇宙大自然。

现在，在概念上就应清楚了。人们日常喊的回归自然，这个自然是人道所法的天地大自然。修行者所要探索和研究的是天道所法的宇宙大自然。

在气功界，以及社会、宗教，通常所说的德，是人道之德。是以人道为本，人德为用。

研究天道，就要研究天德。天德是什么？如如不动，如去如来，春夏秋冬，四时不忒。此即无道有常而人道无常。

地道，一般是指水土、风水、三界内隐态生灵、鬼城等等的运行特点和规律。地道有地德，地德在于柔顺，虚空。而天德在于刚健而有常。

学者：什么样的人适于修炼，什么样的人不适于修炼？

答：对大众型健身体育气功，任何人都适于练一练，活动活动，有利于身体健康。但是，对于女神功，当涉及到第四层次以上时，大量的贪心妄念不能自节自制的人，往往过不去关。

过不去关的表现和反应往往是，一、层次迟迟上不去。二、一旦上去了，则妄念贪心大发而走火入魔。

女神功这个功法极为特殊，就像是有一套全天候全自控系统，在自行调节和运行。这个特殊性，来自女神功的强烈的相应关系上。

在以上这些篇集中，讲了大量的修心内容，是因为在171集介绍零点调试后，不少学员将行观香而逐步进入第五层次。在这个层次，修心这关就显得极为突出和重要，故而用了大量篇幅，讲解和研讨修心的问题。并尽可能的从各个角度去把握修心。还是圣观音的那句老话，行功中要于心无求。

* * * * * *

<四>

广东的刘先生是早期师大毕业，在学校中教了三十多年物理学。其在阅读《修行者》教材时，边阅边整理，分门别类，归纳综合。分别将功理、功法、心法、行法，以及神话背景等等条理了出来。初步形成了“教科书”型的资料。

现在的问题是，各地学者如何能够借助这些资料。这些资料如何与学者见面？

是否可以采用下述几种形式传阅。

一、借助无锡人体会的刊物连载。

二、独立出“刊物”连载。

三、向气功刊物投稿。

上述几种方式均可，可根据实际情况进行交流。刘先生通讯如下：

邮编512031广东省韶关机电中专刘超群老师。

有兴趣的站点或学者，可自行沟通联络。在此，仅为各位搭个方便桥。

无锡市人体会，前些日子开始召集本地学者座谈。并开始汇集座谈记录。因为，无锡发现，刊物上的大量投稿，均为外地学者。而将本地学者，压得出不来声。

重庆市负责功法的贾先生，也一直打算出刊物，汇集重庆数百人修习女神功的情况，以便与各地交流。

在各地交流资料中，应注意不要偏面，要如实。因为你这边一写，人家那边可能就会试行。另，行功中的问题，不如意的地方，无效果的情况，也应进行交流研讨。

目前，已经正常出刊，连续四、五刊集中刊载各地学者行女神功的情况、体会、反应等等的刊物，只有无锡市人体信息报。有需者，可直接与无锡市新民路119号张国英联系，邮编214021。每年费用约为10－15元。

* * * * * *

学者：不同的人，有时功路为什么不同？

答：有显态原因和稳态原因。显态原因表现在每个人的基本情况不尽相同。用修行学术语，就是起修点不同。

一、甲一身慢性病。行功要先排病康复命体。乙无病。甲乙起修点不同。

二、甲67岁。乙37岁。相差30岁，体质不同，思想不同，经历不同。已消耗的过去时也不同。

三、甲对武火是这样理解，用这种呼吸方式，乙对武火那样理解，用那种呼吸方式。看教材，听录音，或讲课，理解不同。而初学者不会武火出不来光爆。一旦掌握光爆技术之后，轻轻给个文火就是一串光爆。

四、入戏深浅不同。相应程度不同。

五、有的人身上有附体，有的人没有。两个人身上都有附体，但附体的情况也不同。

六、甲行功心中有求，易燥，不平静。乙行功于心无求，心安静。心不忙。

等等这些因素，使得甲乙的功路表现的不一样。一个是唱老生的，一个是唱刀马旦的，一个是唱三花脸的，戏路不同。各人唱个人的，行个人的功，不可攀比。三花脸非要攀比刀马旦，一唱就凉调。

虽同是一台戏，角色不同，各有各的戏路。

隐态的原因，最主要的是相应关系。你是不是心中有对方，是不是那种长倚大门外的心境。就是两个人用同样姿式，躺在同样的床上，梦不同。

另一个是根基不同。乙虽学功比甲晚几个月，但乙前几世下过功夫了，而甲没下功夫。

再一个是，大器晚成现象。天尊下令给你封住了，不让你过早露锋芒。若是摊上这种情况，那是一点办法也没有。唯一可能有点作用的就是，小九拜和天地大拜，早晚各一遍，天天不断线。也许能给开封。否则，没门！

学者：大师是否是对净土有看法，认为净土不行，修不成？

答：不是对净土有看法。也不是说净土修不成。大势至修净土，同修者50多位，都从九级修至十一级。只是佛王曰，这个法门不适合末法时期的众生。因为末法时期众生，心魔太盛，没有长倚大门外，念念回归的心境。是口念心不念，不成净土。

另，凡人修的净土，远不是大势至当初所修的那样，而是简化再简化，省事再省事。最后，把有用的那两大盘减掉了，没有用的六大盘全部保留，又人为加了八大盘更没用的。真的没了，全是假上加假。

一个比较实际的情况是，古中国众多皈依佛门的农民百姓，没有文化。有文化的对经文都弄不明白，但这一批又一批的皈依众怎么办？于是，方便一下，来个大众净土吧！就念南无阿弥陀佛六个字就行了。

众人问，就念这个能修出去吗？他能回答说，修不出去？只能说，这个快，省事，安全，就像坐直升飞机那样，直奔极乐世界。

由于简单，大众化，不用练功，不用打坐，故而在全国普及。

但是，对于真正打算修行的人，万万不可自欺欺人。只要心中有求，修不成净土。

* * * * * *

<五>

学者：在生灵回转的变异中，性别是否也世世在变？

答：无法保证不变。生命的本质是无相的，即无男相女相之别，天界中的男女相别，是大灵释放或利用音能量，造化的外形、外相。三界内男女相的变异，是大灵释放色能量转化的体相。一般取决于大灵的心相，取决于大灵当时的心念。往往取决于对美的追求。

但，对个体大灵而言，对美的标准，概念不尽相同。比如，凡人，有的以细腻为美，有的以粗犷为美。有的以含蓄为美，有的以奔放为美。有的以文雅为美，有的以粗俗为美。有的以整洁为美，有的以杂乱为美。有的以浓艳为美，有的以清淡为美。有的以大方为美，有的以严谨为美。

就吃相而言，有的以大把抓，热闹为美，有的以轻点，静谧为美。就喝汤而言，有的以唿噜唿噜，哈…为美，有的以不出声为美。

就身而言，有的以刚健为美，如健美大赛。有的以轻柔为美，如拉美卡卡大赛。

种种综合，倾向，瞬间造化了性别的差异。

在天界，没有男相女相好坏之分。完全是随机缘而变异。但天界一旦定相，在天界就永远不可变相。临时变变可以，但本相就变不了了。至于何故本相不变，大概有个缘的关系。这是否与释佛宣讲的“缘起定律”有关，笔者尚未深入研究。

每个人的天相如何，只有自己在行功中亲证。

学者：不少学功者建议，应该有个园地。不仅发表学功体悟，反应，也应有相互的解答。更需要有对《修行者》教材的再整理，归类。再解，再注，再疏。因为大量的学员反映，对教材表面似看懂了，而实质是似懂非懂。大师在写教材时，虽是已尽力用白话浅语，力求通俗易懂。但学者的阅历不同，文化不同，行功层次不同，理解的差异极大。

比如，教材中使用“阿波罗登月计划”一语，但此语，若不是大学管理系研究生级，是很难有所了知的。这就需要有人简要的讲解，注疏，以方便众学者。

又如，文中涉及到的《易经》八卦。非精通易学者是难以看得明白。

答：无锡刊物，已多少反映了一些行功体会。但尚未深入进行研讨和学术方面的论文。女神功毕竟是个新问世不久的东西，人们尚未来得及消化。这就有待于无锡方面去开发，征文征稿。

南京方面，在市气功科研会直接领导下，已成立了女神功法总辅导站。既然叫个总字，即使仅仅是对南京地区的总，其工作量已是极大的。比如，

一、总辅导站要负责对各处培训师资力量。

二、对各地提供教材及资料。

三、对功理功法等等进行讲解，或组织各地投文讲解。

但南京可否有力量出刊？可否有一批人专门从事这方面的研究和开发？

另一个不太好讲解的实际困难是，从哪个角度去注疏？从这个角度去讲，会有人指责宣传封建迷信而责令停刊。从那个角度讲，会有人指责、批评是伪科学。是故，对动笔的人来说，难度较大，且左右碰壁。只能是作为内部发行的，功法学术研讨。试办试行，不断改进。

这要由南京总辅导站去研究决定。有的学者已开始动笔写了，比如广东韶关的刘老师，已写了四万多字的资料。问题是去哪儿交流，谁负责承办这种交流？既然叫个总字，就应多出力为众学者服务。这是一个费力不讨好的苦差事。犹如单位的食堂管理员，怎么干，也会有意见，他嫌油大，他嫌油少。一旦要办，主观上要力争办好，客观上也需学者体谅。批评，议论容易，实干最难。

《修行者》一书，与其说是教材，不如说是素材。有待于众多学者去加工，整理出来。南京是文化古城，写点东西并不费劲。《修行者》的正文1—9篇就是在南京写成的，就是借助南京的风水和灵气。南京是水轮位，是能量的提供位。上海是海轮位，长江口的大崇明岛正是海轮的性点位。丽江玉龙雪山的青莲水，沿长江一直冲上大崇明。崇明是昆仑千山万水的首当其冲。

* * * * * *

南京是座古城，但古城中的南京人，与巴黎人一样，基本已经绝迹了。现在的南京人，大都是几代前迁入的。很难找到纯种南京人了。这与自古以来的南北征战有关。大进大退，大拉大锯，在兵荒马乱中，所剩无几了。

从长江口至九江，南面曾是白娘战团的领地，北面曾是天锋军的领地。至湖北的东北，神农架，又是玄龙军虎熊战团的领地。巫山一带是玄女军的领地。八百里洞庭却是云中客的领地。真不知，当初她为何在那儿留下了一支水军。

* * * * * *

<六>

学者：天锋军是驻守山东苏北一带，又如何插入八百里洞庭大泽？

答：第二次天地大战尾期，蚩尤八十一个联合战团的攻势，被玄龙军挫败之后。第二战役是对八十一个联合战团的围歼。

罗地干布坐阵武当，前军虎熊战团屯兵神农。玄女率昆仑战团屯兵巫山，同时令天锋军插到八百里洞庭，常德桃源一带断后。白娘战团屯兵黄石、江汉截击。在天门、荆门、兴山、石门一带形成了围歼圈。但玄女布阵时，给八十一个联合战团留了一门生路，即“野三关”。

玄龙军发起总攻，白娘、天锋，昆仑各战团起兵合击。决战之后，八十一联合战团招架不住，沿野三关败下阵来。玄龙军沿东，玄女军沿西，两路南下夹击，玄龙军至大庸时，与玄女军在“来凤龙山”会军，合兵南下至凤凰。

玄龙将军阵交于玄女，独自率少许亲随去了东北仙人岛。

玄龙刚到仙人岛，西洋战团与蚩尤军的一部分精兵，从海上偷袭仙人岛。白娘圣母令小白娘战团，从镇江及长江口崇明仙岛北上增援。仙人岛一战，小白娘的增援军，五万阵亡四万。

袭击仙人岛的西洋军，回兵时偷袭泰山天锋军总部，又偷袭天锋军彭城小泰山天锋军副总部。而小泰山主力尚在洞庭一带，未能及时撤回。而小泰山留守军叛乱，致使小泰山失守。

西洋军自海上袭击东北仙人岛、泰山、彭城小泰山，目的是解救“野三关”八十一个联合战团之围。但，罗地干布军出兵神速如闪电，野三关蚩尤军败北过快，在时间上未来得及等到西洋战团的海上出击。

此间，天公、天后圣母、三清在天界观战。只见下面烟尘滚滚，飞砂走石，刀光剑影，打乱套了。也无法下手，无法劝阻，只能是顺其自然。二次大战的结果，为了摆平关系，扣封了蚩尤天魂及罗地干布天魂。

* * * * * *

有人上山，送来了刚刚印出来的第172集至175集。从纸上看，172集是南京高先生处安排印的。173—175集是武汉安排印的。武汉印的书，在用墨上力度不够，不少页上用墨过浅，看起来费劲。

* * * * * *

学者：我有一事不解，大师是从何时了知陈先生之叵测之心？

答：三件事。第一件，刚教他九阴功第一天，他就往里加动作。尚对九阴功一窍不通，就往里加动作，表什么？

学者：不知是表什么？

答：表将来九阴功教传时，动作是他制定的。此表贪求名利。第二件，第一天教了他九阴功，第二天他拿了把剑，要学白娘剑法。表什么？

学者：不知。

答：表都抢学会了，好独立门户，独设门派，表贪权财之心。第三，刚要教传女神功，陈纪和对高先生和杨先生说，要截拦本人的一切信件，名为不给师父增加麻烦。表什么？

学者：不知。

答：比如，一个大公司，几个副总经理，把外面给总经理的信件全部拦截，拆看，表什么？一个医院的几个副院长，把院长的信件全部拦截拆看，表什么？一个城市的几个副市长，把市长的全部信件拦截拆看，表什么？表野心！是故，本和尚于六月初离开南京，表什么？此处不可久呆。到武汉，见杨先生按陈先生之法行事。故知，武汉也不可久呆。是故，将通讯点移至重庆。

学者：大师是否言之过重？

答：你可去问问市长、院长、总经理。拆信意味着什么？意味着要控制你！这是最简单的常识。故知，气功界可靠吗？十多年的气功，到底训练出个什么德相？修心，要从点滴起修，行为是心的写照。要从行为上修，方可修心。否则，修心是句空话。是自欺欺人。

学者：大师这么明点明说，不怕人家有想法？

答：若真为修心，应高兴才是。不点明，这世费那么大劲，能相应上去吗？点了，知道了，以后注意就行了。可知何为知道？知，就是了知了，了知什么了？了知何为道了。若不一一点明，就是成天练功也没用，因为尚不知何为道。可知这又叫个什么？此即是道中无德亦有德。嘴喊有德亦无德。

学者：但有些人拆别人信看，并不是野心，而是出于好奇心？

答：好奇心是什么？是贪心的另一种表现形式。是六根主动对六根境的追求，是六根去找六尘寻求某种刺激，而达到一种心态的自我满足。

对于一个修行者，本是千方百计的断六根。躲六尘。在六根与六尘之间建一道花药栏栅，以求得不乱其心。若不仅不主动去断六根，反而让六根去触六尘，那还能修个什么？故知，断六根不是从身上去断，而是从心上去断。心若贪。六根永远不会断。

* * * * * *

<七>

收到转来的一封信，是滕州寄来的。写信的人是鲁南化学工业集团公司的职工。信文如下：

黄老师：

我处正积极学练女神功。这些同志都是高级工程师、工程师、政工师，会计师等等。在学功中，我们把磁带中的导引词一一记下来，再详细用文字解说动作和功理，并用无锡人体科学会的练功图对照。这样，音图解说，三位一体，加快了学功的进程。今寄去一份，请指正。同时，也寄枣庄市气功科研会，及无锡人体会各一份。

* * * * * *

笔者看了鲁南整理的行功解说对照。搞得不错。对于初学者、自学者是很有用的。有需者可直接与之联系。但吾看了看，其每份的工本费最少要2.50—3元。其通讯如下：邮编277527山东滕州市木石镇鲁南化肥厂二氮肥厂办公室耿云川先生。

信文说，今年十月去枣庄。市气功科研会刘主任向我介绍了一些昆仑神功的情况。一下子就把我吸住了。又逢广东阿广老师在枣庄教功，我虽仅学练了一天，就感到天顶痛，中脉胀，天目跳动而且痛。深感此功法非同小可，是神功！与世上流传的功法大不一样。

因我是78年开始学气功，十七年间曾学过一些门派的功法。但自86年通大周天以后，功进甚微，总想找一个理想的好功法，努力修炼下去。

随后，刘主任与阿广专程来鲁南教功，大家都为这件“不为名不为利”，教功不收费的高尚品德所感动。这是当今气功界所没有的事。各功各派都收费，把气功变成商业化了。

* * * * * *

学者：社会是商品社会。商品社会里，一切事物，包括人的思想，无不打上商品的烙印。气功业也不可能例外，气功人也不可能没有商品思想。时间就是金钱，付出了时间，就应有等价的金钱交换。这才是合理的呀。否则就不是等价交换。教功人吃什么呀？总不能喝西北风活着。

答：信文中所说的气功商业化，其句味是有很多收费不合理的现象。收费的名目太多。花样翻新，把商场谋利的手段，都大量应用在气功业上。比如，你花两千元买台电视，效果非常好，你觉得值。如果，宣传得很好，台上表演得也很好，花两千元买回来，出不来图像，你就会觉得不值。一些气功在要价上，已近于骗，就差抢了。学气功者感到上当受骗的，主要是指这个方面，货真价实，买主是不怕贵的。就怕是假货，就是一块钱，他也会觉得是上当受骗。

有些气功采用了北京琉璃厂古文化街的经营手段。那里的货品，比如，80O元，标价就是两千元。你必须削价一半，再打八折，才是真价。就是800元一个，它还有55％的利润。

商业的目的，商业的性质就是想办法获取最大最高额利润。这是性质决定的。信文中所谈气功商业化，并不是指合理收费问题，而是指气功不应发展成商业性的东西，在性质上不应商业化，不应以获取高额利润为目的。

商业主，口里喊的顾客是上帝，但私下里把顾客叫猪羊。两个商业主碰到一起了。甲问：生意不错吧？今天又宰了几个？乙答：就宰了七个，第八个没抓住，让他给跑了。

气功门派不应变成这种商业性质，把学员、功友当猪羊宰割。

学者：上海那边有信说，湖州金三角布金寺算是批下来了。问，大师若投过去300—500万元，他们可以负责在布金寺旁修一座专供修行的密多院。有了布金寺的批文手序，建密多院的手序就大大简化了。

答：建寺庙的手序并不难批。比如，南京市大厂区宗教局讲，只要先把几百万元放在这儿，就可以考虑批文的问题。批文的先决条件是要把钱撂下，只要有钱，事情就好办。

不少地方也提出可以建寺，条件都是先把钱放下。此正是古曰：无金不养佛，无色不养道。没有财色，莫修佛道。

问题是建成以后怎么办？一个大包袱背上了，放也放不下。布袋和尚曰：放下。可建个庙背上。莫不如花几万元，十几万元盖个平房一住。又安静又好。何苦去背个大庙，成天还得为管理权、所有权，以及各种活动、修膳、接待等等去操心。莫不如打消建庙的念头，清清静静最好。找个有太阳的背风地方一呆，比什么都好。

* * * * * *

<八>

江西一位学者来信讲，他在功态中接了一块弥勒给的金印令，并反复出5和7这两个数，不知是何意？

山东一位学者来信，其分析，57数是指断后的白虎妹。并推论，此位白虎妹，不是九宫的子女，其辈份与九宫同辈。此位虎妹回归之心最坚定。在第十篇《仙魂曲》中，有龙兄虎妹肩并肩冲关之句。足见虎妹在辈份上不低。又推论，此虎妹在2000年7月天门大开时，应正好是35虚岁。

浙江一位学者来信。他在功境中及交往中发现，此位虎妹，应叫“玉花”。玉字为五。花中有七。而此位现是凡人，为化。又是女子，为花。

这一下，江宁青花就着急了。在今年五月，她见一只青鸟落在肩上。其马上打电话问吾，吾曰：你哄它说话，问它叫什么名？一哄，告诉了，叫玉娘。又问，你叫我什么？答曰：玉花！

学者：大师，到底这虎妹一共是几个？

答：七个。

又问：七个虎妹的结局是什么？

答：《易经》曰：时，乘六龙以御天。

问：她们上去之后，能不能当十八宫？

答：她们比十八宫大一辈。上去就如九宫，二线享清福去了，还操那个心做什么？

* * * * * *

学者：江西张先生来信，问及行功无进展，眼看别人进步，自己却原地不动。又问，在十五篇中，让他放下。他不知放下什么？

答：所说的放不下，系指思想、精神、动作、心情等等过于紧张。犹如端个大洗衣盆，僵着劲，不是路路通，而成路不通。是让你把大盆放下，身心放松即可。不妨试试。要轻松一些。

放松这一关，有人做起来容易，但有人不会放松。可以功友在一起讨论一下，大家就专题讨论，为什么要放松？怎样才能放松？在心态上如何放松？在身体上如何放松？

此人的进度迟缓，在于虔敬有余，而放松不足。要有大无畏，顶天立地的心态才能放松。要自信，上去就是佛。就是下去，也是鬼王！此即，生当做人杰，死亦为鬼雄。如此，才能无所畏惧，才能放松。

至于信中所问，光爆的微妙。完全在于武火的控制。随信寄去一份鲁南整理的九阴功标准型行功对照解说。在标准型里，原把武火隐的很深，但他们整理时，广东的阿广也在场，在解说里，把简式强化型九阴功的武火控制，给加进去了。是故，照此解说行功，虽是标准型录音，但会产生剧烈光爆。故而按此解说行功，需格外当心。

但凡吾在教他们行功时，如阿广、高、杨、刘等人，不把光爆微妙点破。因为每个人的情况不一样，比如，杨，行功第一天，一个光爆就把他打翻在地，当时就服了。而高，却行功多月方有光爆。为什么不点破？是因为要让每个人有个自我适应过程。打不出光爆，是因为身心在某方面尚不适应。强行点化，易承受不了而出偏差。就此功法而言，所有的人在内，行学此功一个小时，吾就可以点化他光爆打翻在地。但决不能那样做，也不能直接讲，只能引导，让他自己慢慢体悟，适应。比如有人说，我练了四十九天了，没出光爆，你这功法不好！

不好就不好。但也不可点化他出光爆。这叫顺其自然。不然就会出偏差，出危险。因为女神功法不是儿戏，十分凶险。是上天的东西，不是闹着玩的。

学者：说到上天。美国挑战者号为什么会爆炸？

答：是告诉人类，应和平，不应向宇宙挑战！如果它叫和平号，就不会爆炸。比如你去一个陌生的村寨，打着一面旗，上面写着侵略者来了！你可能会遭到村寨人的敌视。又如，西洋传教士初始来中国，宣讲，我给你们带来和平、幸福、奶粉、饼干……他决不能说，我后面还有飞机和大炮！

学者：山西来信问，一些学员以前学中功时，病都好了。如今一行九阴功，旧病都复发了，这是怎么回事？

答：犹如治水，是采用大禹疏的办法，放的办法，还是采用堵的办法。九阴功是疏放，不论是身体上的，还是心态上的潜藏，均会暴露无遗。都放出去了，才能放下。若总是潜藏下来，又如何能放得下。

这里又提出了另一个课题。不少气功师在行医治病上，一个十分头疼的问题，就是患者疾病的反复性。没有一个气功师不是希望把患者的疾病治好，但往往是当时好了，过一段又犯了。现在，从山西一些中功学员反映的问题，又提示了这一点。如果当初是真的治好了，真的把病练没有了。若是身内无这个病存在了，为什么一行女神功，这个病又出来了呢？很显然，反推论是，当初，病是好了一部分，表面性的病好了，根处的病未触及到。另一种是，病暂时被掩盖封闭住了。

行女神功将病引发出来，是好还是不好？要因人而异。不能一概而论。

如果一个人还要活很长时间，他的身体也还可以。那么把病引发出来，根除一下，以免在自己虚弱时，病乘虚而出，那时的身体反而招架不住。

如果一个人已是极虚弱，时间不多了。那么还是不要引发出来好。一旦引发出来了，自己的身体对付不了。莫不如用气功的惯常方法治一治，暂时稳定一下，封闭一下好。

任何方法都不是万能的，有它的优势，就有它的劣势。

九阴功，九拜功都是引发性的，引出来，排除掉。九阳基训是对抗性的，对抗衰老和疾病。《神龙飘飘》、《大地回春》等等是调整治疗性的。《夜读心经》是热功，《雪山青莲》是冷功。学者可根据自己的特点侧重修行。女神功法中的五、六十种录音，侧重是不尽相同的。各有各的特点和用处。比如去药房，有当归、党参、黄芪、白术等等几十味药，可治百病，但需配伍，抓药。

另外，如果行功中，一种病引发出来了。可趁机去医院，对症治疗，把它解决掉。或对症用一些中西成药。用不着留着它。

病在古人研究中，它属于第三者。甲是身中大灵。乙是后天意识。病是丙，是附体现象，是第三者。这种附体，包括隐态附体，或是显态附体，如病毒、病体入侵等等。

是否是第三者，是相对的。要看以谁为主体，以谁为参照物。

人死后，对于活人来说，它就成了第三者。

* * * * * *

<九>

学者：女神功法的性质，是属于科学，还是属于迷信？

答：这个定义不太好下。科学的定义是具有在实验里重演性，并能用数学表达。而迷信，社会学上的分类，是属于宗教。宗教与科学相互对立，存在于社会之中。

从原始看，宗教与科学本为一体，其表现形式是巫。以后分门别类发展，分歧为科学与宗教。在科学与宗教里，都能找到巫的影子。

女神功，既不是科学，亦不是宗教。它犹如一片莲叶，下面是大湖，上面是水珠。它是非科学，亦是非宗教。从科学的角度看，它是迷信。从宗教的角度看，它又背离了宗教。

学者：在科学里，尚存的巫学的影子是哪些呢？

答：世界最尖端的科学，体现着巫学的影子。例如，阿波罗登月计划。阿波罗就是古神学、古巫学遗留的影子。又比如，化学科学中的元素周期表。它是八宫阵法中的一种体现。

构成地球一切物质的基本元素，体现着内在的八宫规律。例如，一宫至八宫，分别是锂铁硼碳氮氧氟氖。而一宫至八宫又自成体系。比如一宫（由于打字机有些字打字员找不到，故用同音字代一下，表个意思就行了，又不是真科学），其系列为，锂钠钾如色仿。二宫系列，皮美钙思贝雷。四宫系列，炭硅者锡铅。第八宫系列，亥乃亚克山冬。

构成显态物质的一切基本元素，都遵守八宫律法。科学和宗教都没有办法，不让它们遵守八宫律。

实际上，时空中尚存在科学未发现的隐态“物质”，这些“物质”是由光音色和合成的基本“粒子”或“波子”。这些隐态“元素”是按四宫阵法排列。显隐两态，合之为十二宫阵。对四宫阵律的开发与研究，就属于“超科学”了。或者叫超“物理化学”。

这些内容就与修行学远了，那属于未来科学院研究的课题了。那不是在坐各位力所能及的事。还是谈点神乎乎的，与修行学有关的事吧。

转来上海崇明岛当地学者一信。他们有二十余人参加了女神功训练。信文写道：

有趣的是，当我们习练女神功时，有许多许多隐态仙师前来参加，给我们加持能量是很大的，光特别亮，气感更是强。行完九阴功之后，手特别滑，特别亮。头比较胀，背温暖如春。和其它气功不一样，力量大得简直让人难受。

更有趣的是，我们发现一条天地大战时受伤的金龙。伤在脖子上。我们帮助疗伤。终于在12月16日下午5时，这条金龙上了天。并前来向我们大家打招呼，说，我上天去，将来回报。

在12月17日上午10时，我们行九阴功时，这条金龙又出现了，好长好长，有30多米……

我们现在缺少师资，缺少教材。

学者：他们缺少教材怎么办？

答：有些地区教材压下来较多，以后可少量投递，这样就可以相互调剂一下。比如，广东地区，可从原提供100套，减为 15套。四川地区也可减一下。现在缺口较大的是河北，山西，浙江等地区。广东韶关地区可从30套减至5套。调到上海地区。

学者：韶关方面，开始说教材不足，如何又多出来了？

答：那里一些人看完了教材，知道了，就不愿意再买了，觉得100元太贵了。

学者：1－9篇可否把书价向下放一放？

答：放后不放前。前面高是为了控制人数。不希望一下子学的人那么多。可学可不学的，就用书价挡一下。不然，人多了，无法照顾，没有那么多师资。以后，大约三人至七人有一套教材，很难做到人手一套。相互调剂看看就行。不看，供着它，也没有用。它又不是佛。仅仅是白纸和黑字。

学者：有一些气功门派卖无字天书。就是一本厚白纸，加个封面，里面一个字也没有。成千上万的人花高价去买？

答：我可以做最高级的无字天书，要什么样的图像就可出什么样的图像。但，那没意思。无字天书，是利用音魂成像原理。你心里想什么，潜在的想什么，自己的音魂就可成像，成字。你就会如同真的一样。听过皇帝的新衣那个故事吗？有时候人愚蠢的难以想象。那位裁缝，是位大气功师！他会做无衣之衣。就像小瓶子里有108条神咒。手法都差不多。

学者：难怪陈纪和说，你写的书一旦流传出去，气功师会都会恨死了。

答：应该感谢吾才对。

学者：为什么？

答：吾把他们从阿鼻狱里捞出来了。

* * * * * *

一九九五年十二月二十九日 红狐山

主 页

探索者

修行者7

图 片

上一集

下一集


第202集

主 页

探索者

修行者7

图 片

上一集

下一集

《修行者》 第二十三篇 壮年行

第二０二集 桃花流水

<一>

刘郎已老，不管桃花依旧笑。

彭城的刘君为何不管桃花笑不笑了？他厌恶了官场的明争暗斗，故而摇首出红尘，不管桃花依旧笑。

出了红尘想寻个高雅清净之处，步入了气功界，方知，出了红尘落入灰尘。

一位当年一直跟随能海上师的大居士，在寺院里讲佛学。初始在四川地区的佛学院任教。但佛学院里斗争激烈，于是去了江南教学。

他在江南的寺院里讲课，其中讲到，有些人在社会感到烦恼，于是出家为僧、为尼。但是，到了寺院一看，僧尼的烦恼比俗人还多、还严重。于是又还俗。

听课的大多是寺中僧人。老居士鼓励道，你们下决心出家了，可一定要坚持住，千万不要再还俗回家。家是个最最肮脏的地方，是私有制的根源。家这字，表上面住人，下面住猪。

但是还俗的潮流阻挡不住，每年有10％的僧尼还俗。每年又大约有一万多人出家为僧尼，全国僧尼众总数，基本稳定在十万人。

流动率为什么有10％？因为，出家者当初出家的动因，绝大多数是由于生活所迫。此即，苦海常作度人舟。为什么又还俗？三种原因：第一，有了生活的转机；第二，耐不住寺庙里的清苦；第三，寺庙里斗争激烈，不清净。

一些人没有出家的条件，于是就涉入气功界去寻求净土。正如一位女尼所言，不到一处，不知一处迷。

又有人说，美国是净土。宣化上人在美国建了一座万佛城，天天讲《阿弥陀经》。数年前，有人拿了一盒录音磁带，是宣化上人讲经的录音，吾听了三十分钟，感到，他那里不是净土，而是斗争激烈。

学者：从录音又如何听出斗争激烈？

答：听语调、语音。那急促的讲话，是四二拍，进行曲速度。有时甚至是四四拍，犹如快四步，远不是那种大慢三悠闲自在，显得十分紧张、激昂、冲动。

学者：那到底有没有净土？

答：有是有，但四处寻又寻不到。

学者：为何又寻不到？

答：净土只存在一个地方，在心里。心之外，无净土。

学者：三界外的极乐世界，以及万佛之国、佛之万国也不是净土？

答：不是。唯在心里是净土。佛之万国均属造业所成就，不造业，成不了国。既造业，就不是净土。是故，净土只存在于心中，在宙心之中。但又都不愿进去，怕没了，溶化了。人心与宙心在性质上本同，故而，宙心之外的小净土，也只能存在于心中，心净，则为净土。心不净，则无净士。故知，修心就是修一个静字，一个净字。由静到净，由平静到清净。心若不平静，则永不会清净。所谓心涅槃，就是心清净。

学者：佛王确认了在末劫时，在末法时，唯观音法门方是唯一圆通可修出三界之法。但为什么大陆众多佛家人几乎都修净土法门呢？

答：那是由于不知道观音法门如何修，实在没办法了，只好念佛号修净土。念佛号的初始原因是，修者求渡心切，又不知观音法门如何个修，急得没有办法，于是就声声呼叫佛号。意思是，佛呀，主呀，快来救救我吧，快开示我如何修吧，我是实在不知怎么样才能修出去呀？

众人也无办法，只好合在一起，天天呼叫佛号。一日复一日，一年复一年，人们就称呼叫佛号的这些人为“莲花社”，或莲花教，慢慢，就称之为净土法门。故知，净土法门是学佛人没有办法的办法。

因为十分简单，不用学什么，不学练什么，只是成天念六个字南无阿弥陀佛。学起来容易，一教就会，也不用什么文化。有人再一宣传，净土法门最快，最安全，是直升飞机，直飞直达西方极乐世界。于是，代代相传，最后，就连念佛的人，也不知道到底能不能修成正果。

你若问他，念佛能修出去吗？

他会很严厉很严肃地回答：当然能！不然，为什么全国都修净土法门？

根据是因为大家都念佛，所以念佛就能修出去。反证是，如果念佛修不出去，为什么大家都念佛？

若在私下里问之：念佛真能修出去吗？

他唉了一声：这谁又能说得清呢？但是，不念佛又修什么呢？坐禅？把人都坐完了，坐了一身的病，呆了，傻了。修别的，又不懂，又不会，又没人教？

又问：那你看社会上的气功呢？

曰：那都是瞎胡闹，修命不修性，根本修不出去！光喊渡己渡人，实是邪门歪道。用一些小方术、小法术、小巫术迷惑众生，早晚都得下阿鼻狱。

学者：佛王开示中，对观音法门的论定，大师虽已在173集里讲了，但仍不算太明白，可否再明白一些地讲讲？

且听佛王开示。

* * * * * *

<二>

佛王曰：以救诸末劫，求出世间人，成就涅槃心，观世音为最。

及末劫沉沦，但以此根修，圆通超余者，真实心如是。

涅槃心，就是清净心。只有心平静下来，心才能清净。如何才能使心平静下来呢？必须有具足的经历、阅历。那正是：呼君欲眠月儿低，几经辛苦不成泣。问君忧却什么事？几经风雨无是非。此时，心方可获得平静，心平静之后，方可如青娘所吟：

浮沉苦海此半生，

瑟瑟风雨从不停。

如今爱恨全泯灭。

青灯傍佛终此生。

此为从平静至清净，只有在心平静之后，不成泣了，无是非了，爱恨全泯灭了，获得了平静心，下一步，才是青灯傍佛去修清净心。

现在的人不用说平静心，犹如心猿意马，就去青灯傍佛。一是傍不住佛，二是不可得清净。这就是那位大居士所讲，出家进庙一看，出家人的烦恼比在家人还多。

故知，修心，分两步：第一步叫修平静心。平静心就叫瑜伽心。用相应的办法去修，用长倚大门外的心境去修；第二步叫修清净心，清净心也叫涅槃心。

心平静之后，获得瑜伽相应心之后，用什么法去修清净涅槃心呢？佛王曰：观世音为最。

这五个字，就是从平静到清净的修持方法。

观，就是打坐行观，观什么？观世音。世音是什么？世，是时间；音，是时间扭曲，归零，变幻出的音像。即，打坐行观，观过去时、现在时、未来时的变化，在时间能量隧道里行观，这个方法是最好的。

观过去时，天地大战的经历，观现在时，大战后的结果，观未来时，黑白月道何去何从。这个，就叫观世音。

下一个问题是，用什么观？开示曰：但从耳根修。耳根是什么？不是耳朵，不是让你用耳朵去听。耳根，用现代解剖学的术语说，其位置在松果体。用黑话说，叫十字架，十手指。

这里讲了一个问题，并不是什么人都有资格行观，在行观之前，你必须先把耳根修好。此即，“但从耳根修”。

如何修耳根？众多人进不去观音法门，基本就是被耳根这两个字挡住了。绝大部分人被挡到了用耳朵去听大海的海浪声去了，或是用观想的办法去幻听大海的浪声。结果，终生终世不知何为观音法门，进不去观音法门，找不到门在哪儿？另，极少数人，悟出耳根不是耳朵，但是什么？不知道，更不知如何但从耳根修。

且听本和尚开示！

但从耳根修，方法就是观香调零点。自古，庙里为什么设香？是练功用的，以后，人们只知焚香这个形式，但不知焚完香之后做什么？焚香，是让你练功，练观香调零点。而不是说，让你焚完香扭头就走了，而应盥而不荐，不荐两字的意思是，要行观，不要去忙别的事，而要把别的事损之又损，少来。

正规的观香法时，焚香一支，或三支或九支，行小九拜神功，把能量调上来，然后打坐观香。

如若感到能量尚不具足，则加行九阴功。

如若因长期打坐身体虚弱，早上加行九阳功基训。

如若后天意识过强，意马心猿，则加行天地大拜。

观香时为尽快进入功境，可边观边听录音《雪山青莲》、《夜读心经》、《昆仑神曲》等等。

上述的全过程叫什么？女神功法。女神是谁？老大观世音至老小九天玄女。外加佛王。

可是明白些了？

学者：多少又明白了一层。自知女神功法深奥绝伦，不可一世。

答：还差得远哪，这才哪儿到哪儿？上天可不是那么容易。

学者：这个我倒是多少知道了，并不是念几声阿弥陀佛，就会犹如乘直升飞机直达极乐世界。但又为什么生出这种直达之说？

答：上天太难了，令人望而生畏，故人为的简单化，降低标准。一方面是为自我安慰；另一方面是为大量争取信众。不然，香火钱就没了，吃什么？用什么？

学者：可否再讲讲脱体之后如何行为？

答：此乃幽魂大法！且听。

* * * * * *

<三>

刚刚脱体的灵魂，最大的一关，就是不自知，不知道已经脱体了，迷迷糊糊之中，只见一群人不知在忙些什么？

第二关就是，只见以往亲朋好友来了不少，来接自己。但早已忘了，也不知道，他们早就死了，都是鬼村的村民了。这种情况犹如人在梦中，见一些早已故去的人与自己交往。在梦中，根本不知他们早已死了。

此时，往往就随之下道走黄泉，入鬼村，投入鬼村生涯。

正如黑天女神歌曰：

虔信先祖归先祖，

虔信我者归于我。

第三关是受惊吓。今天是12月30日，山下又一家在办丧礼，这是第三个晚上了。

依然是一支铜管乐队，一曲悲壮的深沉的哀乐，稍停片刻，就是轻快的舞曲，和男男女女歌手表演的通俗歌曲。其中一曲唱的是“妹妹你大胆地往前走”。大概这位故者是位女子。

民间的一个风俗是，在故者的房间里，原有的东西都要动一下。墙上的画一定要翻过来扣上，最好是四面白墙，什么东西也没有。

脱体的魂灵并不知已死亡，犹如梦幻，一群走了像的人犹如妖魔鬼怪，大吵大叫，大哭大闹，不知在干什么。由于是刚刚脱体，不适应时间的扭曲，故而对来的人皆不识，而且都走了像、脱了像，显得十分可怕。

寻找自己的过去，却是茫茫然，四处一片白茫茫，陌生得很。

此时，如果墙上有画，魂灵就可附进去。画里的一切，对魂灵而言犹如真山真景。

魂灵觉得自己还和原来一样大小，但无论如何却看不见自己。刚刚脱体的魂灵犹如针尖一般大小，但其自己并不知道，思想的滞后效应，使他仍感觉和人一样大小。

民间风俗是，送丧后，一定用条帚在屋里上下挥舞，沿墙扫除，象是要把什么苍蝇蚊子向外赶一样。

这时，魂灵产生了幻像，猛兽向自己扑来，到处躲藏，但四面八方都是猛兽。忽然发现一洞，急忙躲了进去，忽然发现那是又一世界，又一洞天。

魂灵就这样，离开了原来的时空层，误入另一时空。而且一旦进入洞口，进入那一洞天，由于不同时空层时间的流速不同，洞口错位，飘移，往往就无法找回来了。

魂灵就这样在虚空中飘浮，不自觉地变化着自己的形态，寻找可以依附的东西。

绝大多数人，没有经过瑜伽训练，都是上述结果，或是进入鬼村，或是飘入异乡。

下面，先讲一下往生、超度原理。

往生和超度是利用相应原理，使飘浮异乡的魂灵归返，有个依托之处。

人们误以为做水陆道场，超度往生魂灵是把死者弄到极乐世界去了，这是一种自欺。因为做水陆道场的人，自己也去不了极乐世界。

那么，做水陆道场超度亡灵有无实际意义呢？有！

水陆道场，就是在庙里给亡灵花钱买个牌位，让亡灵附在牌位上有个归宿，避免在荒郊野外乱坟死岗中飘荡。

水陆道场的关键，不在于你请多少和尚，全在于承办者，即你的相应心态。一般是，众亲属跪在牌位前，一些僧尼或居士、佛头、南无等等念念经，这些都是次要的，皆属于那六盘菜。关键的两盘菜，是你本人及亡灵家属的相应心态。往往要跪四个小时，短则两个小时，在这段时间里，一定要专注念想亡者，如果这个专注力足够大，亡灵就会被一股力量、召唤，驱使飘移过来。奇怪的是，亡灵往往不忘自己的名字，也许名字就是勾魂咒或符，当亡灵见到有自己名字的牌位时，在它看来，是幻化的一栋住房，于是，就附了进去。

以上就是往生、超度的基本原理，说是去了西天极乐世界，那是骗人。

做这种法事活动，是否能成功，决不在于僧尼或道姑的多少，除非是具足一定能量的大法师，而不是只有虚名的大法师，他可以召回亡灵。这种活动的关键，是否成功，全在于家属的相应心，以及你请的那些居士，是否真的卖力气帮你思念亡者。若在相应上不具足，百分之百是失败的，那个牌位是空的，上面没有亡灵。

还有一种情况，亡灵会附进骨灰盒，对他来说，那是一套漂亮的住宅，是个宫殿。

骨灰盒放在何处都没有关系，就是深埋在地下也没关系。对亡灵来说，地是空的，和天空一样，物质已对它不存在作用了，对它起作用的是映像。

笔者研究过一个案例。有一家，因为火葬场的停放骨灰盒的地方到期了，如何处理呢？于是就把骨灰盒烧了。此时，亡灵飘来说，他们把他的房子给烧了，笔者去问那家人时，方知的确是烧了。

另一种情况是，不少人家在家里的堂屋设灵位，这也是一种办法。过去人盖房子时，都有一间房叫堂屋，这个堂屋就是摆灵位的，但是现代人住宅无那个条件了。广东那边一般是在客厅里摆一个多层供台，其中一层是亡者的牌位。

农村大户开始大兴土木营造坟地，盖的十分庞大。实际上，亡灵仅如针尖大小一般，大，并没有用，反而会招来一群群无家可归的孤魂野鬼。

学者：修炼者脱体后又应如何行为？

答：那是有一套完整的程序，且听。

* * * * * *

<四>

脱体后，以往的相应训练、平静训练就起作用了。

不论遇到什么可怕的幻像、映像，也不要为之所动，而应保持平静。那是人们在清理房间，用条帚在往外赶你，因为，你仅如针尖大小，一把条帚铺天盖地而来，根根条苗幻化成妖魔鬼怪，你要记住，一切物质的东西已经无法伤害你了。

同时，你也不要为一所漂亮的房子所吸引。你若住进去，那里就是火葬场的停盒间。这时，你必须依靠定力，瑜伽定力去从容应付各种映像。

此时，相应将起着决定性的作用。一切活着的人已经帮不了你了，而唯一能帮你、护持你的，就是平素你真诚相应的昆仑位。

昆仑位上的众仙，在位的，全会下来在周围护持。你将随她们升空腾飞。

第一步，在升空后，要寻找地面坐标。那时，地对你已不存在了，而是地空。天空与地空已是连成一体，分不出界限。

标有地空界点的是两大坐标：一个是长城，一个是长江。在隐态里，那是两个极为明显的发光长条带。长城是以它凝聚的宇宙能量发光，长江是含有昆仑雪山的神光。

长城发出蓝色的光，长江发出青色的光。根据这两个隐态发光带，你要飘向长江。你向那里飘，昆仑位上的仙就随你飘游，但你不要产生误会，去随她们飘，因为她们是无所谓的，她们只知高兴，到处跑着玩。而你的第一件事不是玩，而是去报到。

寻到长江后，那就是一番桃花流水杳然去，你将永远告别以往的一切。

只要一飘到长江，那青色的光带就会飘动你，你要顺其飘，而不要逆向飘。在显态，江水东去。但隐态，青光是自东向西流，能量来自海轮、水轮。

你要注意光带上有一些极亮的光团，在显态那是江边的塔，塔的个数是个定数，这些塔是你补充能量的“加油站”。

在飘浮中，当你发现一无比巨大、高高耸入云端的发出极亮光芒的庞然大物时，那就是玉龙雪山到了。它的顶峰，有闪闪发金光的雪山青莲。这时，你会发现，陪你飘浮的昆仑位仙，一个个都开始规矩起来，雪山巡逻队来了……那是玉龙雪山的雪山罗刹女卫队。极艳丽，但是极凶蛮，你若稍不规矩，当场就是四十军棍！

大颠曰：真他妈的，老衲也没敢惹她们，平白无故就挨了四十军棍！

那是下马威。是还愿了因果。谁让你在十面埋伏时参战了！

大颠：吾当年是奉命行事！不敢惹大日，拿小沙弥出气！

雪山巡逻队验身之后，会带你绕过雪山进入青潭，一支青潭龙女卫队会接管你，带进昆仑八妖女儿国，你将在那里集结、训练、补充能量、等待登月。

第二步是完成登月。明亮的月光洒满大地，你会看到，当八妖众龙女与雪山罗刹女在欢快的跳起阿西跳月时，这就是要登月了。

一束极亮的巨大的光柱，从月亮发出，笼罩着玉龙雪山和古青潭。一队队白衣素女战队沿月光飘落，她们开始清点，并与龙女战队交接，把有资格登月的灵魂集结在浓缩的月光流中。月光流犹如一个巨大的探照灯，那光开始回缩，你会发现，回缩的光流已把你带往一个极亮极大的世界，月亮国。古青潭到月亮国的空间距离，大约在四十万公里，一秒多就到。

你会发现，自己处于一个极光亮耀眼的光的海洋。你只感到自己的存在，其它什么也看不见。原来密集在一起的登月的众魂灵，一个也看不见，只是一片白光海洋。

这段时间会很漫长，你要以定力意识自己如如不动的打坐。此时，唯一的危险是动念牵挂，人只稍稍一动凡念，就会立即坠落。那时，无人能援救，强大的时间能量场，会把你抛下。

一片光的海洋，白光茫茫，这是“雪盲”现象，只有慢慢适应，没有别的办法。

比如，你被关在一个漆黑的房间很久很久，突然把你放在夏天大中午的极亮的太阳光下，那时，你什么也看不见，只是一片耀眼的光芒，慢慢适应之后，你才能看见街道和楼房。

当你经过漫长的适应之后，你才会在茫茫月海之光中，发现秀丽的广寒宫，还有飘来飘去的众白衣素女。一般讲，她们不会理睬你，宛如没有看见你一样，你也不要没事找事去搭话，因为动念是极危险的。

再以后的事，那就是第三步了，准备集结影射入白月道，那将由西洋女王及心月狐安排，你唯一能做的，就是听从。

学者：看来，平素训练消除杂念解决相应是极重要的？

答：有贪心，有妄念，必坠无疑。

学者：光魂什么时候来合体？

答：在月影射之前，由西洋女王安排。一旦合体，就不会坠落了。那时，光魂将是主宰，你就可以在月宫游玩了，但那时的你也就不存在了。仅是一段回忆，如梦如幻。你会发现，你的像貌已经全变，变成了最原始的你。古老的一切记忆全部恢复，你只是在月宫中寻找故人、旧友。你会发现，远远的地方，有一颗蓝色的星星，一个蓝色的大球，那就是你曾经下凡的世界。你可以用摩尼珠去观见地界上的一切，观见那些尚活着的人，犹如群蚁在奔忙，也不知他们成天都在忙什么？吵什么？争什么？斗什么？你会发现，那边的时间过得飞快，那些活着的人犹如在演一场快动作的影片，犹如无声电影中的卓别林。

白月道飘过来了，那是一座巨大的、变幻的、旋转的金字塔，你将永远告别蓝色的地球，去奔向那不生不灭的世界。

你会发现罗地干布和他的青龙冲关队，还有肃穆的白虎断后队……

* * * * * *

<五>

学者：隐态长江的能源来自何方？

答：来自深海龙宫。隐态长江犹如一条巨龙。长江口冲击的崇明岛就是龙嘴的明珠。崇明岛的隐态命名叫日月岛，它将龙宫能量汇集后，逆长江返至丽江的青潭。同时也提供沿江塔的能量。

学者：崇明岛上有封转过来的信。他们在行女神功时发现，岛上的居民，有不少都是罗刹女和天龙军转世。

答：这种可能性是存在的。第一次天地大战中的射阳战役，涉及面很广。从长城的老龙口到杭州的钱塘江口，都在战区之内。第二次天地大战，白娘战团调镇江至崇明岛的战团北上增援。西洋战团撤军时，分别袭击了泰山、彭城小泰山以及长江口。

西洋战团曾一度打算沿江接应蚩尤战团。但崇明岛反击战十分激烈，而沿江直至黄石、江汉等处，都有白娘战团重兵防守。故而，蚩尤战团只好沿野三关南遁，撤入广西和云南东部。

西洋战团偷袭仙人岛，目的是吸引长江口战团北上增援。一方面是围点打援，一方面是声北击南、声东救西。袭击泰山及小泰山是为了逼天锋军撤兵。但天锋洞庭守军坚持未撤，故而围歼圈未被破坏，从而保障了玄女军与玄龙军在来凤龙山会师南下。

南下大军的总部当时设在大庸地区。前军总部设在会理地区。

学者：大师，吾尚有一问。寺庙里做水陆道场往生超渡亡灵，说来说去都把亡灵弄到庙里去了，岂不是庙里充满了死鬼冤魂不成？

答：事实如此。一般的寺庙里，都专有一殿堂，装的全是各路亡灵冤魂。有不少居士家中故去了亲友，都要去寺庙里做做往生超度的佛事。一般小规模的做一做，几年前的价码是伍百元左右。若是做一场规模较大的水陆道场，往往就要上千元、几千元，甚至上万元。

做往生超渡时，一群僧人坐在法座上，敲木鱼诵地藏经，亡者亲友则要跪在灵牌前，时间往往在两至四小时不等。然后还要烧一些纸钱，及冥府通用币。

近些年，不少港台华人到大陆，其中有不少就是专门找一些寺庙，替亡故亲友往生超渡设牌位。往生超渡，水陆道场是寺庙的一项主要收入。

学者：这种佛事的意义何在呢？

答：主要是使孤魂野鬼有个归宿。使在地狱里刑满释放的饿鬼有个去处。

学者：比如负三至负十二级的狱鬼，可否用这种方式从狱中出来？

答：不可能。佛事活动，是凡人的活动。改变不了宇宙时空能量场的力度。不用说凡人，就是佛菩萨仙神也是只能适应，而无法改变。从低能量区升至高能量区，根本因素还是能量。

学者：若是出不来，做往生超度又有什么意义？

答：提前买个地方，一旦出来了，好有个归宿，不至成为孤魂野鬼。

学者：把亡灵弄到庙里还有什么好处？

答：可享用香火和供品。寺庙里平素人少，不嘈杂，总算安静一些。另外，对转世投生多少也有利，机会能多一些。

学者：如何转世投生的机会会多？

答：到寺庙里求子的人是很多的，这样，就给亡灵提供了附上去的机会。

学者：这些亡灵在庙里能不能修出三界？

答：不可能。寺庙里的活人都修不出去，不懂修出去的修持方法，又有谁去教习亡灵修行？

学者：昆仑位上的亡灵可否修出去？

答：可以。但是不可轻易把它们上昆仑位，否则会乱堂，上方仙神就不来了。可以在一个角落里单摆单设。因为它们的时空层次较低，高时空层次的生灵不愿意和低时空层次的在一起。虽说是法界平等，那仅仅是一种理想，实际上并不平等。犹如人间，这些人在大酒店里暖风吹着吃肥鹅，刚一拿出香烟，身后站立侍候的小姐，打火机叭的一声，火递过来了，而大酒店后面的大垃圾堆上，一大群年轻妇女背着大筐在抢拾破烂。

所谓法界平等，不是平均主义。而是说，任何生灵，只要具足高能量，就可进入高能量时空区。而高能量生灵，一旦失去能量，就将坠入低能量的时空区。

比如，一个背大筐的年轻妇女，若在垃圾堆里拾到了一百万元，她马上就可坐小轿车去大酒店点肥鹅，后面还会有一群男士争先恐后的献殷勤。她的社会地位立时就会改变，从低层次，进入高层次。这就是宇宙遍法界平等观的法则，是宇宙自然大法。

* * * * * *

<六>

学者：魂灵脱体后，为什么要沿长江漂游。比如，此人在广东，直接从广东飘向广西、云南至丽江不行吗？

答：两个原因。一是迷路，二是打劫。

魂灵一旦脱体，物质对它就不存在了。地就不是地了，而是地空。会误以为地空是天空，而一味下沉，只是一片虚茫，找不到任何坐标。极易一坠再坠，不知会飘落到那个时空层去。

按大的划分，是天地间。天，是指三界外，七级能量以上的时空层。间，是指零级至七级，三界内的时空层。地，是指零级以下至负12级时空层。魂灵脱体，最大的错误是，几乎百分之百，都误将地空为天空，物质概念一时未能摆脱，脱体后，一惊吓，大条帚一撵，一下子就跑进地界。在地界到处一转，就不知落到何方去了。

地界分五十五层天。一般以D点为负五十五层天，负12级至零级划分54层天。此为地界天，地界天以级差二级为一中层天，地界天共划分六层中天。每层中天又划为九小层天。是故，在地界天一乱跑，找都找不着。

是故，首先要静下心寻找两条巨大的发光带，长城和长江。无论是从地空，还是从天空都可以看到它，然后，向它靠拢。

这两条光带上都有定期巡航搜索队，长城带是青娘战团和招摇战团组成的搜索巡逻队，东段是青娘战团，西段是招摇战团。

在长江光带上，是白娘战团、天锋战团。沿海是珠王战团。川西至青藏是昆仑战团。

除定期定点巡逻队之外，尚有不定期不定点的特别搜索歼击队，那是罗刹女战团。

在佛经里记载，把特别搜索歼击队，称之为巡河夜叉、巡海夜叉、飞天夜叉、地行夜叉。为何称之为夜叉？一是，集结经文的，当初都是罗汉，认为罗刹是不共戴天的死对头；二是，夜叉是专指女性；三是，夜叉表凶残勇猛，见之则没命。

这些歼击队是专门搜索罗汉。在楞严大会之后，天地分家，天从天，地从地。能走的都走了。但有不少能量不足的地罗汉落在了三界内。故而，罗刹战团专门组成搜索歼击队，袭击落单的地罗汉。一旦落入她们之手，所谓没命，实质就是投入阿鼻狱。这叫一还一报，一因一果。如果罗汉又从阿鼻狱修出来了，再遇罗刹队，则放之不击，她们决不一还两报。

这些巡城、巡江、巡海队就是这样遗留下来的。

如果不沿江行，比如，从广东广西云南走。途经广西十万大山，那里是蚩尤军防地。另，群山之中多“土匪”，即地怪类。易为地怪打劫。

在光带上行驶，有巡江队护航，不会出偏差。

比较稳妥的办法，若距江、城较远，可先飘向海空，海空比地空情况要好。海空中，到处是海罗刹巡海队和海龙女卫队。她们会从海空把你引渡到日月岛集结，然后沿江西行。

若寻到长城光带，巡城队会引渡东行至老龙口入海，经海空至日月岛，一般都是少走地空。

学者：有些人，过去是罗汉战团的，怎么办？

答：一般要等八百万年之后，末法时期结束，进入没法时期，弥勒下世，助弥勒行渡。如若想提前走，终是躲不过罗刹女这一关。两条，愿打愿罚自选。罚，则下阿鼻狱，打，则一顿军棍，然后了戏，引渡放行。大概这就叫最后的审判。了因果。

学者：这有些不太讲理？

答：没有办法，楞严大会上定的。楞严大会之后，为末法时期。末法，就是魔法，罗刹当朝当政。是故，罗汉就要小心点。楞严大会之前为正法时期，是罗汉当朝当政，事物总是向相反方向发展，这是大自然的法则。要不，你就再等八百万年，弥勒下世，魔法时期结束。

学者：看来，这事情总是很难十全十美。

答：这是正常现象，犹如大酒店和大破筐共存一样。就拿如今各地教传女神功来说，各种情况和现象也都存在。南京的陈氏现象，反映了气功界当前的一个缩影，广东尚有个秋菊现象，也是较典型的。

学者：何为秋菊现象？

秋菊要了一些教材，分文不交。却向很多人要结缘费，每人30元，然后送几本教材。

学者：这位秋菊可否也是老气功？

答：大概是吧。听说是“灵德”门派的弟子，学气功时间也不算短了。前天，又收到广东的来信，说是阿森他们找他要走了结缘费500元，说是打算给和尚。

学者：这又是怎么回事？

答：大概也是属于秋菊现象。阿森来信说，与女神功断绝关系了。今后要依靠自己的能量发世间财，这也许就是展现他的能量吧？人一贪妄，什么事都做得出来。不知其它地区，是否也会出现秋菊现象？

学者：如何处理此事呢？

答：已通知南京、武汉，对广东提供的教材，从原100套，减为20套，以避免更多的秋菊现象的发生。同时，对南京陈氏，则停止供应教材。

学者：这不等于没处理一样？

答：显态上，有国家法律，任何社会民间群体无权处理。中功就犯了个大错，吃了个大亏。中功门派发展壮大后，一些人开始利用中功发财、行骗，故而中功总部做出了反应，组织了监察机构去处理，此事虽合情，但不合法，反使自己走向反面。比如，中功发现广东有两个利用中功教功发财，中饱私囊，派人去抓，扣压了七天，此做法就构成了对人身的侵犯，反使自己走上违法犯法之路。中功的教训，应引以为鉴。参加气功活动的，其动机和出发点是形形色色。气功活动，本应是个舍，但众多人却总是想有所得。显态有所得，隐态就会有所失。得与失是不会孤立存在的，它是共存的。

* * * * * *

<七>

当一个人失去一切的时候，他才可以获得整个宇宙。此即，首出庶物，万国咸宁。时，乘六龙以御天。可知何为乘六龙以御天？此即，火天大有。火在天上，火行于天。

大有卦上离下乾，离为火为丽人，为日为凤，为大光明。乾为天，为时。上离下乾，表处于宙心位，获得大有。大有是指整个宇宙。

在修炼上，此卦是指能量已高度集中在月轮，再行则直冲九天。有本身就暗含大月二字，大有，即是已获得大大的月，具足能量的月。

大有卦在修炼至此时，卦爻辞是这样描述的：

火天大有，元亨。六五，厥孚交如，威如，吉。上九，自天佑之，吉无不利。

* * * * * *

学者：山下送来了刚刚邮到的四川印的165集至170集、181集，以及川南印的179集。按现在的速度，手稿尚压下25本。

答：这已经不容易了，各地有各地的难处。比如武汉，有个资金困难的问题。四川印书资金都是南京提供。而武汉印书，要靠其自筹，自备底金。南京方面在印教材上也是存在资金困难。现在他们动员大家借钱垫付底金。这与陈氏现象，秋菊现象正好相反。就从这一点，南京的陈纪和，若按气功界所说的德字看，又有什么资格去教功？！

学者：那能不能不让他教？

答：不能。一是，他属于南京市气功科研会所管辖的。手里有市气会批发的文件和公章；二是，应给人第二次机会，给第三次机会……对于秋菊现象也应如此，不应封门，而应给予多次机会。

另外，还有个实际问题。比如气功大学毕业的学生，如何就业，如何谋生？功法可不可以给人以谋生的机会？但这种谋生在性质上不同于陈氏现象和秋菊现象。那不是谋生，而是想发财。发不义之财，发行骗之财。

至此，遇到的比较典型的气功现象已有三种：陈氏现象，阿森现象，秋菊现象，各有特点。

陈氏现象属于一种想发横财的，不择手段的野心欺诈现象，他是从一开始就有这种目的和动机。产生的背景，是受一些大气功师、大宗师发大财的刺激，但是，又不同于大师、宗师。大宗师们毕竟是拿出了一些东西，尽管有真有假，比如，练功的某些方法，健身的某些方法是真的。小瓶瓶里108个咒、信息矿泉水、无字天书、肉身隐态神仙师父、肉身可以成仙神佛菩萨等等是假的。

陈氏行为不仅要从学气功人的身上发笔横财，尚且品质恶劣。恶劣的表现是，第一，把通讯地点涂抹掉，全剩下他的地点。这样，就可独吞全部资料费用；第二，拦截本和尚的信件，控制信息的手段，动机就是夺“权”；第三，有意识宣传功法是他搞的，为他今后成为大宗师打下基础；第四，到处造谣说公安局在抓和尚和高先生，从而达到两个目的：一是，吓唬和尚及高先生今后不敢再教功；二是，吓唬学员不敢与高先生接近，以达到他独家经营垄断的目的。

第五，是离间与气功科研会的关系。当着和尚及高先生面说市气会的头头如何如何，然后又去市气会汇报，和尚及高先生搞封建迷信，让《修行者》教材，不准与学员见面。而出版全部由他摘抄的精华。陈先生摘抄的教材内容，一小册子向学员收款18元，是1—9篇价格的两倍，是10－27篇价格的6倍。最后，又企图通过市气会向各地发公函，和尚及高先生教功属非法，要学功去找他。最为恶劣的手段是，制造假证，伪证，他去新华书店买了女神像，然后复印出黑白像，并印上南京市城东气功站，又盖上他的站公章，一方面以5元一张大量对外卖。一方面又把此像交到市气会，汇报，和尚搞迷信，复印女神像，还以南京市城东气功辅导站的名义。陈的这个举动，不得不使本和尚决定，用陈搞的女神像，去掉城东站名，大量复印，免费赠送各地学员。陈又将本和尚的行功录音带，复制后以18元一盒高价卖给各地学员，而当初，本和尚说只许他卖到9－12元一盒。收入全部归他个人所有。由于陈以18元高价出售，本和尚又制一批全息保真带，分投各地，让各地自行翻录，收入归地方所有。如若当初，他能改正，而保证质量，同时不以18元一盒高价出售，本和尚也不会过问此事，挣点钱就挣点钱，总之是付出了一定的辛苦。

以上是气功界中的陈氏现象。阿森现象又是一种情况。初始，并未表现什么贪妄之心。但进入女神功第五层次时，潜在意识被激发出来而产生显态的极大的贪妄心。贪妄心一生，则智慧灭，人迷惑，就想利用练功产生的一些功能发大财。但女神功法的机理，在隐态上是对贪妄心制约的。故而表现出一系列的不正常的现象而走火入魔。

第三例秋菊现象，此人一直是修“灵德’功，大概这个德字没起什么作用，而成了灵财功。是一种投机取巧，小欺小骗行为，捞一点算一点，骗一点得一点。

* * * * * *

<八>

通过上述三个案例，足见气功者，从大气功师、大宗师开始，都应时刻注意贪妄心的克制。没有是不可能的，一点贪心没有就不叫人了。应有意识的加以自节，在儒学上，此即为著名的孔夫子的“克己复礼”。孔子曰：吾日三省吾身，不亦乐乎？

孔子告诫其三千弟子，每日一起床，中午床休，晚间上床，要自行省悟，自检自己的行为。

孔子为什么要三省吾身？为了步入更高的终的。

从上述现象看，气功会不会发展成为一个行业？逐渐发展为经济组织，而不是群团组织。这种趋势业已存在，不少地方已开始把气功在工商局注册，成立了旅游养生公司，网罗一些气功师在公司中服务，并提供工资及生活费用。

这倒是专业气功师的一条出路，也是气功大学毕业生谋生谋业的一条出路。义务教功，仅能在有生活保障的情况下进行，义务教功本身，也违背商品社会、商品经济的规律。

这里还有个中国人的价值意识问题。在美国，有这样的现象，一位中国老头或老太在空地上，早晨练练太极剑、太极拳或气功，这时，会围观一些当地的老年美国人，他们也想学，就跟着学。但是，学完之后，每个人都主动拿出一笔费用。如果不收下，他们认为不可理解，不正常。因为美国人有价值意识。时间就是价值，他占用了你的时间，他就主动付费。

另一个奇怪的现象是，有的美国人打听路，问清之后，有些人就付点小费，他认为合理，也值。中国人虽已步入商品经济，商品意识、价值意识已大为改观，但与欧美人的价值意识，仍有极大的差距。中国人的意识里，仍保留着较浓厚的封建式的情趣，这种情趣犹如长城，已在中华族的心灵上打上了深深的印记。

* * * * * *

学者：四川那边于十二月二十三日又开办一班，希望大师能过去亲临教功？

答：这是不可能了。四川那边的师资力量已经足够了，他们完全可以自己开班。南京、无锡、武汉、重庆、云南等地都有了师资力量。如今，山西、山东、河北、长沙、福建、上海、江西等地区也都有了师资力量，第五层次以前的训练班，本和尚不会再参加了。由各地气功组织自己搞就可以了。

学者：后面还有不少关键内容没教呀？

答：通过教材自悟、自学。第五层次已进入修心。五至九层次皆属修心，可以通过教材自修。东西都在教材里，只要能看出来就行。而且，绝大多数人，由于种种原因，主要是贪妄心，潜在的贪心，致使第五层次这一关都过不去。在第五层次，本尊师已正式介入把关了，就不是本和尚能帮得上忙的了。全在自己了。

学者：在第五层次，能不能也象有些气功门派那样搞忏悔修心？

答：一切忏悔都是假忏悔，仅仅是临时性的封闭。犹如一个脓包，给封在了体内。但在一定条件下，仍会迸发出来，会出现种种假象而自欺。在有人身时，不把它弄出来，一旦脱体，它就起作用了。会造成脱体后的昏沉和迷惑，而直坠阿鼻狱。只有把它引发出来，自我将其克歼，方可渐绝其根。一些人在隐态中得到过剑，剑的含意，就是让你去断根。是通知你，应该修心了，应该自歼隐蔽的贪妄之心。

又一学者：大师，我对六根六尘，以及如何断六根尚不算清楚，可否再行开示？

答：此问正是尔时。比如，你自己关在一间临街的房子里。本想静下心来，忽听窗外一声喊：卖豆腐！于是，你赶忙走到窗边去看。心想，要不要出去买一块？

那一声卖豆腐，就属六尘。叫声尘。作用于你的六根，耳根。六根牵引心动。心一动生惑，就要去造业，于是走到窗边。

豆腐是色尘，作用于你的眼根。眼根牵扯其心。心一动生想识，“要不要去买一块？”这时，你的天平摆幅角就要加大，再思考，要不要去买一块？又一想，应克制六根抽离六根境，窗边就是六根境，是六尘作用于六根的地方，于是，又离开窗边，又去静坐。天平摆幅角开始缩小，摆速开始变慢。但心一想，那豆腐不知味道如何，若是做一盘麻辣豆腐……色香味俱全。天平的摆速又加快，摆角又加大。六根虽是脱离了六尘，离开了六根境，卖豆腐的早已走远。但心却盘旋在六根境上。此时，进来一人，但见你双盘莲花坐，垂帘合目，手印一摆。心想，此位功夫了得！殊不知你那时正在想麻辣豆腐。正如大黑天女神歌曰：

所有业根虽克制，

心却盘旋诸根境。

外表视之似无为，

其实是个假面人。

在静功修炼中，如果不是妄心所产生的妄相，而真是三界外，九天映像。在术语上称之为圣境。很多人见不到圣境，或是观不见，一闭眼黑漆漆，或灰茫茫，或仅有光云光点。有些有图像，不是和鬼打架，就是魔缠身。这些都是心不静，妄心妄念所成。心不平静，零点不呈现，圣境是不会映现。且听女神歌曰：

不坚持瑜伽行则无智慧。

不坚持瑜伽行心无专注。

这里的瑜伽行是指心相应，长倚大门外。智慧是指光、明月。不是指聪明，心专注是指零点呈现。

无专注徒持功永无平静。

无平静无瑜伽何谈圣境。

这里无专注，是指心不相应，心去盘旋六根境。永无平静，是指天平摆针不会平静下来。无平静无瑜伽，是指，零点没有，心又不相应。还谈什么圣境映现呢？即，观见圣境是不可能的。

女神开示：

无成者皆因是诸根燥动，

燥动者心难安随波飘动。

波动心会夺走瑜伽智慧，

犹如是八面风卷水中船。

关键是使诸根脱离根境，

心散乱智慧灭他就完蛋。

* * * * * *

<九>

学者：修士在修持中，若不注重瑜伽行，不从心相应去入手。不仅仅是个徒持功的问题，而是如坠入长江，顺流而下，如大江东去，浪淘沙，千古风流人物，顿时烟飞尘灭。只有注重瑜伽行，细微相应心，方可逆流而上，破浪向前直至丽江。

学者：功法强调顺应自然。顺应则应顺流而下？

答：那就叫顺流自然。自然分显态自然和隐态自然。修持上的自然，是指应侧重在隐态自然。长江显态的自然是自西向东流，由高就低，犹如《易》之显意，长江的隐态自然，光流，是自东向西，由低去高。

修持的实质是逆显态自然，顺隐态自然而行。显态自然是顺时间流，隐态自然是逆时间流，时间的流动是有方向的，显态的流动方向是从东向西。东边沿海天先亮，几个小时之后，西部地区天才亮。但时间的的真正流动方向是从西向东。修持应逆时而行，逆江而上，而不是顺流向下。恰如桃花流水，桃花表短暂的青春、活力，付之东流水而消沉。夸父逐日，方向错了，夸父是蚩尤战团的，对大日忠心耿耿。但追随的方向弄错了，他不应向西奔，他应向东行，去奔向大海。

* * * * * *

一九九五年十二月三十一日 红狐山

欲知后事，请接阅第203集 源远流长

一些学员在行功中会遇到一些功法方面的问题。笔者建议可投信下列地点咨询：

一、南京市4608信箱 高锦鹏先生。210046

二、武汉市第四职业中学 杨成杰老师 430034

三、山西绛县五号信箱退休办 刘旭东老师 043604

四、福建平和县大溪镇土地所 叶自强老师 363708

五、峨嵋二号信箱 所海平转刘凤云老师 614200

六、枣庄市文化中路 73号胜军女士 277102

七、无锡市新民路119号 张国英女士 214021

八、南京市峨嵋岭十号新8幢1O3室 王祝鸣老师 210029

九、重庆市渝中区人民路123号公交一公司卫生所贾其政老师。630015

十、云南宾川日报社 许天侠老师 671600

十一、南京市南化公司氮肥厂仪表车间 杨家春老师 210035

十二、南京市浦镇车辆厂物资处 孟广玉老师 210032

十三、四川潼南柏梓区 邓芬转钦成老师 632676

十四、武汉市三五０六工厂总工厂 李群鸣转李文洁老师430033

十五、武汉市桥口区古田一路铜材厂 段炼先生 430035

十六、南京市大厂南热新庄东村14幢1O3 王德松先生 210044

十七、南京市4608信箱 童慎芳老师 210046

十八、南京市尧化门区烷基苯厂 谢良武老师 210046

上述十八位均属于先走一步，在某些方面有自己的见解和领悟，学者可与之交流切磋，此十八位望能认真回复，尽可能满足学者所问之需。也可能会遇到一些不伦不类的问题，不可发火，以正面开导，或不予理睬为宜。在交流中，也是一种自我提高的过程，提问者皆为师。回信时均应称XX师：

在佛门有个规矩，无论是大和尚，大法师，还是小沙弥，相互之间皆互称XX师。因佛门规定，出家则为师。

后因等级观念在佛教里滋生蔓延，一些大和尚，大法师贪名威而渐渐取消了互相称师。

古曰：三人行，必有我师。此即应相互为师之意。贪者往往表现为，三人行，都是我徒弟。

主 页

探索者

修行者7

图 片

上一集

下一集


第203集

主 页

探索者

修行者7

图 片

上一集

下一集

《修行者》 第二十三篇 壮年行

第二０三集 源远流长

<一>

  数年前，与西王圣母闲聊天。问，当初你们来到地球时大约是什么时候。答曰：说不好是什么时候，只是那时地面上全是石头。除了石头什么也没有。只好就地取材，一切都是用石头做的……。

根据地质学，可以推算出那是什么世纪。地表岩石很坚固，尚没有风化变成泥土。她们开发地球是从石头开始，直至石头变成了土。

她们和合成的第一代地球人，称之为石人。以后，土形成了，又和合了第二代地球人，称之为土人。海人与石人是同时代和合成的。以后又完成了海人与土人的杂交，形成了现代人类。

上述这种论述与猴变人不大一致。那是英国早期科学家达尔文提出的推论。现代西方科学家已经对此产生了众多疑异。她们发现，现代人类与海人有关，是海人的后代，而不是猴子变的。

实际上，猴子自身繁衍去进化，永远变不成人。种不一样。只有通过各种复杂的杂交，才能创造出新品种人。人类是个杂交新品种。

过去有一种说法，论定是劳动创造了人。实际上人种不是劳动创造的，无论让猴子、猿、大猩猩如何劳动，也变不成人。是杂交创造的人，人又通过劳动去进化。因为不是人是不会劳动的，只有人才会劳动。是人创造的劳动，劳动反作用于人，使人顺向进化。而不是劳动创造了人。劳动是什么？是人的行为。是先有人，后有劳动。而不是先有劳动，后有人。

关于天人最初是什么时候来到地球，目前只有这么一个线索。就是，那时的地球表面全是石头。西王圣母说，那时的环境很恶劣，条件艰苦，还要不断地战争……这块土地，是作战打下来的……

又说，以后，地球环境变化了。天人不适应，渐渐都离去了。

从现在分析看，以后是由于时间能量场的变化，地球环境变成了低能量时空区，故而只适应生存在高能区的天人，不得不离去了。

可否这样比喻，人平素生活在一个大气压的空气密度里。如果去了高山区、高原区，由于大气压降低，空气稀薄，人会表现出供氧不足的不适应。又如人在高空，要有密封仓，仓内要保持正常的空气密度。高空中的稀薄空气会使人不适应而死亡。

另一个问题是，三界外称之为不生不灭。但不生不灭是个相对的。对于三界内的生灵而言，三界外犹如不生不灭。正像苍蝇看人，认为人是不生不灭的。是个寿命的相对长短问题，而并不是绝对的。三界外的众佛国也不是不生不灭的，仅是寿命的几乎是无限的长。真正的不生不灭只有一个去处，那就是宙心。

但是，三界外的诸天国佛国的生灵，似乎并不急于回归宙心。也许是他们在等待三界内生灵的大回归。

* * * * * *

还是回到现实中来，研讨一下女神功法的副作用，研讨一下她会给人带来什么灾难。

女神功法对男修者和女修者，会产生反应不尽相同的灾难和挫折。

女神功法会使人产生心理变态，以及由于这种变态的心理而引发的一系列的行为。研讨这个问题的目的，在于自知、互知，以及如何主动明智的去克服和防范。

对于男士来说，女神功法会激发和暴露其潜在的、隐蔽的、本质的、连自己也不觉察的贪性。从功理上讲，这是修心的一个过程和手段。

人们在德的假象掩盖下，潜在的贪性是表现不出来的。但是，表现不出来，不等于不存在，也不等于它会消失。它在压抑下会表现出另一种形式的心理变态，表现出抑郁和发狂。更为严重的是，它会表现在梦境，并使你产生种种梦幻，甚至产生遁世思想等等。在梦境中的表现，这意味着，将来一旦脱体，必陷入种种魔境，在欲望的念力下，直坠阿鼻狱。

故而，在功理上，女神功法是将潜藏的各种贪欲，趁未脱体之前，激发出来，暴露出来，通过自我修心、互帮，而加以克服、解决处理掉，以便步入更高层次。

这种心理变异现象，在功法上，称之为“中点更年”现象。这与年龄无关，而与修功的深度有关。

中点更年现象，在气功界里是一个普遍存在的现象。中点更年的恶果是，若不自知，将会迅速走向自己的反面。

下面，我们详细研讨一下这方面的情况，这亦属于修心方面的一个重要课题，此关不过，第五层次过不去。

* * * * * *

<二>

贪是人的本性。人之初，性本贪。求生存，生妄念。性贪生，心怕死。为求生，殊死战。勤劳作，累辛苦。盼生活，得改善。无则俭，有则占。费心思，择手段。为的是，名利权。图吃喝，享乐玩。醉其生，梦其死。一步步，入黄泉。

故知，贪是一切动物的本性，人类也不例外。人的本能是吃和性。人的本性是贪和占。

为什么会这样呢？这是自然的规律。在当初和合成动物和人类时，为了确保动物的生存和繁衍，在“遗传密码”上，在“遗传基因”上，犹如电脑软件，给动物和人类打上了本能和本性的烙印。动物及人类有了这种本能和本性，才能得以自我生存和繁衍，自我发展和壮大。

人的本性，贪占，决定于人的本能、本质吃和性。这是人类及一切动物的基本功能。人是否在行为上，心理上充分表现出这个本性，贪占，完全在于有没有那个环境以及条件的可能性，有没有那个机会。一旦有了这个机会、条件、环境时，人的本性就会充分展现。

老子、孔子深知人类的这种本质和本性。他们希望使人类是否能高级于动物，与动物有所区别，上上层次。故分别提出德与礼的概念。

德与礼的概念是主张，人类应加以自我克制。应适可而止，应有所节制而区别于不能自节的动物。

故知，人与动物的区别，在本质上，仅仅在于，人类可以节制，而动物不知节制。

人类的本性是无法改变的，这是当初造人时的一个错误，打上了这个不可磨灭的印记。但人类可以理智，可以自知，而主动加以克制、节制。故而，老子提出道德观，孔子提出克已复礼的倡议。古代的德教和礼教其产生的原因和背景就是如此。德教渐渐发展为道教，礼教发展为儒教。印度的释迦牟尼，提出以戒来节制人类的这种贪欲本性，故发展为佛教。

以上所说，是佛道儒三教产生的思想背景，是企图以戒德礼来节制人类的本性，贪和占。

从以上分析可以了知，修心的实质，就是一个贪字。不少人不知如何修心，是由于对平素习以为常，司空见惯的贪，已麻木不仁，认为是正常现象，谁不这样。是故，功法将把你潜在的贪性激发暴露一下，目的是让人自知，以便自节自克去除。以便知贪而不贪，超越人及动物的本性层次。

以前举的、追踪分析的三个案例，陈氏中点更年现象，阿森中点更年现象，秋菊中点更年现象等等，就是贪性的体现。上述三例的一个共同特点是，展现贪性而不知贪性。认为是理所当然。为了贪，就可以不择手段去行骗。并不以骗为耻，反以骗为自觉比别人聪明、高级。

甚至，社会上有一种思潮，认为领导艺术，管理艺术，全在于骗术的高级与否。犹如变戏法，只要变不露，达到目的了，这就叫本事，叫成功。不少大师、宗师等等均是应用了这种方法去谋财、名、权以及门派势力的发展。这对于女神功法在各地的教功点来说，一旦你发展起来了，这种贪性就会表现出种种陈腐的行为。对于各点的组织者、负责者、参与者而言，只有通过树立服务思想，而不是宗师思想，方能在修心上对种种贪性予以克服。同时，学者、学员也应该提醒自己的组织者及负责者，告诉他，他已步入中点更年期，并帮助他度过中点更年，穿过这个危险区，而步入更高层次。

一般来说，对于过去在政府机关及产业大军中较高层次的、训练有素的人来说，比较容易克制而顺利通过中点更年。但为什么在气功界，中点更年现象如此之严重？是因为，大量的人以往未经严格的正规训练，有的当过一星半点的官，有些没当过官，只是有潜在的压抑的当官意识，而这些将在气功中展现了出来。

过去，伟人也深知人类的这种本质本性。故，一方面从解决吃饭和婚姻上，给予普遍性的基本解决。一方面提出服务思想，对人之本性加以克制。从女神功的功理、功法角度看，这是绝对正确的。服务思想，是修心的关键。树立服务思想，就应克制贪占行为。

往往人们所看不惯的，是别人的贪占行为。而人们所能容忍的，是自己的贪占。

在贪占思想、贪占行为的表现上，从统计的角度看，男士要比女子严重的多。这是由于男性的短期行为，要比女子严重的多。而往往女子在长期行为的表现上，要优于男性。这个表征是古老的母系社会的遗传。

故知，从人类社会的发展看，将来的将来，还会形成更高层次的母系社会。从辩证法的角度看，此即为，否定之否定。

伟人是深知这个基本原理，故而在应用上，实施于组织建设。提出，在领导班子成员中，必须有女性成员。但往往人们并不理解其中的深远意义。而总是认为，这个女性成员在领导能力上，组织才能上，出谋划策上远远不如自己。

西洋一些发达国家，早已充分应用了这一原理，不少国家都出现了卓绝的女总理。

大量的女性领导人的出现，将会改善人类的短期行为，有利于人类的长存和发展。

故而，在各地各点的功法教学组中，应力争有不少于三分之一的女性成员，尽管其表现不出什么领导才干。

* * * * * *

<三>

学者：从德学观点看，女子无才便是德。而女神功法似乎与之相反？

答：德学的实质，是为了掩盖某种真相，而进行某种定向的导向。

女子无才便是德，是为了使用这种德相去导引，巩固君权、父权的统治。是为了私自财产的需要，是私有制的需要。

学者：为何是私有制的需要？

答：夫权思想是私有观念的集中体现。由私产生贪，产生种种动力。故而夫权思想最看重的是对私有财产的保护。然而对夫权私有制，夫权打击最大的就是女才。女才可以使夫权私有体制瓦解，破坏，并给予极大的沉重打击。

又一学者：大师，《楞严经》中二十五门出世功法，何如佛王只认定了观音法门？

答：法门的优劣，是否圆通，是有种种条件限制的。确定法门是否圆通，主要是检测如下几个指标：

一、修行的参照物是否恒定不变。即立点。如果以白云为参照物，它飘浮不定，时有时无。如果以高山为参照物，太远了，超过视野时就看不见了。如果以大海为参照物，它动荡不安，潮夕往复。

二、参照物清净无为，不垢不净，不生不灭，不增不减，无始无终。

三、人人皆可使用，具有普遍性。而不是只具有特殊性，对某些人成，对另一些人不成。

在宇宙中，具足上述特征的只有一个，就是唵音流。故而佛王曰：此方真教体，清净在音闻。这里佛王说的音闻，几千年来，世人一直是迷惑不解，解不出这音闻究竟为何物？殊不知佛王所曰之音闻，即是宇宙的心声。

本教材是首次向世人宣讲，开示佛王音闻之秘。

观音法门，就是观宇宙的心声。

音闻是看不见，听不见，摸不见的。只能通过观。但经文又把此法变成隐意，使用耳根一语。人们哗的一下全往耳朵上使劲去了。但经文又点了一下，是观音，而不是听音。

在古语中，音和声是有本质区别的。声表声响，用之以耳。音表音像，用之以耳根。此耳根即是如今所说的天目。

但是，行观音法门有个前提，言之为静。此静为心静，心不静会产生两个原因而不成观。一是，耳根不通，天眼不开，性光不凝聚，而无以观。二是，心不静，有贪妄之心时，就会出现来自各个不同时空层次的映像，而观不见宇宙的心声。只有相应，自心与宙心同样清净无为，方可观见唵音流之本目。

故知，修性是为了使你具有观的手段，修心是为了与宙心相应而成观。此即为修性与修心的本质和目的。

学者：若修得与宙心相应，脱体之后又有何用处？

答：若修得与宙心相应，脱体之后，三界内外，畅通无阻。一路之上，前呼后应。此即为有位之灵。

学者：是何位？

答：未来佛。

学者：是否是出三界就是佛？

答：尚需具足九级能量。

学者：那又与圣罗汉有何区别？

答：圣罗汉也可修成佛，但不具足九级能量时，只能称之为尊者。同样7.4级的未来佛，则不称尊者，而称之为佛。

学者：可他还不是佛？

答：是未来佛。

学者：圣罗汉将来不也会成未来佛？

答：不一样。圣罗汉不一定都能成佛。但未来佛必成佛。比如，你们医院，同样是八个大科长。但其中一位科长，卫生局下批文为院长助理。于是，职员就不再称其为XX科长，而改称为XX院长。因为他已成为未来院长。职员看他就要比另七大科长更高看几眼。

又一学者：在以前的集里讲过一句，三月三放风筝。其隐意又是如何？

答：太古时的传统，三月三这一日，为青潭大集结，阿西跳月，月影渡接幽魂。众天仙纷纷乘月影而下，罗地干布亲率众月神降临大理，与点苍山守军罗刹战团相会。众罗刹女以水相迎。随后游滇池、洱海，西行丽江，召集结幽魂乘月影登月。而一时不能登月之众罗刹女，则纷纷放风筝，令其天魂依风筝上飘登月，以示追随。是故，三月三泼水放风筝一风俗即流传下来。在《红楼梦》一书里，也有对放筝一事的描述。将风筝放于高空后断线，以示无牵无挂。

但从《红楼梦》中对放风筝的描述，其已不知古意，而解释为放晦气。实际上这晦气，就是放游魂，即主体音魂。因主体音魂在身时，人往往在事业、命运上不走运。

学者：何为主体音魂？

答：色魂虽可释放无数音魂，但并不是直接释放，而是先成一音魂主体。然后，主体音魂则可分解出无数音魂。在道学上所谓的元神，实质就是主体音魂。人的主体音魂若是常在身，其命运往往坎坷不顺。主体音魂的使命，就是导引回归。但有些人的主体音魂虽在身，可无能量，起不了导引作用。

主体音魂的能量也不可过高，过高则易产生私奔现象。

学者：音魂私奔现象的隐态意义是什么？

答：一般是认为本命体相应不利，而放弃，另成命体与天魂相应。

音魂私奔有时并不一定采用投胎方式。因为天魂的色体，不一定只此一人，它有时会有很多朋友。它会令音魂私奔去投入另一色体。人无法选择天魂，因为天魂只有一个。但天魂却有较大的选择性。

学者：被放弃的色体，脱体后会如何？

答：有几种可能性。若音魂能量足够大时，可以将脱体的昏迷色体吃掉，所谓吃掉，就是化解其一切记忆，击散而吞之。犹如人将猪击杀，分吃其肉。但此时，往往音魂很难独吞。会拥来一大群冤家债鬼讨求分食。

另一种情况是，色体无能量可食，则自坠低时空层。

学者：看来音魂也是很危险的？

答：音魂虽为色魂所驱使，但它并不忠于色魂。它只忠于天魂。是故，在修持中，一般控制音魂的能量，不令其过高。

在《易经》之乾三爻系列里，已经暗示了这一问题。为什么《易经》警告修持者不可一味炼丹功？炼丹功，能量集中在日轮，日轮是主体音魂的神殿，是使音魂上能量的方法。故爻辞曰：履虎尾，咥人，凶，武人为于大君。

意为音魂如虎，久之，后果是被吃掉。这里的武人转意为音魂，大君转意为色体。意为，武人将夺取大君位。

* * * * * *

<四>

学者：在第196集《魔由心生》里，提到西王圣母的中华昆仑军团的正规军和游击队一事，可否系统讲一讲？

答：这个编制是起源于仙人岛登陆之后，迷镇山集结。正式命名为中华昆仑军团。总统帅是西王圣母，副统帅，军机是九天玄女。

在编制上又分为野战军团和留守军团。野战军分为中军，亦称中花军，后改称中华军团。总统帅是罗地干布。其军内又分为天鹰战团、鹰雀战团、虎熊战团，此为前军。波斯大罗刹女战团，此为主力。巡游罗刹女战团，此为左右游击。四娇娘战团为断后。四海罗刹女战团是水军。中华军副帅是武陵春，又称之为兵帅。在第二次天地大战尾期阵亡。

野战军的左军天锋，右军招摇。

学者：天锋这个名很亮，但招摇这个词就不太好听了。为什么叫招摇呢？现在一般用这个词为贬意，如招摇撞骗，招摇过市等等？

答：招摇的原意尚不十分清楚。是否是含有招安摇渡之意？左军天锋使命是抗战西洋，守卫中华东部沿海。而右军招摇，不仅有进攻内地西洋的战务，更大的一个使命是将辽西、蒙古、西域、新疆、帕米尔直至地中海东岸的新兴土著部族，招安摇渡。具有开疆拓土之意。

野战军的军部，是昆仑天龙战团。别动军，即预备军是玄女的美人战团，亦称天风战团。

留守军团就比较多杂了。如大小白娘战团、大小青娘战团、珠王的海王战团。

此外，地方军团尚有心月狐的天狐战团、八妖的龙女战团、玉龙雪山的雪山罗刹女战团、月台的月神战团、大理的点苍山罗刹女战团、广东的大罗刹山罗刹女战团。等等。

其它散兵战团就更多了，如火灵圣母战团、黎山圣母战团、圣中娘娘战团、华山圣母战团、金刀圣母战团、海祖战团、乌祖战团，等等。

上述这些战团都参加了抗击反击西洋的大战，阵亡的英灵不计其数。如今都准备去青潭集结，准备登月回归。

学者：那时道家军没参战吗？

答：道家军只是自卫队，不参加野战，也不参加抗击。主要是考虑教与教之间的关系。再说，三个老头也不好表态支持那一边。插不上手，得罪谁将来也是没完没了的麻烦事。故而采取中立，不介入。但暗中往西王圣母那边使劲。

那时的事也说不明白，两军对阵时，那是真打。谁也不含糊。那刀剑是真杀真砍。过一阵又好了，相互往来，又是真好。现在是，上面早就和好了，可下属还别着点劲，此即是船大掉头难。就像是老鹰捉小鸡，老母鸡掉过头去了，那小尾巴鸡一大群，且甩不过去呢。

* * * * * *

学者：刚转来一封峨嵋气功大学的来信。信文如下：

妙师，以前打坐在功境中曾去了一些地方，见了些灵界的师父。有道门，也有佛门。而且他们都有名字。给了我一些兵器，有剑、金刚圈、宝葫芦等等。也不知这些是否是神修的内容？与九阴功所言之神修有何不同？是不是幻景？

我在第一次听《魂飘西洋》时，流了很多泪水。在功境中，她们给了我一张小弓。对这些景像应如何理解？

另外，在第二天观香时，我的两个眼睛是在观香。可好像还有一个眼睛，看到了已过世的亲友。他们身后有一大群人和动物，要我传他们九阴神功。我用了两个晚上把他们教完。这事很奇怪，以前从未遇到来找我学功的。而且，我的后天意识，在这两个晚上却都是在观香。

我手中《修行者》教材尚不全，有些内容一时也不清。另外，重庆90分钟录音带，用国产四海带不行，太容易坏。希望能改用进口带。

* * * * * *

<五>

学者：我最感兴趣的是那篇无锡市人体信息的报导，云南一位干警，学了女神功法后，连夜出击大破疑难案？

答：国外以前有类似报导，借助这种原理，而成为神探长。一般来说，修女神功之后，只要相应得当，且天下为公，她们会帮忙的，都会在各自专业上有所造就。但切记不可为私。为私则必败无疑，而且会导致神经错乱。

学者：为私导致的神经错乱，其会有何种表现？

答：喜怒无常，疑神疑鬼。易生惊吓，坐立不安。举动失常，妄想妄念。群鬼骚扰，恶魔缠身。

学者：我们那边有个女学员，自观香之后，夜梦增多。一是夜中所梦，过些日子，在白天就会发生。二是，白日所想，夜梦就会显示有成无成。此是如何？

答：其一是，已跨进了未来时，其二是属于未来时的反馈。

一般来说，人之想，音魂能量就放出去了。在未来时空层都会有其变化的映像出现。若掌握住这个原理和功夫，就是一种主动型的预测功能。而其一，是被动型预测功能。

学者：如何练成此功能？

答：观香。各有各的机缘。求之而不得，不求其自来。

学者：峨嵋的信，隐界生灵群体性找来学女神功，这已是第三例了。

答：是的。这是第三例写信反应这种事的。不，是第四例了。广东一例，广西一例，峨嵋一例，潼南一例。以后还会多，隐界的鬼神、动物仙、动物魂，还会大量的要求学女神功法。

学者：有两问，其一，动物仙与动物魂有何区别？其二，它们为何要求学女神功法？

答：动物魂与鬼魂是同层次。动物仙是指已修成人仙或地仙的。它们，包括地仙和神仙，求学女神功有两个目的：一个是与自己的天魂取得联系，一个是获得神女印。神女印是长城和长江光流带的通行证，是进入玉龙雪山和青潭的护照。无神女印者，过不去这些关卡。就巫山十二峰，那是一道大关。十二宫的人在那里联合验照。

学者：那巫山西面的人，是否就可躲过这一关卡了吧？

答：无巫山十二峰的签印，玉龙雪山和青潭进不去。

学者：比如，巫山边上的，是否就可直接验巫山印？

答：巫山十二峰，除自验外，尚验是否有日月岛印、玄武印、洞庭印。

学者：日月岛印，及玄武洞庭印是怎么回事？

答：日月岛是三军印，有白娘战团的，珠王战团的，青娘战团的。玄武印主要是罗刹女战团的三个印，分别为太湖印、玄武湖印、东湖印。洞庭印是天锋战团和招摇战团的两个印。巫山印是十二个。以后就是雪山印和青潭印了。最后一个是月台印，共计23个印。

学者：怎么比人世间办事所盖的公章还要多？

答：大概这个程序就叫最后的审判。那天界不是稀里糊涂就放过去的，有个脑袋就算一头。是故古曰：神仙好做，上天难。菩萨好拜，罗刹难缠。若落到罗刹女手里，骨头渣子都要给你敲碎，检查检查。

学者：看来西洋那边是不查？

答：十二峰里就有西洋关卡。此外，月台印里又含有西洋。是西洋方面与心月狐方面的联合印。

学者：若是得罪了西洋金发女郎，也不太好说？

答：顶多是一顿军棍。而且在《魂飘西洋》里，已屡屡去结缘赔不是了，化解得也差不多了。再说，你们在昆仑位里又帮落难的西洋金发女回归。将功补过，戏也就了了。

学者：那位峨嵋人得了个小弓又是怎么回事？

答：表西洋女那关算是过了。西洋的弓，东洋的剑，那是信物。弓剑相合为满月，表弦上箭，表回归。

学者：那他以前学气功得的那些东西是怎么回事？

答：是属于一些洞天的信物。也都起个介绍信的作用。但有些是属于幻像。修炼者应掌握一个原则，就是于心无求，并以于心无求的态，去对待种种幻象。得到了就得到了，不惊不喜，无动于衷，不为所惑。没得到，就没得到，无所谓，仅是机缘未到。

至于鉴别，以前的篇集中已讲过了。用神女手印轻轻一击，真假立现。但老成者一般不以神女手印击之，而是留着它慢慢研究。就是假的、幻象，也有研究价值。一击散没有了，也就无法研究了。比如，社会上常有“保留现场”一语。为什么要保留现场？是为了分析研究。你把现场破坏了，就难以研究了。对附体现象也是如此，不要怕，保留现场，以便慢慢研究。

但是，对于未经女神功法训练的人，沾上附体，由于心中无底，往往出现问题。

又一学者：卧功之后，起身的动作有无要求？

答：自己爬起来就是了，一般不太讲究。但是，严格来说，起身是有定式的，并不是随随便便。一个训练有素的瑜伽相应者，应如何起身呢？

一、轻轻动动手指和脚趾。

二、双手相互擦一擦，收拾面部，向后推至头后，顺脖子后两侧持下至脖前。再从下巴、面部上推……收功。

三、侧身躺过来，两腿稍前曲，腰背稍向前弯，然后坐起。

一般来说，不要正起。因卧功是腰脊处于充分放松态，肌肉处于放松态。故不应让它们猛然受力。年轻人无所谓，但五十岁以后的人，应采用上述正规起姿。至于向哪一侧起，皆随方便。

学者：能不能再严格一下，比如，一律向右侧起身？

答：右面正好是墙，怎么下床？

* * * * * *

<六>

学者：能不能把教材再改写一下，使用标准科学用语。这样社会就易于接受了？

答：那样有三个不好。第一，失去了历史的连续性。研究问题是在古人研究的基础上继续研究。真正的研究者，不会去挑剔古人用什么名词来描述一种现象。那是古人根据当时的时代背景，使用当时大多数人所认定的语言。

比如，世界通用长度单位，米。这条路，总长三千米。但米是什么？是科学用语。可米是稻田里种的。这条路三千个大米粒长？

科学用语，不一定就科学。非科学用语，也未必不科学。

米是外来语，是英语的单词的词头，是音译过来的。英国是西方先进的发达国家，但长度单位英尺，却异常封建。英尺长度的规定，是根据英国女王走一步的距离确定的。故知，封建的习俗，并不影响科学的进步。

如果在日常生活中，都使用现代科技用语，而把古老的历史用语全部禁用。若那样，人就有点不像人了，就像是工厂制造出来的标准化机器人。渴了，就说，我要喝点氢氧元素。那位倒了一杯，说，就先喝点爱吃二欧吧。我家里没有茶酸茶碱了。一会儿就吃炭氢化合物了。再做几个叶绿素、胡萝卜素、蛋白质、脂肪。这位忙说，最好淡一些，少放点恩AC爱鲁。

迷信不迷信，科学不科学，并不在于使用的语言。一些大气功师使用现代科技用语：信息、信息物、信息体。这个小瓶子是信息物，里面有108个咒！使用科技语言，照样可以干迷信的事。人们为科技语言所迷惑，反而更易上当受骗。不如使用历史语言，习惯用语，人们反而容易识别。这就是第三点，使用科学语言、有时反而会把问题混淆，让人们难以识别，形成更为复杂的局面，古老的迷信尚未搞清楚，又出来大量的现代迷信。

过去，人们一直在正面教育之下，各种宣传、讲课、书刊等等，都阐述一个论点：宗教是人类的精神鸦片。信宗教就等于吃精神鸦片。但又为什么大兴土木建造寺庙呢？如果说，宗教是精神鸦片，气功就是大烟土！

云南的文山市，是毒品从金三角越境后的集结地。毒品再从文山到昆明，从昆明运至柳州，然后散往全国各地。寺庙是精神鸦片的集结地。人们去朝山拜寺庙，然后把精神鸦片运往全国各地。

作为一个修持者，这些问题都应懂得一些，否则极易陷入盲目和迷惑之中。接触宗教也好，接触气功也好，一方面要修学一些东西，研究一些现象。同时，也要知道你所涉足的，是精神鸦片和大烟土的领地。

以上叫什么？叫中道观。叫中道行。在佛法里，这个称之为教法。此即是智识法门中的教法。

* * * * * *

<七>

学者：不同情况的人，在九阴九阳九拜等功法上，是否应有所侧重？

答：体质好的人可多行九阴加天地大拜。体质虚的人应多行九阳加小九拜。严重心脏病和严重高血压的人，理应禁行九阴九阳及九拜。可多行《雪山青莲》、《神龙飘飘》等。这是从体质上。男女老少都一样。从性别上来看，女子应多行九阳加小九拜。男子应多行九阴加天地大拜。从年龄上看，男孩5—14岁应多行小九拜，女孩5—12岁，小九拜。男少年15—19岁，天地大拜。女孩13—18岁，小九拜，九阳功基训。

男青年20—35岁，天地大拜，九阴功。女青年19—32岁，小九拜，九阳基训，九阴功。

男子36—53岁，九阴功，天地大拜。女子33—46岁，小九拜，九阳基训，九阴功。加行观香。

男子53岁—，九阳基训，天地大拜，观香。女子46岁—，九阳基训，小九拜，观香。

学者：这个安排是从什么角度……？

答：是从对抗衰老，对抗疾病，延年益寿的角度考虑的。

* * * * * *

学者：我对大师以前讲的美国人学功的态度，开始觉得他们可笑。但后来，却觉得这里边有很多学问。可否再深讲解？

答：美国民众的行为准则，是商品社会的价值观念。他们认为，占用了别人时间，或向别人有所索取，就必须而且应该给予支付同等的价值。这实际就是人类社会的等价交换原理。所谓人德，实质就是等价交换，而不应不等价交换。比如你去商店，看好了某一样商品。你要获取、占有该商品的使用价值，那么，你就应该付出等同的货币价值去换取。买与卖，实质就是，用货币价值去换取该物的使用价值。

美国人学功，获取资料，他都要坚持付款。这是他们的道德观念决定的。而他们道德观念的基础，就是价值观念。

这里有一个巧合，这种观念却恰恰防止了不少贪心。而由于贪心障碍的消除，在相应的层次上就上得很好。

相反，比如广东的秋菊现象。她向钟先生索取了三套教材，不交分文。就算是结个缘，这也罢了。但她拿回去“卖”，每套l—9篇，结缘费30元。一下子就出手了。这样，她收入90元。然后，又跑去找钟先生，希望再大量要一些。钟先生曰，再要可以，每套99元，拿钱来。于是，秋菊就不要了。回去后，不少人找她要书。因为她预收了不少人结缘费，每人30元。钱，她不退给人家。说是结缘的钱，哪儿有退的？可书，没有！

只想索取，而不付出，违背了价值规律，会使贪心越来越大。问题是，她以前一直是在练气功，一直在修德。修的又是什么德呢？大烟土德。

又一学者：以前大师所讲，寺庙做水陆道场，超度往生亡灵，并不是往三界外度脱，而仅仅是招魂进庙。如果是那样，民间南无、佛头，又如不少农村，像安徽、苏北等地，在农村走街串巷的和尚，他们又是往何处招魂呢？

答：庙的含意就是墓。寺的原意也是墓。庙、寺、教堂等等，都是墓地的意思。但是，又不同于普通的坟。凡人死后，所葬之地叫坟地。而存放圣者、仙师、佛菩萨遗物，或圣像、雕像、物品等等的地方，叫墓地。

坟的意思是，这不是一堆普通的土，而是特意修饰，并加以文饰的土。修饰，是指加以装修，如盖上石头等等。文饰是指碑文和人们的题词，题诗等等。

如，明清时代有位大概是叫梅之涣的人，记不准了，但印像是姓梅。他路过长江洞庭湖口的城陵矶时，写了一首打油诗：

采石矶旁一堆土

李白之名高千古

来来往往一首诗

鲁班门前弄大斧

李白的那一堆土葬在那里，过往诗人、大家、小家，均题词题诗文以饰之。

故知，坟乃葬死人的地方。

墓的原意是，不是葬死人的地方，不要理解为像坟那样的土。那不是土，是让人慕而羡之地地方。是天人的遗物、圣像存放之地，或是上天去了的圣人的遗物、遗像存放之地，是供人瞻仰的圣地。

故知，坟乃文饰修饰之地。墓乃瞻仰朝圣之地。

但以后凡人百姓把墓坟两字混用了，把凡人死后之地也称之为坟墓。为示区别，则把墓改称为庙、观、寺，教堂等等。

庙宇里边是个朝字，含朝圣之意。观，两意，一是圣殿之意，一是观光朝拜之意。寺，为在圣者遗物旁修学之意。教堂，为在圣者遗物旁聆听教诲之意。

一般人去庙观寺教堂，往往有一种发怵的感觉，或是肃穆之感。那是因为这些地方实质就是个大灵堂，是墓地，天人墓。

修庙、修寺、修教堂，实质就是修天人墓地。庙、寺、教堂里的道士、道姑、僧尼、修女等等，都是守墓人。

众学者：大师所言，我们还是第一次听说。

答：你们也是第一批听说，以前对外没讲过。

学者；只是大师又是如何知道的呢？

答：比如凡人之坟，在《易经》是用贲卦表之。由山火组成。上山而下火。山表静而止，火表文而明，表大灵的英气，葬于山状的土堆之下。被土堆静而止之，表安息了。

人之一世不易，故应盖棺论定。所谓论定，就是加以文饰，总结他一生之好、之功。且看贲卦辞曰：贲，亨。小，利有攸往。

意为，盖棺论定加以文饰是对的，正确的。这里的贲字表饰，文饰和修饰。亨字在这里表是对的，可行的，正确的。贲亨两字，又表，把盖上的这堆山土，加以修饰，是对的，应该的。他在显态虽是死了，但在另一世界，给他创造点条件也是应该的。

小这个字，在这里十分重要。小的意思是，文饰也好，修饰也好，不可过之。不可言过其实，不可铺张豪华。应文而不过，修而不华。利有攸往。是指，若如此，对死者和活人都有好处。

贲卦又曰：文明以止，人文也。

文明以止是两个含意。其一，文明表大灵的英气，能量。文明以止，被静止了，表人已死了，在这个时空层里，已被限止了。人文也，表，这是人道，有生就有死的正常规律。故知，何为人文？即人生生死死的现象。

其二，文明又表盖棺论定，加以文饰，给此人打上个句号，使他无牵无挂，无怨无恨而去，这也是人道，人文也。

试看川人办丧事，在对头、撞棺之后，众亲属围在棺旁，诉说死者一生之好，加以文饰，表文明以止，此乃人文也。甚至又请阴阳先生，再唱死者之好，加以文明，以止其静安。

贲卦又曰：观乎天文以察时变，观乎人文以化成天下。

天文是指卦符卦象。卜筮之时，所显卦象，称之为天文。因为卜筮所得之卦象，乃天人启示。但不是一般人随随便便卜筮就可得天文，而是要按一定程序，最重要的是心相应，方可得天文。

人文，是指人的生生死死现象。观人文，是说，人要知生知死，早晚有入土那一天。生时，应多做有利于众生的事，为自己死后多积阴德。以化成天下，是说，以知生知死的这个现象，教化天下人，不要只知生而不知死。

学者：何为知死？

且听下一章分解。

* * * * * *

<八>

一般人均知，人是早晚会死的。此不叫知死。何为知死？且听黑天女神开示：

圣贤不忧死者，不为存者悲怆。

神明未曾不存，众生亦是一样。

宿人体之灵魂，永恒长存不朽。

灵魂不生不灭，形体世世毁亡。

凡人不知此理，故而贪生怕死。

圣者知灵永存，仅是旧换新裳。

灵魂万劫不灭，永是亘古长存。

人若明了此理，永无忧愁感伤。

* * * * * *

西方科学的最前沿，正在抓紧研究人死后的情况。但活人又进不去死那个时空层，故而美国科学家采用统计分析和典型案例调查的方法加以研究。

美国对大约900万人做了临床死亡之后又复生的情况，进行了统计分析调查研究。总结出，人死后的最初阶段，经历四个过程。

一、他并不知道自己已经死亡了，仅是觉得身体是个假的空壳在那里放着。而自己才是真正的自己。此时，他的感觉是平静和轻松。自己能看到一些人在空壳旁忙来忙去。然后觉得自己能随风飘扬，正是好风凭借力，送我上青云。

二、他忽然感到有一股力量，如一股不可抗拒的旋风，把自己吸到了一个无比巨大的黑洞口。一股力量吸着他，向黑洞的深处，飞速地冲去。一股力量在前面牵拉着他，一股力量在后面挤压着他。没有丝毫一点回旋余地。只能无比飞速地向深处飞冲。

三、黑洞的尽处，有一丝光线，他向那光线飞去。刚一出洞口，却是绚丽多彩，无数光环索绕的另一洞天。他意外地发现，很多人在洞口迎接自己。

四、在洞口，他觉得自己与那束接引的光线融为一体。在相融的刹那间，犹如自己已经和整个宇宙相融通。他此时一下子觉得自己什么都明白了，明白了什么是宇宙，明白了什么是宇宙与我同在，也明白了生命及宇宙的全部秘密。

美国科学家发现如下规律，经历过第一、二、三的人，不再害怕死亡，而认为人不会死。经历第四，与那接引之光相融的人，表现出某方面的特异功能。

但，另有一些学者则认为，尽管是从医学角度，临床证明他已经死亡了，一切抢救手段均无效了。可他仍不属于死亡，他的所谓死亡经历，是医学死亡后脑里产生的幻像。

美国科学家所统计分析出的死亡四步曲，是非常有研究价值的。在我们尚称之迷信，并处于迷信之中时，美国人冷静地又向前迈了一步。这个四步曲，是美国科学家持续研究50年的结果。英国科学家已研究了100年，但其研究的成果很难得到。属于绝密。

现在，我们来研讨这四步曲。

第一步，是魂灵脱体。

第二步，是时空层的黑洞口现象。那股不可抗拒的力量，就是宇宙时空能量场的场能压力。整个黑洞就是不同时空层之间的时间隧道。

第三步，洞口尽处的光线，就是自己的第三魂，天魂。出了洞就到了另一洞天。

第四步，是三魂合体，恢复一切古老的记忆。

这里有一个问题。没有被定向控制的天魂，只能在相应能量时空层，即洞天存在。在那里等待合体。美国人所研究的四部曲，正是黑月道现象，而且是量级较高的黑月道现象。

* * * * * *

<九>

在前面讲解了死亡卦，贲卦。卦中有六爻，第五爻为本卦的主爻，第六爻为本卦的最终结果。且看第五爻辞曰：

六五，贲于丘园。

意为，人死后，要安葬在郊外的丘园之处，而远离闹市。

第六爻辞曰：上九，白贲。

意为丧事应无色，以素白为饰。

贲表死亡，古有五贲八索之说。索即绳索，表师，表八大兵师。屯兵之地称之为索。贲表刑场，坟群，万人坑。五贲八索是说以八方面的兵师击之，将战俘集中在五处斩杀。

贲为本卦，其密意在其之卦中。贲的之卦为雷水解。解卦的含意是，散了。表没有不散的宴席。且看解卦辞曰：

解，利西南，无所往，其来复，吉。有攸往，夙吉。

解即散，人世这生算是散席了。告诉你，散席之后，走西南有利。或，暗指脱体之后，有利于方便去西南。西南在哪儿？丽江玉龙雪山，昆仑八妖古青潭，去那里集结待命。

无所往。是指记住，不要乱跑动，不可乱动。

其来复。意为要等人来接，引渡长江。

有攸往，夙吉。意为，放心的去吧，那是夙缘。是吉事，好事，喜事。

有人造孽过多，不敢去。故，解卦象曰：

雷雨作，解，君子以赦过宥罪。

雷雨作。是指长江一路的审定盘查。雷雨作，又暗示，再严厉的审查，也是一阵雷，一阵雨。雷雨一过就没事了。君子，是指九宫，或十二宫，她们会赦过宥罪。会宽容以往的。这里的雷雨，主要是指罗刹女的沿江搜查，盘查，审查。

贲卦的错卦，是表去不了西南的。且看贲卦的错卦，困。

困，亨。贞大人吉，无咎。有言不信。

象曰：泽无水，困。君子以致命遂志。

困的原意是，脱体后，去不了西南，被困在三界内。但告诉你，困，亨。也是好事。

对贞大人而言是亨。对非贞大人而言，则就不是亨了。贞大人，是指修行的能量较高，不至于坠入鬼道的人。仍可另寻一洞天，困在那里修炼，等待下一个千年。

有言不信。两解：一是，活时对你讲的话，你不信。二是，你死后去不了西南，未修成相应，在长江光流带上，罗刹女这关过不去，任凭你如何解说，也是无信。

泽无水。是指你的大灵受困的原因。水是指月水，意为能量之意。

君子以致命遂志。意为，到了那一步，也不要灰心，再慢慢从头修吧。

* * * * * *

在生死观这个问题上，儒道佛并不相同。儒学强调生时，充分利用其生，对生文而饰之。但以后的儒，发展为文过其实，以文代质。

文人，原意是指专门标榜死人的人。以后发展延伸为专门从事各种文饰的人，如作家、诗人、理论家等等。

远古，人死时，由巫主持发丧，令其安息。旁边有一专门从事发表祭文的人，为文饰，即文人。亦称文师。巫为巫师。以后，巫发展为道教。文师发展为儒教。

发展成的道教，则反对儒家的文饰，认为不能以文代质。对文饰应损之又损，而还原其本质。此即称之为返素抱朴，或抱朴归真。

道教主张对生应损之又损，而应知死。但道教在于不懂道，不知道，不知法，不解易。故而徒有抱朴，却归不成真。

世俗佛教是知死而不知生。这个弊端在易中早已明确点示。世俗佛教，主张修戒。戒即节，有意识的自节。释佛的戒实质就一个字，贪。而世俗佛教发展为二、三百条戒。且看节之一卦，卦曰：节，亨。苦节不可贞。

道先肯定，节，戒是好事，为亨。但，过度的节戒，过份的节戒，此即为苦节，苦戒，则会向相反方向发展。即，过份、过度的苦节，苦戒，等于无节无戒。不仅不能亨，反会有害，修不出去。盲目重在节戒上，而忘了节戒仅是一个手段，而不是目的。

节卦的主爻是第五爻。且看：

九五，甘节，吉。往有尚。

甘节不是苦节，是节戒的有分寸，而不是过份的节戒，乱七八糟的把大量的与修出三界无关的事，都开列为节为戒。诸如不能吃大葱大蒜，走路不得踏青草，不能踩着蚂蚁等等。

节卦的最终，第六爻告诫曰：

上六，苦节，贞凶，悔亡。

明确指出，节戒过度，其最终结果是凶。悔亡，是修不出去，坠入地狱之意。

世俗佛教，知死而轻生，苦节而无度。不知，不懂易法乃佛法的具体应用。又无释佛在旁边点化，修出去只是个妄想，犹如心经所言：梦想究竟涅槃。

世俗佛道儒三家，均不知西南，不懂西南，瞎修一气，连个门也找不着。

* * * * * *

学者：大师，我先前问的那个往生超度的事……？

答：且听下集分解。

* * * * * *

一九九六年一月四日 白云寺

主 页

探索者

修行者7

图 片

上一集

下一集


第204集

主 页

探索者

修行者7

图 片

上一集

下一集

《修行者》 第二十三篇 壮年行

第二０四集 白云古寺

<一>

  在第二次天地大战时，第二战役是对蚩尤八十一联合战团的围歼。西洋战团为了解救蚩尤军的重围，从海上袭击玄龙军后方大本营。以精锐偷袭仙人岛，并从海上袭击天锋军总部，山东泰山，以及彭城小泰山，天锋军分部。

同时，在仙人岛又围点打援，歼击由日月岛北上增援的小白娘战团。随之又大举进攻日月岛，以图沿江西进，解救蚩尤军重围。

但在时差上慢了一步，那边玄龙军以迅雷不及掩耳之势，闪电歼击蚩尤军主力。蚩尤军终耐不住玄龙军、玄女军、天锋军、白娘军等战团的合击，沿野三关遁去。

玄女军与玄龙军在来凤龙山会军，进兵大庸。白娘军却沿江西行，穿插直下会理，屯兵白云山。与玉龙雪山守军，玉龙军。青潭守军，龙女军。大理点苍山守军，罗刹军。形成了对蚩尤军大本营，鸡足山的包围。

玄女玄龙军追击蚩尤军主力，一路南下至凤凰。又分兵两路，玄龙军南下击蚩尤军主力，兵至紫云万峰山。并于山南的“龙胜”，全歼蚩尤军主力。

而玄女军自凤凰一路西南行军，穿越凯里山、龙宫、关岭、碧云洞，直至滇池美人山。一路之上封闭了蚩尤军与其大本营鸡足山的联系通道。

洞庭军则南下，直至南岳的莽山，与东南的大罗刹山的罗刹守军，形成了从东面对蚩尤军的合围。

此时，天界众元老出面调停。第二次天地大战结束。同时，做出议案，将战争首犯罗地干布封压于玉龙雪山，其天魂扣在碧罗雪山由心月狐看管。将蚩尤打入庶民，其天魂扣封在九天。将罗地干布主力战团，波斯罗刹女战团，压封于连山。

* * * * * *

且不说那往事越千年。时间流到了清朝。罗地干布转世为乾隆皇，始终是忘不了对白娘的思念。两度南下至龙潭，然后行至白娘修炼之地，乌龙洞。又于乾隆二十一年，令在白云山白娘屯兵之地，兴建白云古寺以念之。

乾隆二十一年在会理白云山兴建的白云古寺，共有108个殿阁，一是上应九天108宫殿，二是应鸡足山108座寺庙，以示相应和合。

在会理当地，至今仍流传着白云鸡足相对和合之谚。曰：

云南有个鸡脚山，离天只差三尺三。

会理有个钟鼓楼，半截人在田里头。

* * * * * *

早在建庙之前，白云山下曾有一古镇。古镇中多为白娘战团之后代。此镇也是古丝绸之路上的重镇。随时间的流失，山海变迁，古镇下沉，现已是一片枯海。数百年来，人们不断从枯海的烂泥中，挖掘古瓷器。

在六十年代中期，白云古寺被拆除。据当地人介绍，原白云古寺为三层殿。前殿为天王殿，中殿为大雄宝殿，后殿为清虚殿。

* * * * * *

学者：第一、二次天地大战的时间，到底在什么时候？

答：似乎是天人没有时间概念，问她们那是什么年间的事？是公元多少年？她们似乎惘然，不太理解，或是对公元算不出来。西王圣母只是说，那时，遍地都是石头，除了石头之外什么也没有。只能就地取材，一切都用石头造。

不过，笔者认为，第二次天地大战，发生在一万五千年前，而结束在五千年前。打了整整一万年。而有历史记载的黄帝战蚩尤，那已是尾期了，是二次大战的结束期了。

学者：为什么估计是发生在一万五千年前？

答：从月亮上看。月亮第二次登陆，大约是在一万五千年前至两万年。女娲补天大概也是发生在那个时期。

以后，月亮又盘旋上升，至今已距地面约为四十万公里。西方科学界推测，月亮以每年一米的速度，旋离地球。

月亮的第二次登陆，大概就是第二次天地大战的开始。

在几年前，曾遇一地下人。他自称是石人。当时不解他为什么自称为石人？因为也看不出他是块石头雕成的。现在回忆，所谓石人，就是说，他是生在石人时代，是第一代地球人。

学者：又是如何碰到这位石人？

答：他说，在海边建的九天玄女神像的基座，正好压在了他上面。不过，他说没关系，也正应该盖在他上面。

学者：大师又在想什么？

答：夜间得一梦，但不解其意为何？

学者：不妨就说出来，众人帮着解解。

答：似乎在打一种扑克。可平素从不摸扑克，却又如何会出来扑克梦？不知是什么人发牌，吾得的第一张牌是宝石皇后。第二张牌是宝石8。然后就说，只发这两张。把余下的牌全翻了过来，需要什么牌自己找。吾想，打牌应以大王二王为最，就去牌堆中找王牌，但就是找不到，手中始终就只这两张牌。

再找，一堆牌都变成了彩照，微蓝色的色调。室内，很多人都穿白色研究服，就像在一座极干净、水磨石地面的研究室内。发现吾也在照片中，也穿白色研究服。一个画外音曰，注意，你与别人的区别是，左胸上衣有一横排的四颗星。吾仔细看照片，衣上确实比别人多了四颗星。

梦中想，美国是五星上将。还差一颗就是五星上将了。

梦结束。醒后，先解那两张牌。认为有如下解：

一、宝石皇后表十二宫，已与十二宫完成了相应。

二、宝石8表八宫。而此时的宝石皇后表第九宫。表已与九宫相应。

四星大概是表相应后所受之加持。也许尚有别意？一时解不出来。

学者：照片中的你是个什么形像？

答：一点不像和尚，却像个科学家。犹如研究室主任，周围都是教授，高工研究人员。

学者：大概是超心理学研究所。

答：也未可知……

* * * * * *

<二>

学者：在上一集里，研讨了人的本能是吃与性。人的本性是贪与占。若是人一生出来，没有吃和性的本能，没有贪和占的本性，此人不就是天生的修持者吗？

答：如果刚生下来的小孩，不具备吃的本能，他的父母，爷奶等等就会愁死了。会说，这个娃儿养不活。如果你养了一群猪，一群鸡，它们都没有吃的本能，不知自吃食。你会大伤脑筋。如果没有贪占的本性，不争食吃。你会认为它们一定是出了什么毛病？

而人类，若无吃与性的本能，没有贪占的本性，就不能生存，早已灭种。对于社会上一些不知吃、性的人，人们认为他有呆傻症。没有贪占的本性，他在社会上就难以自立。

故知，吃、性、贪、占是无法断灭的。只要是个人，这个本能本性就存在。要成为超人，超自我的修持，也就必须在最大限度对人的本能本性加以节制。否则就无法摆脱俗尘。

道门佛门的出家，实质是人为的断性。道门的辟谷训练，佛门的过午不食，实质是对吃的节制。所谓修德、修心，实质是对贪与占的人为克制。自古以来，一切修持的本质，实际上就是在人的本能本性上下功夫。简单说，就四个字，吃性贪占。具有这四字特征的，就是凡人，毫无例外。是不是活佛、活菩萨、活神仙等等，就看有没有这四个字。但有一个字，就是假的，他就是凡人。但是，若把此四字都修没有的人，就已不是人了。

故知，人的贪占思想和行为，是不可避免的。谁也不用笑话谁，大家都一样，都是凡人。但是，为了共存，就要建立公德，各自加以节制。就要建立法律，对贪占行为加以限制。

贪占到极点，将引起世界大战。故而，在第二次世界大战期间，美国总统罗斯福提议，为了节制克制各国的贪占之行为，使各国得以共存，应建立联合国会议制度。在罗斯福总统倡议下，世界联合国成立。

在议定全球成立联合国的议案上，世界上第一个签字的国家就是中国。而代表中国签字的，是恰芳女士。这表示罗刹女的后代是热爱和平的。

* * * * * *

学者：在上一集中，阐述了，男人的行为体现在对私有制的维护。而女才、女权却是对夫权私有制的瓦解、破坏和打击。可为什么会是这样呢？

答：美国宪法的第一条，就是，私有财产神圣不可侵犯。这表明美国依然是夫权社会。故而女权运动，在美国犹如海浪，一浪高一浪的掀起。“三八”妇女节是女权运动的一个胜利。

维护私有制及私有财产的男人社会，最为不安的是财产继承权问题。而最大的不安，是他们不知道，妇女肚子里的孩子，到底是不是他的。这是对不可侵犯的私有财产最大的威胁。

故而古曰：女子无才便是德。

古代帝王之所以对后宫重兵设防，太监护院。担心的就是财产和王位的，稀里糊涂的旁落。对女子进行严肃的封建教育，是私有制和私有财产继承的需要。

* * * * * *

学者：为什么这里的民谚说，云南鸡足山，离天三尺三？

答：是个表意。这里的白云古寺成为普贤修行的古道场，当时是为屯兵以后的一代代修行设置的。普贤主管密宗修行，是故佛门称之为大行普贤。大行即是大修行。修行是为了出界，但出界的总渡师是大威大势至。故曰，只是一味修炼而不相应，犹如钟鼓楼一半尚埋在地界之中，乃是出不得界。这里的钟鼓楼，表晨钟暮鼓，密意暗指修炼。古谚的密意是，修待不可少瑜伽。只有相应，方能离天三尺三。这里的天是指临界点，三尺三意为接近临界点了。

终日乾乾犹如快马加鞭，故诗曰：山，快马加鞭未下鞍。惊回首，离天三尺三。又曰：婵，万里晴空照客眠。人不寐，长倚天地间。

在对面鸡足山上，乘骑白族小马，即可远上登山。

* * * * * *

<三>

学者：上次我问的有关往生超渡的事……？

答：比如这座白云寺，它的侧殿中有一伽蓝殿。虽说是六十年代寺已拆除，但原来在伽蓝殿里上了牌位的亡灵，依然飘浮在这一带不肯离去，闲着没事就走村串镇，闹得鸡犬不安，且易使人生邪病。实际是一种附体骚扰现象。

寺庙中的往生超度，水陆道场，实际上就是把亡灵度到寺庙中。寺庙就是个大墓地，和教堂一样，是个大墓地。比如，十字架在西洋是死亡的标记。在坟墓前都要放上一个十字架。教堂的建筑上为什么放上十字架？是表这幢大殿堂是墓堂。凡标十字的地方，就表示是亡灵呆的地方。医院为什么用红十字？红，表尚有血，尚活着，尚未亡。红十字是表未亡人呆的地方。

远古人，以人死后为圣。以后就将亡灵集中之地，称之为太庙。将神佛之地，称之为寺庙、神庙。

以前不少修气功者，常去寺庙采气。实际就是去阴气较集中的地方，便于抑制一下后天意识的阳气。

寺庙中的僧尼道姑，身弱多病者极多。去年，台湾一女尼到大陆来参观寺院，所到之处皆结缘一批药品，分赠僧尼众。那是因为寺庙中阴气过重所致。平素不练功，阳气不足，故为阴气所侵害。

学者：转来一封乐亭县中医院李先生的信。信文如下：

我是于九五年九月十七日开始学女神功的，很想汇报一下练功收获，可是，在最近出现了一种怪现象，是我手中的《修行者》都没提到的。

事情是这样的，九五年十二月十六日，早晨五点半。我播放九阴功简式行功录音，刚播出一句话，磁带就绞住了。我处理好之后，又重放。谁知，意想不到的事情发生了。磁带的声音完全不是九阴功！音乐也变了！声音到依然是妙师你的声音，但其内容完全是一种宇宙语。我就这样，呆呆地听着，播放个没完。这时已是七点钟了。

中午下班回来，我又重播，结果仍是原来的九阴功简式，那奇怪的音乐和宇宙语又不见了……我是六三年开始练气功的，自七五年专门在医院搞临床针灸。我无法解释我所遇到的怪事？

学者：这封信是九五年十二月二十一日写的。他信中所说是个什么现象呢？

答：在教材中没有讲这个事情。实际上，女神功法里的六十几种录音，都有这个情况，所有用可录带复制的，翻录的磁带也都有这个情况。若没有，就不是吾的录音了。没有什么特别的意义，仅是为了鉴别一下，是否是吾的录音。这个情况，南京的高先生，王祝鸣先生，广东的胡伯广先生，武汉的杨老师等等都知道。不是秘密，是鉴定真假用的。仅仅是偶然被乐亭医院的李先生发现了。

女神功法的六十几种录音，与社会上一些气功门派的录音是有着根本性的区别。一些社会上的气功，往往是请广播员，等等播讲录制。而女神功法的录音，全部是本和尚亲自录制。录制工作就在高先生家的六平米小静室里，录制时，均请九宫临场加持。是故，叮嘱学员行功时，一定要听录音，效果不会是一样的。六十几种录音，除九宫场场必到之外，涉及到哪路，则哪路到场。六十几种录音，是六十几种不同的景境。大体是按八宫阵法录制的，八八六十四卦。而昆仑神曲l—9是按十二宫法录制的。

目前比较齐全的地方，有南京的高先生处，武汉的杨先生处，无锡的张国英女士，重庆和潼南，广东的胡伯广先生及钟先生处。

一般对于不是专门从事修持研究的人员，没有必要去购全六十几种录音。开销太大。对于一般的修炼者，四层次以下，有个十盒录音就足够了。进入第五层次修持的，有个二十盒录音也就差不多了。一般来说，不必超过三十盒。除非是有特殊需要。

学者：这个怪现象如何解释呢？

答：只能说是一种物理现象，说多了就属于迷信了。在物理学上，把这种现象称之为不懂音现象。

学者：转来一封黑龙江地区的信，那边已将《修行者》译成了鲜文，开始在朝鲜族地区传播了。

答：在录音上，她们会困难一些。目前尚无力搞鲜语录音。

学者：转来一封河北省唐海地区老年活动中心瑞芳的一封信，信文如下：

我于九五年十月十日正式修学女神功。于十月二十二日开始出现光爆。当时白光一片，一切都不知道了……醒来时，发现自己坐在身后的床上。后脑勺有点疼，可能是撞在后墙上了。

十二月十日以来，行至龙跃于渊时，哈欠连天，光也很强。在三度还魂时光爆……我发现，光爆之后，身体变弱。同时恐惧感使得不敢再跟口令词行功。在所有学员中，不知有无摔伤的？我一直为本功担心（太凶猛了……）。

我已五十五岁，退休了。经过修行女神功，感到体质大增。我们想成立辅导站，向外推广此功，不知可否？

另，有一问题，诸葛亮4.2级很久了，为何还不转世？如何处理动物仙？大日如来不在九宫在何处？九妙是否各居一宫？

学者：信文是九五年十二月十五日写的。

答：瑞芳对本功的担心是有道理的。因为她太凶猛。原本就不是凡人能练的，而是罗刹女和天龙军的功法。在l—9篇里已反复告诫了，此功不是练着玩的。是修行者的专业功法。原本是不打算传到社会上去的。因为社会上的气功者，十多年修学的都是些不痛不痒的普通功法。总认为没什么，总以为女神功法也是气功。殊不知出世功法与世间法是截然不同的。

行女神功的标准场地，应是地板上铺毡垫，且是空房间，不能有杂物，以免碰伤。但，目前中国人的经济条件，尚达不到那个要求。是故，一定要修学的人，只好自己当心才是。

对于一般的人，最好还是行九阳基训对抗衰老，练练小九拜就可以了。九阴功着实是异常凶猛的，内含的无量法印较大。神打的力度也较大。一般人最好是不练为佳。

学者：诸葛亮为什么不转世？

答：你自己去问他好了。吾又不是诸葛亮。

* * * * * *

<四>

山东的紫罗女来信，说一家几口人在讨论巫的定义。希望对巫有个较全面的认识。

巫的准确定义是：太极人。太古时代，具足太极人资格的人，方可称之为巫。故，巫的雅号，就是太极尊者或无极尊者。

巫在太古，是专指由三界外因某种原因飘落下来，转世，却保持住一定通灵功能的人。或是指由天人与土人杂交形成的新品种人。

由于巫是杂交新人种，在智能上大大超越土人。是故，太古时期，无巫不成村，不成屯。当时的人类，若无巫领导，则会在生存上站不住脚。经过多少代的繁衍，土人已渐渐被淘汰掉，但巫的功能，也渐渐丧失。

部族的首领，如黄帝、炎帝、大禹、商汤王等等，都是著名的大巫。

现代的巫，在内容上有了极大的变化。按现代社会学的观点定义，巫是专门从事迷信活动，由低文化层次的人组成的落后的文化现象。称之为巫婆神汉，属镇压或打击对象。

是故，巫是落后、文化低下、迷信的同义语。

从《修行者》的观点看，巫是一种特殊的生命现象。研究宇宙生灵学，需要借助巫的灵力，并应对巫现象进行认真仔细的研究。巫往往是三界内不同时空层次生灵的代言人。巫通过对女神功的修持，可以迅速上层次，直接与三界外的生灵沟通、交流、对话。但就目前国内巫的现状看，层次较低。相应的层次较低，未经正规训练，而大多数是附体现象造成的。这些人处境不一样，走运的则发大财，不走运的连饭也吃得困难。

一般来说，刚出马的巫都比较不错。但慢慢的有了经验了，贪心也上来了，就走上了行骗的路，因为不可能是万能的。有时事情逼在那里，又处理解决不了，不得不采取一些手法应付了。

不必害怕成巫，当个巫也不错，只是要保持清醒的头脑，保持独立的自我。认真阅读《修行者》教材，是有益的。

如果你一旦具有了巫的功能而成为了巫。要记住，不要装神弄鬼！那是一种附体造成的人格分裂现象。是个一仆二主现象。身是仆，一个体是你自己，另一个体是附体。你必须认识到这一点，然后，你就可以研究它，了解它所处的时空，和它的一切。

社会之所以认为巫的层次极低，是两种情况造成的。第一，巫现象大量的发生在乡镇农村，大量的发生在文化低层次领域。而且成巫的方式，往往是大病一场。几年，十几年的发疯，然后趋于平稳而成巫。故而使社会上一些人认为巫是疯病后遗症。

第二，成巫后，往往不自知，不知是一种多层次生灵借体、附体现象。而听信附体的一些胡说八道，自称八仙女、玉皇大帝、盘古大帝、观世音、弥勒佛等等，挑大个的说。它说你也说，对外讲自己是玉皇大帝。自然周围的人，社会的人就会认为你在那儿发疯病，说疯话。

你要自知，要克制潜在的贪妄之心。要了知，仅仅是个三界内低能量层次的小附体。这样，你方可成为一个快乐的女巫。

正是由于巫有一种人格分裂现象，一个身两个我。故而，她可以分离出去一个我，渗入黑洞口，穿越不同时空层而去查知那边的事。犹如两个人合穿一条裤子，相互迁就，关照一下也能过得去。

有些人希望成为巫，而苦于成不了巫。有些人害怕成为巫，却成了巫。是机遇，没有办法。犹如武大郎娶了美人潘金莲，是赶上了，是个机缘，多少人求之而不得。

* * * * * *

<五>

江宁的观香者，于九五年十二月二十三日简单地写来几句观香记录：

最近，练九阴功感到“劲”比夏天时又强了许多，但我都能承受（劲，是指光爆神打力）。观香时，看到一大信封。（信，表信。相应）有时看到一本书，是打开状。还看到铜炉，人影。只是太困，一闭眼休息一下，能听到许多人在说话。有一次，我感到头里面是空的，有一个声音在说话，我就跟他讲话。他也答话，但声音怪腔怪调，仿佛是才学会人话的声音。不知天仙说话的声调跟我们是否一样？

观香时，还有一个感觉，就是看香点，不眨眼，此时在月轮处有一旋转力量，把我向一个深深的空间牵引。不眨眼的时间越长，这力量就感到越大，一眨眼就减弱。

学者；江宁人信中所言，如何解？

答：与他搭话的是初学人语的动物仙。要经过一段语言交流，方能使它们较准确的掌握人语。但对个别字的发音上，依然会不易咬准。

天仙有她们自己的天语，十分轻柔动听。但不是汉语，也不是气功大师讲的那种宇宙语。

前些年与九天玄女交流过语言问题。不同的时空层有不尽相同的宇宙语。九天讲的称之为天语。她试着教了吾几句，十分轻柔，怎么学也学不像。她说，现代人语太笨。表达事物的速度太慢。大约在九二年，一次与释迦佛交流，他讲古梵语。我让他讲汉语，他汉语讲得也很好。当时，没想到是释佛，因为与寺院中的佛像都不一样，而是一位很老的老人。但身体异常健壮，皮肤呈古铜色。当时，他自称薄伽梵。后来才知是世尊，当时也没拜他，就坐在床上随随便便聊聊天。当时是向他讨教古瑜伽。他说，力度太大，现在人承受不了，只能使用一些简化再简化的东西。否则会丧命。

从现在分析看，现在人与远古人比，在承受高能量的冲击上，要虚弱得多，远古人、太古人的身体，可以承受7.4级的直接能量。而现在人的人均能量仅为0.2级，极特殊的人才能承受4.2级，4.4级的能量。是故，在现代，肉身成神仙已不复存在了。照搬经藏，犹如刻舟求剑。

学者：南京高先生来信了，信文是十二月二十九日写的。其中说：

绝大多数地区都表示理解和支持，各地都陆续把书款汇来（少数个别地方就不去计较了）。这样，使印书工作不至于中断。这其中，无锡方面起了决定性作用，他们把书款全部拿来印书。上海为印书提供了三千多元的教材费。福建叶老师提供了两千多元。若没有众多同修的理解和支持，我们是无法完成师之所托。现估计，合订本大约在春节可出书。我们已预交了五千元定金。

学者：南京的陈先生可否提供教材费了？

答：他拿走了一百多套教材，又卖神像，又大卖录音带等等，又收学员各种费用。但一分钱不交。他说，要把收入交给南京市气功科学研究会，与气功会进行分成。大概是给气功会小头，他得大头。至于给没给，就无人去过问了。反正他这个南京市城东气功辅导站，是他一个人，一个公章，可以对外营业。钱财物均是他一人一支笔，自己说了算。不过，现在在政策上允许私营企业，小商小贩，个体专业户，个体经济存在。有不少企业都是属于假集体真私营性质的。在各地不少有合法公章的气功门派，大都也属于私人性质。但陈先生与那些又不相同。人家是卖自己的东西，自产自销。陈是代销，但独吞不还帐。

学者：这种独吞自食现象，在隐态会有什么后果？

答：陈先生从新华书店买了几本《薄伽梵歌》，然后再转卖给学员。那《薄伽梵歌》中唱道：

诸根感觉心识，是贪欲之住所。

贪欲迷惑灵魂，断贪才能获果。

只顾自食的人，将自食其恶果。

* * * * * *

学者：有几个地区来信反映，他们那里的人，70％以上都光爆了。光爆后，应注意什么？

答：稍稍体验一下，利用光爆把主要经脉击开就可以了。不可一味贪求光爆。光爆后要注意如下几点：

一、由于光爆已把人与天地的大循环真正打通了，故而在行功中就应格外当心，要把武火减弱，渐渐变文火。要控制不要被打翻在地，微微有点光云打出来，晕晕乎乎就可以了。什么事都不可过。过则反。要控制火候，似醉非醉。尽可能不要醉倒在地。

过去人们练大周天，和天地大循环，那都是想像的，观想的，以意带气，假的。真正的天地人大循环，没有光爆击开、击通，是循环不了的。

二、由于开通了与天地的大循环，任何一个轻微动作，位移等等，都可能伴随光爆的发生。就是你不练功，平时走路，说话，做事情，稍不注意就会是一个光爆打过来。各人的反应不一样，大多人是体质不适应，有种被打得发晕发昏的感觉。有的人是一种遭电击感。有的人会被打趴在地上。因为你的身体已和天地通了。一般来说，只有在这种情况，方可出手给人治病。你打出的是生命光子能量，同时，天地的生命光子就会源源不断地补充进来。因为与天地相通了。

但女神功法不提倡给人治病，后遗症太大。提倡患者在正常医院治疗下，自己练功自治。

三、出现光爆后即可加行观香，向第五层次迈进。

但对于有些人，不必非要在光爆后才加行观香。行功49日之后，是指自己已经学会了，熟练了，自己订个日子练49日。有些人很会算计，把第一天学动作也计算在内。学了二十多天动作，自己刚能独立打下来，就记录已练了二十多天了，再练二十几天就够49天了。这也不是给日本人干活，想办法糊弄一下。

一些人正式行功49天后，就可投入观香。因为有些光爆是极微弱的，自己感觉不到。有些人不适于加武火点发光爆，只能是极缓慢地适应。自己身体的功能，会进行自我保护。

属于这种情况的人，加行观香时，最好是在录音保护下进行。一般可选择下列各种录音配合观香：

《夜读心经》、《九阴功谱》、《通灵型九阴功》、《小九拜》、《大九拜》、《天地大拜》、《童子拜佛》（即五十三参）。《教学型九阴功》、《九阳基训1—5套》、《简式九阴功》、《真忏悔》、《人在凡尘》（命运人生）等等。

在进入较高层次的观香时，再使用另一些录音。如，《雪山青莲》、《昆仑神0—4》、《昆仑神曲1—9》、《神龙飘飘》、《魂飘西洋》、《大地回春》、《无上瑜伽》、《吉星高照》、《修行者l—30》等等。

最好不要在低层次观香时，使用高层次的录音，那会形成“快的慢”。

在录音保护下，可以防止观香时的出偏。尤其是对于以前学过各种气功的人，更显必要。因为对应的层次偏低，以往相应层次的鬼打架，魔缠身现象就会出现。

南京市亚太气功康复院里有位“特异功能”气功师，见人就大讲魔，其实此人已入了魔道，心中一片魔，满嘴才是魔。

有些气功师，见人就宣讲魔，如何防魔，并以此显示有水平，层次高。却恰恰相反，说明他已陷入鬼魔之低层次。高层次是一片金光，一片七彩光环，一片九色光团。只有在低层次，才见鬼见魔。修行者若遇到这样的人，就告诉他，见你的鬼去吧！

* * * * * *

<六>

洛阳的一位修学多年气功的年青人说，读《修行者》与读其它气功书不一样，而是犹如坠入五里迷雾之中。

两个原因，一是未看懂，像读小说一样。二是，不可能看明白。若是假的就能看明白，人为的圆满的很好。修行学本身就不是科学，不能像简单数学那样十分显确、明白，1＋1＝2。修行学中的1＋1，不知会等于个什么？即便是真科学，进入高层次之后，也会出现1＋1不知会等于个什么？往往是，越是真实的东西就越不理想。越是假的东西就越理想。

尤其是《修行者》这套教材，若是能看明白，那才叫出鬼了。本来就是不明白的东西，不可能明白。《修行者》教材，仅仅是带着你从不同的角度去接近它。若要明白，须是亲证。若要明白，须是无明尽，亦无无明尽。每阅一遍，就会有很多明白了，同时又会生出更多的不明白。若是根本就不看，那就什么都明白。是自以为什么都明白。

不可能看上一遍就明白了。看不明白是最好，慢慢去消化，这样东西就是你的了。若是一目了然，似是明白。把书一合，东西又都是人家的了。你依然是一无所有。

《修行者》教材，讲的是方法，而不是结果。讲的不是绣好的鸳鸯，而是金针如何用。

学者：教材中有时点出主要教功人员的不足或是问题，会不会对他们的积极性有影响？

答：若心动，表层次很低，练了半天仍未上来。若心不动，表有成，算是没白教。找到了差距，方可上层次，自己方知从何处下手。

学者：若是悟不出来呢？

答：和光爆一样，慢慢练，慢慢体会。这样练出来才是自己的。只有经历，才有资历。

学者：在181集，第二章里，地法于人，是不是说，地道是受人类控制的？

答：人在这里的概念不是人，而是人时空。人时空是指宇宙中0—4级能量的时空层。这里的人是表时空层，而不是表人类。是说地道的运行规律，是受人道的运行规律制约的。而人道的运行，是受天道运行的规律制约的。这里的人道，不是人道主义的人道，而是指0－4级人道时空层。天道也不是指某一个特定的神，而是指5—7级能量时空层自身的运行规律。

学者：在181集第三章里，丽人应宫行，是什么意思呢？

答：《易经》中开示，丽人行应宫行，离宫则会陷于险，居宫则可施令发号。切记不可落单，落单则会如“韩愈之麋”。宫行是丽人行的总原则，这是《易经》开示的。古代名将孙策落单时，尚亡命，何况丽人行？

又一学者：国际快递转来望江楼的一个急件。这个大信封倒真排场。大师，国际快递是怎么回事？

答：按理，这是罗斯福总统的一个功劳。在二次大战，罗斯福感到，人类之间，主要是各国元首之间，缺少对话，缺少理解。当发展到极端时，就是世界大战。二战中阵亡五千万人众，人类财产损失多少万亿元。故而罗斯福总统在临去之前，倡议成立联合国组织，创造国与国之间对话的机会，化干戈为和平。

中国是首先在联合国签字的国家，故而，至今中国仍是联合国安理会五大成员国之一。这五大国是：中国、美国、英国、苏联、法国。

联合国平衡着国际事务，在联合国之下，有各种全球性组织。

国际快递，是一个国际性组织。是为方便各国政府及民众快速交流的邮件特快投递业务。原则是，邮件从交信人手中送至收信人手中，在时间上要保证在24小时之内，比如，在昆明使用国际快递业务，往美国旧金山发信。24小时内必到。山城的这个邮件，是属国际快递性质的国内特快邮递。按理也应24小时之内送到。但往往在接件的中小城市的邮局，就不是那么仔细了。一次在东北辽宁地区的一个城市邮局，接件后，竟压件五、六天，直至收件人去查找，方接到。故知，再好的系统，再好的程序，关键还在于人的素质。看看快件是什么事？

学者：说有一位医师从东北乘飞机而来，若见不到妙师，就跳嘉陵江……

答：何故如此严重？

* * * * * *

<七>

这是北方的一位外科医师，教授级。早期毕业于上海，在外科医学上已有成就，现为一地方医院院长。此位，在以前的篇集中介绍过。他这种情况就属于“走火入魔”。

学者：可否给走火入魔下个定义？

答：且听：当一个人在现实环境中，不能自持，而陷于某种梦幻之中时，这种情况就叫走火入魔，在本教材中已举过三个案例，如：

一、南京的陈氏现象。他刚一看教材，脑里就产生了获利两千万元的梦幻，而为之奋斗，不择手段。这种类型的人，在气功界，或大或小，或多或少，为数相当不少。

二、广东的阿森现象，在进入第五层次时，潜伏的妄欲激发了出来，上斩三清释佛，下图世间之财。欲与盘古大帝平起平坐，称兄道弟，并要在有人身时，就分享盘古大帝的一半香火。

三、广东的秋菊现象。拿到功法书，马上去换钱。并以此广收结缘费，但不知她拿这结缘去做什么？不过，这属入魔未到位，仅是鬼迷心窍。若沿此路发展下去，终会入魔道。

但是，北方这位高级外科医师，又是属于另一种典型的心理障碍型的走火入魔。在十多年的气功潮中，属这种情况的人也不在少数。

下面详细研讨这一案例，以提醒修者注意。

学者不妨先读一下以前篇集中，有关此案例的介绍，这样就更清楚一些了。详细研究，阅读这个案例，对进入第五层次的修持，是极为有益的。下面全文抄录这位医师的笔述，然后再逐项逐条加以研讨。

妙师：

现将我最近练功中，出现的一次重大失误，向您作一汇报。希望其他习练女神功的同道能避免。并向您提供总结练功效果的素材。

我以时间先后顺序向您汇报，以日记形式，无半点妄言。

一、九五年十二月五日。

今日中午卧功，静静聆听《神龙飘飘》，迅速进入了功境。“见”自己飘过泰山，飘到青岛大海的上空。突然，一个急速旋转的玉柱，玉柱顶上有一朵莲花。玉柱和莲花均呈透明的，淡淡的碧玉色，从远远的一座雪山上向我飘来。

这个玉柱莲花急速旋转，并贯入我的中脉合为一体，它继续高速旋转（如图）（注：由于印刷困难，图未附上。笔者）。

这时，忽听到您的口令词：“雪山青莲来了……”

真的来了……！！！那个玉柱青莲，鲜艳淡雅的颜色，如同看彩色电视，真是妙不可言！！！

此时，看到一个女神，从东北方向快速向我飘过来。面上有黑色面纱，只露两个大眼睛。漂亮而庄严，身着长袍，如同阿拉伯波斯女郎。（绝顶的漂亮而庄严！）

女神飘过之后，过了一会儿，我面前出现了一个巨大的十字架。好像哈尔滨的冰雕一般。非常整齐透明，象是机器刻出来似的。我当时十分清楚，这时我身体的“内核”呈现出来了。如图示（由于印刷不便，未附上。笔者）。

这个冰雕般的大十字架，静静地立着。‘我”也静静地盯着看它。（到底是它是我？还是我是它？）

突然，一个巨大的紫金色的光柱，从右上方击下来。非常迅速而且有力，迅速将我腹部的一个附体，打击出体外！我看得十分清楚，是一团东西，但不知是什么？紫金光的出击速度太快捷了。

顿时，小腹十分舒畅……然后收功，一片金光迅速卷入体内。收功后，身体内极热，浑身发热。而当天下午外面是零下多少度的西北风。青年人都穿大衣，羽服。我只穿衬衣、马甲、西装。呼呼的西北风刮在我这五十多岁人的身上，如同夏天的凉爽的风。

学者：大师，这个一号记录说明了什么？

答：以前此人来信，说他身上招了附体，十分痛苦，问怎么办？当时回信曰，只管轻松行功，不要去管那许多。此人相应极好，故而听《神龙飘飘》时，雪山青莲给予通中脉加持。同时九天玄女飘过，并出手紫金光帮他打掉了附体。这个附体已六级能量，它也真是，都已修成六级还附人体做什么？还不自己去想办法往上修。已是地仙的最高位，而步入神仙位了。

学者：真不知女神功的录音有那么大的神力？

答：故而吾对他们翻录时的质量过分强调，因为，这个录音可供学员用一生。这里也有个认识过程。初始，吾要录音，高先生找了一堆废录音带拿给吾录音。那是他十余年来学气功用旧了的录音带。这批旧带录完了，还不够。陈先生跑来说，他会买磁带。他把钱拿走，买了一批四海带。给录音造成很大的困难，常常卷带、卡带。常常不得不中断录音把螺丝拧下去处理卡在磁带盒里的带。以后，吾提出，在吾身上省钱，就是费钱。必须给我买进口带。这样才换成进口带。但是，在原带里仍有不少四海带，原带要为各地站点翻录用，一旦损坏，就没有了。

学者：不能再重录吗？

答：录这些带，都是在特定时辰，请各路到位临场加持录制的。录制什么样，就是什么样，无法再录。常常是，众仙到位，录一半时，卡带了。只好停演，请众仙先回去，吾得拧螺丝收拾磁带。

学者：为什么不一开始就用好磁带，新磁带呢？

答：人都有个认识过程。有个相应过程。开始是认为，又不是什么好东西，用点废带录录就行了，省钱。

学者：大师为何不在开始点明，必须去买新带、好带？

答：应允许人有个认识过程。强行点明反生更大的误解。人容易为假像所迷惑，若装神弄鬼，反去毕恭毕敬。这是人的心理误区。

接着读医生的书信吧。

* * * * * *

<八>

二、十二月十四日。（此位医生是九五年九月中下旬，或者是八月份学的九阴功。是广东胡伯广先生去教传的。）

以前一段时间，坚持每晚九点左右做一次天地大拜，行一套九阴功标准型。已打出一片金色的光海。

1、在十二月七日晚上十一点，焚香一柱，对香火打坐。出现4－5次“啪啪”的香火骤爆现象。大约在半柱香时，突然一种巨大的神力来到我的房间。顿觉时间凝固了，身体的气脉、光均凝固了。香头周围出现一个巨大的圆圆紫色光轮，亦凝固不动了。

过了大约1/4柱香的时间，紫色光轮方离去，此时，又一巨大的纯金色光轮，旋转着由顶门进入我的中脉。全身突然剧烈振动，床也振得咔咔作响，全身大热。

2、十二月十日，夜十一点半，对香火打坐。看到香火的闪亮的香头上方，出现了一个金色的小孩，金光闪烁。仔细一看，竟然是我的形象。如图（略之，不好印。）

此后，行功时，无论是天地大拜，还是九阴功，在天目前都会出现一个金色光团。光团的中心有一个金色的小孩。以后，就是平常不练功，经常是一闭目小金孩就出现。而且他还经常做一些动作，不少动作我都从未练过。这种现象属于什么？请指教？

学者：大师，金孩是什么呢？

答：成长中的天魂。他示范动作，是在教功。《心经》中第一句，观自在菩萨。是让你打坐行观，观什么？观那位自在菩萨。自在菩萨是谁？天魂也。在录音《夜读心经》，以及《修行者》第四篇里都详细讲过了。没有好好阅读教材。不过，到了这一步，就算是入了观音法门之大门口了。《心经》的前五个字出现了。

3、十二月十三日夜十一点。焚香打坐。中丹田，下丹田剧烈震动，整个身体将床板震动直响。头部出现剧烈震动。左肩突然好像被人击了一掌，身体向后一仰，差点倒下去，可以清晰地感受到一种特殊神力临场，尽管看不见是谁。

4、十二月十四日，中午，卧功《神龙飘飘》。突然虚空中一条金色的光芒射入我的身体（从前额），全身顿时象打气的轮胎一样膨胀起来，并呈现紫金色。

收功时，“我”进入一条黑色的隧道。四壁是黑的，中央有金色光流向前奔驰。“我”在后面紧追却追不上。隧道四周光洁，有几个弯曲。过了一段时间，到了隧道出口，是一片如图，圆形，天蓝色外形，四周出现鱼肚白色的光晕，并迅速和我的天目契合。

收功后，我认为这是我的脊柱的脊髓腔。不知我这种认识正确不正确？收功后，全身感觉特别好。

学者：大师，这是怎么回事？

答：吾在教材中讲了，中脉就在脊柱。这位医师认为不在脊柱。是故，让他走一趟，自己体验一下。只可惜他没追上前面导引的金光。若是追上了，溶为一体了，那将会产生极为特殊的功能。就是这些。读信吧……

十二月十四日夜晚九点，天地大拜，小九拜，即刻拜出一片金光。但在行九阴功神龙开山时，却出现了意外。

我是面朝西行功，感到南方有一巨大力量把我头顶上急速旋转的顶轮拉向南方。力量极大，并将中脉几乎拉倒。中脉中的金色光气亦全部被抽走。

我大吃一惊！认为是天魔地怪在干扰。急忙手执八瓣莲花印，口诵六字大明咒。以极大的力量将顶轮和中脉拉回来。顶轮上面之金色球体连着一个龙形物，被拉入我的中脉。全身大寒，周身鸡皮疙瘩起了一片。

接着一个巨大的黑色物，如同海洋中的巨大的燕鱼，魺鲼，如图示。嘴尖上顶着一个蓝色的珠子，直逼到我的天目前。

我几乎没有考虑，以凌云虹光剑指，举了起来，并诵凌云神咒三遍……

又一学者问：后来呢？

* * * * * *

<九>

后来，将此黑色物逼了回去，但无心再行功了。无论是坐、卧、立，此物立即逼了过来，纠缠不休。一用剑指则退，一停又来。我全身冰寒、心慌。全身剧烈寒战，抖个不停。已无法抵挡此物之侵袭。

此时已到下半夜两点钟了，全身颤抖，气脉摇晃不止。如何处理？

又一学者问：他是如何处理呢？

最后决定，静下心来，听《夜读心经》！为了修行，为了探索这条宝贵的回归之路，练死也无悔！

第三位学者：他也是够惨的了……挺大个大老爷们，上海医科大早期毕业生，外科教授级院长医师，也给逼成这个惨相……那怪物也不管什么官不官，怎么一点面子也不给。

于是，将生死，一切置之度外。平卧，放直一躺，聆听《夜读心经》。渐渐进入功态，随之各种龙形物纷纷而来。这回我也不管那许多，我不为所动。奇怪的是，这些东西一逼近身体，却迅速变成自己的内气进入体内。

学者：大师，这是怎么回事？

答：是回归的音魂。

这样听了一个半小时，身体寒冷渐解，出汗了。身体的极难受，极颤抖感，也大大缓解。

收功后，我回头一想，大惑不解。那究竟是天魔地怪的干扰，还是自己音魂的幻化？

后来想，无论出现什么现象，练中华昆仑女神功是绝不退悔的，一定要坚持下去！

三、十二月十五日。中午卧功所《夜读心经》。较深地进入功态。只见虚空中有一团团、一片片的光气。我的中脉迅速向上延伸，顶轮将光团一一吸入中脉。

奇怪的是，有一些黑色光团，竟放出茄紫色的光气，由中脉吸入体内。最后，有一黑色巨龙形物迅速逼近头部的天目。它的驱体附我的上半身的前面，几乎贴在了身上。我决定不为所动，静静地看着……瞬间，此黑龙放出大量金紫两色的光气，进入我的体内。全身顿时发热，不冷了，心也不颤抖了。

收功后，我立即醒悟，我昨夜是自己打自己。这实在是一件奇怪的事。自己炼功，怎么会自己打自己呢？对昨夜发生的自己把自己误伤，自己把自己打伤，有什么补救办法吗？

学者：大师，有无补救办法？

答：你把桌下那张纸拣给吾……

学者：唉哟！这桌子可真硬。头上撞个包。

答：那怎么办？

学者：自己撞的，又能怪谁？忍着点吧，又有什么办法。

答：继续读信吧。

又一学者：我总是惦记着九天玄女。什么时候我也能看上她一眼，蒙上面纱，只露出两只大大的眼睛……天上天下第一美神！唉，就是成天成辈子给她当兵，也当得值啊！

学者：美的标准是什么？

答：这就不属于修行学了，而属于美学的问题了。美的标准是三条，三条不可缺一。即正义、自由、形象。正义为美，自由为美，形象还要美。缺一则不为完美。有件事很奇怪，东方取正义，西方取自由，中方即法国欧洲取形象。一分为三。

四、十二月二十二日，星期五，我去参加市委召开的全市统战工作会议。下午三点休息时，我站在市委大院向北方虚空瞭望。突然，北方虚空飘来一个巨大的十字架，金白色，边缘呈绿色。我马上认出是被自己打散的音魂！巨大的金光十字架迅速冲过来，逼近我的身体时，忽然化作龙形进入我体内。

我认为，音魂被自己用剑指击散后，由于信息上的统一性，亲合性，必将自动于虚空中重新聚集，同时形成一定的形态。在一定的机缘下，可重新获得进入机体的机会。这种情况出现后，我个人感到基本上补救过来了。（谢天谢地）

学者：被击散的音魂，又是如何聚集的呢？

答：大概是统战的结果。

五、这样，我坚持练女神功（自十二月十四日以后）。

1、十二月十六日。中午卧功听《大地回春》和《无上瑜伽》。当进入较深功态时，突然后额角咔嚓一声响，象打碎的鸡蛋一样。并看到“碎片”溅起来，后额形成一个洞。一股银亮的光射入洞内入体。顿时，全身象充气的轮胎一样膨胀起来。全身呈紫金色。收功后，感到失去的功夫恢复不少！

学者：大师，我卧功听录音却如何没有他收获大？

答：你的呼噜声比录音声要大的多。

学者：可我一听就睡过去了，我觉得是最好的催眠曲。

答：各取所需，顺逆方便。

2、十二月十七日夜十一点，焚香九柱。打坐观香。大约半柱香时，突然其中一枝香啪的一声，从半截劈落下来！可香头却不熄灭？

之后，突然感到一个冰凉透体的“场”，到了我的身后。沿着脊柱后方，如同水银泻地，将整个后背劈了下来。整个背部一片银光，照彻房间。然后一种力量从后边将五脏六腑进行“手术”！或者说变更。我有一种畏惧感（尽管是我总是拿着手术刀对着别人）。但经过十二月十四日的变幻教训，我已能紧张地坦然承受（任它切割收拾）。不过，我还是打开台灯，装上《无上瑜伽》录音。然后关灯，听录音打坐观香。

尽管有开关灯，装录音带这些动作发生，但后背的进程继续进行，丝毫也不停顿。

录音听了不大一会，大片金光从前上方，从女神像手印的左手掌，急速涌入体内。顿时，体内暖洋洋……

大约到下半夜两点钟，突然背后象金蝉脱壳一样，体壳裂开，整个“我”从裂缝中脱壳而出！这时，只见身体壳变成了一个空空的瘪瘪的口袋……

停上一会，“我”又从四边迅速进入壳内，体壳也就迅速膨胀起来。这个出壳入壳过程，重复了两次，我是睁着眼，没闭眼，整个过程看得清清楚楚。就象看美国科幻片一样清楚。

“金蝉脱壳”之后，瘪瘪的体壳呈白色珊瑚状。能清楚的看见，凡有病伤的地方，无论是骨骼还是脏器，都出现淡淡的黑雾丝状。若这时下手，是极易消除的。

第二次入壳之后，右上方突然有一银亮的光，从右额角向体内灌注。持续时间较长，直灌得全身呈银光方停止。收功时，感觉十分良好。虽已是凌晨四点，深冬深夜整整练了五个小时，但白天照常上班，毫无困乏之感。

学者：大师，你看我何时方能练到这一步？

答：此人是九五年八、九月才接触女神功法。到了十月份才学会了动作，算算有多少天？全在于心专注，而相应。不在于表面上用多大的力。不过，每个人的功路不一样。但只要相应得当，都会在某一方面有成。你虽修学时间不短，但相应一关总是不成。三心二意，半信半疑。持着于过去所学而形成法障碍。告诉你用武火时，你自恃明白，气功原理是细若游丝。就像那个扬场的小媳妇，不懂各是各的用处。老公公说了，还不听，自以为是。练卧功的录音，你拿去练睡觉。那录音都是全息的，犹如小孩成天喊狼来了。来一次见你打呼噜睡觉，再来一次，又见你打呼噜睡觉。久而久之，别人的录音有效，你的录音就失效了。

学者：确实是个认识问题，认识不上去，相应确实是句空话。答：古曰，功夫不负有心人。何为有心人？相应者也。又一学者：信文马上就要谈到出了大问题了。答：天亮了，下集再说吧。

* * * * * *

一九九六年一月九日 白云山

主 页

探索者

修行者7

图 片

上一集

下一集


第205集

主 页

探索者

修行者7

图 片

上一集

下一集

《修行者》 第二十三篇 壮年行

第二０五集 情深意长

<一>

悠悠漫漫秋水长

星星点点雾茫茫

不似春江花月夜

一轮皎洁明亮光

持续的相应心才能有坚韧不拔的毅力和韧性。而这是修持的一个关键。犹如人在长跑，第一圈时，信心百倍。但艰难的并不是第七圈以后的冲刺，而是第三、四圈。那时会产生一种强烈的想法，何苦受这个罪，不如停下来做点别的。

大量的修炼者，每每到第三、四圈时，就停了下来。心血来潮时，又重新起跑。到了第三、四圈又下道。然后又重新开始……一晃，就过去了十年……一问，功龄都是十余年，十多年，甚至二十余年。

情深方可意长，情浅则意短。情深如深深的海洋，若浅是个什么？

学者：水浅是个什么呢？

答：水浅王八多。都是大盖头，一个比一个盖大。个个能说会道，经藏术语一串一串。

学者；到现在我算是明白了一件事，《修行者》中所言之情，是指相应？而不是一般人们所理解的那种情？可又像那种情？又不是那种情？那到底是何情？

答：如是情。似情非情，非情似情。往往是以情为引，以成相应。

学者：大师在与众宫交往中，所得最早的词令诗曲是什么？比如说，九天玄女？

答：大概是在九三年七月二日晚，九天玄女令云霞去王母灵堂取来雄枝剑，演示了长短七星剑法。然后又轻声唱一曲：我是一枝花，任何摆布她。可你不珍惜，只好自由开。

学者：最早得到的白娘所吟，又是什么？

答：大约是九三年七月二十八日下午，白娘吟了一串单字，令吾自悟自猜，可这串单字无论如何吾也解不开，白娘只微笑不答，不说谜底。至今也不知何意？

学者：可否说说我们也参一参？

答：那一串单字是，王百闹照日快步平和协为死连儿忘度船命周墙。共20个字。白娘提示，每个字变四个字就是谜底。可吾尚未研究过文字学，如何也变不出来。还让白娘连声说，好笨的人。

学者：那观音最早留下个什么话？

答：话到是留下了，可也是解不开。大约是在九三年六月十日。观音说，你可听好！

上渡行空，下废皆空。

若行上空，亦历险空。又曰：

清平五大，情真海深。

前世缘了，后世结姻。

* * * * * *

又一学者：转来一封成都来的信。写的是男人变成女人的事……信文如下。

信文是九六年一月二日写的，说自九五年十一月接触女神功之后……

我在九五年十二月三十一日早上六点五十分得了一梦，恳请妙师开示……

梦中九宫来了……最后到的那位是身穿白衣的天仙，好像有要事要告诉我。

时间不长，我又看见一个圆形的东西，里面又套一个圆形的东西。就好像是一种水果，像是有一根竹子从中心穿过。竹子上写有字，与我有关。我解不开，就请教二娘。二娘说，你以前是妖精。你的心好，你是三娘！

我再看自己的左手，左手掌是红色！

（我在十二月三十日连听两次《大地回春》之后，我的左手掌就变成了红色。可能是九阳火雷掌吧？）

二娘和四娘送走了九宫和那位白衣天仙后，就留了下来。九宫和天仙的到来，二娘和四娘好像很保密？后来我问二娘，我也感到有重要的事情。不过，二娘说，不该我知道的事，不要我多问。

我不明白？我是男的！怎么变成女的了？二娘、四娘和我都是白云宫里的人。

上述就是那个梦。前几天，就像是有心灵感应。耳边总有一个声音，叫我三娘！我当时想，我是男的，干吗总叫我三娘？

结果就在十二月三十一日得了这个梦境。

学者：看来他的天魂是女儿身了？好大的福气，今世得了个男身！

又一学者：二娘说他以前是妖精，是不是说，他转世后曾是蛇仙？

答：还是继续研究那位外科医师写来的资料吧？

* * * * * *

<二>

接第204集白云古寺。

3、九五年十二月十八日。中午卧功听《大地回春》和《无上瑜伽》。看到体内出现了两把宝剑。如图所示（不好印，故未附图）。剑柄长圆形深茄紫色，四周紫光围绕。剑身呈金色，锋利无比。剑身四周像是一团团金色的火焰。

（我的右上臂在七０年哈尔滨下放劳动时骨折。骨折处结成的骨痂高度钙化，妨碍了经络之通行。右臂疼痛，活动也受限。）

这两柄宝剑，对象石头一样坚硬的骨痂，大加进攻。左右冲击，刺、削、熔等等都有。将病骨击打得粉碎！

当于打碎时，我痛彻心肺，几乎无法忍受。病骨粉碎后，排出大量黑气……至此，给我解决了在医疗上根本无法解决的问题，任何手术也不可能这样解决。真是太奇妙了！！！

（仅仅是一盒录音，仅是一段音曲，却能行绝世手术！全在于相应！只要相应，奇妙绝伦！）

学者：看来，这位拿了一辈子手术刀的院长教授级外科医师，对那两把神奇的剑是口服心服加折服！大师，那是两把什么剑？

答：《大地回春》中不是一直有两只手，此为九阴九阳日月掌，又可变成凌云虹光剑。只要心相应，双掌双剑就会对整个身体进行扫描。心不相应则调不动它。

4、十二月十九日，夜十一点。焚香九柱，打坐观香。听《大地回春》，《无上瑜伽》。功态平稳，至半柱香时，忽觉一种巨大的神力临场。闭目一看，是两位女神。一位是西洋女神，头上是古皇冠，像古代英国女王一般。另一位是中国（东方）女神，头顶花环。

但我只能看到头像，看不到全身。是黑白像，未成彩色。虽时间不算长，但看得相当清楚，只是没有与之对话

5、十二月二十日。由于参加市里的会议，住招待所而无法练功。乃平卧静静进入功态。

突然一种神力临场，将我身体从前面打开。从天空急速地落下浓密的金色的、闪光的雪花，真是一片金色的雪花！全部涌入我的体内。

一直持续了相当长的时间，直到我身体成为纯金色，发金光方停止。收功后站在卫生间大镜前一看，看到自己整个成为一团兰色的火焰，光芒四射。

6、自从身体发生金蝉脱壳现象后，即使在大白天，也会发生这种情况，只是体内脱出的那个“我”，浓缩成一个小得多的灵体，呈白玉色，光滑圆润。自己自由自在地进出体壳，根本不听体壳的指挥！而另一个“我”仍在体壳中，可以清楚的看到这个脱壳而出的实体在干什么。它经常随意妄行，无法约束，弄得我很紧张！

叫它不出，它就偏偏要出来。不让它干的事，它却偏偏去干！使我烦恼而紧张（我根本无法控制它，指挥它。它目中就根本没有我！）。

学者：大概这位院长平素发号施令习惯了，遇到一位根本不听他指挥的，也确实是大伤脑筋。

又一学者：这里大概有个谁征服谁的问题，也不知人在临终脱体后，到底是谁说了算？噢！下面出事了……

六、十二月二十二日，晚九点。静静平卧。突然在头皮上出现一大团粘胶样物质。无论用什么方法都驱不散。并将顶门、天目、双侧太阳穴等大穴全部封住。

学者：这回不用烦恼了，封住了，它再也跑不出来了。

十二月二十三日，该团胶质物，意成薄薄一层，竟能包绕我的全身，全被封住了。我用内气冲，也冲不开，感到十分痛苦！

又一学者：看来当个人是怎么也不好受！

学者：看来这位医师已修到心想事成的层次了。想出，就能开壳来个脱壳而出。不想让它出，又能来个胶质物把它给全方位封闭。

十二月二十四日。胶性物体渐渐成形，左右一边一个，且能立起来封住顶门。特别是将我的小金孩，看得死死的，一动不许它动，不许离开顶门。

至此，我方清楚，那胶质物系外来灵体！

学者：是不是由于自己抱怨管不住了，于是就来了卫兵站岗？

七、从十二月二十五日练功时，行九阴功至第二式，皮肤及肌肉光炸，而全部脱下炁化，全身连骨骼都炁化了。

八、九六年元月二日记录。

其实，这两个附体只是取能量，和我怪友好。但从元旦开始，它两人打架，越来越激烈。到元月二日，大缠上了我，怪我拉偏架（不一碗水端平）。对我进行疯狂攻击！将我中脉七轮的能量，摩尼珠等等全部取走。功全废了……把我全身五脏六腑之能量，包括双眼球，全部取走！十分残酷！功夫彻底毁于一旦。

学者：是毁于元旦。

它们又去我大哥家（练功的功友），因大哥常帮我，它们又将大哥头上的五佛之体成型者破坏。（太横行霸道了！）

九、元月三日。以前总附我体的那两位隐态师父（后，行女神功时，把它们都打掉了），又全部附体到位。之后，打斗情况也就终止了。

我这次急于乘飞机进川，是想面见妙师，以求超脱之法。一方面补偿两位隐态师父，它们都被我用神女印击打了，能量损失惨重。若无解脱之法，莫不如以死超脱。

学者：此位为什么一下子一落千丈？心灰意冷而求死？

答：实际这属于一种走火入魔的现象。好好读读第三篇。再好好阅阅黑天女神的开示。如何方能制服身心而得解脱？

从事诸业舍弃意愿，

诸多贪求舍弃净尽，

心常满足随遇而安，

没有欲望而制身心。女神又开示：

诸种欲望，全被弃绝，

既无我所，亦无我慢，

到达此界，这就是梵，

他便会有，平静安恬，

如能安住，于此梵界，

寿终则能，达到涅槃。女神又开示：

摒弃了识心中种种欲望，使自我得满足宁静安祥。

无论是逢吉祥还是遇险，既不喜亦无忧无有怨憎。

行功时乱思念诸种物境，对物境心失控迷恋重重。

执迷恋生贪心种种欲望，欲望空人悲怆反生嗔恨。

由嗔恨再生出无边迷惑，心散乱智慧灭他就完蛋。

弃情欲却畏惧亦无嗔怒，方可谓真智慧坚定至圣。女神再三叮嘱：

你只管行瑜伽不求结果。

切勿使求业果成为动因。

贪业果人迷惑卑微可怜，

智慧人将业果全部舍弃。

* * * * * *

<三>

学者：又如何处理医师的那件事？

答：白云悠悠，山雾蒙蒙，终不尽人意。信未收到时已让小翠给黄女士去电话，让她带医师先去一女巫处帮助调解一下。

学者：调解的结果如何？

* * * * * *

又一学者：快递到了，信文如下。

上午，他们带我去看一位女师傅。她与我身上的附体隐态师父对了话。然后，她传达我的隐态师父的意见，说是：

l、我确实是用凌云剑指把他们都击伤了，他们这次来附体，只是为补回损失的能量。一旦补回，马上离身。

2、隐态师父认为我是过于追求。老是闭着眼睛看，看到的尽是幻象。今后，不要再追求了。

3、该工作就好好工作，好好生活，求个健康的身体可以，不要再追求功能了。

4、隐态师父认为，我有固定的收入和社会地位，（应知足）不要和年轻人那样去追求功能，追求业果。应该以自己的专业去多做好事，为大众解除疾苦。

5、亥年（即九五年）对我是凶年，未死就算好了，算大幸。本来乙亥年是有严重口舌和官司。因把隐态师父打了，就化解了。回去好好生活和工作，不应有自杀的念头。（不应舍不得那些功能）

后来，这位女师傅谈了我的身世，及父母，祖父以及子女的情况，皆十分准确。

妙师，我不远万里乘机入川只想见上一面。我的问题未能解决，又如何回去？这两位隐态师父是去年六月份至八月份，一位气功特异师帮我按附上的。经阅《修行者》教材，方知是动物仙师。今年元月三日和我打了一天之后，又附上了。我这次进川，也征求了他们，即隐态仙师的意见，他们都同意由您听取双方意见给予仲裁。若您不出面仲裁，他们是谁的也不听！

就我个人希望，是最好尽快结束附体现象。因为能量，功能等等都被他们破坏了，又占据了我的中脉。他们每时每刻频繁地抽取能量。我五十多岁了，确实是力所不能支持了。这个意见我也直接向隐态仙师加以说明了。希望您能给定个时间，我刻苦练功偿还能量，早日结束附体现象。

我希望妙师能帮帮我，我确实失去了继续生活下去的信心。这活得太沉重太难了（一个身，三个人占有）。妙师可否有令他们不附体的意见、方案？能否在不附体情况下用其它办法补偿他们的损失？我绝没有伤害自己隐态师父的意思，因为是那位气功特异师把它们给我安上的。而这两位隐态仙师，在功夫上，自己的身体上，健康上也帮过我不少忙，我不能忘记这一切。但在沟通上，又和它们说不明白。

以上都是我的实话，因为能正确处理这种事的人太少了。

今天上午，贾老师谈了他的意见，让我在这里住上二十一天，他用道家法术把它们打下去！那两位隐态师父听后，十分不满意……所以，我想唯有您可孚众望。您让他们带我去见那位女师父，是否是，您早就知道了这个情况？

我上有90多岁老父，下有未成年子女，满肚子苦衷。但，凡事都有个因果，只能按因果律正确处理方为妥当。

我那两位隐态师父对您是十分相信的，他们就要听您的安排。我，以及两位隐态师父都将会十分感激您！

一九九六年元月八日于重庆书

* * * * * *

<四>

学者：大师, 如何仲裁此事？

答：信已写好，直接寄到北方去了。上面已写明了处理解决的方法。

学者：那两位隐态仙师，却又为什么坚持要由您处决此事？

答：这不是明摆着的事吗？他们想入长江光流带，西行青潭集结回归三界外。想让吾行个方便，给开个路条。不然他们进不去，过不去那一道道关卡。

学者：那就给他两位开个路条放行吧？

答：那路条一开，吾又欠下罗刹女一笔帐。她们将来拿着一把子路条找吾理论，开后门。给别人开，也得给她们开。这事就没完没了了。

* * * * * *

学者：从这个案例看，追求功能并不是件好事？

答：当时可以扬名。

学者：此时方知为什么特异功能常常出问题，早衰早亡，而且易发生意外凶事。任何事有得就有失。真如《易经》所言，人应知得，也应知丧。大概这就叫因果律？

又一学者：又有谁会相信这是发生在教授级外科医师身上的事呢？是一位文革前毕业的上海医学大学的高级外科医师，所亲自经历的事呢？不过，我觉得不应叫因果律，是等同观。

学者：可否对这一典型案例进行分析，那样是否能对大多后来者引以为鉴呢？而且从信文上看，那位医师的意思也是如此。

答：以前的篇集中，对这位北方医师有一个介绍。不妨再读一下，这样就便于条理，系统，更易看出问题之所在。虽是未见过此人，然而从这两三封信中，或多或少也能看出一些眉目。

从命理学的角度看，此人终生不得安宁。终生挣扎在大成大败之间。大概在76年左右，此人有极大的官运（但不知是否，因未见过此人）。若是能将心放平，则可平凡度过一生。但只要心有所求，极易丢官位，陷于浪涛之中。

从命运学观点看，此人心地诚实，少心眼，但孤傲自负。

从社会学的角度看，毕业于文革初上海医学院，外科专业。可算是步入了上层社会。对医科大学来讲，最令人羡慕，最难考取的就是外科专业。因为，医学的精华，全在外科。比如，一个医院是否有名气，全在于该院有没有一个卓绝的外科医师。

但外科医师由于职业关系，一般都是极唯物。物质性思想占主导，决定因素就是物质性的一刀。从理论上看，外科医师是不会相信气功的。因为气功理论和外科理论是格格不入的。

但命运把一批外科医师投入了气功。一些软性疾病发生在外科医师身上，使手术刀不知从何处下刀。比如肝系统虚弱，心血管系统，脑神经系统虚弱等等。而普及型的大众气功，又恰恰能使这些症状好转。

外科医师的特点是相信事实。事实向他们证实了，手术刀之外的气功现象的客观存在。这个存在，吸引了一批医师投入了气功。

人类的一个通病是立足于、并不断地寻求应用价值。因为从人类的现实来说，没有应用价值的东西就因没有寻求价值而毫无意义。人类的这个实用观点，实际性，却恰恰与修行理论正好相反。高层次的修行理论，核心全在于无求。而一有应用观点，则为有求。故，从理论上说，当一旦进入高层次修持时，就会一个个败下阵来，毫无例外。

令人类无法理解和无法接受的是，若无求，无应用价值，投放精力、财力、时间等等又有何意义呢？投入产出的观念，增值的观念，繁衍的观念，是人类的第二本能，并无论如何也要去体现这第二本能展现的占有欲望。

任何的应用观念、实用观念的存在，决定了一个人过不去女神功法第五层次这一关，而会一个个败下阵来。女神开示的，切勿使求业果成为动因！人们并未把这句话当回事。

若求心过重，在术语上，就称之为走火入魔，而魔从何来？魔由心生！

心生是什么？心在生旁是个性。魔是性光能量的幻化。

严重来说，心一动就生魔。高层修持，就是训练你心动还是不动。

听到赞赏的话，则沾沾自喜，叫什么？心动。听到不如意的话，反感，抱怨，叫什么？心动。心动则为境所牵制，心不动，则不为境所牵制。

比如，几个男人边喝酒边交流如何对付老婆的经验。说道，一回家，你就口口声声表扬。说，屋里收拾得真干净，饭菜做的真好吃，衣服洗得一股股香气。这人又温柔又体贴，又能干。你只要天天一进家门就如此念叨，老婆就会加倍卖力气，毫无怨言，毫无怨气地撅着尾巴天天干活。你若是进门说一声不好，那就全完。锅盆碗筷就一齐响，你还得帮着去干活。

那么，在单位里，为什么提倡多表扬少批评？就是应用的这一原理，调动一切积极性，干活。比如，你们领导一见你，拍拍肩膀，说，来得真早，干得不错。第二天你会去得更早，干得更卖力气。这叫什么？叫领导艺术。

人类的这个心理误区，在修行学上就形成了心理障碍，而表现出一旦涉足于较高层次的修持，则走火入魔。

佛门禅宗的人，为什么改为修净土？因为禅宗的修持层次稍高于净土，而易走火入魔，一个个败下阵来，不得不改修净土。

由于追求应用，则追求功能。是故，这位医师于九五年六月至八月，请一位气功特异师帮着给安排了两位隐态师父。

* * * * * *

<五>

在远古，人类的佼佼者方可称之为巫。犹如过去高级工程师、高级经济师等等一样时髦。由于时髦，则令人向往。结果促使文凭热而形成遍地都是师。如此，师也就不值钱了，普及化了。同样，一度，巫也普及化了。真巫假巫遍地都是。巫不值钱了，假的太多了，渐渐发展为行骗，谋财害命等等，巫这个字也就臭了。

实际上，大气功师在传统文化里，就是巫。与巫的区别，仅仅在于会说ABC。用习惯语言、民俗语言讲，气功师、特异功能者，都是巫婆和神汉。

但是，对现代巫婆和神汉又有一个特殊的定义，即附体者。一切人所表现出的超人现象，特异功能现象，实质都是不同程度的附体现象。毫无例外。

从众多著名大气功师的出山记来分析，皆言自己有隐态师父。实质上，一切大气功师、特异功能者的隐态师父，都是三界内的动物仙、鬼仙。而仅仅是它们幻化成人所追求所崇拜的佛菩萨仙神、三清、玉皇大帝等等。

三界外的生灵，决不教授功能。功能的体现就是求、用、造业，在理论上是矛盾的。三界外的高层生灵，唯一的教授，就是让你平凡、平凡、再平凡。淡化一切功名财利，放得下，方可出得去。

这里无所谓好与坏，全在于个人的选择。求功能，求应用，用现代语讲，称之为“开发”。并没有什么不好，并没有什么不对。仅仅是人们的错误在于，知得而不知丧。

得时高兴，皆大欢喜。丧时迷惘，痛苦不堪。

《易》告诫曰：知得也要知丧。若要亢，则无悔无怨。

又如文学大师鲁迅先生所言：若要痛快，就别立牌坊。若立牌坊，那就得忍着点。取占哪一头并无所谓，全在于自己觉得那样更好。

人之所以产生心理障碍性痛苦，全在于想两头都占。而占又是人类无法改变的本性。之所以不理想，是因为大自然法则不允许。人们终生的迷惑，在于拼命与大自然法则去抗争，而无法随遇而安。

那位气功特异师，决不是有意加害于这位医师。因为他本人也不知道，他自己五体投地天天参拜的，自己的隐态仙师是动物仙类。

反之，人又为什么不可以动物为师呢？这是我所和我慢。如果人类没有这种势利眼，而能做到无我相人相众生相寿者相，而能一体同观，而能遍法界平等观。那么，动物仙类也就不至于非要幻化成人形与人类接近。

动物仙类的思维比较单纯、简单。它们仅仅是因为你有所求，它们尽力帮你获得所求。所要的还报，仅仅在于给它个住处，享受点香火，借人身修得点能量。它们很通人性，决不有过多所求。它们所取的，所要的，在它们认为是已经等价还报于你了。仅仅是犹如人类社会的商品经济，等价交换。因为这是法则决定的，地法于人！

而人无法接受的，无法忍受的是，你给了我东西，为什么还要钱？！你们应该无私奉献，为我驱使所用。矛盾就产生在这里。

医师已经认识到了，一切并不是无价的。应该偿还。但无法忍受他们占据自己的房子不走。犹如讨债人死赖在你屋里不走，还完钱就走。医师的希望和要求是，能不能给个期限？不能像黄世仁那样逼杨白劳！

学者：医师找大师的目的又是什么呢？

答：是希望吾做个保人。他的两位隐态师也一致同意，只要吾做保，一切都好说。

学者：如今我这一看，修行这行里，戏还真不少。稍不注意可就成了杨白劳。

答：是故，观音叮嘱，切勿轻易走上修行之路，若修行，则要于心无求。

* * * * * *

<六>

学者：大师，你体验过附体没有？

答：体验过，但没成功。一度曾组织了八百多位动物仙，二十多位鬼仙、人仙、地仙、神仙，同时附体。但始终未成，附不上去，它们说，有股力量反弹性太大，附不上。有几个好容易能上身的，一上去就处于昏迷而无能为力。后来，通天教主说，获得功能也不一定是好事，一旦有了功能，也就为人所控。他不主张人有功能。

是故，对附体的亲证和体验，一直是未能进行。只能从另一个角度去研究女巫，而获得附体方面的间接经验。

学者：是不是具有特异功能的人都是附体现象？

答：严格来说是的。但有两种情况。绝大多数属附体现象，极少数是属天魂附体。女神功法第五层次的原理，就是吸引自己的天魂附体, 并设法与之同步。这实质就是修行的本质，即获得自己的天魂。也就是《心经》的前五个字。不取得自我天魂的相应，是出不去三界的。但是天魂附体，不一定会产生功能，不能以此谋生。

在社会上传播的不少特异功能，往往都是借助动物仙或鬼仙附体。这没有什么好与不好之说，只是自己认可就行，要知得也应知丧。不会有无缘无故的得，也不会有无缘无故的丧。

原则上说，修行的本质是人类社会之反动。修行者一定要认清这一点，不然就会与社会发生矛盾。修行毕竟是少数人的事，不可能去要求全社会都去修行。人类的生活属正常行为，而修行是属非正常行为。

另，修行要与宗教也应有所区别。宗教不等于修行。宗教仅仅表示，一部分人有某种脱离现实的信仰，而这种信仰能否实现是另一回事。宗教信仰对社会的稳定，起到一定的调和缓冲作用。是故，历代统治者一般都借助、利用宗教维系社会的稳定。但是，若宗教发展成一定的势力，又会对社会的前进起阻碍作用。是故，历代统治者均是对宗教思想加以利用，对宗教势力予以打击。

气功是属于类似宗教的活动，气功锻炼有利于社会的稳定，但门派势力的发展对社会却会形成不安定因素。如何行只对社会有利，而去除对社会不利呢？只有一个原则，教功，传功，学功，但不立门派，不搞门派势力。

如今，已经有了四十多个教功点。教功点是服务性质的，是俱乐部性质的，是为方便各地学员就地就近学功、交流，由各地学员自发组织起来的，并隶属于当地气功科研会、人体科学研究会、抗衰老协会、老人会等等领导之下。各地教功点，一定要以安全第一。因为功法险恶，不是闹着玩的。

昆仑神功，功法险恶。主要表现在三个方面：

其一是，一旦相应，加持力巨大，人体难以承受，极易被神力打翻在地。

其二是，一些人身上多多少少有些附体。在行功时，附体会抗拒而产生头晕难受之感。

其三是，进入第五层次时，若求心过重，贪心、占心不能自节自制，则会走火入魔，过不去第五层次这一关。这就叫法炼人！

法炼人并不是不痛不痒，而是极为激烈。涉足第五层次，就将经受法炼之关。大自然法，无量法印就自动起了作用。是否能闯过去，还是一个个败下阵来？在天是机缘，在人是定力。能不能将心放平，能不能不动心，心不动，是个关键的关键。此正是《仙魂曲》所吟：

心海湖平月光明。

* * * * * *

随着修炼层次的提高，一些学者会有不少问题要进行探讨。往何处投书方可获得答案？由于南京的高先生业务太重，难以应付大量咨询。现笔者再推荐几处，以方便学者投书。

一、索取教材录音和学功

1、南京市4608信箱高锦鹏先生210046。

2、无锡市新民路119号张国英女士 214021。

3、武汉市第四职业中学杨成杰老师 430034。

4、重庆市渝中区人民路150号望江楼黄海英女士630015。

二、功理功法咨询，交流，探讨，研究。

l、南京市460信箱高锦鹏老师210046

2、武汉市第四职业中学杨成杰老师430034

3、山西绛县5号信箱退休办刘旭东老师 043604

4、福建平和县大溪镇土地所叶自强老师 3637O8

5、重庆市渝中区人民路123号共交公司卫生所贾其政老师 630015

6、山东枣庄市卫校郭绍倩老师 277100

7、广东广州较场西17号无线分局钟松校转胡伯广老师 510055

8、武汉市第四职业中学转交李文洁老师 430034

9、南京市南化公司氮肥厂仪表车间杨家春老师210035

10、南京市浦镇车辆厂物资处孟广玉老师210032

11、南京市医科大学王祝鸣老师 210029

12、云南滨川日报社许天侠老师 671600

13、山东枣庄市文化中路73号膝军老师277102

14、江西南昌市涤纶厂张鹤鸣老师330002

15、江西南昌市迎宾大道一号王明生老师330001

上述十五位是自女神功法自九五年五月份正式传出后，至九五年十二月，在修炼上有一定体悟的人。各地学者可广泛与之交流，但在见解上，不求统一一致，因为各自的角度，深入的层次不尽相同。

在交流中，不一定可获得肯定或否定的答复。这是正常情况。在女神功法的交流中，不会是如小学、中学那样有肯定明确的答案。甚至连大学那种多解答案，也不一定会获得，这一点希望介入交流的学者能够理解。不可能得到犹如1＋l＝2那样明确的答案。获得那种明确答案，在研究与探讨中是不可能的，因为大家都是凡人。在女神功法的学习修持中，没有活佛，没有活神仙。在研讨交流中，可互称学者。大家都是学者，尚未达到无学的层次。就是笔者，也仅是个学者，远远未及无学之位。

在交流中，相互之间若能获得不同程度的启发、启示，这就是莫大的收获。

在交流中，尽量使用白话人语。不要装腔作势，装神弄鬼去抄一些道藏、佛经之类的语句。最近，吾收到几封转来的信件，通篇都是古董语言，象个老棺材，只能显出我所我慢，而毫无意义。

交流贵在真诚，而不是打笔墨官司，那丝毫没有价值，而会陷入纸上谈兵。

学者：如今可有沿白月道走的了？

答：隐态的第一批已冲过去了，是罗刹女战团的先头部队。已冲出三界打到了罗汉天。

学者：那边的战况如何？

答：罗汉军节节败退，已让出了半边天。如今的三界面，已成一半罗汉天，一半罗刹天。

学者：罗汉军没有反攻？

答：大日有话，守住半边天就行。不准反攻！

* * * * * *

<七>

学者：罗刹女战团会不会继续进攻另半边天？

答：大日指着罗地干布的鼻子曰：我看你敢！

学者：罗军的态度如何？

答：确定了边界，互不侵犯。分批释放罗汉军战俘。

学者：罗汉军何故一下子失守半边天？

答：罗军提前五年破关，给罗汉军打个措手不及。

学者：罗刹女战团抢攻的目的若何？

答：在三界面断魂关建立大罗刹女帝国。以确保以后五十五年众星回归的通道安全。如今已全面接管了断魂关。以往一直是罗汉军把守。这次签订了和约，由罗刹女战团把关八百万年。八百万年之后，弥勒下界时，再转让给罗汉军。届时罗刹女战团上迁第八天，驻守天王天。

学者：罗刹女战团是哪天破关冲上去的。

答：九六年一月十一日凌晨两点。

学者：那罗汉军一定是损失惨重？

答：佛家以忍为上，也就罢了，不去和罗刹女斗那个气。也斗不起那个气，也该是应那个劫。

学者：看来，我们这边也应抓紧修炼了？

答：一贪一占这两字可不好办。还想出功能，还想以功能挣钱。还有名、利、权、财等等，又哪能放得下？

学者：我记得一月十一日凌晨两点，四面狂风大作，可与冲关有关？

答：那是罗刹女战团地面作战部队南北东西调兵，青潭集结准备去增援的第三梯队。

学者：为何不提前准备好，而现用现调？

答：地面一调兵，罗汉军就会警觉，反误破关大事。

学者：大师是否也参与了破关筹划？

答：到了那天的凌晨两点四十分才告诉的吾，那时半边天早已拿下了。罗刹女行动诡秘，总是神不知鬼不觉。事后告诉一声就算是不错了，已经是好大的面子。

又一学者：吾记得大师从一月九日晚就开始睡，一直睡了二十多个小时。可有什么梦境？

答：不知道。只知醒来时已是一月十日夜晚了。

学者：可否抓紧讲讲第六层次以后的内容？

答：暂时没有必要。至今第五层次能上去且能站住脚的尚未发现一例。静字这关过不去，心不动，心放平这关过不去。在术语上叫定力。而过不去的原因是两个字，一贪一占。但贪占之心又是人的本性，此本性又源于人的本能。十分不好解决。以前，有些学者发问，为什么能冲出三界的人，数量如此之少？这吾又有什么办法？又不是吾在断魂关卡着不让过。是那两位姓今和姓人的在那卡着。是“今人”不让过，吾又有何法？女神功法威力无比，但就是打不过今人。

又一学者：何为今人。

答：今人者，现在人也。非过去人，非未来人。

记得多年前苏俄有一份报导，一人偶然与外星人接触。问，何故不公开与地球人接触？答曰，是思想障碍，地球人的思想令人可畏。

学者：对教功者，传功者，是否是要求必须是诚信者方可以？

答：诚信当然为最。但对于教功者，传功者仅要求智信。智信就是，不是不信，也不是迷信。不信者去教功，传功，等于此人在骗人。你不信又为何去教别人去信呢？目的又是何在呢？比如，南京的陈先生就属此例。他宣布说不信佛，可是对外又扬言说是观音让他教功。这不是愚弄学员，欺骗学员，目的是捞学员的钱吗？正如两位西方大科学家在酒桌上畅谈，根本没有上帝！此时女仆人走来上菜。大亨马上改口，大声说，胡说八道！上帝就在头上，他正盯着每一个人，看你听不听话。

故知，不信的人去教，去传，其目的在于骗钱。

但是，痴信的人，迷信的人亦不能去教，去传。那样在导引上易出偏。气功大师张香玉就是一例。社会无法接受。

这样，只有是智信的人方可去教功，传功。既不是以骗钱为目的，又不至于引偏。

学者：是否是有功能的人去教功传功最有说服力？

答：不是。女神功法不选择有功能的人去传功、教功。那样也易导引出偏。选择有功能的人去教功是一种变相欺骗的手段，甚至还会导引学员去追求功能。

南京的陈先生刚打算教功时，就提出去找一位有功能的人与他一起开班，当场就被吾制止。以后，吾就规定，教功者外出不准做任何功能性表演，不准出手治病，不准为人查事。

学者：若遇到垂危者，那不是见死不救吗？

答：人各有命。从原理上讲，那是一种解脱。第三篇黑天女神已讲的很清楚了。生命是不生不灭的，唯形体世世毁灭。生命寄存人体，仅是旧换新裳。

学者：可否搞气功广告宣传？

答：当地气功组织愿意搞可以，但不提倡大肆宣传。因为能修成的人是极有限的。靠书传。九阴功第一式已表得很明确了。无书不传。

* * * * * *

<八>

学者：在相应和梦训练中，在第186集《扑朔迷离》第一章里，讲到日有所思，夜有所梦。相应度达到一定程度时，就会得九宫梦。这是自我检测相应程度的一种方法。但我的梦中，很多并不是白日所想，而梦里却是乱七八糟，不知会梦见点什么，这又是何故？

答：一般人的梦境是杂乱的，是各种信号的混杂交叉叠加扭曲。修行者在于训练梦的方向。比如一块普通的铁，它的分子极向是杂乱的。但是若把它和一块强磁铁放在一起，这块铁的分子就会顺极性而排列。这叫相应。

当把铁离开强磁场后，分子排列又失去极向而杂乱无章，不相应了。如果久置强磁场中，铁的分子极向排列得以定向，稳定。再离开强磁场时，分子仍保持极性排列而使得整块铁体现出磁性。在物理学上，称此现象为磁化现象，在修行学上，称此为相应，为长倚大门外。

所谓24小时保持功态，就是指处于定向磁化。当一个人定向磁化到一定的程度时，犹如一块普通铁具有了吸铁石的功能，而此人往往就会体现出某种超常功能。

人的超常功能，实质就是思维磁化现象。普通人的思维不能磁化，表现不出超常功能。打坐入静，观香调点，实质是训练思维极向定向，或称之为磁化现象。相应度愈高，思维磁场的磁力就愈大。久在相应中，普通铁就成了磁铁。

比如，一枚指南针，在放松态时，它总是指南。但普通针未磁化时，就不会自动指南。这种相应定向训练，在脱体后的意义是极大的，它不会杂乱无章、无向，而会自动的定向导航。

平素相应具足了，梦境中决不会杂乱无章，而是定向的。若无定向的梦境，说明在相应上仍处于低层次。尚需一遍遍阅读教材。如果在活人时，都不能相应。一旦脱体，失去自控能力，又去哪里相应？早不知坠到什么地方去了。

十多年的气功活动，不少人练功极为刻苦。可为什么层次上不去？关键在相应上。相应不上去，练得再刻苦，也仅是练皮肉，不是练心。

在佛门一般把相应称之为“信成就”。共划分四个层次，以自检相应度。这四个信成就，在以前的篇集中已详细介绍过了。

学者：那两位隐态动物仙师，又是如何抽提医师的能量呢？

答：从日轮抽提。海轮、水轮的能量是生的，它们消化不了。月轮的能量它们无法吸收。月轮的能量已具有编码，是谁的就是谁的。一切外来附体都是从日轮获取能量。是故《易经》曰，丹田之功犹如履虎尾＿，咥人，凶。武人为于大君。武人即入侵者要夺大君位。是故提出为道损之又损，要损下益上，把能量集中在月轮。

但一般的高层次气功，都是丹田功，极易招惹附体上身。九阴功不走丹田，而是一步化光至月轮，二步光爆上天魂。这是真正的《易经》密意的损之又损。一损上月轮，二损入光魂。

又一学者：我还是不明白，为什么让人念阿弥陀佛？

答：佛门的人都要念南无阿弥陀佛。犹以修净土法门的人，更是要念南无阿弥陀佛。如若不念此，就到不得净土，去不成西方极乐世界。

学者：可究竟是为什么呢？

答：佛门中人只知念南无阿弥陀佛，修净土的人成天念南无阿弥陀佛。众多佛学家也念南无阿弥陀佛，一群群佛经术语背得滚瓜烂熟，自觉了不得、了不起的人，末了一句也是南无阿弥陀佛。但迄今为止，没有一个人知道南无阿弥陀佛是什么意思！包括在美国的宣化上人和在台湾的清海无上师在内。

学者：南无阿弥陀佛是什么意思呢？

答：现在开示南无阿弥陀佛的密意。且听：南无者，皈依也。意为遵照，按照，一定要按照什么什么去做，去行。

阿弥陀佛四个字，翻译过来就是妙观定智佛。这是修佛成佛的四大步骤，即，第一步，妙观。第二步，定。第三步，智。这里的智近似于慧，但尚未到达慧，仅为知慧。第四步，佛。即慧，大觉，成等正觉，无上正真。

第一步的妙观。佛王开示曰：妙音观世音。即观音法门。第二步定，就是瑜伽三摩地。第三步智，就是梵音海潮音。第四步佛，就是依般若波罗密多，即登月轮，渡月海，行白月道，过断魂关，究竟涅槃。

上述的整个过程，就是佛门大密，即密中秘，称之为文殊法门。

南无阿弥陀佛的密意是，一定要遵照，按照文殊法门修行。

但是，大量的修佛的人，成天念外国语，念梵语，不懂得翻译过来。你说他瞎念一通，也不能算是瞎念。可中国人成天念外国语，要是知道是什么意思还行，比如，拜拜，就是再见。可又不知是什么意思，误人不浅，误了一片又一片，一代又一代，一世又一世。

学者：大师可是细讲了文殊法门修持法？

答；《修行者》一书，讲来讲去，没离开文殊法门。并且按照佛王的意思，世人够不上观音法门，无法起修。要加九阴九阳这个九九天梯。在第五层次上妙观。在定这一步时，讲修心。心不修定不住，无以成智，就更谈不上慧了。故而，在入定之前，大量篇幅，从各个角度讲修心，扫除入定的心理障碍。

学者：大师，何故又事到如今才讲净土密意？

答：机缘不到。九天玄女有令，破断魂日，解冻净土。一月十一日凌晨两点，断魂关破，是故净土解冻。

学者：罗刹女战团又为何要提前五年冲关？

答：再晚就来不及了。地界是提前了五年，在断魂关口也只是提前了五天。以后的五十五年冲关，在断魂关口，不过也就53－55天而已。

* * * * * *

<九>

学者：那大日如来就心甘情愿，眼睁睁地看着丢了断魂关？

答：佛门讲究的是因果大律。也是应的劫数。在末法时期，失守断魂关是在劫难免。劫运中的定数。末法即魔法，是群魔回归的八百万年。所谓群魔，就是当年参加反渡战争的罗刹战团、天龙军战团。佛魔两字是人定的。当初定义，强渡大军团为佛，反渡各军团为魔，天地大战就是佛魔大战。天表光明，地表黑暗。西天表佛，东土表魔。

学者：大日如来为什么也不让罗汉军提防着点。就溃不成军，一下子让人拿走了半边天。这罗汉军也够窝囊的。

答：现在分析看，是罗地干布大摆了迷仙阵，大用了障眼法。在前面的集子中有一段记录，玄龙把冲关青龙令扔给九宫和大日了，一头扎进古青潭，千呼万唤也不出来。

学者：是有这么一段。

答：这叫明修栈道，暗渡陈仓。明着宣布不冲关了，暗地密集罗刹女精兵伺机破关，攻占三界面的罗汉天。

又一学者：看来这罗地干布也不傻？我还总以为他傻呼呼的。

答：这一，是大日可能一时大意了。古曰智者千虑必有一失，愚者千虑必有一得；这二是，断魂关一打响，大日忙率大日宫金毛狮子战团去增援。但万没料到罗汉军败得那么快，败得那么迅雷不及掩耳。刚一赶到断魂关，对面军阵中立着的却是罗地干布。

大日心想，当年你是大战金毛狮子战团，拼命冲关，死活要下去，如何留也留不住。这回你又偷袭断魂关非要回归。这来也是你，去也是你！

两人对面站着无语，大日气得一时没说出话来。阵前来了队罗刹女传令兵，报告说，半边天已打下来了，各军只等下令攻打另半边天。

没等罗地干布发话，大日指着罗地干布的鼻子曰：我看你敢！

说完，扭身就走，率金毛狮子战团班师返归大日宫。

学者：金毛狮子战团一撤，罗刹女不就正好对另半边天大举进攻？

答：大日那句话把罗地干布给镇住了。他对传令兵曰，一半就够用了，签约停战！

学者：大日为什么不发兵把罗地干布打回去？

答：过去要的就是群魔回归，这回自己跑回来了，又如何再打下去呢？那不由渡，变成了阻渡。大日若一打，就是阻渡，就成魔，罗地干布是强渡，由魔变佛。大日就是再有气，也不能上罗地干布那个当！同样，罗汉军若反攻，就成阻渡，就不能再称之为罗汉军，而变成魔军。

学者：看来这佛魔之间，也就是一眨眼的功夫。那些冲过去的罗刹军，总不能还叫罗刹女吧？

答：罗汉军主动求和，送去慰问品，还有大金匾，上书，大罗金仙女尊者。

学者：那罗刹女又是何态度？

答：杀气一下子就没了，一个个娇气劲都上来了，不住地道万福。把两手体侧一扣，两膝轻轻向下一点，细语曰，罗汉尊者好！

* * * * * *

学者：吾尚有一问，相应不够度，那九宫就不入梦？

答：千真万确。佛门称之为信成就。女神功法叫做梦瑜伽。必须要修成梦瑜伽，脱体后方可定向导航。

《红楼梦》里有一段入梦的事。宝钗与宝玉成婚后，见宝玉隐隐间仍是思念黛玉。于是就决定让宝玉死了那个心。宝钗是精通相应原理，于是，就反过来说。若是黛玉真是心里有你，为何也不托个梦来？想必是心里没你！

那宝玉一听，也是。为何这么久了，连一个梦也没有？又一想，一定是与宝钗同床，黛玉不肯来？

于是让袭人她们在外间设铺，自己单独睡上一晚，也许给黛玉一个机会。

次日，宝钗笑问，夜里可睡的好？宝玉吱吱吾吾，暗思，定是黛玉早把我忘了。于是，又搬回里屋，再不敢提黛玉之事。

学者：要是万一黛玉入梦了，那可怎么办？

答：这就是宝钗深知相应原理。没有高层次的心相应，是决不会入梦！第一，年轻人的爱是在嘴上，不在心里。不成心相应。第二，在宝玉的心里，宝钗早已算出，黛玉仅占四分之一，25％，形不成心相应。

学者：不是吧？那书中一直是写宝玉与黛玉如何如何呀？

答：但那如何，只占四分之一。第二个四分之一在宝钗身上。第三个四分之一，在史湘云、秦可卿金陵十二正钗身上。第四个四分之一，在晴雯、袭人、五儿等十二另钗身上。是故又哪里来得心相应？

若得心相应，不可朝三暮四，心不诚切，心不专注，则不成瑜伽。在第三篇里，黑天女神开示相应，其歌曰：

虔信我者归于我。

首要一条就是虔信，不虔信不成相应。

女神又开示：

何为瑜伽行的最高功法？

不断修行全神贯注于我！

在方法上，在修持方法上，要全神贯注，否则不成瑜伽行。

以上讲述，研讨的就是女神功法中的梦瑜伽原理。在观香，观法印的基础上，要行观彩色神女像，以期获得梦瑜伽。

* * * * * *

一九九六年一月十二日 白云山

主 页

探索者

修行者7

图 片

上一集

下一集


第206集

主 页

探索者

修行者7

图 片

上一集

下一集

《修行者》 第二十三篇 壮年行

第二０六集 点点滴滴

<一>

  任何人都要生存生活于一定的自然环境和社会环境之中。环境作用，影响人的感官，使人产生思想和行为，并使人以某种方式顺应、适应环境，以本能的保持生活和自我生存。

人有意愿，而且总是不断地依意愿去设法改变或调整环境，促使改变了的环境，更有利于生活和自我生存。

人类的一生，就是与环境打交道的一生。不断地努力，不断地奋斗，直到为环境所吞没。这是一切正常的人所经历的人生。

《易经》的显意，就是指导人类如何顺应环境，改善环境，而能更好的生活和生存。对《易经》显意的研究，形成了儒教思想。故知，儒教思想是基于生存和更好的生存。生活和更好的生活。

由于产生儒教思想的时代，正是奴隶制社会与封建社会交替的时代。是故，儒教思想不可避免地具有在当时来说，具有先进、进步意识的封建思想和意识。在这一点上，与现代社会的民主自由思想意识，无疑，具有一定的反动性。

这里并不存在谁对谁错的问题，这是历史形成的。

从法的立点看，儒教思想毕竟是属于有为法。而有为法毕竟就要受到时空的制约，而具有相对性。有为法是相对真理，它不是绝对真理。

人生存在环境之中，人不可能脱离环境，环境作用于人。儒教的思想是如何在适应环境的大前提下，再主动反作用于环境，以期使环境向有利于生存、生活方面去改善、转化。

人类的这种积极主动的行为，在修持术语上，称之为受物境所牵，心随物转，物转心迷，故而息息生生，轮回不止。

修行学认为，由地水火风空和合成的大千世界，作用于人的种种环境因素，称之为六尘。这六种环境因素分别称之为，色声香味触法。人之所以能受环境因素的作用、刺激，在于人具有正常的自卫性的、防卫性的感觉系统，称之为六根。即眼耳鼻舌身意。人不得不生存在环境之中，时时刻刻不得不接受环境因素，即六尘对人的感觉系统的作用和刺激。即六尘作用于六根。这种六尘与六根的作用，使人产生色感、受感、想感、行感和识感。这是一切正常的人的正常的功能反应。人若没有这种条件反射，在医学上就认为此人在某方面出了毛病了，出了故障了。需要进行大、中、小维修，或进行保养调整。

上述色受想行识这五种感觉，在修行术语上，称之为五蕴。人类的正常，叫有五蕴。人类的不正常，叫五蕴皆空。而修行学所追求的最高目的，恰恰就是五蕴皆空。

修行难，就难在，要把一切人类所正常的东西克制掉，而进入人类不正常的状态。

如果社会认为，修行的人、练功的人、佛教、道教、天主基督教里的人、以及气功人等等都属神经不正常，有病，这一点也不过份。因为这是站在正常人的立点去看问题。

同样，一批修行人、道士、道姑、僧人、尼姑，如果步入夜总会去看神经正常的人在跳一种抽疯舞，或是看到一群男女两两相抱，在晃来晃去，也会大惑不解，认为是中了邪。立点不同。

老子与孔子，在环境面前走了两条相反的路。老子企图寻求一条超越环境，不受环境因素牵引的人格独立于环境的路，即修行。孔子试图走一条，适应环境，改善环境，人格融合于环境的路。一个乘着马车，一个骑着青牛，背道而驰。此谓风马牛不相关。

对于一般的人，学学气功，消遣消遣，练练身体，医好病，在低层次转转玩玩就可以了。但是，你若想涉足高层次领域，那么，这些基础理论，修持本质，正反角度观，就应该有所知觉。然后，再决定是否需要步入高层次修持。

不可轻易地盲目的步入高层次领域，因为那样你会背离现代社会而发展。但你又留恋现代社会的生活。当这两种意识撞击时，你会无法自持，而所表现的状态，在术语上就称之为走火入魔。

一位精神病学家，步入夜总会。他会认为满大厅里的人都是精神病，精神失常。同样，一位超脱的大师看社会上习气功者，一个个在不同程度上，也都是走火入魔。

怎样在修持这条路上，不步入走火入魔呢？有个咒语，无人降魔大咒。经常诵念，即可防魔。且听：

心放平，意安宁。心不忙，心不慌。

心不动，不动心。心能安，意能平。

常持此咒，可获无上瑜伽。

* * * * * *

学者：抢攻断魂关的准确时间是多少？

答：一九九六年阳历一月十一日凌晨一点五十分。

学者：地界的连山波斯罗刹女战团向云南丽江古青潭调兵增援，在显态是否会有反应？

答：如果当心一些，不会有太大的反应。一般在天气上会阴沉，甚至雨雪交加。可以注意一下11至15号的天气变化。在西南地区，白天就会像晚上一样，阴暗不明。其它地区不知会是如何？没有电视和报纸，也不知是如何变化。

又一学者：按大师的说法，六尘就是环境因素？

答：是的。在修行学里，一般不使用环境这个名词。通常是使用物境或根境。这是古代传统语言的习惯说法。环境这个名词是现代语言。

人类的本能，动物的本能，是要求对环境敏感，能及时快捷地做出反应，以保障生存。修持是企图使感觉，即六根不受环境的影响，而能保障心境不为之所动。修持中的一切手段，其本质目的就是如此，企图在六尘与六根之间建立一道花药栏栅。宗教里的清规戒律的目的，就是企图设置这个栏栅。如果不明白这个原理，持戒修持就是被动型的，总是不断地犯戒、犯规。如果了知了这个原理，戒律就是多余的了。犹如济公。

* * * * * *

<二>

学者：大师与济公比，若何？

答：人不可和人比。不用说别的，嘴边上的功夫就远远不如。

学者：大师可否举一两件例子说明一下？

答：一个酒，一个狗肉，吾是望尘莫及。

又一学者：大师，罗汉军失守断魂关，大败而逃，末了还给人家送去大金匾，这弯子转得倒是真快？

答：识时务者为俊杰。罗汉军驻守罗汉天和重兵断魂，原是封锁天魔类上下乱窜扰乱人间。在下面的不许上，在上面的不许下。可就是万没想到波斯大罗刹女战团偷袭抢攻，还敢明目张胆的正面大举进犯。

罗汉军边战边飞报大日宫，上奏曰，天魔外道攻占断魂！大日宫先遣军金孔雀一马当先赶至断魂关。阵中一小罗汉指着远远立在关上的罗地干布，对着金孔雀大声扬言：“天女菩萨，天魔外道！”谁知，天女瞪了他一眼，斥道：“住嘴！”

天女忙上前，行了个万福，曰：吾还以为那天魔外道是谁呢？大王一路上可好？

罗地干布忙曰：好，好。你妈好吗？

天女：她这就来迎你……给你洗尘。

天女话音未落，只见金光一片，雄伟的金毛狮子战团铺天而来……大日已立在了罗地干布面前……

* * * * * *

大日撤兵之后，天女令罗汉军与罗刹军签了互不侵犯和约。一半天归罗汉，一半天归罗刹女。断魂关由罗刹军驻守，守期八百万年。至弥勒下界时，由罗汉军换防。

小罗汉不解，问天女：咱们就这么败在外道手里？这断魂关也有了外道……

天女笑曰：又哪里来得什么外道。断魂关只有内道可行，无得外道可过。

小罗汉曰：那边不明明是外道？

天女：那你就寻外道过断魂给吾看看？

小罗汉：断魂不通外道，只有内道，又哪里能寻外道出入断魂？

天女：既无外道，那就再不要去寻什么外道了。守着你那半边天去吧，别再让人家给占了！

小罗汉：为何挨了人家打，还要给人家送金匾？

天女：人家一路好辛苦呀！又没用你摇船去接，就送上门来了。占了便宜还装大蒜？

小罗汉边走边嘟嘟嚷嚷：吾从来不吃那个东西……亦从来不装那个东西！

学者：波斯大罗刹女战团不是封压在辽西连山吗？

答：是的。至今仍有一部分封在里边。冲关的这部分战团是一九九二年至九三年间出来的。是参加“奥运审查团”反击战的那部分。

学者：我们那边有个学员，收到黑龙江一人来的信。黑龙江青年在九五年六、七月份在武汉打工，此间在杨老师那里学了女神功法。他来信说，七月份回黑龙江后，就教他妈学女神功，他妈的天目一下子开了。他说，他在功态中又寻到连山，救出了一些罗刹女。还说用搬运法已经移出来了一部分连山古易……你说，这是不是真的？

答：无所谓真不真。

学者：那《修行者》中所讲的故事，可是真的？

答：假的。

学者：为何要说成是假的？

答：若说是真的，那不就成迷信了吗？只有假的才不是迷信。

学者：可这到底是真是假？

答；要看这“底”是到哪儿？

学者：到最底最底，最深的底！

答：那就到了宙心了。动静二相荡然无存。什么也没有了。亦无假亦无真，亦无真假与色尘。亦无仙亦无佛，亦无众生与鬼神。

学者：到了宙心，这个“我”真的不存在了吗？

答：《金刚经》曰，若以色见我，以音声求我，是人行邪道，不能见如来。

学者：我是问，到那时，我还存在不存在？

答：你现在能见到你自己吗？

学者：能。就是自己的脑袋、后背看不见，别的地方差不多都能看见。练女神功练的，腰越来越软。若是照镜子，脑袋也能看见。

答：这叫“见我”。你现在能够自己见自己，这就叫做“见我”。但，你是以色见我。镜子里的映象为音。你能看见光射在你身上映在地上的影。你能听得见自己说话的声响，从而知道自己的存在。这叫”求我”。即用间接办法见我。此为以音声求我。你可知这叫个什么？叫行邪道。不能见如来一句，是说，想把自我修变成如来，见到自我是如来。不能见如来，是说，不可能见到自我成为如来相。为什么？因为如来不是色相，也不是音相。如来是光相，一片金光相。

经中的这段文字，是告诉人们，在修行中，若去求肉身色相成仙神，成佛，那是行邪道，是死路一条，只能落得个阿鼻地狱。

以上讲解的就是《金刚经》中这四句话的密意。以前篇集中，一直是讲的显意。今天把这段密意讲出来，可以在认识上，在智识上，更上一个层次。著名的《金刚经》的核心，就是这四句话。但这四句话的密意，一直是无人能解得出！

学者：吾方明白，大师何故斥责一些大气功师宣传肉身成仙佛了？那是把人引入邪道。

答：是的。会坑害一大批人！

学者：现在还有鼓吹肉身成仙佛的大气功师吗？

答：有。湖北省的中国玄德功。鼓吹他这门功是肉身成仙佛。收弟子上万名。

学者：那你说，那位大气功师真信肉身能成仙佛？

答：假的。就像是大亨在酒桌上对女仆人讲有上帝一样，是在愚弄学员。是在利用一些学员的妄念、妄想、妄心。

学者：前几天转来一封浙江人写来的信。他说，医院诊断他有精神病。他自己也知道不正常。他说他是读了柯云路写的大气功师那本书，一直想成为有特异功能的大气功师。结果被送进了精神病院。如今出院了，他说他知道是《大气功师》那本书害了他！他问，像他这种情况，可不可以学女神功？能不能要他？

答：可以学。但不可执着，不可有求于心。行女神功，一定要轻松。若有若无，似信非信，非信亦信。只当是个业余的业余，可有可无。

学者：何为业余的业余？

答：第一个业余是家务。第二个业余方轮到练功。业内是生活和工作，业余是家务和练功。

* * * * * *

<三>

学者：《金刚经》里的那四句话，据经中所言，那是《金刚经》的核心内容。是否如此？用意何在？

答：此四句是《金刚经》的核心。用意有二：其一是，告诉一切修佛的人，修炼的人，如来真面貌是什么？是无我相人相众生相寿者相。是不自相，不他相。是非无相，非取相。十方三世一切佛，一切如来均是如虚空不异相。人若以我相人相众生相寿者相去见如来，是不能见到的。言外之意是，人们所见之色相，音相皆不是如来。

色相，即一切有实感的相。如活人、活动物。又如石刻木雕铜铁所铸等等，皆不是如来。又如一切画像也不是如来。如来即是佛，是如来佛，不是如去佛。如来佛是指人们在现生现世所见之佛。这里特别强调现生现世，是告诫人们不要被假佛、活人装的佛所迷惑。言外之意是，现生现世中的一切活人，能喘气的都不是佛。没有活佛！

进一步引伸讲，不仅没有活佛。就是活菩萨活神活仙活鬼等等也不存在。有人身的人，他还在喘气，那就是装佛装菩萨，装神弄鬼。目的是迷惑众生，是在行邪道。而信这些的修行人、修炼者、信士，也等于步入了邪道。如来、佛不在色相中。

就是不喘气了，死了，那个遗留下的人身也不是佛。是一具尸，丢弃的是个假外衣。

音相，这里是指映像。功境中所见之映像通通不是如来，不是佛。是音能量的幻化。

真正的如来，佛，是纯光能量体。纯光能量体亦称之为金刚体。

在佛门只称文殊师利为金刚菩萨，大日如来。

其二，就是告诉修行人不要去追求色身成佛、成仙、成神。那是行邪道，是不能成如来、佛、仙神的。

中国道门所走的弯路，尽管是把老子推为道祖，但并未按《道德经》所办，而是已经步入邪道。

炼丹术死了一批又一批的殉道者。一个个都是铅汞中毒而死。一个最简单的常识，凡人只能造凡物，凡人能造出仙物吗？若是凡人能造出仙物，那他不用吃丹药就已是仙了。凡人用凡物又怎能造出仙物？仙物不是实相，不是色相。有形有相的不为仙物！

比如，大气功师说，他从江西景德镇景泰兰制品厂买的这批小瓶子是仙物。每个卖价500元。仙物么，价自然要高一些。每个小瓶子里装了108条神咒。这神咒是工厂车间里加工生产时由工人装进去的呢？还是一箱箱赊帐算代销，运回来之后装的呢？货是在工厂仓库存着呢？还是运回家放在堆杂物的小房里呢？又是如何与工厂经理签的代为推销的一条龙销售服务合同的呢？

总之，推销成功，大量积压货出手了。工厂的经理希望大气功师再来个什么绝活，他库房里还积压一批景泰兰大缸。一个大缸能装一万八千条神咒。行家说，不行。你就是装一百万条咒也不行。中国人穷，没那么大的购买力。这得唬外国人去！

唬了国内，唬国外。最后不把中国气功唬臭了吗？

宣传肉身成仙的气功门派，又大卖大药丸。找个关系户中药房合作，加工制造。成仙大药神丸、神丹。嘱咐药房就一件事，吃了别死就行。中药丸是有贮存期限的，受湿就变质长白毛、绿毛。学员心诚，长毛也买，也吃。哪怕是变质了有致癌物质，反正当时也死不了。

上述叫个什么？行邪道，不能见如来。

以后的人，为古代炼丹吃丹药药死的人打圆场，说是都成仙了。那具死尸是脱下的外壳，真肉身仙逝了。

学者：我就不明白，那成千上万的人去买小瓶子，去买大粒仙丹。他们就不想想，就那么容易上当受骗？

答：两个原因。一是，秦始皇那么机明还上了当。多少皇帝那么明白，还上了当，吃了大粒仙丹死于非命。何况平民百姓？二是气功刊物宣传上的错误引导，把民众导向了邪道。

吾有时想，那多少万个小瓶子，每个瓶子里装108条神咒。这咒是怎么放进去的？莫不是像酒厂的大酒槽那样，搞它满满的一大酒糟的神咒，然后打开笼头一个个往里灌？那也忙乎不过来？可能是嘴一说，就全进去了。全自动。

在古代就早已为人们识破而弃之的大粒丸、宝瓶之类的东西，居然又在现代社会用上了！还说是科学气功？！

人们一旦产生了妄心，就有妄念，就会迷惑，就会步入邪道。

佛教提倡信智双修。但修佛人往往信不诚而智不足。张嘴闭嘴南无阿弥陀佛，却不知佛号的含意。女神功法提倡智信双修。智，首先是不迷信。信，是指相应。修行者应是探索者、研究者。依靠自身的修证，去探索研究宇宙生灵、生命本质的秘密。

学者：从女神功法看，在比重上，功法的量远远小于理念上的东西，这又是何故？

答：以前讲过这个问题。一切功法都是有为法。无为法无功法。但修持的起步又必须从有为起行，否则人们不知从何处下手。但是，在理论上，行者必须了知，功法再好也是有为法。仅仅是起行的手段，渡河的木筏，敲门的砖。功法是个利用对象，使用工具，是个梯子。爬上房之后就不必再把梯子也搬上去背着。在下面你一路行来，背个梯子是为了爬房用。过了河之后，木筏就不要再搬上岸背着木筏向前行。要有取有舍，轻装行路。过去，飞机上天后，就把副油箱空投扔掉不要了。三级火箭上天后，也把第一级火箭扔下来不要了。道理很简单，但人们看不开，背着不肯放，总想以后不知是否还能用得上。

有些人行功刻苦，就是上行得慢。背上背的东西太沉重了。练了多年的气功，背上背的全是功法。若是打算以后开个旧货店，也许还有用。但往前行就走不动了。这叫执着于法，形成法障碍。就像是背着十二年的中小学课本去上大学。大学毕业后进了科学院，又背进科学院。这叫知得不知丧，不丧也不得。不少老气功吃亏就在这个上面，看不开，舍不得。殊不知不舍不得。

这个法障碍，就是六尘中的法尘，作用于六根中的意根而产生的意识，若上层次，就要不断地去隔六尘断六根，使心不为识所惑。

* * * * * *

<四>

人们背个大筐到处寻法、求法。拾了一大筐的破烂，舍不得放下。爬山越岭背回家当宝贝似的一件件理来理去。越理心中妄念妄想越多。看看这件，成佛大法。看看那件，肉身成仙大法。那件是驱魔大法。那件能治小儿夜哭症，天黄黄，地黄黄，就是家里尚无爱哭郎。四处打听，谁家孩子夜里好哭闹，我这里有大法能治。这个叫什么？走火入魔。

人们到处求法，殊不知法越多，无明越多。修的是什么？万法归一。万法弃之而归一法。最后把这一法也归空，归零。

古云：不见一法即如来，方得名为观自在。

你背着一大筐法又何时能修得如来？一大筐法还嫌不够沉重，口袋里还放个宝瓶，里面还有108条咒。不累吗？

古云：刹那灭却阿鼻业，了得万法本来空。

反之，背着一身的法，不等于背着一身的阿鼻业！

在第五篇第三十七集《清净道人》一文中，讲道，学道之人亦如剥芭蕉。去一重又去一重，直到去尽，至无下手处。如未生相似，烧了一般。名字不可得，法亦不可得，一时顿脱。

上述叫个什么？扔破烂。弃付油箱。犹如你去厕所拿着卫生纸。你都用完了，出来了，还舍不得丢掉，包起来带回家。这不叫走火入魔吗？

且听大颠曰：若更说生说死说因说果说心说性：心是根，法是尘，两种犹如镜上痕。痕垢尽除光始现，心法双忘，方到无生死之地。

在这里，大颠把法比喻是镜面上的一层痕垢。弃法方能使光呈现。

对初入门者，可以执着于法。因他尚不习惯无依无倚，要有个抓头。尚不会踩水过河，需要个木筏。犹如走平衡木，尚站不稳，需要扶个东西。犹如走钢丝，初学初练，需要拿把伞，或是木头杆子帮着找平稳。

进入了高层次，就要渐渐习惯无依无倚。如大颠所曰：广求经典，读经论破万卷，如蛊毒入心。讲得经典头头是道，上慢不除则生陷地狱。若要超佛越祖，须是念念空寂。世间幻化，声色不存。这方是了事、安乐清净道人。

学者问：什么是万法？

答：见过庙会上小摊卖的万花筒没有？

学者：见过，小时常玩。

答：那就是万法。变幻无穷。实际就是碎玻璃片子。万法即万花，形形色色，千姿百态。

大颠曰：收摄其心，观一切法，皆无所有。有身非觉体，无相乃明真。无苦无乐，无道无德。修到这步，一直超入如来地。

何为收摄其心？即端然不动。是不是坐在那儿如同个呆子？是心端然不动。是收摄其心，不是收摄其身！

再好好看看第四篇、第五篇。就这两篇，就够你学一辈子、修一辈子的。

故知，一切功法都是属于大筐中的货。会用了，懂得了就行了。不要去执着，形成法障，最后还落个上慢。懂得法多了，就自觉了不得了。经曰：上慢不除，必入泥犁。

* * * * * *

一切功法仅仅是个梯子。均为有为法，世间法。而出世间法，就一个，即心法。功法炼的是身，心法炼的是心。身是出不去三界的，唯心可修出三界。

心不纯净，有杂质，过不去天网。莫看天网恢恢，可它疏而不漏。所谓心法，就是帮你从各个角度，各个方位去剔除杂质。有丝毫一点纤尘未剔除，也飘不过去断魂。

学者：把天目修开了，是否就能出去了？

答：天目开，谓之明目，亦非明心。明目则张胆，明心方见性。

学者：吾阅《修行者》一书，总觉得和一切气功书不同。众气功书条理清楚，易懂易记。而修行者一书却显得杂乱无章。看时似懂非懂。看后，书一合，什么也记不住。是否可改写得规范一些，让人易懂易记？

答：看不懂最好，记不住就更佳。看懂了就会执着于法。记住了，又怎能法空。最好是阅后，只觉空空荡荡什么也没有。最好如无声雁，连个声也不留。消失了，没了。抬眼望，雁南飞，不知何日归？

学者：相应的神态如“龙彩凤’所吟，长倚大门外。心相应的心态又是若何？

答：龙彩凤曰，风雨几许？长相依。梦相系，海枯石烂不变移。

风雨与共，而不是有点风雨就变了，又怎是长相依？心专注犹如海枯石烂不变移，而不是朝三暮四，朝思东海，暮想南山，又怎能梦相系。若无长相依，梦相系，又哪里来得心相应？不妨再好好品品第十篇的《仙魂曲》。

印度瑜伽有文化记载就已七千多年。瑜伽的类别很多，但修到最顶峰时，最上层时，就只修一个，即心相应。心若不相应，以前一切所修，皆废。当然，这门最上层瑜伽未传入中国。是因为在形式上过于迷信色彩。它的修行形式就是礼神，即礼大黑天女神。有点像中国以前拍的一部电影，叫《屈原》。其中有一段是拍“南后礼神”。大致类似如此，悠悠歌舞，虔敬礼神。

中国远古，殷商以前，修了很多女神庙。所供女神即是九天玄女。当时是供一时返不回去的战团的后代，礼神心相应用的。这种远古时代的女神庙极难有了。美洲原始森林里，尚存的原始部族，至今仍一直守卫着古老的女神庙。中国东北连山东面也发现一座五千年前的女神庙废墟。一切古女神庙都有个特点，一切都是石头做的。或为石棚，或为石窟。

远古、太古时代的城堡，都是石头城。南京的古名就叫石头城。太古时代，那是白娘战团的古城堡。

在地中海附近，苏丹王国境内，死海边上尚有一座古石头城废墟。英国和美国联合考古队的一位女学者，最后鉴定这座石头城距今已有一万二千年。那正是月台第二次登陆，第二次天地大战刚刚拉开序幕的时代。据西王圣母讲，仙人岛登陆后，遍地只有石头，只能就地取材，一切都是用石头所造。

早已从地球上绝迹了的古老的石头城，都是罗刹女战团所建造，为的是防御天人的进攻。

* * * * * *

<五>

学者：大颠和尚在功法修持上如此了得，可为什么未出得三界？

答：功法的最高层次，是出身之法。大颠忽略了出世之法，心法。所差仅是“心相应”一关未能过得去。但以为出得身就可一直超入如来地。殊不知，众多生灵都在如来地之外，不往里边行。而此众多高能生灵把持着各层天，各层关。相应不上去，无人接应护送，冲不过关卡。故知，高层次功法险恶，因为是出身之法。而出世之法是心法。是故，在第十篇以后，侧重在心法上。第十篇以前，侧重在功法上。第1－9篇讲的虽是功法，但在文字重点上，依然是侧重在心法。若不得心法，修出身去又有何用？依然是在三界内飘飘荡荡如幽魂。

学者：在心相应的修持上，本应无依无倚。但对我们层次不算高者，没个依，没个倚，却又不知如何个相应法。可否行个方便，再点个心法方面的功法，只当是个木筏？

答：不是有了彩色神女像了吗？打坐观像。此为无上瑜伽！并可加听《雪山青莲》，效果就更不一般。不妨试试看。

学者：静观法印又是个什么效果？

答：变幻无穷。最终会映现出雪山青莲。法印会呈现出八瓣莲花。打坐听《雪山青莲》录音，可乘一叶莲花飘九洲。

学者：大师，可否估计一下，学功修炼的人都会是什么结果？

答：结果会是五花八门。但从统计，概率的角度看会有几大类的情况。至于归属哪类，全在于个人的把握，以及同修同学之间的相互提携、关照。

一、受气功热潮、书刊、种种宣传、表演的影响，以求功能步入修炼。从修行理论上，这叫以业果为动因。于心有所求。其结果往往是：1、梦幻破灭，一无所得。2、一旦出了点功能，极易走火入魔。

二、受以气功骗人，可发财致富的影响，以发大财为目的步入修炼，其结果是：l、走火入魔。2、脱体后深陷阿鼻狱还债。

三、因身体不好而步入修炼。目的不高，身体渐渐会好，平安度日。

四、以探索，研究为目的。心中无求，只为个究竟。步放稳，心放平，不为一切所动。是成功是失败是个未知数。一半清醒一半醉，潇洒人生走一回。这是女神功的主题思想。

五、以人生是苦，以修炼求解脱，出烦恼。步入修炼后，会发现苦中更苦，烦中更烦，深陷迷惑之中，无以解脱。

全国六千万接触气功的人中，240万众属一、二、五，这三种情况。其余属第三种情况。而真正属于第四种情况的，极少极少。这也就是为什么能出界的人极少极少的原因。最后最后的关键只一条，相应而无求。

比如，广东一些年青人，行功一相应，眼功开了。眼功一开，马上一起向天尊行大拜，求可否给个大财发发。

很多人在眼功未开时，贪妄心是潜伏着的。眼功一开，贪妄心就会愈来愈大。此即古曰：明目张胆。目一明，胆则张。

对于大多数人而言，通过行女神功，获得一个良好的身体就可以了，就应该知足了。但不少学者来信，一是说，“体质大增。但这不算什么，我要的是层次和功能。什么时候才能有功能？才能再上一个层次？”

开始，老太婆说，只要个新木盆就足够了。一旦新木盆有了，就要一套新房子。最后要成为大海中的霸王。最后，一切幻像破灭了。

那个老太婆就是你的识神，那个老头就是你的大灵。那条小金鱼就是天尊。

学者：现在，全国各地已有四十多个教功学功联络点了。参加学功的人已达一千人次了。这些站点的情况又会如何？

答：各站点情况不一。管理最好的是无锡市，因为那里是由市人体科研会直接抓，直接管理。发展健康，不落歪门邪道。也不存在任何经济问题，是服务性的，是为大众提供个方便。在政治上也安全可靠。

站点的工作，首先要在政治上可靠，在政治上不要出什么问题。第二，在经济上是服务性的，不是以盈利为目的。能够运转起来，少积累，稍有结余就可以了。一旦有了较多的结余资金，也是用在对学者提供优质服务上。

但大部分站点，不是由政府管理部门直接抓的，而是间接上、原则上的管理。这就主要要依靠站长及站内工作人员的素质了。发展的好坏，成败全在于自己的把握了。其中，关键点是政治和经济。在政治上，不要形成小门派，不要搞门派势力。在经济上，以保本微利能够运转就可以了。不要当生意做。

一旦搞门派，发展门派势力就会迅速走向自己的反面。门派势力会愚弄学员，欺骗学员，利用学员去达到自己的目的。

门派势力的发展，会形成“会道门”。一旦形成了会道门，就具有极大的欺骗性和反动性。用成仙得道去欺骗学员。用发誓、发愿去迫使学员去做反社会的事。这种事在以前也不是没有发生过。

过去，河北省的一位老兵跟吾讲。临近建国前后，一次，他带全排战士下河洗澡。当时他是排长。枪都支架在河岸上。大概是刚解放不久，和平了，也无仗可打了。正洗得高兴时，只见远远过来黑压压一片人群，慢慢地向河岸走来。

排长一看，不好！这不是奔枪去了？于是大喊一声：进入阵地！

全排三、四十名战士全光着屁股爬上岸，各抓其枪，一字排开卧倒……只见人群仍是无声无息向河边压了过来……排长朝天鸣枪：停止前进！但人群仍是黑压压一片，一步步压了过来。但见那人群，全是白衣白裤，头戴白布。

排长心想，这是“白莲古教”造反了！若开枪，对面这些手无寸铁的成千上万众，都是农民弟兄。而自己带的这三、四十名战士又都是农民子弟兵。若不开枪，眼看就会被对方缴械！若跑，后面是大河。三、四十名战士又都是旱鸭子，河边洗洗澡还行，一过河可就全沉底了……

于是，对旁边的机枪手下令，朝人群头上射击，千万别碰着人！

* * * * * *

<六>

白莲古教是华北地区的一个会道门。它最早起源于晋朝时期的“白莲社”。白莲社在宗教里发展，就是净土法门。在民间发展就形成白莲古教。在民间的发展，与地方巫、道又相溶通，故而里边是五花八门。有念佛的，有跳大神的，有搞法术的等等，混为一体。

以后，在华北一些农村，家家户户都要入白莲古教。不入教就放火烧房子。农民以房子为天下第一之大事，故而纷纷入教。

白莲古教若要行动，户户家家都得出人。若不出，就烧房子。故知，白莲古教已发展为胁迫性的、受地方势力控制的会道门组织。

趴在河边的光屁股排长，所面对的就是被火烧房子胁迫前来的百千万众农民。

单就这一声令下，吾若是有权，就会立即将排长晋升为营教导员。

机关枪达达一扫射，万千民众大喊大叫，一哄而散，跑得无影无踪……

* * * * * *

在宗教内发展的，较为平稳。吃斋念佛，不问政事。梦想究竟涅槃。但有些白莲遗风遗俗，仍是处处可见。比如，“居士头”、“佛头”、“南无”头等等，要定期组织老头老太去朝山拜佛，向寺庙布施，提供给养。但这些，已属于民间宗教活动了，与政治、军事无关了。

气功门派势力的发展，是极易走上白莲古教的道和路。故而，各地站点，应引以为戒。对于众多学者而言，你学的是功，为的是有个健康的身体，求的是个清净，故而切记不要搞门派势力活动。出世功法，一搞门派势力，就出不得世了。凡大搞门派势力的，也不是出世功法。皆为低层次的，带有封建会道门性质的，具有一定欺骗性的东西。

女神功法提倡的是两种境界，低层次境界是，以获得健康身体，对抗衰老，延年益寿为修学目的。高层次境界，以探索研究，亲证实修，去观个究竟为目的。除此而外，皆为多余。至于能不能出界，了脱生死。不必去管它，连想都不去想，爱出不出。出，就去当个自在仙佛。不出，就在下面再混几世。无所谓。

成仙得道不是求的，而是“误入”。正如古曰：

狼藉满庭，君莫扫。

且留春色，到黄昏。

寻真误入，蓬莱岛。

香风不动，松花老。

* * * * * *

学者问：农民为何怕烧房子？就是不去不行吗？

答：自古农民以房为重。房为穴，栖身之地。再养牲畜则为家，可以生存下去了。这是先尊在《易》中开示的，中华族人皆为遵守。

《易》曰，天地造化之后，第一件事是有个立所。立所为屯、为家、为房子。屯立住了，方得以生存，并繁衍而生蒙。蒙为后代，为待教育的子孙。古代，由于民族歧视，而称未开化的部族为蒙古人，或称边地民族为奴为儿。如奴儿哈赤，后改为奴尔哈赤。而实际上，太古之汉与以后的旗人是同源，都发源于大清河。仅是太古汉军由大清河开拔迷镇山集结，又分三路西征东进和南下。

有了房子屯，繁衍而得蒙。第三步就是要扩大再生产以获得需。大家都求需，就会有争讼之事。是故就要立法，民事诉讼法以调节。调节无效则会发生武斗而兴师动众，故应提倡比和，比邻而共存。这就是《易经》开篇所讲的几个卦，即乾坤屯蒙需讼师比。

烧房子等于毁屯，断了生存及繁衍。故表面是烧房子，实际是置人于死地。日军侵华，采用的也是烧房子。

现代农民有钱后的第一件事就是盖房子。城市里大兴土木建住宅，也是为解决屯。屯的问题解决了，社会就安定一半了。故知，大面积建住宅，是社会安定所必需的。

学者：比卦之后呢？

答：是小畜。比和了，共存了。大家方能成小康人家。

学者：小康之后呢？

答：这里就单指回归问题了。告诫人们不要满足于小康。长此下去犹如履虎尾，会轮回转世，一代代生命能量将下降。要记住天地相近时，趁白月道回归。天地相去时，黑月道则好好生存。此即比卦后面的履，泰，否三卦。

学者：道家以炼丹术为修行之本，而女神功法却又为何不讲究炼丹？

答：道家的炼丹，理解错了，走偏了。其来源是，古代眼功者求太上老君赐功法。老君开示图像为一大丹炉。于是，道家开始设炉炼丹。此为外丹道家功。但服外丹者皆毒死了，于是悟出应是炼内丹，意守丹田。

实际上，老君是以图像语言开示，那是一种语言，一是理解上的错误，二是图像未得全。

老君之丹是三种丹要炼。一是海心丹，二是地心丹，三是天心丹。道家炼的内丹仅是地心丹。而出三界之功法，必须是天心丹炼成方可。无天心丹则出不去三界。

海心丹为色丹，地心丹为音丹，天心丹为光丹。海心丹的位置在海轮。海心丹是指贮备在海轮的性能量。此能量是以色能量为主，主管生存和繁衍。地心丹在日轮。将海心丹提至日轮成地心丹，此为道家内丹功法。炼到好时，可观丹田处成人形丹，故曰人丹。人丹是音魂的核心，是表已将体内部分色能量转换成了音能量。道家称之为元神。

古曰：损之又损。一损是指损海心丹成地心丹，又损是指损地心丹为天心丹。

天心丹在月轮，是光能量。能量在月轮时，天魂方可吸收，临终时方可有接引之光。

女神功法不走地心，直接将海心丹化为天心丹。一是走地心丹耗费时光太久长，二是地心丹成后，易止步不前，如履虎尾，如武人为于大君。成就地心丹为世间法较高层次，易出功能，但出不得世。若为寻求世间功能，可专练地心丹。

天心丹的成就在月轮。有成时，头顶上方会有小人形。有时它也不让你看见，而躲在后背上。《心经》中第一句，观自在菩萨。指的就是坐在头顶上的这位。故可知，观音法门的起步点是极高的。修不出头顶上的那位，又何处谈观音法门。行九阴功就是为把头顶上那位打出来，以便行观。

* * * * * *

<七>

学者：又何为命功和性功呢？

答：远古时代，将海心丹称之为命功。将天心丹称之为性功。命功是为生存和繁衍，性功是为升天。丹田处为过度段，既不命又不性。但丹田处的地心丹，既可下沉为海心丹，又可上炼为天心丹，故又美其名曰，性命双修。

由于女神功法侧重在出世间法，是故不走周天，不走地心丹，一步到位为天心丹。故而速度快捷，但凶猛异常。女神功法是专业性功法，她不是练着玩的。她是修行者的功法，不是为谋财致富的。她是为探索研究生命本质的功法，不是以出功能为动因的功法。

学者：广东刘先生在信中说，他习很多门气功已多年，并时常应邀为一些气功写理论性文章。他信中说，几年前梦中和三个鬼打架。一个大个鬼，两个小个子鬼。由于他屋内陈设各种八卦图，故而鬼不敢进屋。于是，他身上戴着一个八卦图，又拿长短剑出去，把三个鬼都打跑了。刘先生请大师可否讲解此梦？

答：一些道门气功有时故弄玄虚，成天喊鬼呀鬼！哪里来的什么鬼？是心里有鬼！

喊了半天鬼，让人们好知道鬼的厉害。一害怕怎么办？学我的功，买我的八卦图。

由于对应到鬼道上去了，故而常见鬼。如果能跳出低时空层次，对应到较高时空层次，又来得什么鬼？

一些人学了一些道门气功，气功师宣传，屋里挂八卦图可防鬼，于是就买了八卦图挂上。在潜意识里就种下了防鬼，有八卦图，鬼不敢进屋的信息。于是梦中见鬼来了，真的不敢进屋，但却在门外闹。道门气功又宣传，剑可驱鬼、杀鬼。电视电影中常演一个老道，手持一把剑在捉鬼。民间的阴阳先生，神汉等等也常被请到一些人家中去施法术，提剑捉鬼。故梦中也就提长短剑出去捉拿鬼怪。

广告中，一个人捂着肚子呲牙咧嘴。为什么宣传人肚子痛？下一个镜头就是卖肚痛药。搞法术、方术、巫术的人，总是从各个角度宣传鬼如何如何，魔如何如何。你一动心，第二个镜头就是教防鬼术、防魔术。这都是江湖上的那套把戏。

你花钱学了不少防鬼、防魔术，又买了不少防鬼的家伙式。回家后却总是派不上用场！上哪儿去找鬼呢？日有所思，夜有所梦。果然，鬼来了。果然，不敢进屋！屋里有八卦。果然，提着剑出去捉鬼，鬼吓跑了……梦有时是一种心里欲望的追求和满足。是自身音魂能量为平衡心态的自我调节。

学者：大师，不瞒你说，我以前学了不少法术，捉鬼防魔术。夜里做梦总是和鬼打架。有时打胜，有时让鬼掐得惊叫起来。胜败基本上是对半开。看来是对应到鬼道上去了。学了法术就总想用用试试，也确实是找不到地方去用。可总在梦里用，一惊一吓的，虽也是常常打胜，可夜夜和鬼打架，弄得精神紧张得不得了，又是何苦来？可一时摆脱鬼道层次，对应到高层次上去，也要有个过程。大师可否传个什么咒，一念鬼就跑了，行不行？

答：咒倒是现成的，再遇鬼时，不妨试试。听好！只说一遍，“爱母尤发思”！记住了？！

* * * * * *

<八>

次日，学者问：夜里真来了鬼！还不是做梦。打坐刚进入功境，恍惚间进来二鬼。一男鬼一女鬼，面目可憎。但吾心下有数，故丝毫不惧怕。只是坐定，口念三声“爱母尤发思”！但见那男鬼，犹如火冒三丈，气得乱蹦乱跳，噢噢的不知在大骂什么？只明白它是在大骂，但不知它骂的到底是什么？骂一阵，见吾不理睬它，也就没影了。可那女鬼却在一边哈哈笑，一点不怕。不过，男鬼走了，女鬼一会儿也就走了。大师，可否再传一个专治女鬼的咒？

答：只说一遍。“尤阿妹外夫！”

* * * * * *

又一日，学者甲若有所思地问：那日打坐，却见那女鬼又至。吾念三声“尤阿妹外夫！”只见女鬼把脸一沉，这回是清清楚楚地听见它骂了一声，不要脸的东西！然后扭头就消失了……鬼倒是撵走了，可不解的是，它为什么骂吾是个不要脸的东西？！这鬼怎么还会骂人？！

学者乙：见你的鬼去吧！大师，不和他扯鬼道了。我想问问，为什么如今天主教堂、基督教堂几乎在全国各个城市林立？而且信天主教和基督教的人越来越多？

答：有很多因素。西方宗教在大陆的复苏，是伴随西方政治、经济、文化等等的大量涌进。信西方宗教的人越来越多，也是人们对西方政治、经济、文化等等向往和追求的一种心理反应。在客观上，教堂建在市区，人们去也方便。不像寺庙往往离城里较远。第三点是，西洋教里的人往往有一定的文化，而中国佛道里的僧尼道姑，平均文化水平极低。第四点是个很重要的心理因素。一般的人心中总有很多无法说出来的苦衷。无法向亲属诉说，无法向朋友诉说，怕人不理解或是嘲笑，或是利用。但不说出来，又是一种极大的痛苦。往往是希望与一个局外人，与局内无任何利害冲突的人去诉说。西洋教正好满足了人的这一心理弱点，神父或牧师可以起到这个听者的作用，并可说一些宽慰的话。佛教和道教在这方面就不行了，他们自己一身的烦恼都不知去向谁说，又怎去听外来烦恼？只能说声，南无阿弥陀佛！或是说，去抽个签算算命吧？

基于上述四个原因，西洋教的信士越来越多。在不少城市里，西洋教信士的人数，已经和佛道两教的信士，在数量上相等了。第五点也是很重要的因素，西洋教较易与现代生活合拍，而佛道两教往往与现代生活格格不入。

不过，信什么都无所谓，都是一种对现实生活感到空虚的精神寄托，是维持心理上的平衡。不管是用什么方式，人的心理平衡了，可以少生病，社会也会安定。宗教可以保持社会的稳定，缓和一些矛盾冲突。是故，经典曰，宗教是人类的精神鸦片。实际上不光是宗教，麻将也是一种精神鸦片，夜总会也是精神鸦片的一种形式。很多东西尽管是形式不一，但本质是一样的。

学者：人类要那么多鸦片做什么？

答：人类并不满足单调的工作和乏味的生活，是故需要寻求外来刺激予以平衡。精神鸦片就可以起到这个作用，可以帮助人类维持住心理上的自我平衡。宗教信仰是世界各国维持社会稳定的强大的、不可估量的工具。几乎是无法替代的和无法比拟的。

人类是个精神动物，如果没有一个精神的寄托就会发狂，而表现出种种的精神失常。人类就是生存在、生活在这种精神误区之中。哲学的价值应该在于把人类导引出这个误区。但是，哲学又为什么没能阻挡住宗教回潮，宗教热，和百千万人卷入的气功呢？难道就是因为宇宙多层次生灵的生命现象，是个真实不虚的存在吗？还是那个老问题，无法用科学规范的条件去证实它的存在。也无法向全世界有宗教信仰，以及一大部分气功者，证明它不存在。

美国总统就职时，为什么要手扶着《圣经》起誓？美国以法制著称于世，证人在法庭上为什么要在圣经面前起誓？难道是人类在自我愚弄吗？

现在的人类社会，对于宇宙多层次时空中多层次生命现象（外星人除外。这里主要是指隐态无形生命），不是一个证实与否定的问题。无法证明，也无法否定。对这个领域，仅仅能够是，信和不信。

不过，信，是主观臆断。不信，也是主观臆断。故而，争论其存在还是不存在，就显得毫无意义。都是主观对主观，臆断对臆断。这大概就是哲学与宗教学相互对峙，却又无法相互否定的根本原因。谁也无法战胜谁，只能共存。

从分类上看，宗教属于迷信。从本质看，气功与宗教是同类。是故，十多年的气功一直无法消除迷信色彩。因为无法消除，本质就是迷信。信则灵，不信就不灵。

从唯物的观点看，信则灵，不信则不灵这个现象，这个现实本身，就是一个实实在在的客观存在。无法否定这个现象，仅仅在于用什么理论去解释。

“气功科学研究”这个机构，以及“人体科学研究”这个机构的历史使命在于，如何使用非神学观点来解释这些客观存在的现象。

从《修行者》教材的观点，认为，最实际的方法就是“打进来，拉出去”。否则无法解决。

打进来，就是如同罗地干布夜闯断魂关，打进神殿来，去看看究竟，看个明白。然后再拉出去，退出神殿的大门，反思这到底是怎么一回事？！

修行者应该是，不害怕迷信，但也不迷信。否定也罢，肯定也罢，不放在事先。而是通过亲证之后，放在事后，放在你从神殿里退出来之后。

在神殿外面的一切争论毫无意义。只有是步入神殿又退出神殿的人之间，相互研究、探讨，这到底是怎么回事？才有意义。

你和一个没有去过夏威夷的人，去探讨夏威夷，似乎没有什么多大意义。因为你也没去过。

* * * * * *

<九>

修习女神功法的学者，应有一个清醒的认识。笔者不希望各位陷入迷信。故而，在修习时，一定要了知，把握女神功法的性质。

女神功法的性质是神功，不是气功。从功法上看，它运行的不是周天，不是气。从心法上看，它有极细微的相应关系。不取得相应，无法进入女神功第五层次。而正是由于相应，则易使人深陷迷信之中。故而，你必须能把握住自己，不仅要进得去，也能出得来。尽管你以往学过十几年，二十几年气功，但那是“老爷牌”十八世纪的汽车。现在是你要驾驶一辆超高速越野赛车！你是否能把握住方向盘。速度太快，无法刹车，一刹就翻车。

学者：为什么要把女神功设计得那样凶猛？

答：不凶猛冲不过去断魂关。

对于绝大多数的人来说，不可把教材中的故事当真。你只当是看神话电视片。如果你落泪，就当作是看电视落泪一样。一定不要当真！只当是在看一场戏，你可以入戏，也可以在其中扮演一个角色。

另一个老问题是，在女神功初次问世的半年中，感到、发现，求学气功者最大的问题是贪和占。这也是十多年气功无法使人步入较高层次的根本原因。

人类无法解决贪占的本性，故而无法步入神殿的大门。即使借助女神功法的威力闯进去了，也会被一脚踢出来。背后还会传来一句：发你的世间财去吧！

佛曰：人身难得！

何不好好度过自己的人生？

观音曰：不要轻易走上修行者之路！它会使你失去一切……

阿森借助女神功法的威力，闯进了第五层次，又连滚带爬逃了回来。他写道：我确实亲证了，九宫，女神功不能帮人发大财！

是故，通知4608信箱，将对广东和海南的供书量，从原来的120套，减为20套以内。这样，就可避免那边的人误入蓬莱。

如果你确实是以发财为目的而修习女神功，赶快撤步回身，否则就会亢龙有悔！即使你一时投机利用女神功发了财，你可以做记录，你会发现，你损失的要比得到的多的多。

人生求财不是坏事。社会号召，鼓励人们去发财致富。只是笔者告诫各位，此功法不能发财。因为这不是世间法，而是出世间法。好好读读第四、五篇，不穷不到家。又怎能发财呢？

* * * * * *

一九九六年一月十七日 白云山

主 页

探索者

修行者7

图 片

上一集

下一集


第207集

主 页

探索者

修行者7

图 片

上一集

《修行者》 第二十三篇 壮年行

第二０七集 来日方长

<一>

  何为世间法？何为出世间法？

今天是一九九六年阳历一月十七日，夏历乙亥年十一月廿七癸丑日。现在的时间是晚上九点五十三分。节气，再有几日就是大寒，大约再过三天半就是大寒，进入一年中最冬的季节。山上下了一天的雨，点点滴滴仍在下……

今晚，开讲上面这个课题。尽管是雨天，山道泥滑，却仍来了不少。

吾讲的东西，点点滴滴已都记录在《修行者》的教材之中。只有四篇未纳入，一是九五年五月在南京4608信箱处，开办的女神功法七天强化训练班上的一部分讲话。那是女神功法首次公开问世。南京的童工程师进行了较详细的记录，这个记录，尚未公开。

第二讲是在武汉培训班上，时间是九五年六月，但武汉未做记录。

第三讲是在重庆训练班上，时间是九五年七月，也未做记录。

第四讲在四川潼南。第五次在云南的大理地区和昆明地区。其间有一次是在广州的文化公园。第七讲是在江苏太湖的无锡，无锡已做了详细记录，并刊登在人体信息小报上。

比较正规的宣讲，也就上述七次。七讲之后，就不准备参加任何办班了。这也许是一种巧合，十二月二十五日是西洋最热闹的日子，是耶稣圣诞节。此节要大庆七天，七天之后，就是一个新公元年的开始，称之为元旦。元旦的国际法定节为两天假，然后在一月三日上班，新的一年工作和生活开始。圣诞节日加元旦节日，共为九天。七和九这两个数字，是全世界潜移默化的使用的数字。想想也奇怪。

七为世间与出世间的界面数字。九为宙心之外的最高天之数字。十表大毁灭，十字架。十表宙心，它溶吞一切。故，九为极，再进，则溶为十为零。

七表刚出三界面，表已少阴柔而多阳刚。

表乾，表健，表天。表天界。表天罗、天罗汉和天罗刹。表尊者。

八表天王天，表自在王，表天尊。表已进入极位。表可大发建独立天国。

六为临，为比和。它处于界面的这一边的最高层。表阴阳六和合，表受世间万物的朝拜和崇敬。表万物将要汇集归口，归一。此口即是断魂关古洞口。为万法归一之口。不归一，过不去古洞口。

五为地界天，地仙天。表地界东南西北中五天。表世间最佳状态，表太古人的人均生命能量。

太古人人均生命能量很高，五级。与神仙天的六级仅为一级之差。故那时可以神人杂居，神人之间交往密切。同时也有一定的能力，对抗神仙作战。

四表稳定，表稳定在地界上不去。为守势，已无对抗神仙的进攻能力。为屯居，为屯卦，要在地界生存下去，做长远计议。要准备繁衍，生生息息下去。

四表一种中性态，含阴阳两性。表大巫，表建立巫村，繁衍巫民。表落地，上不去了。表四脚已落地（两手两脚）。

表中性的碳族元素。表碳硅锗锡铅。碳表木，像木头人。硅表砂，一盘散砂。锗表金属与非金属的临界物。锡表金属，铅表迟钝。

碳族表凡人，表人类。表要建立立足于地界的汉族。表凡人无法突破的4.2级至4.4级生命能量大关。

三表进攻，发展，造业，创业。表战争。表三足鼎立对峙。表显示，展示。人在三级能量时，最易显示。

二表阴，缺少了三中阳。表要下沉。

一表起步，迈出第一步求生。

零表人界的最后数。再下沉就要坠入阴界。表大毁灭，将进入负数界。表进入末法时期。末法时期的数是±0.99之间。即在正1与负1之间。

七以下的数字表世间法。表一切均要不以主观意志为转移的，受到世间法的控制。

世，即时。世间法就是时间法。表三界面以下的一切，都要明显的受到时间法的控制，而无法突破时间障碍。即有生就有死。有生成就有毁亡。有得就有丧。

中国圣典《易经》，其显意讲的就是世间大法。几千年来，义理学家、易学家所致力研究和开发的就是《易经》显意的世间大法。其中，以孔子为最。

老子侧重在开发《易经》的密意，与孔子走一条相反的路。《易经》的密意是出世间的大法。

在易学上，侧重在开发显意的，称之为经学家。侧重在开发密意的为纬学家。但是，中国纬学家所开发的并不是真正的《易经》密意，即不是出世间法。其主要开发的是世间法中的命理学和命运学。故知，经学、纬学均属世间法，而非为出世间法。

老子的五千字的《道德经》，其《道经》部分侧重在对出世间法的研究，其《德经》部分是纯世间法。世间法中才有德字一说，而出世间法，无德，大道无德。德是有为法，是人道中的自我节制。

佛门净土，因不知、不解“南无阿弥陀佛”佛号的密意，故从白莲社净土初祖开始，修的均为世间有为法。其侧重点也在德字上。

所谓出世间法，就是人们企图摆脱时间对人的控制，而成为宇宙中真正的大自在，大自由生灵。

世间与出世间的界面在七级能量区。这个界面的能量宽度为6.5－7.4级。超过6.5级，就可称之为出世人。在6.5级以内，称之为世间生灵。比如，江苏彭城的神女苏小妹，已修成6.6级能量，她已获得出世人的级位。

6.5－7.4级，为天罗汉和天罗刹级。或称之为罗汉和天仙级。7.5至8.9级，为天尊级。

但是，要知道，宙心之外的一切，都是相对的，不是绝对的。好了，休息十五分钟，然后再讲。

* * * * * *

<二>

现在是零点廿四分，已进入一月十八日了。正是子时，阳阴交界之时。也是鬼神类最活跃的时候。它们比较活跃的时间是下午六点至凌晨四点。而顶峰活跃是在晚上八点至夜两点。白天阳气较足，小鬼小神小仙睁不开眼，往往都是躲在洞中。

你是谁？吾记不得了……你说，贵人多忘事。吾不是贵人，只是记性差。这一点十分抱歉，吾不可能使用你们的语言，只能讲人语。宇宙语吾不会。天语，虽是玄女教了几句，但不会说，没学会。就凑合着听人语吧？

上一章讲到了宙心之外，时间的相对性。所谓出世间非出世间也，仅是人为的划分，定个界限。比如，人间过去长工资。给哪些人长，不给哪些人长？要人为定个限界。比如，62年以前参加工作的可以长一级，62年以后的，这次不长级。以时间划界。因为时间是最根本的决定性的因素。重大的事物，都要有明确的时间限界。这就叫世间人，世间法。

出世与未出世，也是人为划定的。是有为的。是必须有个标准，以方便说明问题。

就出世间的七级生命能量以上的区间而言，其实质上也未能摆脱时间的控制。仍在时间大法的控制之内。什么是时间大法？即宇宙根本大法。任何生灵都要在不同程度上，受到时间大法的制约，无一例外。佛也要受时间大法的制约，仅是自由度是足够的大。

举个例子，七级能量区, 即断魂关，其在时间上，一天等于地球人的十三个月。这就表示，在6.5至7.4级能量时空层，仍有时间概念，仍有计时，计日，表示仍在时间控制之内。

再举个例子，国内一直在传印活佛宽净大法师的西游记。说是在文革期间，他去了西方极乐世界，在那里仅呆了二十多小时，也就一天的时间，而人间已过去了六年半。

如果这属实的话，就表示西方极乐世界，仍在时间控制之内。仍有时间概念，即一天为六年半至七年。

实际上，西方极乐世界的最高层次是一天相当于地球的七个太阳年。它的时空位置在能量级7.4至8.2的界面区。

只要受到时间控制，在理论上就不是不生不灭。仅是寿命相对的无限长。

比如，在七级界面临界点处，一天相当于十三个月。那里的生灵寿命可按那里的时间活一百万年。这个时间长度，相对于地球人而言，就可称之为不生不灭永长存，是人类可望而不可及的。那里的寿数若按地球太阳年计算，则为：100万 x 365 X1.1。大约是4亿岁。

又比如，在八级能量时空层，一天相当于地球八个太阳年。那里生灵的寿命按那里的时间年计算，可活一千万年。相对而言，就可称之为自在王天。所谓自在和自由是指对时间而言，而并非是凡界所理解的自在和自由。凡界人的自在观和自由观，是立足于贪和占的本性去理解的，认为自在和自由就是我想要什么就有什么，想如何就能如何。这个观念，也是凡人练气功、修道的真实目的。是故，持这种观念，不可能出三界。因为立点仍在凡人的本性上，又哪里能摆脱凡尘。

一些读者来信质问，为什么中国五级人只有两个，六级人仅有一个。这不对！我们洛阳市练气功的人中，修得满天星、西天月的人大有人在！

为什么？为什么那样少？因为立点在贪和占上。不用说五级、六级，就是4.2级这一关也是过不去！佛曰，三级者上不去四级，全在一个贪上和一个占上。

为什么贪、占严重影响人上层次？因为有贪心，有占欲，就会有大量音能量的消耗和释放。心一动，就有音能量释放。一念，一想，音能量就会大量逸散。心中一有所求，音能量就求出去了。是故，观音曰，修炼的关键，在于于心无求。

从绝对真理的角度看，九级能量至十一级能量的九天，也不是出世间。而仅是时间的无限长。一天相当于地球九个太阳年。

有人问，在教材中，以前推算那边不是一天相当于地球十三个月吗？从现在看，那是在大战期间，众仙云集在断魂关内外的时间。

从绝对真理的角度观，只有宙心大日宫是出世。在时间上已近于时间的归零，为无量寿天。是故，妙文最显年轻，号称天国第一玉人。佛门称之为金刚。

以上讲的是出世间与世间的基本概念。尚有一个问题需要研讨，为什么经曰：出世间法不离世间法？这里有如下几层含意。

一、若修出世间无为大法，必须从世间有为大法起修。否则是空话。无为蕴在有为中。

二、出世间法的无为，也是相对无为，而非绝对无为。不离两字的密意是，所谓出世间法，也是受时间制约的，是相对的出世，而不是绝对的出世。

三、出世间法要依存于世间法。若无世间法，出世间法也不存在。

这个第三层含意不易讲明白，也不易理解清楚。

就佛法而言，若获得绝对的不生不死，若获得整个的宇宙的清净，只有一个状态，就是实现宇宙时间的归零。宇宙时间的归零，意味着宇宙各时空层次的万有万物万种万类万法的同归于尽，这个尽处，就在宙心。

佛门的万字符号就是表示全部归零态。万字是个变形的十字。是个旋转的十字架。万字符号与天主基督教的十字架符号的原始表意，都是万物万类万种万有万法的灭绝，表时间的总归零，表最终的大回归，表最后的审判。

对人类而言，万字符号及十字架，代表死亡的象征。代表皈依宙心。代表永恒。

道门的太极图，原始含意为万物的生成，代表生灵沿黑白月道从宙心向各时空层次的飘移。太极图表生，万字及十字表死。第一、二次天地大战，实质就是生与死的决战。罗地干布及大罗刹女战团为求生而战。生代表大地，立所，黑暗。死代表回归，永恒，光明。

* * * * * *

<三>

以罗地干布及大罗刹女战团代表的东方，东方为生。以渡人渡众生进行圣战的代表西方，西方为死。

人类在寺庙中塑像，佛菩萨一脸怒相，脚下踏踩着众罗刹，表最终是死亡战胜生存。

人类建寺庙，表示永远将罗刹踩在脚下，镇在脚下，不准复苏，不准无明再起。表示最终的胜利者是死亡。

教堂的高高塔楼上的十字架，耸立在大城市的上空，代表死亡，代表全城人的最终归宿。

人们佩戴十字架，佩戴万字符，表皈依死亡，怀念死亡，并一心向往死亡。

欧洲最著名的预言家，在四百多年前预言，在一九九九年七月十八日，天空出现大十字时，将是人类的末日，死亡！

大预言家的预言，在四百多年前是真实不虚的。九九年七月十八日至八月，是断魂关古洞口开关通行日。也是第三次天地大战的爆发日。所谓空中出现大十字，就是在第一次天地大战时出现的十个大日强渡众生回归。

那么，第三次天地大战是否还会爆发？现在看是不可能了。九六年一月十一日凌晨一点五十一分，断魂关已被罗地干布及大罗刹女战团强行攻占，并一举打下了半个罗汉天。准备参与第三次天地大战的罗汉军，已被击溃。

一夫挡关，万夫莫开！罗地天大将军横刀立马在断魂关，罗汉军及天兵天将，一个也不敢冲关下界。第三次天地大战要将地界生灵置于死地，而后回升。这个死地已不存在了。最起码在八百万年内地不死。

这就是佛门所言，在末法时期，天魔制胜。众佛无奈，将大开杀戒。这个大开杀戒已开不成了。罗地干布抢关夺镇，兵逼断魂，已成比和。按比之一卦，来者不善，先下手为强。罗地及大罗刹女已抢先一步下手了。这就给人类留下了充足的八百万年的太平时间打麻将。

学者问：冲关时，西洋女王没动手？

答：西洋女王远远的瞄着罗地干布，手里拿着她的小神弓，用牙咬着右侧的下嘴唇……只听观音在一旁轻声劝道，切莫和他一般见识！西洋女王唉了口气，放下了小神弓，轻语道，吾真想给他一箭，让他一个倒栽葱滚下三界。

观音回手拉着西洋女王，飘回了西天光明宫。

学者：罗地破关后，九天有什么反应？

答：老家伙们都能沉着气。三清三个老儿，只是相互一照面，谁也不言语，心照不宣。在一起倒背手踱来踱去。装不知有这些事发生，怕犯牵连。几位宫主也都不出宫了，都装不知，任其既成事实。

那孔雀王天女，处理平了断魂关的事后，飞回大日宫，向玉人文殊悄声禀报处理的过程。那座前的金毛狮王也凑过来，想听个明白，被大日斥之：出去！有你什么事！

学者：看来罗地干布攻占断魂关一事，也是玄得乎的？也是好玄一把牌！

答：现在想来，也许就是前些日子梦中那两张牌的解，一张宝石皇后，一张宝石八。是表冲关一事，这两张王牌已无问题了。那四星也许是表，最好一定要提前四天冲关。

学者：上面的出世间法对于世间法的依存性尚未讲完？

答：这个依存性在于，三界外，至宙心边界的各层时空天，各法界，虽属出世间法，但其之所以能长存于宙心之外，是因为借助三界内的立所。若三界内的立所破坏了，出世间的遍法界也就无以立存，无有所托，只能归回宙心。

这里有个人类不易理解的问题，宙心之外的仙佛界，之所以能存在，全在于有人在。若无人在，她们也就不复存在。

三界外的仙佛，其立所在人的心。若人类灭绝了，人心也就死了，仙佛的立所也就毁亡了。若无了立所，遍法界均站不住脚，只能回归宙心。

这个依存性，凡人不易明白，很难搞懂。讲多了也没什么意义，自己慢慢体悟吧。

在女神功法上就应用了这个依存原理。应用的方法就是瑜伽相应。天尊存不存在？九宫存不存在？能否获得她们的加持？全在于相应。心相应，心里有她们，她们就存在。心不相应，心里无她们。她们对于你就不存在。

相应得越好，加持力就越大。相应到一定层次，就进入梦瑜伽。用现代语言讲，就是出现心灵感应。

学者：梦中胸前的四颗星，是否是表在断魂关时空，提前四天时？

答：大概是。也许是指世纪末2000年为标准，提前四星天。在凡界理解四星，会很牵强。四表丁，羊在易中表冲关。从天干地支看，羊为未。四星冲关，为丁未日冲关。星为四，为星期四。一月十一日凌晨一点五十一分为五个一。为一万一千一百一十一。为万一。而万之一的位置就在断魂关。是否还有其它讲解，一时也说不清。总之，这个时辰冲关，是九天玄女密订的。罗地干布听九天玄女的。

* * * * * *

<四>

是否能够心相应，成就瑜伽，是进入第五层次，并在第五层次站住脚的决定性因素。

但是，绝大多数人，绝大多数的绝大多数，是做不到心相应而无法成就瑜伽。这就是佛门、道门、气功界人士之所以有成者极微极微的根本原因。

从理论上看，实现心相应，成就瑜伽，对于绝大多数正常的人类，这里的正常是指思想和行为，是不可能的。能够做到的，已不是正常的人了。已是异人、异类。在太古时代称之为巫、大巫、灵巫。

为什么是这种情况？因为，贪心和占欲是心相应成就瑜伽的天敌。而贪心和占欲又是人类的本性，这个本性是由人类天生的不可改变的本能，吃与性决定的。

个体的人要生存，就本能地要吃。群体性的人类要生存，要存在下去，就本能地要性繁衍。吃和性本能，贪和占本性，就是人道的核心。吃性贪占这是人的本质。是天生的，天经地义的。故曰：

儿女无非天性

英雄更是情长

最怜儿女又英雄

方是人中之龙凤

何为英雄气短？短在何处？何为儿女情长？长在何方？

逞英雄，可逞一时，逞不了一生一世。儿女之情却如雪山之水，延绵不断，又如抽刀断水，水更流。此即，一时英雄，世世儿女。

人有吃的本能，就决定了贪的本性。人类有性本能，就决定了占的欲望。这是不以人的主观意志为转移的人道大法。而这个人道大法，就决定了绝大多数人进入不了心相应，无法成就瑜伽步入天道行。

德，是人道中的事。德是为了维持有个较公平的人道，是对贪与占的较合理的分配，以满足大众之吃与性的需求。

从理论上认清了这一点，就可把握好个人修持的分寸。为什么绝大多数修炼者，投入毕生精力却无成？是人的本能和本性决定的。人的本能本性，吃性贪占，决定了人的有求。心若一有求，则成以业果为修持的动因，不成瑜伽，断灭了相应心。

是故，对绝大多数人而言，若能步入第五层次，能观到天景、西洋景，就可以了。若想在第五层次上站住脚，实在是难上加难。

只要是于心有求，就会犹如海南人功境上梵天，被力士一把抓住，一脚给踢下来。

相应也有个层次的高低。上述所谈的瑜伽相应，是指最高层次的相应。修炼者无法成就最高层次的瑜伽相应，但可成就不同层次的其它相应。在修行学上，其它相应则不称之为瑜伽相应。

适于有求心的，对应的相应层次是动物仙及鬼道相应。那是有求必应。一些寺庙的殿堂里表面供的是三清、佛、观音等等，但只要一设签，一有有求必应，其所对应的层次，必定是鬼道、动物仙道。

真正的佛道、佛、菩萨、三清等等，是有求无应。但凡一有应，那就是三界内的神仙、地仙、人仙、鬼仙、动物仙等等在暗中相助。

宗教类、气功类，一些所谓层次较高，有一定功能的，其所对应的层次，均为三界内的层次。对应三界内层次，可以有求必应，可以帮助谋生，行医，治病等等。

道学与儒学在表面上看是分道扬镳。道学主张清心寡欲。儒学主张上则治国安民，下则独善其身。但是，道儒两门，表面是背道而驰，其本质是一样的，仅仅是表现形式的不同。

道学和儒学的本质，仍是依循人的本质，仅是表现出不同形式的占欲和贪求。道学中的肉身成仙，就是一个最大最典型的贪求。成仙还要保留肉身？为什么？目的是以成仙为手段，而去满足肉身更大的占欲和贪求。

故知，道学中的肉身成仙之说，不仅不可能，而且在修行理论上就是错误的。

佛门人追求的了脱生死，究竟涅槃。《心经》里已做了批示，曰：颠倒梦想究竟涅槃。为什么对众修士所苦苦之求，批下此八个字？观音曰：若真为了脱，真为究竟涅槃，必须于心无求，而且必须依般若波罗密多去修，方可成就，方可远离颠倒，远离梦想究竟。进一步指出，涅槃的三世诸佛，皆依般若波罗密多，而成就三藐三菩提。

反之，若不依般若波罗密多修行，则不能成就究竟涅槃，不可成佛。而会深陷颠倒梦想究竟之中。

那么，一个修行者，一个探索者，一个瑜伽者，应如何对待修持呢？

关键的是把心放平。心平则气和。

不论是经历哪个时空层次，都无所谓，即使一时陷入动物道、鬼神道、魔道，只要是心放平，就何事皆无。正是，竹影扫阶尘不动，月轮穿海水无痕。

心若不放平，心中有鬼，俗曰，家鬼不引，野鬼不来。心中若有魔，心魔感招，群魔自来。

学者：大师，真正的修行者应如何是好？

答曰：把饭吃好。把觉睡好。把事做好。把心放好。把功练好。把香观好。不求最好。有求不好。此即，好好好好人好好好好。只有好，方可了。不好不了。

* * * * * *

<五>

学者：听美国的宣化上人讲，他的弟子，两位僧人，围着美国的一座城市，一步一拜一叩头，大行了多少天。在九华山佛门圣地，时而见佛学院的年轻僧人，打着一面旗，敲着小镗锣，在山上也是三步一拜一叩大头。这都是在做什么？

答：此为修行中之大行！在美国的中国僧人，围城拜叩，日夜不停，大叩大拜多少天。国内僧人时而也有此行，但在时间上较短，不是一行数日，数月，而仅是几个小时。这里也有个客观环境的因素。在美国环城叩头，夜里路边一坐一睡，醒来再行再拜再叩。美国人不围观，警察也不干预。美国人鼓励出洋相，对出洋相者不嘲讽，不评击，不打击。

但中国的国情不允许。中国人好奇心过大，一有此举发生，围观者、评论者、嘲讽者成百上千上万。干扰了社会秩序，迫使警察立即出面阻止。否则交通堵塞，社会秩序大乱。是故，此大行在中国城市是不可以的。

在四大佛门圣地，四大道场，因为大多是香客、游客，又远离城市。若有大行者，也就无人干预，警方也不过问。地方上也默许支持，一是可榜样于众香客，二是可吸引众游客。

一些香客也仿效僧尼行大行。大多是乡镇农民，在香客头、或居士头带领下，打着一面旗，敲着锣拉着队伍去朝山。

学者：为何打旗和敲锣？

答：此为太古遗风。打旗为招摇，鸣锣是开道。不过，古战旗是兽皮制做。旗表族，表一个独立作战部族。以后，旗表能够独立作战的战队。军阵中，战旗若多，表军中能够独立作战的战队多。诸葛亮空城计里为什么不让在城上插旗，是为告诉对方，我城中无独立作战的战队。如此反使对方生疑而不敢进兵。

几年前，在普陀山见两位妇女，身穿居士上大殿披的长袍海青，从普陀山后山石阶，三步一爬一拜一叩头。由于辛苦太累，汗水如雨，头发蓬乱，满脸泥污。一步一吁一喘，总算是爬上了山，跪行大殿，了了心愿。如此大行，寺中僧尼忙接待，打水洗面，休息还原。

现在研讨这种种大行。

如今的大行，不论在美国还是在中国，都是先发个大愿，为了了愿而起大行，以表发愿之心诚，以期感应仙佛实现所愿。

从修行理论上分析，这种种发愿大行皆不符合修行的基本原则。最大的错误在于，于心有求。现代人们的大行，仅仅是个形式，而毫无修行的意义。在美国的僧尼环城大行，以及国内僧尼大行，纯属宗教宣传。而在家人朝山大拜一步一叩，三步一叩大行，仅是自欺欺人。

大行，在太古、远古，是一种修炼的功法。而今人不懂其功法内涵，一味去追求大行的形式。大行功法的原理是，后天意识过盛者，心不能静而无法行观。则令其大行数日，数月，日夜边走边拜边叩。直至后天意识被克制，而成恍兮惚兮之态。此时入坐行观，心零点方可持平。

普陀山两位妇女一路拜叩爬上山来，本已累得半死不活，后天意识就是想去想，也无心力去想。但上山之后，清水一洗，一还原精神，后天意识又活过来了，恍兮惚兮则荡然不存。

大行法，本是太古远古的一个十分厉害的重型功法。它并不是为了发愿用的。

学者：大行法如此厉害，那么在女神功法中是否有大行法？

答：天地大拜，童子拜佛即是大行功法。此为原地大行，而不是移步大行。在女神功法中，所应用的皆是太古功法。

* * * * * *

<六>

学者：女神功法中的录音又如何用心去听？

答：听录音行功效果极佳。下士用耳和脑袋去听。中士用风轮去听。上士用火轮去听。上述这三种方法皆属有为听。能够做到用心去听，是不容易的。必须经过一段瑜伽身心分离训练，也许渐渐方可做到。

对于初学者来说，仍是先从后天意识下手，采用有为听。绝大多数学者是下士有为听法，这种听法，曲音的作用点在脑，属于“听想”。经过一段听想之后，可以训练自己用风轮去听，把曲音的力点作用在风轮。但大多学者不会使那个劲，可采用自我助行。即，在行功听录音时，轻声，但不发声，去伴随曲子哼唱。

经这种训练之后，由于曲音力点沉下来了，你会感到脑袋里就开始发空了。

这个问题在很早以前篇集中已讲过了，你们大概一目十行的闯过去了。这叫快的慢。而能逐句逐字反复体悟的学者，表面看是慢，实际是蓄积相应后劲而成慢的快。就怕是自以为什么都懂，都明白的人，收获不会太理想。我所我慢已形成了法障，层次难以提高。

又一学者：高先生问，在合订本的封面上，是否印上法印？

答：已回信寄去了小样，不印法印。因以前已经有学者提醒注意了，说法印有点像国民党的青天白日满地红。为了不引起误解，故而不在封面上印法印。寄去的小样是太阳神和月神在支承和关照着兰色的地球。

学者：这个图案是否是大师设计的？

答：不完全是。一位习女神功者在功境中出现的图像。

学者：上士听法又是如何？

答：如果学会了把曲音的力点调至风轮，稳定在风轮而不向上飘移。那么就可用同样的方法，将曲音力点下沉，作用在火轮。助行的方法是，用心随曲音唱，心里唱。风轮不唱，即，无哼的那个劲了，需慢慢练习，将曲音力点稳定在火轮是不容易的。主要是后天意识总是跑来掺乎。它一掺乎，曲音力点就上移。

曲音下移的训练，女子要比男士容易的多。主要是她们会用那个劲。

比如爆发力，很多女子不会使用，调不出来那个劲。但男士就较易掌握，各有千秋。

学者：《雪山青莲》的功法录音为什么属于较高层次的？

答：一是，她格外注重相应。不相应则借不上力。心不相应听了也白听。她的定向选择性较大。二是，此功的主要加持，来自玄女和素女。辅助加持的尚有白娘、青娘、西王圣母、七仙女和珠王圣母。碧霞元君是第三层加持。

素女别名心月狐，绰号飞天狐。她的战团有三部分，一为雪山女，二为天狐军，三为月军。雪山青莲中的雪山，主要是相应于素女和她的雪山飞天狐战团。

青莲是玄女的代号，以前已讲过了。

雪又是白娘一个代号，青是青娘和珠王的一个代号。山是西王圣母和七仙女的一个代号。而雪青又暗含云中客的代号。雪青表紫，表碧霞元君。

三是，此功若相应得当，可出九阴冰雪掌。是故为较高层次的功法。

在巫门功法中，有九阴冰雪掌。行功时要焚香叩拜雪山老祖。但巫门人不知雪山老祖是谁？此位即是西王圣母。

* * * * * *

<七>

窗外雨花飘零

门内冥明冷清

夜来寒灯一盏

相伴仙佛神灵

对于众多修士来说，女神功法虽是出世间法，但应按世间法来修炼。因为你无法进入出世间法的相应心态。人的本质，即本能和本性已经把你牢牢地封在牢关之内。若言出世，仅为妄念，而实为自欺。并不是你想不想出世，而是人的本质决定了出不了世。

西洋的天主教和基督教在这一点上，认识得十分清楚。这两教认为，根据人的本质是有限的吃和性，而人的欲望，贪和占是无穷的。故知，人根本出不了世。最后，是上是下要取决于最后的审判。

这个最后的审判是指831万年时的大毁灭。

为什么要取决于最后的审判？是谁来审判？何时审判？审判后如何升，如何沉？这些问题天主基督两教回答不了，圣经也回答不了。而常常是谎报军情，动不动就大惊失色地说，世界末日到了，最后的审判来临了！人为的搞宗教性的故弄玄虚。以胁迫民众赶快入教，否则就来不及了。

渡人两字的实质，就是让人死。不死又何为渡？凡是以渡人为宣传，为口号的宗教、会道门、气功等等，其极端行为就是发生在日本地铁毒杀市民的om教。他们认为这就叫渡人，强渡。日本om教所为，是宗教、会道门组织的极端行为。对人类的生存而言，宗教行为是反动的。尽管有善的外衣。

这里并不是说宗教里的人是反动的，而是指宗教这个组织，是由性质决定了其反动性。

《薄伽梵歌》并不主张行渡，而仅是介绍，讲解了宇宙存在黑白月道，以及行黑月和行白月的后果。佛王在楞严会上开示，明确了，顺逆自便的原则。观音宣讲了观音法门，但告诉人类不要轻易走上修行之路。释佛再三叮嘱，人身难得，并密传大伽叶出世间法，并叮嘱不许传，传则无人情。八百万年之后，可传弥勒，由弥勒行渡。

《易经》更是明显，把出世间法隐在密意之中。

如果天尊主张行渡的话，又为何把出世间法隐密起来呢？故知，天尊并不主张行渡。而主张行渡的却是宗教极端主义者。

在第四、五篇里，讲了，无佛可作，无众生可渡。那还成天喊什么渡已渡人？谁愿意走谁走，为什么自己不走却催着别人快走？

所谓最后的审判。是指831万年时发生的天体毁灭现象，把这个现象称之为最后的审判。为什么在最后的审判时，才能决定人是升是降呢？因为立所没有了，能升的则升，升不上去的自然下坠。无人去审判，泥菩萨过河，个个自身难保，谁审谁？上帝哪有那么多闲工夫？上帝就是罗地干布，他才不去审谁呢！谁审他他都一时闹不清呢！反正他就这一条月亮船，能装多少就装多少。最后一次航班是八百万年。上面若问，如何还剩那么多？答曰：船已满员，装不下了。吾又有什么办法！他有的是理。又说，收秋的弥勒还在下面忙呢，剩下的都是他的事。

言罢一摆手，撤！守军断魂关八百万年的罗刹女战团，哗啦一下子撤离断魂关，让出了半边天，直飞天王天去了也。

故知，没有月亮船，就不要成天假惺惺的喊渡人。

为什么八百万年之后可由弥勒行渡？因为到那时，人的本质已发生了变化。人的本能已不再是吃和性，而是本能的要逃亡，由于本能是逃亡，故而本性就变成了舍弃和放下。到那时不渡自渡，用不着谁劝谁。

已是一月十九日的凌晨，外面的冬雨点点滴滴不住到天明。广东的钟先生来了信，谈了两件事。一是，韶关那边再三邀请他与阿广去教九阴功。阿广放下手里的活，从中山乘车到广州，两人又买好了去韶关的火车票。这时，韶关的电话又来了，再三希望他俩不要去。说当地一些学员要求必须是师父来教才学。两人去退票，不给退。十分懊恼。钟先生提出，以后最好不要再介绍人与他联系学功。

第二件事是，广州一些以前学各门气功的人，得知他是九阴功在广东的联系人之后，常去找他诉说自己的烦恼。钟先生说，他自己一肚子烦尚找不到地方去说。哪里有功夫去理会你们的烦恼？！

* * * * * *

人在生活中会有各种各样的烦恼，一是苦于烦恼层出不穷，源源不断，无始无终。二是不仅无法消除，甚至找个地方一吐衷肠的机会都没有。

人们希望找个能承载烦恼的地方。西洋教的神父和牧师就是专职倾听众人烦恼的神职人员。但现在社会，高耗费，快节奏的生活和工作，反使人在精神上更加空虚，烦恼比以往更多！为什么会更多？人们感到奇怪，不解？

正是俗曰：饱暖生闲事。闲事多了，烦恼也就多了。

如何解决了，现代社会是采用画饼充饥的办法予以解决。中国也开始仿效西洋，大十字架在城市上空高高竖起，神父和牧师队伍上场了。同时又效仿西洋，搞安慰电话。拨个号码之后，一位小姐就会听你诉苦，诉衷肠。

这是个人类的精神现象，是否是这样一个公式：

精神X物质=1

是否是精神与物质成反比。而两者的乘积是个恒定的数？或者是：

精神＋物质＝1

这是否是宇宙生命现象的一个固有规律？如果说，精神为纯阴，物质为纯阳，则：

阴＋阳＝1或离＋坎＝1

当物质增大，接近1时，则精神变小，接近于零。精神就感到空虚，烦恼就会增多。

从佛理来看，物质越大，无明越大，则烦恼越大。物质小时，仅是个破木盆，烦恼也小，仅是个渴望得新木盆。是故俗曰：穷欢乐，富烦恼。那么，到底是穷好，还是富好呢？

在第四、五篇里，大颠和尚曰：不穷不到家。要穷到无立锥之地。穷到连锥也无。

前些天已给韶关去信了，吾不可能去教功。没有那个机缘。女神功不动员人们去学，而应限制限额人们不去学。不做广告，不大肆宣传。因为学的人越多，麻烦事也就越多。

前不久，贵州一位妇女给南京去信。说是在一家气功报上看到该报卖《修行者》一书。此位妇女寄去三百多元，得到一套1－9篇。

不知此家气功报是黑报还是白报？为什么要收人家那么多钱？也不怕本和尚咒你下地狱？！这家气功报大概是自复印书卖钱，买书的人买了书却找不到地方学功。

* * * * * *

<八>

《薄伽梵歌》用一代代流传下来的语言文字，记录了宇宙黑白月道。中国的太极图以图象形式，用太极弦记录了黑白月道。这个月道就是通往宙心或是通往地狱的时间隧道。升华与沉降全在于入哪条道。对人而言，所谓有意义的大道，实质是指这两条黑白时间隧道。

太古人懂得这个大道的含义。到了古代，随着生产力的发展，知道的人就少了。生产力越发展，人们忙于物质文明，知道的人就更少了。懂得有个出世和转世之说的人，称之为知道。不理解、不懂得出世转世之说的人，称之为不知道。正如民歌所唱：

东方渐白月西沉，

处处闻啼鸟。

三步两步跑到了，

土呀土地庙。

为了那龙哥哥呀，

起呀么起大早。

久久倚在庙门外，

他知道不知道？

知道者，尚需悟道。悟道后，尚需证道。证道后，又需得道。得道后，还得修道。十分麻烦，不如不知道反而清净。

反之，宇宙黑白月道是宇宙本身所固有的，无须让人去修道。它好好的，不需要修。黑白月道是属于宇宙的，人又怎能得到。月道更是本来就有，无需人去证明它有还是没有。你悟不悟出道的存在，它无动于衷。你知道也罢，不知道也罢，它都无所谓。

大道本无情，它仅是按其固有的运行规律，静静地扫描着各个时空层。那么又是谁在着急让人去知道呢？土地庙倚在大门外的人……

有位妇女曰：她倚在大门外，等的是龙哥。那虎妹又找谁去？

这个问题实在不好作答？也确实未和九宫交流过，那一大群罗刹女上去找谁去？罗汉天的圣罗汉，这群罗刹女还死活看不上。而且尚有历史的教训，过去吃过大亏。

据希腊神话记载，狮子战团围攻一罗刹女古城，久攻不克。于是想了个办法，傍晚一齐唱情歌，以乱众罗刹女之心。西洋罗刹女战团果然动了心，开城门去找唱歌人。结果大兵一拥而上，攻克西洋罗刹女古城堡，诛杀罗刹女无数。

西洋至今仍遗留着这个民俗，男士向女子求情时，就躲到窗下唱情歌。可女子偏偏就上这个当。

* * * * * *

佛教过去有个说法，女人出不去三界，必须先修得男身，然后在男身这一世时方可出三界。

大概过去也许是这样？但如今不同了，罗汉军失守断魂关，关卡女子过关这件事已不存在了。如今断魂关上飘扬的是罗刹女战旗，只怕是八百万年内，罗汉过不去了。那罗汉何时过关出界？断魂关开关封关八千次之后，罗刹女战团与罗汉军团大换防，此后，断魂关还有三百一十次开关的机会，故曰：来日方长。最后那31万年，310次开关的机会，怎么也能混过关。是故，根本不用着急。

人若一着急，心就慌慌。心一慌，就去争抢，一有争，心就忙，又如何能把心放平？

断魂关上，战旗大飘扬。

红装素裹，妖娆罗刹娘。

柳叶吊眉，杏眼黑又亮。

冷面盘查，月芽弯刀晃。

* * * * * *

<九>

一束光线射进来，隐约间可见纤尘在悬浮。纤尘为什么可以在空中久久悬浮？是空气的浮力。

在茫茫宇宙银河系的虚空中，无数的星球如纤尘在虚空中静静的悬浮。是什么力量可以使星球在虚空中静静地悬浮？是时间的浮力！

时间的属性，不仅有能量，有速度，有运行方向，有飞流的巨大的音响，而且还有浮力。当时间运行至趋向归零时，外层的时间就会稀薄，浮力就会下降，如纤尘般的众星球因失去浮力的支承就会下降，就会趋向死亡。

宇宙中的一切，一旦失去了时间，就会死亡。

有人问：那时该如何办？

答：赶快往宙心性海里跳！

又问：那不就没了吗？

答：等时间从零态向外旋扩时，再去大觉。仍可跑下来做一番事业，但需找个立所。也许那时，就不一定是蓝色的地球。

又问：那时，我若坚持不下来呢？

答：那你就成了大日如来！

问：看来，当个大日如来也挺容易？

答：只要不为业趣所惑。一动心就会一头冲下来。黑月道时时刻刻盘旋在宙心，随时运行心动的宙心客。俗曰，佛走黑，人走白。

宙心的佛只能走黑月道，白月道到头了。是故，佛若一动就入黑道，而人若走黑，就下去了，故知，人应走白。

在宙心黑白月道的交合点，即是晶莹玉白当中黑。在第四、五篇中，有一句，还识这个吗？画了两个同心圆。此即黑白道交口处，意为，当初你就是从这里滚下来的！此即，佛位再好留不住，夜来依旧宿芦花。滚落下来落入沼泽芦苇丛中，依附在野芦花上，寻机投胎附体。生生息息轮回不止。一旦明白了，又费大力从头修起。早知如此，当初又是何必下来，谁拦也拦不住。今日方知，一失足成千古恨。又是何必恨？既来之，则安之，人身难得。多转几世，各道轮回都尝到了，再回去作佛时，也就能安心不动了。不然，一观下面又有什么新鲜事，心一动，又一头栽下来也。

江南有道名菜，叫“佛跳墙”。是说其味甚佳，把如如不动的佛都瘾得跳墙出来尝一尝。

* * * * * *

学者：大行功法如此厉害，可否重点行大行？

答：自然可以。大行法是白娘圣母所创，佛门称之为“大行普贤菩萨”。但却都不知应如何正法大行，而都走了形式，或是成了宗教宣传，或是流于迷信色彩。如法大行，正法大行，即是《天地大拜》加《童子拜佛》，即108大拜。就是不练别的单练这个，上层次也是极快。

方法是一气行功108天，每日早晚各108拜，但必须听录音。不听录音则最少要拜三年。行大行时可配合观香。观香时也听《天地大拜》及《童子拜佛》录音。两项合之，为完整的大行功法。此功法对妇女及中老年者有特殊效果。

学者：洛阳城的武军来信。说了如下几件事：前一段行九阴功标准型已光爆。近来行强化简式九阴功，光爆更是猛烈。而且经常出现异常的恐惧感。三度还魂时，头顶上方出现大光团。问，是否应抛向光团？

答：是的。应控制火候了，武火不要给得太足。火候控制是两个含意，一是要给足，否则不成钢，炼来炼去，炼了一、二十年气功，仍是个铁片子。二是，出现光爆后，就要撤火。慢慢变武火为文火。以免炼钢过性。不可贪功一味加大油门180迈，行武火。

学者：又问，夜梦中常有女子来求欢，有时尚有金发女郎。但每每在关键时刻，尚都可刹住车，未走火。问，此是何故？

答：这是阴阳双修的前兆。古曰，无色不养道。人的能量集中在性海，在淫时可调出。关键时，就在那一瞬间，这一瞬亦称之为活子时，行大闭锁，将欲火化光，成就火光三昧，梦中金发女是在助其练功，但人若无定力，那就全完了，过不去此关。这也是女神功法中梦修的一个课程。行功至一定时，男女皆会出现此景。

学者：三问是，得一梦，去西边一古寺。入寺问僧，妙师在何处？僧曰，出门对面的莲花山上。其出门，果见一山…… 梦醒。问，莲花山在何处？

答：丽江的玉龙雪山，山高约六千米，山上白雪四季不化，无人可上。峰顶有隐态的雪山青莲。雪山南面就是古青潭。梦中西方寺，即是古白云寺，早已没有了。

学者：江宁有信来。医院里一位打工的青年女子，手里只有两盒带，一是普及型九阴功，一是卧功《神龙飘飘》。其行九阴功时，光爆强烈。同时见一中年男子，一身黄服，黑须黑发，在给她加持。打下来的金色光柱很粗很大，力度凶猛而强烈，她无法忍受。自己的两腿感觉没有了，脊柱被压得向后弯得受不了。又一光柱打下来，人失去知觉。醒来从地上爬起，门牙掉了一个……

答：这个罗地干布也是的。小女子才十七、八岁。那么强烈凶猛的光柱打下去，她又如何受得了。还打掉人家一颗门牙！

此位女子极为心诚，相应较好，故获加持力也大。可加行观香，若家中无焚香条件时，则可观神女像。

学者：那罗地干布又为何打出那么凶猛的金光柱？

答：他还以为是训练罗刹女战团。又不是要去打仗，又是凡人身，哪能承受那么大的加持力？

学者：罗刹女战团当初都是罗地干布训练的？

答：是的。尤其是波斯大罗刹女战团。波斯女郎既神秘又忠诚。大日骂她们是一群小顽固，不可教化！罗汉军最怕她们。当年的弥勒战团就是被波斯大罗刹女战团全歼。射阳战役中的天魔混天阵，亦称大魔女混天阵，就是她们。最后，全歼蚩尤军主力的也是她们。如今，夺断魂关的，打下罗汉半边天的，主力军也是她们。

学者：如今罗汉军还怕她们不成？

答：不怕她们小股深入，就怕被她们误抓。和她们说不明白。没几句话，稍不对心思，就是弯刀一挥给你宰了。然后往关外一丢……顺着黑月道就落入芦花荡。孔雀天女临去时已叮嘱了罗汉军，少惹事非。记住一个忍字！忍八百万年，这是劫数，谁也奈何不得。那波斯女，个个都是冷面杀手。

学者：那位年青女子说，加持光柱力度过大，压得脊柱弯得受不了，直至失去知觉。这是怎么回事？

答：对女子行神力加持时，一般都呈现迫使其脊柱后弯。是故，让女子行九阳基训断桥。为的就是以后能承受得住神力加持。否则易被压昏过去。大概那女子没练过九阳基训。她只学了九阴普及，其它都未学。

学者：学女神功法的人越来越多了，应提醒大家注意点什么？

答：第一是安全。不可贪功，来日方长，修炼非一日之功。注意地面不可过硬，周围不可有坚硬杂物。年青女子行功更要格外当心，那个罗地干布一旦认出是罗刹女，他就一味加持神力，也不管你可否承受得住。注意门牙别让他给打掉！

第二是，要不断调整自己修炼的动机。切勿以修炼作为获利获财获名的手段，否则会后悔不及。出世间法不会给你带来任何好处，它只会使你失去更多。

不要轻易劝人学修此功，要记住昆仑神功，功法险恶。她已远远超越了气功的范畴。与之相应，她可助你回归。若不相应，或是一事无成，或是毁灭。

对于大多数人，只修习健身和对抗衰老就行了，不要追求上层次。因为第五层次以上，对心性的要求是极为苛刻的，是正常人无法做到的。不如等八百万年之后，弥勒行渡，大锅粥，一勺烩，有一头算一头……不用受什么罪。

学者：为什么女神功法在心法上如此苛刻？

答：行女神功上去的，不必经极乐世界九品莲花，还得再修多少亿万年。而是直接步入天王天成就自在天王。其上是九天，可入108宫殿，其下是西方极乐世界的九品莲台训练基地和罗汉天。若在心性上不成，那天王天不就乱套了？成天你贪我占，势必引得刀兵相见。是故，贪占二字不克不除，女神功第五层次这关是过不去的。

学者：女神功法为什么在第五层次就卡上了？何不在第七、八、九层次时再卡住？

答：第五层次有成者，就可进入罗汉天。第六层次有成者，就可进入天王天。第七层次有成者就可进入佛地，即九天。第八层次有成者，就可入佛位。第九层次有成者，就可入十级圣观音位。若欲进入薄伽梵位，那就是出界后自修自成的事了。在人身这世是不可能的。

学者：大师打算进入哪一层？我们也好跟着去？

答：从没想过，也从不去想。

学者：那大师成天想什么？

答：第一想把饭吃好。第二想，把觉睡好。第三想，也不知该写哪段了？第四想，有机会去丽江女儿国去转转。也不知这些蛮横的八妖女，会不会把吾给撵出山寨外？第五想，是世人贪占之心太盛，行女神功只会招来灾难。不如不写不传。可她们又不让。第六想，此书一出，宗教界就会恼怒，大加斥责反对。气功界也会大为不满。科学界会认为胡说八道。迷信神佛者会认为，无法无天！明白人会说，正法已灭，魔法大行，呜呼哀哉……

学者：不少人总是缠着一些人问，师父单独传你什么绝招了？

答：传是传了，但不保密。去年吾对高先生和王先生说，绝招就两个字，“看书”。逐字逐句看，东西全在里面。一碗水已端平，谁看就是谁的，无偏无向。韶关人说书太贵，不买。要等师父亲传才学。不读书又哪来的亲传？现在还嫌书贵？一本书还足不上一盒烟。看看几年之后，这套书不知会被抬到个什么价？

原版，头版，二版，三版。与复制翻印和四版以后能一样吗？

* * * * * *

一九九六年一月二十日 白云山

尾 声

学者甲：白云山距离正南方向的鸡足山和正西方向的丽江玉龙雪山有多远？

答：白云山与正南方向昆明滇池美人峰整整200公里。距西南方向的鸡足山顶峰，整整200公里。距西面的玉龙雪山也是200公里。

学者甲：若仅是200公里，去丽江玉龙不是很方便吗？

答：直线距离200公里，但须在群山之中绕来绕去，又要跨越几次长江。行起来可就不是200公里了。

学者甲：今日是一月二十日，若西行丽江，半个月内怎么也是赶到了？

答：信尚未到，无信不可行。

* * * * * *

学者甲：若久等无信怎么办？

答：只好先返回红狐……

* * * * * *

主 页

探索者

修行者7

图 片

上一集


修行者--第七部

修 行 者

第七部 壮年行
（疏第二十三篇一九九集至二零七集合订本）

作者：妙 航

[主 页]
     [探索者]
[图  片]

目录

第一九九集 江阔云低

第二００集 随遇而安

第二０一集 道中无德

第二０二集 桃花流水

第二０三集 源远流长

第二０四集 白云古寺

第二０五集 情深意长

第二０六集 点点滴滴

第二０七集 来日方长


第208集

主 页

探索者

修行者8

图 片

下一集

修行者 <宇宙生灵学>

第二十四篇 将军行

十五从军戍边庭

塞外大漠领强兵

风高夜深月无明

闻道烽烟起

刀光剑影战马鸣

第二０八集 剑马嘶鸣

<一>

大约在一万年前，也许是在七千年至一万五千年之间，第二次天地大战进入了中期，天军中的七宫与地军总帅罗地干布合兵，在东北仙人岛强攻登陆。在大清河流域建立了东都，正式组建了大汉昆仑军团，由西王圣母出任军团总统帅，九天玄女为军机副统帅。

然后在迷镇山集结三军，开始了艰难的昆仑远征战。

三军的左军、天锋军，别号天凤战团。由左军统帅黑凤凰碧霞元君率领，沿海岸南下。

一路作战，经老龙口山海关，兵至泰山，建天锋军总部。然后分兵，一路南下，由天锋军副帅白凤凰文姬统领，兵至淮海，于彭城小泰山、云龙山、凤凰山建立天锋军分部。又南下作战打到泰州，与自南洋向北进兵的白娘战团会合于长江两岸。自此完成了泰山、小泰山、泰州东部防线。

天锋军的另一路东进，经大昆仑、龙口、蓬莱、庙岛、莫邪岛、灵山岛、连岛，直至长江口与白娘战团在日月岛会兵。

天锋军一路作战推进，主要是与西洋海人战团作战，阻止西洋海人战团登陆。以后又与东海龙王的海龙战团作战，以守卫东部海防。

以后，天锋军分部的主力又与白娘战团主力，从长江两岸向西推进。天锋军攻至八百里洞庭。再以后又转兵南下，直打到莽山一带。而白娘战团则继续沿长江西进。

右军招摇，别号天仙战团。自迷镇山发兵，一路西进。穿越黑山进入戈壁大漠，直至天山、巴尔喀什湖，里海。西军的南线是沿现今的长城及黄河北岸西进。由于右军进军路线，自然环境极为恶劣，洪荒荒漠大变迁，是故，在西进中几乎全军覆灭。

中军是罗地干布统领。当时征战中，天公的两个儿子，即九天玄女的大哥、二哥也在军中。大哥随左军行，二哥随右军行。但此两位皆是文职官员，不率兵众。

中军的别号较多，如中花军、中华军、玄武军、天罗军、妖女军、魔女军、罗刹军等等。中军自迷镇山西行至连山大凌河，向西南至承德由西侧进关。然后南行至洛阳、襄樊，在长江、黄河之间向西推进。

中军兵至昆仑山口时，迷镇山一带发生地壳大变迁，山变海，海变山。玄女六月小产。罗地干布将中军交与副帅武陵春，只身单骑返回迷镇山。

中军自昆仑山口西进，穿越喀喇昆仑、帕米尔，直至地中海东岸。西王圣母率本部大军，随后西进，屯兵在喀喇昆仑。以后，罗刹军团西进，直打到西班牙。

西王圣母的本部军之别号也较多，如昆仑军、大汉军、天龙军、天凰军等等。

罗地干布的罗刹女战团进兵速度极快，远远在左右两军之先。仅六个月就打到昆仑山口。而昆仑山口以西的进军，就极艰难和缓慢。

后军中的珠王军团，以铁岭为屯兵点，直打到贝加尔湖。珠王军的另一支，进兵朝鲜半岛，并登陆日本岛。珠王军亦称之为黑龙军。

青娘战团的别名是青龙军。一直屯兵在渤海湾北部，承担北部地区的海防防务。

白娘战团亦称为白龙军，一直在西部和南部作战。

上述即是二次天地大战中期的战况。中华昆仑军的主力军团，其构成是，玄龙军、天龙军、白龙军、青龙军、黑龙军、天凤军、天凰军、天仙军、以及玄女的美人战团。玄龙军亦称为玄武军，主帅玄龙，副帅武陵春，故曰玄武。

* * * * * *

<二>

学者：《修行者》这套书快完成了？何故总后记列为第二十八篇？又何故唯二十八篇是十八集？

答：以往也不知何故。后问之，曰，是应二十八星宿。前朱雀而后玄武，左青龙而右白虎。这白虎为总断后，故第二十八篇为总后记。

各篇均为九集，以应九宫。而白虎则上应十八宫，是故十八集。只是不知，这总后记，是让现在写呢？还是八百万年之后再写？

学者：宗教界的人士为什么对《修行者》一书十分慌恐？

答：一是认为《修行者》一书宣布正法终结，进入了末法时期，是故感到没救了。其实，并不是《修行者》一书宣布的正法终结，是佛王及释佛在楞严大会上宣布的，楞严之前为正法时期，楞严之后进入末法时期。在末法时期佛法会灭，只余阿弥陀佛四个字，最后，连此四字也灭。

但后人总认为能维持住正法，不进入末法时期。这是主观唯心主义。客观规律是不以人、神、仙、佛为转移的。历史的车轮不会倒转，这个车轮就是时间，它是个矢量，是单方向性的。寺院中往往都挂着大匾，上书“正法久住”。这是不可能的。三界内的一切事物，均是生生死死，有生就有死。久住本身就不符合佛法，仅仅是一种主观上的心愿。若是如今仍是正法时期，那佛王及释佛所说，不等于是错了吗？这不是一个极简单的常识？

何为正法？何为末法？其区别并不在于是念什么经。正法与末法的密意是对宇宙时空变迁的描述。正法的本质是指时间能量自宙心向外旋转，这个现象称之为佛光普照。佛光是指宙心性海的能量，外旋而普照各时空层。

但自楞严大会时，宙心能量外旋已达极限，而要转为内旋，即时间趋于归零。这个状态称之为佛法的末法时期。末法也是佛法，正法也是佛法，不存在佛法灭不灭的问题。

后人愚昧，又自作聪明，误认为末法时期佛法会灭。这本身就说明这些人根本不懂何为佛法？佛法是指宇宙本身，时间运行的固有的规律。佛法不是指什么经，什么文之类。一切经文仅仅是在某个时代对佛法的理解和描述。某本经不适用了，不表示佛法灭了，仅仅表示该经文所反映的某个时空态变迁了。

宙心时间能量外旋，为正法时期。内旋为末法时期。而末法与正法的交合点。为没法时期。这个时期是时间的归零期，为大十字架时期。即坏劫期。十字架时期之后是零点时期，即为空劫期。空劫之后是成劫期。成劫之后是住劫期。住劫期的尾部，前后大约1600万年，前八百万年为正法期，后八百万年为末法期。而在这1600万年里，是生灵的业趣时期。从创业至毁业期。

现在，正是人类的顶峰时期。卫星上天，飞船登月。顶峰也表示是中点时期。人均生命能量下降已快接近于零，在0.2－0.4之间。顺向进化的高峰，也正是逆向进化的谷点。这本身是时空固有的变化规律。

末法时期是说，天界那边不要再往下行了，地界这边要准备回归了，以顺应宇宙的变化。是故，十方三世一切佛早就跑掉了。正如蚩尤所唱，飞的飞，走的走，五岳一去不回头！

学者：那三山五岳到底指的是谁？

答：原本是指罗地干布和七宫。三山是指昆仑大军的左中右三军。五岳是指后遁的五宫。合之为八极天下。

学者：五岳不回头，何故三山回头？

答：罗地干布的中山，罗刹女战团大都没上去。七仙女的右山，招摇军，几乎全军覆灭也都在下面。元君的左山天锋军，也大都阵亡了。是故，三山不得不回头。

学者：佛门人又为何说末法即魔法呢？

答：佛光普照时为正法、佛法。佛光回缩时，表黑暗将降临各时空层，故以魔字表示。意为，黑暗要来临了。故知，又哪里来的什么魔法？全是假名字，是个形容词。

学者：那又为什么称罗地干布是天地头号大魔呢？

答：这是佛王给他的爱称。连这个也不懂？你爱人平素叫你什么？

学者：冤家！

答：你呢？

学者丙：魔头！

答：不是冤家不对头，不是魔头不风流。

学者：那你说，罗地干布怕不怕大日？

答：当然怕得要命！要不怎么总是在外面混，不敢回家。那大日只要一抓着他，就是从早训到晚，没开晴的时候。

学者：那大日不会改变改变方式方法？

答：那是佛王呀！不得端着点。

学者：九宫呢？

答：西方三圣较厉害。罗地干布一见她们也是胆突突的，犹如王八拉车，规规矩矩。

学者：大师，你怎么敢说真武大帝像王八拉车？

答：你问问他敢吗？不规规矩矩行吗？

学者：罗地干布和释佛，以及三清的关系怎样？

答：和释佛的关系最好不过了。师徒俩总是说说笑笑。和三清关系也行，最早曾和太上老君斗点气。老君不和他一般见识，现在关系都不错。乾隆时，他和老君斗气。把道门的张天师从一品降为五品，并下旨永不许进宫。中国道门就是从那时起一蹶不振。

* * * * * *

<三>

学者：五十五岁以上的男女，修女神功法时应以何功为主？

答：若是对抗衰老，应每日行九阳基训1－3套，一日一套轮换做。若是要出界，则应按大行功法修炼。

行女神功者易走两个极端，而非为中道行。一是偏左行，一味求出界。一是偏右行，一味求功能。应是既不求出界，亦不求功能，方为中道正行。否则，皆属走偏。出界不是求的事，而全在于心相应。功能也不是求的事，全在于机缘。相应在于一个妙字，功能在于一个巧字。非是善妙善巧方成。犹如仙之一字，可遇而不可求。若一味求仙，求的全是大仙。

学者：南京的童工程师问，九阴功潜龙开山的上扣天门，三渡玄关最后的开天门，在教法上有出入。有人是按扬头教，有人是按低头、或直头教。无锡的行功图解是扬头。应以何为正确？

答：在无锡班上讲过这个问题，在重庆班上也讲过。这里有个问题。办班人及学员总是希望吾本人去教，实际那样并不好。一个地方，顶多去一次。非要等吾去才开班，才学。吾真去讲了。但真东西并学不到手。因为大架子还不会，学员的注意力，精力全在大架上了。但女神功的绝妙，全在细微。讲细微时，因大架子都不会，听了也白听，听过就忘了，只注意去记大架子去了。若往深处讲，重点讲细微，可学员连大架子还没掌握自如。做示范动作，学员眼睛全盯在大动作上去了，根本顾及不到去注意观小动作，而绝妙全在于小动作上。是故，只能教的很浮浅，教个大概。

若是提前办班把大架子、大动作学会了，掌握了，自己再练一段，多少有些体会了。那时再让吾去，轻轻一点拨，吾也省力气，你也听得明白，专讲小动作和细微。

正如韶关要办班，开始他们要中山的阿广去教。中途又变了，非要吾去教才开办。一个大架子动作都不会呢，从一二一开始教，那又能教出个什么？可知这个叫什么？叫迷信。迷信明师，名师，迷信大家伙。

一方面是迷信，另一方面反映一个我所我慢。觉得自己了不起。实际上这不对。比如，吾写书时，有时提笔忘字。就得赶忙空下，接下去写。因为一想字，等字想出来时，后面的一串串情节就全没了，如何去想也想不起来了。时空不等人。只好丢下一段，打个星字，再写别的。有时中途来人一说事，人走后，再接下去写，又没了，又丢一段。再打星号。另开一段。那么空下字怎么办。也不能划图让印厂去填空。身边又无字典。就等哪位小学员跑来时，问问，这个字怎么写呀？那个字怎么写呀？这不叫掉价，不丢身份。孔子曰，不耻下问。

什么叫学问？只上学，读经论，这不叫学问。只叫学。因为没有问。必须有学，还得有问，才叫学问，叫有学问。否则只能叫有学。

七点四级能量以上者，称之为无学。在楞严大会上，释佛请发言的，都是各大无学。不是无学则没有资格在楞严大会上发言。大会上，有学可以问，但无资格发言。

韶关人失去一个机会，你那里个个都不会呢，一点基础没有，吾又去做个什么？而且正忙着日夜写教材。

在江南的山上，第一个跟吾学九阴功的是位浙江人。第二个跟吾学九阴功的，就是中山的阿广。以后，阿广又教了广东的十几个人，其中有阿芳、阿森、阿山、阿勇以及钟先生。

在南京开的第一班就是阿广与阿芳做示范。无锡第一个班也是阿广去的。江西南昌班、江苏徐州班、山东枣庄班、滕州班、都是阿广去教的。山西长治班也是。也许韶关人认为阿广和他们一样，也是广东人。不如远来和尚好念经。

严新大师国内外很有名气。但是在重庆市就吃不开！因为他在重庆工作过，在一家医院里当个小医师。不是远来和尚。这叫迷信。

为何一枝红杏出墙来？它在墙里开不行吗？因为墙里开花花不香。一个中国老板带个美国随员去大酒店吃饭，招待请洋人坐上席，尽管这位洋人是中国人花钱雇用的秘书。

比如，东平湖西面的人不把武大郎当神看，因为知道他过去卖过豆腐。

这些，都属于人类的心理误区。气功界的一些师，就利用了这个心理误区。扬言，自己是某某活佛亲传弟子。有的师找不到活佛怎么办？就对学员讲，远处有个山，山的深处有个洞，里面住着一个活神仙，自己是这个活神仙的亲传弟子。然后又请记者、作家一润笔，一着色，于是活龙活现，众人五体投地。

一些练气功的人，学巫道法术的人，为什么求来拜去，拜求的全是大仙？那是因为大仙深知人的心理误区。摇身一变，手里托个大药丸。学人一观，慌忙下拜，太上老君来了！

* * * * * *

<四>

学者：童工程师提的问题尚未解呢？

答：在学习班上讲过了，开天门不是开前额。扬头不是开天轮，是开灵光。虽不成开天门，但开了灵光也不错。开天门是头微低，双手的中指和无名指在头上空，虚点住天轮，即点住梵天大穴。然后微微妙妙地“一抖”，同时张臂吸气扬头。这是个连贯动作，中间不可有节，不可有停顿。按直头教者，是注意到了起动。按扬头教者，是注意到了终动。犹如瞎子摸象，一个摸鼻，一个摸尾。反正都“象”。

无锡图解并不算错，又不是动画片。

学者：何故一个徒不收？

答：时代不同了，不可仿古。古代江湖重的是个义字。现代江湖重的是个利字。解放初期有个十分有名的“义利”食品公司。是说，虽是经商重利，但首先把义字摆在第一位。现代公司起名就不考虑对方了，只想自己。如‘宏达”，本公司要宏伟发达。这里边没有顾客的事，顾客只管掏钱。又如，四通、四海，大发、鸿运，等等，都是立足于自己，只顾自己去通，去海，去发，去运。这叫重利而无义。

学功也是如此，最好是把你的功学到手，到手之后，你走人。比如，广东阿森进入第五层次时，做了不少记录。当时吾看了看，没说什么。记录是，见到九宫以后，挨个下拜连声叫妈！有一个算一个，全叫妈。叫完之后，就提出要加持。加持之后，又提出要发个几百万元的小财。去汕头求财不成，反遭神打。于是大骂九宫臭婆娘，妈变成了臭婆娘。全在这个利字上。有利就叫妈，无利就叫臭婆娘。这是现代学功人的典型心理。古曰：人心可畏。

为何人心可畏？猫心狗心为什么不可畏？因为人心是随利而变的。无利不起早！无利不叫妈。那你说，师又算个什么东西？有利则为师，无利，不对心思了则不为师。这就是现代江湖。现代步入江湖叫下海。过去称下海叫入江湖。比如，过去说这位女子下海了，是生活所迫。那位又下海进了戏班了。过去下海是无出路了，现在下海是发大财，不一样。

比如，三、四年前，吾遇到一位茨冈。

学者：茨冈是什么？

答：一群快乐的茨冈，热热闹闹走在大街上。没看过？

学者：没看见过？

答：上面那句是大诗人普希金诗里的第一句。茨冈就是吉卜赛人。有位叶塞尼娅？

学者：她，我认识！不是，是见过。不是，是看电视见的。对，她们就是一群快乐的吉卜赛，热热闹闹走在大街上，给人算命。你怎么碰上了？

答：机缘。可知吉卜赛是谁的后代？罗刹女。被打散的罗刹女，飘流到了世界各地。

大概是在三、四年前，偶然，碰上一位十九岁的吉卜赛女郎，她给吾算了一命，说：“几年后你要在海上旅行，应注意有个好身体，不然会不适应海上生活。

当时仅仅是一笑，她也一笑，就过去了。吾并未以为真，仅是想见识一下吉卜赛的算命术，而且也想，陆地都走不完，跑海上去旅个什么行？难道要飘洋过海？

现在来看，这海上旅行，是暗指下海，步入江湖。再一层意思是，四处漂泊。

学者：我怎么就遇不上个叶塞尼娅？

答：你口袋里没放钱包。

学者：罗刹女又怎么跑到美洲去了？

答：天涯何处无芳草。

不仅是罗刹女在美洲。天锋军的一支也在美洲。左军天锋的防地是东部沿海，太平洋，即东海，直至美洲西海岸。以后，东海龙王的势力大了。歼灭了天锋海战团，美洲西海岸的残部就在那里定居了。现在的美国西部、加拿大、阿根廷等等地方，仍有大量的中华人。

学者：雷州半岛的艳娘来信，邀请你去住住？说那里有太阳也有月亮，不像这边，一冬都是阴暗的天，看不见太阳和月亮。

答：冬天行动不便，等以后去天涯时再说吧。

* * * * * *

<五>

学者：为何稳定在第五层次就可出界？不是要行到第九层次吗？

答：第九层次是修佛，进入佛位。到第五层次就进入天罗汉位，居罗汉天。

出界的关键是相应。不相应天魂无法复活。行足四十九天九阴功，且是在相应状态，而不是像练气功那样，在相应状态下行功49日，就可复活天魂。若是像气功那练法就不行了。比如，南京陈先生学了九阴功之后，就往里加花。加个这个动作就如同红砂掌了，再加个那个动作又如同空劲功了，等等。这一乱加花，神韵就没有了，光道断了，全走气上去了。他说那样气感强，有劲。

劲就是力，力就是气。练了半天都跑气了。学过十来年气功，总觉得什么都明白，动不动就是气感。气出不去界，只有光方可出界。

九阴功不是要你行一身气，那叫气功。九阴功不走气道，走光道。光为神。故，如按正法行九阴功，皆可在49日活天魂。为什么零点调试放到171集才讲，放在正文后面隔过去90集才讲。是考虑不少人虽行九阴功，但不得法，总是和他以往的气功经验拧在一起。

第十篇就应讲零点调试，这样就先讲仙魂曲（神修法），后讲调零。为的是等一等。通过调零方可进入真正的神修法。如果能巩固在第五层次，不因贪占之心滑下来，罗汉天是有保障的。做个尊者毫无问题。

现在的学功人胃口高，进入罗汉天不知足。想再高点。再高点是天女天。但要进入第六层次。第七层次就是天尊了，是菩萨天了。

道门走的是弯路，在功法上转周天，练大丹，就已经是弯路了。在相应上又搞道术、法术、方术、巫术等等。只要一涉及到术，就是应用，对应的就是三界内的鬼仙、人仙、地仙、神仙和大量的大仙。术越多，就表示对应的层次越低。往往是大仙、鬼仙为多。三界外无术，也不教术。三界外最主要的就是一个，心印，或印心。不少人光学动作，不阅读教材，那没有用。得不到心印。心印已含在教材中。

学者：大师偏袒右肩，是否是佛门的规矩？

答：这不叫偏袒右肩，也不是规矩所定，仅是个方便。大寒深冬，夜半阴冷，是故身披衲袄御寒。露出右臂在外，是为了写书方便。

古代印度僧人，身着长袍，长袖，做事多有不便。故右臂在袖外，全是个方便。若穿短衣短褂再把右臂置外，那就是多余了。只仿效其形式而不知其用意。

修炼学功也是如此，不要只仿效形式，而应懂得其内容。比如，在周围的工地上，一些男女电焊工，为什么把解放帽朝后戴？有的领导去检查工作，见此景后心中不快，认为素质不好，一个个不正经，个个把帽沿都朝后戴。

男女电焊工为什么要反戴帽呢？是为了方便，不反戴就不方便了。

学者：不少学者反映，读教材理不出个头绪，希望能归纳、分类，层次鲜明一些。

答：有几个难处。一是，女神功法本不应立文字。只教一教行法、功法。不讲功理、心法。如若那样，所得的人和得到的人就会少之又少。但立文字又易形成义理派，不用心去亲证，把功夫全下在脑袋和嘴上了。是故，就这一堆一块，杂乱无章。难以理出个头绪，愈理愈乱。说不明，道不清。

为何说不明？明不是靠说能出来的。要靠印心。正如《仙魂曲》所吟，心中月，月中心，心月月心心印心。第十篇里的《仙魂曲》很重要，字字句句都是十分讲究的。

为何道不清？有物混成，先天地生。道是混的，不是清的。

《修行者》教材得到了，要靠自己去清理，去归纳，去分类。功夫下去了，东西就拿到手了。若是现成的东西，不用费时间，时间就是功夫，即不用下功夫，表面看是容易，似明白。但什么也得不到。功夫不负有心人，功夫下到了，东西就拿到了。最后最后，能把这一堆书，一大堆文字句，几百万文字，就看成剩下两个字，就算是得到了！但是，若教学女神功法，就只说这两个字，学人又不解，无法入门，无法深入。故只好用几百万字来解说这两个字。

现在所出的这六十多盒录音，也是为帮助学人得到这两个字。若是学人真正得到这两个字了。那一堆教材和一堆录音就都无用了，不如把它们送人。放在家里还占地方，走时也带不走。

但是，如果没有这一堆文字和录音，学人两手抓虚空，又抓不着这两个字。故知，和偏袒右肩一样，教材、录音仅是个方便。

学者：为何不立文字呢？

答：因时空在不断变化，立下文字，就无法顺应时空去变化。比如《易》，《易》为什么那么难解难懂，难掌握？《易》为什么不能写得简单有条理，让人一看就懂？那是因为《易》要顺应时空变化，她已考虑到了各个时空变化的情况。

比如，后人搞的戒律，就没有考虑时空变化。其中一条，出家人不得自己做饭。在两千年前的印度可以，但两千年后的中国就无法守这个戒。因为时空变化了，国情早已不允许十万僧尼自己不做饭而去沿街乞食。有的国家可以，比如泰国，仍守此戒。僧尼已不挨家乞食，直接到自由市场的各熟食摊点乞食。

另一点是，《修行者》一书，不是事后书。但凡一个作家著书，都要积累素材，深思熟虑之后，前后如何安排，如何呼应，如何点水不漏。尤其是写成论文，要有论点、论据和论述。人们习惯阅读这种事先安排好的书。即有为书、后天意识书。但《修行者》未采用后天有为的写法，而是应时而发，随时而走，记录式的，意识流式的写法。是故，不可能做到事先的条理化、标准化、规范化等等。这些工作就要留待学人自己去整理，相互交流、发表。

另一个问题是，如果要等到时空之后，发生之后去整理出有条理的书。那么，《修行者》这套书就不知何年何月可出。在时间上就有些来不及了。罗刹女都已进攻断魂关了，已打下了半边天。比如西游记，唐朝的事情，千年之后的明清时代才给写出来。写的是有条理，但是事后写，而不是事发等流写。故，若有提此问题者，不妨略为解释，以表歉意。

学者：一些学人的意思是，大师已知到后面的事，为什么不提前写出来？

答：两点。一是，吾已经是废寝忘食，马不停蹄地在赶写。而且是手稿等印，不是印等手稿。现在印刷厂还压下二十多本手稿印不出来。写好一集稿就马上投寄印厂，在吾这里不压稿。二是，吾又不是佛，又哪里知道前后因果。只是走一步看一步，孰知会有什么变化。写的又是神功妙法，可知何为神？莫测为神。若有测就不谓神。可知又何为妙？巧为妙。不巧不成妙。

* * * * * *

<六>

学者：看读至此，似乎觉得四百年前欧洲那位大预言家所说的在一九九九年七月十八日，天空出现大十字后，人类就要毁灭。他这个说法与罗刹女抢关霸天又有何内在联系？

答：十字是死亡的代表。十表终态，九表极态。零表始态，一表初态。这原本是宇宙运行的内在规律。是时间运动的各种形态。

天空大十字，是说太阳系。太阳系的主要构成是十一个星球。中心点是太阳，称为日。九大行星，金木水火土、天王、海王、冥王、地球。最后一个是极为神秘而特殊的。护卫蓝色地球生命的卫士，月亮。上述共十一颗主要星球。

人往往有个本位主义的错觉，总以为自己是稳稳地站在地上，而其它星球都是飘浮在茫茫虚空，不知何时它们会掉下去？实际上，地球和一切星星一样差不多大小，也是飘浮在茫茫虚空之中。仅仅是人在地面上觉得很稳定，很热闹，还能开汽车。

月亮守卫着蓝色的地球生命、寸步不离。因为，一旦月亮离开了地球，一是地球失去月光生命能量的给养，就会犹如缺氧一样的死亡。一是就会遭受流星群的袭击，而造成地震，火山，海啸，以至天火等等。

包括地球在内的九大行星围绕太阳运行，犹如九宫对大日。九宫与九大行星有对应关系，其中，对应地球的是碧霞元君。对应火星的是九天玄女。

当九大行星以太阳为中心，运行至大十字架图案时，此即是欧洲古代预言家说的天空出现大十字架。这本是天体运行的一个物理现象，那末，与神学又有何关呢？天体的这种显象，是表示大回归！断魂关可通行。而往往是呈大十字时，断魂关失守，罗汉军大败而退让出半边天。大十字并不表示人类的毁灭，仅仅表示，一部分隐态生灵和显态生灵可以回归了。

在天空出现大十字是表示天门开了，但真正可以正常通行，并不在九九年七月十八日。而在洛阳梅花二月开。即，二000年的夏历二月梅花之季。从梅花开，往后五十五年为正常通行期。天门大开，正常运行的准确日期，在九天玄女生日那一天，即夏历二月十五日。从那一天开始，持续五十五年，正是，昔日大旗一挥展，将士重新入我营！

学者：看来这里边的说头不少？

答：不必当真！只当是闲着没事，饭后茶语。

学者乙：大师虽说是不必当真。可阅读了《修行者》一书，我这个绝对唯物的人，也总是在划魂？也不知这是不是真的？也不知死后是个什么样？会飘到哪儿去？

答：恩格斯在《自然辩证法序》中讲了这个问题，他说，不用担心。即使是在地球和太阳系毁灭时，在新的立所，仍会出现新的思维。

这句话的密意是什么？这个新的思维是什么？思维就是精神。精神两字是科学用语，翻译成神学语言，就是灵魂。这个新字，是相对而言，对新立所而言是新，是刚来的。是刚刚从毁灭的太阳系飘移过来的太阳之子。

学者：太阳系又何故仅为十一颗主要星球？

答：在科学分类上，称太阳为恒星。恒星的含意是如如不动。九大星球为行星，为大行，为围绕太阳、大日而大行。月亮为卫星，犹如九宫称罗地干布为永不倒下的侍卫。忠诚地守护着蓝色的地球。

实际上，在太阳系里有一颗科学未发现的恒星。但仅仅感觉到它的存在，只是看不到它。这颗巨大的恒星叫太阴。太阴与太阳形成了太阳系的中心。九大行星是围绕太阳和太阴运行，仅是人类找不到，看不到太阴的存在。

人之所以能看见东西，是因为东西有色。万物之所以有色，是因为有光。太阳把光射到万物上，万物则显色。一显色，人类就可看见。但，人类看不见时，并不等于万物的不存在。比如，你站在大街上，城市的繁荣，花花绿绿，历历在目。是有色可见。若深夜，无光，漆黑一团，伸手不见五指的漆黑。一座大城市就消失了，无色可见。

人感到生存的实实在在，是因为光的存在。一旦失去了光，人类将无法生存。

光是什么？是时间的展现。称之为时光。人若无了时光，就消逝了。

太阳系中心的太阴，是个不发光体。不映光体，是个吸光体。是故，只能感觉到它的存在，而看不到它。太阳系并不是一个中心点，而是两个中心点。一个是太阳点，一个是太阴点。故知，太阳系主要是由十二大星组成，即两颗恒星，九颗行星，一颗卫士星。此对应十二宫。

学者：太阴对应的是谁？

答：罗地干布。

学者：罗地不是月亮吗？

答：他霸占了月亮。月亮对应的是素女心月狐。

相对于宙心而言，大日为晶莹玉白，为大阳。罗地为大月，为当中黑，为大阴。一分二，即大阳和大阴，黑月道口和白月道口。亦称大阳为大日法身佛，大阴为燃灯古佛。

* * * * * *

<七>

一学者：为何称之为燃灯？

答：燃灯的密意是，灯为星，为生命。燃为点，点燃。顺黑月道而下，点燃了众星之灯。

法身为回归，为密，为宙心。燃灯为扩散，为万家灯火。燃灯和法身是一场对台戏，演的是宇宙生命、生灵的生生息息。

在佛门中，有些人或佛学家认为大日如来并不存在，是表法身佛。十方三世一切佛皆由大日如来法身佛所生出，包括释佛等等。

如何理解这种说法，佛门中人，以及佛学家也不知为何是这种说法。现开示如下：

大日如来法身佛，是指宙心性海而言。何为法身？生命冷光团。在第四、五篇中有一句话，无明实性即佛性，幻化空身即法身。法身觉了无一物，了得万法本来空。

那么，这个法身又是何物？法身觉了无一物，法身不是个物。那么法身是什么？法身是生命现象对时间的回归。法身是一切生命现象，是一切非生命现象的本源。

在说法上，以大日如来代表宙心，称之为法身佛，称之为佛母，众佛之母。在具体上，以文殊师利代表大日如来，代表大日宫。称之为佛王，众佛之师。

十方三世一切佛，为大觉。一觉则飘离宙心，在遍法界纷纷造业，建立了无数的众佛之国。在三界外遍法界开疆拓土的称之为众佛国。而进入三界内的，则沦为众生，生生息息轮回不止。故知，众生与众佛在本源上并无区别，仅仅是，众佛的立所在三界外，而众生的立所在三界内。仅为一界之别。界彼为佛，界此为众生。过界，称之为渡，称之为从此岸至彼岸。此界又称之为界河、界海。渡河，过河表从此岸去彼岸。这个过程，这个行为，叫波罗。

何为波罗密？密表宙心大日宫。波罗密是，不仅要渡界河，而且要直趋大日宫。

上述这些内容，已经远远超越了气功领域的内容，而属于宗教内容。但宗教又不承认，认为是反宗教。什么是反宗教？科学。但科学也决不会认为《修行者》是同类。那么，《修行者》一书是属于何类呢？宗教不承认，气功不承认，科学不承认。神学亦不承认。神学一般是指天主教和基督教，神学在归类上，属于宗教学。

由此，故知《修行者》为无学，而非有学。是现今人类社会各学，均不承认之学。故而笔者只好为方便，而名之为“修行学”，“宇宙生灵学”。或者如“前言”所说，是山上一座破庙，一个和尚讲故事。讲什么？讲佛打架。

谈到气功学，在现实气功界比较混乱。乱在何处？乱在气功界这个界字不好下刀断出来。如今的气功界是个大杂烩，有传统健身保养气功，有巫类气功、道门气功、佛门气功、五花八门。在北方，不少神汉都领了气功师行医证，在工商局注册开了诊所。吾去看过几家，诊所里求医查事者络绎不绝。行医查事完全是神汉端王的一套。有的气功师是专门设八卦投小钱算命。有的是专教法术、巫术、道术、方术。有的是教炼丹肉身成仙。有的是专门收集一些附体者为弟子，去各地表演绝招，如灵鸽、肚子说话等等。广开生财之道，口里喊的却是大喊大叫的渡己渡人之修行之道。

但这些又都属于人体科学应研究的内容。又都是气功学中的一些现实现象。就笔者而言，将气功界分为两大别类。一类为健身养生大众气功；二类为江湖气功。

在气功界的一些大门派里，其自订的低层次气功，为大众健身养生气功。其自订的高层次内容，均属江湖类气功。

这也是气功管理层不好下刀划界的原因。不好把某一门派划在界内或界外。因为大门派气功，界内界外的内容都有。既有健身养生，又有江湖成仙得道卖假药。但是，学人要自知，这个成仙得道是与其宣传的有本质区别。是成大仙，得鬼道。是以出功能为目的。

但这些并不是气功有什么不对，这是世间法决定的。世间法是人类的本能行为，称之为实践。实践是人类与动物的区别，动物之所以不是人，是因为不懂实践。

什么叫实践？实践就是有目的的行为。有所求的行为。实践就是世间法，目的是有求，是应用。是有为行。

* * * * * *

<八>

按理，气功应立足于健身养生，防病祛病，对抗衰老。以公园大众气功为主。但是，事物要有个发展。一发展，一上层次，就扯到佛学、道学、巫学，神学上去了。而且大量的民间神汉，女巫、端王进入了气功，并成为气功界的主力，有功能。

若是强行划界，又把那些人划到何处去呢？与其放任自流，莫不如统一管理起来，加以引导。因势利导，导向有利于社会和民众这一面来。同时，也能使得大量江湖客，感到国家和组织的关怀和温暖，而使其有所归宿。

现在摆在气功界面前的是，是回避这些江湖气功，还是包容这些江湖气功。若是砍掉江湖气功，气功界就没什么东西了。若是包容这些江湖气功，气功界就会三天两头出事。

学者：大师如何认为？

答：应该包容。出事归出事，但还是应包容。一是，不能推出去。又往何处去推？二是气功研究也正应从这些现象下手。平淡无味的又有什么可研究的。真正的唯物，彻底的唯物，是敢于正视现实，敢于面对种种现象而去研究个所以然，探讨个究竟。而不是简单地说两个字，迷信。

学者：女神功的推广中，应注意什么？

答：应以对抗衰老的世间法为主，出世间法为辅。出世间法不办班，不讲课。学人可自学教材，得多少算多少。

如今，在九五年下半年以后起学女神功的人，已大量应进入观香调零。应注意不要大肆渲染，以免引起社会的误解和不安。个人所观之景，最好仅局限在同修同学之间。对非修炼者少开口讲。因为这里有个概念上的矛盾。

在佛学里，称人们日常所见山河大地、日月星辰、各类众生为虚相。而称看不见的法身为实相。但是，科学却称山河大地为实，什么法身不法身为虚。犹如，中国人摇头不是，点头是。印度人点头不是，摇头是。一接触就反盆。是故应注意区别，见人说人话，见鬼说鬼话。不可混谈。

学者乙：尚有一事不明。一些居士诚心诚意邀请大师去住住，又是何故花钱，每月300元租下这套房子来住呢？

答：为写书方便。住人家中多有不便，影响人家正常生活。若随之正常，吾又不便。吾是白日睡大觉，夜间写书。白日不吃饭，夜间吃饭。其二是，小住几日，解决一时尚可。不可久居。和尚所居之地，皆称之为庙为寺。

昔日，吾去一地。当地宗教局听说来了一和尚，便传去查问。

学者：是不是管的太多了？

答：不是。是正管。在古代称之为验 牒。现在叫验护照。吾将护照交与女秘书。女秘书虽是工作多年了，但看得出来，是第一次见护照。左看右看半天，上面有大法印，还有省级政府管理部门的大钢印等等。然后又查对护照上所注册的寺庙。一查，把脸一沉，曰，这个寺庙早没了，早扒掉了？旁边一位老部长在行，说，扒不扒庙没关系，和尚到哪儿，庙就到哪儿。庙随人走。

女秘书不解，觉得稀奇，那不成蜗牛了？

学者：若是因种种原因，寺庙扒掉了，那些和尚又去何处？

答：三种办法。一是四海为家，到处云游。行话叫“一担挑”和尚。

学者：何为一担挑和尚？

答：一根竹扁担。前一包是全部家当、衣物。后一包是经书。全国各地，各寺庙挂个单住几日。方便就多住，不方便，抬屁股就走人。

二种是寻到一处寺庙，申请挂个长单为常住僧。就算是有家了。

三种是不愿寄人篱下，租间房就算是寺庙，在里久住不出了。

学者：大师算是常住呢，还是哪一种？

答：下山了，常住就消号了。初为半担挑。

学者：何为半担挑？

答：因吾只带随身用的衣物，不背经书。故曰半担。功教完了，去一小山处租间房子住下来，闭门不出，不与人往来，只是写书渡日，图个清闲自在。

学者：那大师孤身一人不觉寂寞吗？平素又有何人为伴？

答：难得有个清静，又怎说成是寂寞？君不见这里里外外皆是……

学者：皆是什么？

答：你看不见她们，她们可看得见你！

学者：她们在做什么？在练功？

答：又哪里那么听话！都在那儿玩长牌呢。108张，津津有味，吾不懂怎么个玩法？

学者：何不去居士家去住，也有个照应？

答：不可久住。那不是等于把庙搬到人家去了吗？何为寺庙？寺庙乃墓也。和尚所住之地，均为墓地。

* * * * * *

<九>

学者：吾过去学佛，见大德高僧出门入门，先迈哪只脚，以及入睡时头朝哪边，均很讲究。这又为何？

答：是个小规矩。出门入门，身靠哪边，就先迈哪边的脚。这样一迈，身子必向里拧一下。可知这个叫什么？叫中道行不落二边见。

若是先迈里边的脚了，身子自然要向门框拧，这就落二边见。入睡时，一般右侧躺下。若右侧躺下时，正好面对墙，又落边了。故要调个头，脸朝里，朝中。表不落二边，观中道。

这些都是形式，为的提醒不落二边见，而应中道行，中道观。但学人不必深学种种形式。形式再好，一张嘴，全是落二边见的话。一做事，全是落二边见的为，又有何用处？

没有规矩不成方圆，为规矩而规矩，又无多大实际用处。立规设矩是为世间人行为有个准则，规矩不是为出世间用的。出世间无规矩，就是个十字架，万字图，它们代表死亡。

天主教和基督教信奉的是十字架。但人们又悟不出十字架是什么？于是耶稣为让世人明白十字架的含意，死在十字架上。是告诉人们十字架代表死亡，也代表回归。

对于热爱人生，热爱生活的人们来说，宗教的本质是残酷的，尽管宗教都披着慈善的外衣。但，众多宗教人士并不知道宗教本质的残酷性，他们把死视为永生。这就叫视死如归。即，视死亡为回归。

一个明显的问题是，既然视死如归，为什么要投生呢？第二个问题是，既然视死如归，为什么宗教人士不去死呢？

佛教的教义规定，不准自杀、不准他杀，否则皆为狱中鬼。不知天主基督教有无这种规定？为什么告诫人们不准自杀，他杀？因为一些极端宗教主义分子，组织群体性的自杀行为和他杀行为。这种事在国外常有发生。据说，在中国，有的以道门名义搞的气功，曾令人跳山崖，说是肉身成仙。

是故，作为一个修行者，一个修炼者，对这些应有一个清醒的认识。一些所谓高层次气功和宗教的本质是一样的，是十字架！

十字架代表死亡，也代表永生。但是，科学只能证明是死亡了，而无法证明是不是永生？又有谁能证明是永生呢？

经曰：断疑生信，绝相超宗。

《圣经》曰，主啊，愿你和我同在？

这一切都是个问号？是故，释佛曰：人身难得！是让你好好度过人生。而要远离颠倒，不要去梦想究竟涅槃。

人生在世，不一定去追求花天酒地、大酒店、夜总会那种物质刺激。也未必非要追求什么成仙得道。平凡就是人生，人生就是平凡。不仅应淡化当官求财意识，也应淡化得道求仙梦幻。只有这样，方可轻安。方可不为六尘所染，不为六根境所牵。方可于心无求。这个叫什么？有人身的涅槃。

不少学人追着问，他光爆了，我怎么还没光爆？我几级了？心里忙得很，于心不安。这种问题若极端化，等于是，他死了，我怎么还没死？你着什么急呀？那不是早晚的事？

学者：我好像看见她们了，怎么就坐在地上玩长牌？还玩得很认真？一个也不打坐练功？

答：你好好听听她们说什么？

学者：听见了，是说，着什么急，二月梅花还未开。说，不打算去抢头阵！走了就回不来了。她们怎么都是这个态度？一点也不严肃，一个个笑嘻嘻的。

* * * * * *

答：天亮了，已经八点半了。你们也该去睡觉了，打了一夜的牌也不累？

学者：她们说，不忙，再玩完这一把。怎么和人一样？

答；她们都是上午睡觉，一到夜里就来神了。

学者乙：我看不见她们？但能看见满屋子都是光点，光团，飘来飘去……大师，你也不理她们？

答：理她们那还有个完？蹭鼻子就上脸。这又是谁跑吾肩上去了？

学者：是花仙墨玉。

答：都十二岁了，还没个正经。

学者：她们的十二岁，相当于我们的多少岁？

答：算不清楚。没办法去比。她们的身形能大能小。小时像个针尖，有时又可和真人一般大，有时又可大得不得了。

学者：墨玉和你认识几年了？

答：大概有四年了。她是这群小花仙里年龄最小、最漂亮的一个。

学者：她是什么花仙？

答：黑牡丹。

学者：她们和动物仙比如何？

答：动物仙无法和她们比，她们属天仙类，不知是犯了哪花下来的。大概这次也都要回去了。

学者：天地大战时，她们参过战吗？啊，我听见了，她说，比我资格老，说我才算老几？说话真不客气。

答：别惹她们。她们手里都有个针。惹了她们，就在你身上乱扎。广东的阿芳让她们给扎得够呛。

学者：她们扎不扎你？噢，我听见了，说，哪儿舍得。

答：别那么酸！还少扎了？吾就是装不知道，没反应。她们扎一会，看看没反应，就没意思了，也就不扎了。你越是有反应，她们就越开心，成天拿个针扎起来没完。

学者乙：为什么说规矩为方圆？

答：这里边的说法就多了。宗教最讲究规矩。在宗教中又以佛教规矩最多，最为重。那位安徽的熊作家，在写的《人与佛》里专门讲了规矩二字。他写道，规代表女性生殖器，矩代表男性生殖器。又写道，规矩是老祖宗留下来的，在女娲与黄帝像中，女娲手持规，黄帝手持矩，是告诉子孙后代不要忘了性交繁衍。

有一点，这位作家是笔误。那位不是黄帝，而是伏羲。人有失手，马有失蹄。这不算什么，笔者也常是笔误。想是写这个。可落笔时写成了那个。

学者：那位熊作家说的对不对呢？

答：一点不错。在那个洪荒未蒙时代，人类的首要，当务之急，就是坚持生存下去，不被大自然淘汰灭绝。但现代社会，危机并不是生存下去和种族的灭绝。是故，没有必要拿自己的老祖宗开心。犹如，你现在已是大作家了，但没有必要拿教你认第一个字的老师开心一样。这叫增上慢，自以为多了不起，连自己的祖先都敢骂。

规矩的密意，并不像熊作家写的仅仅是性关系。规表圆，表天。矩表方，表地。天圆而地方。天圆，表天道有常，四时不忒。地方，表坤，自身应直，方，大，并顺承于天。

规矩相合，表天地造化而生人，表天地人。表人为天地的产物。表天地人应阴阳六和合。是开示人类应按规矩办事，此规矩就是天规地矩。只有按天地之自然规律行为，人类方可长存。

那是在人类处于蒙态时，在洪荒时代对人类的启蒙教育。现代人都懂得了，就没必要再 渲染教化人类去性交了。这也不能责怪作家，也是为了钱。不那么写，书卖不出去。

* * * * * *

学者：江宁来了封信，是说九天玄女显像的事？

欲知后事，请阅第2O9集《该当何断》。南京市气功科学研究会所属的气功报，决定用一年版面刊载有关女神功系列功法的疏解、讲义及行功体验交流。该报总编欢迎各地学人投稿。该刊每月两期，但南京高先生未讲该刊通讯及邮编，以及一年订费是多少。故有需求者可直接与高先生联系。

另，笔者已通知高先生订100份，赠邮各地教功点。学人若作为资料保存，尚需直接订阅。

无锡市人体科研会办的人体信息，专刊女神功法方面的内容，每年订费为15元左右。该刊亦欢迎学人投稿交流。

无锡市人体会女神功法委员会决定于三月八日起常年流水式办班。办班地点设在太湖马迹山，即玄武大帝与观音过招比试之地。

南京市定于三月九日开班。

武汉及重庆均为流水班，学人随到随教，学完走人。

上述各地均可提供全套教材及全套录音。

主 页

探索者

修行者8

图 片

下一集


第209集

主 页

探索者

修行者8

图 片

上一集

下一集

修行者 <宇宙生灵学>

第二十四篇 将军行

第二０九集 该当何断

<一>

江宁来信。在九六年一月十二日，她们几人焚香请九天玄女。问，是否应给玄女铸一批小铜像，以便人间久存？回答是一串图像，只见玄女变成一个大光团，光团又变成一个大十字架。

江宁人不解，不知何意？此事该当何断呢？玄女给出的图像语言，译成人语是什么意思呢？

玄女变成光团，是说，她已成就了法身。法身觉了无一物，已不存在什么相不相了。

光团又成了大十字，是说，她已位居宙心了，已是如去如来，已成无相之相了。大十字就可代表她了。

* * * * * *

南昌来信，王先生行九阴功时，一个光爆打来，在失去知觉倒下的瞬间，只见一金盔甲武士立在身侧，伸手托了他一下……另，谈到，他负责校对了三本打印件，觉得有收获……

以前讲过这个问题，只要在录音中行女神功身边都有护场。一般是以往自己对应的战团下来一两位。但他们往往不显形，不易发现他们。另一点是，前来护持的，往往就是以往的自己的护卫。没有相应关系是不会来的，宇宙间的事，没有无缘无故的。

校对是对定力的训练，一般打印文稿要经四校。不经四校易出较多差错。校对是个专业，一般省级大报社都单设校对科，是个大科，三十多人成天忙于校对。

校对时最好打坐行校，心不忙，不慌，稳稳当当，一字一字的校。这种专注，就是入静的手段，犹如念经一般。又由于是一字字去阅，而且要四校，往往能对文稿内容较深入领会。

心不静，定力不足的人，会校对得一塌糊涂。校对时，可多念几遍大日如来神光咒，在第十篇里有……秋水盈盈水不停，日月星辰个中行。且放慢，脚步平，阵法震天庭……

关于光爆的事，还是老问题，不要去追求，要顺其自然，把火候控制得恰如其分。不要一行功，一个个都被打翻在地，再敲掉个门牙才算过瘾。即使有金甲卫士在一旁护持，你毕竟是个物质的东西，他能扶住你的大灵，但扶不住你的肉身。而且你又尚未了断六根，你的触根接碰了触尘——地面，在根境的作用下产生了后天的知觉——疼。这样，你的心就被这物境疼所牵，随疼而走。心动则疼。毕竟都是凡人，做不到心不动。若单从疼处起修，那就是佛门第十套功法，在第八篇第65集中有介绍。

在国外训练特种部队时，有一项瑜伽功法训练，就是训练心不动。训练的目的是，一旦被俘，能以心不动去度过严酷的拷打，以保存生命，等待救援。

在女神功系列功法中，较高层次的训练，无上瑜伽，就是训练心不动。这是大灵脱体前必须要训练的课题。否则，一旦脱体，心稍稍一动，那就不知跑到哪儿去了。心一动就出去了十万八千，正如佛经所曰，一动念，必入泥犁！为什么会动念？心动了。

比如，你进入市场。商贩的全部伎俩，首先就是要设法使你心动。大喊一声，大削价，血本大酬宾。声尘对你的六根耳发生碰撞。而使你产生了识。为什么产生了识？心动了。你一回头，广告上写道，原价560元，现价240元。色尘又起了作用，使你心动生惑而产生行，走过去了。商贩再以声闻宣传继续给你上弦。正犹豫时，旁边牵驴的过来了，大声曰，真便宜，我买一个！爽快的掏出老板事先给他的240元。于是，这一刺激，心更动了，掏出240元。回家后，行家一看，水货。进价30元。

在各国大学讲授市场学时，在推销术上，第一个原则手段就是，设法使顾客心动，以便捕捉。

故知，人的行为，从根本上是源于心动。

后天意识之心有足够能量的滞后作用。在脱体后，尽管医学鉴定此位算是交待了。但是，后天意识之心的能量，一般要维系49天。在这49天里，它仍起着决定性的作用而控制着灵体。正因为如此，脱体前的无上瑜伽大定训练，方是至关重要的。就是三个字，“心不动”。一动就完。

精神的运行规律，与物质的运行规律，在某些方面是极为类同。比如，你去推一辆沉重的手推车。你推不动它。有人帮你推动之后，你就可以独自推它运行。为什么同样重的手推车，在动中你就能推动它，它在静中你就推不动它？物理学把这个现象称之为静摩擦力。只能人为造个假名字，用静摩擦力来描述这种自然现象。否则无法解释同样重的东西，为什么动时能推动，静时推不动。

如果在动时你用SO公斤的力可以推它运行，那么，在启动时，你就要加一个启动力使它从静态进入动态。比如启动力50公斤。这样，你在开始时，就要对它使出启动力加推动力100公斤，它才运行。为什么会这样？但对这种现象总得有个说法，于是，就造一个“物理迷信”名词，把这个现象称之为“静摩擦力”。

如果当初把摩擦两字翻译成鬼字，那就叫静鬼力。就变成了神学术语。有时见人在大街上推一辆车，满头大汗就是推不动。于是说，真是见鬼了！请来两人帮忙一推，动了，走了。战胜了静鬼力。

如此看，科学与迷信的区别，仅仅在于对同一现象所使用的名词不同。而对很多现象，谁也说不明白，你把这个现象叫静摩擦阻力，他把这个现象叫静鬼阻力。都是编的假名词。

学者：我总以为科学名词应是天生的……？怎么还都是人给起的代名词？

答：一切名词都是人编的，人不编，出不来名词。如果太古人不编名词，现代人全是哑巴。现代人之所以不是哑巴，全在于太古时代的鬼神文化。但这个哑巴不是说不会发声，也可以像动物那样去叫。

物质的静摩擦现象，同样反映在社会现象上。启动一事物，启动一工作所要投入的力量，要远远大于事物运转以后所需用的力。甚至也会出现物质运动的下坡现象。推车下坡，不仅省力，甚至要用力往回拉，以防行车过速而翻车。社会上的事物同样会出现下坡现象和上坡现象。社会学使用发动、鼓动、调动、启动、引导、推动、控制、限制等等名词来描述这一现象。

* * * * * *

<二>

在精神领域、魂灵领域、练功领域，同样有这种现象。脱体后，若心不动，外力或称不良信息体，它们推不动。因为你处于静态，它们无法克服那个静力作用。定力愈大，“静摩擦力”就愈大，根本拿你没有办法。但是，如若你心一动，就从静态转为动态。人家轻轻一推，一拉，你就会不知被弄到什么地方去了。

出世功法的最高层次训练，就是于心不动。不出世无所谓。但是，如若于心不动，必须于心无求。一有求，心就动。是故，观音曰，全在于，于心无所求。

无锡的张女士来信说，行小九拜时，只见一片白光打来，自己像一片树叶一样就飘了出去，被扔到远远的地上。张女士行功刻苦，九阴功、天地大拜、小九拜持续不断。功行此时，每日就不必那么辛苦了，“静点阻力”即静摩擦力已经克服了，已由“静态”进入了“动态”。每日只行小九拜和零点调试就可以了，向第五层次迈进。

十多年的气功，为什么大量修士上不去层次？是因为各门气功教的仅是推动力，而无启动力。力度不够。女神功法为什么神速？是因为功法中不仅含有推动力。同时含有强大的启动力。七天至四十九天的强化训练，就是启动。启动之后就可平稳运行，要减下力度。

人与人不同，有的人是处于上坡位，有的人是处于下坡位。处于下坡位的人，轻轻一启动就运行了。而处于上坡位的人，就需一个劲地踩油门，加大油门。但不可图快求功求成。一旦求心过重，图快，犹如挂四档，力度就会大减。要挂一档，加大牵引力，使它度过上坡那一关就可平稳运行了。

但是，处于下坡位的人，你就不要再加大油门了。而应控制时速，脚不离刹车。高速飞车是十分危险的，是难以控制的，况且你又是个白票新手。

在高速运行时，你要不断地注意自己的车况。有的人车况相当不好，跑起来叮当乱响一身的病。你若再贪功，求成心切开快车，大油门，非散架子不行。尤其不少都是已经跑了二十多万公里的老车，一身的病，发动机都坏了。要先行功保养，修补，然后才可能开得出去。

正常全速运行，全在于你油箱里的油。若是油箱漏油漏个没完，就要不断地停下来加油。九阳基训就是加油站，别忘了。小九拜神功就是维修保养站。九阴功是加大油门。大行功法是高速运行。大九拜神功是大修理。卧功飘飘是自我保养，是三级保养。

上述女神基础功法，是一整套相辅相成的套路。各人根据个人的情况，灵活随机运用。教材和录音仅仅解决相应问题，侧重在心法方面。

观象调灵点，是给你的车加个翅膀，让它飞起来。是故，也有个起飞阻力问题，开始时要费点劲。一旦起飞成功，就会省力多了。有的人会出现反复，起飞刚离地，又落了下来。再飞，再落。要反复试飞多次，不可心急。

牵挂太多，荷载太重，舍不得放下，是飞不起来的。飞上去了，还有个平衡问题。贪心过重又会一头栽下来。上天是件挺麻烦的事，不如坐在沙发上看看电视。让演员的戏伴你消耗掉时光。

一位物理学教授来信提出这样一个问题，他无法理解《心经》中的“色不异空，空不异色”。

从物理学的角度看，物质是实实在在的，又如何会空？

这个问题在以前的篇集中，已经讲了不少。这个问题，是科学与佛学的一个最大的观念上的矛盾点和不同点。

开弓射箭。箭运行在空中，把这个镜头拍下来，照片上是一支箭悬浮在空中。这是科学观念。箭实实在在的存在，是个实体实相。这一瞬间的拍照，称之为现在时。科学立足于现在时去观察问题。但佛学却拍了三张照片。第一张是，箭在弦上未发时，对空拍照是个空。这是未来时照片。箭发后，拍了一张，有箭在空中，拍到了色。这是现在时。过了一会又拍了一张，依然是个空，过去时。

对同一定点的三张照片，有色有空。就此定点而言，三张照片是相同的。都是此定点的照片。不是异定点照片。第一张照片的定点，不异于第二张照片的定点。但第一张是空，第二张是色。故对此定点而言，这两张照片是空不异色。

第二张为色，第三张又是空。同一定点，故曰，色不异空。

以上是对这两句最简单最浅的解释，此两句还有更深刻的解，在以前的篇集中已有讲述，故不再重述。

人的一生如弓上箭。现在现世的百年，犹如空中那个定点。如今的一生，就是那第二张彩照，正是色相之时。故曰：人生如箭，一闪即逝。每枝箭都有自己运行的轨道，在命理学上，称之为命运。即生命运行的轨迹。

* * * * * *

<三>

三、四年前，在海边遇到一群从远地来旅游的人。白天下海游一游。夜晚在海边闲聊。五、六个人坐到了吾身边。吾正望着漆黑的巨大的海浪，听它拍击海岸的永不休止的回响。

一位女子说，你看看我怎么样？吾顺口说，你是个十分有组织能力和管理能力的人。旁边另一女子搭话，她是我们省报校对科的科长，管三、四十号人。吾又说，不过，你会离弃你的丈夫。

四周一片静，只有大海在拍击海岸。良久，那位女子轻声说，他两个月前死了……

* * * * * *

这是吾十分无法解释的一个问题？难道人真的有命运？这也是吾之所以致力研究神学的一个原因。吾无法解释，用现代科学物理学无法解释这一现象。于是，就打算深入科学的另一面，迷信学去察看个究竟？看看是什么在冥冥之中把握着每个人的命运？终于，发现了在这个世界上人类并不是唯一的占有者。它共存着很多不同层次的生灵，相互作用着，牵扯着。

但是，这个领域无尽无休，一个人无法在其中探求？需要有一群人，共同步入。也许能得知一两个因由。

抛出的女神功法，仅是个敲门的砖。但愿能有一批学者能步入，深入去探求。是否能得出个究竟？仅是梦幻。恰如是西天明月，月照青楼。

世人学了女神功法反生贪变，无论在显态还是隐态目的总是为私利奔流。那个“我”字，永不冥灭。功法穿肠过，贪占心中留。

还追问，“我”怎么老上不去层次？“我”什么时候能出功能？“我”有多少级了？“我”在天上是什么位？

大颠在一旁曰：我字不除，上天？做梦！

大颠何时又跑来了？怎么还不去断魂？

大颠：冲锋陷阵的如今都是女流，轮不上咱。再说，洛阳牡丹尚未开，大十字还得等几年才来。二月梅花那第一渡有没有老衲，尚是个未知。不好帮老衲行个方便，说个情，放走得了？留着也没有用！

今天下山买了个白云山大白萝卜，一会儿烧出来一起尝尝，不比镇江萝卜差！

大颠：如今哪儿还有心尝萝卜？那边已经开始编队了。

吾听说，头几批都是重伤号，象你这样的大肚汉，大概轮不上？着什么急，都是早晚的事。在下面再陪吾耍几十年，你看看她们，个个都沉得住气，天天打长牌没个够。

大颠：吾怎能和她们比！她们回去就上九天，吾还得留在罗汉天整编受训。莫不如当初托个罗刹女身？晚了，站错队了！

说点正经的，你说那凡人的命运到底是怎么回事？为什么吾用八宫阵法就能知道她得离弃她的丈夫？

大颠；有什么可稀奇？规律吗，大自然里的一切都有运行的规律。不解规律则为迷，解了规律方可断惑。说那些做什么？又不干你的事。凡人一世才那么一丁点时间，一眨眼就过去了。吾在这儿都飘了千年，也只觉得是昨天的事。

去和她们玩会儿去吧？

大颠；吾才不敢去惹她们！躲她们都躲不起，弄不好就让她们抓去服官差。

遍法界平等嚒？！

大颠：平等是平等，但得有本事上去才行。那没本事上去，不得在罗汉天听喝！你忙吧，鸡都叫了，吾得赶紧回去丽江点个卯……

* * * * * *

学者：人们好像越来越相信命运了？

答：中华古族，罗地干布和他的大罗刹女战团，与命运抗争了千百万年。虽无所大成，却终于保存住了蓝色地球的生命，也为中华争得一片寸土江山。这一寸江山，是靠战团的白骨森森平地堆起来的。战团为寸土江山，冲锋陷阵，前仆后继。正如第十篇《仙魂曲》中，中花军副帅，兵帅武陵春西征时所吟：

杀，杀，杀它个落花流水。

怒，怒，怒吼神州！

这两句正是西征激战时的战况。罗刹军顽强地向西挺进，为了每一寸土地，而去落花，而去流水。战团的方阵坚定的前进，只有那一片神州怒吼之声……兵帅武陵春就在西征时阵亡……

* * * * * *

外面响起了铜管乐队的军号，一曲哀乐响彻在夜空……

学者：这家办事的，好像离这里很近，也就在小山旁，顶多150米远。

答：一曲哀乐之后，又奏起了送红梅，还是一男一女对唱。

学者：不是送红梅，是红梅颂。

答：红梅送，不就是送红梅吗？看看第三曲是什么？是唱曲，“你从哪里来？”暗意是你向哪里去？第四曲是美国民曲，《红河村》。

走过来坐在我的身旁，

不要离别的那么匆忙。

要记住红河村你的故乡，

还有那热爱你的姑娘……

第五曲是《魂断蓝桥》……

学者：当年罗地干布的中花军西征，最远打到了什么地方？

答：西班牙。后来又败退回到了波斯。

在人间二次大战前，西班牙有一首歌曲。曲子是《红河村》的曲子，但唱词全变了：

西班牙有个山谷叫雅拉玛，

人们都在怀念着她。

多少位同志倒在山下，

雅拉玛开放着鲜花。

国际纵队留在雅拉玛，

保卫神圣的西班牙。

多少位同志倒在山下，

雅拉玛开放着鲜花……

* * * * * *

<四>

学者甲：国际纵队重演了“西征”？

答：是的。败得很惨。

学者乙：转来一封欧阳子写来的信，看来是个年轻的女孩，叫欧阳慕男。是第一次来信，写信的日子是九六年一月十九日。信文如下：

尊敬的妙师：

在提笔之前，先祝您福安！

看了《修行者》教材之后，感受颇多。有些感受真是难以用言语表述，不说，心里又承受不住这许多许多……只能用能表露的话语说给你听了。我知道，只有你才能明白我的意思……再也找不到第二个人了。

学者甲：看来女孩是动了情……

学者乙：别胡说八道！你这人怎么嘴越来越贱？

学者甲：师姐厉害！掌嘴，掌嘴！

学者乙：真该把你送进罗刹营，进五花八门去吊几年！好好听信。

我是一名大学生，是安老师介绍我看《修行者》教材的。我以前没接受过气功的专业培训，后来开始了专业性的系统训练，很辛苦。我又常是素食，故，深感精力体力不支。安老师说，看看《修行者》教材，行九阴功，可使我恢复精力体力，对身体有益。

但我也没太在意。我认为功法，不论各门派，都是大同小异的。

但是，就在当天晚上，我看见自己穿着一身白素衣，站在一张很大的网前，……网是白色的，网丝很细，很柔韧。我用手碰了碰，扯不断。

网里有一片很宽大的场地，地上像是有很多砂粒。有很多很多的火球在爆炸！发出红色的光。

这是在梦境中见到的，我也没在意，不过是个梦而已。第二天，安老师把《修行者》教材给我看。当看到“光爆天网”时，忽然想到昨夜那个梦！真有天网吗？从这以后，我开始留意《修行者》教材和九阴功法了。

学者甲：她的机缘真好，真是人无法和人比，各有各的机缘。也不知我的机缘是什么？

学者乙：你的机缘是“经圣”，功夫全在嘴上了。好好听人家的信，这里边东西不少！别总是自以为是，自以为了不起。

初练九阴功，又产生了第二效应。

在行功至第二式时，即凤摆金莲时，双手在头顶一合十，我竟发现自己变了个样？！我不见了，而变成一个穿一身青黑色衣裙的女子！头上挽着高高的发髻，在扭动着身躯，左右摆动。姿式高雅而有力度。面色很白，且异常冷漠。每次功行至第二式时，都是这样！只是难度越来越大……行功之后，感到身体变得异常柔软。行功时，骨骼从下向上一层层响动，我感到背上的脊柱都要扭曲了（有一个很大的力度在迫使你的脊柱，前后左右的弯曲）。

经过一段九阴功，平日正常气功专业训练中，难度很大的动作，我就感到十分轻松自如。此时，再行至九阴功第二式时，舞姿反而越来越小越轻微了，那黑衣女子冷漠的面貌，也明朗了许多。

学者甲：我感到我似乎出了图像，就像是《易》中的第四卦！女天尊在训练“蒙”射箭。面貌冷漠严峻……在说，必须初箭必中，否则必死无疑！由此，可知，当年洪荒年代生存下去的艰难。天尊为了保存住人类，不得不冷漠严峻的进行训练！是为了与天抗争，与地抗争，与海抗争，与命运抗争。我仿佛明白了九阴功第七式的左臂神弓箭，是表与命运抗争！

* * * * * *

<五>

第三个效应的反应最大，是最让我承受不住的了……学者乙在继续读信。

九五年十一月，我们要进行理论考核。我就暂时把九阴功放下，打算集中精力读一读各门气功的理论书刊。打算考核后再行练九阴功。

但是，把九阴功一停，突然觉得周身不适！总想瞌睡，根本无法去看读各门气功理论书刊。我实在是瞌睡得无法忍受，就在课堂上请了假，去宿舍躺在床上……却无论如何又睡不着。浑身无力。我想，是不是感冒了？别人来关心，摸我的额头，又一点热也没有。而我却不愿任何人来看我，总想躲开别人，不想和任何人说话！总想一个人去清净。

别人见我，不吃，不喝，不说话，不睡觉，认定我是生病了！要送我去医院检查。但我坚持自己去，不让人送。

走了半个多小时的路，到了医院。大夫一查，大惊失色！高烧40度！医生吓住了，问我是怎么来的？怎么还会走路，说话？怎么不糊涂？像没事一样？

医生说，按理是该趴下了，不可能走那么远的路，还那么清醒？我说，没烧死就能说话，烧死了就不能说话了。

住院，一天到晚是点滴，打针，吃药……但连续多日，高烧不退，药物不起作用？

主治医师检查又检查，就是查不出什么毛病？哪儿也没病，可就是高烧不退。（市医院的主治大夫说，真是见鬼了？邪门了？）

仍是在一天到晚地输液……渐渐，我感到周身的热流在消退，一种冰冷的感觉流遍全身，感到很轻松。我想，人死时，也许是这样一种状态……我轻轻闭上了眼睛，却突然在眼前出现一幅明亮的色彩鲜艳的“油画”！

很象一幅世界名画（是人无法画出的世界名画！）画上是一位身穿盔甲，头戴王冠的女子半身像。很威严，又高贵，又典雅，说不出那神圣的气概。

这时，画面翻了过去。从里面纵身飞出一群群白衣女子，个个手持长剑

画面是一片辽阔的荒漠的山地……一群群，一队队的战马在混战……白色的战马群，棕红色的战马群，混成一片，在冲杀征战……刀剑在挥舞，一片片被砍伤刺伤的女子落下了战马……又一队队战马冲了上去……那是一种忘我的征战，只有冲杀，万马冲锋混战……

我忽然看到了自己，也持剑在战马之中！我正在护卫着一些受伤的女子，在格斗中把她们护持到混战区的边缘……这时，忽见一匹棕红色的战马飞驰冲来。战马上是一位身着红衣，披着一头红发的女子，挥着利剑扑了过来……

我是青衣黑发。我躲避着，回击着，但深感精疲力尽。棕红战马又冲了过来，那利剑刺向了我身边的一个受伤的白衣女子……我扑上去，用身体遮掩着她。那利剑穿透了我的胸膛……我感到是躺在一片荒漠的地上……四周是那么的静。

忽然，那躺在地上的我的身体里，又飞出一个我！那些躺在地上阵亡的白衣女子，也都从身体中飞了出来……

我在往上升飘……身边一群群白衣女子也在往上升飘……很奇怪？只见她们飞进了一面扇子，然后就都不见了……

扇子是绸的，又像是铜制的。扇子在闪闪发光，它的周围都是光，是一种淡金黄色的光。

我看见一个穿盔甲的男子，双手紧握，撑在一个案几上。他的眼睛发出金色的光芒，在向下观望……还不时地扭动头，像是在摇头。顺着他的目光望下去，只见大漠之中，一群群，一片片战马仍在混战……那男子俯下身左右观望，不住地摇头……（他是谁？好像那一群群一片片白衣青衣女子，都是在为他捐躯作战……）

学者：大师，这个画面如何解？

答：可以说是三大类画面。第一画面的女神，和第三画面的男子，是征战双方的统帅。

一个是战争女神，西洋女王雅典娜。另一个是东方的罗地干布。

中间的一组画面是战况，以及罗地干布在用他的神扇回收阵亡的英灵天魂。

学者：看来，那一场场古战是相当残酷的。为什么参战的都是白衣女子和青衣女子？

答：中花军西征，都是军团之花。冲锋陷阵的全是女子敢死队。

学者：红衣红发红马战团，为何也全是女子？

答：古战的主力兵团，最坚强的战团，全是女子。

学者：为何男人上不去阵？

答：大概是有贪，一有贪则怕死。继续看情吧。刚才的那一幕，正是，

将军行，剑马嘶鸣。

沙场上，忠烈 殉情。

回首望，千年已去。

群芳落，秋水盈盈。

* * * * * *

<六>

从医院回到了学校，我好像变成了另外一个人。心情变了，连面样也变了。变得十分冷漠……一时竟觉得，什么也无所求了。没有了那种总想求得什么的心态。

有很长一段时间没练功了，突然觉得那各门各派的众多功法，没有什么可练的了。

又象是在等待着什么？心情变化很复杂，很想远离人群，去一个幽静的，不被人打扰的地方……我不喜欢争争夺夺的场面，也不喜欢打打杀杀。我想，那样多累？人们为争斗活着又有多累？我一反常态，不想与任何人交往。总是一个人独来独去，我不明白，我为什么会变成这样？

就在这样一种心态下，我觉得人生无趣。我在想，自己到底在追寻什么呢？在这种状态下，产生了意想不到的第四个效应……

学者甲：为什么她不终日乾乾练功，反会一个效应接一个效应的出？我是天天辛辛苦苦大行，从不间断，又是何故远远赶不上她？

答：你没有把握住女神功法的原理。

绝高层次的法门，仅仅两个字，相应。女神功法系列的招招式式，都是在一步步训练你步入相应。招式是让你从身相应起步，而最终成就心相应。由于众多学子，不懂心相应，不会心相应，故而为方便，才有那一系列功法招式。

一旦步入心相应，就不用练任何功法了。但，人在初始，不从功法上入门，又无以成就心相应。欧阳慕男虽只读了《修行者》1－9篇，但她是用心去读，故而迅速步入心相应。不深刻地阅读教材，不细心去聆听录音，永远步入不了高层次。不少人说自己层次上得慢，肚子里装满了各路功法，自以为了不起，自然上不去。

很多学者反映，众多人文化太少，一时看不懂《修行者》教材。吾去信让南京搞点教学讲义，一方面归纳，一方面疏解。南京市气功报的总编，准备在九六年用一年版面，专门疏解女神功法。学者可以与南京市4608信箱联系。一个是无锡人体信息报刊，一个是南京市气功报，如何个订阅法。大概一年用不了几个钱。少喝瓶酒的钱也就够了。通过交流，入门、提高都可以较快，较为方便。因为你看不懂教材，有些人自以为懂，而实际并未懂。大多是嘴上懂了，心并未懂。是故，借助刊物方便是有好处的。这么说吧，读《修行者》教材，若真能是心懂了。什么也不用练，天目自会大开！

学者甲：为什么会是这样？

答：心懂了，心就明了，心明则眼亮。明心则见性。

学者甲：经大师一开示，我又明白了。我日日辛辛苦苦大行108，是身在大行，而心未大行！唉！又走了一段弯路。关键在于心大行，身大行是为了帮助进入心大行。身为用，而心为体！

另外，大师，有一点我觉得不公平？女子行女神功，总比男人要少受累得多，反而进步却快！就拿欧阳慕男来说，她才刚刚接触九阴功，为何黑衣女神场场给她加持？！

答：她是为中华征战阵亡下来的，你是开小差下来的，那能一样吗？

学者甲：我也是胸上中了一箭掉下来的……！！！

答：是从背上射进去的。

学者甲：他妈的！我打不过那群红发女，我不得跑吗？那这跑又不对了？

学者乙：逃跑没什么不对，也是为了求生。只是没人家的神弓箭跑的快，当了个活靶子。可罗刹女没有逃跑的，而是有组织的撤退，边战边撤。听我读信吧……

那第四个效应，使我重新振作了起来！一下子明白自己该怎样做了。

在九五年十一月底的一天，下午，我静静地打坐。突然耳边响起了一个浑厚的男性的声音，还有乐曲声……男性声音总是在重复一句话，说，“那是一座古老的寺院，那是一座古老的寺院……”好像声音很熟悉，又很陌生。头脑里突然出现一片空白……

这时，听见一个女子的声音，轻轻的，重复的叫一个名字：青娘！青娘！青娘……声音真真切切，宛如真的一个人就在我身边叫喊着这个名字！当时，我全身竟像触电一样颤抖，心就像是被触动了，颤动了一下，泪水一下子涌了出来……自己就像受了极大委屈的孩子。

我无法继续打坐，没有办法使自己平静不来，只有掩面不住地哭泣……

很多年了，我没有这样的经历。很多年来，我没有这样的激动过。很多年来，我几乎忘了什么是感动？那是一种对心灵深处的触击！

很多年，很多年，仿佛就是为了等待这一刻的到来。她终于来了……

学者甲：看来，她是青娘战团的人？难道青娘战团也参加西征了？

答：中花军的兵帅武陵春阵亡后，中军吃紧，节节败退。小白娘战团和小青娘战团，一南一北，西征增援。读信吧……

在这之前，我只看到了《修行者》1－9篇81集。对有没有青娘这个人物，我还不知道。我也没有听过任何录音，只是一盒九阴功行功带。我向安老师说了这件事后，他立即又拿来一些《修行者》续集。

当我看了第十篇里青娘圣母唱的小令“青娘令”，我就忍不住，又想流泪……就如词令中所言：

喜中忧，忧中喜。

喜喜忧忧忧且喜。

真是梦里寻她千百度，猛然回首，却在灯火阑珊处……

从此，只想归去……

学者甲：真是花衣彩电留不住，一心却往那灯火冥冥处。又恰如第十篇中白衣女所唱，

委婉柔情芳魂心，

浮沉高低千千载。

今君雄心千万丈，

回头细思心不忙。

君归去，妾入眠，

梦中逢……

心平和静回转天……

* * * * * *

<七>

第五个效应出现了。

在九六年一月十六日下午，我打坐时，看见下丹田（海轮）一朵莲花盛开！是红白两色的莲花，花瓣外面是红色的，里侧是白色的。中央莲台上坐着一个穿红肚带的小孩。头发挽着一束，在头顶如冲天样式。小手里抱着一颗白色珠子在玩。这时，从上向下又掉下一颗蓝色的大圆珠。小孩放下白珠，去接抱那蓝色大圆珠……

此时，突然闯来一龙头，从会阴穴冲入，张嘴把蓝珠吞入嘴中。退出会阴穴，在天上得意地摇头摆尾……小孩抬头望着天龙，张着小手，十分无奈……

我心想，龙你为什么要抢小孩的东西？欺负小孩！

又见，龙从嘴里吐出一颗小白珠，掉在了小孩的手上。小孩拿着小白珠，看了看，忙放在嘴里吃了。接着，莲花合上，只见小孩在莲花里合十打坐……

学者甲：天龙为什么把蓝珠换成白珠？

答：珠的色是表能量的品位，由小到大，由低品位至高品位的排列是，红橙黄绿蓝靛紫白黑。共分九品位。

学者甲：通常气功治病，认为病气是灰黑色的.为什么黑反是高品位？

答：通常气功所言是黑气。与女神功法是两个概念。女神功不讲气那一层，所言皆为光。最高品位的光是紫黑色光，或黑紫色光。

但修成黑紫色光是极难极难的。女神功法中有昆仑贯顶玄武功，若修此功，炼不成黑紫光的品位是不行的。玄武功走的全是黑紫光，无黑紫光，不成玄武。

学者甲：大师何故现在才讲玄武功？

答：不是讲，仅是提一下。讲没有用，无黑紫光，那与玄武功相差十万八千。前不久，南京一人来信，希望能传其玄武功。吾回信曰，玄武功不是教的，是练的。必须练到那个品位方成玄武。比如，一位体育教授给你讲解抓举100KG杠铃的要领。那没有用，你才练到50KG的品位，他如何给你讲解，也是无用。纸糊的行……看看下面还有吗？

第六个效应是身理现象。

学者甲：什么叫身理？

学者乙：你好好听着吧，怎么学得那么烦人！

学校放寒假了，我想静下心来，重新阅读《修行者》教材。并随着磁带好好练功。

在看了第十七篇以后的部分教材时，我竟然又来了月经？！心里一算，这个月已来了两次了，这次是昨天才出现的……难道《修行者》教材在帮我调整身理吗？。

我想是肯定的了！因为教材上说了，看教材《修行者》，也是一种最好的练功方式。

我看过气功方面的各种书藉不少，从未出现过《修行者》一书的反应和效应。

以上就是我初次接触《修行者》教材和九阴功以后出现的情况。说实话，我练功不象别人，练九阴功是不固定时间的，不如安老师他们那样用功。也没有设昆仑位。我是有时间就练练，没有时间就看看书。看教材的时间比练功时间要多。我想，只要心中有，又何需多仪礼？正如妙师在教材上写道，是心，是佛。是心，作佛。那正是佛的境界。重要的，最最重要的是心相应，心相映，心相印……

我不在乎自己是几级能量，也不去追求。知道了与不知道一样，都要好好练，好好修。修到修不到，全靠自己下功夫。

我没有进入神修阶段，只是看到一些现象。是不是青娘圣母的部下？或与青娘圣母有什么关系？这些我都不知。只是在练功时，常出现这样的景象：一个穿着白衣，额头上束着白丝带的女子常出现。有时是蓝衣裙，额头上系着蓝丝带的女子出现。

信写到这里，请妙师多开示。

* * * * * *

<八>

学者甲：为什么她总是听到“那是一座古老的寺庙……”我记得在功法录音带里有这句？

答：那盒带没外传。一直保留在南京城。虽然录音带目录上有，但各地均未注意，至今还封在南京。

佛经记载，决不可以，决不允许建天寺。

那古老的寺庙，就是史前罗地干布建的天寺，专门供奉阵亡的将士，把她们的英灵都收进去奉养，让她们在那里静心修炼。

第十篇里有一曲青娘唱，一般人都没 太在意。

浮沉苦海此半生，

瑟瑟风雨从不停，

如今爱恨全泯灭，

青灯傍佛终此生。

这一曲唱的就是那古老的寺庙“天寺”。里面只供一佛，燃灯古佛。

学者甲：那佛经又为什么不准建天寺？

答：佛经均是两千年来后世众地罗汉整理的。罗刹军团是罗汉军团的敌对头，建寺庙就是修墓。一般只修本军阵亡之墓，决不肯修敌军之墓。这不是人之常情吗？亦曰死无葬身之地。

是故，在中国已早无那种天寺。中华英灵一直四散飘零。原打算建一座天寺，收容这些孤魂野鬼。让她们有个安身之处以享中华子孙的香火。但建这种古寺庙不易，于是设昆仑位以安养众英灵。

设昆仑位时，一再强调，是人帮仙，不要再去向她们有所求。广东的阿森他们，一设位就先求大发世间财。仙类不帮发财，就撤了昆仑位不给香火。兵帅武陵春怒曰：当年征战，白骨森森平地堆。坐观天下，尽是乌合之众……还有多少中华古族的骨气？什么都是洋的好，连妈也是洋的好！

学者甲：那就是说，现在全国大兴土木建的寺院、教堂等等，没有一座是中华古天寺？！

答：没有。都是洋的。

学者乙：那道观呢？

答：道观 倒是不少，但她们不去，认为太俗气了。而且，当年他们全躲起来了，不敢参加中华保卫战。只是在战后又来本事了，因为战团一个个灭绝了，阵亡了。他们下山来摘去了桃。天仙们看不起他们，所以他们对应的层次，最高就在三界内的神仙天。

学者甲：那寺院教堂里收容的都是谁？

答： 倒是也应建寺院和教堂，那都是西洋军中的罗刹女刀下鬼。她（他）们的数量也是极大极大的。光弥勒战团就全军覆灭，被波斯大罗刹女战团一个围歼，全报销了，连弥勒也阵亡了。几经转世，做了布袋和尚。他也不容易，好歹算是修上去了。

学者乙：如何回慕男的信呢？

答：给她寄一张神女彩像，她可修观像调灵。她已掌握了女神功法的绝密，心相应，心相映，心相印……

学者甲：那个抢珠的天龙是谁？

答：罗地干布。

学者甲：看来罗地干布已经注意到她了？

答：是相应力的作用。他是看那颗蓝珠尚不纯正，不成熟，发生。是故，又给回回火。

学者甲：躺在沙场上的白衣女子、 青衣女子，从身体飘出，又是怎么回事？

答：那时的古战团是三魂合体的。战死阵亡之后，天魂立即被收回封位。而留下色魂在三界内轮回转世。

学者甲：为什么不把三魂的能量一起收回去？

答：大概有个能量的品位问题。低品位能量上不去。女神功法训练的内容就是把自身低品位能量升华为高品位能量，以便回升。

学者乙：为什么会出现身理变化？

答：读《修行者》教材，若进入相应时，就起到练功大调整的效果，主要是排污脱俗。

学者乙：为什么人会冷漠？

答：情到极浓时的表象就是冷漠。从功理上看，冷漠方可断六根。冷漠是花药栏栅。

学者甲：她现在能有几级？

答：又惦记人家口袋里有多少钱？

学者甲：她小小年纪，为何这么快？！

答：有志不在年高。何为志？士之心。心上士。有心不在年高。那林黛玉进大观园时才十一岁。薛宝钗进大观园才十三岁。

学者甲：当初看红楼时，一直以为她们都二十七、八了。说起话来那么大气，和现在十一岁的小姑娘可不一样。也许古代人早熟？ 倒也是，古代女子十四岁就婚配了，二十八岁就当奶奶了。可这位二十八，还什么也不是呢？

学者乙：你这人可真没劲！欠揍！转来一封瑞芳的信，此位是老气功，信中谈了初练九阴功的反应，信是九六年一月九日写的，信文如下：

近几日，行九阴功。至第五式龙跃于渊，右手中指第二节纹处，如刀割。中指胀痛！左手劳宫穴似有物，热胀。

第四、五式时，涌泉穴胀，振动。有泉水数个支流在流动。

第五式时，眼前出现大海。海中掀起巨大的紫黑色磨菇云。就像核弹爆炸那样！

云朵十分阴恶！我做好了准备！（我知道将要发生的事）这可能预示即将来到的海潮音？！光爆？！高能量的电打（神打）？！九阴功真了不起！

学者甲：我记得了，这位后来被打翻在后墙上，是不是他？还去信到南京问问，不知有多少摔伤的？看来，他是多少领教了九阴功的威力。

答：女神功的教传中，首先就是注意安全，要先上安全课。比如，像你们厂矿里，新工人一进厂，第一课就是安全教育。工业生产是好事，但安全上出了事，那就比什么都糟！知道厂矿最怕什么吗？

学者甲：怕赔钱？！

答：不是。厂矿有两怕，第一怕死人，第二怕着火。只要这两怕不出现，就是赔个千八百万，努努力还能挣回来。若是一死人，一着火，那就大伤元气了。人命关天！

为何人命关天？天界有一批文职人员，在追踪记录着每一个人，以便安排应时接应回归。人一死，一轮回，各时空层跑的乱七八糟。那些文职人员大伤脑筋，大量大量的人追踪不上去，只好挂失。名之曰，暂且失踪。

天界找人要比人找她们，难度大的多得多。因为众生变化太大，变化速度太快。数量太多，人一群，牛一群，羊一群，马一群，耗子一群，鸡鸭又一大群。全乱了套了。已经不知谁是谁了。女神功法是按特定程序和渠道与她们接通，是已经开通好了的联系接应渠道。是故，一行女神功，那边就接上了关系了。她们的工作量也下来了，集中查行功者的身份，并与其天魂核实查对。几经查核准确无误时，就会放天魂直接接触，以相互适应。要有个相当长的相互适应过程。

* * * * * *

<九>

学者甲：大师是每到一处先讲安全。

答：但是，无论怎么讲，学人终不放在心上。大都认为，不过是个气功而已。练了十多年了。各门功法都领教过了，不过尔尔，没什么大一般。可是，一旦被九阴功打翻在地，却大喊恐惧，可怕！不少人在恐惧面前已不敢行功了。讲安全时，都不注意听。女神功已远远超越气功了，她的神打力是极凶猛的。正如那位瑞芳所见之紫黑色蘑菇云，他知那云朵十分阴恶……冷不防就会闪电般地击来。

学者乙：洛阳转来一信，是九六年一月十五日写的。是位年轻的老气功。信大体如下：

我每次都是在第八式，次次行功，一行至此式，几乎次次倒地？！为何没反应时，什么也没有，一有反应，几乎就倒地？！当产生光爆倒地时，我未有强烈的光的海洋，光也十分微弱，弱到几无。只有三、四次有满天星的感觉。是否光爆也不出光？

学者甲：我也有这种情况？

答：这里有几种情况，因人而异。一种是，未及光爆时，就被冲击波击倒在地。这是行功者承受力度不足。需加强九阳基训的1－3套。否则，轻易就会被打翻在地。

另一种是，光的种类很多。常见的是金光，亮光等等。此外尚有红光，蓝光，绿光等等。紫光及黑紫光，大多人看不到。有时这种光打过来，是看不见光的。只有极细微的品悟，方可觉察到。

学者乙：接下读信。

弟子未婚，也正年轻。平素半月造精一次。自九五年十二月三日开始行九阴功以来，至今已一个半月，未有造精发生？是否是九阴功已把中脉开通，精气神一步化光所致？！同时，行九阴功后，对女子的兴趣要比以往淡了许多！

前些时听说，洛阳旁有一黑龙沟，相当于龙眼处，常流泉水，灵气极旺。当地善男信女修了一庙，取名“龙玄寺”。龙玄者玄龙也！师何不去一游观光？！

学者甲：大师可去过洛阳？

答：没有。洛阳是古城，九朝古都。王城的气数已尽了。是故，不仅不能是京城，连省会之地也不行了。

学者：历史上，九个朝代都曾在洛阳建都，何故气数已尽？

答：九为极。豫就怕极。豫象本是都城王城之象。九朝古都，表豫已极。按《易》的解是续之以随。即从豫王之位降为随从之位。

洛阳城的密意是小畜。一阴畜养五阳。暗示应顺应天时向小康发展是正路，王城省会是不可能的了。洛阳一度是古风流名城，只这九朝建都，把风水能量都耗尽了。不过。天不忘洛阳，尚留花王久居。是不是，墨玉？你何时跑来？

学者乙：她说，还提那些做什么？都是过去的事了。大师，我不明白墨玉说的是什么？

答：墨玉是黑牡丹花王。在第二次天地大战中，她的战团在洛阳守卫战中，全军覆没。但战团女子坚持不投生转世，均为牡丹仙子，为百花之王。

学者乙：那武则天又为何能降住牡丹花？

答：武则天是小王母转世，有天界那一层关系，不得不从。

学者：在前面的篇集中，有一首《弥勒歌》。唱道，若人要打他，顺地就躺倒。你也省力气，他也无烦恼。这首弥勒歌到底唱的是什么？

答：那是涉及人空的一首歌。是讲如何修人空。在修行学中，高层次修持，有两个难点。一个是法空，一个是人空。一般来说，只要是个人，这两空过不去。修得人空法空，称为菩提萨埵。对应的能量等级为八级。即自在王级。

人空法空，嘴上说说容易。但凡人根本无法做到。不经过极为特殊的长期训练，是不可能的。九阴功的第八层次就是人法俱空。

难在什么地方？比如法空。一切有为行均为法不空。人们习惯性的执着于法，以法为准绳，有所依，有所倚。否则就无所措手足，靠不着边，成了十三不靠，没个抓柄。就像下围棋，头几个子总是下在靠角贴边。只有那样，心里才觉得有底，有根。

人们常提问题，“这个是根据什么？”“那个又是为什么？”“我认为那个说法有问题”等等，表示说话人有法的观念。他衡量一切事物的是非、成败、得失等，是有一个依据的标准。这个所依据的标准，就是他意识中的法观概念。

人都是这样，总是依据一个标准来判断。一时失去了标准，就不知如何是好，不知如何是不好。这就叫法不空，或叫法障碍。执着于法。

在九阴功第七层次以上的修持中，只要有标准，有所依，有所靠，就算错！表法不空。在语言中，只要有下列这些词汇，就表法远远不空。如，根据、按照、参考、依据等等。

关于人空法空的问题，以后可以再详细研讨。现在的学人离这个层次均远离千山万水十万八千，为时尚早。菩提萨埵决非是说说而已，那是世世点滴所成就。本世若能成就罗汉天，就大值得上高香一场，成就菩提萨埵进入第八天，非同小可，不是一般人所行。

学者：那又叫个何行？

答：叫菩萨行。

学者乙：转来黑龙江一信，信文如下：

吉林市江城日报社有位曹阳先生，原系中功辅导站人员。后因经济冲突离开中功辅导站，借助报社的力量，几个人私人合股，搞了一块地和十几间旧房，成立了气功抗衰老养生基地。但苦于无“拳头”功法，生意不易做大。故希望能请妙师前来合作，建议将女神功最好改名叫“大佛功”，这样，名头就更大。并要求，《修行者》教材、录音等资料，全部由基地印制发往全国。但事先必须签订个协议，怎么分成。并可发广告，令全国学功者集中到吉林接受亲传。

与曹阳合作入股的人中，有个叫曹金海的，已经去了无锡，在那里学了几天九阴功，并买了一套教材和录音。回来后，就在黑龙江各地开班。将《修行者》教材第七册九阴功，大量复印，高价出售。对学员每人收80元学费，磁带费等等在外。而且只教九阴功一套，别的不教。要学，则另交更高的学费。

曹金海宣布，九阴功是他创编的。他这次去无锡，拜了妙师的师父为师，因此，他就和妙师是师兄弟了。妙师下山传功，是他的师父让他下来的。曹金海等人又在使用中功的方法，立各种名目向学员要钱……

学者甲：这个曹金海是个什么人？

答：没见过此人，也没听说过。大概也是个气功江湖混子。不过，此人若是稍加点拨，极易出大功能，成就个大气功师，只需反手之力。

学者甲：大师可否点拨他一下？

答：不知他多大岁数了。他命中死劫太重。若是能闯过死劫，尚可点拨。若是正在死劫之中，那不就会认为是吾点拨造成的，惹那个麻烦做什么？

学者甲：他的死劫很重吗？

答：很重、且是双重的。将死在女人之手，是红灾加血光之难。

学者甲：行灾时会有什么征兆？

答：征兆是，初始易成功点什么。随之，大败身亡。

学者甲：当地的气功管理组织为什么不加以制止？

答：有三种情况：一、不知道。二、被气功江湖骗子给唬住了，给蒙骗了。三、与江湖骗子坐地分成。

学者甲：这批气功江湖骗子是怎样造就出来的？

答；一些人学气功，追求功能。其潜在或显态目的和动机就是为了去发世间财。为了更好的发财，就开始行骗。装神弄鬼，故弄玄虚。

比如，这位曹金海，跑到无锡去学了几天功，就开始去黑龙江招摇撞骗，欺诈学人的钱财。他去无锡学功，人家不收学费，只收20几元的场地租用费。因为无锡是租用电大的场地，要交费的。他才学了五、六天，回去就按每人80元学费收。而且只教人家一套九阴功，多了不教。甚至会，要多学可以，再交300元拜师费，150元精修费等等。这个现象就是南京陈氏现象的发展。也是广东阿森现象的实施，利用女神功所成就的能量去大发世间财。

学者甲：刚才人空法空还没讲完呢？

答：曹氏现象就是人亦不空，法亦不空。

相反，则是人法俱空。但是，若是人空法空，可就没钱了。

* * * * * *

一九九六年一月二十五日 白云山

欲知后事，请阅《修行者》第210集《落花流水》。

* * * * * *

尾 声

学者甲：大师，女神功系列功法，说话就到了第210集，可吾那天偷看大师的功法目录，才只讲了系列功法中的七分之一。那七分之六又安排何时写呢？

学者乙：那天他偷看，让我一把给他打掉了！

学者甲：都二十多天了，隔着两件毛衣，你那九阴白骨掌的五个血手印，还印在我后背上？！你还说，根本没发力？！你真狠下心下手……师父，为什么传她，不传我？这叫分别心，落二边见！

答：你学九阳掌就可以了。九阴掌的阴气、杀气都太重。有贪占之心的人不可学，学了反遭灾惹祸。

学者甲：又能招什么灾，惹什么祸？

答：神打！不死即残。因为。凡人是不允许有这种功能的，一旦传到了，就必须为众生的幸福服务。如若以此为贪，为占，又岂能为天神所容！

学者甲：那七分之六的内容又安排在那一集里写？

答：贪占这关不过，难于落笔写那些。写出之后，贪占之心就会更烈。人无本事，早起卖大豆腐就知足了。一有点本事，就不甘于卖大豆腐了，就想称霸天下。再说，七分之一的东西，若是真学到手了，如七窍已通一窍，去罗汉天已不成问题。

气功江湖骗子太多，又是黑白两道混行。吾的l－9篇刚写完印出，就有一位黑龙江姓吴的宣布，这是他师姐在九华山写的。没有他师姐同意，不许发表！真不知他这位师姐又是何人？如今又出来个吉林市的曹氏，扬言去了无锡梅山拜了师，成了吾的师兄弟，九阴功又是他创编的了。那边南京陈氏，又偷偷在摘抄讲义里写道，这套功法也有他一份，还编出有个祖师？气功界里真是热热闹闹。

一位黑龙江学人去武汉学女神功，听说走时，悄悄去资料房拿走一批教材和录音带。若是没钱买，这可以理解，不算什么事。俗曰：读书人偷书不算偷！算拿，算借。只是不要用那批教材和录音去骗人就行。

学者甲：这种混乱状态何时才得以改观？

答：听说国家气功总会要有个什么文件下来了，慢慢就会管理上道了。再一个是，听说南京市气功科学研究会打算全力公开教传女神功，有了正式的管理组织介入，在秩序上就会好的多。

目前，已经有两个市级组织亲自抓女神功了。一个是无锡市人体科研会，一个是南京市气功科研会。他们都设法组织了场地。对本地区及全国公开教功，不收学费。但吃住费是要拿的，你在哪里都得花吃住费。若想不拿吃住费，那就太过分了，又没到共产主义。人家做的饭菜又不是用气吹出来的。

至于那七分之六，看看在“总断后”里是否能写？不过，最根本那还得取决于她们！

学者甲：谁？

答：就在你身后站着……你不用忙着叩大头，她们不会帮你发大财……

* * * * * *

主 页

探索者

修行者8

图 片

上一集

下一集


第210集

主 页

探索者

修行者8

图 片

上一集

下一集

修行者 <宇宙生灵学>

第二十四篇 将军行

第二一０集 流水落花

<一>

万年古战刀枪击，

万里荒原何处无马蹄？

四面边山烽烟起，

青衣素女鞍马战犹急。

春来秋又去，花落谁人家？

当年风起云涌怒吼神州，

今朝流水落花零落几许？

炎夏，息，息，息……

爱爱恨恨一笑泯，

波涛汹涌渐已干，

归去风雨已成晴，

心海湖平月光明。

* * * * * *

学者甲：欧阳慕男那一景，为何当初不把三魂一起收了去，不就何苦如落花飘零？

答：吾也在想这个问题。何故只收天魂？细查方知，色魂过不去断魂。音魂在人临终时已飘散。色魂只好在三界六道内不断轮回，通过修炼云集以往失散的音魂能量。那音魂能量，是谁的，就是谁的。通过修炼，把云集的音魂能量不断转化为光能量。在临终的一刻，再含万物而化光，由色魂带走。在青潭集结，顺月道去月宫。在月宫再把色能量转化为光能量，然后入白月道回归。

学者甲：有人身时为何不可把色能量转化为光？

答：若是大量将色能量转化为光，人就虚弱了，后天行为就不行了。人们还要身体健康，还要对抗衰老，又怎好在人身时化色为光？如若健身长寿，就得将音化色。如若出去，就要将音化光。世人又想健安长寿，又想出去，只好将音一刀为二，一部分化色，一部分化光。

常有学人问，他要出去。练了一段，又说，头昏，发虚。于是又告诉他如何组合女神功的练法，几天后又说，身体越来越好，又想修出去了……这一点上，世间与出世间是矛盾的，全在于个人的选择。但，不可能一半留在世间，一半出去。最后的抉择依然是，或去或留。人在临终时，这个心理斗争异常激烈。此时故去必弥留三界内。是故，大黑天女神开示：

一个人在临终之前，心神宁静坚守信仰。

切记一心专注于我，否则脱体会落他方。

心中默念神秘唵音，专心 致志将我思忆。

如此这样舍身而去，方能到达最高境地。

但是，平素不进行心相应训练，临终时一留恋凡尘，亲友在旁再一哭叫，那就不知会坠到什么地方去了。是故，佛经中规定，人死时，绝对不许哭叫，否则死者若定力不足，必坠入地狱无疑。西洋方面也懂得这个规矩，人死时不大哭大叫，一律默哀，仍保持死者大灵的平静。中国是受儒家影响，以大哭大叫表忠孝。在这方面就远不如西洋人洒脱。

学者甲：为什么西洋人会洒脱？

答：因为他们坚信，脱体后将去天堂。并且从小就受心相应训练，每周必去教堂做礼拜。过去都把星期日叫礼拜日，就是市长也要带全家去礼拜。西洋人是从一生下来就进行这种训练。比如，一个老气功，五十岁了，说已练气功十年。但人家不练气功，却已相应训练了五十年。你那十年又怎能与人家的五十年相比？不仅在科技方面，在这方面也不要小看西洋人。

学者：在第208集中，为什么说正法八百万年，末法八百万年？

答：这是宙心运行的规律。佛学称宙心运行的固有规律为佛法。而经文不是佛法，仅是对佛法的研究和描述。

在第二篇《性与命》一文里，已经讲了这个问题。宙心的一个呼吸称之为脉动，称之为一小劫。一个小劫是1600万年，前八百万年是“唵”音流，宙心向外扩张，宙心能量渗入各时空层，众仙佛下界造业。八百万年是中点期，“啊”音流。楞严大会，释佛在世的80年，正是中点期。释佛灭后，则转入宙心收缩期。此间仙佛大回归，飞的飞，走的走，五岳一去不回头。

后八百万年为“吽” 音流，称之为末法时期。一些人成天喊，末法时期佛法要灭！纯属胡说八道，根本就不懂什么叫佛法！佛法是指宇宙运行的规律，是宇宙大自然现象。佛法是不生不灭的，灭的仅是世间有为法。《金刚经》曰：

一切有为法

如泡沫幻影

如露亦如电

应作如是观

佛法是指宇宙大自然法，是无为法，是不生不灭的。

在住中劫期，有很多个小劫期。只有在住中劫期的最后一个小劫期时，人类才能存在。这个时间是1600万年。如今已过去了800万年，尚有800万年。在这最后一小劫之后，就进入坏中劫期。坏中劫期是一系列的星球星系星云大爆炸。在住中劫最后一小劫与坏中劫期交替时，有个小缓冲31万年。弥勒就在八百万年之后的那31万年里下界超度亡灵。若是等他下来，那时也就完了。那是大混乱时期，他下来 倒不是来收尸的，是收魂的。不过那是八百万年之后的事，为时尚早，不必去考虑，连想都用不着去想。人类有文字才五千多年，更何况八百万年的事？

学者：人类的文字史为什么那么短？

答：太古人交流使用图象语言。随着外延的进化，内在功能就退化了，故不得不使用文字符号来交流了。

<二>

学者：南方一位物理学教授，离休后研究家谱学，查出他那一辈是黄帝的第176代孙，是九天玄女的第177代子孙。看来，我们离九天玄女并不算远，才一百多代？

答：那位教授六、七十岁了。按他的推算法，四、五十岁的人就是玄女的第178代子孙。二、三十岁的人就是第179代子孙。十几岁以下的小人就是玄女的第180代子孙了。他的推算基数是27—28岁为一代。

常言说，子孙万代。万代也就28万年。八百万年之后的31万年里，还要生存一万代人。而这八百万年里，人类要经过28.5万代。有了这个数的概念，可见又着什么急呢？从这个数上看。人的一生是如此短促，似流星如飞箭，一闪即逝。是故，经曰，人生如梦，色不亦空。视人生为虚相，而只有永恒的时间为实相。唯有时间是不生不灭，不增不减，不垢不净。唯有时间是无始无终，迎之不见其首，随之不见其后。现代人看不见时间，古人却在功态中看见了时间。修炼的最高终的，就是回归时间。

远古神话夸父逐日的内涵，并不是狂奔逐日，而是开示后人去回归时间。

学者：在上一集里研讨到弥勒歌，是表人空。按其所唱，又怎说是人空？

答：人空与不空，全在这个我字上。我字不除，人永远不空。在弥勒歌里，他把我字全变成了你。变成了你伟大，你高大，你有本事，你厉害，你天下第 一……把我转化成了你。这也是一种修法，是人空的修法。在大乘学里，称之为“忍波罗密”。是六度万行六波罗密法之一。若真能成就此法，则可修得人空。但世人做不到，世人离不开这个我字，根本修不成忍波罗密。

世人忘我只能忘一时，忘一刻，忘几分钟，忘几天，忘几个月……但忘不了一生一世。只能忘一小会儿，过一会儿就又想起我来了，肚子饿了，我的肚子饿了，不是别人的肚子。这个肚子总是让你不能忘我！这没有办法。人天生就是个草包肚子，就是怕你忘了我而不知生存。故知，忍波罗密对于现代人来说，根本行不通。

在这点上，也是佛教修法与瑜伽修法的根本分歧点。瑜伽修法认为，只要是个人，只要有人身，就有我的存在。无我的修持法在现实中是行不通的。必须一方面承认我的存在，一方面通过瑜伽训练而克制我的延伸。同时，把我导引成无限的小，去集中于一点，去专注于一点。将自我去相应宙心大我，并溶进大我之中。这个过程就叫心相应。

心相应是个修持的手段，它的目的在于最大限度地使自我消溶，淡化，转移。

也正是因为弥勒法不能适用于现代、近代的人类，故而令其在上面受训修持，八百万年之后，将地球上最后的一万代人交给他行渡。而在这八百万年里，这28.5万代人，必须按九宫法修持方可得渡。实际是十宫，即加上大日宫，但称之为九宫阵法。此九宫阵法已含在《修行者》教材之中。其次第为，一、相应。二、行观。三、大定。四、开慧。

出家人及在家人修持的一个原则错误，在于没有按此四步程序进行。总觉得自我了不起，起步就行大定。就是定一辈子也定不住，因为少了两道程序。最多成个呆定，或枯木定。定来定去出不去三界。

首先要解决相应。而相应是依靠一系列功法去成就的。女神功法中，其中的全部力度，全在相应上。这关若过不去，后面的三步根本不可能。

在训练相应的同时，解决中脉七轮的问题，同时拉伸开全身的肌肉韧带，使身体能在轻松中行观而渐渐步入大定。观音法门的起步点，就是从完成相应之后开始。否则步入不了观音法门。

学者：社会上传言观音法门是魔法，是邪教？

答：这种论调主要是针对台湾的清海无上师去的。因为清海无上师在教传观音法门。而她又认为大陆的佛教修行，根本修不出去！故而大陆众多佛教人士反对清海无上师。

学者：大师如何看待清海无上师的观音法门？

答：吾没有她的资料，是故，无法论定她传的观音法门。不好人云亦云，姑且把清海无上师放在一边不提。就观音法门而言，如果说观音法门是魔法，是邪教。那末，宗教类、气功类就没有正的了，统统都是歪门邪道！

观音法门是记录在佛经之王《楞严经》上的，是佛王及释佛论定的、唯一能修出三界的法门。专门记录观音法门的《心经》，被定为三藏十二部八千五百卷佛经的大总持，为众佛经之神。如若否定观音法门，就等于否定全部佛经。如若说观音法门是魔法，那么，除此而外的就都成了鬼道。扬言观音法门为邪教的人物，恰恰反证了其所搞的一堆东西是歪门邪道。

学者：听说法轮功认为观音法门是邪教？

答：那就反证出法轮功是歪门邪道。让人不用修持，胡说什么有个轮子自己会转，尽管放心去玩麻将，逛夜总会。那个轮子会自动把你转到天堂……那是将一批人引向地狱……正是利用了人们怕吃苦，舍不得时间去练功的心理，而搞的坐着沙发去天堂的功法。

<三>

学者：雷州艳娘来信说，初始阅读1—9篇似是看不懂。细读几遍，似乎也明白其中意了。只是第四、五两篇着实看不明白，不知讲的是什么？山西一位青年来信，说无《易》学基本知识，是故，对涉及《易经》的部分读起来费劲。希望能讲一些《易》学基本知识。不知可否？

答：《修行者》1－9篇的起步点稍高一些，若无多年练功基础，无佛学基本知识，无道学，无易学基本知识的人，确是难度大一些。但是若从基本知识讲起，又太啰嗦了。以前，遇到一位大学物理教授，他是讲“物理化学”的。物理化学这门课，一般是属于五年制大学三年级的基础课。学这门课之前，要求学生已经修完高等数学、普通物理学、材料力学、无机化学、有机化学、分析化学、金属工艺学等科目。否则，开讲物理化学时，无法深讲，学生犹如坠入五里云雾之中。这位教授深感学生的基础没打好，不仅无法开快车，且无法深入讲下去。不得不拿出一部分教学时间去给学生补习微积分。

修行学也是如此，学人若是基础没打好，根本无法往高层次讲。多少讲一点高层次的东西，就得啰啰嗦嗦附带讲不少基础的东西。

上大学为什么要设个分数线让中学生去考？目的是要有个最起码的起步水平。否则，大学的课程无法讲。大学教授们没有精力，没有教学时间去为学生补习中学课程。

《修行者》这套书，对很多人来说难度是稍大一些。但已经尽量压低了调子，放慢了速度。

同学之间的交流很重要，学人中间，有不少是物理学教授、医学教授、历史学教授、易学专家、佛学家和道学家。而且有不少都是八年至十多年功龄的老气功，其中有不少以往还是大门派的教练员。贵在相互交流，相互学习，相互帮一把。各地教学点不妨也组织讲讲课，自选题目讲。讲错了也没关系，大家哈哈一笑就过去了，全是个消遣，不必过于拘泥认真。出点洋相也无所谓。但不要争论，一争论就没意思，各谈各的。一般来说，在神学这个领域里不提倡争论，只论述个人的理解、见解、体悟。这也是个原则。因为一争，就会心里忙。首先就违背了修炼的基本原则。

另外，南京市气功科研会办的气功报，准备开辟一年的版面，专题介绍、讲解女神功法，每月两期。学者可以订阅，也可投稿。无锡市人体科研会办的人体信息报，已经专刊介绍女神功法不少期了。学者均可去信联系订阅。

学者：这些报刊对学人提高层次水平有用吗？

答：吾认为是十分有用的。它们可以帮助你从多角度去观问题。同时可以弥补很多基础修炼知识。不少人上不去，是因为看不懂《修行者》教材。更多的人是似懂非懂。通过相互交流，方可深入提高。基础打不好，较高层次十分难上得去。比如，吾认识一位文革前的留美的女数学教授。她说，有一次给大学生上完大课之后，还剩下几分钟时间。一般来说，教授上大课总是压堂的多，少有提前能讲完。大课就是几百学生一起去听课。教授讲课，不会是一个班一个班的讲，而是一个内容就讲一次。故而，多少个班的学生要集中上大课。助教是一个班一个班的进行辅导讲课。助教没有资格给学生上大课。

教授上大课，进门就开讲，无废话。铃一响，下课了，扭头就走。学生若有问题只能在小班上去问助教。是故，过去的教授，讲了一年的课，却对下面听课的学生一个也不认识，不知谁叫个什么名？

不象现在的大学，教授还下到小班去问问有没有什么不懂？而现在的大学生在座上用手指一勾，嘴里念道，过来，过来，过来……像招呼猫一样就把教授招唤过去了。

这位留美的女数学教授，一看早了，还有几分钟才能打下课铃。又不好提前下课……

学者：为什么不好提前下课？

答：但凡教授讲课，都是压堂，没有提前讲完的。提前讲完，在形式上表示肚里没东西了，讲不出来了。于是，女教授破天荒地说，哪位同学有什么问题可以问一问？

坐在第一排正中间一位女大学生站起问道，X是什么意思？

教授张口结舌，目瞪口呆……差点没昏过去。良久，说，下课！扭头就走。

教授悻悻地闯进系主任办公室……那时的大学，校长一般都是部级。系主任都是司局级，相当于省厅厅长级。

大概是这位女教授被问得发昏了，居然指着那位女系主任的鼻子质问，你的学生是根据什么招上来的？是不是考上来的？为什么提出初中一年级的问题？你最好请一位初中数学老师给他们补课！我这门高等数学，在你这个系无法再讲下去了……

* * * * * *

<四>

参与女神功法修习的学人，犹如上一场江湖社会大学。每个人的情况、背景，参差不齐。是故，《修行者》教材不可能完全就高，也不可能完全就低。要如第十篇《仙魂曲》中圣观音所吟，远远近近，高高低低总是愁。

学者；交流是必要的。在交流中应注意点什么呢？

答：不要以自我为中心。

学者乙：转来一封广西南宁来的信。是一位技校学生写来的，写信日期是一月十一日。

一、我在阅《修行者》时，发觉并未介绍禅定功法。我不禁有此一问，无禅定何以成仙佛？

九阴功中，禅定安在第几阶段？最好能一列修法次第，以作一个大概了解。

二、能否复印一份《宇宙生命学》、《一代天尊》？我觉得，我很有必要读一读这些资料。

我过去对佛学从不过问，因流行中的书籍，绝大多数系一些不经实修的法师所作，看了等于不看。故我对此毫无所知。我有心在今生内修道佛，故不可不知。看了上述所要的这些资料，估计不会对我不利。希能为我复印一份。

对于《修行者》一套书，因我性情 急躁，其中内容太短太少，难以满足我，也难以吸引我。

以前，即去年在校时，听说有《修行者》一书。欲心立现，曾几天坐立不宁，几欲立夺到手一阅。可惜无钱？故修书一封至宏纯师处，却不料邮来了《修行者》一套。因我未付款，故不好意思立刻再索取或是购其它资料。

三、如可以的话，请宏纯师对卢胜彦上师（灵仙宗）作一评价？供我参考。其是否真系莲花童子转世？

因不便，故未附上回信邮资，故请谅！

学者甲：此位胃口不小？

学者乙：通篇都是一个我！这个我还要修道佛。

学者甲：不过，他最后那个问题，那位卢先生是不是莲花童子转世？

答：你们都是佛转世，怎么又关心起什么童子转世来了？

学者甲：那就是说，那位卢上师若见了我，理应叩拜我才是？方是童子拜佛！可为何那边的人又都是佛拜童子呢？

答：《心经》曰，应该“远离颠倒”。

学者甲：又如何个远离？

答：又转回来了。第五篇第三十八集中有言，若要远离，必须根除一贪一爱二字。爱是根本，爱不除，贪不断。数年前，一人问一女巫，你最爱做什么？答曰，我最爱数钱。就是数一夜也不累。

学者乙：可银行的女职员却对数钱烦透了？

答：因为那钱不是她的？为自我去奋斗，其乐无穷。

* * * * * *

现在是什么时候了？

学者：九六年二月一日早晨五点正。山边村落里的鸡，从凌晨三点就开叫了。

答：鸡叫寅时，是招呼修持者练功。

学者：修持者也是够辛苦的。子时功之后，只给一个时辰休息，又要练寅时功了。昨天下午送来几封信，大师正入睡，故未打扰。昨日大师有点反常，从中午11点睡下，直至今日凌晨三点正方醒。就像是在等什么？

转过来的四封信，第一件是南京邮来一份黄静波先生于九五年十二月在北京召开的中国气功科研会第二届理事会第一次会议上的工作报告。第二件是无锡邮来一份中国人体科学学会第十二期通讯。第三件是紫罗女写的信。第四件是广东丽花女写来的信，此位是第一次通信。先看哪份？

答：丽花。

学者乙：为何先看丽花？此位又不知是谁，又是初次来信。应先阅读文件才是。

答：先易后难。文件是需要认真学习和研究的，占用时间较多。

学者甲：丽花小姐的信是一月廿三写的，廿四日又加写一页。信文如下：大师：您好！

这几天习小九拜功真是活受罪！

几日前感冒了，鼻塞喉咙疼。偏偏行功时又哈欠连天，扯得喉咙痛之又痛。拜下去不动轻呼轻吸时，鼻子又塞住，变成用嘴大呼大吸了。

九阴功能延年益寿，对各种肿瘤病毒有奇效，何故不能对感冒有效？？？！！！，况且我还经常听《雪山青莲》。

学者甲：这位女子看来是有些刁味。

学者乙：是广东什么地方的？

学者甲：大罗刹山西北面的韶关地区。不过，练功为什么不能治感冒？

答：感冒病是人类的天敌，防不胜防。人是万物之灵，但天地间的万物都有自己无法对抗的天敌。这叫一物降一物。人类的天敌共有两类，一是显态的病毒，二是隐态的附体。但凡这两类入侵人体，人的表症就是感冒。在巫门称之为外感。而且这两类往往是联合进攻。

感冒时应听《夜读心经》，走热路。《雪山青莲》是通灵，走的是冷路。若是嗓子痛，咳嗽，可按巫门偏方，将一个红皮鸡蛋敲入碗中，打调匀后，冲入普通汽水或雪碧。然后喝之。服用三至五天，早晚各一次。最好是饭后半小时以后服用。接下去读吧……

<五>

行小九拜功已将近四十天了，九阴功普及型五十余天了。在行功刚刚十余天时，就出现泪流满面，哈欠连天的现象。

我以前没有行过其它任何功法，原因是对它们不感兴趣。而《修行者》一书，却令人牵肠挂肚，总是放不下。

行功到此，晚间行小九拜或睡觉前，眼前时常会出现一个个小亮点。它们像顽皮的孩子，总是乍隐乍现。亮点有时很亮，像电焊时的火光。有时又像夜空遥远处的星星，很多，很多，但没有电焊那般明亮。

学者乙：挺不错的，性光都练出来了。看来是个罗刹女的胚子，恭喜大师，又寻到一个落花流水的罗刹女。也不知是哪个战团的？

随着练功时间的增大，夜梦也变得多而古怪。而且这些梦，以前从来就没有过。这些梦又是那么的真切，清清楚楚，明明白白。

在行九阴功十多天后，夜梦把我带到了天上……眼前不断有天仙飘过，她们的身段美丽婀娜，端庄大方。穿的是衣襟飘飘的古装。但天人的面目却很朦胧，总想细瞧她们，却无论如何也看不清。

她们对我若离若现，距离我不远，却又不愿接近我。想必是嫌我这个凡人脏的原因。（就像是城里人看一个脏兮兮的要饭的）。

她们对我非常温和友好，一直在和我不停地讲话。当时听得明明白白，但醒来时，却是没有一句能记得……

又过了几天，九五年十二月十八日晚间的梦极多而繁乱。都是一起涌现，又同时消失。总是不断出现不知名堂的怪物！其中有一怪物却多次单独出现。它明显，又极为特别。它又像蛇，又像青蛙，又像鳄鱼。总之模样怪极了。

它像青蛙一样蹲着，闪烁着一对大而亮的发着白光的眼睛。身体又像蛇一样，有四条腿。尾巴摇摆时，活像一条四脚蛇。它的头部更像鳄鱼。皮肤起伏不平，上边有许多皱。它的后腿像鸭爪，前腿向两侧闪着白光，像……像我家的狗腿。怪物全身是青色，它的眼睛不住地盯着我，太可怕了……

学者乙：那不是丽江古青龙潭的玄龙吗？她可通的真快，直接与玄龙接上关系了。这玄龙也真是，他为什初次见面时，总以怪物相显现？

答：它的这个相，在天界里有时叫玄龙，有时叫古青龙，有时叫天马。天马横空，独往独来指的就是它。在海则叫海神、海霸。复仇女神雅典娜拼了一辈子，打的就是它，一心要降服住它。大日如来要抓的也是它。东海龙王又气又恨的也是它。古代中国各地的玄武庙，真武庙里供的就是它。在武当山金顶上供的就是它。

学者乙：他为什么不显出他的人相？

答：大概是担心女子对他一见钟情。是故对女子总是显极凶恶相。

学者乙：就是钟情又有什么不好？那不相应得更好吗？

答：离婚率会上升，会给社会惹麻烦。再说九宫也不让。

十二月二十日晚，各种大梦小梦之后，眼前忽然一道金光！金光像光环般向四周扩展，那极亮的金光把我惊醒，惊醒后，金光消失了。

睡梦里我惊叫着，忽然，金光又现！而且比头一回更亮更刺眼！在金光海洋里，圈内出现一位将军！将军只现出半身，模样很威武，军帽和将军服就像是国民党将军穿的那样。双手插腰，侧身望着我……

学者甲：这个显像是什么意思？

答：是民国初年，1905－1912年间北伐战争以前的事。是告诉丽花女在那一世时与罗地干布有旧情。

九六年一月五日，行小九拜功。眼前出现亮点，像个小逗号，很亮，是那种电焊光。

一 月六日晚，飘忽忽的梦，把我带到一座规模极为宏大的寺院。随着通道，开始了此行的目的——寻大日宫！通道七拐八拐，弯弯曲曲幽深又漫长，像羊肠小道。这情形有些像《修行者》书中所说的古洞，像迷宫般飘忽，阴深，弥漫，恐怖。

然而，在一路之上却有许许多多的人来来往往。去的人流，个个悲天怆地。而回来的人流，却是满天欢喜而归！

沿岸寻源，在溪水的源头有位天尊。她端坐莲花台上，手持莲花，头上发出万丈金光。

在莲台下，哗哗流出清澈冰凉的水，形成一条溪。那些欢喜而归的人，正是得到了此位天尊的恩赐和指点。莫非她就是观世音菩萨？

站在那里瞧着距离我不算远，却又高出我许多的天尊，迷惑不解？此位天尊与民间雕刻的观世音有所不同！但她手持莲花，端坐莲台又作何解？据我所知，天上诸位天尊菩萨，除观世音之外，无人是手持莲花端坐莲台的。

此时有一妇人朝她大礼膜拜，嘴里念念有词。天尊面目微笑，曰：回去吧！你已如愿以偿了。言罢，天尊忽地朝我望来……“你所站之处，便是大日宫。你还想要什么？”

我惊喜又惶恐，难道这就是大日宫？！她居然还能洞悉我的心思？！

<六>

那位天尊就在距离我仅二十米远的半山壁里。大日宫就如同人的半边肺，周围尽是金黄金黄的像是水稻。那儿有鱼在里边自由自在地游来游去（宛如，鱼戏东，鱼戏西，鱼戏南，鱼戏北）。天哪！怎么还有蛇！我惊醒了……

学者乙：鱼蛇又表什么？

答：鱼龙混杂本来同。鱼且鱼，龙且龙，到得大日本相同。

学者乙：何故大日宫如半壁山，半边肺？

答：另半壁在下面，只待回归。一个半壁是大日宫，另一半壁本是大月宫。罗地干布把大月宫人全迁到下面去了。是故，九天玄女称之为半壁仙河图。

学者甲：如今我方明白半壁仙河与全壁仙河。不是指海峡两岸，也不是指太平洋东西两岸，而是指大日与大月，分则半壁，合则全壁。

学者乙：何故又让这位丽娘走一趟大日宫？

答：走一趟就表，是过了明路了，大日认可了。

学者乙：什么叫过了明路了？

答：贾连在外面偷娶了尤二姐，凤姐把尤二姐接进了大观园。一日又让贾老太太见了面，得到了贾老太太的认可。此即是过了明路了，不用再躲躲藏藏了。

学者乙：我怎么还是有点不明白？算了，快读信吧……

梦还在延续，不过更是令人目瞪口呆，面红耳赤，难以启齿……

* * * * * *

学者甲：这位丽娘用了一串点点点，不写了？后面又改写别的了……我 倒是真想知道，那些个点点点是什么？一定是引人入胜，可惜，可惜。接下读信……

行九阴功之后，有时静下来认真想想，总有一种想隐居深山，遁入空门的感觉。读书毕业出来，已有一年了。却没有一份感兴趣的，固定的工作。而《修行者》一书讲，行九阴功的基本条件是，要有份固定的职业，以保障生活的稳定。想想生活中的种种，人，生不由己，而死却是必然的归宿。再看看那条被家人宠得发胖的狗，若有来生，宁愿做条狗算了……

眼看就要过年了，大师孤身在外，不如来我家过个年。我还特意去了南华寺，学会了做一道罗汉菜，如果大师不吃油炸饺子的话……

最后，再写一句，早日回我的信！

学者乙：那一月二十四日又加写了什么？

学者甲：仅几行字……

您看看我昨日那封信写的有什么不妥之处？昨日下午写完信后，晚间行小九拜功时、竟然一反常态，即不打哈欠了，又不流泪？！而学生我却依然如故的诚心叩拜？是否是诸位天尊因我写了什么生气了？

学者乙：这又是何故？

学者甲：大概是九宫吃醋了？

答：其相应关已通过，再行功就要更上一层楼，哪能总在第一层哈欠楼台转？丽娘应按第171集观香调灵了。

学者甲：这丽娘 倒是不客气，还用命令式语句，早日回我的信！大师看看这位丽娘的显态情况如何？

答：从命理学上看，丽娘属天凤命。命中可获正果。但在凡尘，却如鹤立鸡群，难觅知音。逆难重重，为世俗所不容。尤其是在16岁至36岁这一段，磨难重重。其在身体上，肺虚，易生呼吸系统方面的小病。

学者乙：紫罗女信中说，那位医学教授已回来了，并拿走了邮去的信。把信文也读给他身上的两位师父听了。现在，他以及他的家属都不练女神功了。他灰心丧气，不住地感叹修行太难了！打算今后只打打太极拳，练练按摩。那位神汉对他说，开春以后附体就会离去，他就能恢复正常。紫罗女信中说……

修行，回归。说的好听是替天行道。说的难听是劳动改造！合格的，出三界回家，刑满释放。不合格的，在三界苦海里轮回改造。死不悔改的则下炼狱去强化体悟，判的是无期徒刑。

我的丈夫坚决反对我练气功。他说，练气功的人都是傻子、低能儿、神经病、圣人蛋。

我的性格和脾气像我老爸。小时经常挨他的巴掌。我是在他严格的军队式作风管教下长大的。原来不理解他的做法，总认为自己不是亲生的，经常喊着要走，去找自己的亲妈亲爸。

现在，自己成家了，有了孩子。并且经历了不少的事，才真正理解父母对子女的苦心。不管是打，是骂，是招安，总是一片情。圣母们为儿女们付出了那么多……（我今白发三千丈，不须上天细思量）。而她们却仅仅需要的是理解。理解如此重要，为此落下了热泪……尽在不言中。

我妈自读了《修行者》一书之后，变得善解人意，体贴入微了。变成不粗暴了……（有情了，有人味了……）

* * * * * *

<七>

学者甲：黄静波先生在报告中说，气功科研会已成立近十个年头了？

答：大概在七九年，四川有个耳朵听字风波，一时哄动全国。以后，很快就被正统文化镇压下去了。一些探索者坚持了八年，终于获准了成立中国气功科研会。这是一个重大突破，是表示了科学对事实的承认和尊重。

学者甲：黄先生讲，据全国统计，有六千万众参加了气功活动。这个数字与大师在九四年十月在九华山统计的数字相同。在《修行者》第二篇《性与命》中，就是应用的这个数字。大师的这个数字又是如何来的？

答：在第二篇《性与命》里的数字，都是截止于九四年十月初的数字。不包括九四年十月以后的变化。这些数字是应用神学测算法得出的，仅是参考研究用的。还是应以官方的科学统计数字为准。第二篇中的数字，仅仅是为了研究问题用的，没有什么意义。

学者甲：你看黄先生这个人怎么样？

答：肝系统不好。肺，呼吸系统多少有些虚弱。年轻时易受指责，攻击。但处世平稳，在文化方面能有所成。

学者甲：他若行女神功，可否通灵？

答：完全可以，只要身体能吃得消就成。

学者甲：黄先生在工作报告中 讲到，一些思想不健康的人，心术不正的人，甚至个别坏人，利用管理上的漏洞钻空子。他们违背、丧失功德，个人主义恶性膨胀，自封大师、宗师、某某代传人、如来化身、观音下凡，招摇撞骗。他们宣传迷信，集结会道门，宗法统治，门规森严，弄虚作假，诈骗钱财，道德败坏，生活靡烂。这种所谓的气功师，严重败坏了气功的声誉，甚至构成了社会不安定因素。对此，我会领导难辞其咎。

黄先生这一席话。已经指出了气功界存在的混乱状况。

答：不可理解的是，解放已经有四十五年了。在党四十五年的教育下，居然还有众多人一下子相信装神弄鬼了。他说他是如来转世你就信？！那吾说吾是如来的爷爷转世！那人嘴说什么不行。如果有人当吾面说他是如来转世，吾马上就告诉他，吾是如来爷爷转世，还比你大三辈！

学者甲：真还没听说，有人说他是观音转世？

答：他那是大仙附体！他也不自己想想，就他那付小样，还观音转世！？一般都是黄鼠狼附体现象。那老黄仙总是挑大个的说。南京郊区有个大仙山，山上有个寺院，是生产队自己修的。去年吾曾去看了看，因为那里没有和尚，高先生建议让吾去住那个小寺庙。

吾去看了一眼，扭头就走。生产队盖这个寺院是为了套白狼。要想住进去，起码得给他们百八十万元才行。他那里边供的就是黄仙和狐仙，当地人称之为三毛大仙。寺庙里佛事、巫事什么都做，香火很旺，也很热闹。但那里没有气功，和气功是两门。大都是佛教界的居士。那里属于三不管，佛协不管，因里面无和尚，寺庙的产权属于生产队。气功不管，它不是气功组织，也无气功活动，而是佛事活动。政府也不管，因为盖的是寺庙。

学者甲：黄先生在报告中说，必须看到，我国气功队伍存在着严重问题。有的功派头头，把自己打扮成救世主，否定党的领导，要由他来定国定邦，同党和政府争夺群众，他们已成为社会安定的一大隐患，如不改弦易辙，只能是自掘坟墓。有的功派离开为人民服务的宗旨，一切向钱看，唯利是图，聚敛钱财，陷入拜金主义的泥潭而不能自拔。有的在传功中大搞迷信活动，装神弄鬼，欺骗群众，走上了宗教化甚至复活会道门的道路。说明有的气功组织、功派，甚至走上反对社会主义的道路。

黄先生又讲了气功的性质，他说，气功科学研究的对象是“气”的本质、作用及其运动规律，是自然科学与社会科学的交叉。气功科学需要同现代科学技术相结合，而结合的实现则是相当艰难。因为，气功经历了数千年的历史跨度，不能不打上各个时代的烙印。

黄先生又讲了气功的任务和方法，他说，气功研究要扩大到对生命、文化、社会、环境、思维、人天等科学的大视野研究，汇入到探索存在世界和精神世界的关系，以及对超物质世界的研究。

气功研究的经常任务是，一、基础研究，气的本质。二、古典文献的整理研究。三、对普及应用的研究。

气功研究的方法，一、现代科学手段。二、传统的“闻”、“修”、“悟”、“证”。用现代科学原则和方法解析气功机理，用传统方法内求自身奥秘。

又说，对于某些有争议的问题，不要匆忙地做结论。但要坚决反对并揭露社会上一些江湖骗子的伪气功。

肯定一切和否定一切都不是辩证唯物主义的科学态度。具体问题具体分析，才是马克思主义的活的灵魂。

黄先生讲道，有识之士认识到释道同源，但各功派的宗法观念十分严重。现代气功科学主张，消除门派观念，摒除宗法门规，排除宗师面孔，养成学者风度。

学者乙：吾看大师就有学者风度，一点也不象个大宗师。为何不当个大宗师？

答：戴个宗师面具，成天都得端着个架，那不累吗？

黄先生又讲，需要在内部和小范围研究的问题，不要扩大宣传。要在反对迷信观念的同时，保护高深层次的气功研究。

学者乙：大概女神功法就是属于这一领域。如今，吾方明白，大师为什么在每一本小册子上都写上内部教材，不宜宣扬。高深层次的东西不易为人悟解，不易为人接受。

黄先生说，应当把国际交流放在重要位置。应注意保密和对知识产权、科技产权的维护。

学者乙：大师的书还没写完，南京的陈先生就暗地里企图说是他创编的功法。那位吉林市的曹金海去无锡学了七天九阴功，就跑到黑龙江地区说，九阴功是他创编的，对学员每人还收80元学费。吉林市气功科研会也不去找这个曹金海去问问，应吊销这个江湖气功骗子的气功师证。

学者甲：曹金海是吉林市江城日报社曹阳的合伙人，他们搞了一块地，有十几间房，是专吃气功这碗饭的。也许与市气功科研会有经济分成关系。若那样，就无人管了。

* * * * * *

<八>

学者乙：又转来好几封信。其中有一封是山东转来的。谈一位女学员附体缠身之事。信文如下。

在我处参加修习女神功的学员中，有一位叫张花玲的女学员。她以前学练过其它门派的气功。该门派气功为了控制学员，用巫术在学员身上放了附体。若不练本门功法，则发附体病。这位张花玲想学女神功，拿《修行者》教材一看，立时浑身发冷，发烧到三十九度半。吃药也无效，躺在床上不能动。脊柱及腿关节疼痛难忍。经查，是位黄大仙附体。与黄仙交流中，得知，它是奉气功宗师之命附上来的。

我说，你们寄附人身是不道德的，而且这种借体修行也出不去三界。

学者乙：她这是学的哪门气功？怎么还干这种缺德事？

答：社会上有不少江湖气功，在学员身上乱放附体。但不一定都起作用，对自制力强一些的人就不起作用。对心眼过实的人就起作用。

学者乙：这类动物仙为何愿意干这种事？

答：这都是尚未修成人形的动物仙。附体对它们的最大好处，是摄取人的音魂能量。这类动物仙的要求不高，目的就是来世作人，获得人身。由于长期附体，它就成了身体的第二主人。当人临终大灵昏迷时，它就可以全部提收此人的能量，而转世投胎为人。而人就坠入三恶道，反成为动物类，有的甚至连动物也成不了。比如，你具有2.1级能量，附体1.1级能量。它就再摄取1级能量够它转世用就行了。而你脱体后只余下1.l级能量。若你只有0.l级能量，失去一级就成了负l.l级能量。

实际上，就是一些江湖气功不搞放附体，这类动物仙已经十分广泛地攻击人类。它们一般是趁人感冒、病重、病危时上身。而人一般只从显态去注意，而未防隐态方面的天敌。大量的人在上一世都是动物，因为隐态动物魂体太多了。它们进攻垂危的病者是极容易的。佛门称之为因果。因因果果轮回不止。就是你平时身体再好，临终时也是不行。只有定力才能阻止低级信息体的进攻。

学者乙：动物为何非要修成个人？

答：地法于人。人法于天。人想修上天，而这些地灵则想修成人。因为人道太伟大了，它可以诛杀一切动物。

学者乙：像这位女学员应该怎么办？

答：她的心太实！太听信气功师的话了。信则灵，不信则不灵。这是一切气功的特点。首先立足于不信。是真不信，而不是嘴上说不信，心里还惦记。二是去医院检查一下肝功，她的肝不好。再检查一下胃。把显态的弱点先治一治。

学者乙：是不是这种情况，都去查查肝和胃？

答：不，每个人的情况不同。她的问题在肝或者是胃上。然后在不信的基础上，聆听《夜读心经》。天天听，一连七天。每晚8—10点听。

学者乙：这种放附体的江湖气功都是什么气功？

答：往往是打着道门气功的牌子，行的却是端王神汉的那一套。就像是那位气功特异师给那位医学教授放附体一样。

学者乙：这种气功师真是损之又损？

答：人为了钱，有时什么事都做得出来。

对于大多数人来说，应从事普及型健身保养气功。而不要去追求上层次。做做九阳1—3套基训，就足够足够了。若是为了排病，就加行九阴功普及型和小九拜功。这些的力度、强度就已经足够大了。在社会上，面对众多的江湖气功，你一追求上层次，非上当不可。又哪里有那么多层次可上？江湖黑道气功，给你身上放个附体，你就会觉有层次了，了不得了，能预测了，能掐会算了。那都是大仙的功能，是它附在你身上表现出的功能。你若吃它这碗饭，临终时就得回报它。能量归它，它变人，你变个不知会是什么东西。这就叫因果。有果必有因，有因必有果。

若是出于研究的目的，可以和附体打交道。只要记住一条就行，即，你不去占便宜。你只要去占便宜，临终时肯定会吃大亏。

学者甲：女神功在应用上好像东西不多？

答：原本女神功无应用。凡是出世间法，均无应用。一有应用就不是出世间法。

由于在去年五月份传到社会上来了，上百人学了。而学者的目的，99.99％，四个九全在于应用。是故，把女神功法初级层次的东西展开一下，主要是用于健身、健美、对抗衰老。

至于能不能治病，治什么病，这要通过各地去总结、交流、观察。

因为，女神功法原本不是为世间应用的。是故没有在应用上下功夫，这就需要学者去开发，去总结，去实践。

现在，南京市气功科研会出面管了。江苏省抗衰老协会出面管了。无锡市人体会在组织大规模实践。湖北省气功科研会批准成立了女神功法研究中心。山东枣庄市气功科研会亲自主抓。已经结束了前一段无人管的局面，本和尚也就算是有个交代了。功法落实了，组织落实了，下一步就不是本和尚的事了。

学者乙：那你本和尚下一步做什么？

答：什么也不做。打马回山。也该睡大觉养养神了。

学者乙：但是女神功在教传中还会有很多困难？

答：那是前进中的困难，慢慢克服就是了。

学者乙：在学功上和功法上，若是有问题，去找谁问谁呢？

答：南京的高锦鹏先生，王祝鸣先生，童慎芳先生，杨家春先生，王德松先生，孟广玉先生，小洪、谢良武先生，曹先生，张先生。

学者乙：怎么都是先生没有女士？

答：南京有点重男轻女。无锡的张国英女士，周女士，虹小姐等等。

学者乙：怎么无锡却又都是女流？

答：无锡大概阴盛阳衰。南京守着紫金山阳气重。无锡守着太湖阴气盛。广东的胡伯广先生，钟松校先生，卢勇先生等等。

武汉的杨成杰先生，李文洁女士。

山西的刘旭东先生。福建的叶自强先生。

山东枣庄市的戈云女士，膝君女士，孙来田先生。

四川重庆的贾其政先生，杨先生，李先生，沈先生。

四川潼南的邓钦成先生。

四川峨嵋市的刘凤云先生，郭子安先生。

云南大理宾川的许天侠先生。

南昌的张鹤鸣先生，王明生先生，王刚先生。

徐州市的刘长松先生。

长治市的田政峰先生。

以上这些位在教功传功上都没问题，完全可以胜任。

* * * * * *

<九>

学者甲：南京的这十位是不是都参加过在南京办的首次培训班？

答：是的。另外还有广东的胡先生，武汉的杨先生，山西的刘旭东先生，无锡的周女士。参加首次班的，基本都是教练员了。

学者乙：可是，据我所知，还有好几位练得不错的，为何她们的名字一直不露？

答：她们有进一步深造的任务，准备教第六层次以上的功法。那就不能普及了，局限性要小的多。

* * * * * *

学者甲：大师又在想什么问题？

答：有时也需要进行一下反思。两千五百年前的释佛和老子，所观之大日也好，大道也好，到底出没出太阳系？！

学者甲：又是何故提出这个问题？

答：修行者应立足于探索，而不是相信什么和不相信什么？这里边是否有几种情况。

一、根本没出太阳系。

二、太阳系本身是宇宙的一个缩影，是宇宙的一个“细胞”，但具有宇宙的全部特征。

三、对三界概念的理解？

四、对六道的另一种理解？

现在逐一来研讨这几个问题。

根本没出太阳系。

l、释佛所观大日就是太阳火海，由于那里的高温，物质呈现一种特殊状态。

2、古人一直认为天圆地方，太阳是围绕地球转动。但释佛在观中，断定大日如如不动。而是地球在围绕太阳转。

3、又观到，地球不仅仅公转，而且自转。由于自转而呈现大日如去——夜，如来——昼。

4、观中得知，地球生命来源于太阳。地球及金木水火土行星也是自太阳分离而出。太阳系里一切无情有情均来自太阳。在太阳里生存着太阳人，称之为金刚、大觉金仙。太阳人是隐形的，火，水对他无作用。众生的阳性生命能量来源于太阳。

5、相对于太阳，负12级能量的太阴也位于太阳系中心，与太阳遥遥相对。太阴是不可见的，它释放阴性生命能量。地球生命就是太阳，太阴，阴阳两性生命能量的和合。

把太阳称之为佛国、天堂、极乐世界。把太阴称之为地狱。

6、老子把太阳称之为有，把太阴称之为无。太阴为万物之初，太阳为万物之始。

7、老子以地心学的观点，观之太阳系及金木水火土行星围绕地球运行是有固定的规律，这个天体运行称之为大道，天道。称之为大道有常。天体大道运行的轨迹是圆周形，称之为，迎之不见其首，随之不见其后。

8、太阳系天体产生在太阳系生灵之前，故曰，先天地而生。

9、太阳，太阴初时为混沌一体，称之为无极。后分离成太阳，太阴，称之为太极，阴阳，一分二。

10、太阳，太阴和合了生命，称之为二生三。生命结各种物相，而成万种，万类，称之为三生万物。

11、太阳称为白，太阴称为黑。

12、太极图是描述地心说。太极图心为地球的位置，两个鱼眼分别是太阳和太阴。不过，这种理解也不对。老子也许并未把地球摆在太极图心，而是摆在太极大圆上。地球围绕太阳太阴旋转。如若这样，老子也摆脱了地心说，而是太阳，太阴双心说。如若如此，老子，释佛早于哥白尼两千多年前，就发现了日心说。

13、一切物质的原质是时间，它由三种能量“子”组成，即光音色。而太阳太阴是光音色即时间的浓缩和归零。太阳的时间态是“白光”，“白音”，“白色”。太阴的时间态为“黑光”，“黑音”，“黑色”。

生命就是上述六种光音色的阴阳六和合。

“时间流”从太阳旋涡状的流向太阴。太阳所发的时间流为未来时，进入太阴为过去时，暂时弥留在太阳与太阴之间的称之为现在时。

形体、物质是对现在时的一种暂时的、相对长的“固定”。当固定的时间渐渐飘逸之后，物质就呈现“死亡”。或者转化为另一种物质，但随着时间能量的不断降低，终会死亡。

居于太阴的主宰称之为过去佛，他是燃灯古佛。

14、在太阳系存在三种时间速度，可以类比于物理速度，比如，每秒8万公里，每秒16万公里，每秒30万公里。这三种速度界限，称之为三界。只有出了三界，即速度超过了每秒30万公里，才能不受时间的制约。

每秒8万公里以内，称为地人速度。8—16万公里／每秒为地仙速度。16—30万公里／每秒为神仙速度。每秒30万公里以上为天仙速度。

15、两千五百年前的释佛和老子在观中，认为太阳系除地球之外，只有金木水火土行星。是否是印度古人把五大行星及地球称之为六道。它对应着六类生灵？但这种理解也有问题，只能认为太阴不是地狱道。比如火星对应地狱道？

学者甲：研讨这类问题，是否与功理，功法无关？

答：表面象是无关。功理功法仅仅是个手段，目的是什么？

学者甲：出三界。

答：既然要出三界，那不就更应该去了知三界外到底在哪儿吗？

学者乙：月亮又是什么角色呢？

答：它来自太阴，把生命带到了蓝色的地球。

* * * * * *

一九九六年二月二日 红狐山

根据中国气功科研会二届一次会议的工作报告精神，其它各地点的教学，望尽快与当地气功科研会或人体科研会等有关部门取得联系，以期如法教学。并希望能将批件复印件邮递南京市4608信箱。

各地区如要求南京或武汉外出前往教学，请邮寄当地气功科研会许可证明。

主 页

探索者

修行者8

图 片

上一集

下一集


第211集

主 页

探索者

修行者8

图 片

上一集

下一集

修行者 <宇宙生灵学>

第二十四篇 将军行

第二一一集 一往情深

<一>

当时只记入山深，青溪几曲到云林。

春来遍是桃花水，不辨仙源何处寻？

那一年，大概是一九九二年，大月与西王圣母闲谈。西王圣母曰：人生一世，不外就是，一钱二女。如此两样，汝都不缺。又是何故，非寻究竟？又是何必，觅仙求玄，舍弃现实，置身虚幻？

在交往中，发现这样一个情况。天尊们若是在九天显像，则总是悠悠闲闲。若是一邀下来住上数日，却无时无刻不在打坐修炼。

观其打坐时手印，却又都是双手分别置两膝上，手心朝上，持薄伽梵大神印。

以后越混越熟，也就随便一些了。喝杯香茶，尝些果鲜。在交往中，发现她们不愿意食用带有化学物料的食物或饮料。说是太呛，难受死了。试着请她们用烟酒类，西王圣母、黎山圣母、圣中娘娘三位吸烟。玄女、碧霞元君、珠王、白娘、青娘、紫光夫人等，不吸烟。她们喝白酒，但不愿喝果酒。都不食肉类食品。

玄女与元君在穿着上常是一样。外面的披风是黑紫色，几乎就是黑色。披风的里层颜色是深紫色，略带红。披风的系带外面也是黑紫，里面色呈紫红。

内衣是三点式，底色是黑。上面有白色圆点。圆点从大一层层变小。

有几次玄女飘来时，右手持一青莲，左手胸前呈神女手印。装束也换了。当时几位女巫请问她是谁？答曰，雪山青莲。女巫忙问吾，这位雪山青莲是何人？吾曰，你们真是有眼不识金香玉，那不是玄女吗？又有谁有资格持雪山青莲？女巫们辩曰，天仙一会儿一变，我们凡人凡眼又上哪儿去认别？

天仙极为洒脱飘逸，决不是宗教类搞的那般木雕样。九三年间，一次西洋女王下来谈事。金发飘飘，只穿三点装。腰间一排小弯刀和一张极小的神弓。

几位狐仙长得也是极美，但是与天仙相比，就显得呆了。不再三邀她们从位上下来，那是决不肯来的。而且也是问一句就答半句，还没说上两句话就急着要回位。她们在小花仙面前显得极为拘谨，若是有天尊在时，那是决不肯露面的。

几位小花仙成天无拘无束，嘻嘻戏戏，高高兴兴。这里摸摸，那里瞧瞧。只是在两个时候她们才规矩。一是有天尊一来，立时一个不见，全规规矩矩在位上打坐。天尊一去，又跑下来嘻嘻哈哈。二是，若有人去位上上香叩拜，她们会立即上位打坐受拜。

一位常来的女巫有时和她们 拌嘴玩，小花仙坐在位上，用手点着在地叩拜的女巫，说，不管怎么说，你还得老老实实拜我！

女巫又气又好笑，边叩头边说，那是两码事！看你们几个神气的样！

小花仙确是一身仙气，一身神气。总是无忧无虑，快快乐乐。究其原因，是她们于心无求，且什么也不关心。

狐仙类有所求，乞望修出界。天尊们总是忧心 忡忡，惦记着什么事。

给几位小花仙一人一个从地摊上花一元钱买来的戒指、项链、耳环。她们一个个高兴得不得了，马上一个个全戴上，还跑来笑嘻嘻的问，美不美？

几个女巫笑得前仰后合，说，她们怎么也不知羞，不知愁？正是，

悄声问，画眉深浅入 时无？

学者乙：她们以往参战时，是什么样？

答：这些花仙子，是两大部分。一部分是罗地干布的近卫队，一部分是前军敢死队。她们实际是由九个独立纵队组成。三个为前军敢死队，三个为近卫队，三个为预备队。相互轮换。敢死队撤下来时为预备队，近卫队上去为敢死队，预备队补为近卫队。她们的大中小队长都是花王。西洋女王的敢死队也都是由花仙子组成。

学者乙：为什么叫她们花仙子呢？

答：她们一旦阵亡，决不转人身，而都转为花草。

学者乙：又是何故都以花来打头阵呢？

答：此事也是蹊跷。花，在佛门本是表静，表禅定。但，花在其它领域里却是表打头阵，表迎战。比如，国宾一下飞机，迎上去就是一束花。现在又都使用“攻关”小姐为花去办事。

花又表断后。演员戏完之后，观众送上一束花，或大花篮。人故去后，断之以花圈。就是修炼，也是先修花，后成果。佛门认为大定之后方可获果，故以花表禅定。

花的社会意义是表稳定。比如，五月一日，十月一日，天安门广场周围布满了鲜花。就是一个家庭之中，室内，庭院多有花草，是表这个家庭处于稳定，心不散。若花草没有，带死不活，是表这个家，似有实无。一般来说，稳定的世家，多花草。疲于奔命的少花草。一个单位，一个部门，一个城市，一个地区也是如此。此即是，观花见真情。

* * * * * *

<二>

学者甲：转来一封来自呼和浩特的信，九六年一月十日写，今天是二月三日。信文如下。

三生有幸。我在气功界一位老友那里借到了您的大著《修行者》，当即复印了一份，拜读再三，感慨万分。

学者乙：为何要复印？

答：北面资料短缺，大多数人之中才有一套。是故，压缩了对广东的供书量，由南京调往北方。把广东，海南地区的教材，从130套，压缩为20套以内。原来提供教材的比例是，长江以南占70％，长江以北占3O％。

您的书句句金石良言，启千古之聋聩，除众生之愚氓，济世渡人之大悲心溢于言表，功德无量。

您的书，我把它同佛经，《道德经》等同看。因此在印刷排版过程中，不该出现错误。兹将阅读中发现的问题，列一正误表附后。

学者甲：这份正误表如何处理？

答：附在本册后面，以便学者校正。

学者甲：邮来的各地新印的册子中，错处还是不少？

答：这已不容易了，手稿寄去，印厂只管打字，不管校对打印件。都是几位练气功的人负责校对，其中什么职业都有，只是没有搞中文的，没有搞校对文字的。吾让他们对打印件一定要四校，高先生认为三校就差不多了，基本没什么错了。

一般来说，从统计上看，或是从概率上看，第一校，可检出90％的错，余下10％的错。但打印改正时，又会新出10％的错。这样，就剩存20％的错。二校后，剩存4％的错。三校后，剩存0.8－1％的错。

这些人大多要上班，退休的又要练功，拿出时间校对是件不容易的事。再说，他们没有一个是搞写作的。就连吾算上，吾一天写作也没搞过，也没学过。这样，大家边看，边校正，慢慢就顺了。

学者甲：信上又写道。

另外，尚有几条疑问，谨呈妙师斟酌。

一、八十一集中，引用了功，能，瓦等三个物理学上的名词。其中瓦W是量度功率的单位。但功，能，功率是三个不同概念。建议把瓦改成焦耳。此问是在单行本第17页上。

学者甲：此问如何个改？

答：《修行者》一书是采用这种改法，即，对原来的不动，保护现场。因为是采用“记录”式写法，记录是不允许改的，一改就没有意义了。错就任其错，改在后面改。比如，在这里改。

这位先生提的这第一问，尚需推敲。看看如何表达才属规范？

在17页上试引入30这个当量数。是表一个生命光子所具有的能量。但是，这个能量又不是一次性的，若是一次性的，则应该使用焦耳为单位。选择了瓦为单位，是表示它是体现30焦耳的能量，但又不是一次性的。一个生命光子不是一块煤，含有30焦耳的能量，一旦释放出去就成了渣。生命光子犹如一个小发电机，它能保持发出3O焦耳的能量。故而，在文中使用了瓦这个物理量，而没有使用焦耳。不知可否？可请物理学老师们再斟酌看看。

二、据《世纪末》P230说，一大劫是128亿年。且同目前科学界测定的宇宙年龄约120亿年基本相符。科学测定地球的年龄约45亿年。而修行者第二篇P17却说，一大劫是12.8亿年。不知问题出在哪里。

学者甲：这个问题又是如何？

答：《修行者》一书的计算基数是 宙心唵音流脉动。一个脉动相当于1600万年，称之为一小劫。80个脉动，称之为一大劫，即12.8亿年。与这位先生所说《世纪末》的128亿年正相差10倍。但不知《世纪末》是以什么做基数来观定的？

是否有个参照物的不同？是否是《世纪末》是以宙心为参照物，而《修行者》是以宙心外为参照物。宙心的运行是十个数，这十个数是双重含意。一是表宙心外的十进变化，一是表宙心本体的十进变化。可否是宙心外十个大劫，相当于宙心自身运行了十个数？这是否也表示了宇宙本体与宇宙内局部的同息性？

另，根据《修行者》一书的观点，地球的最大寿命，从云状开始至云状渐渐消失，为51.2亿年。即不会超过50亿年。甚至远远不会接近50亿年。地球的极限值是51.2亿年。

三、第四篇P3说，唐僧奉诏西天取经，可能同史实不符？

这个，就需要先生来信简单介绍一下史实，以便参悟。

学者甲：信中说，弟子不才，尽管未完全读懂，激动之余，还是写了几首小诗歌，表达一下难以表达的情怀……

《修行者》颂 之一

是天书又是圣经，

是机缘也是神灵。

了悟生死的大法，

波罗密的究竟，

在我面前闪光跳动。

一首歌一本易一卷经，

修行者讲的是

天人留给娑婆世界，

生命回归古老的文明，

讲的是希有至理、

真实不虚、闻所未闻，

讲的是那样娓娓动听……

是人道生命的新生，

是从无明走向光明的航灯，

是指向宙心的中道行。

从此将不必在漫漫长夜中求索，

不必在外道中那繁杂的词句中费神，

更不必探究那坎离铅汞，

从此我要舍弃一切练功修行。

体悟这当代第一经，

倾听它关于宇宙生命的至理，

倾听它呼唤人类的大灵。

是逆还是顺，

是上浮还是下沉，

是到彼岸还是向苦海深处航行，

是贪恋暂短的人生，

还是追求如如不动的永恒。

我将借助神力的加持，

遵天师之命

勇猛精进，提升大灵。

生当为杰，死亦为雄，

去体悟那“没有人情”的情，

去追寻那皮囊的毁灭，

生与死的等同。

不受难，不成佛。

没有毁灭就没有新生。

当仁不让

我就是真性

我就是大灵。

《修行者》颂 之二

十年探索灵山路

斩棘披荆一案书

缺少同参共切磋

轩辕遗珠犹可觅

敝人性光恍恍惚

妙师点化端的处

早晚回归拜文殊

* * * * * *

<三>

呼市巩先生的误正表，将附在本集后面，以方便同学同修在教材上更正。为了表示对巩先生的热情服务感谢，已去信广州，请那里整理出一套教材（从第十篇至186集），寄往呼市。广州尚多余50多套，早先已去信请他们分别寄往福建、重庆、枣庄、黑龙江五常。若信能赶上，那就最好。因为从第十篇的第82集至200集，只印了一千套，而1－9篇至今已印出三千套。

另一点是，《修行者》一书，有些地方很可能与宗教界的经典有不一致的地方，比如和《圣经》、佛经、道藏等等，也会有不少与历代大家，或是现代大家的著作矛盾的地方。遇到这种情况，原则是不争议。可以探讨，研究，但不争议。因为时空角度不同，往往差异极大。应是求同存异。尤其是对理论及学术上的东西，在修行界，原则上是不争论的。这一点与科学上不同。原因在于，一争论，这个争论本身就违反了修行原则。争，心里忙。斗，心不安。在这一点上，是世间法与出世间法的区别。

在探讨问题时，一定要把前 提搞清楚，把前提弄明白。因为世间法与出世间法在原则上是矛盾的。在讨论出世间法时，就不要不时的放世间法的炮。

比如，洛阳金属院的桂花女士来信问道，难道是与非能等同观吗？难道就不存在正义和非正义吗？

这个问题的病在什么地方？在于用世间法的观念去讨论出世间法。用人道的观点去讨论天道。犹如询问两千年前的古人，从洛阳去印度为什么不坐飞机？难道你们不知道飞机比走路要快得多？

在这个问题上，绝大多数人是不习惯的。因为生存、生活在世间法之中。生存、生活在人道之中，是难以设想和树立出世间法的观念，难以具有天道观。

比如，色 空等同观是天道观。广东韶关的物理学教授来信说，他从世间法物理学的角度，实际是从地道的角度，无论如何无法理解，色不异空，空不异色。明明是一座大山在那立着，是色，却又如何是空？

色空等同，并不是从人的角度来观察事物的。它是从大灵的角度去观事物。

《心经》第一句，观自在菩萨。这五个字极为重要，它把前提已经明确了。这五个字的密意是，自在菩萨观。在录音《夜读心经》，首先讲的就是这个前提。

在南京新印出的第二版1－9篇第八十一集《人在 凡尘》的第九章第五节里，全文录下了《夜读心经》。第二版是九五年十一月印，共一千套，已发往各地的需求者。

在《夜读心经》中，首先就讲了这个前提。即，观！谁在观？

这个谁，不是人！而是指大灵，《心经》的前五个字，观自在菩萨，直译过来就是，打坐时不是打坐的人去观，而是大灵去观。在大灵的眼里，它会发现，色不异空，空不异色。并且五蕴皆空。门外是有座山，但对于大灵来说，亦是空空如野。它可以穿山而过，山阻止不了它的通行。它甚至可以不走现在时，它走过去时去穿过。那时没山，是个大泽。

《心经》的密意还在“舍利子”这三个字。明看，表面上是指舍利子这个人。暗看，密意是说大灵离体行观。如果点明了《心经》的前五个字，以及舍利子这三个字，《心经》的全文就易理解了。

《心经》是一卷纯粹的、地地道道的出世间法，是纯天道。丝毫没有一点点世间法和人道。

是故，唐朝大颠禅师曰，《心经》是《大般若最胜经》六百卷中，文字最少的一卷经。也是三藏十二部八千五百卷经中，最难懂，最费解的一部经。是众佛经之神，是众佛经之大总持。十方三世一切佛，其之所以能修成佛，全在于弄明白了《心经》。反之，弄不明白《心经》，修不成佛！

故而，《修行者》一书，从头至尾，抓住一卷经不放。就是溺水三千，也要抓住这一卷经。

* * * * * *

<四>

第二版的《人在凡尘》共69页，在第12页上有个生命能量计算方法。其中的公式是参考性的，仅仅是为了说明问题，而并未严格按照数学方法。因为按照数学方法太麻烦了，对于修行学来说，在精确度上实无必要。

比如，2.4级者为219个生命光子单位。基数2级是99个单位，但0.4级，就不是以十等分300再乘上4。因为每O.l的变化不是平均的，而是有个梯度，如 12页的级差示意图所示。（另，在0.4级者的54，应为51。这是巩先生校正出来的。）

在教材中，对生命光子的能量，应用了物理学中功率“瓦”这个概念，主要是为了描述，生命光子所含之能量，不是一次性的，而是犹如一台发电机。

比如，一个4.124级能量的人，具足2991个生命光子。相当于有2991个小发电机。这个发电机组，一旦启动，就会对外不断地输出“生物”或是“生灵”电磁波。而这个发电机组群的总输出功率，就是 30×2991＝89.73千瓦

这也就是电气功之所以能立足的原因。

但是，要考虑各种情况。一般来说，表现出来的有用功，仅占20％。即，

89.73×20％＝17,946KW

而且这还需要高度集中念力。没有经过特殊定力训练的人，即调零点这关过不去的人，所散发的“生灵”电磁波是不定向的，发散的。

一个2.4级能量的人，他的机组群总功率是，

219×30＝6.57千瓦

有用功为，6.57×2O％＝1.314千瓦

不经过气功专门训练的人，这种“有用功”是无法定向发出来的。一个人之所以能表现出功能，全在于定向发射问题。能量虽上去了，若不能定向，则表现不出功能。

在女神功法中，观香以前的训练，是包括两个方面。一是恢复命体，对抗衰老。二是上性能量。但对于定向训练，仅仅略略有些定性方面的内容，即，把大方向调整定向于九天。但未加入定量训练。而观香以后，则是定向方面的定量训练，是出成果的训练。

观香之前的训练，称之为“花开”。观香之后的训练，称之为“月来”。

把观香训练放在170多集以后，是为了避免大部分学者的贪功求进心理，而走弯路。同时，也是避免学员定向到低层次，即三界内神仙层、地仙层、鬼仙层、动物仙层等等。故而在观香前，就让你在行功中，已经定向在九天。

培训学员是个十分细腻的事情，又不可能直接面对上千名学员，并长期厮守。故而，只能从教材上对进度，总火候加以调整和控制。尽可能地避免学员走弯路。

学者甲：该给丽花女回信了，她在韶关大概是等急了？丽花女：

从信上看，行功虽短，但进展却快。你已掌握了女神功法的关键和核心，深知阅读教材之重要。那阅读教材中的诀窍和玄妙，看来只有你知，我知，天知，大日知。

* * * * * *

学者甲：那位欧阳慕男也是从阅读教材下手的？

答：玄女在《归象大义别讲》中 曰，无无有有，有时无，无时有，无有之间互通信，有无共商天地掌。

阅《修行者》教材，就是无有之间互通信。就是与九天互通信。不阅，则是断信，不通信。这一段是在第189集《月中幽情》一册里。

气功在人类社会，在世间法，在人道中，存在的价值、开发的价值、应用的价值，全在于使人体内的发电机组启动，并通过训练使之定向发射。这就是气功原理的本质，是气功的机理。

十多年的气功运动，使大量的人多多少少都启动了。成果不普遍的原因是两个：一是转子的速度太慢，不能高速“切割磁力线”，使机组低速运行；二是，缺乏定向导线，发出来是散的。犹如发电机发出的电，不是用导线去定向输出，而使灯泡亮，而是把三相接地，撒得满地都是，产生跨步电压，但灯泡不亮。

上述所谈的机理，应是气功学和人体学重点研究的内容。但这个不是修行学的重点，是故不多研讨，仅此而止。

* * * * * *

<五>

九阴功法的机理，就是使生命光子发电机组群的转子，高速运行。在高速运行中，产生极大的瞬间“高电压”和“高磁场”，从而形成“放电”现象，即光爆。观香训练就是一点点接连导线，以便使光爆高压及磁波定向发射。上述这两步的完成，即算是女神功法的初级层次达标。

女神功法的中级层次，在于利用和借用强大的定向生灵电磁波的发射，与九天联络，以完成天人双修。

女神功法的高级层次，就是进入色空同观。

女神功法的最高层次，在于依般若波罗密多，获得阿耨多罗三藐三菩提，即，进入佛位。

一般来说，完成女神功法之初级层次，就可出界进入罗汉天。这也就是，之所以是出世间法的原因所在，其立点的最低层次就是罗汉天。

在女神功的行功过程中，生命“发电机组”在不断地增速运行。随着“势能”的不断积累和提高，人体被“极化”，和合的阴阳被分离为阴极、阳极。这种极化的阴阳，分别称之为九阴九阳。

人体似乎又是个电容，电容的两极，阴极和阳极在不断升压。

人体好比是个电容器，电容器的容量有大有小。有的人容量是2.1μ，有的人是3.5μ，因人而异。

行功中极化高压终于超过了“人体电容量”，电容器瞬间被击穿，在两极之间形成“高压电流”产生的“电子爆”、“光爆”、“磁爆”、“风暴”、“冲击波”、“冲击浪”、“蘑菇云”，以及伴随的各种 辐射。它们击穿并活化着身体上的细胞，甚至冲击、击穿、磁化着每一个细胞。使得人体有一种“通”了的感觉。被强大的光爆、磁爆、雷电暴击通了。

人承受不住巨大的“风暴”，被打翻在地。

由于不断地阅读教材，同时有行功录音的控制和导航，光爆、磁爆产生的“光磁波”，或“电磁波”，被相应力定向导引发射，直冲九天。

所谓火候控制，就是在电容两极间，不要产生过于极大的压差，而使电容极板被击穿。控制在两极之间微微出现放磁、放电、放光现象，但又似爆未爆，似醉未醉。不要每次都大醉得从椅子上出溜到桌子底下去了，不要醉得人事不省。把机组转子运行的速度，控制在妙巧之处，微微点到即可。如此这般令其“转子法轮”久转，日积月累地训练，加大自己的承受力。这个过程，就叫修炼。是个漫长的过程。在重新改造你的每一个细胞，在磁化着每一个细胞，使“电磁铁”，变成“永磁铁”’

太阴和太阳组成了一个隐态的“生命大磁场”，“阴阳大磁场”。人是一种阴阳和合。人的极化、磁化训练，使自己渐渐接近“太阳人”或是“太阴人”。

下面再讲讲生命光子。在《修行者》一书中，对它的全称是，生命光音色能量子。这种生命量子给人的“视觉”感，是比针尖要大一些，差不多和“针屁股”般大小。是群体状的，一群一群。有极鲜明鲜亮鲜艳的颜色。是三种基本色。一群是色彩极鲜艳的亮亮的金黄色。密密麻麻，一片又一片。点之间紧密但不重叠，保持极近又极均匀的等距。静静地宛如在虚空中悬浮着。

第二种是鲜艳的蓝绿色，很亮很亮。一群一群，密密麻麻。

第三种是色彩鲜艳的红色点。也是一群群。

三种光点群不相混，各是各的群体。在《修行者》一书中，把金黄色的光点量子群，称之为生命光子，把蓝绿色的光点量子群，称之为生命音子。把红色的，称之为生命色子。而在实际上，它们都是光亮的。为了统一概念，姑且就称它们的总体为“生命量子”。如果担心和现代物理学的量子力学中的量子混淆，那就叫它们为生命亮子。以免一旦借用科学名词，又搞得一塌糊涂，还惹得科学家不高兴。不论把它叫个什么，反正都是人给起的小名，只要大家明白是指什么东西就行。名字不在于好坏，尽可能叫得贴切一些就行。

比如坦克，大家都明白是指什么东西。但为什把这个东西叫坦克呢？科学吗？一点也不科学。若按科学语言，应叫它炮车。但大家都明白坦克是个什么东西就行了，也就不必再重新以科学语言去命名。不能把这种习惯现象称之为“封建迷信”，或是崇洋媚外。是故，在《修行者》教材中，借用传统习惯用语，使用了神、仙、鬼等等名词，仅是指那种特定现象而言。至于神、仙、鬼存在不存在，那又是另一回事。

* * * * * *

在虚空中飘浮着这种无倚无依的亮子群。人的新陈代谢，在显态上是不断地吸进氧气，呼出二氧化碳，同时要排汗。氧气与身体细胞中的生物分子作用，产生了“碳酸”。碳酸分解为水和二氧化碳排出体外。二氧化碳靠呼气排出，水靠出汗排出。在显态上，促进新陈代谢，就要大量吸氧，大量排二氧化碳和汗水。这就是体育运动健身的机理。

人们从事运动，呼吸量就会加大，排汗量也会加大，这是促进了人体新陈代谢的现象。

从投入产出的原理看，投入了氧，排出了二氧化碳和汗水。人体就会不平衡，需要补充碳和水。碳是依靠食物来补充的，水是靠喝进肚子里。但是，喝进去的水，并不是排出来的汗。汗是氧气作用于生物分子产生的碳酸分解时产生的水。此一水非为彼一水。

在氧气与生物分子作用并产生碳酸，以及碳酸分解的过程中，产生热量，产生放热现象。同时，还产生一系列的其它的生物化学反应，并产生一些毒素。喝进大量的水，以及排出去的汗，稀释了毒素，并以尿、汗的形式排出体外。

故知，呼吸、排汗、食物、喝水、屎尿、运动，是人体产生生物化学反应所必需的。

修炼，是另一路变化。是与上述变化不同的。修炼是一种隐态的新陈代谢。是生命亮子在人体与大自然间的另一路循环。

人体的生命能量等级，是这样一种概念，是个容量概念，是经常性地可以容纳多少量级的生命亮子。等级大，表示一次性可容纳生命亮子的量大。等级小，是表示对生命亮子的容量小。

等级还是另一种概念，即表示，你一次性的可以使多少生命亮子产生人身体与大自然的生命量子流大循环。等级大，表示马力大。等级小，表示马力小。比如，2.1级，是2.1马力。那位是3.5级，他是3.5马力。但不要误解，级与马力有个换算。

修炼，不仅是促使生命亮子流的循环，练功的另一意义，在于增容和加码。这就决定了修炼过程的长期性。

但是，大量的练功人，总是贪婪地贪求着，恨不得今天练百米，明天就获奥运会百米金奖。不是在日日苦练短、长跑，而是成天梦幻，奥运会发金奖时的场面，激动、荣光，以及由此将带来的名利和财富。还有美女献上一束鲜花。

* * * * * *

<六>

在修炼中，使三种互不相和的生命亮子产生了混熔，三种元质的混熔。由于参与量的不同，而产生着各种颜色的光云。和新和合成的亮点。三种基本亮子，等比例相熔，则显现白光。色子音子相熔则产生紫光。纯音子，则是蓝绿色的光。纯光子则是金光。参与的亮子多，光度就大，就亮。反之则暗，云云雾雾。

* * * * * *

从远古时代的巫，渐渐发展为有组织的道教。但是大量遁入道门中的修士，其真实的潜在的动机，并不是回归。而是成仙得道之后，重返人间。以获得在人世间人生失败而未能获得的荣华富贵。这就使得道教重世间法，并积极地以另一种方式，参与人道。

远在春秋孔子时代，印度佛教就以民间渠道，沿民间丝绸之路传入中国。在春秋战国时代，民众渴望和宁。失意的士大夫阶层遁入道门，炼丹修仙，以期修成肉身神仙重新出山问世。而民间却悄悄接受了佛教的渗入，现生处于战火流离之中，以期来世能有个安生。

战争使人悲欢离合，生生死死，民间也接受了佛教对亡灵的往生超度，以慰藉于心。

正是由于民间佛教的兴起和蔓延，到了东汉时期，帝王迫于国势的垂危和不稳定，而以官方名义，正式引进佛经，承认了佛教在中国民间早已存在的现实。

随之就是三国、魏晋南北朝、五代十国。战乱使统治者和民众都产生了和平的渴望，并渐渐把这种精神寄托，委之于佛教。佛教在中国立足，站住了脚，大量传播，正是在战火纷飞的三国、魏晋南北朝、五代十国时期。这叫乘虚而入，乘需而来。

隋朝以大运河联接了黄河、长江两大水系，使南北交溶，统一。大运河的修建。保障了唐朝的诞生和成为盛唐时代。

秦皇修长城，保障了汉家天下强盛数百年。隋文帝修运河，保障了盛唐的兴旺久长。这叫前人种树，后人乘凉。

隋唐时代的统一，使得佛教在中国大发展，并渗入了道教、儒教。同时，中国民间的巫，以及道、儒也渗入了佛教。最终形成了含有中国巫、道、儒成份的中国佛教。

中国佛教与印度原始佛教最大的区别是，印度原始佛教是纯天道，而中国佛教溶入了人道。并越是往后，天道的成份越少，人道的成份越大。渐渐演化为人道佛教。是故，对原始的天道佛经，解不出来，而只能以人道的观念去理喻天道。这个现象，就是末法时代的主要特征。

尽管是全国寺院里的晨钟暮鼓日日在敲，但那108响的钟声，和三遍《心经》文字的鼓声，却少有人知。那钟声是警世钟，是告诉你，你的归宿应该在九天108宫殿。那以三遍《心经》文字打出来的风雨雷电的鼓声，是告诉你，回归的唯一途径就是《心经》。

古代祖师是把真传隐于钟鼓之声。知音者得之，不知音者，就算是听个动静，听个响。

钟鼓楼中那三遍《心经》文字组成的鼓点，打出的是一片风雨雷电。那是回归的召唤。是催人上马启程的战鼓，正是

咚，咚！战鼓鸣，

将士重新进我营！

风雨加，风霜砸，

雷电专往身上打！

锵！剑未停。

知心（音）有几友？

昆仑八妖和曰：

舞不停，舞不休，

千年万年知音少……

千年古寺钟鼓鸣，

日日敲不停，

催人上阵行。

知音有多少？

却不见

那心海湖平月光明。

* * * * * *

昨夜小楼又新晴，

一曲琵琶入谢家。

漂泊总是浔阳客，

东边日出月西下。

* * * * * *

<七>

学者乙：大师总是说让人泄气的话。能不能说几句敦促、鼓励的话？前面是鼓声催人上阵，接下便是入了谢家月西下。

答：佛曰，人身难得。虽是讲解了天道的存在；却仍是告诫人们要好好去过人道的日子。《修行者》一书，虽是讲解了天道行，但是，仍希望民众行人道，而仅是把天道作为一种研究和探索，并不去追求。若是敦促鼓励，那话是嘴边上的，且听：

小小楼台星星点，

一人一座一莲花。

任凭风吹雷电打，

心心相印志不移。

昨夜悠悠上莲台，

一步一摇一莲花。

九宫笑问何处来，

此番归回入谁家？

白娘捧来相思茶，

青娘小性把帐查。

冷面却是云中客，

珠王含情挥尘拂。

* * * * * *

学者乙：我要是上去，我就先找我妈！

学者甲：我要是上去……

学者乙：那还用说，先去会天妻！

学者甲：不过我如今到是淡化了当官的念头。那天王位，谁愿意干谁去干好了。在九天找个地方，过小家小日子，要比当个天王自在多了。到时候，欢迎你来串串门，叙叙旧，回顾一下人生的操劳和辛苦。

学者乙：也许那时，我终不能把往事忘怀。尽管是操劳辛苦，却也有我的欢乐和悲哀……那失去的一切，亲人，故友，如今又安在？只是那瞬间相会，却又匆匆各奔西东，恰似那流水落花，不知飘落谁人家？正是那，

云云雾雾雨濛濛，

水水山山重又重。

隔天相望近咫尺，

却是相去数时空。

* * * * * *

山城来了封信，她们请来文姬，想问问自己的天妈是谁？只见文姬默默看着她们不语，良久曰：天上定了，不许认！

峨嵋山的蓉儿于九六年一月二十六日写了封信。今天是二月四日，收到的信。信中说，一直未练功，只是不住地读《修行者》教材。她写到，《修行者》一书我非常喜欢看，书我总是看来看去好几遍。最近，忽然发现看不懂了。现在，看过就忘，什么也记不起来。心里每次有问题，晚上就会梦见我在对您讲。第二天就会有教材寄到，而答案正好就在书上。

前些日做一梦，我望着一女子，一边哭，一边喊妈！可她却说我，“练了几千年，不练眼功！”随后，我就醒了。

我现在练观香，点一支香，观时却是两个香点？平时，在白天也是随时可以看见白色小亮点，一闪一闪。有时时间较长，有时一闪就不见了。

同时又收到雷州艳娘于一月三十日写的信。

每次收到您的来信，就感觉非常开心。这段时间，天天读教材，记笔记。虽然什么功也不会练，但眼前已出现彩色光团。光团大小不一，有时成片，有时一小圆圈。

看了几遍教材，我对“二边见”，“有为无为”有了一些初步认识。教材中写的一些东西，我现在虽是看不见，但有时能感觉得到（她们的存在）。

学者乙：我不明白、天界为什么不准许妈认女儿？

答：天道是等同观，没有私有财产，没有家庭，各自独立。

学者甲：为什么不许有家庭？

答：家庭是私有制的根源。

学者乙：若是在天界生了孩子，难道自己不养吗？

答：好像是不由自己抚养，而是放在殿或是宫的大院里共养。一般是，妈知道哪个是自己生的，但子女却不知那个是妈。在天界，一般不许相认。除非是有某种原因，由天庭特批方可。在天界，小仙子是大家的。她（他）们到处乱窜，哪儿都可以去。有什么事大家管。若遇到实在不听话的小仙子，就由妈出面给揍一顿。久而久之，小仙子们也就能感觉到哪个是妈了。挨她揍的那位就是妈。

在天界规定任何仙不准许打小仙子，唯一有权动手揍的就是妈。故而，若不是闹得太过份的话，一般不会把妈给找来出手。一旦小仙子知道，或是感觉到哪个是妈了，一般都躲她远远的。故而，妈对于自己的小仙子，一般是连影都见不着。

天道与人道有极大的区别，那里没有小家庭。一个天国就是一个大家。一切财产都是大家的。由于没有小家庭，我字就失去了意义。

是故，佛经曰，我字不除，我所我慢，我相人相，你相他相不除，是出不去三界的。

学者乙：难道天上没有爱情吗？

答：有情但无爱。有情有意，但无爱无恨。

爱心与占有心是划等号的。爱，就要拥有。爱，就会产生区别。在很多观念上，人道对天道无法理解。

在修心这个问题上，其中一个重要内容就是，身在人道，但心要修成天道。天道大概不可能允许人道主义者上去。

* * * * * *

<八>

山东夏津县来了封信。负责教功的是位体育工作者。信中问道，九阴九阳的一招一式，标准到位姿式应是如何？信中认为，动作的关键应是做到位。

现在研究一下这个问题。首先，气功运动的到位，与体育运动的到位，在观念上是不同的。决不能以体育运动到位的概念，来理解气功运动的到位。

女神功法中，到位的概念是包括下述四个方面。

一、叫上劲了就称之为到位。没叫上劲则为不到位。比如，九阳基训中，两腿直立，俯身向下。上身与下身成多大角度算到位呢？

有的人轻轻一弯，上体紧贴下体，成0－180度的幅度。但这不叫到位。有的人只弯下了0－100度的幅度，但他已觉得非常吃力了，感到了肌肉的拉伸，叫上劲了。这就是到位。

是故在行功时，不可按体操的要求，大家动作及幅度必须一致。在气功这个领域，人不要和人比，仅仅是自己叫上劲了就可以了。

有的人平素有体育基础，动作一做，幅度角就打到头了。但在气功中，功效却并不好。因为没叫上劲，武火不起作用。武火必须在正好叫劲时，才起作用。否则作用会很弱。

二、行功不能只看动作的幅度大小，里面有个“小劲”。小劲用上了，就叫到位，比如九阴功第五式，飞龙上天后转腾云驾雾。要轻轻给个小劲，脊柱微微一甩，犹如车把式甩鞭子。小劲给上了，就叫到位。

三、火候到位。该给武火时，要给足量。量不足则不到位。但武火量又不可过，过了，则叫越位。

四、心到位。是指相应度。

如果你掌握了女神功法的基本原则，你就是学习任何门派的气功，如果运用女神功法的基本原理，你都会事半而功倍。

上述四项基本原则，即四到位的概念，对于专职体育工作者，可能会不太习惯。气功之所以不是体育，其根本原因就在上述四点。

在教功过程中，万万不可像训练体育运动员那样，去要求学员。体育是一种促进显态新陈代谢的热身运动。气功是一门生命本质运动。

* * * * * *

南京市气功科研会女神功法辅导总站，准备编写女神功法普及本。在市气功科研会直接领导下，成立了功理，功法委员会。

但是，在具体动笔写时，感到难度太大。写文的人认为，自己只能代表个人，无法代表总站。

对于这个问题，无论让谁执笔，压力和难度都是较大的。是否可以这样，普及本的书名叫《女神功法汇编》。书中的目录可以用出一系列题目，各有侧重，角度不同。这样就比较好写了。精力足的人可以写几个题目，精力不足的可以写一个或两个题目。谁写落谁的名。全书就可落南京的名。无锡也可以单独出书，武汉、重庆等地都可以单独出。建议可采用如下书名：

一、女神功法汇编

二、女神功法

三、女神功法中的观音法门（或女神功与观音法门）

四、女神功系列功法概论

五、浅论女神功

六、女神功

七、中华昆仑女神功

汇编中的目录如下（抛个砖引个玉）：

1、女神功概论

2、九阴功详解

3、拜功大行法及作用

4、相应原理

5、女神功训练次第

6、《心经》和观音法门

7、《易经》与女神功

8、《薄伽梵歌》的功法原理

9、零点调试

10、中脉七轮

11、九阳功基训与对抗衰老

12、女神功法基本原理

13、行功录音磁带的作用与应用

14、女神功的医疗作用初探

15、女神功功态反应研究

16、女神功与民族的大无畏精神

17、女神功存在的问题及行功注意事项

18、如何开发女神功的防病与治病功效

19、我的行功感受

20、行功体验记实

21、对行功学员功效的统计分析

22、女士与女神功

23、我是怎样修炼女神功的

24、女神功法的基本思想与社会现实

25、如何正确理解女神功法中的神话故事

* * * * * *

<九>

学者甲：今天是立春，日历上说，太阳到达黄经315度，大地回春了。

答：且听外面鸡叫了，已是凌晨三点半。立春是昨日晚上九点一刻的事。昨日太阳出来了，真是难得。

学者甲：黄经315度是个什么概念？

答：生存于天地之间的人类，在物质世界里必须有个人共同遵守的所依。太古人、远古人以人道，以人为本位，制定了这个所依的原则，或法则。这个就是世间有为法。

世间法的基本法是一切世间法的基石。这个基本法则就是天地之间的大法三要素。这三要素也是人类本能的根据生命本质三要素，光音色的概念而来的。

天地之间的大法，称之为显态天地大法之三要素，就是时间要素，对应生命之光。空间要素，对应生命之音。物质即万物要素，对应生命之色。

对时间法则的确定，是以人为本位，观测太阳运行的轨迹。并将太阳轨迹称之为黄道。太阳在黄道运行一圈，360度为一年。根据气候变化，分为四季，和二十四节气。

人类初始计算时间，过一次太阳，称之为过去一日，叫一天。过一次月亮，叫一夜。

根据月亮圆缺变化，确定了月份。根据黄道的变化，确定了年。根据一天中，太阳影的角度变化，确定了时刻。

对空间法则的确定是依据空间的两大特征，一是方向性，以北极星定向，以地磁定向。二是远近距离性，确定了长度标准。最原始的长度计量单位，短则以手测，长则以步量。

对物质计量法则，依据两个因素：一个是个数；一个是体积和重量。

以上就是制定一切世间法的最基本的依据，即历法和度量衡。秦皇的一个业绩就是统一了度量衡的标准。

推行人道，建立人类社会，必须有上述三种基本法则。否则人类社会就会乱套。

人道的基本法则是：

一、保护家庭私有。

二、统一历法及度量衡。

三、天地之间唯我独尊，万物万类只能为人所用，而不得侵犯人类。

人德，就是以人道观念建立起来的人类行为标准。

那么，在功理、功法中为什么要研究上述内容？因为不知人道，身在人道，则难以了知天道。了知了人道，方可理味什么是天道。

另外，功理、功法是人去用的，人生存在人道之中，故须懂得天道功法、功理与人道的矛盾处。了知了这个矛盾，以便如何适应于人道社会。而不至于在修习天道功理、功法时，随之产生的天道观及天德思想，与人道社会的政治、经济、文化思想产生冲突和不适应。

在今年二月初收到的，黄静波先生在中国气功科研会二届一次会议的工作报告中，他讲道，“气功的主体是人，人不仅有多种自然属性，而且有复杂的社会属性。”

功理、功法本身是研究人的自然属性。功理、功法本不应具有社会属性。但是，功理、功法作用于人，就产生了社会属性。另一方面，具有社会属性的气功人，掌握了没有社会属性的功理、功法之后，就可以使功理、功法产生社会属性的作用。故而，简略研讨一下这方面的问题，以方便修行者能有个清醒的认识。

学者甲：大师，我有一点不解？你在《修行者》教材中，通篇都是神呀鬼呀的神话故事。却又通篇都是辩证唯物主义，这又让人如何理解呢？和尚本应满脑袋装的都是佛经才是，又哪来那么多马克思主义？

答：神话故事，是功理、功法的需要。是为了解决学者的天道观和天道相应。而辩证唯物主义思想，是人在凡尘，人在世间对天道功理、功法的研究方法。不至于使学者陷于天道而忘了人身仍在人道之中。不至于使学者落二边见，而应把绝对真理与相对真理统观。此即名为，色空等同观。色不异空，空不异色。说来讲去，仍不离观音法门。出世间法不离世间法。

学者甲：那么，到底什么是佛教？

答：释佛曰，诸恶莫作，众善奉行，自净其意，是诸佛教。

学者甲：什么是佛？什么是菩萨？

答：觉行圆满，称之为佛。上求大觉，下度有情，称为菩萨。

学者甲：我们年轻人是否也应研究佛经？

答：佛经三藏十二部，浩如烟海，言含万象，字包 千训。年轻人又哪里来得闲工夫？略知一、二便可，总比不知为好。古曰，莫待老来方学道，孤坟多半少年人。

* * * * * *

一九九六年二月五日 红狐山

主 页

探索者

修行者8

图 片

上一集

下一集


第212集

主 页

探索者

修行者8

图 片

上一集

下一集

修行者 <宇宙生灵学>

第二十四篇 将军行

第二一二集 冷面藏情

<一>

学者乙：易经传曰，“观其所聚，而天地万物之情可见矣。”

但，丽江大地震，伤亡万余，又何以见天地之情乎？

答：汝所言之天地之情，是《易》中的萃卦。天风之姤，随之就是泽地萃。上兑下坤。坤表大地，兑表泽生，表生命在大地之上生生息息。

萃表聚，表能量的聚集。由于能量聚集于地心，才得以使地上万种息息生生。

萃卦辞曰，萃，亨。王假有庙，利见大人，亨，利贞。用大牲吉。利有攸往。

万种生存繁衍，全在于天地聚集了生命能量。此即是，萃，亨。

王假有庙，是指要祭天地。利见大人，是说，通过祭天地而与天地相应，故而才亨，并会有利于繁衍后代。

用大牲吉，是指，祭天地时要郑重，不可潦潦草草，马马虎虎。只有这样，才有利于人类的发展，即利有攸往。

生命能量的大聚，为萃。但有聚就会有散，有得就会有丧。是故，在萃卦的六爻里，在萃聚之时，无论使人哭号、欢笑、嗟叹、咨损、涕泪、悲戚等等，皆为天地之冷面真情。

且看萃卦后面的是升卦，地风升。卦辞曰，升，元亨。用见大人，勿恤，南征吉。

此升的密意是萃聚能量之后，生命的升华，进入高时空层。故曰元亨，意为是大大的亨通。用见大人，是指，升时，不可自升，自升是上不去的。“用”字是说，要由“大人”提携于你，加持加被于你时，方可为升。否则即坠。

勿恤，是说不要悲戚害怕，放心的去吧。

南征吉，南表天。俗曰天南地北。征，是上路了，出征，冲关，远征，远行。南征暗指在地界的丽江行。即“丽人行”。

彖曰，用见大人，勿恤，有庆也。南征吉，志行也。

意为，是上天提升，不要害怕，是大庆贺的事。南征回归，不正是你的大志向吗？

再看升卦的爻辞。初爻曰，允升，大吉。二爻曰，孚，无咎，有喜也。三爻曰，升虚邑，无所疑也。这里的虚邑，是指天宫。实邑为地界城镇。四爻曰，王用亨于歧山，吉，无咎。歧山是暗指“西山”。在随卦里也讲了，“王用亨于西山”。古字里，亨与享通解。

随卦是指，要随之以时，以时而升，随之而行。在《周易》，把西山解为歧山。实际上《易》之西山是指丽江的玉龙雪山。

升卦五爻曰，贞吉，升阶。大得志也。

升阶是指高升了，居于尊位了，可称之为尊者了。

六爻曰，冥升，利于不息之贞。

生息，生生息息，即生生死死。不息，即不死，不生不死。

在《易经》里，姤，萃，升三卦是相接相连的。天风姤，泽地萃，地风升。姤为下界相遇，相提携。萃为聚发能量。升为升华，升高。其密意为天凤下界，萃聚能量，地凤升天。

地风升一卦，其象为地下行风。风为动，为气为地动。

国外刊物报道，外星人几千年来，一直在捕捉地球人进行生体实验。西方人士认为，如今的地球人中，已有百分之一的人已被外星人改变了遗传基因。他们捕捉人类，进行人类无法进行的大脑手术，在松果体里移植遗传基因，根本不考虑人的精神和感情。犹如人类捕捉老鼠做实验一样。也不管老鼠是否愿意。

外星人的捕捉行为，是在人的梦中进行，然后再使人失去那段手术记忆。从对大量的人应用催眠术恢复空白记忆后，在记录中，证实了外星人的这种行为。恢复记忆的人说，他们使用外星机器人对人进行手术。根本不与你交流，就像人类对待低等动物一样。问他们为什么要这么干？回答是，为了使人类适应地球环境的变迁，而能够不被灭绝，不绝种。又问，为什么要捕捉我？答，我们只捕捉有印记的人。是为了使他们的后代不灭绝。

学者乙：这是否就是蓝色的人种？

答：说不好……

学者甲：转来一封四川的学校老师写的信，信上问，罗地干布为什么不阻止丽江大地震，而保护中华子孙后代？罗地干布不是掌握了地道大法？丽江又是他的直系后代？为什么不保护呢？

学者乙：前几年，湖北出书批判严新。书中写道，一位老工人指出，大气功师若有本事，为什么不让大兴安岭大火去美国烧去？让唐山大地震去美国震去。把中国的自然灾害都搬运到美国去……

这可真是体现了“爱国主义精神”，体现了“民族精神”，体现了对中华子孙的保护。正是，人不为己，天诛地灭！是故，佛门的论断，爱字不除，则生贪占。爱字不除，我字不灭。

答：以人为本位的人道，改变不了天地的运行。《道德经》里已经论述得很清楚了。黄道日月，二十八星宿，以及十二宫的运行，是不为人道的悲欢离合所动。在第三篇《薄伽梵歌》里，专门论述了这个问题。还是第三篇没看明白才会有此问。

有人说，如果阿弥陀佛、观世音真的存在，他们有大悲心，为什么人还会有苦难？这就证明，一是不存在，二是存在但不起作用。

这种人看上去什么都懂，可在概念上总是以人道去代替天道，代替地道。总想以人道去统治天道和地道。

有法律为什么还会有犯罪？是否因为有犯罪现象就可证明法律不存在？或是存在但不起作用？

有老师为什么还会有学生不及格？学生不及格现象，是否说明老师不存在？或是存在但不起作用？

* * * * * *

<二>

学者甲：转来一封南昌王先生于二月八日写来的信。信文如下……

自从习练中华女神功以来（是胡伯广先生来南昌教的功），我未曾中断过一天。

开始，哈欠连天……以前练了十几年各种气功已祛除的老病根，重又显现。连尾闾骨也似生疮痛疼起来……继续坚持行功，各种老病先后消失。

但随后是全身发痒，不光是皮肤痒，而是骨筋皮一起痒。连乳头也发大痒起来……以后又是会阴处跳动不止。我就握瑜伽拳，天封地固。那跳动就向里面，向日轮去了。

自练本功以来，就从未出现遗精现象。

我以往练功十余年，各种动、静功都曾认真行习过。但遗精现象，却始终未能控制住。

现在，行功时，紫光明亮！上拜九宫时，看到大日及黑白方格，天网，好似埃及金字塔。

如今，身体气血充盈，精神充沛，胃口极佳，食欲大增！全身像青年时期，有“发”身的感觉。

今天，我才真正体验到了性命双修的好处。中华昆仑女神功，祛病健身，祛病根而还童，强身之后而出光。性命双修见神效，真实不虚。

学者乙：此位也是五十来岁的人了，老工程师。练了十多年气功，吃过玻璃，什么都练过。这次是让他遇上大法了。

学者甲：信还没完……

师父，您作为一位“天人导师”，弘法写经于中华大神殿。师父的声音（录音行功带）和佛光遍洒娑婆大地，响彻东西南北。

师父开创了好一个大讲堂！开创了史无前例的弘法方式。纷纷撒向各地的《修行者》法音，哺育着中华大地上修行道上的有缘人！

中华大地也是天然的神圣的女神庙宇……她的方丈和教授就是妙和尚！

全国各地任你游，

处处都有亲近友。

机缘到时南昌来，

师父还须育中流。

学者乙：他的悟性不错。还是第一个把天师寺悟出来的学人。以前就连我也在内，真以为师要建个“天师寺”？以后才慢慢悟出，天师寺在动笔写《修行者》时，业已建成。她无比之大，遍及九州。

学者甲：鲁南来信。当地要求学女神功者有500－1000人，却只有不足五套《修行者》教材。打算自印合订本500－1000套。请师给题个字寄去。

答：龙凤传人，立地顶天。健身全民，强我中华。

学者乙：为何要用“我中华”？莫不如“强盛中华”？

答：也可。“我”字无非是表，还算是中华人。尽管是身在佛门。

学者乙：入了佛门就不是中华人了？

答：理论上是如此。入了天主基督教，教都在西洋罗马。入了伊教，教都在麦加。入了佛教，教都在释迦。

* * * * * *

<三>

学者甲：今天是二月十七日，明天就是大年三十了。上个月，师打算西行丽江。亏是在丽江东面的白云山打住返回。不然，这个大年可能就在天上过了？

学者乙：就是赶上了，也上不了天。也许会进入丽江古青潭深洞。要上天，那是四、五年以后的事，又着什么急。

学者甲：我现在越想越怕。上个月若真是按时，在阴历二月二龙抬头，赶到丽江，说不定就回不来了……也是天不让去。那些日，师是成天昏睡，哪儿也去不了。

学者乙：是有件什么事给叫住了？我记起来了，当时，一位北方的医学教授，乘飞机到重庆非要见师不可。是“国际特快专邮”给叫住了。若无那事，就去丽江了。

学者甲：就像是那位教授特意乘飞机入川来阻行的？不过，师打算要去的两个地方，一个是丽江，一个是巫溪，只是个早晚的事。

* * * * * *

东湖转来了广西的信。信文是二月八日写的。信文如下……

二月七日晚和八日晨打坐，见太阳照大地一片金光色。现已能与天师直接对话……

感谢妙大师的《修行者》，感谢鸡足山的许天侠老师，武汉的杨成杰老师、李文洁老师、王汉斌老师教了我们中华昆仑女神功！

学者乙：尚有一位十岁女孩写来的信。她叫“冷子”。信是二月十三 用快件投来的，信文如下……

妙老师好：

这些日子，我总看见一个人。他头上发射金光，眼毛也发金光。我对他打出神女手印！他却握住了我的手？？？

只要我有什么问题不懂得，他绝对告诉我！我听那个人说，“每个人都有一本书。”我的书名叫“冷子历史册”。打开一看，里面有好多好多的故事……故事是从“诞生”起开始记录的。我还看了妈妈的那本“历史册”，还给妈妈讲了好多好多她的故事……（妈妈瞪着大眼，呆呆地听……）

对了，我每天睡觉时，总是过一条河到一个山洞里去。我妈也跟我一起去……进到山洞的中途，就分成两个洞了。各进各的洞，我每夜都在洞里练功。

妙伯，我想问个问题？在山洞里练功时，常见两个人，一个极像我，另一个极像我妈。我怀疑，这两个人就是当初我们下来时丢失的能量？

我的天目、眉心处，比太阳还亮！日夜都亮！我看见我妈身上有好多蛇！一个头的，两个头的……甚至九个头的蛇都有。妈妈在群蛇之中像个印度人。我与蛇打架，妈妈不同意。

妈妈的天魂总给她好吃的、好喝的。但一次也不给我吃！我的天魂每天给我吃的、喝的，都是我不怎么喜欢吃的。我看见的那个金光的他，对我很好。把许多好吃好喝的给我……

去年，我便得到了一个令牌。上面是一只孔雀。尾巴上的圆圈圈里有龙和凤。孔雀下面有一行行竖着写的字，我不认识。妈妈的令牌几乎和我的一样。

学者乙：信尾抄了一首“将军行”，一首“凤回天”。

将军行

塞外秋来

风高景异

衡阳雁去无留意

边声角起

千幛山里

大荒日落孤城闭

羌管悠悠

寒霜满地

圣典未勒归无计

一缕炊烟

香飘万里

不寐将军仙魂曲

* * * * * *

凤回天

妾情依旧

山河犹在

终身伴你浪天涯

心心相系

情情相依

千山万水飘东西

星河迢迢

归程万里

依旧依旧大门外

天久地长

生息茫茫

何须事事细思量

* * * * * *

学者乙：才是个十岁女孩，这不成了人精？！

学者甲：不足为怪！《红楼梦》里的林黛玉才十一岁，薛宝钗才十三岁。

学者乙：下面是“冷子”妈写的一信，信文如下……

妙师：

去年十月，匆匆一过，得见冷子，仅十分钟。你让她看，你的两手！冷子天目，自此大开！一手是日，一手是月，明亮无比，光彩夺目。

自此之后，冷子早熟，言谈话语，意境妙然。思想见的，成熟过快，难以相信，令人不安……

学者甲：也不知是好事还是不好？

答：只要不让“社会”去过早的打扰就无事。要避免“社会”去注意，这样才可不使小孩形成心理压力。不报导，不宣传，不表演，不给任何人看。就是大人也是如此，一表演就算是到头了。不可能再上层次了。这是隐态的规矩，不准迷惑世人！

* * * * * *

现在研讨梦瑜伽。一般梦中是音魂出游，而你自己如同看戏。但梦到深处时，有时会出现色魂出游。

色魂出游时，常出现“反象”。比如，你的床一面是墙。另一面，比如说南面可以下地。但你会发现，南面一侧是悬崖，或一步下去是很高很深的楼层，会掉下去。于是，你从北面下床……却是漆黑一片，什么也看不见。这个现象称之为“色魂反象”。

色魂出游较易受到惊吓，一般控制不远离。初，只在室内活动。若去室外活动时，心里要常想着找鞋。一加上找鞋的念，色魂就可很快地找回来。要经常不断地训练色魂找鞋。一旦到了不知是什么的地方，要想着找鞋，就可以马上把色魂调回来。

* * * * * *

<四>

窗外雨霖霖，从十七日子时直到十八日凌晨三点多，一直是下个不停。在高楼大厦中，对寒雨并不以为然，甚至倍感富有诗情画意。但是，此时此刻在丽江山雪的一片废墟里的灾民，才会深深了知，什么叫自然。

自然就是没遮没掩，如雨中的鸟，山林中两手抱着头蹲在那里的猴子……

过去，物种进化论从猴子在雨中抱头蹲在那里的姿式，找到了猴变人的依据。

人四肢上汗毛的长向与猴、猿等灵长目动物四肢上毛的长向是一致的。比如，手到肘的毛是向肘方向顺过去。肘到臂的毛，是从臂顺向肘。这是因为在大雨中，大自然中，抱着头蹲在那里挨雨，一世又一世，一代又一代，毛的长向就固定了下来。

不能否认人与猴类、猿类的亲缘关系。毛的长向都是一致的。但是也不能以此作为猴变人的依据。猫、狗、狼、虎等等动物的毛长向是一致的，不能认为它们是相互进化的。

最早的人，人类的古祖，也许就如同猴子一样，在大自然荒野中，双手抱头蹲在那里，度过一个又一个寒冷的雨夜……使她们的后代，现代人身上的汗毛长向，与猴毛一致。

但是，是否存在另一种可能性？猴、猿等等，在没有基因变化情况下，永远变不成人。这里就存在两种可能性。一种是，天人对猴类、猿类进行生体实验，犹如现代外星人捕捉现代人进行移植遗传基因的生体实验一样。

另一种办法是直接杂交，培育新品种。现代外星人也在用这种办法与人杂交育新人种。

在《一代天尊》一书里，写了这样一段：东北仙人岛登陆后，天龙军男性俘获了大量长白山母古猿。杂交后，培育出“金牛山”古猿人，而成为地球上的新人种。

* * * * * *

昨天，二月十七日，收到了无锡市人体科研会寄来的一份“中国人体科学学会”通讯，九六年第一期，一月廿日刊出。上面转登了一篇“美国精神研究学会杂志”克莱先生的文章。题为，《现代后社会的精神研究》。该论文指出，现代科学家与现代后科学家，对现实的理解不同。现代科学家的世界观是机械的，还原论的，以人为中心的，宗法观念和黩武主义的。这种世界观严重妨碍了精神研究，因而使现代科学家不能适应特异功能的研究。

该期通讯又刊登一篇重庆曾先生写的“虚空说”。文章写到，将现代科学加以推广发展，提出了“虚空说”。虚物、虚像、虚空物等等与实在物对应，并能为思维所感知。虚空物之能量，由虚光子进行传递，其场为虚空场，具有虚时空的特性。

该期通讯还报导了“中国人体科学院”二届一次会议在京召开的情况。与会理事参观了“万寿寺”，“潭柘寺”等人体科学研究基地。

从上述报导看出，欧美以及中国的人体科学和气功科学研究，依然是犹如骆驼队那样，在大荒大漠中冒着风雨行进。

但是，人体科学家和气功科学家的最致命的弱点，无法向前突破的弱点，就是，他们站在局外研究，而未能入局。他们只能研究别人，而无法研究自己。

女神功法可以迅速使一批科学研究者入局。入局之后，他们再从事科研，就会得心应手了。

什么叫得心应手？九天玄女留下的《归象大易别讲》曰：手头脚，随随风烟，照彻玉堂门。得心应于手，得首勿忘项，余余脚随鱼。

在别讲的最后，九天玄女强调的是个信字。其曰：简而言之……无有之间互通信，有无共商天地掌。

无表虚，有表实。无表天界，有表凡界。关键的关键是互通信。有些人在功态中与仙人交往，得到一个仙人给的“信封”。它的含意是，无有之间要互通信。有信则通，无信则断。

在《易经》里，用“有孚”表信。有孚两字的后面往往紧跟一个“亨”字。亨表通达无碍。其密意为，信则通灵。

故知，与天相应，天人合一，天道行的关键的关键，就是个“信”字。无信，则永远不能天人合一。

如何通信呢？就是相应。只有相应才能通信。

“得心应于手”，玄女不让讲。

学者甲：九天玄女天尊在上，她又何时不让讲？

答：她说，归象大义……别讲。别讲，就是不让讲。讲个信字就可以了。若是真信了，自然就会知道，体证到，什么叫得心应手了。

学者甲：这得心应于手……

学者乙：好了，我都听明白了。师已经把得心应手讲的明明白白了。若是再不懂，那可真是头发短见识也短。

学者甲：我现在承认，头发长见识长。可这得心应手，我觉得是修出摩尼珠之后，下一步的关键！

学者乙：那大义别讲里，最后一句是什么？

学者甲：是“天地掌”？我明白了！这回我是真明白了。这可谓是，虽说别讲，但实际已讲。

* * * * * *

<五>

学者甲：冷子她妈信尾上说，冷子根本不练功。从开了眉心之后，就是夜夜去一山洞里练功。她问，这样行吗？

学者乙：师也是天天不练功，就是吃饭喝茶睡觉写书，除此之外什么也不做，什么功也不练。

答：你们还是应该练的，以保持同步。主要是修心。如果你们也是童心了，而不是“社会心”了，那也可以不练。

学者甲：难道让成年人、老年人向儿童学习吗？

答：又理解错了，又象四川那位老师了。气功界不是常说“返老还童”吗？还童才能返老，可如何才能还童？要有童心。心童了，身才能童。

学者甲：童心就是单纯，单纯就是无知。就是不会算计，无法适应复杂的社会。思想简单化，甚至是一种“幼稚病”。思想不成熟，难以较全面地看问题。

学者乙：修行所指的童心并不是幼稚无知的那种不成熟状态。而是大成之后的童心。无所不知，却无知。是一种大度的无知。比如你的度量是一斤水，加上20克的食盐就饱和了，就溶不下了。另一个的度量如大海，投入多少盐下去也都会溶化，无了，无知了。小度量的，显得精明，反应快，计算机脑子。极大度量的。却是表现不出反应，显得迟重。

学者甲：天可快黑了，五点钟了。今天可是除夕，可还什么也没有呢？厨房里可就是一个萝卜半棵白菜？

答：煮一大锅粥，可从今晚吃到明年一整天。还有四川泡菜。省多少事，不用去忙了。

学者甲：想忙也忙不起来了，若是现在下山去采购，满大街也找不到一家店开板了。卖成盐的小铺也许还能留个窗口，等大度量的忘了买盐的人去买咸盐。

* * * * * *

学者乙：我希望进一步研讨一下宗教与修行的关系。宗教的历史作用以及现代宗教的价值和意义？

答：古老的宗教起源于神话。先有神话后有宗教。

——有人问他们：“你们的主有何降谕？”

他们说：“古代的神话传奇！”——

但是，大多数宗教都否认这种观点和看法。他们认为只有在人类历史上确实存在的人所开创的宗教才是真谛，才是科学，不是迷信。

实际上，一切古老的宗教都是起源于神话。没有神话就没有宗教。

什么叫神话？神所说的话，神所留下的话，神、人杂居时留给人的深层记忆，代代相传的记忆。

一切宗教都是根据古老的一代代留传下来的神话，逐渐创立起来。它的初始作用是形成一种凝聚力以保存种族、部族的存在。

从宗教一建立开始，它的性质已经不再是神话了，而变成了人话。人话则立足于人道，故而神话的成份愈来愈少，人话的成份愈来愈多、愈大。最后以人话代替了神话。

宗教从成立的第一天起，一切就都是以统治为目的。以一种思想意识迫使民众服从、驯服。是故，宗教具有稳定社会的作用。但这种作用仅仅是指宗教所控制的内部。而对外则是伐异、战争。这种对外的敌视、战争，是宗教的共同特点。它具体表现在，任何宗教，都不许信徒信本教外的神。并都把除己之外的其它宗教，视为邪教、魔教、外道、异教等等，而且都极力宣传，除信奉本教之外，其它宗教信徒，都会通通下地狱。

尽管现代宗教，表面上看上去和蔼可亲。但其本质，基本教义，具有强烈的排它性、敌对性。仅仅是没有足够的力量，把除己之外的一切宗教消灭。这就是宗教的本质，它与修行不是一个概念。但是，这并不排除在宗教里存在修行的人。

宗教是利用神权来统治民众，宗教之所以供神，但并不一定信神，而仅仅是利用神的偶像去施展对民众的神权统治。所谓神权统治，实质就是人的统治，而并不是神的统治。神并不统治人，他只按天道固有的运行规律，生存在自己的时空。

故知，宗教学的实质是社会学，是社会统治学。而社会统治学的价值在于使社会稳定，保持一定的社会关系，并按这种稳定的社会关系去分配和占有社会财富。占有社会财富这才是真正的最终目的。

故此可知，修行学与宗教学是两回事。

在十多年的气功运动中，一些门派利用的是宗教学，效法宗教的一些门规，目的是实行门派势力的统治和对财富的占有。而传授气功仅仅是个形式，是个幌子。

是故，对于气功界的管理，就是个十分重要的问题。否则，气功门派会发展为新的宗教或是会道门。

学者甲。师在1－9篇中讲到，气功是宗教的外围组织。此话又是何意？

答：在九四年一看社会上的气功，当时只是产生了那种感觉。它们与宗教仅仅一墙之隔。

学者甲：气功界经过整顿是否可以改变其宗教性？

答：会好一些。

一九九六年夏历除夕　　红狐山

<六>

学者乙：《修行者》直接立足于神话故事，而不立足于宗教，其目的是否就是为了不产生宗教势力的弊端？

答：不仅如此。若真是返本归元，万法归一，就必须跨过宗教，直对其源。只有这样，才能不被宗教势力的框子所框。

学者甲：在第183集《月亮古国》里，波斯、阿拉伯弯刀马队入侵印度。在佛教鼎盛时期，在印度灭了佛教。波斯是否对西洋也采取过类似的举动呢？

答：代表西洋教的“十字军”，称霸西洋。在公元602年，波斯大军向罗马十字军大举进攻。在二十多年的大战中，一度击败了罗马十字军。但以后，罗马军又反败为胜。这些，在古代宗教战争史上都有记载。

学者甲：在中国为什么没有明显的宗教战争？ ＿答：大元帝国是以喇嘛教为国教。也曾一度借用道教进行统治。以后，波斯明教传入，并借助波斯明教的力量，击败了大元帝国而建立了明朝。明教在中国一度十分盛行。以后，又为佛教所代替。明教的寺院基本已不存在了，大概大陆上仅残存一座，不记得在什么地方了。

中国昆仑神系的庙宇只有妈祖庙了。五千至七千年前，中国到处都是女神庙，供奉的是九天玄女。如今早已都是废墟，连影都没了。但罗地干布的庙却遍地都是，如玄武庙、真武庙等等。不过，大多也都毁掉了。

* * * * * *

学者乙：听，外面正在敲大钟！正是子夜十二点钟……

我对四川那位老教师信中所谈的有关“心月狐”那段有疑问？而且那么重要的事情，师会丝毫不加点批？其中必有隐情？

答：我只是不愿伤了那狐。那就研讨一下这个案例吧。

学者甲：这位老教师写得非常认真，材料上说已六十岁了，一直任校长工作。材料的题目是“九阴昆仑女神功修炼小结”。日期是九五年七月五日至九六年一月廿六日。

学者乙：从材料的题目看，此位练的有些偏左了。

学者甲：目录是十个方面。

一、学功历程。讲的是他的气功史和原有基础。

二、生病坚持炼，高温不间断。讲的是刻苦求实的精神。

三、功效状况。（l）炼神功的基础。（2）光爆。（3）月亮之光增强，出摩尼珠，两个圆。（4）相应特好。（5）行功反应。（6）不足之处。是讲能量尚不够充足，每次光亮持继的时间不长。

（四）女神功之功理自相矛盾之处。是说又讲了宙心，却又不带动学员往宙心里修。他本人表态是不去宙心，当神仙最好。

学员乙：此位的肉身成仙的梦幻还没做够，目标还是肉身成仙。

（五）天外来客。

（六）魔关已过。

学者乙：还差得远呢，他那魔关都在后面跟着呢，一个接一个……

学者甲：你就不能说点吉利的，大过年的，现在可是正月初一！人家六十岁的人了……

学者乙：说实话总比说假话好，我都看见了！你问问他，为什么总跑肚？大毛病到是没有，心火过旺。肺虚，而且有隐疾。跑肚是给他泄火，不然他的肺就会伤。

（七）天门天目早已开。

学者乙。早开了还练什么？

（八）妙师所找的传功人。

（九）关于教材的加持力问题。他说，手稿复印件的力度要比印厂打印的力度大的多。

（十）习九阴功的目的。

学者甲：这位老者是很认真的，具有刻苦求实精神。下面看第（五）天外来客。

九五年下午三点，上香，小九拜，九阴功。这个程序天天如此。

学者乙：他进度快也在于一丝不苟，十分认真。

这次，行至第四拜时，在功态中忽见一狐在室外后院，同我一样跪拜？我怎么做，它也怎么做？练九阴功时也是如此……

行功后，我静坐，指挥音魂去问它。因见它慈眉善目，所以我也不怕。

问：你叫什么？

答：我叫心月狐。

问：此名是谁给你定的？

答：是老一辈。

问：你住在何方？

答：住在衡山。

问：你怎么找到我这里来的？（三问仍不答）

又问：你学练女神功是何打算？

答：修成人身。

问：你过去做过坏事没有？

答：没有。

问：那就回去吧。（只见它腾空而去。我的音魂也尾随其后。果见他到了衡山入洞……

我在去年十月三日时，只有1－9篇。根本不知玄龙有一妻是心月狐。

如此，此狐天天来练功。直至九六年元月五日。那天我去望江楼，才知1－9篇后面还有20册书。全买下来，但缺了10，11两篇。（春节前从广州调10篇20本已邮至重庆了）

故只好首先学习第十二篇的内容。而恰恰这篇讲的就是心月狐。方知心月狐并非等闲之辈。于是元月八日练完功后，我留下她来。

问：去年10月3日，你说你叫心月狐？请问，你是不是和玄龙一起的那个心月狐？

答：是的。

问：你有没有一个儿子？

答：有。

问：你儿子叫什么名字？

答：心国狐。

问：你既是神狐，为何跑到我这里来学炼九阴功？

答：我犯错误，下界重修。

问：你本在碧罗雪山，为何又在衡山？

答：碧罗雪山是上世的修行地。

问：好吧，今后你来去自由。

我的音魂又随之二次去衡山，果见一洞，洞上方有字“心月狐仙府”。上次去时没注意。

元月九日，我见心月狐前额上有颗很亮的摩尼珠。问之：我的为什么没你的亮？她说，你还要再过一段时间。

元月十二日，今天我见心月狐已修成人形。我说，你本是白衣素女，以后就穿白衣到我处练功吧。

* * * * * *

<七>

学者乙：此位狐仙又是何人？

答：她原是天锋军阵亡人。天锋军进兵洞庭，南下南岳衡山作战时，阵亡。借用一下心月狐的名。因知人多是势利眼。

学者乙：她又何故去他处学练九阴功？

答：此位原也系天锋军阵亡人，也是在南岳衡山阵亡的。动物仙类无缘无故是不会找上门的。

学者乙：她在隐界又为何扬名“心月狐仙府”于洞口？

答：心月狐名气大，隐界无人敢惹。那样麻烦事就少多了。

学者乙：那她不怕心月狐找她算帐？

答：不会的。借个名怕什么？名又用不坏。

学者乙：师为何不肯点破？

答：担心那位学者分别心太重。

学者甲：他的第六部分题目是魔关已过。一种是常有“飞蛇”来攻击他，要上身。他都一律格杀勿论，来一个杀一个，来一群杀一群。

第二是，见无数王冠，念珠向他飘来。他一次次的用法术把它们击碎。并用法术把头上插了一堆刀剑，让王冠和念珠套不上头。

答：飞蛇是他以往的债主前来索命。王冠念珠都是他自己的能量。他若不愿意收回，莫不如送给那群飞蛇。又还了债又解了心疑。

学者甲：他在“相应特别好”哪一段里，介绍了他行功相应的情况。他写道……

我是坚持每次练功之前，先上香三支。马上哈欠连天，天上出现九座宫殿。行九阴功第一式时，立刻看到一个女神站在宫之大门前。我认定她就是神女，九天玄女。同时有一个“我”跪在神女前。神女前额总是发出白光一束，直射入我之头顶。而我却一直是哈欠连天，泪流满面。第二式时，在另一宫门前坐着观音。又有一个“我”跪在观音面前。同样观音也发出白光一道，射入我头顶，我亦是泪流满面。第三式是一座宫门前站着大势至，也是一个“我”在那里跪着。也是白光一道……其它几式时，也分别显出宫殿的大门。但无人出来，宫殿大门前空空的。行功也不哈欠，也不流泪……但第六式时碧霞元君总是站在宫门外加持。

学者甲：我现在明白了一件事，一件十分重要的事！

学者乙：别卖关子，快讲！大年初一午时都过了……

学者甲：在第十篇《仙魂曲》中，“长 倚大门外”，以及那首凤回天，依旧依旧大门外……如今我已悟出这个大门外的含意了。这也就是女神功之所以是绝世功法的秘密，此功直对九天！你看，师在不住地打哈欠……

答：都出来了，都站在大门外了……焚三支香，你们几人也叩个头，给九宫拜个大年……

学者乙：没有香了？

答：点上三支香烟、最好是“凤凰”或是有花字样的。

学者乙：红梅行吗？

答 ：行。二月梅花东都开，九天玄女再度来。昆仑大旗迎风摆，战鼓咚咚叙情怀。

* * * * * *

学者甲：从“中国人体科学学会”的报导上看，学会的“人体科学研究院”设立在北京的“师范大学”。但人体研究基地却是设立在寺庙里，一个是北京十分有名的潭柘寺，一个是万寿寺。

答：潭柘寺在北京西面的大山里，离市区很远。万寿寺离市区很近。

学者甲：人体会为什么就敢与寺庙结合，气功会为什么一谈寺庙如见虎？

答：人体会是科研性学术组织，是阳春白雪。气功会是大众化的管理部门，侧重在普及。在夏里巴人。气功界内部原本已混乱不堪，若再一涉及寺庙，那就更是乌七八糟三教九流了。情况不一样。

九六年夏历正月初一

* * * * * *

<八>

学者乙：在“中国人体科学学会”今年一月末的最新报导中，谈到，人体科学的研究，已经“感知”到在天地间不仅存在实物，而且也存在“虚物”。认为这些虚物是通过“虚光子”、“虚声子”作用于人，而能被人所感知。

答：如果能有一大批人进入女神功第五层次，就可从事这方面的研究与开发。重新认识我们身边的这个世界。

学者乙：人的视觉产生，是因为实物反光，射入眼睛后在视网膜上成象。然后视神经把图象传导到脑中枢神经，从而感觉到实在的存在。

为什么，对虚物的感知，可以闭着眼出现图象视觉呢？

答：所谓天眼，就是指能够看见虚物的活动和存在，并与虚物进行交流。此即，无有之间互通信。

虚物与人的交流，并不通过眼睛在视网膜上成象。而是直接作用视神经，甚至直接作用中枢神经。如果是直接作用中枢神经，那就叫心通。作用视神经叫眼通。作用听觉神经，叫天耳通等等。

在本教材中，是使用“生命光子”，“生命音子”和“生命色子”来描述这种感知的。

学者乙：人体研究报导说，虚光子和虚声子在一起作用，又产生一种“独立的子”。

答：快了。

学者乙：什么快了？

答：人体研究快上道了，快接近《修行者》第一篇和第二篇的内容了。

学者甲：山下来人送了几包食品和邮件，东西投过来人就走了。也没看见是谁？从背影上看是位女子。

学者乙：你是睁眼看的还是闭眼看的？

学者甲：对不起。是闭着眼……

学者乙：那显态上就说不好是男是女了。

学者甲：邮包里有枣庄发来的第204、205两集。一月中旬开印，二月九日全部印好。这两集讲的是一月十一日断魂大战，以及各路战团开始向丽江地区大集结，增援断魂关。

印书款是她们自己先垫付的，若加上206，207集，差不多要投入六千元。

204集以前的尚有四本，两本在南昌，两本在武汉。两个多月未印出来，南昌来信说，印厂的激光部件坏了。武汉无信，大概是资金不足。

广州的阿校来信拜年。算得真准，除夕信到，初一送上山来。他信上说，已把各地急缺的第十篇、第十一篇邮往重庆20套。福建叶老师处20套。上海崇明岛10套。吉林江城日报社曹阳23套。另一些散本分别投寄到枣庄和南京。

韶关的丽花女信到。赶上初一拜年，真时髦。信文是二月十三日写的……

我已完成小九拜的第一个49天。49天后，再行小九拜功时，眼前的亮点忽然增多！小圆点总是滴溜溜地转个不停……还莫明其妙地打 喷嚏。喷嚏一个接一个，喷嚏连天！

学者乙：她这一连串 喷嚏，莫不是一群小花仙在跟她开心？

答：是的。她们常轻轻掠过鼻间，让你打 喷嚏。意思是，她们来了……读信吧。

这种 喷嚏不是感冒受刺激时的那种。行九阴功普及型的第五式龙跃于渊时，就像醉酒般总是站不稳。有时甚至连连后退几步方能控制得住。待到雨洒江天时，全身麻得起鸡皮。这时的脚底，脚尖不但冰冷（冒冷气），而且像有许多蚂蚁一般。

在九五年十二月廿九至卅一日，练了三天观香调零。第一天未得要领。第二天把心静下来，香柱周围有淡蓝光。光柱忽明忽暗，但心一动则消失。第三天，香柱周围的蓝光中央，带有紫光。今天是二月十二日，第四次观香。刚刚坐定，香 柱周围的蓝光就急不可待地出来了。蓝光随香柱长短而改变。刚点香时，蓝光很大。观到末端时，蓝光又随香柱一样短了。

蓝光像云朵一样飘飘忽忽，又像顽皮的孩子在母亲怀里撒娇般，忽大忽小忽明忽暗忽左忽右地依偎着香柱。若眯起眼看时，蓝光会变得很亮。

上次信中谈到的那位梦中将军，一直是总感到他就在我身边！他跟我很接近，但我看不见他。他到底是谁？他如今在哪里？为什么他会跑进我的梦里？还真实的让我感觉到他的存在？

学者甲：最后一封信是连云港来的信。信也是大年初一拜年。信文是二月十三日写的。信中说，他以前拜的一位气功师父对他说，佛道两门功都不是他的，让他另寻一条路。在年底，在徐州看到了《修行者》教材，并于元旦赶往南京高先生处学了全套九阴九阳功。练功反应非常好，始知原来那位师父所说……

学者乙：他那位师父会是何人？与女神功有缘吗？

答：缘份是有。她叫“宫中柳”，大概是湖北人。

* * * * * *

<九>

有种种情况，可以使眼前呈现图像。

一、日常所见，所经历。日后，也许多年以后，通过回忆，图像历历在目。

二、冥想，观想、想像，幻想。可呈现图像。

三、梦想。出现图像。

四、做梦。出现图像。

五、练功行观，入定，呈现图像。

六、外星人介入，呈现图像。

七、隐界动物仙，仙神类（三界内）附体，呈现图像。音魂变幻也可成像。

仅就上述而言，七种情况，皆可出图像。是故，图像是个十分复杂的事情。

梦想和做梦是有区别的。梦想是主动型的梦，做梦是被动型的梦。

此外，精神病人的幻视也呈图像。临终人更会出现各种图像。故而，有意识的进行图像训练，控制图像，是修行者重要的必修课程。

观香训练就是使你逐步步入图像训练之中。故知，观香训练是个长期的训练内容。通过不厌其烦地日积月累，一年又一年， 逐步使图像水平，层次提高。这个训练是无止境的，它的极点就是入定。

人为什么可以入定？入定在机理上如何解释？现在开示这个问题。

通过行观至极点时，色魂投入图像之中，此时人呈现的状态就叫入定，即三摩地。通常，人无法进入定中，是因为仅仅是音魂入像，而色魂不入像。只有当行观训练有素，行观到一定层次时，色魂会介入其中。

当色魂退出图像时，称之为出定。人恢复感知。入定时，人失去了感知。人在入定时，外人是不准许碰他的。否则他的身躯极易被损坏。此时，要耐心地等待他出定。

若在定中不出来时，可轻声呼叫他的名字。人的名字就是一道符咒，不断地呼叫，可以使色魂招回而出定。另一种办法是使用女神功中的录音磁带，也可以使之出定。但必须是练过女神功的人。利用录音的相应力，迫使其色魂出定。以上就是入定的机理。女神功法的次第大体就是，通过九阴九阳而相应。通过调零而行观。通过调灵而入定。定极则生慧。此即是四大步，相应，观，定，慧。

* * * * * *

学者甲：现在是初三午时。师可是从初二一早入睡，直到现在方醒。吃点什么？

答：有挂面下一碗，少许泡菜即可。先泡杯茶再说。

学者甲：这么长的觉，三十个小时，可有好梦可做？

答：有一事是以前未曾遇到过的。一瞬间，浑身触电，剧烈抖动不停，犹如处于大地震之震中，良久不停。‘睡中边抖动，心中不觉念起大神咒。三遍之后方徐徐停了下来。现在也闹不清是怎么回事？

学者甲：师也有闹不清的事？

答：吾又不是释佛，又哪里来得那么多明白。

学者乙：初一晚间，四川一人有信来。信上说，她原是对任何事都热情的，就是走路时见狗打架，也能站在那里一动不动看半天。

但是，自从读了《修行者》行了女神功，脑里竟是一片空空。对任何事都失去了兴趣，即使人们聚在一起谈论极有趣的事，自己也是无动于衷。问，这是怎么回事？

答：《修行者》悄悄地在六根与六尘之间，建立一道花药栏栅。

学者乙：初一晚上转来几份汇款：连云港外墟沟的张女士、枣庄十里泉的张先生、南京大厂的王先生、严先生。这位严先生是四川人，师在他家曾住过一晚。无锡的张女士。汕头的陈先生。可能还有一两份，节后才能去取。

学者甲：今年打算去的那几个地方，路费是足够了。

学者乙：不少学者都是心急盼望加持、长功，希望获得大法？

答：心急如焚是可以理解的。但这不是求的事，全在于心相应。心相应到一定的程度，加持自然发生。

学者乙：是否就会发生类同师夜间那种全身过电的震抖感？

答：是的。那个力量又大又柔和。在不知不觉中发生。

学者甲：师好像是有所思？

答：夜梦中，打出一排字。最后的一排字是“鬼道行”。意为在天道、地道、人道之后再加写鬼道。但是“鬼道”原不在《修行者》一书的计划范围之内，没有打算研讨鬼道方面的内容。

学者甲：既然是宇宙生灵，那也应含有鬼道的内容。

答：社会上流传的鬼道已经十分盛行了。比如佛事活动，道家法术活动，不少高层次气功的法术方术，以及民间特异气功师、端王、神汉、女巫等等的活动，皆属于鬼道内容。又为何还让吾动笔呢？再说，吾对鬼道尚未系统研究过，又如何去落笔呢？

* * * * * *

学者乙：今天已是阳历2月24日。南京来了一信，说年前一度气温达零上21度，姑娘都穿上了夏装，小伙子也是西服领带十分潇洒。但，年前又一阵北风，钟山大雪飘飘一片银白色。众人忙又换冬装，一个个又都缩了回去。

答：这叫人法于天。人的行为受天的左右。

学者乙：武汉来信，寄来几张云南艺术团、法兰西、西班牙、印度艺术家在九天玄女神像下拍照的彩照。又转来一封广西僮族人写的信。此广西人就是去年夏天在鸡足山学了七天女神功的那四位。广西人信文如下……

我们居山中农村。前些日子，远处一村寨中，一年青妇女忽然“发病”。一连数日疯疯颠颠，把身上衣物撕碎，赤身裸体狂奔。在大山险峻之处又跳又叫，自称是鸡足山天神！村中多人相救，她却力大无比，众人按捺不住。忙请一些巫师神汉作法，但也无济于事，反愈演愈烈。村寨中数百人深感凄惨不安……

后，来我村，请“良居士”前往探案。“良”去后，此女子突然跪地就拜！她说只见有神女天尊相随而至。“良”居士一查，其身上是一鬼魂附体。该鬼魂是其长一辈的亲属，失火而亡，赤身露体。问女子家属，答曰果然。

良居士出神女手印旋击，鬼魂立失！此女子顿时恢复正常。村寨数百人无不惊叹不已！

后，良居士教女子行九阴功！以期日后能自卫。村寨中人纷纷请良居士查事，皆应之、准之。名声大噪，在此感谢妙师所授之女神功法，为民众排忧解难。

学者甲：看来这就是鬼道行？

答：人有时不得不和鬼打交道。但处理鬼道上的事，女巫和道士比较拿手。道门的法术、方术、巫术等等主要是鬼道行。人虽生于人道，但不免会与天道、地道、鬼道相交叉。

学者乙：四川山中一女子来信已多日了，一直尚未回信。此女子原系哈工大毕业，因一蜘蛛精附体而丧失工作能力。其已练了多年气功，也请了不少气功师出手，但均无成效。

答：此系精怪类附体。但也因人而异。比如，南京高先生身上原也有一蜘蛛精附体。但其阳气重，身无感觉。后。初行九阴功，其见一蜘蛛慌忙离去。

人身上都有种种附体，阳气重时，身体好时，它们作用不了，只是潜伏。人虚时，它们则会乘虚而发作，会使病情转重，恶化，久治不愈。

现在就可以回她的信……

慧子：

来信收到。人生存于天地之间，人虽行人道，但也会受地道之影响。地道法则是适者生存，万物相生相克。

对人而言，天敌有二。其一为显态之病毒，其二为隐态之附体。

平素不要去想它，正常生活，只当没有此事！有时间就行行功，多听录音。你的灾运大体已过去了，没什么了得的了，放下心好好生活！

* * * * * *

学者甲：孔子在《易大传》中曰，“圣人以神道设教，天下服矣”。是否说明孔子主张以宗教教化民众？

答：孔子在《易大传》中所言的，以神道设教，是与宗教有本质的区别。

孔子所言的“神道”，是指天道运行的规律而言。具体就是太阴太阳相生相克的变化规律。以及在这个规律支配下形成的天地人之间的关系。

孔子的观点是，顺应天地，敬奉鬼神。同时又强调人道的相对独立性，不要依附于鬼神而应远离之。

孔子强调祭祀礼神以取得与天地的相应。并通过祭祀以产生民众的凝聚力。但孔子并不注重神权，而是重在君权父权和夫权。他的人道观点是君王至上，男人至上。臣民应依附于君主，儿孙应归顺于父，女人应顺命于男人。

宗教强调的是神权，男权。而这种神权是假借神权而实为宗教的统治势力。

神不存在权，不是神要权，而是人要权。占有欲使人产生权利欲，并假借神佛的名义去实现一部分人去统治另一部分人，男人去统治女人。

宗教思想是私有制的产物。孔子的思想也是立足于私有观念。

私有观念是人道的基础，是人道的本质。天道没有私有，天道不承认私有。故知，一切宗教均不是天道，而是人道。而是假以天道去迷惑欺骗民众。故知，宗教行为均属后天性质的人道有为行。

英国女子红衣大教主登上了神坛，使罗马教皇大为震惊！因为，不允许女流充任神职人员，女流只能是被统治被教化对象。女子红衣大主教登上神坛，表示男权，夫权受到了冲击和威胁。同样，宗教也难以忍受女子大法师登上法坛！这本身就说明宗教是后天性质的有为行。任何宗教，都内定女流是罪人。托生个女身就是罪过。这就是宗教的本质。

是故，当女神傲然立足大地时，一切宗教都将在她面前发抖！

* * * * * *

一九九六年二月二十四日 狐山

欲知后事，请阅修行者第二十四篇213集心海湖平。以及第二十八篇断后行第244集白娘断后。

简讯：据南京气功科研会主办的“气功报”1996年2月16日第114期报导，“中华昆仑女神功普及本编委会成立”。摘要如下……

为方便广大昆仑女神功初学者易学易练，决定编印浅显易懂，易于普及的“普及本”。该普及本由南京中华昆仑女神功辅导总站，和南京气功报社联合成立编委会。杨金海总编辑任顾问。孟广玉任编委会主任，高锦鹏、王祝鸣任副主任。

另，为便于广大爱好者习练，南京气功报将连载本功法主要章节。

* * * * * *

尾 声

学者甲：如何看这则简讯？

答：是好事。《修行者》一书是草本，蓝本。未经加工提炼，内容 糟杂。且成书是按时间流记录式写法，是故不系统，不规范。读者不易理出个头绪。更一原因是三时混写，现在过去未来时交溶在一起，使人看不明白。在一些用字上又是多为传统文化语言，与现代语言有一定的差距，易使人误解。将蓝本、草本加以改造，提炼，将更有利于服务现代社会。

报社主编、编辑，以及参与者，都是国家干部，且从事气功活动多年。决非是江湖小报，小门小派之类。应相信他们会做得很出色。在原有的《修行者》污泥浊水之中，挺拔出朵朵莲花。

南京又是文化古城，文人雅士众多。且《修行者》一书的骨架，又是在南京写成。南京人为其出点力也是份内之事。

总算是有人管了，女神功法有了归宿，也就可以划个句号了。

学者甲：师的意思是，以后不再过问了？

答：只要有人管，把她管上道，又何必非要吾去劳神？

当初，在九四年九阴功初传，就同时希望能有人接过去。武汉的一代宗师熊先生来信，希望获得此功法。吾让高胡两人把手稿复印件等资料全部让人送去，邮去。当时是想，若有人接了，吾就回山。但熊先生未能接过去，此时南京陈先生要接，吾又将资料交与他。但其一办就下道。此时，南京高先生，武汉杨先生，山西刘先生同时来接。于是就交与他们三人……吾在一边，帮着扶一扶，扶上道自然也就该撒手了。他们三人都是五、六十岁的人，练过十多年气功，都有一定的基础和经验。平素对他们也没少骂，他们也没少写“检查”。也真是难为他们了，又是何苦？

* * * * * *

学者乙：如今就能放心了？

答：他们都挂靠上了当地的官方气功管理组织，有了领导，有了组织，有了依靠，当然也就放心了。

学者乙：为何靠上官方组织就可放心呢？

答；这不是废话吗？吃政府的饭，不靠政府靠谁？丽江大地震，政府组织了几百万元的物资去救援，不靠政府能行吗？吾经历过两次大地震，那时，靠不得天，靠不得地，只能靠政府。你们没经历过大地震，也许感受不到政府的存在。

* * * * * *

主 页

探索者

修行者8

图 片

上一集

下一集


第213集

主 页

探索者

修行者8

图 片

上一集

下一集

修行者 <宇宙生灵学>

第二十四篇 将军行

第二一三集 心海湖平

<一>

学者甲：宗教在人类历史上有无积极的进步作用？

答：以前讲过这个问题。在人类历史上，宗教起着稳定社会，促使内部凝聚力形成的作用。但是，当社会腐朽时，它又起着阻碍社会变革的作用。著名的经典都是当时的道德规范的法典，它明确告诉人们应该做什么，不应该做什么和禁止做什么。例如孔子，把《易经》引申为人道大法典，提出了“仁义”的儒教观。所谓仁就是“守位”，君在君位，臣在臣位，庶民小人在小人位。父在父位，子在子位。男在贵位，女在贱位。所谓义，就是聚人理财，施政教化小民，禁其所非。

故知，宗教是站在统治者一方，实施统治。宗教的性质与本质和修行是两回事。在宗教的经典中有修行的方法，但历代大家往往侧重在研究和开发经典在义理方面的内容。所谓义理就是统治施政安民禁民所非的方法和思想。中国的儒教就是专门研究“统治法”的。儒教与宗教的不同点在于，儒教从人道出发，指出应归顺君王。宗教是从人道出发，但以“神”为凝聚点。用对“神威”的宣传来使民众、信徒从思想上服从。

学者甲：近日我见学者乙在读《古兰经》。她是从前往后顺着读，但师读经时却是从后往前逆着读。又是为何？

答：佛王曰，顺逆皆方便。

学者乙：《古兰经》的韵味很足，其内容也是发人深省的。伊教的主要经典是否就是《古兰经》？

答：是《旧约》、《新约》、《诗篇》和《古兰经》四部。但以最晚成书的《古兰经》为主。

学者乙：《古兰经》中有些情节和天主教的《圣经》中的情节一样。比如，《圣经》说，亚当和夏娃受蛇的引诱吃了禁果而开悟，离开了乐园到了地上人间。《古兰经》说，阿丹与妻受魔的引诱接近了那棵禁树，从而离开乐园到了地界成了人类之祖。

天主教的《圣经》说亚当夏娃到了地界成了人类之祖。《古兰经》说，阿丹与妻到了地界成了人类之祖。中国神话说伏羲女娲是人类之祖。但没说禁树禁果之事。是否指的都是同一件事，而仅是角度不同？

学者甲：到底应该听谁的呢？

学者乙：且听……《圣古兰经》：

我只崇拜你，

求你指引我们正路。

这是无可怀疑的经典，

它指引敬畏的人们向前。

我为你们在大地上创造了一切，

又安排了天，使七层天有序井然。

学者甲；如果说宗教是维系人道道德规范的，但宗教势力却为何又不以人为善？

学者乙：且听……《圣古兰经》：

为什么你们能劝人为善，

却偏偏忘掉自己？

你们终日诵读经文，

怎么不明事理？

他们当中有些糊涂虫，

根本不懂经典的内容。

学者甲：这里就有一个问题，宗教固有的性质是维系人道社会的稳定。宗教的这个属性与社会的性质无关。如此，当社会走上坡时，宗教维系其稳定，则显出积极的一面。若社会本身开始走下坡时，宗教也维系其稳定。但此时此刻的历史作用，就表现出对社会变革的阻障。而实际是宗教与社会进步与否并无关。

答：若从这个角度观，就可以看出，宗教仅仅是个工具，是维系社会稳定的工具。

学者甲：会道门为什么能引起社会的动乱？

答：前面应加个定语，是反动会道门。社会允许会道门存在，但打击反动会道门。会道门的种类很多。比如武术界有个“精武门”。解放前后，在很多地区有个“道德会”。现在气功界有个“德道功”。在气功界，独立体系不受地方政府管理部门所辖的，均属于会道门。但会道门不一定反动，它仅是采用封建的宗师、掌门人体制。比如，广州气功界有个“同学会”。华中地区的“玄德道”。气功界中的门派则属于“门”。

学者甲：宗教与会道门有何区别？

答：在体制上，宗教是国家中央级政府批准的合法组织。而会道门则具有江湖性，是地方管理部门认可的，或者干脆就无认可。搞得比较大的也仅仅是三级以下的学会组织，或是挂靠在二级学会组织下属的某个部门。

在理论上，宗教有世界承认的著名经典。会道门则无经典。

在管理上，宗教的负责人要由国家专职机构，比如，国务院宗教事务管理办公室，或是由地方党委系统组织部所管辖的统战部、宗教局等审批。而会道门的主持人都是自封自立。

在经济上，宗教可享受国家财政拨款。会道门则无国家财政拨款，需自筹资金。

是故，宗教对国家政府的依赖性、依附性要大。而会道门则对国家政府的依靠性会小。

学者甲：宗教之间总是相互对立的，古代战争大多是因宗教信仰分歧而引起的战争。宗教的这种对立性又怎么使社会稳定呢？

答：以前研讨过这个问题。宗教的对立在于都是“唯我独尊”，自己是正统正教，其它则为异教、邪教。宗教的稳定作用仅是局限在本部族，而对外则是战争、仇视、敌视。

学者甲：中东战争与宗教因素有关吗？

答：以色列信奉犹太教。犹太教只信奉最古老的经典《旧约》。支持以色列的欧美信奉基督教。基督教信奉的经典是《旧约》、《新约》等等。中东阿拉伯信奉的伊教，其信奉的经典是《旧约》、《新约》、《诗篇》、《古兰经》。但是，犹太教对《旧约》以后的经典不承认。基督教对《旧约》、《新约》以后的经典不承认。

另一个分歧是“牛”的问题，伊教是杀牛，犹太教却护牛。在“牛”的问题上，信奉基督教的英军，与其所统辖的印度军也发生过枪战。驻印英军发给印军的子弹上，防锈油是牛油。而古印度教是信奉牛的。

学者乙：且看这段《古兰圣经》……

他们（犹太教人）说：我们只诚信降禾

我们的意旨（旧约）。

他们否认它（旧约）以后的经典（古兰经）。

他们醉心于牛犊，将牛犊奉伺。

你说：如果安拉所执掌的后世（乐园）的住宅，

不属别人，而是对你们的专赐，

那么，你们就会盼望早死。（指伊教人）

你肯定会发现他们比世人更贪恋今世，

比多神教徒更贪恋今世，

他们中有人甚至巴望活一千年，

延年益寿，也摆脱不了刑罚的惩治。

他们说：

只有犹太教徒和基督教徒才能进乐园。

这是他们的幻想意识。

安拉对他们的纷争将在末日裁判处置。

儿子们啊！

安拉已为你们选定了宗教，

你们一直到死都必须作为顺服的教徒。

我必定会考验你们，

用微小的恐怖和饥荒，

以及财产、生命、收成的损伤。

面向东方、西方，不是问题的真谛，

真谛却在于诚信安拉、末日、天使、经典、先知，

并且谨守拜功，缴纳天课（税赋）

对盟约谨守信义。

学者甲：这就是宗教，经典稳定社会的凝聚力作用。

学者乙：还有对私有财产的保护作用。且听……

当你们中有人在临死之际，

如有遗产，就该遗嘱合理的分配给双亲，

分配给至亲，近戚。

这是敬畏者应守的道义。

学者甲：这 倒是人道大法。首先是唯我独尊。接下是私有财产神圣不可侵犯。

你们切不可以诈骗手段侵吞同人的财产，

不可明知故犯地以罪恶手段，

达到吞蚀别人部分财产的目的。

学者甲：如何看待《古兰经》和佛经？

答：佛经是脱离现实的，其中最杰出的经典《心经》和《楞严经》是纯天道。《古兰经》是现实的，是纯人道的经典。不同道的经典是不可相比的。

学者乙：《古兰经》大概反对脱离现实生活去一味追求修行。

你们不要将头发剪剃，

谁欺压你们，

就以同样手段有力还击。

压迫比杀戮更残酷严厉，

你们无论在何处跟他们相遇，

便把他们就地击毙，

要从他们驱逐你们的地方，

把他们赶出去！

学者甲：这与佛教的观点正好相反，弥勒歌曰，有人若打我，就地就躺倒……

学者乙：在论述私有财产和反侵略战争之后，经中大量内容论述的是婚姻法和离婚法、斋戒法等等。

一九九六年二月二十六日

<二>

学者甲：为什么西洋人说中国人是一盘散沙？

答：西洋教、伊教等等都是信奉一个神主。中国人是多神教，有数不清的神，以后又加上数不清的佛。中国人喜欢热闹、喜庆，神佛越多越好。故而教派门类越来越多，终成一盘散沙。在中国依靠宗教来达到社会的凝聚力是不可能的，没有意义的，只能是添乱。宗教加上会道门在数量上已是相当不少了。例如，在法定宗教上，有佛教、道教、天主教、基督教、伊斯兰教。在会道门上，气功界大大小小各个独门独派，宗师上百。而且又都是奉行唯我独尊，其它皆属异类。是故，对社会的稳定作用已相互抵消了。发展下去就是百里为王的局面。

宗教问题就研讨至此吧。对于修行者来说。了知一下就可以了。修行就是修行，不可迷信于宗教或会道门，更不可热衷于宗教势力和会道门势力。修行者若要成就心海湖平月光明，不仅要淡化官念、权念、财念，而且应淡化宗教观念、门派观念。放不下这些是上不去层次的。

学者乙：师在宗教信仰上又是信奉什么？

答：吾只信奉“一”个，“两”个字：真理。

学者乙：这个真理又是什么？

答：时间。它是绝对真理。

学者乙：时表天。时间的归零就是宙心。宙心的表示就是大日宫。大日宫为密，九宫为多。大日宫加九宫就是时间的代表。可是？

答：大日宫和九宫应用在相应上，是成就心相应的需要。是无上瑜伽的需要。

学者甲：平素去寺院，常见僧尼众跪拜八十八佛。很多居士也从寺院里请买回“四层殿”的众佛画像供奉。是否应供奉十方三世一切佛？

答：供一佛就等于供万佛，等于供奉十方三世一切佛。那又何不供众佛之王，大日如来？家有佛王在，还怕佛不来？大日如来和九宫就代表了十方三世一切佛，代表了道门三清。代表了各个宗教供奉的最高者。她们十姐妹本是一妙体，大日九宫心相连，供一就等于供十。而此十又代表十方三世。

学者甲：那我若供奉十妙之妈，天王母后妈祖，不就更简单方便吗？

答：方便是方便，只是女儿大了不由娘。妈祖有时支不动她们。不妨问问学者乙，她妈如今还能摆弄得了她吗？

学者乙：我妈得听我的。她什么事都得找我商量商量。

答：第十篇《仙魂曲》曰，天上人间戏相同。

学者甲：看来这仙佛神和人都一样，一老也就了戏了。那将来十八宫一出息，不就把九宫给顶了？

答：那是八百万年以后的事。还不知那时又会是个什么样。

学者乙：《古兰圣经》中明确表示，凡信奉主安拉，安拉就赐福和财富给他。凡不信奉主安拉的人，安拉将施以灾难和打击，最后在世界末日那一天，还让他下火狱。如何理解这个理论呢？

答：天主教和基督教也是这种理论，信奉主的在末日上天堂，不信的人下地狱。这一方面体现了宗教的凝聚力，另一方面体现了上述三教的我所我爱。而正是这种爱心，导致战争。我爱我的主，你不爱。那么就开战。双方都高举圣战的大旗。而死亡的是平民妇女和儿童。我坚持我的主张，我认为我正义。你坚持你的主张，你认为你正义。那么就战争，双方都为各自认为的正义而战。死亡的是平民百姓。

洛阳人来信曰：难道就没有是非？没有正义？作战双方都认为自己正义，没有认为自己是错的。各自坚持正义，战争升级，为正义而战，核大战，全球人类毁灭，正义也随之毁灭。

有人才有正义，无人就无正义。有人才有是非，无人就无是非。

修行者修的是无我相无人相。若无我相则无我所我爱，若无人相，则无是无非。反之，有我所我爱，就表有我相。有是非就表有人相。佛教的这个理论，证明佛经是属天道而非人道。这是佛教与其它宗教的不同之处。

天主教、基督教的经典，以及《古兰经》，均明确表示，信奉者将获得财富。而佛经却曰，不穷不到家。观音曰，若修行，你将失去一切。

道教虽在理论上提倡损之又损，但保留个肉身，而并不是失去一切。

一位日本作家根据诺斯丹玛斯的预言，在1999年7月18日，地中海地区引发第三次世界大战。政治原因是宗教之间的圣战，经济原因是争夺和占有石油能源。战争迅速升级，导致核大战，而毁灭人类。

日本作家最后的结论是，应全球性的提倡佛教，才能避免战争。

学者甲：日本作家为什么认为只有全球性的提倡佛教，才能避免第三次世界大战呢？

答：弥勒歌曰，有人打老衲，顺地就躺倒。

学者甲：现在我真是想不明白了，到底应该为正义而圣战双方同归于尽，还是应顺地就躺倒？从而使人类不灭绝？

人到了关键时刻，咽不下这口气。干脆就相互核大战，全毁灭，谁也就别争了？反正现在也是核弹头都已经是相互对好了。

现在强国都提出禁止核扩散，不能再允许无核国制造核弹，可另一面手里又都掐着发射核弹的按钮。那无核国当然就要秘密制造核弹了。为什么人类几十亿人的命运要控制在少数几个强国之手呢？

可宗教的教义又都是只有人类毁灭才能去天堂？

一九九六年二月二十七日

<三>

学者乙：老子在《道德经》一文里说，地法人，人法天，天法道，道法自然。此句何解？

答：地道的法是人道，人道的法是天道，天道的法是大道，大道的法是自然。这个自然是指宇宙的自然法则。

学者乙：宇宙的自然法则就是宇宙不同时空层次的能量级梯度分布。这个能量级差别就决定了大道。所谓大道就是高能者上，低能者沉。天法于道，故天界里高能量者为佛为天王。人法于天，是故强国主宰世界。天界战争不断，虽是现在反思了，认识了，不打了，但反映到人道就有个时间差异，有个滞后现象。人道世界的强国弱国，人类战争实际是法于天？

答：也可以这样认为，这也许是当初天人的遗传因子造成的。太古，九天三十六宫72殿，在政上是统一的，但108宫殿各有各的军事力量。相当于九天天庭是联合国，108宫殿是各自独立的108个国家。大概地球上现在也是108国。50年代大概有104个国，以后又分出来一些新的独立国。比如孟加拉国。苏联解体后一下子分出那么多国。

九天的108宫殿中，兵力较强的是九大体系，即九宫。尚有一块兵力强大的就是罗地干布的天龙殿。

人界中的一百多个国，实际也是几大体系。比如，美国、英国、欧共体、苏联、日本、中国、中东阿拉伯、印度、东南亚，另外一块就是亚非拉众小国。

天界阵亡者因丧失能量坠入人道，人道阵亡者坠入地道。人要回归进天道，地要上层次入人道。人又上不去，下面的又大量涌入人道。成了中梗阻。

人是有理智的，可以摆平世界的国际关系。民众反对战争，但民族主义和宗教主义对战争的号召力是极大的。

* * * * * *

学者甲：你还在读《古兰经》？

学者乙：借这个机会浏览一下人世间的宗教，填补一下空白，不到一处不知一处迷。

我正在读第九章《忏悔》。真是个巧合，《修行者》第九章也是忏悔。

学者甲：《古兰经》中的忏悔又是如何讲？

学者乙：尚未读明白。这个忏悔好像不是指本教信徒的拜忏。信徒们是每日三次拜忏不得有偏误。而这第九章中的忏悔，像是专指异教徒，其它宗教信仰的教徒。应该知错，信错了，供奉错了而忏悔。且听……

这是来自安拉和使者的宣布，

针对曾跟你们缔约的多神教徒。

如果你们幡然悔悟。

对你们很有好处。

如果你们抵悟，

须知你们逃避不了安拉的责怒。

等到禁月宣告结束，

你们便可对多神教徒杀戮，

无论发现他们在何处，

也可以将他们俘虏、围捕，

或在关隘侦察埋伏。

如果他们在缔约之后毁约，

并对你们的宗教侮辱，

你们就应该讨伐悖逆的头目……

你们怎么还不讨伐那个部族？

难道你们对他们恐怖？

你们更应该惧怕的是安拉，

如果你们诚信皈服。

多神教徒他们叛逆安拉，

对安拉的清真寺无权管理维护。

他们要在火狱中常住。

谁诚信安拉和末日，

礼拜，纳赋，并且只对安拉畏惧敬服，

只有这种人才有权对安拉之寺管理维护。

竖偶像者本是污秽之物，

今年以后，禁寺不许他们靠近、进入。

你们应该跟那些人宣战，

他们否定安拉和末日，

不遵循安拉和使者制定的法度，

不肯对真理的宗教皈附，

他们本属有经典之徒，

直到他们乖乖地尽力交税纳赋。

学者甲：慢来。我听出点门道了。宗教也好，门派也好。在政治上是唯我独尊，不二法门，只准信我，不准信他。信他则属叛逆，叛徒。但政治仅仅是个手段，目的和最终要落实在经济上。即，皈顺我，信我，服从我，不能仅仅是口头上，必须落实到钱财上。

这使我开悟了三个问题。

第一，政治皈依、信仰，仅仅是手段。目的是交钱。

第二，战争中的政治对立也是手段，目的是占有和获取对方的财富和纳贡。

第三，叛逆者仅对统治势力有意义。对民众无意义。叛逆仅仅是指对统治势力的叛逆。仅仅是不再服从统治势力的行为。

我觉得几千年来，民众被种种理论愚弄得太惨了。就连孔圣人的儒教理论也算上，它的本质也是站在统治势力的一边，对民众实行奴化教育。

宗教确实是人类的精神鸦片，它使民众形成奴化心理，老老实实地服从统治。从这点来看，宗教对社会的稳定作用，仅仅是统治势力单方面需要的。民众不需要这种奴化教育。现代社会的稳定，不应依靠宗教，而应依靠民众。

《圣古兰经》太伟大了，它不像其它宗教的经典，云一层雾一层让你看不清。它是直接了当地阐明了真实不虚的观点。

<四>

诚信的人们啊！

许多学者和修士确实在耍骗术，

以侵吞别人的财物。

你们应该联合起来抵抗多神教徒，

正象他们抱成一团对你们用武。

信士们不必全体向前线奔赴，

留守的人要把教义研习领悟。

安拉已能够使我们满足，

除他外决没有可崇拜之主，

我只对他信赖依附，

他是伟大权力的主。

学者甲：我还有一个宗教问题。一切宗教都是唯我独尊。只有皈依我，信我，方可升天。若信其它则一律打入火狱。这里就有两个问题：

其一是，各宗教的“主”都要把自己的信徒送上天，而把对方的信徒打入地。打来打去，最后不是谁的信徒也上不了天吗？都在地上趴着上不去？

想上天的人若说都信也不行，不二法门！这不就形成，你把我刚往天上送，另一个主就反掌又把我打了下来？

其二是，这些个“主”最后会不会大决战？世界末日是不是因为这些个“主”大决战引起的？

各位佛学家、道学家、神学家、宗教家等等，可否回答这个问题？

学者乙：罗地干布是不管那些家，那些教如何大喊大叫。反正他是抢先把通天之道大兵占领。圣罗刹女战团的战旗在天关高高飘扬，罗刹女的弯刀寒剑遍布断魂。从今往后这八百万年，什么“主”也不好使了。圣罗刹女今后就是主！

学者甲：美国人也预感到八百万年之后，地球及太阳系要毁灭。美国已向宇宙高层次生灵团发出了呼救信。

在1972年3月2日，美国发射的宇宙飞船先锋10号，上面就专程带着这个地球人的信件。信件上标注着太阳系及九大行星的方位，并标注了极为关键的、供外星人前来寻找的太阳系方位图。美国人测算，正好在八百万年时，飞船到达“金牛星座”。

学者乙：那也来不及了？还剩下31万年。

学者甲：错了！金牛星座的人，速度要大大的快！一旦接到地球的报警，救援部队会迅速赶来。故知，修不上天，在下面轮回八百万年也没关系，美国人把退路都安排好了。看来，在航天史上，苏联人开道，美国人断后。

人类的第一艘载人宇宙飞船，是1961年4月12日由苏发射成功。这艘飞船犹如敲响了寺庙的晨钟，整整飞行了不多不少，108分钟！

11年后，美国发射十号飞船去金牛星座送信。十号，表十架，表大毁灭。

一九九六年二月二十七 子时

<五>

学者乙：十号飞船也够孤寂的，要独自在茫茫虚空中飞行八百万年，去为地球人送信。

学者甲：不用说八百万年，从长江下游乘江轮到上游共需八天。人就孤寂得了不得。

还是回到正题，请师讲讲大日如来神光阵。

答：在静态进出五彩缤纷柱之后，初定、出定已能自控。此时，就可行第二步。当溶入五彩缤纷柱时，给个起动，令其左旋，在旋中坐定。渐渐深入，则可观见旋出十方三世佛！众佛从五彩缤纷柱中纷纷旋出，一而万，万而亿……

出定收功时，令五彩柱右旋。静观众佛纷纷内旋入柱，亿亿本来都是一……

这个第二步训练，也要49日。

* * * * * *

学者甲：子时已过，现在是夜间 1:08分，已属于2月 28日了。你又在读什么？

学者乙：在读宽净法师口述的《西游记》。

学者甲：又读到什么妙处？

学者乙：宽净法师说，此时观音已将其带到了中罗汉天。他看见两个童子，头顶扎了两个发髻，身穿绿色衣裳，腰系金带。却是道童装束，十分好看。

这里有几个问题，第一，在中罗汉天有道家的道童在侍候饮料；第二，“绿衣打扮，十分好看”。

记得在《圣古兰经》中有言：乐园里有绿衣美少年在侍候甘泉饮料。这个中罗汉天实际是7.1至7.2级能量区。宽净法师说，那里的和尚罗汉皆穿红色衣。令其洗澡后，让他穿一套灰色服。

宽净法师净身更衣之后，三拜观音，恳请开示佛教前景如何？只见观音写了八个字，“佛自心作，教由魔主”。

中罗汉天一罗汉说，此八个字相互连接可成36句，此36句便是今后百年内佛教变化情况。36句又可演绎成840句，可知全世界佛教的发展直至灭度为止。

宽净法师已公布了组成的18个句，即，佛自心作，教由魔主，教自由心，心魔作主，作主佛教，作自由魔……

宽净法师已对这十八句做了解。他解说为，“佛自心作”，是释佛教人自心作佛，一切唯心造。“教由魔主”，是说末法时期，魔强道弱。而人生以名利为生，道渐渐变色，跟着名利入魔。

后面的十六句，是从解放后至现在佛寺已成为观光旅游景点为止。

此八字还是请教妙师最好。可已是深夜 1:57分了。外面怎么突然起了狂风？

学者甲：我的天！是众天前来听法！这狂风大作，深更半夜可真是骇人……

* * * * * *

学者乙：观音所示八个字又是何解？

答：此八个字是佛教变化之大总持。“佛自心作”，在时间上是表正法时期。“教由魔主”，是指释佛灭度之后，已进入末法时期。这八个字是个总纲。

“佛自心作”，是说，是心是佛，是心作佛。要修佛，则从心上起修，即修心。

在释佛灭度后成立的佛教，是“教由魔主”。是魔主教，“由魔主教”。“教主由魔”。“由魔教主”。“魔教由主”。

这表示，佛教的性质，自释佛灭度后，已不是释佛在世时的原始佛教，已演变成了魔教。已经不是，是心是佛，是心作佛。而变成了，是人是佛，是人作佛。这是总的格局，魔并不是来自外道，而是由佛教自己变成。修佛变成了修魔。

学者乙：如何推演这三十六句表百年内的事？

答：这是小演不是大演。小演中，前八个字不算，那是总纲。余下34句，其中33句每句表三年，第34句表一年。

学者乙：宽净法师演的十八句对不对？另外，又如何演出840句，而表全世界佛教情况直至灭度？

答：840句，表12宫，大十字，和七星。

其中，831句，一句表一万年。另九句表九宫渡有缘。

学者甲：如今的青娘白娘碧霞珠王与罗地在丽江，月台，白月道，这又是个什么阵？

答：这是以往玄女教罗地的五人阵法，又称之为五行阵法。大约在九二年间，玄女问“月心”，吾当初教你的五行阵法，你可还记得？“月心”曰，一点也记不得了。玄女曰，好好想想，三年后要用的……

* * * * * *

学者甲：现在是二月廿八日午时。山下一男童送来一包信件。广州的阿校在信上说，阿慧一人孤寂，要去了雷州阿艳的地址，打算与之通信做个笔友。阿校信上说，阿慧多日不练功了，因为一行小九拜就控制不住，嘴里一直不停地骂九宫，心里总是一肚子委曲。

信上又说，阿森他们有钱，不用惦记他们。大年初一时，阿森给他去了个电话，说是刚买了一辆大摩托车，日子过得和美。来信是找阿校再要一套《修行者》的书。

学者乙：我见师在给南京高先生的信中说，在教功中，普教与重点突破相结合。普教要侧重在世间法，以健身健美对抗衰老为主。重点突破在于培养和发现新秀，侧重在观香调零。不知为何要有此分别？

答：皆是方便。通开凡界与九天直接“通信”的事，非轻而易举。数千年难得有此机缘。重点培养发现新秀是为了后继有人，能持续保持住这条联系“信带”。使无有之间互通信不中断。而能胜任此“信使”者尚需较严格的条件，其一是自心少贪占而能心相应。其二是要有极好的眼功和耳功。其三是有一定的文化能通“信文”，又能解“信文”。其四是家庭环境社会环境又能允许其从事这个事业。其五是年龄最好在14－36岁之间。其六是能甘于清苦孤寂，能受得了失去常人享受的那个罪。甚至会经受种种磨难，不是件容易的事。做一阵“信使”容易，做一世则难。

学者乙：记得在以前的篇集中，谈到“石人”。是大约在九三年，发现神女像基座下深处，躺着一具石人。但在《一代天尊—九天玄女记》中，以及《修行者》一书集中，对“石人”都是仅仅一提，并未进行研讨。是否应再详细讲讲“石人”的事？

答：在九三年间，对突然出现的“石人”一时不解其来历。问之，其曰，他本人的年代相当于人类周朝时期。但其又说，不同于人类，是属于石人。其外型结构与人类相同，但肌体的成份却不一样。地球人类属碳族类。地球人是碳族人。但石人却系硅族类，其生活生存在地深处。他们不怕火烧，不像地球人类火一烧就全部碳化。他们不碳化，身中无碳素。他们的食物不是碳水化合物类，而是硅水化合物类。

因仅仅接触到这一例，是故也无更多记录可供深入研讨。地球人是碳族人，地下人是硅族人。是否其它层次还有“锡族”人，“铅族”人就不得而知了。锡族人，铅族人就属于金属类的人了。

学者甲：九位小姐已入座莲花。今天研讨什么题目？

答：在《修行者》以前的篇章中，研讨宗教学时，多次涉及到宗教势力，统治势力这个哲学社会学政治学上的术语。可否研讨一下这个术语，在概念上更清楚一些。

<六>

学者A：“统治”是私有财产出现以后的产物。没有私有财产则无统无治。统治的目的是对私有财产的保护，并形成一定的分配格局，对社会财富、自然资源的占有，以及监察社会劳动力去开发创造社会财富，以获取对财富的更大的占有。

宗教的出现是伴随统治需要而出现的势力。宗教是一种社会势力的凝聚，并以宗教思想、宗教行为、宗教手段、去教化训化奴化民众，使之成为顺从的劳动力。

尽管特定的宗教形式出现得较晚，但，人类一开始出现统治行为的同时，宗教思想就已同时产生，而仅仅是没有规范的宗教形式。

例如，孔子的全部思想的核心，是立足于统治，立足于如何为统治者出谋划策去更有效地统治民众。孔子对《易经》做了重大的开发，撰写了不朽之作《易大传》。《易大传》的全部思想、价值，是在于开示、启迪、教育统治者，如何才能保住君位去最大限度地统治子民。

若是站在统治者的角度看，《易大传》、孔子思想是神圣的，宗教思想是社会的稳定剂。若站在被统治者的角度看，《易大传》是统治者用于统治民众的思想工具。宗教是麻醉民众的鸦片，是统治者维系统治的工具。

学者B：A小姐的论述可谓是一针见血。但从辩证法的哲学观点看，就未免显得偏激。A小姐的论述，仅仅是看到了一个事物对立的两个方面，即，统治与被统治。但是，矛盾双方除了有对立的一面之外，又有统一和协调的一面。对一个事物，不能仅看其对立，还应看到其的统一。同样，看到事物的统一，也应看到事物的对立。同一事物的矛盾双方是在对立统一中运行发展。仅仅是在不同的阶段，不同的时，表现出不同的形式。即，时而以对立为特点，时而以统一协调为特点。

人类社会之所以能一统天地之间，是在于人的群体性。是故，对于群体性的人类社会，就存在共性的、共同的利益。比如。首先就要保证生存于天地之间，保持繁衍而不为地道大法，适者生存所毁灭，所灭绝。

保持部族、种族的存在，就势必需要统一，需要统治。故知，统治是种族生存的需要。尽管在形式上表现出统治者是某个人，或某种势力。

宗教思想是与统治思想同时产生的，而恰恰说明原始的宗教思想，是维系种族、部族得以生存不被灭绝的需要。这就是原始宗教对人类的重大意义。甚至可以认为，如果没有原始宗教思想，没有原始巫师的统治，部族、人种早已被自然，被洪荒猛兽群所灭绝。

人类社会的发展，也必须是在统治下才得以进展。若没有统治，则遍地都是土匪强盗，占山为王，有道设卡，烧杀抢掠，民不聊生。这就是无统治的场面。是故，民众虽被统治，但需要统治。是故，孔子成书《易大传》，根据《易经》开示，提出强化统治，禁民为非的学说。是故，孔子思想的儒者，进则为统治者服务为仕，退则安分守己、独善其身为雅良民。这个思想并不是单纯立足于统治者，而是立足于人类社会。

学者C：B小姐所言，看似全面。但实为偏面。其偏面点在于，过分偏面于统治之德，而忘掉了统治之德的另一方面，即在统治之德掩盖下的统治压迫。

统治、宗教思想和行为，是伴随私有财产同时产生的。但是，产生统治及宗教思想的同时，也伴随产生了压迫。

统治与宗教思想行为的核心内容，绝对手段，就是压迫。对被统治者压而迫之，使之顺从、协从，从而实现统而治之，宗而教之。

有压迫就有反抗，稳定是表面的，而动乱是潜伏的。是故，统治者就必须建立国家、军队、法律等等以维系统治以防动乱。静是相对的，犹如一座未激化爆发的火山。动是绝对的，作用力越大，反作用力也就越大。

<七>

学者D：C小姐谈到了统治之德与统治之德的反面，压迫。但是，其论点过于偏面而不圆通。偏面点在于，仅仅看到了统治者的两面性，却忽视了被统治者的两面性。被统治者有渴望生存生活的一面，同时也有不择手段去满足私欲去无限占有贪求的一面。

私有财产、私有观念的产生，不仅作用于统治方，同时也反映在被统治方。统治中的压迫手段，是针对被压迫者过份的无限贪占的一面。压迫是为了社会的整体利益，而不是某个局部利益。故知，绝对的否定压迫是偏面的，是一种无政府主义的倾向。

学者E：单纯的谈压迫与反压迫，肯定压迫和否定压迫，这种思维是偏面的。这里缺少数量的概念。是少数人压迫多数人，为谋求少数人的利益去无限贪求和占有，而仅仅使多数人维持劳动力的生存和繁衍。统治和宗教思想是少数人压迫多数人。孔子思想也是服务于少数人去统治压迫多数人。

人类社会不应有外统外治，外压外迫。而应自统自治，自压自迫。

学者F：E小姐是一种超现实主义的思想。美好，但不切实际。人类的本性、本能就决定了人类的属性。即人不为己，天诛地灭。人人为己，人人为我。这是人类本性的体现。而正是因为如此，方决定了统治的必须与必要。

人统治人，这本身就是人类的自统自治，自压自迫。又不是请外星人来统治和压迫人类。犹如人类去统治和压迫牛群、羊群、马群。而这也正是人类所最担心的。如果有一天，外星人的飞碟侦察结束，外星统治者降临地球，对人类实行统治。也许是好事，促使人类进化。也许人类就会犹如牛群、羊群。区别仅仅在于人类比牛羊群更会主动提供服务。

研讨宗教统治、压迫，没有现实意义。任何时期都需要统治的存在，只要有私有财产，就有统治。而任何统治，为使社会进展，也仅能先使一部分人对社会财富多占，在多占之余，再进行社会平衡，使全社会平均水平提高。这是现实的，实际的。这就叫差别社会。

法律的存在，不仅是禁民所非，同时也是禁君无休止的多占。法律对统治者与被统治者同样具有约束力。法律被称之为“天平”，它凌驾于统治者和被统治者之上。

学者G：我们的研讨应仅仅局限在宗教统治以及宗教势力对民众压迫这个课题。宗教早已进入末法时期。原始宗教思想，对维系人类生存和繁衍的积极进步作用，已伴随生产力的不断发展，而失去了意义和作用。例如佛教，正法时期是佛所教，而末法时期已变为魔所教。教已经不能生佛，而仅能生魔。这不是以信徒主观意愿为转移的，而是天地、历史大格局所局限的。

故而，对宗教统治及宗教势力的发展，应该从这个总的格局的角度去认识，去洞观。宗教人士也应有自知之明，应自知魔早已上身，早已缠身，早已占据了宗教。这就是圣观音的论断，“佛由心作，教由魔主”。这也是宗教内为什么反对《楞严经》，反对观音法门的原因。是因为观音说了实话！

答：时间不早了，已是下午四点正。论剑昆仑就先到此。H小姐再说几句就结束此议。

学者H：“佛由心作，教由魔主”。佛教悠悠，心魔作主。尤尤心魔，作主佛教。由魔教佛，由主作心。佛魔由心，教由主作。主作教魔，忧忧心佛。佛心忧忧，教主魔作。魔作教主，佛忧心忧。由心作魔，由主教佛。

一九九六年二月二十八日

<八>

学者乙：H小姐所言之十八句，与宽净法师推演的十八句完全不同。宽净法师推演的十八句是……

“佛由心作，教由魔主”。教自由心，心魔作主。作主佛教，作自由魔。魔作佛教，佛由魔作。佛由魔教，心自作魔。教自由作，教作自主。主作佛教，作佛自主。作主佛教，主作佛心。教自由佛，心自由教。

答：你可再把两组十八句拆对成三十六句。把H小姐演的括起来……

佛由心作（由心作佛），教由魔主（由魔主教）。

教自由心（佛教悠悠），心魔作主（主作心魔）。

作主佛教（尤尤心魔），作自由魔（作主佛教）。

魔作佛教（由魔教佛〕，佛由魔作（由主作心）。

佛由魔教（佛魔由心），心自作魔（教由主作）。

教自由作（主作教魔），教作自主（忧忧心佛）。

主作佛教（佛心忧忧），作佛自主（教主魔作）。

作主佛教（魔作教主），主作佛心（佛忧心忧）。

教自由佛（由心作魔），心自由教（由主教佛）。

学者乙：这对起来一看，好像更清楚明了一些。

学者甲：给我的感觉是，自释佛灭度后，进入了末法时期。佛教已不是佛之所教，而成了魔之所教。是故佛曰，人身难得。念念佛号知道有那么一码事就行了。修佛作佛那是没影的事了。可偏偏又杀出来个罗地干布，封了天关占了地道，那罗刹女却一队队一行行，车辚辚，马啸啸，行人弓箭各在腰……开往断魂关。上打断魂，下震玉轮。搞得天惊地动，人心慌慌。

学者乙：看看今天送来的信吧？

学者甲：南京的高老师写来一信。春节时，他应邀与无锡的布淑女去了日月岛。在日月岛帮助纠正了九阴功普及型的动作，并教习了九阳基训1—3套。高老师不想再教九阳第四套，因为九阳第四套的内容皆系女神功之基础坐功。

于是安排放九阳第三套行功录音，再复习复习。结果一放录音，却是第四套的声音。将录音反过来放，竟然又成了第四套。高老师说，那就不练九阳了，把九阴功普及型放一遍再巩固一下。谁知，九阴功的行功带一放，竟然又是九阳第四套的声音？！到是布淑女的悟性快，立即脱鞋上垫坐，随口令词及乐曲演示九阳第四套。在场人均目瞪口呆说不出话来……待九阳第四套演示完，乐曲及口令词停住。再重放那两盒带时，竟然又成了原来的九阳第三套和九阴功普及型。

高老师信中写道，在场的众人均不得其解？不明白这其中是怎么个变化？在场的一些有十多年练功经验的老气功家也均为之感叹！

高老师信中写道，他悟出了，是自己的反应动作太慢，跟不上女神功。决定立即北上教功不再拖延。同时让大家积极准备，在三月中旬，在南京公开开办第一个女神功法班。

为什么会出现录音变换的事？

答：也许是巧合。犹如你走在树下，一片树叶飘落在你的头上，是碰巧了。

学者乙：有一封信是山西刘老师写的。他可是多年的老气功师了。信中说，“练了几个月的九阴功，肚子从2尺7剩下2尺4。因魔得道，以前盘坐十分困难，如今盘坐却很方便。”

学者甲：六十多岁的人了，俗曰，有钱难买老来瘦。

学者乙：但是，减得太快了。是不是在功路上有什么毛病？老气功易生法障，易往里边加以往的概念，甚至加花。他在信中说，常拉肚子，食欲大减。可又不感觉有什么不好，也不难受，是故也就没去医院看看。

学者甲：之所以叫女神功法，全在于其千变万化，莫测高深。因人而异，各有千秋。每个人的功路甚是不同，但只要按教材，按录音去控制行功的大格，在大方向上就不会有错。而且在功法讲解中早已谈到了，女神功法有健美减肥的功效。

* * * * * *

学者甲：为何开始收拾东西？

学者乙：师说，日间入睡得一梦，建议他迁居“城北”。说那里有太阳，光明普照。但不知这“城北”是何处？也不知这个“城”是多大的城？是普通城，还是长城？总之，近日就要迁居了。

学者甲：昨日一堆信件，还有什么内容？

学者乙：大多是与南京高先生联系教功的事。有一件信是南昌张先生写的，他们那里有学者近三、五十人，他负责分邮资料。近数月来，个人已用去各种费用一千元，而收入仅是工资。若长久下去深感不支。

学者甲：他们那里没有“组织”，只是功友自发性的活动，是故没有积累的资金。个人为大家义务服务，这是“我为人人”，不是“人人为我”了。已经偏离了人道。人在凡尘之中，仍需立足人道，否则会受困。可建议南京从师的书款回收中，邮去一千元给予贴补才好。

* * * * * *

学者甲：宽净老法师的《西游记》，还说了些什么？

学者乙：说他们第一站是到了“中罗汉天”，过了“中罗汉桥”之后，又向上层天行，到了天人的“南天门”，那里是一片银白色的古宫殿。南天门内外有不少天人，服饰华丽皆呈古装。

学者甲：那就是说，他们到了7.4级能量区。

学者乙：进了南天门就算是进了天国的外城。说，入城约十步，有一面大镜子。宽净法师说，此镜可照出人的元神。

学者甲：如何佛门也使用中国道门的传统术语？

学者乙：师早就讲过，从佛教传入中国的第一天起，佛道之间就开始相互融通。你中有我，我中有你。中国的佛教并不是印度原始佛教，而是溶入大量道门内容的佛教，溶入大量儒学的佛教。如若佛教不渗入大量道门、儒学的思想内容，佛教在中国也站不住脚。师说这是宗教的同化现象。与民族同化是一样的。

学者甲：为何伊教在中国未被同化？

学者乙：《圣古兰经》中规定，信伊教的人禁止与异教徒通婚。除非异教徒改信伊教。

还是看《西游记》吧。

宽净老法师说，穿过南天门的天王天，又向上飞升，只见一片楼台亭阁。法师说，到了忉利天，是玉皇大帝的住所。此天管理下面的四方三十二天。

学者甲：此天就是三十三天了？三十三天应是九天的层次了。

学者乙：师说，这里实际是昊天，即九天的内城门。此处的玉皇大帝即是罗地干布。天界把这里叫“天龙殿”，是昊天“国防部”所在。罗地干布的天龙军皆屯居此处。凡间一般称此处是“凌霄宝殿”。霄是云的意思，故又叫凌云宝殿。之所以叫凌云或凌霄，是因为罗地干布的镇国宝剑，凌云虹光双剑中的“凌云剑”存放在这里。平素使用的凌云剑，皆是此剑的“剑影”。在女神功法中的“凌云虹光”剑指，所相应的就是“天龙殿”。天龙殿位于8.4级能量区。

凡间的佛道界，误认为这里就是九天。实际这是九天，即三十三层天的大门，叫天龙门。天王天的南天门仅是外城门。进了天龙门才算进了内城门。天龙殿共有四大门，正门是天龙门。此四门之天王即是大罗刹女四娇娘。

进了天龙门之后，再一层层天上行，总共108层天，即三十六宫七十二殿。其中，天龙殿算昊天108宫殿第一殿。这个第一不是指第一伟大的意思，是指步入九天的第一道门。凡界叫罗地干布是玉皇大帝，但九宫叫他“大侍卫”。永不倒下的侍卫。九宫娘娘们对他又欢喜又恼怒之处就是这个“永不倒下”。任凭你如何打骂，他是软磨硬抗，我行我素。

宽净法师说，他们穿过玉皇所在地，继续上行，到了兜率天。停在一座殿阁山门前，遇见了他以往的恩师“虚云”老和尚，“妙莲”和尚和福荣大师。此时，恩师虚云老和尚说，领我前来的这位老和尚不是别人，而是观世音菩萨。

学者甲：这兜率天又属于哪一层天？

学音乙：兜率天仍属九天的第一层天，即属于罗地干布天龙殿的范围。天龙殿的位置临近天龙门，实际与天龙门是一体。进入此门之后，才算步入昊天108层的第一层，即天龙天。兜率天是天龙天里的一小部分，是天龙花仙子的所在地。罗地干布的花仙军，花仙战团都居此处。这里又叫花仙大院，分前院后院。如今的后院，罗地干布借给弥勒菩萨修练用了。以备他日后下界行渡。

学者甲：看来罗地 倒是挺大度？

学者乙：因果所致，他也无法。当初弥勒战团下界行渡，是让他的波斯罗刹女战团给全歼了。以后大日如来让罗地把花仙大院借给弥勒。罗地讨价还价，最后只借给了后院。这又算得是个什么大度？罗地干布才是小气得很。

<九>

宽净法师说，虚云、妙莲几位老和尚，皆穿红色袈裟，华丽非常。又说，兜率天的天人皆高三丈余，衣着如明朝古装。而在四天王天时的文官武将，衣着如清朝古装。

学者甲：服装上又为何又分别？

学者乙：朝服朝装是办公事时所穿之官服。朝者，十日十月也。十日即大日及九宫，十月是指罗地干布。

学者甲：为何称之为十月？

学者乙：一是表其相对相应于大日，二是罗地之月有十称。即，罗地干布大罗刹王太子。昊天第一大侍卫清都山水郎。玉皇大帝天龙王。玄武大帝，真武大帝。太阳神王。月王。大熊中星。海神。天马。玄龙昆仑王，雪山玉龙。

天龙门所在地就叫昆仑，亦叫清都。凡间的昆仑之心亦叫地都，即丽江的玉龙雪山。

所谓明朝服即日月朝服。所谓清朝服，即道朝服。四天王天的将士皆系三清弟子，即都在三清门下受过训，毕业合格者可“出山”入朝服役。初，为四天王天，有战功业绩者方可入天龙门编入罗地干布皇家天龙军。

学者甲：看来入天龙门编入天龙军，也不是件容易的事？

学者乙：四天王天的军战皆为留守部队，不出征。天龙军为野战军团，横师天河，在天界众佛国，众魔国，没有没打到的地方。

若是能去四天王天就算是不错了。已比罗汉天又高出不知多少层天了。

宽净法师在书中说，“虚云老和尚把我带到一座大楼阁去，阁前有一位身穿象明朝服装的武将，但不是韦驮。

学者甲：为何不是韦驮？

学者乙：他们此时到的是前院。师在《修行者》密多院里的一集中曾写了，“佛学家一进天龙殿，只见四天王是四大美女，却不见了立在中间后面的“韦驮天”。良久问曰，韦驮在哪儿？答，在后院！”

此时，他们是在前院，当然见不到韦驮。

宽净法师说，天仙拿来很多花蜜制成的糕给他吃。都是这里的仙女采制的。福荣大师说，天上都以此花蜜为粮食，这里的仙女供养各天。

学者甲：如今我方知，为何把兜率天叫花仙大院了。实际上这里就是“农林部”。众花仙皆属农林部的成员。

学者乙：福荣大师对宽净法师说，这里面的天界人好逸乐，不肯修行。而他们常去后院弥勒处听说法，这些天人只是逸乐，也不去听说法。

学者甲：看来花仙真是这样，成天玩。就象花仙墨玉她们，一天到晚的玩闹。她们在天上，地上都是一个样，也不知愁。真是一群无忧无虑快乐的花仙。

学者乙：虚云和尚带宽净法师去了后院见弥勒。只见大殿内不少菩萨，穿的是各种道衣。但以穿红色袈裟者为多。他们去听弥勒菩萨开示……

学者甲：弥勒菩萨又是如何个开示？

学者乙：休息一会儿再说……

* * * * * *

一九九六年二月廿九日 狐山

主 页

探索者

修行者8

图 片

上一集

下一集


第214集

主 页

探索者

修行者8

图 片

上一集

下一集

修行者 <宇宙生灵学>

第二十四篇 将军行

第二一四集 归心似箭

<一>

海南岛有位丁老先生，他在九六年二月十二日写给南京的高先生一信……

尊敬的老师，高老师：

《修行者》190集以后的各集出了没有？我看了第189集中云……释佛，三清，众龙王全被斩了……这 到底是怎么回事？不知下文，可真难受。若书已刊出，恳请即刻给我寄来。为盼切切！

丁老泉 拜记

此外，我尚缺第176，183，184，185，188集，拜托速速补寄。

学者甲：以往，我们那里的几百名功友，对阿森、阿芳他们又羡慕又崇拜又喜欢。可万万没想到在190集时发生了那么大的变化，实在是令人不解？令人难安。

学者乙：《修行者》一书曲曲折折，千变万化，莫测高深。其中不是你我所能预料得到的。还是听我讲宽净法师的《西游记》吧。

学者甲：在上一集已讲到了兜率天，即花仙大院。他们喝着甘露吃着花蜜，这不禁使我想起，前些日你读《圣古兰经》中的一些词句……

对敬惧者所预许的乐园的譬喻：

其中有水河，清水常流不息，

有乳河，奶味鲜美浓郁，

有酒河，饮者心旷神怡，

有蛮河，色纯质精甜蜜。

他们在园中可享受各种果实。

今世生活不过是游乐嘻戏，

如果你们皈依，你们敬惧，

他将赐与你们酬遇。

如果你们违逆，

他便用别的群众把你们顶替。

天兵地卒，只归安拉治理。

敬畏的人们，必然获益受福，

有花果与葡萄的园圃，

有妙龄女郎，丰胸隆乳，

有盈杯满盏的果露，

他们在那里听不到诽谤和咒诅。

酬尝来自养主（安拉），恩赐多么丰富！

学者甲：我想那花仙大院定是如此了！也不知天龙殿范围内有多少个“大院”？

学者乙：听师说，像兜率天这样的大院，共有二十八座。还是看看《西游记》中，宽净老法师在兜率天后院朝拜弥勒菩萨时的开示吧。

宽净法师说，在那里我亲眼看到了弥勒菩萨。他的样子根本不是凡界中偶像那般大肚笑佛，而是法相 庄严，外貌非常之殊胜。

弥勒菩萨开示：我将下生（六十亿万年后），龙华三会，降临娑婆世界……你们教与教之间，不要相互诽谤。佛教内的各宗派，亦不可互相诽谤……

学者甲：这里有三个问题。第一，六十亿万年后弥勒下生，又是怎么回事？

学者乙：这六十亿万年是带括号的，是宽净老法师个人的理解。这里有个时间的起点问题，即以何为参照物开始计时？天界的这个计时，是以盘古大帝下界开始算起。而不是以弥勒当时讲话时算起。

学者甲：第二问是，龙华三会是指什么？

学者乙：龙华渡是指八百万年时，罗地干布的月亮船的最后一渡。龙表玄龙大帝，华表花，表罗地的大罗刹女战团。龙华三会是指龙华渡之后的31万年，就是弥勒佛转正，正式升座佛位，不再是未来佛了。此时弥勒要召开三次法会，将有缘者渡尽。

学者甲：第三问，弥勒认为宗教之间不应诽谤。门派宗派之间也不应诽谤。那意思是不是说，比如，现在佛教中人诽谤其它宗教是外道，诽谤气功是外道，攻击观音法门，认为气功是魔类等等的言论都是错误的了？

学者乙：当然是错误的。这是市俗宗教的凡人凡身凡眼凡胎之凡见。所言所行皆偏离佛法十万八千。前面在总格局中不是已经说了，现在是“教由魔主”。正是因为教由魔主，故而才生出那许多魔见、魔识、魔行、魔为。

宽净老法师又说，恩师虚云老和尚开示说，末法时期，不要贪图顺境享乐，不要逆境避逃。要以戒为师，如旧修持，不可维新。现在有人说楞严咒是假的，反用邪法蛊惑众生。这些都是魔来凡间挖掉如来慧根。你必须扶持我生前所开创的寺庙复兴……

虚云老和尚高声说，青松霜雪愈坚秃，海天一色遍三千。

学者甲：又有两问，第一，你说《西游记》中有没有后天意识，即宗教思想的渗入？

学者乙：师说，但凡是个人，就有后天意识。若无后天意识就不叫人。

学者甲：那你说，对这西游记， 倒是信还是不信？

学者乙：一半清醒一半醉，青龙白虎欲先突。

学者甲：这“青松霜雪愈坚秃，海天一色遍三千”，是什么意思？

学者乙：此乃玄机妙语，以后再说。还是先看宽净老法师观天景。

<二>

宽净法师说，观音带他在前院观天景。但见一片灿烂的亮光，仙禽奇鸟比翼歌唱。清净天乐，远近锵铮。仙女仙童闲游自在。仙花盛开艳丽夺目。远近亭台楼阁宝塔，皆会放光。天上仙景，人间无法比拟其万一。

学者甲：这天龙殿的花仙大院，真是令人倾往。殊不知另二十七个大院又是如何天景？

学者乙：可知这叫个什么？

学者甲：恭请开示？

学者乙：一个字，贪！心一动则贪，不贪心不动。且听宽净老法师说……

我一边观赏，一边赞不绝口。此时，观音指着一座比凡间昆仑山更高大，放射出百种色光的宝塔，对我说，那是太上老君的处所，叫做炼丹大塔。

我放眼望去，只见这座壮观已极的炼丹大塔，被云层忽显忽隐的遮住某些部分，也不知道有多少层，犹如我立于大山之前。

观音说，此塔乃上仙居住，四周有很多灵元树（道家修炼原形）及四时花果。

据说，修炼仙法者，修得好，在天界所属的灵元树，便会开得好看。否则，便会显得无生气，甚至枯萎。

学者甲：又有两问。第一，太上老君怎么也住在花仙大院？

学者乙：那原是太上老君设立的炼丹大塔，是专门为天龙军提供能量的。太上老君并不居此塔内，此塔建成后已移交天龙殿的花仙大院。目前，天龙殿委托虚云和尚代管此塔。

学者甲；第二问，这灵元树又是何物？

学者乙：灵元树是天魂。其能量在2.1级以下时，皆在这里。凡间修炼之人，行功光爆时的能量，就累积在各自的灵元树上。这里的灵元树，都是天龙军的阵亡人。由罗地干布带回天龙殿在炼丹大塔供养。

学者甲：这罗地干布又是何故委托虚云和尚照看此塔？令人不解……

学者乙：还是先看宽净老法师游览西方极乐世界吧。

出了兜率天，腾空而起，约十五分钟，到了西方极乐世界。只见金沙铺地，一排排大树是金枝玉叶，众多多头鸟在歌唱佛号。如此，来到一座大金山的前面。此时，观音方现出其本相，全身透明金色，衣服发出千百种光。经圣观音点化，方知此座大金山是阿弥陀佛。又经阿佛加被，使宽净变得无比巨大，才得见阿佛真相，其眼睛如人间大海一样大。

阿佛说，看看就回人间去吧……

当时，我感到人间很痛苦，不想再回去。于是哀求了脱生死，求佛收留。

阿佛说，你以往发过大愿，救世渡人。又偈曰：你已往生二劫前，只因发愿渡众生，累世父母及亲属，誓救同归九品莲。

宽净法师说，在那里，我还看见了大势至菩萨和常精进等大菩萨。

学者甲：我又有三问。第一，这西方极乐世界在哪儿？

学者乙：仍属天龙殿的西侧一块边地。当初是天大荒，后，西方三圣将这块边地开发出来，以接纳众生。原来之所以是边地，是因为是一片低能量区。而西方三圣认为这块低能量区，正好适合接纳三界内的众生。那里的品位是6.6至7.4级。

学者甲：那西方三圣的三个宫在不在西方极乐世界？

学者乙：不在。比如一位幼师的家在北面，可她上班的幼儿园在西边。

学者甲：第三问。宽净老法师所见之阿佛、大势至、圣观音本像，可是真切？

学者乙：是人见不是佛见、亦不是菩萨见。

学者甲：为何说是人见，而不是佛见，菩萨见？

学者乙：经曰，有我相人相众生相寿者相，不为菩萨（见）。无我相人相众生相寿者相，是为菩萨（见）。《金刚经》云，若以色见我，以音声求我，是人行邪道，不能见如来。是故是人见而不是佛见。

学者甲：我怎么觉得你比我高出了不少？

学者乙：只是那天你先睡了，我们几人听师简单讲了讲。仅此而已。

学者甲：有一点尚不明白。宽净法师说，在兜率天前后院，地面皆是白石大道。而在朝拜阿佛的西方极乐世界时，却是遍地黄金砂，是金沙铺地。这又何解？

学者乙：这你就是外行。天龙殿及其所辖的二十八大院，均是“天玉”铺地。凡人眼里是白石，可每一小块都是价值连城的美玉、天玉。在天界，以玉为上品，最最下品的才是黄金。以往西方极乐世界是无人去的天龙边地，属大荒大漠，即无边无际的黄金沙漠。自西方三圣去开疆拓土，方才有人烟，成为一个培训基地，相当于文化补习学校。凡素质低下的，均要经由那里补习文化，进行思想教育，毕业后方可生活在天界。那里是九级制，类似九年一贯制的学校，从一年级到九年级，而那里称为一品莲到九品莲。

学者甲：不好理解，那玉为何比黄金还贵重？

学者乙：可知女娲娘娘补天之石？只有炼成天玉方可补天。那补天不合格的一块石，落入人间就成了“通灵宝玉”。

<三>

且看宽净老法师辞别阿佛后，一路下沉到了下品莲花地。他放眼望去，皆黄金铺地。在一大广场之上，皆是成千上万的绿衣女孩。年龄都在十三、四岁，头上都扎两个发髻。

从一品莲修到九品莲，需要两亿 零157万6千年。

学者甲：在西方极乐世界里修得太慢了。修到九品莲毕了业，才有资格进入罗汉天。莫不如参加罗刹女战团，直接打到罗汉天去。再服役守关八百万年就可进入天王天到了南天门。还是这个快。总比在莲花地一扣就是两亿多年要强的多。看看中品莲花地情况又是如何？

学者乙：下品莲花地是一至三品，中品是四五六品。在中品的人皆呈现16～20岁样，只见无数绿衣女子从天穿越大殿落入莲花地。

学者甲：且慢，宽净法师在这里写道，阿佛以往的师父是“世自在王如来”。这位如来又是谁？

学者乙：是燃灯古佛的又一个名。不是有一段戏是燃灯古佛渡九宫吗。还是看看上品莲花地吧。像你这样的，说不定是跳级生。一去就入上品莲。

学者甲：就是去了上品莲，可世人又会有谁知？若人人都不知，心里也就没什么味了，若是人人皆知我在上品莲，那时才是提劲，有味。

学者乙：这叫贪名。俗曰，财色迷世间，空名惑道人。

学者甲：师又在做什么呢？

学者乙：他今晨得一梦境，造了一艘万吨巨轮，却开进了洞庭湖。巨大的船靠不上岸，船上空无一人，数层楼高的一层层一间间客舱无人居住。要上此巨轮，尚得有小船由岸边摆渡。师不解，如何停在了洞庭湖？

学者甲：洞庭湖是天锋军的防地。是否是要先接天锋军的阵亡人？看看那上品莲又是如何？你看，这里写道，上品莲地的修士皆呈3O岁样。印光法师也在这里上学。你看下面……

宽净问观音菩萨，人修到了这里来，可他们的亲属为何都看不到呢？

宽净老法师和我想的是一样的。这是人之常情，你还说是贪名？！另，印光法师这是中国现代三大名僧之一。他是净土宗的祖师。虚云老和尚也是现代三大名僧之一，可他为什么就不用进补习学校呢？再看这里，宽净法师向观音请教净土修持法。观音曰，必须禅净双修，成净土禅方可。那意思是单修净土其力度是不行的。而且强调念佛要使用耳根，只是口念心不念不行。只有用耳根去念方可成心念。宽净法师说，念佛号的发声与凡界也是不一样的。

此时，我方体悟师为什么格外强调行功要听录音。那是以耳根修的观音法门。只是不知正法念佛号应是如何？

学者乙：师说以后买个录音机，他给录一盒佛号。习者只管打坐静听就行。他发阿音时要学人把气吸足，发弥陀音时要向下沉气。发佛音时，用嘴吐气。师说，这才是真正的念佛法门。世间人都是在那里瞎七八念，口念心不念，不懂必须使用耳根修。

学者甲：再看这里，宽净老法师从上品莲地又回到阿佛处，拜求开示。阿佛开示如下，

一、你（宽净）要渡累世父母、兄弟、姐妹、亲友。要以戒为师，禅净双修。

二、团结各宗教界，儒道释（包括十宗释迦佛法）、耶、回……各宗教间不要互相诽谤，说什么我正你邪，我道你魔，我高你低，我贵你贱。捉其片面缺点，诽谤不止，互灭道门，实不应该！教教是真，邪能归正，魔能变道。互助互爱，才是佛陀慧命正宗。

学者甲：阿佛开示 倒是给大佛教主义，唯佛教为正，其它皆外道、邪魔等等当头一棒！

学者乙：本应如此。若修天道，就不可行人道的唯我独尊。

学者甲：我尚有两问。第一，宽净法师在九品莲花地，时时见从天上散下一片片花来。莲花地的修持者均纷纷双手接迎此天花。这天花又是从何处来？

学者乙：是花仙大院的众仙女散下来的。这还用问？

学者甲：第二问。看来宽净法师是只渡累世父母、兄弟、姐妹、亲友，其它不渡？

学者乙：无因缘又如何个渡？无缘则无法渡。无缘则无遇，有缘方有遇。无缘，就是遇上了，也是擦肩过。有缘就是千里也能逢。

学者甲：《西游记》算是读完了，最后最后尚有一问。这虚云老和尚到底是谁？别卖关子，师肯定是告诉你了？！我还是略有神通，这你唬不了我。而且我已多少悟出虚云是谁了，只是需要证实一下……

学者乙：这叫得便宜卖乖！你既然有本事悟，那就自己去悟吧！又何必来问？不告诉你，你不知道。一告诉你，却又卖弄，说我早就知道了，只是……就像“哥仑布”的鸡蛋。

学者甲：这哥仑布的鸡蛋又是怎么一回事？

学者乙：哥仑布发现新大陆之后，回到了伦敦。在一次宴会上，一些人说，发现新大陆又有什么了不起。我要是乘船一直走，照样也能发现新大陆！只是我没去……

世上像这种明白人，遍地都是。你也是其中一个。于是，哥仑布拿起一只鸡蛋，对那人讲，这位先生可否把这只鸡蛋在桌子上立起来？那位先生立了半天也立不起来……反说，你能不能立起来？哥仑布说，我能！

哥白布把那鸡蛋往桌上一碰，立在那里了。底壳破了，稳稳地站在那儿。

那位先生说，要是这样，我也会！

哥仑布说，这就是第一和第二的区别。

在功法上亦是如此。若不给他点步，他就是练一辈子也狗屁不是。若一给他点步，他就会说，这么简单，太容易了，其实我也会。你就属于此例！

学者甲：听了师姐一席话，真是令人开悟。细细一想，人若那样，真像个小丑。只是自己不知，反觉伟大。

现在虚心请教，那位虚云老和尚，我总感到有来历，可却不知又是如何个来历？敬请开示！

<四>

学者乙：《西游记》中写道，虚云老和尚突然大声地一个字一个字地念道……

“青松霜雪 愈坚秃，海天一色遍三千。”

青松霜雪，暗含“山”。青松为青驄，为青龙，为青潭古龙。霜为寒，为玉。青松霜雪即玉龙雪山。 愈为逾，表跨越之意。坚为天险，为关，为断魂关。秃两意，其一为突，突破，突击。其二为罗汉，罗汉天。整个句的暗意是，这中罗汉天，将为玉龙突破占领。

海天，暗指泰山。身在泰山之巅，方知何为海天。一色，海天之一色乃碧霞也。遍三千，表天锋军将护持玉龙突击战队大回归。

还记得碧霞元君的佛号叫什么？“虚空日”。何为空日？云也。日空了，没了，是满天碧霞。

学者甲：那就是说，西方三圣在西方极乐世界教化众莲花生。而碧霞元君在东方监护太上老君的炼丹大塔？也是为罗地干布袭击断魂做内应！！！看来，袭击断魂，九天玄女也是暗中插手了。玄女的一个佛号叫“香手”，小名叫妙莲。看来，《修行者》第二篇，我还是没好好看。

不过说到此处，我又联想到在那海天一片处呈现的景象和文字。

青龙开道，

玉琼骏马，

楼台亭阁，

貂婵散花，

白虎断道。

看来那散花之人并不是泛泛所指，而是单指碧霞元君遍洒三千。正是，

玉龙山雪映青莲，

海空一色碧霞天，

万马千军行古道，

归心似箭遍三千。

学者乙拍手道：有成，有成。

学者A：你们好热闹！不知又成就什么了？

学者甲：在赞赏宽净老法师《西游记》之后，层次大为提高，已不再以佛门老大自居了。

学者A：宗教界人士若真能抛开宗门之见，破除法障，一体同观，那 倒真是不简单。单只这一观念上的变化，那层次就是上去一大块了。以往宗教之间互认为邪，互认为外。那正是邪见、魔见的体现。自己不知，反自誉为正宗正法。又哪里来得那么多正宗？犹如在东北，到处都挂着正宗川味馆，正宗川味麻辣面。 诺多的东北人从未吃过正宗川味，也就只好看着上面挂的牌子认为那是正宗。一旦到了四川吃了顿麻辣面，再一回东北，就会看着那些正宗牌子不顺眼了。没尝过正味，仅是人云亦云，也就根本不知何为正味。

学者B：也不尽其然。就是尝了正味的人，或许还以为是邪味。人总是先入为主，固持己见。是故大颠禅师曰，从门入者不是家珍，赶紧吐出去。可往往都是不舍得吐，紧着在那儿品味。古人云，若是舍不得，不能见真佛。

若按现代辩证法的观点，修行者就应按第三定律，不断地对自己否定之否定。不否不定，无否无定。若不成定，又哪里来得佛？

学者甲：可知，又何为“禅净双修”？

学者D：由于分科分得太细，你是净土，他是禅宗。结果全修不出去。修行学不在于分，不能像科学，科分得越细表研究得越深。但修行学正相反。越分越完蛋，越分越没有。一个是象鼻子，一个是象尾巴，谁也不成象。若是净土宗认识到这一步了，无禅不成净，那就是大有长进了。

以心念佛成就相应而排空，空则生静，静极则禅，禅极则定，定极则慧。

但这种方法对于出家人行，对在家人则多有不适。出家人吃饱了没事做，在那儿慢慢去念，去排空。在家人要忙这干那，又哪里来得那许多闲工夫？靠念佛排空入静这条路，对大多数在家人来说是行不通的。

在家人的修行之路不是静中求静，而是动中求静。静在动中。这个就是女神功法的主要特征。

出家人尽可能什么也不知道，是以不知去求知。在家人走不得这条路，否则就成了呆傻症。在家人应是以知求不知。《修行者》一书的心法路子就是这个，让你从知，广知，深知，飞跃到不知。不知则空。《修行者》一套100多册，读来读去，越知越多。最后最后，把书一合，只剩下一个空字。这叫有成。若是能再把这个空字修没了，那可就是大成！

<五>

学者甲：宽净老法师西天一行，得了个“禅净双修”并以耳根念佛的修持方法，可谓是收效不少？

学者E：并非如此。禅净双修并非是阿佛开示，而仅是后天意识的渗入。

第一，阿佛不会再开示什么修行法门。《楞严经》中已将佛门功法出世间法讲完。若再多讲，纯属多余。

第二，禅净双修自古就有。而并非叫个什么禅净双修。禅就是净，净就是禅。禅不异净，净不异禅。只是后人多事，又立什么禅门祖师，又立什么净土祖师，人为给分开的。

净本就是修禅，无禅又哪来得净？硬是把禅从净中割裂开，而成为，不准修禅则为净，不准修净则为禅。都是些个狗屁不懂的，只会装模做样的大佛学家、大法师给乱七八糟分门分派，搞宗教门派势力搞的。

比如，一心禅本身就是净，无净又哪来得一心禅之顿悟？！最根本是两个原因，其一是，出世间法曲高而和寡，众人不得其要领，怎么转也入不去门。实的不会，只好以虚的替代。其二是，既修不出去，又何苦去打坐受那个罪？是故大肆宣扬什么净土法门第一，不用辛苦，坐在沙发上念声佛号，则法轮常转，犹如乘直升飞机，直达西方净土乐园。有人说，就有人信。有人唱低调，和者反而众多。

于是拉大旗做虎皮，是阿佛开示要“禅净双修”。倒是好心好意。实际上这种两班二重唱式的念佛禅修法，早在瑜伽功法中就有了。是最最初级形式的初入门修习法。

学者甲：可否讲讲此功法？

学者F：难道妙师没教你们此法？大概是认为你们的层次太高了，不用进行这种最最基本的幼儿式教学训练。

学者甲：惭愧。当初，一心贪功，贪快，自认修练了多年气功……结果反而是慢了，基础打不好，层次再高就盖不上去了。比不得你们，个个出马一条枪。

学者G：你也不用阿谀逢迎，此法又不保密，说说也是无妨。

一、最好是行一套或半套九阳基训，然后打坐。要听录音。如何听，这里就有讲究了。要耳听言词（或口令词），心哼其曲。若只听词不心哼曲，或只哼曲不听词，那只算是用了一半的录音。仅是半个加持，而不是全加持。

学者甲：这不是一心二用了吗？

学者G：差矣。这叫身心分离。

二、同时要给上武火。第一个四小节的八音拍，仰头吸足气。第二个四小节八音拍，沉气。第三个四小节八音拍用嘴轻轻吐气。比如，“千年等一回”，吸气。“无怨无悔”，沉气。“千年等一回”，吐气……《雪山青莲》曲亦是如此。

三、一般体质的人。七口气至九口气之后，就不必再给武 火了。自由呼吸以文火入静。后天意识强的人可武火一直给到底。

若是念佛号，阿音拉长，直至吸足了气。弥音沉气，尽可能延长。陀音吐气。佛音吐小气，静休。这叫武火念佛。一般九声佛之后，则可文火念佛。渐渐入静。这才叫净土法门。净中有禅，禅中有净。若不如此，皆属瞎禅乱净。

学者甲：可师为什么不给我们讲这些细微呢？

学者G：看你们一个个都是挺明白的。又学过这个功，又学过那个功，什么都懂。还会打太极拳。

学者甲：那太极拳可有文火武火之别？

学者G：若不会给武火，又叫个什么太极？比如简式太极，起式时给武火吸足。两臂下飘时，沉气转体抱球。左足跨出，左手背挡出，右手后履时吐气。如此行拳走的是一路光。你们那又叫个什么太极？走的是一肚子气。

* * * * * *

学者甲：我今天让那几个小毛丫头给训得像个紫茄子。

学者乙：天外有天，人外有人。

学者甲：她们的基本功是真不错？

学者乙：师让她们从最最初级的点起步。不像我们，总是想从高点起步。

学者甲：师又为什么不让我们从最初级点起步呢？

学者乙：师是从我们这些人，最少有五年至十五年气功基础的角度出发。师认为，若是从头来，以往多年心血又是太可惜了。师说，以往在气功方面的所学，早晚都能借上力。说有不少气功的功法都是很不错的，仅是因为立点偏低，作用发挥不出来。再就是不懂火候的运用，把一块铁硬是在火上烧来烧去，终炼不出个剑来。只要给上火候，略点上几锤就会是把好剑。比如，一些人从内蒙张先生那里学的胎息。此是个硬功夫，但低层次派不上用场。当进入女神功较高层次时，那功夫自然就会显示威力。犹如一个人学的是“地球物理系”的专业，好是好，可工作环境是托儿所，用不上劲。而女神功的较高层次，犹如提供了一个“高精尖”的环境。以往所学的真功夫都会用的上。

学者甲：师在书中把各门批点得够呛？

学者乙：批点的是宗门思想、骗术，而不是功夫。这是两回事。比如，师大批大点宗教，可又为什么不离宗教？批点的是“魔主佛教”，把众生引向邪道。批点的是对众生的行骗。入佛门本是学佛法，可入门一看，你们搞这些东西？！和佛法差距十万八千！怎么办？用包炸药，点上火，炸了！

<六>

学者甲：何时搬迁？这边人家要用房了。

学者乙：三五天之内。定金昨日已交了一千二百元。

学者甲：地点定下来了？

学者乙：狐山对面大溪边的“九层天”。

学者甲：就是太高了，上下爬着费点劲。

学者乙： 倒是更清静了。也不像这边，东西南三面山挡得太阳一点没有，北面是悬崖。那里的条件很不错，上下水、电都有。住到五月底没问题。

学者甲：五月底以后去何处？

学者乙：师原打算去丽江。但那边房倒屋塌，去了也找不到地方住。只好以后再说。

学者甲：转来一封信。一位学人说，他家仅一室，又小，东西又多。只得站在电视机旁行功，深怕光爆会撞到电视上。

学者乙：这是绝对不允许可的。行九阴九阳均必须有足够的场地。不可勉强凑合，宁可先不要练。师早已反复强调，行功必须安全第一。功法是服务于人的，而不是让人去服从功法。人在凡尘人道之中，首先是凡人。立点应在凡人。在保障凡人生存、生活条件之下，再修其它。不可孤注一掷，那是缺乏韧性的表现，缺乏韧性，缺少底气，才易产生左倾冒险主义的冲动。修行犹如过河，要摸着石头行。这在易经最后两卦里已经交待得明明白白了。

学者A：山下转来一包挂号快件。有两套第二版的1—9篇，有一些信件。

学者B：这两封信都是四川的，两个人说的是同一件事。是通灵神修方面的内容，但还不太成型。还须下一定的功夫。

此人叫“章九洲”，写道，正月初一清晨六时许，猛然察觉《魂飘西洋》之用处，是在于寻找白虎。

然后我躺着练功，只觉来到一座四合院中。有很多人在里面走动。我突然一阵晕旋，倒了下去……只觉体内有一颗什么东西，朝眉心冲去，天眼突然洞开！看见一些倒立着的人，有弓箭等境物。只觉头顶上很多人在讲话，在议论我晕倒这一现象。其中有两个女性的对话最为明显。一女说，他这是“逐爆”。另一女似一锤定音，说，勉强算是光爆，但不会使能量耗费……

话音非常清楚，却只闻其声，不见其人。随后，说话声渐渐远离，仍是边走边说去远了。

这说明什么？另，我打坐时，开始出现一个人的半边头发？又当何解？

学者A：表已接近通灵神修之皮毛了，但应注意克服二边见。所示弓箭是表在相应上的力度，应如归心似箭。

学者甲：信中写道，我有时虽没练功，但总是和天尊们保持相应。以至于半夜里在隐态中被人提起来打坐，天目看见一条光柱从天而降。另一夜，梦见我腰间作响？一看，不知何处来了个“黄色的BP机，显出“16”字样。一按键，机内跳出754781数字。按此号打电话，对方是一女性？

醒后忙给“霄兰”老师去电话，霄兰老师却大笑，说，754是她儿子生年，75年4月。781是她女儿生年，78年1月。又说，她此时出现了图像，说这组数是通灵信号。

难道这是巧合吗？为什会出现这组数字？数字16又是何意？

另一封信是霄兰写的。是问，那个人为什么会出现她的一儿一女的生年数？又说，在静功中，只见立的昆仑位上，打出一连串的“师父，师父……”字样。又在行九阳功时，让她应给师父通信。

学者乙：这我倒是能解，师一直在问，有没有霄兰那边的信来？问了有一个多月了。我总是回答说没有她们那边的信来。师说，也不知霄兰那边情况如何？还有一个外出打工的，手指有伤，不知以后如何了？再有小芬不知头还晕不晕？

学者B：霄兰的儿子不是从不练气功，结果非要学女神功。一学就接了白虎令，霄兰哭得死去活来……

学者C：那位宽净老法师，不只要留下八百万年，他还要等最后那31万年帮弥勒行渡。

学者D：老法师有觉悟，也不哭也不闹。其实被选中是很光荣的事。现在社会也很少宣传英雄人物了，以往都是启发教育人们去当英雄人物。

学者E：山城的英小姐读《修行者》时，只要见有“白虎”两字，马上就翻过去不看。说是，一见这两字，浑身就打哆嗦。她说，她是死活也不留在三界了，这次非回去不可！什么王不王的，都不干。回去天天扫大院也干。

学者F：天界又哪有活可干？地上不是天玉石就是金沙石，那里又无灰尘土？还是在人世间扫大院吧。

学者G：人世间扫大院是宽净老法师的差事。他发誓发愿要扫成个净土。咱们女流还是上天的好。女流都上去了，剩下都是男流，就成净土了。不是说之所以是五浊恶世，是因为有女流吗？若女都飞流罗汉天，那边罗汉统统下来，自然就是净土了。

学者H：土非净土，土无浊净。心静土净，心动土浊。土净无生，滋物在浊。土净为脊，土浊为沃。净乃天德，浊为土德。天净生生，土浊息息。净净浊浊，生生息息。

<七>

学者甲：霄兰在信中说，过年时，出了图象，只见师在三面是墙一面是悬崖处，孤灯写书，顿时大哭起来……

学者乙：那我们这些又算是什么？若按人语就属异类了？修得人形尚须有人身，方算是人类。

学者A：此话差矣。若有人身，必有人心。若有人心，那三界可就出不去了。人形可修，那人身却是万万不可修。

学者乙：前面信中的数字“16”又做何解？

学者甲：在第206集（第一版，枣庄印），第20页上 倒是有个16。

学者乙：那纯属瞎猜瞎碰。那九尾女训你一点也不冤！

学者甲：是九位女，不是九尾女。

这里尚有一封彭城来的信，人叫“英霞”，信是96年2月26日写的。四川那位章九洲的信，邮签章也是2月26日。

学者乙：本事倒是有了，没开封信就取出来了？

学者甲：先睹为快。英霞说，自95年11月16日开始学练九阴功普及型。眼泪哈欠连天……行拜功时，头有异样感觉，脑子空白，眼前有光。且有要摔出去的感觉。习练49天，行九阳功也有上述感觉。96年元月3日，先行九阴功简式。眼泪哈欠开始减少，周身气感却增强。一招一式的感觉反应都相当大。第五式及第八式时，总觉得头顶上有东西在碰手指。身体总感觉有人在帮我，保护我……每次要摔倒时，有人扶我的胳臂、腰、后背、腿……有时紧紧地拉住我的衣服。所以我还一次都没掉过。

行功后，身体特别舒服，精神饱满。现在我的百会、天目有一种压迫感，涨疼跳动。有时行功时还叭叭的响。

我的悟性太差，已经两个49天了，可还不知本尊师是谁？

学者I：她应加行观香了。不观香又何以了知自己何来何去，何人为师？重点应是小九拜加观香。集中精力先把眼功修成。守着碧霞还问师谁？若不是碧霞袒护，早就落于大灾之中了。

学者甲：同封信中，尚有一位叫“玉花”的写的信。信中说，95年8月得一梦。只见一僧一道在龙山上争吵不休。细听，是在吵都要以自己为主教我和英霞功法。我站在高处的山上看着他俩吵。最后达成协议，僧教内功，道教外功。我一高兴，一下子从山上掉了下来……一惊，方知是白日躺在沙发上的南柯梦。

同年11月，我和英霞参加了女神功法学习。在11月13日晚，我刚把玄女先师的像放在桌上，上了香。刚要起式行天地大拜功，只见九天玄女飘来……身着黑衣裙，端庄美丽。

一个多星期后，气浪第一次把我掀翻在地！以后又掀翻几次。最厉害的一次是行九阴功第八式时，全身像触电一样，心里明白，可头脑一片空白。眼前一亮就失去了知觉。等我醒时，才知是撞在暖气上，暖气管一直在漏水……头上是个大包……每每行至九阴功第六式彩云追月时，从一起式，泪水就往下流……没有任何外界影响，（也不是受什么气）毫无理由地就是想哭。一直哭了十多天，直到第49天，来了一场大哭，泣不成声。而且非常奥妙的是，我不是在人间哭，而是在宇宙之间哭……一位极年轻漂亮的古装夫人站在我面前。之后，图象又变成是一位3O岁左右的夫人，庄严美丽，装素淡雅，一身淡蓝色衣裙。后来出现一股无形的力量，把我与那位夫人分开，远离，消失……

行功中，我泪眼朦胧，哭个没完。收功后，又自觉自己好笑，神经！但自那次大哭一场之后就再没哭过，只是一味加紧练功，时时归心似箭。现在，我只是想知，我的本尊师是谁？那位夫人是谁？

学者I：同病相怜。也应加行观香和小九拜神功。看来，彭城一带碧霞的属下仍是不少。

学者甲：还有一封是安徽六安市一位叫“尼佳”的人写来的信，写信日期是二月十七日。他写道……学生于95年7月在武汉杨老师处学了女神功。初学时，只见每个人的手在扒天门时，指头均射出金光，其天目前光点明亮，有光影出现。

回家后，至七月廿七日下午，行功时发生光爆，并休克数秒……初次尝到了神功的“滋味”，这期间行的是简式、通灵式。至11月中旬改行标准式，12月中旬改行普及型。即使行标准式时，若用上火候，仍能把人打翻在地。

我想再把能量往高打一打，再进入零点调试。我们这里有近十人接触了女神功，只有三人在武汉学习过。我与“劲青”均发生明显光爆。

学者乙：先等一下再读信。我忽然有个问题。仅次于亚洲大小的“幽灵岛”沉入大海，科学上的假设，有人认为是核大战的结果。但是，沉入海底的这块次大陆上为什么有不少庙宇尚在，而未遭核大战毁坏？

学者A：我认为是在月亮船第二次登陆时发生的。月亮船降落在幽灵岛上而使它渐渐下沉，直至没入海底。

学者B：两种可能性都有，其一是罗地干布大战十个大日，九日坠落引起。另一个就是月亮船的第二次登陆造成的。现代科学鉴定，是在一万五千年前沉没的。

学者甲：会不会是外星人的入侵？

学者乙：这个概念要划清。不会是现代外星人造成的。他们尚无那么大的力量，至今也仅是小股的隐蔽的飞碟活动。

学者甲：社会上仍有大量的人不相信飞碟和外星人的存在。认为不唯物？

学者B：这是一种自我封闭现象，犹如西太后的闭关自守。二次大战时，美国总统罗斯福亲自代表地球人类会见了外星人，并与外星人签订了和约。美国提供一片土地供外星飞碟降落，并派专家与外星人交流，进入外星人基地去工作。这种不信是另一种迷信的表现形式，而表现出另一种形式的落后。

<八>

学者甲：在邮包的书册中还夹着几封信。有一封还是霄兰写的。时间是2月16日。信是直接写给高老师的，信文如下。

我在功态中，有一位天尊对我讲，“记住，你与章九洲在2050年8月15日早晨5点至5点半，行九阴功第二式凤摆金莲。那时，你应无牵无挂。一道白光，即接引之光将从天而降。并在行此功时，要猛吸一口气，留下的却是……”

夫妻儿女常相聚，

是凡是沉各自取。

悠悠飘然白云间，

自由自在天宫里。

天尊又说……

九阴九阳天地一场，

悟者双手持 桨，

迷者苦难永当。

请问，这难道是天尊对我说的回归时间吗？

又一次我们四个功友打坐入静……只见太上老君说，神丹妙药，本草纲目。有缘相求，有求必应。

学者乙：这位可就是老狐仙了。

学者A：狐仙又有什么不好？帮人延年益寿，坚持到2050年。这55年中，难道谁还不闹个病？

学者乙：得罪，得罪……

学者甲：信上又说，又一次功友章九洲说，他身上仿佛有箭？我看见他身上的箭上有字，写着，“持箭通灵，利箭神弓”。

再一看我身上也有箭，上面写的是，“箭箭神功，利箭生宝”。

学者乙：此箭叫归心箭。

学者甲：信中又说，在一次行功中，一位天尊对我说话，且边说边打出文字。

泪汪汪，河流淌。

妻妾儿女漂何方？

忧忧伤伤梦一场，

昔日深知尔去向，

情深意感悠回荡。

丢去悲伤换激昂，

拖儿带女去蜜塘。

上述这些我悟不出是怎么回事？估计是几千年的亲人写下来的吧？

学者乙：这首“天夫曲”写得不错，凄凄切切。犹如武陵春吟的“流水落花”。

学者甲：为何走时要行“凤摆金莲”？

学者乙：可记得第二式的戏词？

学者甲：那不是“巍巍昆仑神山……”

学者乙：巍巍昆仑，心在玉轮。昆仑神在何处？玉龙雪山之巅。是故，神山是指玉龙雪山。它高高耸入云端。山上千年古莲，千年一开。第二段是，山摇地动凤摆莲，凤摆莲花山地动。莲花盛开之日，莽昆仑要横空出世。这个“莽昆仑”指的就是玄龙天马横空，山崩地裂。

断魂夺关，莽昆仑出世。这个出世，是指出世间而不是在世间。是故丽江古青潭大地震。它一横空必然引起大震动，天惊地动。如何小心也无办法不动。故，人去时，也随此式。一道白光即逝。此即是“横空出世（间）莽昆仑”。

第二式是太古定式，亦叫“玉龙出山”。古瑜伽称之为“古山式”。行此式走时，众人齐呼，“山倒了！”助威催行。此式又称为“站死莫跪生”，或曰，战死莫跪生。凤摆金莲是引莽昆仑横空出世。

学者甲：若有人体弱站不住又如何？

学者乙：极弱者行卧功《神龙飘飘》，次之可打坐行《龙蛇大丹》。

学者甲：此三式是走时用的？

学者乙：然也。不可乱用。是故，在传九阴功第二式时，不传给武火。九阴功九式中，只有第二式不教给火。

学者甲：但是，8月15日太阳南去的那半边年？非为白月道。

学者乙：要让出青潭集结和月台相会的时间。青潭集结限在三月三至三月十五日以前，月台相会最迟不能过阴历五月初五。那时，黄道角大概已是90度了。一过90度则进入黑月道。但是在205O年以前没有那个时间上必要，黑白月道的意义是针对月亮船而言，而不是针对个人。之所以称之为月道，是月行之道。不是人道行是月道行。

学者甲：什么叫月道行？

学者乙：月道行就是龙行道。龙字的繁体字，右面表龙形。上面一横是龙咀，下面三横表龙足，最后那一拐，又表龙足又表龙尾。左面是表龙的出处和归宿。是立足于月。

* * * * * *

学者甲：今天是阳历三月三日，天气一下子变暖，太阳也露面了。不知何日迁往“九层天”？

学者乙：已经去人收拾去了，尚需下山去买点日用之类。

学者甲：那这个电锅和电水壶就不用了？只好送人了。昨天还有一封江西来的信，以前曾来过一封信，在以往的篇集中曾介绍过，她那封信是说，有三种人在练气功。看看这封信又提出了什么观点，其信文如下。

上次去信不知是否收到？自从加入女神功修行者的行列，似乎从精神上得到一种最大的解脱。现在我手里只有三十来册，其中一半是从别人那里借来看的。尽管不全，我还是心满意足了。想较完整的得到这些教材是不易的。

师父的教材如一张无形的大网，一撒开，由它去……也不管网中是草木、鱼虾、龙凤……什么人都可以学。但一收网，自会取其优质，授其真传。

学者乙：也不尽如此。普传是有个最起码的罗汉天的保障。所谓真传，不过是断后行者。

学者甲：此事就又出了矛盾，又是个两头的问题。要了这头就失了那头，总是不能尽人意占两头。且看下文……

要从多少万人中去筛选那14999人，确实是件不易之事。且其中每一个人都关系到整体的成败（而时间只有55年）。

学者乙：实际上这14999人是这次千年大回归的总断后，先行者皆为隐界那些等了几千年的“归心箭”。这14999人将来都会在脱体后集结青潭，护送它们先行。

信文说，这次冲关，数千年来才是第一次，来不得半点含糊。

如《一卷经》，犹如现代密码，只有制其密码的人方能真解其意。几千年都无人真正全解，难道几千年无一“聪明人”？根源还在天意。

书中谈到，众多人在为白虎令担心。其实“白虎令”是一张试心牌，（令其自我考核）也是看看现代人的心性如何，再做安排。

学者I：其实这是个很简单的理。隐界众多生灵，数千年来不受业惑，不为名利财色所动，苦苦修炼。又如何不令其先行？又占了人身，又想先行，这不是又占两头？吃了，喝了，玩了，乐了，最后还要先走？若那样天理就不公？

信文又说，不管如何，自学了女神功之后，我尾骨的伤已好了，不痛了。但由伤引起的多年白发，却依然是白发。

学者I：她的白发是心伤引起，而并不是尾骨伤所致。是故欲由白转黑，尚须从心上下手。多读教材，多行小九拜神功方可。

学者G：此人也不知多大岁数了。我看，能活到现在就是难得的奇迹。她终生凶祸随身，按命理看本是毁灭亡身之象。十几廿几岁时就会有失命之灾，三十几岁又会是亲友别离，祸不单行。中年之后会性格变异，随时有沉没之象。能坚持活下来，那已经是不幸中的万幸！若她的命运，换上个别人，那还不早就亡身了。真不知她是怎么活过来的？！

学者甲：那你看，像她这种情况应如何个活？

学者H：安份守己，随遇而存。不争不抢，默默无闻。日行九拜，将心放平。平凡一生，心安理得。

学者F：她本应是庙里的人，落入凡尘，应事事小心才是。本又是红尘未断，而年轻时的红尘又会几乎要了她的命。

信文最后说，希望介绍一下，从哪里可获得较完整的教材？

学者甲：其实南昌就有50套从第一集至205集的完整教材。南昌仅出手30套，还余下20套。

* * * * * *

<九>

学者甲：今天是三月六日了，气温升到20度。阴天总算是过去了，可用不了多久，又会热得不得了。真是有太阳也不好，没有也真难受。

学者乙：太阳可没想那么多，她已走到黄道345度角。天道有常，她不管你冷热，也不管你是否需要。若能主动顺应她，适应她，也就不会怨天忧人。

学者甲：这我明白，忧人怨天，天不理会。

这里还有一封广西医生来的信，也是曾练过十多年的气功。他反映一种特殊情况，是以往案例分析中未曾有过的。信文上没写日期。他说……

一、只要认真阅读教材，心里所碰到的问题均有答复。

学者乙：不过从川地来的信中反映，认为教材中一些功法不连贯。比如，一位学者说，都已练了快半年九阴功，才从教材中得知，行功后天封地固应该收功。为何不在第七篇里一下子就讲完？

学者A：真是得了便宜卖乖！但凡多年老气功，练的都是小家子气的自我封闭型的气功。师针对这种情况，才决定把天封地固向后拖一拖。为的是让学者真正天人合一，把网一张张的向天地撒去，管它能捞到什么？不是讲了吗，溺水三千只捞一条鱼！等捞到鱼了，再收网，再天封地固。过早的自我封闭，又怎能成天人合一？

学者甲：捞到什么鱼了？

学者B：这人也真笨，相应了不就捞到了？！

学者乙：还是你们有灵气，若开始就封就固，犹如抓着网死死的不放开，舍不得撒向那海天。

学者C：这就叫有失才有得，有舍才有得。第三、四篇里有一句，“布袋和尚逢拾得”。布袋就表撒出去，漫天大网一撒。拾得和尚表收网，捞东西。紧抱着小家子气不行，要先撒，先放，先舍。而后再收，再拾，再得。

学者D：教材中专讲天封地固时，是因为师认为前几批学者大体相应差不多了，该收网了，故而落笔写天封地固细微。

学者乙：不过一些老气功反映，中间穿插的东西太杂，而且多与气功无关？

学者E：这就是个胃口问题了。女神功的录音中多有“功法险恶”的词句，不仅不能集中写，担心求功心切者出问题，同时也是对接受能力弱一些的人有个消化吸收的过程。另一方面也提醒学者，不仅是功法险恶，江湖更险恶！要不断地提高学者的识别能力，不至于再让人当傻子骗。

学者甲：一些地方的学者来信反映，说读了教材之后，人是聪明了许多。不再那么傻呆呆地听人摆布了。

学者F：以前听师讲，多年前师曾遇到一位美国人，两人闲谈起来。师问，美国人与德国人，日本人的区别在哪里？那个美国人说，德国人和日本人的面前是悬崖，长官一喊口令，前进！于是一队队就往悬崖跳。美国人则不然，马上就会问长官，为什么要跳悬崖？并不是美国人怕死，但要死的明白。故而，教材中大量的内容在于是让学者明白。

学者甲：信文接着讲……刚开始我用的是简式强化带（现已改回来行标准型了）。哈欠眼泪，有时也出现干呕？

学者乙：这是第一例反映说，男者出现干呕的。

学者G：看来此位的体质是很虚弱的，尽管是练了十多年的气功。他的胃有隐疾，还不轻，干呕是往外排一排。肾也不好，不仅虚，而且也有疾患。此人为人好强胜，要从心上下手，把心放平，放平凡。

学者甲：信文又说，初行功，只要录音机一响就是哈欠流泪，干呕打嗝。同时性欲变强……常有遗精梦遗发生。三个月以后，则无梦遗现象，但出现腰酸病，如同腰肌劳损。

学者I：一个是起步太急了，一上手就练简式强化型。应再退一步从普及型固肾开始。另一点是，练偏了，九阳基训没跟上去。九阳基训是专门固肾的。老气功往往好犯这个病，总想跳着走。总觉得自己有十多年的功龄。殊不知那都是些杂牌功，不属出界的正规训练！

学者H：相应动情，切勿有欲。情通九天，欲坠黄泉。无情有情，制欲化欲，火候分寸，把握得当。

学者甲：信上说，自知目前相应上不足，故从现在起开始早晚行小九拜。有时间就多读教材。

学者A：小九拜功应从一开始就做。真不知他是怎么想的。有胃疾，肾又虚，相应不上去，又未通灵，还不抓小九拜抓什么？

学者甲：信中说，从简式强化型九阴功改为标准型后，哈欠眼泪就更多了。通过看教材，在功理上是明白多了，但修上却跟不上去。

学者B：应智信双修，不可重智轻信。侧重在智上，理论会大增，但无用。侧重在信上，易入迷。

学者C：也要因人而易（校对人不要给我的话改成宜字。易者变也），知识型的人应侧重点信，信佛信道的人应侧重点智。

学者甲：信上说，在广西气功发展的比外省缓慢一些。从教材中得知这里蚩尤的后代较多，是否我们这边要等弥勒下界？

学者D：那到未必，蚩尤大将军八十一个战团，弥勒战团仅是其中的一个。尚有八十个战团弥勒管不着。弥勒战团的人，当然要死保弥勒的最后一渡。各为其主嚒。

学者E：这位是十万大山东南面的人，守在海边上。当初，兵围蚩尤时，大罗刹山的山罗刹战团西进打到了“云开山”的东面。山上是蚩尤的阵地。碧霞天锋的洞庭战团打到了南岭。罗地干布的前军突破了“九万大山”攻到了“大瑶山”。其左路前军切入“都阳山”。一路南下直到“龙州”、“谅山”，进入“十万大山”的西侧。蚩尤军固守在十万大山与云开大山之间。此时，天界下令休战。罗地干布军撤回了湖南。

学者甲：波斯对罗马十字军的征战，可否也与此有关？

学者F：那又扯到哪儿去了，那是中原之战三、四千年以后的事了。

学者甲：信文又说，我也曾读过一点《易》，学过邵伟华的《卦爻预测》以及《梅花易数》。如今看到了你解卦之方式，真是茅塞顿开。可否用天干地支法结合八宫阵法，推出一个人属于哪宫？这样在相应上不就更方便了？不就不通灵也可知了？

学者G：不可！会有很多后遗症。用后天意识，使用一些方式去替代第一重要的通灵，实在是不上算！宁肯不通灵蹩在哪儿，也不使用替代方法。就是要逼迫走通灵之路，一开了旁门，又怎能通灵？也许暂时会多知道一些，但多知道那些又有何用？以后会追悔莫及！

学者甲：信中说，当看到教材中，盘古大帝率众下来，开天辟地。因能量耗尽而沉入C点。其部下及妻妾将能量全部给盘古，令其冲出C点……此情此景令人感动，不禁凄然泪下。同时为其大无畏和无私精神更加敬佩。真希望她们能早点从C点冲出，这样，我们这些后代也许会心安点。

学者I：需要有一支特别白虎敢死队，深入黑月道，潜入C点。使用大日如来神光阵法帮她们求生。由于时空能量场的浮力，能量太高的沉不下去，犹如让一个巨大的气球沉入海底。只有四级以下的方可，进入黑月道后，还要一路释放能量以下沉。然后再行大日如来神光阵法，将众英灵与自己溶为一体，再沿白月道浮上来。

学者甲：信中又问，南边的鬼节是阴历七月十四日。不知为何要在七月十五日行度布施才有效？希望能证实。还是教材印错？另外，清明节上坟是否有效？

学者I：这个问题，你们二位最清楚不过了？

学者乙：比如，星期天是放假日。但人们周六就准备活动了，尤其是周六的晚上。可好好看看《盂兰盆经》。清明节是第二次天地大战遗留下来的民风。第二次天地大战结束后，罗地干布军全体停灶禁食三天，然后祭拜阵亡英灵。以后，在禁食日称为“寒食”，祭拜日称为“清明”。蚩尤军残存战团也效仿办理。

一九九六年三月六日 溪边山

* * * * * *

尾 声

学者甲：师起草了一个“周知”，题目是：

关于“中华昆仑女神功”流动教功人员的资格问题

这里研讨的是非本地人员前来教功的资格问题。不包括本地人在本地教功。也不包括纯属个人关系，不代表任何人的相互交流。

一、非本地人员教功，应该持有其所在地的气功管理部门的证明，同意其外出教功。

二、教功人员应有对方的邀请函，并有当地气功管理部门的认可。

三、具足上述一、二两条，方符合“中国气功科学研究会”的决定精神。教功人与学者之间，应以学友，功友相称。教功人仅代表其所属的所在地的合法气功学习辅导组织，而不代表任何门派。

四、若教功人员仅是个人练功。未参加其所在地的气功组织，仅是受外地朋友之邀，则不认为是教功，仅属于个人之间的相互交流。在这种情况下，如无当地气功组织的认可，则不宜办班。私下交流的人数，不应超过当地治安管理条例规定的限数。

五、各地学者首先应该遵从当地气功管理组织的领导，坚持块块，不搞条条。条条方面的东西，仅仅是“技术”交流，不存在领导与被领导的关系。交流应立足于相互尊重、相互平等、相互学习的原则。教功的同时，也是学功。交流本身就是学习。

六、在教功与交流中，应以普及型九阴功和九阳基训为主，侧重在强身健体、康复抗衰的内容。四层次以上的功法，原则上是学者通过阅读教材自学自修。有关隐界的内容，在社会未认可之前，不宜宣扬。

七、在教功与交流中，不要夹杂私人目的。不要搞商品推销，不搞集资，不搞捐款，不搞赞助。更不要夹杂任何政治目的或经济目的。

学者A：师的七条用意何在？

学者乙：担心人一高兴就会招摇，且人之贪心无处不在，无时不有。提醒教功人及个人交流者注意一下，也是提醒学者注意一下。

* * * * * *

主 页

探索者

修行者8

图 片

上一集

下一集


第215集

主 页

探索者

修行者8

图 片

上一集

下一集

修行者 <宇宙生灵学>

第二十四篇 将军行

第二一五集 漫天乌云

<一>

“何为漫天乌云，而不是乌云漫天？”学者甲问道。

时间已是三月七日的傍晚，气温已达20几度。年轻人有的已穿上了白汗衫，而关外的地面才刚刚开始解冻几公分。

学者乙：漫天乌云是天所固有的“有常”，而乌云漫天是外来的异常。犹如妈祖所说，对天而言，雷电风雨总是情。天之情在于生，此乃天德。地之情在于养，此乃地德。人之情在于立，在于生存于天地之间，能站住脚。屯就是立住。是故《易》之前三卦为“乾坤屯”，即天地间。第四卦才是人，即蒙。故知屯乃人德也。

学者甲：在上一集里，广西十万大山东面海边的那位医生问，可否应用八宫卦法断出人属哪一宫？为何她们说，不可？

学者乙：现在回忆一下，当初师写到此处时，顿了顿，犹豫了一阵，最后还是决定不讲此法。师认为若写出，会产生导引上的偏差。一些人会不注重相应逼出通灵，却沉醉于纸上谈兵，最终什么也不是。都是嘴上功夫，不是心上的功夫。犹如有些人热衷于瞎猜瞎测能量一样，开了旁门，正路就上不去了。

通灵在于“逼”，不逼不迫难以通灵。若是路路通顺，就逼不上通灵路。路路阻障方可逼入通灵。这叫逢绝路而后生。师写的《修行者》一书，何故多阅多读就可通灵？就在于教材一次次地封闭你的各种通路，把压力逼上来，最后冲开通灵之路。若人修了一辈子修不出灵来，那不还得转起来没完。

是故，若是大讲纸上功夫，不就等于是开了个口子把压力泄掉了吗？修行者个个都期望通灵，与本尊师、本战团接上关系。众多学者来信要求师告诉其本源、本师、本战团等等。师闭口不言，就在于不开口子，让你蓄足压力，自己冲出“灵关”。

学者I：不妨好好读读教材上列举的有关“巫”的案例。女巫为什么能获得眼功，通灵？全在一个逼字上。但女巫的路是被动型，先被逼上绝路，逼疯之后，大灾大病一场之后而通灵。修行人则应是主动型的，通过修炼，增高“灵压”而出灵。原理是一样的，仅是主动与被动之别。是故千万不能开个口子，口子一开就算泄了气了。同时，学友之间也不要瞎猜瞎测。一定要依靠自己。你一听信，就等于是自我泄了气。若练通灵又得重新打气。还得补口子，不然会泄起来没完。

学者G：教材和录音使学者产生与本尊师沟通的心愿，随着愿力的加大加深，灵压也就愈来愈大。当压力达到“灵点”时，瞬间通灵！这个通灵永远是自己的。女巫都逼到走投无路而通灵，修行者教材又逼又打又骂又堵，就是要你通灵。

学者F：师在教材中之所以举了很多女巫的案例，目的就是让你仔细分析研究女巫的通灵过程。若是仅当个故事看，那 倒也能解解闷。

学E：教材中的每件事都是有关的，无关是不会往教材里写的。自己体悟多少算多少。

学者甲：南京转来一封昆明牛先生来的信。是写给高先生的，内容是要教材。

学者乙：师说，这个人丢了。南京寄去几批教材都退了回去，后来师让销号，不要再寄了。

学者甲：牛先生说，他是搬了家，装修房子大忙了三个月。

学者乙：师说，有信则通，无信自断。

学者甲：记得师说，老牛练功，首先要以安全第一。师对他好像是格外不放心。

另有一封是无锡学者来的信，所提出的问题也具有一定的代表性。以前也有不少学者谈到过这种问题。信是二月廿八日写的，字写得很不错。正是江南多文秀。

一、小九拜时因光爆猛烈，出现休克现象。

于是停下，改行九阴功普及型。

学者A：大错！可以减小火候，但小九拜不可停。此乃通灵神功！但只这一错辰，就不知待何年何月方可通上灵。

二、行九阴普及型也是一路地哈欠流泪、光爆、震荡。有几次甚为剧烈，摔在地上仍震动，浑身抽搐不止。那种全身性的抽搐，就身体而言，有说不出的难受。但心里却有种难以言说的痒滋滋的快感。

学者B：此位应加行九阳基训，以提高承受力。

三、虽未进行观香调零，但已体味出其含义。一次夜读《修行者》教材，待看得瞌睡连天，睁不开眼时，顺势躺下而处于似睡非睡之中。于是，眉间接连出现如镜面般的光亮，接着是一个极象“法印”的图像，只是没有外面的三圈。又出现自己的图像。另一次是静听录音，随后入睡。眉间出现三颗星及网格。

学者C：她早应进入观香调零了。

四、由于条件所限，无观香的环境。

学者C：可以观法印。把法印图案放在面前。也可以观神女像。这在以前的篇集中都讲过多次了。

五、这个问题较严重……阅读《修行者》之后，不想看其它任何文字，也不想看电视、听广播。看艺术类的感到牵强做作，看政治性的大都又过于乏味。如果长此下去，不读书，不看报，不知会变成什么人？

学者D：这里就有个选择的问题了，《修行者》教材就是帮人断六根隔六尘。书报可不看。但停电停水的通知应该看看。山中寺庙就是为了不看书报，隔断六尘。不隔断六尘又如何修行。花药栏是古代修行人千方百计要树立的，只是苦于修立不起来。但如若立足于人道，就要看书报。

六、平时也不愿多与人打交道了，话也少了。宁可自己呆坐着……

学者E：冷面修行，孰又知我有情无情。

七、行九阴功第五式时，“飞龙在天”一招式，出现意识与身体的分离。录音口令下摆时，意识要下摆，身却僵立住一动不动摆不下来。

学者F：顺其自然，听之任之。

学者甲：你们看此位若何？

学者G：肾虚，命中多难。

学者甲：信上又说，以往虽仅接触气功两年多，却曾为学功花去数千近万元。为气功投入了昂贵的学费。总之，那已成为过去。

学者乙：气功在经济上确实是坑害了不少的人。若总遇上类似那卖小瓶子的，买上一对儿就是一千元。

学者甲：另一位学者在信中说，他们以前都是学中功的，已成为中功弟子，拜师表都在中功人手里。中功门规森严，不准许学其它功法。若学了，人家拿着拜师表找上来怎么办？

学者乙：气功门派又不是过去的青红帮拜老头子？又不是过去的“白莲古教”，不参加统一行动就烧房子？这些学人也真够愚蠢了，到底是人民的天下，还是门派势力的天下？那公安局刑警队又不是虚设的？！门派拜师，学人都要交三、四百元的拜师费。一万人拜师，就是三、四百万元的收入。这不正是典型的封建帮会组织的那一套？是故，师曰，这种气功是大烟土，和宗教性质一样。是故师曰，吾是鸦片，而你们这些大师差得远，才仅是大烟土。

<二>

学者甲：这里有一封是讲“附体”的信。信文说，以往练功已二十余年，身上附体很多，但出了种种小功能。行女神功后，不少低能量附体已离身自去，但高能量附体仍时时相侵。一次又见多个高能量附体上身。念了几遍九阴功的净身咒，它们才相续离去。

又说，在练入定时，出现过四、五次“炸雷”。由于怕死了，一动念而出定。想问问这炸雷又是如何？

学者A：《修行者》第八篇第72集的最后一句话是什么？

学者甲：是的，我明白。另有一学者问，他们那里尚有十多人想学女神功，但《修行者》1－9篇没有了。有人说，只要交100元就可买个4999的位子。不知可有此事？

学者B：胡说八道！又不是当官，那位子是花钱买的吗？是靠自己相应练上去的！1－9篇的教材南京有，可直接去信联系。1－9篇若是供不上，纯是当地没有积极组织联系。

学者甲：又一学人来信问，他原来供有西方三圣，现在神女像应如何摆？是并列放？放左边？放右边？放上边？放下边？

学者C：随意，如何放都可。本是十姐妹的事，谁又能挑谁？这都是让宗教给教愚了。就从这点看，宗教可真不是个东西！

学者甲：刚刚收到一份过时的刊物《重庆气功》，95年11月10日出版的。这家刊物是重庆气功科研会主办的，主要是推广宣传“巴蜀天功”。

其中的第一篇文是“1995：中国真伪气功大论战”。小标题是：

一、于光远率先反击“特异功能”

二、“北京青年报”在连续高调抨击“伪科学”之后，突然调子变得缓和

三、“南方周末”、“工人日报”重炮轰击“伪气功”

四、上海传媒发出不同的声音

五、“科技日报”率先发表不同意见的争鸣文章

六、“中国超人”张宝胜“走麦城”与“过五关斩六将”。

七、名人纷纷各抒己见，参加论战

八、论战仍可能长期进行下去

这篇文章很值得作为资料保存。因为它反映了一个阶段的气功史实。

在第一节中，文章写道，1995年3月26日，《粤港信息日报》发表了题为《于光远在骂特异功能》的文章，点燃新一轮论战的导火绳。文章说……

于光远在广州参加一个经济会议时，严厉地说：“特异功能，那都是骗人的！”

1995年5月，海口晚报记者采访于光远。他说，气功中的所谓“外功”，是违反物理学基本原理的，我要坚决地反对和揭露。

学者乙：师在94年10月开始写《宇宙生命学》，即《心语》108集。在95年2月印制了两千套《修行者》1－9篇。在95年5月于南京首次开办女神功第一班。在时间上正好和于先生同步。真不知作为一位大经济学家的于先生，为什么特别对特异功能感兴趣？

学者A：人不是石头。就是石头也是受环境的影响。人更易受环境的影响而具有不同程度的职业病。比如，会计师做事一般都十分认真，1＋1就必须等于2。只要不等于2，则统统算错。

学者B：但凡是个人，就会有受环境影响造成的职业病。应该允许人从自己的职业角度去看问题，发表见解。

学者甲：但作为经济学家又为什么格外对特异功能感兴趣呢？

学者C：有两个原因。其一，对特异功能过份的宣传，对社会是一种错误的导引。会引导大量人步入寻求特异功能的歧途，严重影响了生产力。工人农民都去搞特异功能去了，第一生产力、第二生产力将受到破坏。生产力一旦遭到破坏，经济就会崩溃。作为经济学家当然就会十分担忧。这与西洋的那个故事正相反。

其二，是担心国政受到特异功能的干扰和迷惑。西太后被气功大师兄的功夫迷住了，对洋人开战，结果大败，八国联军火烧圆明园。在现实中，国力要立足于显态，而不可立足于隐态。

故而，从于先生的角度出发，如何大骂特异功能，都是可以理解的。气功人不必耿耿于怀。若是耿耿于怀，还练个什么气功？一点量也没有又哪来的气？

学者D：错并不在特异功能身上，而在于宣传的火候上，和舆论的导向上。

学者E：但言论自由是双向的。允许宣传也允许反宣传。不允许宣传和不允许反宣传都不符合言论自由的原则。人家打一棍子，你自己趴下了，那是你经不住打。商业广告的宣传也是吹破天，并不需要什么火候的问题。

学者F：但是应有一个总的原则，一是不破坏生产力的发展，二是不让民众上当。

学者甲：第二节里，94年纷纷报道一本《女记者江湖追踪佛子张小平》的书，称此书为18万言的举报书，揭露张小平借气功行骗的种种劣迹。95年4月中旬，张小平在石家庄落入法网。

95年4月14日，《北京青年报》头版头条发表《司马南揭神功内幕》的文章。

95年5月11日，《北京青年报》发表杂文题为《妖言邪教》。文章说，国外发生的令人发指的恶行，都与倡行济世救人的宗教组织有关。应对发生在我们身边的邪教行动产生足够的警觉。近年来，国内上下大兴“气功热”。朝野双方热好此道者如过江之鲫。本来气功这玩艺儿只是方外之人寻求清静、江湖人物混饭吃的手段。没想到今天居然破门而出，来这茫茫尘世搅混水了。

想来中国自有气功以来，无如今天“气焰冲天”地风光过。因为历朝历代的统治者皆奉儒学为正宗，偶尔对佛事道场感感兴趣，却绝少给那些玄而又玄的邪术妖言以好脸色看……作为一个以正统自居的合法政府，绝不该拘泥于纠缠那些乱七八糟玩艺的真伪，而是不论真假，一概封杀！

学者乙：从这篇充满京腔土调的文章可以看出，“上层”斗争十分尖锐。我看，明着是对气功，暗着是指政界上层人物。如文中说，“朝野双方”，其侧重点在这个“朝”字上。“野”是忽略不计的，因为下文允许野修练气功，即，“是方外之人寻求清静……”

故知，文章是针对“在朝”官员，而并不是气功大众。意思是，你不好好做你的官，去掺和什么江湖气功？

文章在下面就更是明说了，“作为一个以正统自居的合法政府，绝不该……”

文章又给“合法政府”献出良策，即，“不论真假，一概封杀！”文章指出，历代统治者都是这么干的！

学者G：这篇文章有个极严重的错点，就是把“正统合法政府”与历代封建王朝统治者划上了等号。问题是，人民政府决不是历代封建王朝。历代封建王朝害怕人民，故而不论真假一概封杀！但人民政府是全民的政府，这个全民也包容江湖客，也要给江湖客一碗饭吃。是故，从人民的立点出发，就不能一概封杀！而是去其伪存其真，令民众各得其所，安民乐业。

学者I：这位笔者已失去了人民的概念，他不代表人民，而是站在封建统治者的立点去看待民众中的杂七杂八。

学者A：文章中所谈的国外恶性事件皆是宗教活动。文章把宗教活动套在了气功活动上，并称之为邪教活动。国内气功门派中，有大量的是具有传统会道门的倾向，有的有宗教或邪教倾向。对门派势力应予以制止，对宗教倾向，应加以引导，对会道门组织应予以取缔，而不应一概封杀！英国狄更斯的《双城记》写的就是一概封杀！无辜的农村姑娘也被推上了断头台。

学者B：一概封杀的思想，是少数统治者的集团统治思想，而不是为大众服务的思想。不是天下为公的思想，而是天下为私的思想。

学者C：这位作者是深受孔子的儒教熏陶，儒教思想严重，儒教思想是专门为封建统治集团服务的。文章主张以教代政，以儒教思想一统天下。

学者D：这位作者为什么不用马列主义去指点朝政，而要用儒教思想指点朝政呢？

学者E：那就是说，这场论战的背景，依然是宗教之争。是儒教对佛道两教的进攻。

学者F：既然是宗教之争，那就没什么意思了， 倒是应该一概封杀！

学者甲：第二节接下说，95年5月12日至6月28日，《北京青年报》分四期刊登了司马南的文章《伪气功纵横谈》。司马南说，联想起我这些年追随某些“神人”、“超人”、“大师”一再上当受骗的经历，我又倾向于否定无（特异功能）。

学者G：这是令人同情的。气功界行骗之人数不胜数，上当受骗的学员更是不计其数。记得在95年6月，师责备南京的陈先生在磁带上对学员不负责任。陈在写给一位气功师的信中抱怨说，“咱们都是搞这行的，谁还不知是怎么回事？！”师从他这句话中看出，陈并不是缺少经验忽视质量的问题，而是其出发点就是打算以气功行骗！陈说，他也跟随大气功师多少年了，也知道他们是如何搞的了。大气功师待他也不薄。大气功师用得到的钱，还送给几个大弟子金戒指。

若仅是从这点来看，司马南勇于站出来指责气功，是正确的，无可非议的。因为气功再这样搞下去，会给国家、民众带来灾难。

学者甲：第二节接下说，95年5月26日，全国科学大会在北京召开。《北京青年报》在头版头条发表中科院院士、理论物理学家何先生的文章《“奇人”张宝胜败走麦城实录》。编者按说，本报谨以此文向全国科学技术工作者致以崇高敬意。

学者I：这则编者按语，是打算挑起科学与气功学的大论战！问题是毫无意义，就是再论战十年也是论不明白的。犹如猴子捞月终是一场空。

学者甲：第二节又说，《北京青年报》在连续炮轰“伪气功”之后，突然停火！直到7月4日，才发表一篇调子温和的文章，“不要轻易用伪气功这个词”。

学者H：明人点化慢，悬崖勒马急。

<三>

学者乙：又是何人点化了《北京青年报》社的总编呢？

学者甲：是一位科普工作者。他说，“我不太相信气功，我也不练功。但我以一个科技工作者的宽容态度来对待它。”他又说，“需要一个较为宽松的环境……即使错了，也不会有什么所谓的“批判”，而是在探索中改变错误……”

学者甲：第三节说，正当北方反击“伪气功”的炮声渐渐疏落之时，南方的大炮又轰鸣起来。95年6月3O日《南方周末》载文说，从第一例耳朵认字……16年过去了，人们应冷静的反思。16年的研究开发，除了耗费国家资财、造成全国人民的思想混乱之外，特异功能有什么惊人的发展吗？一个12亿人口的大国，如此长时间地被一种伪科学蒙蔽而久久不能醒悟，这本身难道不是一种耻辱吗？

95年7月26日，《工人日报》头版头条报道一些科学家的呼吁：科学殿堂不容玷污！物理学家何先生指责说，（气功）这不是科学，而是闹剧。

95年8月3日至8月16日《工人日报》连续头版头条发表炮轰“伪气功”的报道及该报评论员文章，指出，气功外气之说之所以到处云山雾罩，就因为科学说话的机会太少。在许多问题上，还是名人说了算，长官说了算，而不是科学说了算。

学者乙：科学是谁？谁能代表科学说了算？这个概念表示，其本身根本不懂科学。科学从来也不是说了算的。说了就算的就不叫科学。如果说气功是伪科学，从这个论点看，也不过是以伪科学的方法反伪科学。又哪儿有个真？看来不过是个人与人之争。不让一部分人说了算，而让另一部分人说了算。这场论战充其量也不过是个名利权之争。

学者A：16年来成果不大到是个事实。可科学发展到今天，又经历了多少年？不能以时间长短论真伪。

学者B：论战并没有击中气功的本质要害，之所以击偏了，在于炮口是对人去的，而不是对气功。

学者C：反思也是应该的。气功成果并不是可以靠突击来实现的。古人研究探求了几千年的东西，不可能在16年里有突破。而且前面那一节已经说了，历代封建统治者均对其一概封杀！略有成就封，就杀，又能有什么成果可以留给现代人？

学者D：这大概就是南京的陈先生在95年六月说的，他听了上面的传达。对气功界，先扫荡北方，再扫荡南方，最后南北合围长江。一些信教的老太们都相互捎了耳信，“庙上的人说了，把家里供的神佛像香炉收一收吧，要来运动了！”

学者甲：第四节是说上海一些刊物认为对气功研究不应一概否定。

第五节是报导在科技界的争论。有支持的，也有反对的。

第六节是对特异功能代表人物张宝胜的成败评论。

第七节是写名人登台论战，戏越来越有味了。95年6月10日《法制日报》发表中国工程院潘副院长的文章，他说，中国不是缺乏资金吗？只要请几位当代济公爷出来，运用他的“意念摄物术”就可以把外国银行、仓库中的黄金美钞源源摄来，为我所用，何必去申请什么“世行贷款”……

学者乙：这位副院长大概是被气功气懵了，开始说胡话了。怎么和那位工人的言论是一样的？

学者E；和四川那位教育家也是一个水平。他说，罗地干布不是有本事吗？为什么还要丽江大地震？

学者F：千万不能选这种人当国家元首，否则会引起世界大战！

学者C：他思想的潜意识还有强盗和贼的心理，查查他上一世是干什么的？

学者甲：查那个干什么？他下面又说，患了绝症也不必寻医求药，只要请几位大师在电台上布功传道，无论远近都可不药而愈……

学者I：这个提议很不错！值得一试。而且一定会有大批人的病好了。但不可能百分之百。这里有个相应的问题。

学者甲：95年8月21日《工人日报》报道，华人物理学家杨振宁等四位科学家，表示支持何先生反对伪气功的鲜明态度。

学者乙：《工人日报》也走上了借名人的嘴说大话的路了。正是说人易，自做难。

学者甲：第八节是小结。说论战双方的共同点是：

一、双方都真诚地相信自己是为追求真理而战。

学者A：正如文化大革命中的两派，都认为这是国共两党斗争的继续，而且都认为对方是国民党。

二、认为气功是瑰宝。

学者B：这一点是自我抹粉！反对方在于否定气功，应一概封杀！

三、双方都表示要坚决反对伪气功。

学者C：这又是往脸上贴金。论点是“伪科学”。偷换了概念，变成了伪气功。对方认为气功是伪科学。自己找台阶下，变成个伪气功。气功又有什么伪不伪？本是个信则灵不信则不灵的事。

学者甲：全文结束时写道，“这场争论还将会以各种形式（公开或不公开）长期进行下去。

学者D：风也罢，雨也罢，总之都是一个晴。

<四>

这场论战的性质，以及修行者应从中吸取什么经验和教训呢？全部分析资料就是“重庆气功”刊载的这篇气功史料。学者甲提出了这个问题。

学者乙：从这篇文章看，论战的酝酿期是在94年。94年正是“万功”张小平走红的时候，穿梭各省作带功教功报告。大约是94年下半年，“女记者”跟上了张小平，并写了一篇18万言的“报告文学”。被社会称之为对大气功师的举报。形成了这场论战的舆论基础和思想基础。

学者A：作为记者本身，她的社会使命就是反映真实。至于社会如何对待这个事实，那就不是她的事了。

学者乙：随之气功大师张小平在气功城石家庄被捕。

学者B：这是对气功界的一个沉重打击！虽说是气功大师并不代表气功，但气功运动又与气功大师无法分开，气功大师代表当代气功的最高技术成就。

学者C：问题在于气功大师并不仅仅是“技术产品”，他同时又是个凡人，具有七情六欲的人的属性。

学者D：是否应该把气功技术成果与人的属性分开看。成果是成果，人的属性是个人问题。

学者E：但是，人的属性又不能与成果割开，产生某种成果，又与人的属性分不开。

学者乙：张小平在94年走红，也正是另一位气功大师张宏堡走麦城的时候。张宏堡大师在司马先生的一路追击下，正处于走投无路。

师正是在这个时候，在“九华山”开写《心语108集》，即《宇宙生命学》草本。那是94年10月初。

师的写作背景是，在山上看到万千香客朝山拜佛，看到山下万千修士投入气功。在想，这里面到底有没有个究竟？他看到，气功和宗教这两条路都是走不通的。宗教是欺骗，气功也是欺骗。于是，决定把探求的东西写出来，以供修行者参阅。同时也要指出宗教与气功的欺骗性。

在《修行者》1—9篇正文81集写完开印时，已是95年正月。而在95年3月，气功论战公开爆发。

论战是从于先生在广东和海南经济工作会议上，否定“特异功能”开始的。直到95年12月中国气功科研会二届一次会议结束。即从95年3月至95年12月，历时九个月。

于先生否定特异功能的存在，是错误的。是犯了机械唯物主义加主观唯心主义的错误。是一种职业上的“先验论”。

特异功能作为一个现象是客观存在的，仅仅在于如何从理论上去研究和解释。于先生的错误在于，误认为传统物理学已是科学的顶峰。殊不知传统物理学仅仅刚爬到科学高峰的山脚之下，距离顶峰仍差十万八千。

学者A：对于先生的论点应一分为二。应该从这样一个角度来理解它的正确和伟大。他论点的本质是，依靠特异功能，不能富民强国。

学者B：这是千真万确的。经济是一切的基础，是第一位的。这在《易经》中已经开示得很清楚了。

学者乙：从《北京青年报》的文章看，论战的焦点，是认为政界、在朝官员给 予气功业过分的关注。并认为这是一种“失政”行为。

学者C：“北京青年报”的言论过于偏激而失正。它代表儒教思想、孔孟之道。事实上，国家对气功业的支持是量力而行的，问题不是投入多了，而是投入少了，才使得气功界放任自流。首先是在管理人材方面，投入远远不及气功发展之所需，而造成在气功管理方面的失控。在九五年初，我问师，气功问题的症结在哪里？师曰：又哪里有什么问题，气功问题是个管理问题。犹如一个自由市场，若没有工商税务警察去管理，那就会一片混乱，欺行霸市，明抢暗夺。气功犹如是一个新开市场，尚未建立正常的市场秩序。正是乱世出英雄，有枪便是草头王。大师、宗师一批批地涌入这个新开市场。

学者D：《北京青年报》的言论也有可取之处。它看到了若是气功混乱局面任其放流下去，会导致恶性事件的发生。气功门派会发展为类似“白莲古教”，“一贯道”，“道德会”等等那样的帮会、会道门、邪教团伙，而成为与朝政对抗性的反动组织。

学者E：这个问题虽不是很严重，但已有迹象和苗头。记得在94年夏天，我手里有一份“中功”画报，拿给师看看。师略略一翻，说，中功要出问题了，它已开始走向自己的反面。

我问，根据是什么？师曰：上面有一则报导，中功成立自己的“护法”组织，去全国各地清理门户。这个行为是触犯国家法律的。除国家司法部门，“人大”之外，任何单位无权立“世间法司法”。仅是可以少许立些规矩，但规矩也必须以符合国家法律为前提。产生这种行为，说明门派势力观念已经很严重了。一旦形成门派势力，那就是“中点”到了，开始走向自己的反面。师把画报交给我，不住地说，可惜，可惜。一座高耸入云的大厦，忽喇喇就是一片废墟。

后来，师说，以后你们一旦出去教功，切记不可搞门派。教完，抽身就走，不要总有个“事业心”。

<五>

学者E：《北京青年报》的错误，在于以自己的儒教思想去替代马列主义的科学思想。提出了封建帝王采取的一概封杀的儒教理论。这种思想观点，是历史的倒退。是把现代社会倒退回封建社会。正是，形左而实右。那是一种士大夫思想，而不是王者思想。

学者G：那位工程院的副院长在论点上犯了一个列宁早已指出的错误。他提出让气功大师去搬运外国国库的黄金美元。殊不知，神力都是有限的，更何况是人力？列宁说，真理再向前跨越一步，就变成 荒谬。

至于《北京青年报》鼓励一部分科学工作者挺身而出捍卫科学圣殿。这个行为和思想反映着一种封建卫道士思想的残余。也正是儒教士大夫思想的体现。

学者I：气功界需要科学界的帮助而提高，科学界对气功一方面应严肃认真，一方面应宽容指导。应与人为善，而不应与人为恶。

学者乙：“重庆气功”这篇文章的第八节，使用了一个在哲学上称之为“偷梁换柱”的手法。

论战的题目是气功是“伪科学”。即，对气功的肯定和否定。而第八节里，偷偷地把论战的题目换成了“伪气功”。

学者A：偷换命题在辩论里称之为诡辩术。如果对方承认了辩论的命题是“伪气功”，就等于对方承认了气功，只不过有个真伪问题。而不存在是不是伪科学的问题。等于使对方被迫承认气功是真科学，而其中的伪气功是伪科学。

学者B：是故气功界开始大造舆论，反对和打假气功、伪气功。这样，就可使大众接受“真气功”，并认为真气功是真科学。

学者C：实际上，气功根本不存在真与伪的问题。真气功就是伪气功、假气功。假气功伪气功就是真气功。比如，那位在无锡卖小瓶子的气功大师，他的气功能说是伪是假吗？他是气功界的刊物大肆宣传的真气功。但是，那500元一个装108个咒的小瓶子，又是地地道道的假货！又比如，玄灵功、玄德功都是道门真气功。但他们合伙卖的“无字天书”，用一本白纸，上面一个字也没印，上万本的卖给弟子，却又是在卖假货、伪货。

在气功界，所谓高层次气功，有一个算一个，即非体育型气功，其中都有大量的假、伪、骗。但它们又确确实实是真气功。

学者D：气功的确是不存在真伪问题，气功仅仅是信则灵，不信则不灵的问题。是个信则有，不信则无的问题。这是气功与宗教的共同特征。如果在理论上把这个特征论述明白，这就叫科学。

学者E：气功现象在古代王朝社会是被禁止的。一律称之为邪术、邪教、异类而诛杀之。儒教认为，气功现象冲击政务、经济、劳作。认为是一种惑众行为，对生产力的发展丝毫无意义，甚至会破坏生产力或使生产力瓦解。在传统上均把气功现象称之为民间巫术和方术。

学者F：在现代社会，经济发达、社会稳定的前提下，对这种民间巫术进行开发、研究，这实质是向“迷信”的最后一个堡垒的进攻。

学者G：现在的问题是，堡垒里打出来了，外面的却未能攻进去。“北京青年报”的儒教观点是，只要出来，就一概封杀。永远保存这最后的“迷信”堡垒。

<六>

学者甲：外面又是风又是雨，现在是三月八日夜间十一点半。从昨天凌晨到现在，阴雨阴风没停。丽江那边又是漫天乌云，雨雪交加。那里的气候为何那么寒冷？

学者乙：丽江是云南的极冷地区，没有夏天。那里的人不知道什么叫夏天，什么叫热。就是在盛夏，若一阴天下雨，人们都要穿上羊皮御寒。故而玉龙雪山的白雪，万年不化。所谓万古亘冰，万古荒原，指的就是丽江地区。

学者A：从现代考古学分析，丽江地区遍地是古墓，挖掘出的出土文物显示出在远古时代，就有人类生息在丽江地区。考古学鉴定的头盖骨化石，认为是十万年前的“丽江人”遗留下来的。还有大量石器、青铜器和红铜器。

学者B：丽江地区南北100里，东西77O里，地处金沙江、怒江之间。群山万岭，一座高高的玉龙雪山被称之为云南鼻祖。在这里居住的昆仑八妖的后代，被汉地称为“纳西”族人。亦叫“么些”族。实际应叫“摩西”族，或阿西族。

在“古丽江府”北面的“象山”西侧，过了玉河桥在金沙江东岸，叫“阿喜渡”和“阿喜汛”。实际应叫做“阿西渡”和“阿西汛”。“阿西渡”就在玉龙雪山的西南山脚下，那里是月光引渡的集结区。

学者C：云南省本身就是边地，而丽江又是云南的极边地。入缅甸入藏和进入青海昆仑山，都要经过丽江。在古代，丽江以西称为“吐番”和“蒙番”。丽江地区的“塔城关”，就是通往“西番”的关卡。元祖大将军入藏，入青海昆仑，就是走的“塔城关”。“道门祖师丘处机”也走的是丽江塔城关。

但是，自古以来，内地人极少涉足丽江。仅是在文献上记载，把丽江女儿国人叫做“蛮醋醋”造反。派大兵攻打了四年才算平安。但也是让当地土族人自治，即由“土司”统领。朝廷不派官也不派一兵卒。

直至清朝雍正元年，当地人要求归顺朝廷。于是朝廷方决定“改土设流”。

学者甲：什么叫“改土设流”？

学者乙：土即土司当政自治。设流，即设立官府衙门。俗曰：铁打衙门流水官。设流即朝廷任命官。

清王朝接管丽江后，在雍正二年，即1724年，派命官“万成燕”进入丽江。官职为“丽江府儒学大教授”。命官的使命是，首先对数千年不服天朝管的“蛮醋醋”进行儒学教化。重点是一个仁字、一个让字。

万教授在丽江一任就是十七年。在这十七年里，他把所见所闻，写了一本《雪山外史》。

在1736年，即乾隆元年。正式派命官“管学宣”任丽江府知府。管知府是江西安福人，其到任后，发现丽江无文字可考，原是荒蛮边地。于是决定组织文人修写地方志。此时已到了乾隆五年，即1740年，万教授离任回乡。他将《雪山外史》献于知府。知府大喜，于是就以《雪山外史》为素材，修书《丽江地方志》以报朝廷知遇之恩。

自元朝以来，元祖大将军借道丽江入藏入青海进入西番。对丽江的政策是“安抚”。明朝在丽江设“军民府”，也是以安抚为主，不过问地方之事。直至清朝乾隆皇，正式派知府，以安抚为主，但要大力发展农业和经济。

到了乾隆八年，即1743年。第一部官修志书成册。书版存于丽江雪山堂，后毁于兵变。现在，世上仅存一孤本，保存在上海图书馆。

丽江在太古时代称之为“若水”。以后古代又一度称之为“黑水”，又称之为“邪龙”等等。直至元朝，命名为“丽水”。

丽江府的东北西三面是金沙江。在北面的金沙江南岸是高耸入云的“玉龙雪山”。古志曰：犹如一擎天玉柱支撑着云南天。山上一年四季白雪不化，被称之为极冷地区。女神功法中的《雪山青莲》，就是以玉龙雪山为背景。九阴功也是以玉龙雪山为背景。

在玉龙雪山南面有象山、吴烈山、七河和玉河，以及玉河与金沙江之间的“阿西渡”。丽江府就在象山、吴烈山、玉河包围之中。

古志曰：丽江在春秋战国期间一度曾为楚国之地。但现代人认为找不到依据。据《观世音传》一书曰：观世音曾转世为楚王的三公主，出家后西行雪山去寻青莲开悟。在到达雪山之前遇险，为一白象所救。后骑白象入一山中，白象被一巨蟒所吞。此山即是“象山”。

太古，圣观音在古青潭立“六字塔”。故，丽江通往西番和蒙番的要寨，称之为“塔城关”。

在丽江府西侧是怒江。怒江东侧是一片片山地。古纳西人就住在群山之中。“纳西”一语是音译名，实际应为“阿西”人。阿西跳月就源于此处的“阿西渡”。在怒江东侧丽江地界内，尚有一条南北流向的大江“澜沧江”。在江山之中，有“弯弓村”，“丽江井”，“日期井”等女儿国村寨。

丽江府的州界，东北面是金沙江，西北面是塔城关西番界。南面临“剑川界”、“龙州界”和“云龙界”。南北仅100里。东面是金沙江，西面是怒江，过了怒江就进入“怒夷界”即缅甸。东西为77O里长。

学者A：古志曰，丽江乃“古越”属地。实际上，在太古时代，丽江称为“古月”属地。古月即罗地干布也。古志曰，丽江发脉于西藏枯尔坤。元世祖革囊渡江，大将军席卷青海，皆取道于此。西北藩篱，诚极边重地也。

知府大人“管学宣”在“志序”中曰，丽自元迄今，入中国版图，历五百年。

故知，丽江正式纳入中国版图是从元朝开始。管知府又曰，自丽纳入中国版图之后，边民为国“冲锋陷阵，为国家出死力，固疆圉。”

川贵兵响，右副督御史，张督察在“志序”中曰：古西南蛮地也。而丽江尤界极西，外与吐蕃接境，号“笮都国”。自元朝纳入中国版图，改叫丽江。

古丽江一度称为“罗些城”。在太古时，曾叫“罗仙城”。毁于第一次天地大战。

“志序”曰：唐樊绰亦以丽江为黑水，云罗些城北有三危山。

在乾隆六年，刑部尚书，兼管国子监事刘吴龙在“志序”中曰：丽江壤接番夷，边陲荒陋之地，故属土官。自雍正元年，土人控诉，乃与内地一体置守。

在“志序”中又曰，丽江古国一直独立，在元、明朝时，虽列为州县，但仅是个空名，实际仍隶属土酋。直至1724年，清王朝才决定正式派流官到任。

学者B：从“志序”上看，“蛮醋醋”所居之山地，实在是太荒凉了。气候又是极恶劣，内地人难以生活。

古志在“形势”一节曰，三关壁立，特严边寨之防。两江带围，尽属垒巢之种。

那就是说，直至1743年，部族人仍垒巢为居，没有房子住。

在“气候”一节曰，山峻风高，四时积雪。虽盛夏不服单袷，遇微雨即被羊裘。丽江极冷也。

在“祥异”一节曰：明朝天启四年六月，地震。

学者C：我记得那正是山东白莲花举兵之时。但记不准了。

学者B：又曰，康熙31年，四月，雨雹大如拳，人畜多毙。

学者C：古志曰，当年诸葛亮南征时，驻师丽江，发兵擒孟获。然后又任命天竺国白饭王的后代“龙佑那”为酋长，并赐姓张。

在唐朝德宗兴元元年，“异牟寻”改国号“大理”。在大理国内封五岳四渎。以点苍山为中岳。东川界线云露山为东岳。蒙乐山为南岳。高黎贡山为西岳。玉龙雪山为北岳。

在唐朝贞元九年，大理国王遣使上表于唐王朝。唐皇诏封其为“云南王”。并使大理兵伐吐番，大破之。于丽江断铁桥，取十六城，俘其五王。此战在丽江神川和丽江津州。

至宋太祖乾德三年，王全斌献云南图，请皇上发兵取云南。太祖以玉斧画大渡河，曰，“此外非吾有也。”于是，云南与中国隔绝，由段氏窃据，垂三百年。而丽江为“阿西”蛮醋醋所据，段氏不能服。

元朝忽必烈兵攻大理，大理将“高和”战死。忽必烈在丽江设“管民官”，后又改称为“宣慰司”，“军民总管府”。

明朝时，派颖川侯“傅友德”为征南将军，永昌侯“兰玉”，西平侯“沐英”为副总兵，征云南，克大理。在丽江石门关大战，后设丽江军民府。

直至清朝雍正，朝廷方正式派官出任丽江，降土府为土通判。皇上圣旨如下……旨：该部议奏，钦遵该“臣部”会同“户部”、“兵部”会议……

称：拣选清廉有才，熟悉夷情之员。丽江府印一颗，即令新设流官掌管。新设丽江知府一员，备役四十七名，岁支俸工银照例支给。

<七>

学者D：从圣旨上看，皇上做事也是很认真的。圣旨接下曰……

再查，该督既称丽江府地方，距鹤庆府仅七十里，有总兵官驻扎，石鼓汛有游击一员，阿喜汛又有守备一员驻扎，无庸多设弁兵。

抽调二百名兵，听该知府管辖。丽江府素无城池，今设有仓库、监狱，宜建筑围墙、衙署、兵丁营房……查公捐俸工，相沿成习，不无巧借名色，以为科派里民之计，久在圣明洞鉴之中……谕旨，通行在案。但滇省历年捐助俸工，至今尚未清楚。今若又行捐助，恐仍派累里民。应行令该督抚会同司道官伊等酌量，不派属员，不累里民，能捐助盖造即行捐助盖造，如力不能，请旨动用正项钱粮修筑，庶不致贻累民生。

雍正元年十月初五日题，本月初八日，奉旨依议，钦此。

学者E：在古志“集市”一节曰，日中为市，名曰坐街。无日不集。丽女不习纺织，布帛皆资外境。市中皆为稻粱布帛 食物蔬菜，无淫巧也。日用常物，问世亦稀。惟荞糕麦酒，入市者必醉饱乃归。

束河市在青龙桥西，傍水为市。以食物，盐酒交易相通。 元人句云，“好是日斜风定后，半湾红树卖妒鱼。”’

学者F：去丽江又不是去逛市，还是应观山。相传汉武帝遣使去蛮醋醋招安，夷人曰，是他大还是我大？气得汉武帝在长安城边开个大水池，以仿效“昆明”（古代一度称丽江为昆明）。武帝令军兵习水战，然后大举进攻克之。此为夜郎自大。

且看玉龙雪山，在丽江城北三十里。群峰插天，经年积雪。数百里外，望之俨如削玉。山半有池，融雪飞流。盛夏伏暑，寒冽不可逼视。在雪山南面是芝山，上有紫盖峰、狮子岩、天柱、瀑布、罗地干布台，即太子台。有涵月湖、福国寺、北斗崖、丹凤峦、老潭。

老君山在城西南250里，山高入云霄，为云南省众山之祖。山上多灵泉，人迹罕到，俗传老君炼丹在此山中。至今仍极罕见有人登此山。

雪盘山在城西南200里，上有十二峰，似十二宫。 嶙峋苍翠，四时常有积雪。

花马山在城西北35O里，阿西蛮醋醋在上面曾建立女儿国。

汉薮山在城西北500里。高可万仞，上有三湖，各宽五亩，深不可测。

凤罗山在城西七百里处，山高路险。

革落山在府西420里处，奇险危特，俯临澜沧江。古人认为“三危”即此山。

红石岩在城西一百里处，红岩峭削，俨如赤壁，逼临金沙，直接石门，为蒙蕃咽喉，为滇西险隘。

学者G：有山就有水。丽江山水冠天下，却不似桂林阳朔那般小山小水，也不似庐山黄山那般中山中水。丽江山水以凶险洪荒而冠天下。且看中华第一水，金沙江……

金沙江源自达赖喇嘛东北乌里乌苏流出。乌里乌苏译成汉语为乳牛山也。其水名在藏语为“母鲁乌苏”，流至丽江府北的塔城关，从塔城关往东称之为金沙江，亦名丽江。丽江东流，至永北府会合“打冲江”，东流经“武定”入四川界，至叙州，合岷江。

学者I：三江即金沙江、澜沧江、怒江，并列从西面的缅甸、西北的藏区在大山之中东南流进入丽江地区。金沙江经现在的地点“攀枝花”和“会理”的白云山入川。古叙州可能就在现在的宜宾市。怒江就是丽江府的西界了，怒江西侧就进入缅甸国了。古称怒江西为怒夷人。丽江府地区正与缅甸交界。在怒江和澜沧江之间，古名称之为“凤罗大山”。此凤罗大山，今名叫“碧罗雪山”。其中的凤字是表白衣素女心月狐，心月狐亦称为白凤、雪凤。

学者甲：I小姐真不愧是心月狐门下的雪山女，当年的老地方还没忘记。你可就是在凤罗大山突围战时阵亡的？

学者H：贫嘴鸹舌，且听说江……

学者G：古曰，金沙即古“若水”；亦名“丽江”，亦名“神川”。太古人之所以称此水为神川，是当年神人杂居时，此水皆为神人所居。

《山海经》曰，南海之内，黑水之间，有木名曰若木，若水出焉。

且看丽江府的第二水，澜沧江。它在城西450里处，从北向南流。其南端又称为九龙江，流入缅国。

第三水是怒江，在城西745里处。“禹贡”亦称之为黑水。其南端又称为潞江，流入缅国。

余下尚有“清溪”、“白玉溪”。“玉河”，皆在城边二里至十里处。溪水莹洁，石灿如玉。

“玉龙黑水”和“玉龙白水”，此二水皆由玉龙雪山流出，入金沙江。

“白马潭”、“岩阿潭”，“老君潭”，皆古木层荫，苍翠葱郁，潭水清澄，林木幽深。潭中金鱼，长三尺许。相传昔有人欲网其鱼，雷雹骤至，至今无敢者。若捕，则天雷劈之。

最有名的，是“海眼”，此即古青潭。明清元时代称之为海眼。数条急流江河，巨浸其中，其江河之水皆为此潭所吞而流入地下成伏流。

“海眼”有落水洞，洞石垒结，千态万状。此洞即昆仑八妖所居。

此外尚有东山河、戟子河、木别河，汹涌的石鼓冲江河、桥头河、白石溪、巨甸河、通甸河、清水江、盐井河等等，以及无数的山中溪流。足见丽江山水冠天下乃名不虚传。不见丽江山和水，可谓不知何为山，何为水。

<八>

学者I：山峻水凶称之为险，为坎。坎之一卦就出于丽江之江山之坎险。第一次天地大战时，昆仑山口青海一战，罗地干布中了十面埋伏，兵败沿三江一路东南逃遁，进入了丽江地区。又分兵驻守玉龙雪山和碧罗雪山。依据天险抗击十个大日的围歼。千里丽江群山万水，被西洋战团层层围住，日夜攻打。而罗地干布，心月狐，昆仑八妖则据关险抗之。当年大战的众多关险中，除玉龙雪山门关之外，著名的尚有二十八关哨，都曾发生过激烈的争夺战。

雪山门关，其险峻天成。元朝忽必烈由吐蕃入大理，破石门关即此处也。故此关称名太子关。古人只知太子是忽必烈，殊不知此太子乃罗刹大帝国王太子罗地干布也。

在乾隆皇八年，余下二十八关哨都曾布兵哨防。这二十八关哨是……

一、石门关，上倚绝壁，下临金江，骑不能行。

二、邱塘关，关前两山对峙，中通一道，崎岖难行。设有守兵。管学宣知府题额曰：“保刈天西”。

三、塔城关，关外属“维西”地界，乾隆七年，奉题重修。

四、九河关，设有守兵。丽江第一任知府杨馝，建有牌坊，题额曰；“道通百蛮”。

五、岗子哨，在七河里内。哨民叫“和合口均”，“和价苴 [image] ”。

六、节都哨，在南山约内。哨民叫“和住吉日”，“和他日毛”。

七、余下22哨，均有蛮醋醋哨民把守，其名为，“和辉娘”、“和节母”、“和娘目”、“和俗子口”、“和俗子立”、“和合娘宝”、“和价 [image] [image] ”，“和合娘”、“已月子”、“九月子”、“杨月双”、“来子”、“和毛口娘”、“和退犯”、“和沙地娜”、“和哥香口”、“和挥地娘”等等。即各哨卡二至三名蛮醋醋设防。

学者甲：关险又为何没挡住元皇忽必烈的大兵？

学者I：关哨之上只有几个蛮醋醋把守，一挡就是元兵数十万众。数万大兵日夜攻关，一攻就是数月数年。几名蛮醋醋自然是守不住了。元朝有一次又发兵攻丽江的花马山寨，重兵攻了四年才攻下几个蛮醋醋守的关哨。

学者A：有山有江就有险。有江则有渡，有溪则有桥。

金沙江上有九渡，较有名的是阿西渡和金江大渡口。在阿西汛设有官渡。大多渡口已下令禁止私渡。自雍正元年，大兵由丽江发往青海，平定青海，中甸归诚。丽境大渡，总归阿西。

此外尚有澜沧江渡、井里渡、俸可渡。冬春用双木槽渡江，夏秋用溜筒渡江。

在城西六十里处的海罗刹塘，渡口称为“古岸”。康熙皇六十年，大兵于此进征西藏，于此古岸搭浮桥渡江。

学者B：江渡十分凶险，胆小人是不敢爬进渡江木 槽。但河溪石桥，木桥却是格外风光。城边的玉河上有玉河桥五座。其中“修文桥”题额曰：中流抵柱。桥畔有阁，阁上层供奉观音大士，下层为咏诗所。深柳垂荫，白沙回濑。此桥是通判“程廷伟”建，题有诗并序。

白玉溪石桥六座。是明朝时土知府木氏所建。

清溪石桥九座。其中有青龙桥、次美桥等等。其中清溪的东员桥，桥头有一株数围的大桃树。广荫长亩，下可坐百人。仲春时，花开烂漫，数里外望去如一片朱霞。此即“桃花王”也。

此外，其它溪流水上还有十四座桥。丽江府城共三十四座溪水桥。

学者乙：师说，丽江应再修一桥，或拆一桥，则可保太平。若修一溪桥则保人道，若拆一桥则保天道。

学者C：有桥不可无信。在乾隆八年，丽江府设邮递。古代把邮递处即邮局称之为铺。如府前铺，设四名“铺司”即邮差，专司东递业务。四名邮差每年的办事费、工费、路费、食费，由官府支付白银玖两捌钱。

学者甲：四个人一年的全部费用才是玖两捌钱银子。看来，物价是相当相当低了。银子都那么值钱，更何况是黄金？在1840年鸦片战争之后，洋人拿走了中国不知多少万两黄金？那又不知能养活多少人？

学者乙：还提那旧帐做什么？国弱民虚有人欺，国富民强众人依。

<九>

学者乙：在乾隆皇八年，即1743年，由丽江府修的官印《丽江府志略》中，记录了当时认为的古迹。

学者A：写书的人当时大概并未感知到，他们写书的同时，自己也被纳入古迹。

学者B：现在活着的人本身即将成为古，只是若无迹可留，也就无法成为古迹而冥灭，消失……1743年距今也就是250年。25O年前无迹可留的芸芸众生，又有谁还会记得，还会理会？解放都快50年了，仅是转眼之间的事。五个50年一闪即逝。到那时，谁又会记得和理会现在的这些活人？

学者A：是故，很多人拚命吃喝玩乐，是因为知道自己转眼就消失了。

学者乙 ：《丽江府志》记载的第一古迹就是“三危”。远古人称玉龙雪山为“三危”，古曰：罗些城北有三危山。但搞不清为何称之为“三危”？

学者A：听师说，罗些城即丽江古城，太古叫罗仙城。“三危”是第一次天地大战后的名。一危是指罗地干布，大日骂他是“邪龙”。第二危是昆仑八妖。大日骂她是“邪妖”。第三危是心月狐。大日 骂她是“邪凤”。此三邪危据玉龙雪山抵抗天兵围歼。

学者乙：第二古迹是“巨津州废墟”。在城西北三百里处，汉薮山东侧，金沙江西岸，塔城关南侧的大山之中。旧名“罗波九赕”，是阿西蛮醋醋大酋世居之地。

第三古迹是临西县废墟。在古巨津州废墟西侧160里处。蛮名为“罗裒”，居民皆“么些蛮”。后蕃人入侵，至清朝时仅存一山寨叫“他照和村”。

第四古迹是石鼓。诸葛亮南征时， 率兵镇守此处，立石鼓以镇吐蕃。石鼓在城西七十里处的金沙江边。

第五古迹是“武侯营”，在城西北一百里处。俗名白粉墙。诸葛亮南征时在此屯兵，建筑的白粉墙。至今不倾不倒。但不知此墙何用处？也不明白诸葛亮为什么要修这白粉墙？

第六古迹是明朝万历年间土通判修的“玉音楼”，上书曰：“天颜咫尺”。

第七古迹是“龙湫”。在城西南十里处，阔数亩，四畔草结如药植，履及一方，三方皆动。人或近之，风雨骤至。

第八古迹是芝山洞，在雪山西南麓。林木幽异，岩畔有洞。

第九古迹是太子洞，在雪山西北岩间。是罗刹王太子罗地干布修行之洞。

学者A：乾隆皇有圣旨，对丽江边民蛮醋醋，税课减免。

《丽江府志》曰：丽江居滇极西，处万山中，玉龙凝阴，盛夏积雪。居民刀耕火种，荞麦果腹。环数百里之地，赋税不敌一小县。

国家加意边夷，轻徭薄赋，田不丈量，夷丁奉特旨蠲免。《书》曰；德惟善政，政在养民。《易》曰：损上益下，民说无疆。

学者B：从清朝开始，对丽江首次进行户口登记。府志曰：丽江原系夷地，无丁（即无户口可查）。雍正元年改土归流之后，清查出夷丁（即人口普查）2344人。由朝廷自古以来对丽江首次开征人丁税。每丁每年银六分六厘。共徵丁银154两7钱4厘。

府志曰：自由朝廷接管丽江之后，人口开始增长。在雍正四年，人口比雍正元年增加 30人。雍正九年，增加 50人。

在1738年六月，丽江府接乾隆皇圣旨：

朕闻云南丽江府，原系土府，于雍正二年改设流官。此时清查田地户口，时有土官庄奴，院等类2340名，伊等并无田粮，皆愿自拿丁银。而此项夷丁，不得与有粮之户一例摊减。其中不无贫乏之家，艰于输纳者。着该督抚查明，概与豁免。俾边地夷民，永无催科之扰。该部即遵谕行，钦此。

学者甲：看来乾隆皇转世还没转糊涂。

学者C：丽江产井盐。著名的有“丽江老姆”井。井分三区 ，曰，天字井、地字井、人字井。改流后均按盐法纳为官盐。

学者甲：这“丽江老姆”又是何人？

学者乙：昆仑八妖也！你若是去了丽江，可是千万不能说昆仑八妖，一定要称呼丽江老姆。不然，当地人会不给你饭吃！

学者甲：可昆仑八妖的长相却是极漂亮！极年轻！

学者乙：那可不知是多少万岁了？去丽江还是小心为好！山寨中人身上皆挂大刀！

学者C：府志曰，在雍正六年，新增归公商税盈余银二百两、十年加增银六十八两。在乾隆皇二年、圣旨又到……奉旨查减落地土税。凡一切商贾课税，尽行革免。

学者D：府志记录了当时的工资标准。

知府一员（正四品）岁支俸银160两。府内设“门子”二名，皂隶，步快各十二名。轿伞扇夫七名。禁车六名。库子四名。斗级四名。每名年支工食银六两，共二百八十二两。

府“经历”一员（正八品），岁支俸银四十两。配备“门子”一名，皂隶四名，马夫一名。每名年银六两，共银三十六两。

府知事一员（正九品）岁银三十三两一钱一分四厘。设门子一名，皂隶四名，马夫一名。每名年银六两。

府儒学教授一名（乾隆元年加级定为正七品）加岁银至四十五两。

儒学训导一员（乾隆元年加级从八品）加岁银至四十两。

儒学设斋夫二名，膳夫二名，门斗二名，年支银共为三十六两。马草料银十二两。

井大使一员（即盐官）正八品，岁银四十两。

府辖千总（武将）一员，饷银四十八两。坐马二匹，乾银（养马费）二十四两，共银七十两。

马战兵二十名，每名 饷银二十四两。马银每匹十二两。

步战兵八十名，每名饷银十八两。共1440两。

守兵100名，每名饷银十二两。

此外，知府养廉银1400两。经历银28O两。知事养廉银80两。

学者甲：这额外支付他们养廉银，不知是做什么用的？不过从工资差别来看，上下的差额是很大的。四品官105两，七品45两，八品40两，九品33两。若按此推算的话，六品官为50－65两，五品官为58－85两。三品官为125－155两。二品官为145－22O两。

知府的武将千总兵，相当于营长级，岁银48两。比七品官略高，差役就不行了，岁银六两。正规军马兵24两，步兵18两。地方军12两。

朝廷，国家都靠税收。若无税收，官和兵的饷银又从哪里来呢？正是，民养官兵，官兵护民。国家财政靠的是税，若税收不上来，政府机关、事业单位、国防养兵、工程建设又哪来钱开工资。发展经济才有税收，机关才能有工资可开。

学者乙：若去丽江应知当地民风民情。

学者I：丽江地区共有九大种族。

第一种族，唐书称之为“么些蛮”。现代称为纳西族。实际是摩西古族，或阿西古族。俗名蛮醋醋。其性轻捷，柔懦，儇慧，相高，俗不頮泽。语带鸟音，安分畏法。善劲弩骑射，勤俭治生。男子头绾二髻，旁剃其发，名三搭头。此三搭头表三危神。其耳坠绿珠，腰挟短刀。四时皆着羊裘。妇人结高髻于顶前，戴尖帽，耳坠大环。服短衣，拖长裙，覆羊皮，喜好服饰锦绣金珠。族人分叶束买禾四支。现多姓“和”，姓“阿”，姓“木”。

第二种族，“刺毛”，居碧罗雪山澜沧江边。喜近水，语言类似僰人。性情似么些人，男女皆穿白衣戴白帽。柔懦畏法，织麻布，种田地。

第三种族，“西番”，亦名巴苴人。喜居高山，性暴悍狡黠。蓬头 跣足，善用弩箭。妇垂发，辫百缕，项悬青瓷珠。一年洗一次，洗时必先宰牲祭祀。

第四种族，傈傈，有生傈傈，熟傈傈两种。岩居穴处，或架木为巢。囚首跣足。高鼻深眼，身着麻布。猎取禽兽为食。居无定所，食尽即迁。佩弩带刀，虽寝息不离。性凶暴嗜酒，一语不同，即持刀相向。俗好仇杀。居澜沧江边者为熟傈傈。而生傈傈更无人敢近前。

第五种族，猡猡。散居荒山，刀耕火种。性暴戾鸷悍，诸夷均不与其往来。

第六种族，僰人。寄居村寨，代人力作，男女皆事犁锄。

第七种族，怒人。居怒江边碧罗雪山一带。男女十岁后，皆面刺龙凤花纹，见之令人骇异！男子发用绳束，高七、八寸。妇女结麻布于腰。采黄连为生，茹毛饮血，好食虫鼠。言语不通。

学者甲：怒人是罗地干布与心月狐的直系后代。

第八种族，狜猔。即吐蕃，今归中甸管辖，金沙江边皆其种类。

第九种族， [image] 人。与怒人相近。言语不通。耳穿七孔，坠以木环。

学者甲：七孔是表北斗大熊星座。

* * * * * *

一九九六年三月九日 大西边山

主 页

探索者

修行者8

图 片

上一集

下一集


第216集

主 页

探索者

修行者8

图 片

上一集

修行者 <宇宙生灵学>

第二十四篇 将军行

第二一六集 开云见日

<一>

在上一集里，主要是两个内容。一是九五年气功大论战始末。二是丽江山水人情。

丽江山水人情完全是依据清王朝乾隆皇八年，即1743年出版的官府文献。当时派往边地丽江做官的内地人名单如下：

杨馝，正黄旗人，雍正元年任第一届丽江知府。后升任湖南粮道。

元展成，直隶静海人，雍正四年任第二届丽江知府。

冯光裕，山西代州人。雍正六年任第三届知府。

靳治歧，镶黄旗人。雍正七年任第四届知府。

管学宣，江西安福人。乾隆元年任第五届丽江知府。于乾隆八年修成第一部丽江文献，即《丽江府志略》。至今，丽江的全部史料，仅有此书。而此书仅存一孤本，保存在上海图书馆。

沈俞怀通判，浙江秀水人。

周亦达通判，山东临清人。

孔兴询通判，山东曲阜人，孔圣第六十六代孙。其首次在丽江开办学业传授文化。

樊经，江苏江都人。通判官位。

余文耀通判，浙江仁和人。

程延伸通判，顺天大兴人。

姜际昌，官位“经历”，浙江山阴人。

王廷伯经历，山西大同人。

赵良辅经历，山西大同人。

蔡正敷知事，江西南昌人。

彦正盐课大使，江苏徐州人。

郑大位盐使，江南如皋人。

王侹盐使，山东诸城人。

万咸燕儒学教授，云南石屏人。

名人魏方泰，丽江教书先生，江西广昌人。

土司，土通判，麦宗，西域人，始入丽江，通各方语，土人推为酋长。

丽江九族，皆为第一次天地大战时，罗兵败北，沿三江遁入丽江地区，与八妖、心月狐共称雪山三危王的后代。尤以怒江与澜沧江之间碧罗雪山一带的怒人为最，男女皆在面部刺龙凤，以表世世代代不忘龙凤先祖先尊。

丽江文化为九族东巴古文化。纳西族人以象形文字记录，代代相传。至清朝，孔通判赴丽江到任，方首次办学传播内地儒教文化。现在的丽江文化是九族龙凤文化与汉地儒教文化的混合。从丽江土文化，即九族龙凤文化中，可以探求汉族，以及中华古族的早期文化缩影。地道的、土生土长的中华古族文化，就是龙凤文化。其它文化皆属外来。龙凤呈祥已深深铭刻在中华人的心灵之中，无论是什么外来文化也无法把中华古族的这个记忆冥灭。

话说山东曲阜孔圣第六十六代孙，孔通判到任丽江后，首次在荒凉边埵之地办学。古代办学就是建“文庙”教化庙学。孔通判是按正宗儒教办学。先建立文庙、占地193亩5分。文庙内设众神位。配各种祭器，鼓乐，以及祭祀时歌舞所穿的服装、靴帽、舞具等等。故知，正宗儒学属多神教。礼神时祭牛羊豕等物，并鼓乐歌舞，唱礼神颂，舞祭神舞。

据府志记录，文庙内设26个神位。祭神时，严格遵照乾隆八年新颁、钦定乐章奏乐。

学者甲：这乾隆皇倒是什么闲事都管。

下面介绍钦定文庙春季乐章。

第一组曲

一、迎神，乐奏“咸平”之曲。唱词如下：

大哉至圣，道德尊崇，维持王化，师民是宗，典祀有常，精纯并隆，神其来格，于昭圣容。

二、奠帛初献，乐奏“宁平”之曲。唱……

自生民来，谁底其盛，惟斯神民，度越前圣，梁帛具成，礼容斯称，黍稷菲馨，维神之听。

三、亚献，乐奏“安平”之曲。唱……

大哉圣师，实天生德，作乐以崇，时祀无数，清酤维馨，嘉牲孔硕，荐羞神明，庶几昭格。

四、终献，乐奏“景平”之曲。唱……

百王宗师，生民物轨，瞻之洋洋，神其宁止，酌彼金罍，惟清且旨，登献惟三，于嘻成礼。

五、彻馔，乐奏“威平”之曲。唱……

牲象在前，边豆在列，以享以荐，既分既洁，礼成乐备，人和神悦，祭则受福，率遵无越。

六、送神，乐奏“咸平”之曲。唱……

有严学宫，四方来宗，恪恭祀事，威仪雍雍，歆兹维馨，神驭还复，明摆斯毕，咸膺百福。

正宗儒学第一个字是“礼”，礼即礼神，拜神。孔子在易大传中强调，圣人以神教化天下，万众服焉。是故，孔子周游列国，首先是宣讲应如何礼神。战国时，屈原所在的楚国，“南后”最重礼神。她最忠实于孔圣的教化。

在礼神之后，是祭孔。下面是第二组词曲。

一、迎神，“咸平”之乐章。唱……（同时注上乐曲的音符，以便研究者试唱）

大哉孔子 先觉先知 与天地参 万世之师
尺凡六五 尺上五六 凡六上五 尺上五五

祥微徽绂 韵答金丝 日月既揭 乾坤清夷
五上凡六 凡上尺五 凡六尺五 凡六凡尺

二、初献，“宁平”之乐章。

予怀明德 玉振金声 生民未有 展也大成
尺凡六五 上凡尺上 六凡上五 凡六五六

俎豆千古 春秋上丁 清酒既载 其香始升
五上尺五 六六五六 尺上凡上 凡六凡尺

三、亚献，“安平”之乐章。

式礼莫愆 升堂再献 响协鼓镛 诚孚罍献
尺凡六五 上五凡尺 上五凡六 五上五尺

肃肃雍雍 誉发斯彦 礼陶乐淑 相观而善
五五六六 凡尺上尺 上五凡六 五六凡尺

四、终献，“景平”之乐章。

自古在昔 先民有作 皮弁祭菜 于论思乐
尺凡五六 上五凡六 五上凡尺 上五六凡

惟天牖民 惟圣时若 彝伦攸叙 至今木铎
五上尺五 凡上凡六 五五上尺 上五凡尺

五、彻撰，“咸平”之乐章。

先师有言 祭则受福 四海黉宫 畴敢不肃
尺凡六五 尺上尺五 凡尺五上 凡六凡尺

礼成告彻 勿疏勿渎 乐所自生 中原有菽
五上尺五 凡六凡尺 五上凡尺 凡六凡尺

六、送神，“咸平”之乐章。

凫绎峨峨 洙泅洋洋 景行行之 流泽无疆
尺凡五六 上尺凡六 上五五上 凡六五六

聿昭祀事 祀事孔明 化我蒸民 育我胶庠
五五凡尺 尺上凡六 尺五尺上 凡六凡尺

文庙春季乐章，夹钟为宫，倍应钟起调。文庙秋季乐章，南吕为宫，仲吕起调。若有研究者可向音乐专家请教，并译成现代乐谱。音乐学院的师生，一看皆能懂。

文庙秋季乐章，其词不变，其曲有异。故只录其曲如下。

一、迎神，咸平乐章。

六乙上尺 六凡尺上 乙上凡尺 六凡尺尺
尺凡乙上 乙凡六凡 乙上六尺 乙上乙六

二、初献，宁平乐章。

六乙上尺 凡乙六尺 乙上尺五 乙上尺五
尺凡六尺 上上尺五 六凡乙六 乙上乙六

三、亚献，安平乐章

六乙上尺 凡尺乙六 凡尺乙上 尺凡尺六
尺尺上上 乙六凡六 凡尺乙上 凡上乙六

四、终献，景平乐章。

六乙尺上 凡尺乙上 尺凡乙六 凡尺上乙
尺凡六尺 乙凡乙上 尺尺凡六 凡尺乙六

五、彻馔，咸平乐章

六乙上尺 六凡六尺 乙六尺凡 乙上乙六
尺凡六尺 乙上乙六 尺凡乙六 尺上乙六

六、送神，成平乐章。

六乙上尺 凡六乙上 凡尺凡凡 凡上尺上

注：后四句原版无工尺谱，已失传。本册书将上海孤本之主要内容印1500本，以保丽江文化不绝。

清朝廷为开发丽江，由知府官设“玉河书院”和“雪山书院”，以传播汉地儒教文化，教化夷民。又设义学书馆十七座进行讲学。如忠孝馆、白沙馆、九河馆、江西馆等等。在“下井书馆”又设三间房为关帝庙，三间为义学馆。

当时官府办义学，初，苦于无一人前来上学。边地从不知学校是干什么用的？于是官府下令，子弟不赴学者，严惩其父兄。百姓不赴学，则拿乡保示问。强行向边民灌输儒教思想和儒教文化，以期使边民为顺民。

在1743年，乾隆皇八年，丽江书馆的教学内容，其课本及讲学书目录如下：

圣谕广训 上谕 御纂周易折中 春秋传说汇纂 书经传说汇纂 诗经传说汇纂 日讲四书讲义 凤仪六经 朱子全书 性理精义 古文渊鉴 大学衍义辑要补 孝经注解小学纂注 近思录集解 四礼初稿 四礼翼 吕子节录 重刻资治通鉴纲目 尔雅注疏 文庙陈设礼乐祭器图 学政全书 文武官相见仪注 乡饮酒礼 书院条规 钱名世诗 斯文精萃 乐善堂日知荟录 全滇义学汇记 朱子治家格言省身录 抚松吟诗集 明史 御选四书文。共计三十四部书集。

学者甲：这些书在丽江已无存了，文革一把火全光化了。上述三十四部书，是儒学正宗教本。

学者乙：府志写道，语曰，人杰地灵。丽江地区，雪山丽水，灵气极盛，怎会不出人杰？夫大木产于名山，明珠出于沧海。

<二>

在府志中记录了丽江名人如下。

一、元朝时的“麦良”。元世祖封其为元军副元帅。其 率兵从丽江攻克大理，擒段兴智。身佩副元帅虎符，以镇“么些”。又破铁桥城花马国，授封银印。

二、明朝时的“阿得”。洪武十五年，明军兵下云南时，阿得率众归附。明皇赐姓木。阿得率兵破石门寨，征巨津古寨，屡建战功。

三、“木懿”为丽江上知府。吴三桂打算叛离，在云南计划外联蒙番。但必须取道丽江。于是煽诱胁迫木懿，授以伪帅。木懿在省城被扣七年，坚志不从，使吴三桂过不去丽江天险，无法与中甸蒙番联合叛乱。

四、木青之妻，罗氏女（罗刹女）。木青上任土知府，却卧病不起。番寇入侵，罗女怒曰，彼以我新遭丧，子在襁褓，妇人无能为耳？乃亲环甲跃马，身先士卒，一鼓克敌。

府志记录了丽江山水熏陶的文学名士。

一、明朝时的“木公”，字恕卿，号雪山。世袭土知府。于玉龙雪山南十里为园。杨慎录其诗104首，名曰，雪山诗选。

二、木青，号松鹤。木公之曾孙。二十九岁病故。留下诗集“玉水清音”。

府志记录的修行修炼者如下。

一、明朝时的“蓟羽士”。明正德间至丽，爱玉龙山，于是久住不去。每日写《黄庭经》数章，其所居之室，常见紫气缭绕，野鹤成群，驯服于阶前不去。木公赠诗曰 ：山阴雨雪归来夜，玉杖霞裙引凤凰。后，飘然他往……不知所终。

二、明朝嘉靖间，“周月泉”携一鹤入丽江芝山。自称来自终南。其丰肌美髯，黄冠羽衣。料事多奇中，纵口谈丹术，笔墨间喜为幻渺之说。居数载，辞去。木公送以诗曰：

艺客遥将访我楼，

岭云海鹤共悠悠，

醉余说尽延生诀，

袖拂苍髯不肯留。

三、清朝，“阿哈哈摩尼”，西域僧。初至丽，往来雪山麓，以石结茅，终日兀坐。丽江夷蛮皆伺之。每夜趺坐石龛，喃喃持梵咒。晨起，取清泉灌其体，自顶至踵，虽严寒必日三焉。鹤发童颜，步履如飞，或叩以导引术，笑而不言。神色清润，年已百余岁矣。后去丽江南鹤庆，住锡东岳宫。

四、清朝，“处音都知”译名为“法界金刚”。顺至己丑年，自西藏来。住锡解脱林，为四众说法。初，未信服。尝夜失所在，其徒导至西园寺，其正与铜像宾头卢尊者谈法，彼此互答，始惊异之。后，西园火灾，惟宾头卢像不毁。吴三桂叛逆，备礼来迎，固却西归。

五、清朝，“的痴”，喇嘛僧。自幼入芝山修行。未几，退居山岭太极庵。每日默坐持念，不履城市五十余年。鹤发童颜，喜笑自若。隆冬大雪，露肘袒肩，一如常时。四宝法王及西域高僧来叩其所，皆敬礼之而去。

六、清朝，“一文仙”，不知何许人？游至丽，栖息吴烈龙王庙中。蓬头赤足，腰系铁环。四时惟一敝袍，严冬大雪，流汗满面。每晨入市，笑而不言。虽暮夜必归庙中，步履如飞，乘骑者尾之不及。在丽二十余年，容颜常如一日。一饮数十巨觥。向人索酒钱，只取一文，多给不要。因呼之为一文仙。

七、元朝时“么些”人麦宗，七岁知文字，长大后，凡吐蕃、百蛮诸种书契，无不通晓。且会听鸟语。夷众称为奇人。其子麦良，后为元朝副元帅。

八、明朝有江南人叫马肖仙，善画山水。西域闻其名请去，后又返丽。死之日，人见其指头有字云。

九、清朝，杨成初。遇异人传授，精于歧黄。丽俗信巫，不事医药。见成初指应如神，全活甚众，医道始行焉。今丽之业医者，皆其传也。

丽江府是四品官府，知府又称为太守。府下设州和县，为州官、县官，是九品位或八品位。太守相当于现代的大中城市的市委书记兼市长。其职务是：1、思想政治工作。在古代就是抓儒学教化，建庙宇。2、经济布局。古代是以农牧业、织布业、盐铁业为主。3、控制财政收支计划的平衡。古代主要是人丁税，田地税，商业税。4、发展集市贸易。5、掌握地方军务。6、监督州官县官的公务。

太守的任命方式是两种，一是朝廷各大部题奏御批，一是由省府题奏，经各大部议定后由皇上御批。

丽江府下设若干州，如通安州，巨津州等等。州官，县官相当于大中城市的区长，县级市长。州县之下就是里保长，相当于街委会主任、村长、乡长等等。

古代朝廷主要是器重于太守，依靠太守管理江山。太守称之为知府，州为州牧，县为县令。下面例举在清朝雍正二年，皇上亲自对知府的训令。谕知府：

国家亲民之官，莫先于守令。盖州县官与民最亲，而知府又与州县官最亲。凡州县兴利除弊之事，皆于知府有专责焉。知府一官为州牧县令之表率，承流于上，宣化于下，所綦其重矣。太守，吏民之本也。应廉洁奉公，和平正身，率属以与民休养生息。其在，应使所居民富，其去，应使民思之，念之。

乾隆皇三年传谕：

守、令为亲民之官，最关紧要。而边疆之地，夷民杂处，抚绥化导，职尤甚重，更不得不慎选其人……

乾隆皇在谕中训斥省府官（督抚），省官选能人去边地，苗地，以资弹压。乾隆皇曰，殊不知此等能人都是喜事之辈，为建立功名图升迁而压迫百姓边民？而并非是实心实政，以抚绥化导做深入细致的思想政治工作为本。

乾隆皇又指出：文武不和，乃地方之大患，尤其是在边地苗疆，更宜严禁而重惩之。以后，若有怀挟私意，彼此争斗指责，以致误公事者，应从重议处，毋得姑容。钦此。

乾隆皇表现出对云南，尤其是丽江，格外的关注。

在丽江府志的记录中，对前面的“麦宗”又格外详细记了几笔……

麦宗，丽江通安州么些族人。七岁时，不学而自识文字。当时，他偶入玉龙雪山之中，见石中有水，饮之，突然能听懂鸟语。

一日，群鸦在林。有一鸦从南飞来，哀鸣甚急。群鸦也随和哀鸣。麦宗曰，这只母鸦的雄鸦被白沙里人打死了。众人去验之，果然！

不久，麦宗又自通晓百蛮诸夷的各种语言。由此，麦宗被当地人称为异人，并被推举为酋长。

府志尚记录如下几件异事。

一、宋宁宗嘉定十七年甲申，元太祖南征东印度。大兵行至丽江铁桥石门关时，忽然前军报告，有一独角兽，形如鹿而马尾，全身绿色，能说人语。它说：“汝王宜早还！”

元太祖问“耶律楚村”是怎么回事？对曰：此兽名“角端”，能言四方语，好生恶杀。此天降符以告陛下，陛下乃天之元子，天下之人皆陛下之子。愿承天心，以全民命。

元太祖听后，当日即班师返回，不再攻打东印度。

二、山移

咸化庚子五月内，丽江巨津州白石云山，山高四百余丈，距金沙江约二里。一日，山突然从中间断裂，其中一半原地不动，另一半却移置金沙江中。江水逆流淹没苗田民房……

州府层层上报上司、镇守、太监等官，及满朝文武。皆知云南屡有边报“山兆”。

三、神石

麦宗常游猎于雪山中，见一獐，其色如雪，甚以为奇。追逐之，突然雪獐变为白石！重不可举。麦宗拜石后又举，其轻如纸。麦宗负白石下雪山，行至今庙处少许休息，白石却又重不可举，移之不动。随后麦宗就在庙里为白石立祠祀之。

元世祖忽必烈征大理，经由丽江时，敕封雪石及雪山为“安邦景帝”。

时，丽江土府木氏率兵与入侵的吐蕃大战（吐蕃现为缅甸境内），神屡现白袍将，跨白马助阵。

万历间，为白石重拓殿宇，铸大鼎，大钟，以纪其事。至今每年二月初八日，土人祭石祈祷多验。

四、石鼓铜钉

相传石鼓是诸葛亮南征时所立，是为镇吐蕃，石鼓立于金沙江边。本朝防汛衙门打算迁址于石鼓处，平地基时，挖出一石棺。石棺下面有一大铜钉埋在地下，宽五寸，众人又深挖五、六尺，大铜钉依然拔不出来，深深插入地中。众人大惊，忙以土掩之。土人长者曰，是当年诸葛亮南征时以 铜钉断地脉，以镇吐蕃。如今铜钉尚在地下。

五、郁刃铎鞘

唐异等七人在丽江发现一铎鞘，夷人视为宝。此铎鞘出于丽水状如月芽，有孔旁达。所击之物，无不洞穿。夷人月月以血祭之。

又有一浪人在丽江铸一郁刃，以毒药并 冶，十年炼成。伤人即死，称之为浪剑。

六、耕者入潭

昔有人耕于丽江之野，忽风雨暴至，众人只见人牛犁旋绕卷起入龙潭。只见人牛犁在潭水中旋绕，越旋越深……

七、雪山新峰

万历年间玉龙雪山主峰旁，突生新峰，莹玉灿目，势若卓旗。有“雪山新峰记”专录此事。

<三>

丽江民俗与地理位置有关。山族中人自认为是千古之前天女所生，世世代代厮守玉龙雪山。由于与藏地仅一江之隔，常有喇嘛传法。故丽江土族多拜佛信鬼。逢事有病多请土巫（当地称为“把刀”，即巫师）论断。其中尚有卜筮者，其起卦卜筮之法，应用的却是“结绳”法。按《易大传》记载，此法在汉地早已失传绝迹，是伏羲年代应用的卜筮之法。其易法要远远早于《周易》之卜筮法。是故，研究易法者应去丽江 考察，或许丽江土巫应用的是归藏易法，或连山易法。

丽江人于阴历三月三祭拜真武大帝，即玄武。酒祭之余行刀舞。古丽人以箭为礼，年节时拜见大头目时，要送箭一支。府志记载如下。

大酋长土司，择所属么些大头目五六人，皆戴白缨大帽，穿黑靴。中上头目十余人，戴花缨大帽。小土头目二十余人，戴蓝缨大帽。共理事务，分管各山寨。土兵俱戴黑缨大帽。正月二十日，山民拜年见司时每人进箭一枝，土司待之酒食。

夷民不习纺织，男女皆刀耕火种，力作最苦。服食俭约，俗尚古朴，惟好佛信鬼，佩弩悬刀。

土人死时皆火化。夜用土巫名刀把者，杀牛、羊致祭。男女聚集饮酒，不哭，以醉为哀。

后，官府儒教屡禁止，已改随汉俗，土葬立碑，哭号。土风亦是清朝祭祀。

夷人各种，皆有歌曲，跳跃歌舞。乐工称细乐。筝笛琵琶诸器。其调有“叨叨令”，“一封书”，“寄生草”等名。

有卜筮者，俗呼“阿明”。念番语，结毛索。索所结，每以一物取象，结十三次，断吉凶甚验。

元旦，设香案叩祝。自元旦至初九日 ，土人洗米净香宰豕，极为诚洁。各就各坛，请刀把祭雪山，名曰祭天。这是一年中最重要的事。现官府令其改儒，名曰祭祖。

六月，土人祭祖。二十五日为“星回”节，燃火炬三夜。土风古俗认为先祖先尊是天上的星座。

饮食以大麦酿土水酒，味甚薄。大颗麦、无芒麦做馒首，以蔓菁汤咽之。燕麦粉以水调充腹。此为土人终岁所需。小麦面非享客不轻用。

果类以核桃，栗子，松子为多。

花以山茶，牡丹，芍药，梅花为多。

药属：紫金锭（以雪山水合诸药服之，通治各症，奇效。注：官府记）

羽属：鹰，野鹤，白鹭为多。乌鸦，水老鸦，野鸡。

毛属：鹿，兔，狐狸，獐，飞鼠、麂，岩羊，虎，豹，熊，野猪。

官府重申，自古传说丽水出金，实属误传。丽水无金。全地区仅官府库存黄金四两。

府志曰，自古传说的西域雪山，人皆不知所向。实即玉龙雪山也。此西域雪山早传闻于晋代。玉龙雪山，伟巨灵于天地，历今古而特奇。祖昆仑以发脉，越天竺而雄峙。亘三危兮 络绎，傍九隆兮委蛇。凌摩碧落兮张盖，翘首大荒兮展旗。俯点苍兮小小（注，点苍山，哀牢山为云南两大名山，但与玉龙相比，只能称为小小），渺哀牢兮卑卑。伊造化之神秀，森天柱之表仪。

而或收晚霁，藏暮 霭，送斜晖，迎素月，玉宇光纤尘，飞镜临丹阙，林际邀婵娟。广寒玉山争辉，天上人间何别？

天高高其无量，夺金乌以烜彩，射碧间而辉煌。晶光回赤龙之驭，还飘沁热客之肠。

鸟飞山容移，鱼跃波心静，置身山水间，疑在蓬瀛境。呜呼！沧桑幻化，仙境模糊，此则斯山之胜概也。

乃作歌曰：三神之圣兮望望然，岳清峻兮浑脱琉璃。似越石姑射之隐见兮，可望不可即也。映冰心于玉壶兮清可鉴，御天风而下览兮神怡怡。

<四>

若去边地丽江观光雪山，有两条路可行。

一、沿长江江渡至重庆。南京至重庆上水八天。武汉至重庆上水五天。

从重庆乘火车或高速公路至成都。

从成都乘火车经峨嵋山达攀枝花。

从攀枝花乘汽车西行至丽江。约180公里。

二、从重庆乘火车经贵阳直达昆明。

从昆明乘汽车西行大理，约260公里。大理国有著名的“洱海”、点苍山、鸡足山。大理至丽江公路约160公里。从丽江再西行则进入西藏。

丽江极少有人去，不仅是荒僻边远。寒冷的气候使夏天，内地人也难以承受，无法从炎夏一下步入冰天雪山之中。另一方面是语言障碍，难以交流。现介绍几个常用词，也许能用得上。括号里是发音。

朋友（党阿）你好（纳噶买）我饿（扼戎）吃饭（孜哈）饮水（提戟）麦馒首（都奖）下饭菜（树哈）米饭（潜哈）白菜（匍菊）青菜（罗畅波）豆腐（诸）多少钱（奔能盐寄）一二三四五（的你续笼瓦）骑马上山（斋绕钞容）寒（气）衣帽（拉巴蒙古）点火把（这弭）房屋（戟）睡（意）醒（鸟）

学者甲：明将吴三桂镇守山海关，李自成攻进北京，大吃了十八天饺子。结果，吴三桂开关引清军打了过来。吴三桂若不开关，清军也打不了中原。

学者乙：在历史书和历史课本上，都称吴三桂是叛国叛族的叛将。这是个大是大非问题。但是若把时间放长了看，第一，如何明朝是国，难道清朝就不是中国吗？第二，清朝满族也属中华民族，又哪里来的叛族？第三，明朝崇祯皇已经在故宫北面的景山上吊自尽了，大明江山已灭，又哪里还有什么叛将？

反之，如若八旗兵不进关，不攻下青海、西藏、新疆、内蒙。以后的国势很可能是中国没有东三省，没有青海、西藏、新疆、内蒙。是故，历史上争的是是非非，仅仅是一时之是，一时之非。若放进绝对真理的长河中去，则无是无非。

朱元璋是农民将领，打了天下，坐了天下。李自成同样是农民将领，打了天下，却仅坐了十八天皇上。他若不过早杀掉李岩，红娘子若不死，他也不致于丢掉天下。

学者A：吴三桂的夫人极漂亮又年轻，住在京城。李自成进京后，若能立即将明朝将领的妻室保护起来，而不是去占有。吴三桂也不会投清，说不定会降李自成。

学者B：吴三桂的结局也是不乐观的。

学者C：清军入关后，命吴三桂的军队作敢死队，一直打到云南边地。并命他就地镇守边疆，不得进中原。

学者D：于是，吴三桂在云南为王，打算西出丽江铁桥石门关，联系青海的蒙古军，西蕃军，藏军，吐蕃军对抗清军。

学者E：吴三桂把丽江割让给了蒙古军，以求蒙古军支援。康熙皇十二年十一月，吴三桂反，攻占了贵州，湖南衡阳。十六年，清军攻入云南又从蒙古军手中收复了丽江。

康熙十七年，吴三桂死于衡阳。吴三桂的部将郭壮图等人拥三桂的孙子吴世璠，屯兵于贵州以拒清军。十九年，世璠军退回云南。二十年，清军再度攻入云南，破城，世璠自杀。其部将率兵进入丽江澜沧江山地。二十一年，清军攻入丽江，部将自杀。吴三桂一支旧明军全灭。

学者F：康熙皇五十八年二月，命都统“五哥”率江宁，杭州满兵二千名进驻云南守边。

五十九年，总督蒋陈锡进兵驻丽江，会合五哥的两千满兵，鹤庆丽江一千五百名绿旗兵，丽江土司兵五百名，攻入西藏。以后留下三百名绿旗兵驻守西藏，其余全部经丽江返回。

学者甲：现在的丽江府和清王朝时代的所辖地界已发生变化了。

学者I：现在的行政分界，把丽江府西部划为独立的怒江州。丽江为行政专区，其西面就是新独立的怒州和古云龙镇，南面是剑川镇和宾川镇的鸡足山，以及楚雄地区（第一次天地大战罗屯兵处）。

第一次天地大战间，罗地干布和心月狐在怒江碧罗雪山突围后，在大理的洱海会合点苍山的罗刹守军进入楚雄，准备取道昆明。但前军探报，昆明滇池的美人山已布满了九天玄女的大兵，故又南下逃遁。而昆仑八妖军则在丽江威胁鸡足山，牵制鸡足山西洋战团对楚雄的进攻。

到了清王朝，皇上还愿，在鸡足山修建完善了三十六寺七十二大庵以应报九天。不过，现在剩下的没几座了。真武庙和太子台 倒是还保留着。

<五>

鸡足山盘旋九道弯，古名叫“九曲岩”，后又叫青巅山，以后又改叫鸡足山。其海拔3240米，有三个泰山高。玉龙雪山将近有五到六个泰山高。夏天，穿单衣不可进鸡足，因为高处不胜寒。到了鸡足山顶向北一观，玉龙雪山茫茫连天一片。

明朝末年，1639年，徐霞客奉丽江木土司之命，前往鸡足山修书《鸡足山志》。徐霞客登上鸡足，北望雪山作诗：

北辰咫尺玉龙眠，

粉碎虚空雪万年。

华表不惊辽海鹤，

崆峒只对藐姑仙。徐霞客写的《鸡足山志》是当地最早的一部地方志。以后丽江木公又命其外孙彝族学者高空曌去鸡足山修志。他一个月里将山志修成，被众人视为奇才。当地人称他是小李白。

学者甲：实际上，李白也是西域胡人，以后从西域迁居于四川。

学者乙：鸡足山有一“镇山之宝”，称为“乌龙搅云图”。此图宽6尺长8尺，一片乌云中一巨大黑龙张牙舞爪在云雾中翻滚。此图在明清两朝一直被皇上视为国宝。

写西游记的那位宽净老法师说他的师父是虚云老和尚。虚云老和尚被称为近代禅门泰斗。八国联军攻入北京时，虚云和尚在陕西为光绪皇和西太后护驾。以后又护驾西太后和光绪皇返回北京城。从而得到西太后的器重。西太后和光绪皇问虚云和尚，你想去哪儿为道场？虚云曰，只要鸡足山！并向太后和光绪皇，只要一件宝，即“乌龙搅云图”。

虚云和尚受皇封为鸡足山大主持，并携国宝乌龙图进入鸡足山。而乌龙图平素不准打开，不准人观看。但只要一展图，百里鸡足山顿时狂风大作暴雨骤至。

虚云和尚在鸡足山搞了一次“千佛大戒”，千名国内外僧尼前往受三坛大戒五十三天。

学者A：在明朝，南京有一高僧，终临时拜托徐霞客，因他生前是徐的好友，两人常在一起吟诗书画。高僧曰，一定要把他的骨灰带到鸡足山安葬。生前不能去，死后是一定要去的。

学者甲：此位高僧为何要葬骨灰于鸡足？

学者B：他已悟出自己是弥勒战团的人。这位南京高僧法名静闻，是南京迎福寺僧人（此寺早毁），其每日禅诵《心经》达二十年。并刺自身之血书《法华经》一部，发愿供在鸡足山。

到了1988年12月23日，在鸡足山为静闻禅师修塔一座，高约三米。

学者C：虚云是清末民国初年的高僧。在他之前，明清两代的云南高僧要数担当大错两位了。担当和尚的法名普荷，别号云中一鹤。他与大错和尚是好友，两人同参，奕棋，论书，写诗，作画，舞剑，堪称僧中二绝。

担当和尚出家前叫唐泰，号大来。年轻时曾拜师董思白习诗作画。唐泰出家后入了鸡足山，一日与大错对联。普荷吟上联，“东方欲晓天下识”，大错接续下联，“文采风流一担当。”

过去称云游和尚为一担挑和尚，大错是暗指普荷僧虽僧但仍不失文采风流。

普荷听罢，抚掌大笑曰：妙哉！好个文采风流一担当。我就来个一担当，担当生前事，我为一担当。从此，普荷自称为担当和尚。

担当和尚的诗书画被称为三绝，他有一首踏雪咏梅的诗：

担当多酒雪已降，

行行虚见老梅桩。

一枝两枝折不尽，

呼童恨不连山扛。

担当81岁时，作一偈而圆寂。偈云：天也破，地也破，担当蒲团谁敢做？！

在1651年，担当曾四海寻师，在贵州的他山下遇到钱邦芑，两人一见如故。钱早有出家之意，担当为其削发，取名为大错和尚。1659年，大错入鸡足山，写了十二卷山志。担当为大错做了一偈：

一错再错铸大错，

壮志未酬坎坷多。

削去六根方清静，

天机妙在《易经》说。

大错和尚精通《易经》，山中众僧尼遇重大疑难问题，都请大错决断。大错根据卦爻均断的准确无误。古代高僧均通晓佛儒道三教经典，更精心于《易经》，否则难成高僧。

在丽江府志里，记录有唐泰，曰……

唐泰，字大来。万历末年入选为贡生。少负异才，长于诗书画，人争宝之。后，有流寇入侵云南，其削发为僧入山。法名普荷，号担当。酷爱丽江山水清奇，土官雅重之，结庐于玉龙雪山西南以待。并题榜曰：“冰豪”。每痛饮，挥毫题咏甚夥。其诗慷慨激昂，胸中有物，未可以僧目之。

学者甲：外面大雨哗哗地下，已不像春雨了。都是你们几位念乌龙搅云图念的。现在是阳历三月十一日子时，还是说说鸡足山上的燃灯古佛吧。

学者乙：在鸡足山上一风烈处，有铜佛殿和袈裟石。殿中供的是燃灯古佛，其一左一右是四至大菩萨和维摩大菩萨，被称为过去三圣。

燃灯古佛手中一古印，称为弥陀定印。佛经记载，释佛最初是拜燃灯为师。

释佛一世为一童子时，遇一位叫瞿夷的女子，手持七枝金莲。童子用五百金钱买下五枝说是要献给燃灯佛。夷女听罢又将另二枝青莲一起给他，令他一并献上。

童子刚把七枝青莲献上，突然青莲盛开。童子惊问燃灯佛，是怎么回事？古佛曰，是心花开放。数劫后你转世为佛，佛号释迦文如来。

维摩原是一国王，一日入山打猎，射中一吊额白虎。白虎逃至燃灯佛身后，维摩国王命众武士围射燃灯与白虎，但见箭纷纷落地。众人定睛一看，所围竟是一部巨大的发金光的古经书。只见燃灯骑白虎乘青莲而去……

释佛将心印传与大伽叶之后，涅槃而去。大伽叶奉释佛密令去鸡足山顶拜燃灯古佛。山上那块袈裟石就是大伽叶的拜佛处。燃灯古佛命他在鸡足山华首门内入定，八百万年后出定，下山去牛井渡转世的弥勒上山，然后助弥勒行渡。

达摩朝拜鸡足山，在华首石门前入定，在定中，魂入华首石门，得大伽叶所传心印。出定后，传禅，曰一心禅。

<六>

学者甲：达摩在少林寺为祖时并未修得正法？

学者I：是的。他将位传给慧可后，独自上了鸡足山，在华首门前入定拜大伽叶。此时方得心印之传。据说他下山后死在洛水，葬于熊耳山。他过去是大伽叶的弟子的弟子。以后其师命他去震旦（中国）修法。他渡洋先到广州，然后去了南京。但南京留不住人，他渡江北行去了少林寺。以后他悟出真佛在鸡足，于是传位给了慧可。上了鸡足山。

学者甲：为何寺院里也修关帝庙？

学者A：自宋朝以来，朝廷以忠义教化百官万民，故树立学习的榜样和标兵，以关羽为最。是故封其为俗神，令各地建关帝庙。佛教为了保持与朝廷一致，于是说关羽曾在唐朝时向神秀学佛法，入了佛教。并立为伽兰神供在寺院中。

学者中：不过，这种事也能凑热闹吗？

学者B：市俗宗教都是后天有为，大家一商量也就定了。对上符合圣旨，对下顺应民意。原本就是热热闹闹一场戏。

学者C：鸡足山上有一座古寺，叫睡佛寺。初建于唐朝。起因是西藏一活佛入鸡足山至华首门入定拜大伽叶，一睡而去，再未出定。于是建睡佛寺。现改名叫石钟寺。直到现在，大批藏民或沿途乞食，或赶着大车入鸡足山睡佛寺朝拜。拜后大行歌舞，然后取点土回藏供上。

学者D：中国武术界的名人也都入鸡足山石钟寺拜佛。如，明代的张三丰，清代的董海川、甘凤池、单思南，民国时的杜心武等等。

学者E：古代高僧，一旦真的开悟了，必入鸡足山华首门入定拜大伽叶，得真传后再下山回归。入不了定的高僧一是悟不出总渡师是大威大势至菩萨。二是，就是入了鸡足登上华首门入不了定，进不去石门也得不到大伽叶心传之法。

学者F：著名的禅门泰斗虚云悟出来，是故登上了鸡足山。

学者G：虚云和尚原藉是湖南湘乡人。其父肖玉堂在清朝时出任福建泉州幕府。虚云生于泉州，19岁在泉州涌泉寺出家，拜妙莲为师。经妙莲点化，要他西去鸡足山。虚云登上鸡足山在华首门拜大伽叶，并发愿在鸡足山建寺立根。

八国联军之后，光绪御封虚云为“宏法”大师。当时正值西太后7O大寿。是故光绪皇借题发挥，命虚云去鸡足山修建“护国祝圣禅寺”。虚云去东南亚化缘，得重金后，在鸡足山原唐代的钵孟庵旧址和明代的迎祥寺旧址上，修建了祝圣寺。建成之后，虚云搞了个53天的千佛大戒。据传，虚云上山后，曾有一黑龙一白狐显现。此事已载入“山志”。

学者I：虚云是碧霞转世，经妙莲一点自然是明白了。妙莲下界就是为了点化碧霞，否则一住胎就什么都忘了。

学者乙：那虚云当然知道国宝“乌龙图”的秘密了。此图画的正是玄龙。

学者A：祝圣寺毁于文革。在1984年由宾川县政府重修，已不是原来模样了。那乌龙图也只在大理州仅存一张照片。

学者B：去年，1995年，师登上鸡足山，马上就留下几个字，“此乃中国佛门第五大道场，南无鸡足山 光明界，大威大势至菩萨。”又说，佛门之人不经此门，终不得渡！

学者C：前些日云南那边来信，说是在鸡足山之顶要新建大势至菩萨殿。这将是中国第一座独立的大势至菩萨专殿。

学者D：妙师一语定音，复苏了大势至的古道场。并在祝圣寺传了“中华昆仑女神功”。

学者E：一进祝圣寺，首先是哼哈二将。哼将持金刚环，哈将持金刚杵。据《封神》曰，哼将原是殷纣王部将，得真人传其窍中二气，一哼则鼻出两道白光。哈将也是殷纣王战将，得异人传其一哈则口出一道黄气。

后，哼将降了周武王，哼哈二将大战不分胜负。以后，姜子牙封哼哈二将为神庙门神。

学者F：佛经曰，哼哈二将是夜叉神。称为金刚力士，又叫执金刚。佛祖身边共有500名为警卫队，其队长称为“密迹金刚”。

学者G：这500名夜叉神原是罗地干布地罗刹战团的后方留守。以后罗地干布令其守护释佛，并自命为队长。

佛教寺院的第一殿都是天王殿。内设四天王。在印度佛教产生之前，印度早已有四天王之说。认为四天王据守须弥山的半山腰。

持琵琶的白甲者是东方持国天王。其统领颠狂鬼。持宝剑的青胄者是南方增长天王，统领雍形鬼和饿鬼。手缠一龙的红甲者为西方广目天王。其统领地龙军和臭饿鬼。持伞绿衣，左手上有一银鼠者是北方多闻天王，其统领夜叉，罗刹男众。

此四天王都是罗地干布地罗军的大将。以后令其守护罗汉天。

学者I：一般寺院都在天王殿的中间设立弥勒殿供弥勒佛。是表他所在的兜率天比四天王天高一层。

学者甲：佛经中传说，释佛说，56亿7千万年之后，弥勒下界转世，寻大伽叶接祖衣，学涅槃大法以渡众生。并说要说法三次。

学者A：56亿7千万年是指地球从云状物刚刚形成地核时起算，至又成云状物散解为止。世人误以为是从释佛灭度时起算。说法三次，即是龙华三会，一次为一会。龙表天龙军，华表花，表罗刹女。这也是罗地干布之所以肯把花仙大院的后院借给弥勒的原因。是因为弥勒保证优先渡未来及回归的龙华众。故而罗地干布将后院拿出供养弥勒。

<七>

在弥勒背后是韦驮天，他是专门守卫释佛遗物的。据传，释佛灭度后，诸天和众王商议火化遗体后，在人世间应如何建塔留念。正议时，罗地干布到。他说，我得首先取走一颗佛牙，这是释佛生前定的。剩下的事他不管。此时，韦驮发现罗地干布身后躲着一个罗刹，乘人不备偷了一颗佛牙就跑。韦驮奋力追赶，终于要回那颗佛牙。于是，诸天，诸王决定任命他为释佛遗物护卫。

学者B：韦驮天翻译过来表“大阴天”，永不开晴，不给面子。罗刹女最烦他，不上钩，骗不了他。

学者C：鸡足山上住的都是白族人，祝圣寺的大雄宝殿也采取了白族建筑风格。“大雄宝殿”四个字是中国佛教会长赵朴初所题。右边是孙中山在民国二年，即1912年题的“饮光严然”四个大字。左边是梁启超题的“灵狱重辉”四字。

学者D：鸡足山上有一名寺“悉檀寺”。此寺是丽江土知府本增出资所建。于1617年建成。1624年明朝天启皇上题寺名为“祝国悉檀禅寺”。该寺内的陈设具有典型的“纳西”族风格。徐霞客于1638年住在该寺写成《鸡足山志》。丽江府南面的剑川人赵藩于1912年住在该寺写了“鸡足山志补”四卷。赵藩是清朝末年时的盐巡使，著名的川成都武侯祠的楹联就是他的作品。徐悲鸿的众多名画也是住在该寺时完成的。

丽江的土知府本增，拜求观音，请她把鸡足山地脉接到丽江，以保世世百里为王。木家发愿世世代代为鸡足山护法。但接通地脉必须经鸡足山上龙潭王同意方可。观音找龙王商量，龙王碍着观音的面子，不同意也不好。于是提了个条件，要木家把家财填满龙潭方许可。

木家将家财填龙潭，但怎么也填不满。观音托梦，让僧人在龙潭边念七天七夜《心经》。七天后，众僧以金银纸元宝填之则满潭。于是龙王许可。后西双版纳一小母龙来到鸡足山，大势至菩萨为表彰龙王许可建悉檀寺，作主将小龙女许之为妾。此龙潭王正是罗地干布。

鸡足山文献记载，观音忙招来五百罗汉做工匠，其亲自管伙食。普贤管物料，文殊当会计，地藏王当出纳兼采购，使丽江木家很快建成悉檀寺。使得鸡足山大王大势至十分满意，同时也调合了罗地与大势至的关系。

小龙妾常听四大菩萨说法，很快修得正果。但神龙就是不开悟，业障太大。四大菩萨也无法，只好让他等有缘人。

虚云和尚上鸡足山后，一讲法，神龙顿时开悟。鸡足山的众僧尼及山民都说，就该是神龙与虚云有缘。

湖南洞庭至南岳衡山，皆是天锋军阵亡人。碧霞念旧部，转世为虚云，祖籍湖南。

妙莲点化虚云去鸡足，为的是让“她”去点化神龙。

学者E：据大理地方传说，明朝有叫杨埔的人入鸡足山修道，在山洞中辟谷数月却终不开悟。夜来得一梦，张三丰仙师点化曰，“参透只应山僧语，得道玄机在谁心？”

杨猛醒来，只见明月当空正是子时。待启明星起，晨钟响了108声，杨策杖入寺见一老僧，僧曰：“参透只在天地心，道去谁知无我境。”

而天地之心在玉龙，杨登上鸡足山顶向北遥拜玉龙雪山，从此得道羽化……

后，武林八卦掌创始人董海川、自然门武师杜心武，皆登鸡足山遥拜玉龙。

在鸡足山顶修有四观台，游山人只知是观风景，只有得道高僧暗知，必须在此遥拜玉龙。没有玉龙许可，亡魂不准入丽江关，进不去白月道。

学者甲：这位神龙爷有时也是混不讲理。

学者乙：是故山僧在鸡足山金顶修了一座白玉塔，塔影正映入悉檀寺旁的龙潭。以图以塔镇神龙。可塔影却成了龙潭中各色大金鱼的玩物，它们在塔影里游来戏去。

<八>

学者甲：善财童子五十三参，是明师点化他的功法。为何第27参是参拜观音，而最后一参，第53参是参拜普贤？

学者乙：修行者要迈四大步。第一步是悟道，余下三步是修道，证道，得道。此四步完成之后方可真正能渡人，即助道。后人则不然，道尚未悟，就成天大喊渡人。童子53参，参拜到第27位时，到了观音这一步算是悟道。观音只管引渡开悟。参到第53参拜至普贤时，为修道。普贤主持正法修行。但仅53参仍是尚未得到。是故善财童子在《西游记》一书中，投胎牛魔王之妻罗刹女铁扇公主，为红孩儿。

汉地修行，以53为修行之数。但殊不知以53为数修行是修不出去的，最高层次也仅是进入修道。是故尚须于九品莲台补修多少亿万年。就是因为不知还有个55大参拜未修。各地寺庙天天晨钟鼓108响，就是警世恒言，要修行者一定要按53，55，即108大行法修持。55为天地大拜。其中，前28拜为星宿大拜。后27拜为九宫大拜，各宫三大拜。28星宿大拜为证道，后27九宫大拜为得道。完成108普贤大行法，方为知天地之心，尚需遥拜玉龙求道。此求道一是求丽江关通行道，二是大势至白月道。按上述之法是直上罗汉天，不走九品莲台补习班。不必在莲台里再蹲上多少亿万年。修出去就是圣罗汉和圣罗刹。不过在上面不叫圣罗刹，而是叫圣罗仙，或大罗金仙。圣罗汉叫大罗金汉。

若是再修，则进入圣菩萨位。具足圣菩萨位者才方有渡人资格。

若是再修，则进入佛位。但佛不渡人，是故具足佛位者若要行渡，则自动下降为菩萨位。故而九宫虽都具足佛位，但不称佛，有天命在身，凡缘未了，尚需渡有缘之人。

弥勒有行渡重任在身，是故不能称佛，只能称为未来佛。

燃灯古佛因自动下降为九天皇位，是故也不称佛，而为过去佛，现在不是佛。

释迦灭度后，因既不再渡人，又不退位称王，是故现在仍为佛。

学者甲：既然女神功法中的108天地大拜，如此关键，如此重要，却又如此简单。那么，为何师在教材中不强调一下呢？

学者乙：两个原因。一是看修炼的老老少少实在是太辛苦，尤其是三伏大热天，若再不注意补助，岁数太大的人会累休克过去。二是，真正的修行大法，实际是最最简单不过，简单得让你根本不信，而认为是迷信。是故，师不愿让人们误解，而使绝上乘的白娘普贤之修行大法落俗。虽如此，师在前面的众篇集中，已在多处点明了此法。

学者甲：你说的补助是指什么？

学者乙：行108天地大拜时，每天应多补充盐和糖。有条件者在行功半小时之后，若能喝上一碗豆奶粉或奶粉，那当然是最好最好！

学者甲：有学员来信说，其46岁时就闭经了。现已六十来岁，行女神功一个月后，又来了月经。问，是否正常？

学者乙：师在教材中已讲，女神功抗衰老，使人在生理上还童。能使66岁老妇生子，但应注意节育，别闹出笑话来。现在四十岁的妇女进产院，那十八、九的小护士就天天没好气地损你，都那么大岁数了，怎么还不正经？！

学者甲：为什么鸡足山佛门圣地僧俗居士都可以吃荤？

学者乙：从显态看，鸡足圣地并不是汉地佛教，而是边地少数民族区的佛教。西藏密宗僧人及藏民常去朝圣，东南亚小乘佛教的修者也常去云集。而他们中有大量之人都是不吃素的。到了明朝朱元璋时，明皇派各路武林大内高手护送其妹妹朝拜鸡足山，同时也将汉制佛教的规矩传了过去。是故，在山门内各寺院不再准许吃荤，山门外修一大庙专供吃荤僧尼众及居士居住。吃荤吃素自行方便。

以往，边地少数民族祭拜时，还愿时，都要杀牲。实行汉制后，山门内寺院不可杀牲祭佛。在山门外大庙里可以杀牲祭拜还愿。

在大庙里，首位供的是鸡足山大王。鸡足山佛教称其是，“三峰九化鸡足景帝”。他实际就是罗地干布。当年护送大伽叶来鸡足落草。而众人不知的鸡足山实权大王是大势至，罗地干布在鸡足山要听她管，实际是把他放在大势至眼皮底下改造。九宫中，八宫对罗地干布早已消了气，只差大势至的气尚未消完。

在大庙里除山大王之外，两侧尚供有马神和 王灵官。马神属儒教供的俗神，表忠孝。王灵官属道教神。

古代朝廷视鸡足山大王为护国安邦大王。山中白族村寨视其为“本主”。

学者A：真正主宰鸡足山的是西洋女王大势至。在山上古有“圣母泉”，此圣母即是西洋女王。圣母泉暗通大理的洱海，是当年圣母的西洋女战团与大理点苍山罗刹女战团在洱海大战时的秘密通道。

以后和好了，在圣母泉上有一桥，名为“雪阴桥”。雪阴是表玉龙归顺大光明王西洋圣母。古代，在圣母泉上还有一块形如金发女郎的卧石。

近年，有台湾女尼道兴师捐款修复了此桥。以后，圣母泉改叫盒子孔水，雪阴桥改叫盒子孔桥。

学者甲：若去丽江，也就只好吃荞麦糕喝蔓菁汤了。那鸡足山可有好吃好喝？

学者I：鸡足山的板栗十分有名。松子也极多。最有名的是香笋，其笋尖的内心称为笋衣。当年虚云和尚带了一批笋衣去北京朝见西太后，西太后非常喜欢吃。西太后还命宫中女才子画了一幅“出土青竹笋”，画中题诗曰：

灵山育就碧玉笋，

青翠芬芳爱思思。

入口微嚼味入脾，

梦里还呼此笋衣。

虚云则曰：香从竹里出，笋宜山中采。

学者甲：虚云一代佛门大泰斗，为什么总是虚着西太后？那西太后边吃笋衣边爱思思，我看她是心里想着罗地干布。

学者乙：佛教若要成就佛业，当然必须要依靠国家朝廷，这是明讲。暗讲却是，西太后又不是外人，她是小王母转世。她们之间是同母异父。

在鸡足山喝的要数牟尼庵的“状元茶”。牟尼庵修建于1522年，其施茶所用之水是旁边的“玉龙瀑”。在1542年间，四川状元杨升庵因在朝廷议案时得罪了明朝皇帝，而被流放至云南充军。杨状元专程入鸡足山住在牟尼庵饮茶，一边编写“茶经”，一边编写“山志”。茶经及山志初稿写成时，庵内失火烧之。杨状元感慨万分，在一断墙上题诗一首下了鸡足山而去。正是，人不逢时，处处灾。

<九>

1604年徐霞客入山在牟尼庵品茶。有感杨状元所遇，题状元茶诗一首：

状元状元真状元，

可怜议案被牵连。

鸡足灵山觅归路，

那知失火错前缘。

学者A：古代遁入佛门的高僧，大都是壮志未遂之客。如担当和大错和尚，抗清复明未成，削发为僧。而如今入佛门者，大多是吃饭发生了困难的人。是故，古僧为文僧，今僧是饭僧。

学者B：佛教的现实意义，最起码是使十万僧尼有饭吃。使以佛教为因由从事的商业、旅游业、手工业、工业等等得以使千百万人就业，并有了饭吃。12亿人口对十万僧尼，平均1万2千人养一个僧尼。

学者C：问题是一个僧尼能否行渡12000人以还果报？

学者D：这也是僧尼无法修出去的一个关键因素。因果大律决定了现代僧尼根本修不出去。只好等八百万年之后，弥勒入鸡足山龙华三会。

学者甲：如今方明白师为什么仅渡15000人？ 1/3过了关，余下一万魂在三界口。又三七开，七千众在界口待命，三千众返回投胎行渡。正是各了各的缘，各完各的指标。还是书归正传，云南人嗜好焚香，不知何故？

学者乙：嗜好焚香不仅是云南，古代从王朝官宦至寻常百姓家，皆嗜好焚香。

学者E：最讲究的要算云南大理州了。鸡足山的许天侠老师对焚香也是很有研究。古代，云南大理被称为“妙香国”。泰国缅甸的异香，在云南有大量进口。

学者F：杨升庵状元充军流放入云南蛮荒之地。临行前，他在成都买了上品檀香数十斤带到云南“焚香静坐思三生，修身养性炼空明”。

杨状元来到大理国，方知云南香盛内地。于是作诗曰：

妙香国里国香妙，

随香轻飘上九霄。

不图人间福禄寿，

愿变轻烟四海袅。

宋朝大诗词家陆游诗曰：

官身常欠读书债，

禄米不供沽酒资。

剩喜今朝寂无事，

焚香闲看玉溪诗。

鸡足山大觉寺的妙惠介绍了开悟香方。将中草药制成粉末，在香盆中焚之。配香的中草药是，沉香，黄檀，降香，木香，丁香，乳香，检芸香，官桂，甘松，三奈，姜黄，玄参，丹皮，丁皮，辛夷花，大黄，葶木，独活，藿香，茅香，白芷，荔枝壳，马蹄香，铁面马牙香，木香，炒硝。

三佛香方为，沉香，乳香，丁香，白檀，香附，藿香，甘松，远志，葶本，白花，玄参，零陵香，大黄，降香，木香，茅香，柏香，川芎，三奈。

学者G：内地的寺院一般不太讲究，早晚僧尼上大殿礼佛时，一般都焚檀香小细木条和檀香木末。

学者I：记得师有一次问西王圣母焚何香好。圣母曰，印度香虽好，但九级能量以下者承受不了。九级能量以下者，焚一般杂香就可以了。圣母说，印度香是供圣观音的。小神小仙用不起。

* * * * * *

一九九六年三月十二日 西边山

欲知后事，请阅第25篇天道行，第26篇地道行，第27篇人道行，第28篇断后行。

主 页

探索者

修行者8

图 片

上一集


修行者--第八部

修 行 者

第八部 将军行
（疏第二十四篇二０八集至二一六集合订本）

作者：妙 航

[主 页]
     [探索者]
[图  片]

目录

第二０八集 剑马嘶鸣

第二０九集 该当何断

第二一０集 流水落花

第二一一集 一往情深

第二一二集 冷面藏情

第二一三集 心海湖平

第二一四集 归心似箭

第二一五集 漫天乌云

第二一六集 开云见日


第217集

主 页

探索者

修行者9

图 片

下一集

修行者 <宇宙生灵学>

第二十五篇 天道行

第二一七集 天道有常

<一>

受制于自然规律的制约，不得不按自然规律去思想和行为，这是人道行的特点，称之为必然王国。本能地顺应自然规律，巧妙地应用自然规律，与自然规律相印合而无法感到自然规律的存在，称之为自由王国，此即是天道行。

层次越低的生灵，受时间的制约性就越大，层次越高的生灵，时间对其的制约力就越小，甚至感觉不到时间的存在。

时间对生灵是否是明显制约，其分界点在三界面，即6.5至7.4级能量界面区。

地道的特点是，不仅明显受时间的制约，而且更明显地受空间的制约，尤其是受地空的制约。比如，水土特征。一方水土一方神、一方人、一方动植物等等。风水学主要是研究地道行。

学者：天地人三道可否用较精辟的语句描述呢？

答：天道是有常。地道是适者生存。人道是唯我独尊。

学者：据佛经载，释佛下生之后，一手指天一手指地，曰，天上地下唯我独尊！此话又是何解？似乎与佛理矛盾？佛经的论点是，我字不除不成佛。我所我慢我尊我贵等等……再说，佛经曰，遍法界平等观。若是唯我独尊，又如何遍法界平等呢？众佛学家，高僧大德们又如何解释这个问题呢？

答：这属于佛教禁区里的问题。若是研讨这个问题，那些热衷于宗教势力，维护宗教内部统治的人，就会加以各种罪名。如谤佛，魔类。

学者：难道佛教也有禁区？

答：任何宗教都有禁区。若没有禁区就无法维系宗教对信徒的思想统治。宗教禁区的特点是，其所树立的神圣，只准许朝拜，不准许研讨。

学者：为什么不准许研讨呢？

答：因为任何神圣都有平凡的一面。她不仅仅伟大，同时也平凡。宗教的特征是，只许朝拜伟大的一面，宣传伟大的一面，而禁止研讨平凡的一面。

学者：宗教只允许宣扬伟大的一面，是不是说明宗教人士对“神圣”的信仰和忠心？虔敬？

答：表面看是如此。而实质是有意树立一个神圣偶像，并利用这个偶像发展宗教势力和实施宗教统治。或者是利用神圣偶像获取经济利益。

如果研讨了“神圣”的平凡一面，就会受到群起而攻击。因为，神圣一旦平凡，迷信的外衣就会剥落。宗教势力、宗教思想就会动摇。经济利益就会受到损失。比如：朝山的人把钱投入大佛面前的功德箱，是出于对神圣的虔敬。但是，功德箱里的钱哪去了？谁占有？谁受用？是大佛拿去花了吗？

学者：那就是说，道观的道士，寺院的僧尼给花了？

答：并不那么简单。有很多种情况。主要是在于道观及寺院的管理权在谁手上。

农村生产队建的寺庙，功德箱的钥匙在生产队管委会手里。

私人合股集资建的寺庙，功德箱的钥匙在合股集资者手里。

公司建的寺庙，功德箱钥匙在公司手里。

私人小庙，钥匙在私人手里。

重点大寺庙，功德箱钥匙在宗教局手里。

文化局、文物局、园林局管的寺庙，功德箱钥匙在各局手里。太湖边三国城里寺庙，功德箱钥匙在电视台手里。

现代的宗教活动，是以迷信的方式，从事经济活动。

学者：应该把功德箱的钥匙交给道士、僧尼？

答：也不行。那钱就运到农村盖房子、娶媳妇去了。

在《修行者》一书里，不仅讲了神圣者神圣的一面，也涉及到其平凡的一面。是故，不仅引起了宗教方面的愤慨，不少信徒在心理上，也无法接受神圣者的平凡。他们宁愿永远存在一个无缺点的偶像，那怕是假的也心甘情愿。

但神圣却说，还我自然！

学者：神圣为什么要说，还我自然？

答：神圣说，我不是木头和泥石塑雕的偶像。我一度与你们一样也是平凡。我的神圣仅仅在于处污泥而未被污泥所染。能够自拔脱尘如出水青莲。

学者乙：天上地下唯我独尊，还没讲呢？

答：这句话的本身，既不是天道，亦不是地道，而属于人道。释佛投胎获人身，站在人的立场，以人的观点，开示了人道的特征。即是“唯我独尊！”

释佛出家，脱离了人道，通过修行而悟天道。又开示天道是遍法界平等观，大道有常如法轮常转。

市俗佛教把释佛的人道观及天道观混为一谈，在理论上本身就是错误而形成矛盾，不能自圆其说。市俗宗教又为什么把人道观混进天道观去呢？另一个目的在于，暗示天下，我佛教乃天下地上第一尊大。这是宗教势力发展的需要。任何宗教都宣传，本宗教是“老子天下第一”。这是宗教势力统治的需要。

若是引渡众生修出三界，同时又让人修佛学佛，学唯我独尊？我字不除，又怎能出得去三界呢？几乎一切宗教的圣典，都大量篡入后天宗教势力的思想。

对于修行者而言，应该从修行学的角度去理解“唯我独尊”。而不应以宗教的角度去理解“唯我独尊”。实际上，在宗教界，各个宗教都宣布是唯我独尊。从这点就可看出，唯我独尊是宗教势力的需要。佛教认为，信佛者不得信其它外道仙神。因为佛是天下地上唯我独尊的。天主基督教也是如此，只准相信上帝，其它都是魔鬼！各个宗教都是如此，无一例外。

这种宗教心理的本身，就不符合佛法，而实属我所我慢。在第五篇《人法俱空》一集里，已明确开示，我字不除，不能成仙佛。而我字若除，必须断贪字。贪字的根源，是个爱字。故知，爱字不除，我字不灭，贪字不绝。

为何是是非非，恩恩怨怨？因为爱我所爱，恨我所恨。宗教的唯我神尊、我佛独尊，本身就反映了宗教思想的爱我所爱，恨我所恨。这无非表示，世界上一切宗教，都已深深陷入人道行之中而不能自拔！皆属于世间法而均不得出三界！

* * * * * *

<二>

对于修行者，应如何正确对待唯我独尊观？应把它视为相应的一种手段。对于天道行而言，唯我独尊观仅仅具有在功法上的相应意义。离开相应作用则皆为错，而落入人道行。

《薄伽梵歌》就是天上地下唯我独尊。正如歌中所唱：

我是吞灭一切的死，

又是将诞生者的生。

我是无休无尽的宙，

我是形貌遍宇的神。

《薄伽梵歌》中所唱的这个宇宙唯一独尊的我，到底是指谁？是指什么？再听：

我是吠陀的唵音，

我是万有的永恒。

我是超神超万有，

不生不灭永恒存。

那么，这个我，这个她，又是谁？歌中已经明确讲了，我就是宙！就是宙所发出的心声唵。是超神的永恒。这个永恒是什么？是时间！

薄伽梵女神实际是让修士去相应宙心！但是宙心又无形相，是个性光海洋，是时间的浓缩归零，是个觉海性澄 圆。是故，为了众生的方便，大黑天女神就代表宙，代表宙的形象，代表宙的发言人。

释佛灭度前，叮嘱弟子要相应西方三圣。而西方三圣即是西洋圣母、西王圣母、西洋女王。亦即，圣观音、阿弥陀佛、大势至。

如果说，释佛认为天上地下唯我独尊，那又何故让弟子去相应西方三圣呢？

释佛下界转世80年，已完结了佛王交给的天命。80年之后，将相应关系移交给三圣母。释佛操不起那个心！正如三清也操不起那个心，交待给了碧霞元君。

实际上，西洋宗教，包括中国人信的西洋教，供的是圣观音。地道中国教，供的是碧霞元君。外来佛教的中国信徒，供的是圣观音，西王圣母，西洋女王。印度人供的是九天玄女。

学者：我觉得有点乱套了？就像是天尊拿凡人开玩笑？！

答：圣观音曰，造化弄人！

学者：如若这样，这将与众多人的信仰，意愿相违背，是否会发生一场信仰危机？

答：天道有常。她不以人的信仰、意愿为转移。正如《道德经》所言，大道有常，而其视人如弃之的柴狗，不闻不问，只是走自己的路。不论你是哭，还是大喊大叫。

学者：佛教的僧尼为什么要剃光头？

答：剪不断，理还乱，是什么？

学者：是离愁。

答：是头发。月月剪，月月又不断地生不断地长。此即是剪不断。日日梳理，夜夜乱，理还乱。剃光了，是表了断，治乱。离愁又称之为烦脑。佛教称头发为烦脑丝，故，剃光头表了断烦脑。

实际上头剃光了，烦恼也了不断，因为它还在不断地长。故，又规定每隔十五天剃一次头。据传说，大藏经对剃头的日子也有规定。是佛王文殊开示的剃头吉日。如每个月里有十七天是剃头吉日（按阴历）。初一、初三、初四、初六。又说，初六剃头易获神通。初七、初八、初九、初十、十四。又说，十四剃头易禅定。十五剃头为大吉。十六、十九剃头为悟道。廿三、廿四、廿六、廿九。三十剃头为如意。

学者：大师这次正是三十号剃的头，一定是如意了？

答：错了！阳历是一月三十日，阴历就不是了。学功，看教材也是这样。表面上都明白，一用就错。

学者乙：大师也没按照佛王所定的日子剃头？

答：吾认为这决不是佛王开示的，定是以后的僧人多事，掺进去的。佛王还管你哪天剃头？但是，学佛的人往往偏是格外注重这些小过节。比如，走路是先迈哪只脚？睡觉是先脱哪只鞋等等。格外注重于繁小，却不知如何修出三界。这些小来小去全是后天意识，世间法，修得再好也是仍在六道轮回之中。

学者乙：如何释佛不剃光头？观音、大势至、文殊佛王也不剃光头？

答：剃光头表下决心出家，是个下决心的表象行为。最初，是一次性的，表示一下就可以了。以后头发又长起来，就任它自然好了，并不需要次次剃光。

释佛当年离宫出走，以刀断长发，是表决心已下，誓不回头。表示一下就可以，以后就随其自然。释佛当初也并未剃光头，仅是以刀自割长发，剩下的还不算短。

两千多年前的古印度人，以头发为美，是最舍不得剪掉的。一些人寻释佛拜师，求学大法，故以剃光头表示决心。

剃了光头之后，发觉光头有很多好处。每日清洗方便，头不骚痒，不生虱子，方便静心打坐。另一个好处是个挨家沿街乞食的标记，市人一见光头，知是释佛弟子，是来乞食求施舍的，不用张嘴，食物就拿出来了。同时，光头也是与当时波罗门教长发的一个区别。

光头的另一个表意是有学，是学人。是需要不断地剃。不去注重这种规定的佛者，依其自然的大都是无学、天师、天人、有成者。

最初，只要求初时剃一次。以后剃与不剃自便。即使是初时，也不一定非是必须剃光不可。比如妙玉，她就是带发出家。

现代的印度佛教，比如红莲花女教主的红教，男女僧尼众仅是入门时 剃一次光头，以后就可自便。红莲花女教主本人就是长发，据说还是绝世美人。

* * * * * *

<三>

学者：道家为什么要束发？

答：大同小异，束是表示自节，自我约束。在形式上表在道，是修道人。而大成者却并不讲究这些，尤其是天尊、天师等等，并不注重这些。

最远古的束发是第二次 天地大战时，西王圣母的天龙军，天凰军皆束发。

人世间的二次大战前后，不少国家的军队都是剃光头。大概是营长以上的官才允许留发。

学者：佛教最早是什么时候传入中国？

答：实际上，释佛在世时已通过民间渠道传入了中国。孔子在世时，就已经知道释佛了。孔子曾对弟子曰，西方有大圣人……这表示民间已流传了佛教。到了东汉时期，即三国之前，佛教在中国民间已广泛流传，已经影响到朝政。是故，东汉的皇帝令宰相蔡邕去北印度取经。蔡邕即是蔡文姬之父。这是中国官方正式承认佛教在中国的合法地位。

蔡邕去印度取回《佛说四十二章经》，并用白马驮回至洛阳。同行尚有两名印度僧人。以后，在洛阳建白马寺。《四十二章经》就是正式传入中国的第一部经典。

学者：我以前常去寺院，也住在寺院很长时间。但是，见众多寺院修净土宗，也就是一早一晚上两次大殿。然后一天就没事了，闲着聊聊天，见人说一声阿弥陀佛？净土法门难道就是这样修吗？

答：你去的大都是内地寺院，距城镇不算太远。净土修行次第是，信愿行果。与观音法门不同。观音法门修行次第是，闻思修慧。汉地密宗修行次第一般是，信戒定慧。观音法门密修，实际修行次第是，观行照度。女神功法的修行次第实际是，行观定慧。这四大步，四大层次中又都各分中层次，小层次。下面列个表，可方便对照一下。

世间主要法门修行次第

类 别 | 第一大步 | 第二大步 | 第三大步 | 第四大步
净土法门 | 信 | 愿 | 行 | 果
高级气功 | 信 | 愿 | 行 | 定
禅定法门 | 信 | 禅 | 定 | 慧
汉地密宗 | 信 | 戒 | 定 | 慧
一心禅 | 信 | 观 | 定 | 慧
观音法门 | 闻 | 思 | 修 | 慧
观音密法 | 观 | 行 | 照 | 度
文殊法门 | 智 | 观 | 定 | 慧
女神功法 | 行 | 观 | 定 | 慧

在上表中，第一步大都是从信字入手，从信入门。不信则进不去门。但观音法门的第一步是闻观，是从智信入手。文殊法门亦是。并不强调信与不信。而是信非所信，不信亦非不信。女神功法的第一步是行，即瑜伽行，相应，心相应，信也罢，不信也罢，但必须相应。不相应不成瑜伽。

第二大步中，净土及高级气功门派都是发大愿，起大誓。这一步实质是要求精信，是信的延续。

禅定法门就是修坐禅了，练打坐的功夫。

汉地密宗则强调戒，认为通过戒人方可静下心来，否则打坐是身坐心不坐。

一心禅是打坐行观，以求智信。

观音法门是思，实质是解决智信。密法是行，修气入中脉，瑜伽行。

文殊法门是行观修心，明心见性。

女神功法是观香，观法印，观女神像。一是调出零点以明心见性，二是更直接的相应。

第三大步中，净土的行是指人的行为，内容较多，又分为十八中步。

1．持戒（认为持五戒得人身，持十戒成天人）

2．制心。

3．节食。（过午不食。但汉地净土寺院目前做不到。）

4．戒睡眠。（早晨4点起床，晚上9点入睡）

5．戒嗔恶。（不得与人争吵，行凶作恶，打人骂人）

6．戒骄慢。（不要自以为了不起，自以为是）

7．戒谄曲。（不要拍马屁，谄媚）

8．少欲。

9．知足。

10．远离。（远离热闹的场所，独处静处）

11．精进。（深入经藏，刻苦求学）

12．不忘念。（终日念佛）

13．禅定。（打坐入静修禅）

14．智慧。（要修出明月、明星、大光明）

15．不戏论（在智慧中所见之殊境，不可当儿戏乱讲）

16．自勉。（虽是见到了，但仍差得远）

17．决疑。（断了疑惑，生了信心）

18．众生得渡（此时方有资格行大乘渡人）

综观净土宗的十八行，是十分科学实际的。但是，为什么修净土的人修不出去呢？原因是卡在了第一行上。持戒这关过不去，后面的程序无法行。实际上，修净土的绝大多数人，修了一辈子，转来转去全在第一行上转，过不去这一关。

净土的第四大步是果，即获法身常在之果。但是，若获果位，必须完成十八行。如此看，净土实际是最难修的。

在第十二行不忘念，终日念佛。修净土的人，通通都给搞错了。实修者一天到晚的不住声的念阿弥陀佛。通通错！没有一个对。

是让你用心念佛，成心相应，而不是用嘴念佛！

有不少在家、出家修净土的人问，心怎么念？心又念不出个字来，阿弥陀佛这四个字又是如何用心念？是不是默念？不出声的念这四个字？

且听开示！

此念，系指思念、想念之念。而非念书之念。让你念佛，是让你心里有佛。是心相应，长倚大门外。而不是让你去念那四个字！修净土的人，最大的误修是错误的理解了“念佛”。

台湾的清海无上师，为什么敢于无视大陆众佛学家？！仅仅在于，她悟出了是心念，而不是去念那四个字。而大陆的众佛学家，却未能悟出来！这个，就叫印心，或心印。即心心相印。

女神功法的起修点，就是从心心相印开始。不完成这一步，禅定是瞎胡闹！也就是说，只有完成了这一步，才有资格、有可能去禅去定。

社会上高级气功的第三步，行，五花八门。就是练练各种功法。由于不系统，不科学。是故都在行法上转圈子，转起来没完。

女神功法的第一步，行，就是从净土的第三步中的第十二行开始。此行亦称为十二宫大行法。直接相应十二宫。

* * * * * *

<四>

学者甲：佛门弟子的法名又是根据什么排下来的。

答：一般是古代宗师写一段文字，然后按这段文字一个字给一个徒弟以后又有一个字算一辈的。

学者乙：比如妙字又是如何排下来的？

答：佛门第三十六世崇如禅师，演了24个字，以后又续了24个字。共48个字。其中第29个字为慧字。第三十七世就是崇如的弟子慧林禅师，他演了六十个字。其中有“玄空成妙义，教严永续传”。若按辈排字，六十字用完之后，再从头一个字开排。

学者甲：大师正是玄空而成妙义！可谓玄妙！

答：不可戏论。

学者甲：少林又是如何排法？

答：少林是从福字起，又演七十个字开排。如“德衍才延恒，妙体常坚固”。

学者甲：大师之妙，是妙体还是成妙？

答：大概是成妙。佛门的分流很多，例如临济宗，其源流二十五世，在五台、峨嵋、普陀前寺的僧尼中较多。其续演三十六字，用完再从头排。如，本觉昌隆，能仁圣果，常演宽宏，唯传法印。例如，彭城大士岩的老师太，就是隆字辈的。北京法源寺的大法师能行，就是能字辈的。楞严禅寺的大法师仁普，就是仁字辈的。仁普法师收的弟子就是圣字辈的。现在果字辈的已不少了，一般也都二、三十岁了。一般都是师承相传，和民间续家谱一样。

学者：汉地密宗的第三大步，定。又是如何个修法？

答：一般是四禅八定。内容较多，若讲起来就没完了。有位圣居士是专门讲四禅八定的。

学者：汉地密宗在心法上和道行上又是如何次第？

答：在道行上分四步，资粮道五加行，理悟见道，修道，证道，即证悟。在心法上，是去除分别心，心佛众生三无差别。正是，法本法无法，无法法亦法。今付汝法时，法法何曾法。

其实修中，重在修心制念。念无念念，行无行行，言无言言，修无修修。

修密宗的难处是，身边必须有明师。若无明师指导，是无法修密。而此明师，不是指嘴上明白，必须是目前明白方可。否则无大用。

另外，在家人不可盲目卷入修行之中。终日要上下班，家中要生活，柴米油盐酱醋糖，少了哪个也不行。又哪里来得闲心去修炼？

在家人应立足于人道行，练练身体，祛病延年，对抗衰老就可以了。

学者：前者讲道，净土认为持五戒来世可转人，持十戒来世可成天人。这天人是属哪个层次的？

答：是指六道轮回之内的5.5—6.5级能量的天人，即神仙道。

<五>

学者甲：听大师开示，只觉是越来越丰富，越来越充实。不知大师是何感受？

答：越来越空。

学者甲：何故越来越空？

答：充实都跑到你那里去了，吾这边余下的只是个空。在修行学中，人的认识次第往往是，从无到有，又从有到空。此即是无中生有，有中生空。

学者甲：空的感受又是什么？

答：宋朝有个李清照，她写了一曲《武陵春》。其中吟，“物是人非事事休，欲语泪先流。”

* * * * * *

学者甲：武汉把189集190集印好，大师可否看了？

答：已邮过来一个多星期了。这两册误点较多。另一点是，校对者不注意看标点。打印者是一逗到底，全不按手稿上的断句。

学者甲：在阅读189集时，仍是不解小王母娘娘火烧三山之举？

答：二次天地海大战，蚩尤被杀。那蚩尤本是小王母娘娘的亲大哥，自然是心中忿忿不平，伺机相报。因果大律不仅适用于凡人，对天界也是起作用的。

学者甲：为何佛门认为，有人身这一世时，男人有可能修出去，而女人身是绝对修不出去的。女人必须先修男身，然后方可修出界？

答：以往，断魂关是罗汉军把守。如今是罗刹女把关。时代不同了……

学者甲：会不会形成男身修不出去，必须要先修成个女身？

答：这因果大律，也不知会不会在这上面起作用？岂不见堂堂大颠，却处处给罗刹女打遛虚？

学者甲：那可就是再糟不过的事了！那样不就全乱套了？但愿罗刹女大度大量，行中道，不落二边见！

学者乙：一还总有一报，这才符合佛门因果大律！驻守在三界关口的罗刹女兵众，未必就是大仁大义？不过，大度大量到是女性的天性。也许，每人挨上八十军棍就可放行，也未可知？大颠都挨了四十军棍了，何况……

学者甲：这话不能拿大颠比。大颠可是罗汉战团的，参过战。且肚大脖粗像个将军。让巡江罗刹女抓着，不问青红皂白，先打上四十杀威军棍也是可以理解的。没听军谚曰，肚大脖粗，不是将军就是伙夫。可我是属于中华昆仑天龙军战团的，难道自己人还能打自己人？

学者乙：应一体同观，不落罗汉天龙二边见。每人减半，各四十军棍。

学者甲：不应是七仙女坐镇断魂关吗？

答：开关时七仙女到位，就是担心罗刹女会乱来。罗刹战团的兵众十分敬佩七仙女，因为七仙女的招摇战团，一路西征，打得最顽强，最艰辛，而全军覆灭。

学者甲：罗刹战团对西洋金发女战团是否嫉恨在心？

答：罗刹女战团并不嫉恨西洋金发女战团。战场上是各为其主，和了也就完了，仍是姐妹。对罗汉军到是有点疑异，大概是罗汉军镇守三界关口时，不许女身过关。是故，罗刹女战团袭击断魂时，把罗汉军打了个底朝天。一举攻克拿下了半边天。

学者乙：大日宫也不组织反攻，就这么认了？实在是令人不解。

答：大日心中明白，此乃在劫难逃。留下半个罗汉天也就足矣。

学者甲：前几年听人说，茅山道士步行上山，却比小轿车先到。是否是此位道士是飞毛腿，或是会遁术？

答：此事在气功界一直作为一种“神奇”在流传。实际上并不是什么飞毛腿或是遁术。不居山中，难于理解其中之玄密。

车道是盘山而上，但山中有密行抄近小道。不久居山中不知此小道。比如，车行盘山道需10公里，方可从A点到达B点。而山中小道从A点到B点只有3公里。车在山道上只能低速运行，不敢开快车。10公里山道需用15分钟走完。而三公里的小道却只需12分钟走完。这就是答案。不知者往往认为玄之又玄，神之又神。比如，一些大城市把马路中间用铁栏杆封上。你乘小轿车去马路对面，那就不知会绕到什么地方才能掉过头来。她从马路天桥，或是地下人行道，一分钟就到了马路对面。山道之谜就是如此。

学者甲：车到时，只见道士在路边坐等。一车人惊叹不已！称之为神。可那道士却为何不一语道破？

答：吾若一语，其道自破。此谓故弄玄虚。当今的佛教是信和迷。当今的道教是玄和虚。信上加迷，玄上加虚，最后把先尊先祖留下来的真东西，都给弄没了。

学者乙：雷州半岛的艳娘给你寄来一枚九六年的金币。不过，上面这只大耳耗子太烦人。何故没有猫年？

答：玉猫原是天缘宫的。后犯天花打下界来，不准其入属。告密的是玉鼠，是故，猫就成了耗子的天敌。阵亡的罗刹女，有不少转世为猫，其中以波斯猫为最。但寺院却是禁止养猫，因为猫属于天敌。

* * * * * *

<六>

学者甲：不少学人来信，希望讲讲易法？

答：社会上已出版的易学书刊，已不计其数了，还是不去凑那个热闹好。再说，易法又绝非两语三言所能讲得清楚的。

学者乙：什么叫两语三言？

答：一语道破，两语天开。一言天道，二言人道，三言地道。

学者乙：道破了，是个什么？

答：是个阴阳。是个时空。是个有无。是个天地。是个乾坤。

学者甲：可否仅从女神功法的角度，讲讲易法？

答：也只能是试讲。

在《修行者》1－9篇里，有一句话，大衍之数55。有学者来信更正说，天地之数55，大衍之数应是50。实际上，天地之数，大衍之数是一个数，都是五十五。五十五是宇宙的一个定数，既是天地之数，又是大衍之数。正是由于五十五是宇宙之定数，此所以成变化而行鬼神也。

系辞传曰：《易》有太极，是生两仪。

是说，易法的起点是太极。太极在这里应理解为一。是绝对真理的一。是零的展开。零是无极。无极生太极，太极生两仪。

有些易学家认为无极和太极都是一。太极就是无极。是古人画蛇添足，在太极前面又加个无极。这种观点是错误的。无极是无极，太极是太极。无极是个零，是个圆。是个晶莹玉白当中黑。是两个同心圆。可以把无极称之为无。把太极称之为有。这个无不等于没有，这个无也是个有，是有一个“无”。

古代道门把生命之气称为炁，是相当深奥的。四个点是表火，但其隐意是表光。这个光，是无极之光。是宙心生命之光。古人真是了不起，令人钦佩。能点出这个“炁”字的人，其修炼的深度，层次的高度，已经是相当了不得了。这个炁字，实际就表示生命量子的集合体。古代巫修炼的就是这个东西。以后，巫又发展为道和儒。道和儒所修之气功，实质就是这个炁字。但是，现代气功还停留在气上，远远没到这个炁字。炁不是气，它是光，是生命之光。

现代气功的次第是，精化气，气化神，神还虚。炁是在神这一步以后的事。而现代气功大都停留在精化气这一步。若是真修到了炁这一步，伴随出现的功态反应，就是冲击波、冲击浪、光爆、雷电爆和海潮音。一般的人就会无法承受，产生死亡的恐惧。甚至被打翻在地，会被炁击昏而休克。大概有不少行女神功的学者，都已经受过了那种体验。尝到了炁的滋味。那不是人所能忍受的，犹如生离死别。可以这样说，尝到了炁的滋味，就等于尝到了死亡的滋味。

十多年来社会上所传之气功，基本都属于气这个层次。气这个层次，适于普及。而炁这个层次，不适于普及。它是专业修炼者和研究者、探索者的课题。女神功法之所以凶险，就在于她是一步到炁。

无极没有两极，没有阴阳，它是个圆，是个零。无极的始态就是大十字。无极的终态是零。到零这一步时，就形成了晶莹玉白当中黑，它 孕育着一，即太极的形成。

易法的起点不是无极，而是从太极开始，即从一开始。一的极化发展，形成了太阳和太阴。什么是两仪？两仪就是太阳和太阴。易这个字，其日表太阳，其勿表太阴。太阳称之为大日，太阴称为大月。人格化的表示法是，大日如来，佛王文殊，即妙文表大日。罗地干布，即玄龙表大月。妙文的“文”字，表光芒四射，表大慧，表佛光普照。玄龙的玄 字，表黑暗，表诡秘，表变化无穷。

“易有太极，是生两仪”。这两仪之后的变化就多了，众说不一。一般有下述几种说法。

一、两仪生四象，四象生八卦。

二、两仪生阴阳，阴阳生五行，五行生万物。

三、认为两仪是指天地，是乾坤。天地生万物，即乾坤生六十四卦。

四、认为两仪是个二，二又生个三，三生万物。

那么，两仪之后到底是什么？现在，先把两仪的本质研讨清楚。

两仪中的一仪，太阳，大日，是生命光子的总称。另一仪， 太阴，大月，是生命音子的总称。生命光子和生命音子的展开，和合，称之为生命色子。此即为二生三。即光子＋音子→色子。

一生二，即太极生太阳，太阴。二生三，即太阳太阴生出生命光子、生命音子、生命色子。三生万物，即光音色生万物。

生命光子亦称为阳子，生命音子亦称为阴子。阳子阴子和合并展开，而成为生命色子。色子又称之为生命质子，或生命质。而生命质就是构成山河大地，有形生命的基本原质。这个原质又分解为五种属性，即，金木水火土。或地水火风空。由于生命质子是由阳子阴子和合展开所成，故，五行和五大又具有阴阳属性。

道门人常说，通过修炼可以跳出五行中。这个修炼是指逆行，是指充分将生命质子，即色子转化为光子和音子。

人或物的命运，是受生命色子支配的，即受五行的支配。跳出五行，是指跳出命运的控制和摆布。

就人道观而言，道门观是积极地争脱命运的控制，与命运抗争。而佛门观则是消极地顺其因果自然。

佛门与道门在观上的这种区别，其根本在于，道门立足于人道。佛门立足于天道。

老子的《道德经》是洞察天道，服务于人道。而佛经是洞察天道，弃绝人道。《易经》的显意是洞察天道，服务并应用于人道。《易经》的密意是回归天道。

那么，什么是道？《系辞传》曰：“一阴一阳之谓道。”这个一阴一阳是指太阴太阳，而不是指含于万物中的阴阳。换言之，道就是太阴太阳。道就是光音。光音是什么？是时间的运行。道就是大日大月的矛盾统一。大日大月的对立统一，称之为道。正如《系辞传》曰：“一阴一阳之谓道……阴阳之义配日月…”

* * * * * *

<七>

在《修行者》一书中，从功法角度，重点研讨了乾坤天地大卦。不知乾坤，难入《易》门。

《易经》六十四卦，开始两卦，即乾坤为易门，为天地之门。其后的六十卦为间，天地间的间。可称之为物门。最后的两卦为日月卦，称之为道门。

最后两卦是水火卦和火水卦。即由坎离组成的卦。离表日，坎表月。表一阴一阳，表道。最后这一组卦，是六十四卦中唯一的一组既相对，又相反，又相应的卦。表对立统一，表否定之否定，表无始无终，表一阴一阳。而这正是大道的特征。

从天地卦易门而入，经千变万化的六十卦物门，最终到达大道，步入道门。

老子的《道德经》，就是从道门入手开篇，着重描述了大道的特征和属性。

最初两卦天地，表时空，亦即光音。其后的六十卦，表万物万类万种万法，表色。最后两卦是水火交加，表光音。从大宏观角度看，天地造化了万物，万物最终成为水火，成为光音而回归大道。如此就成为一圆周，即从光音到万物，从万物经水火返归光音。故名之为《周易》。周，表周期，表圆周，表回归。

在孔子作的易传里讲到两仪生四象，四象生八卦。两仪就是太阳和太阴，用符号—，- -表示。四象用符号 [image] 表示。描述四象的符号里 [image] 表纯阳。 表纯阴。分别代表生命光子和生命音子。另外两个符号是表示生命色子，是说生命色子由光子音子和合展开所成，而色子具有阴阳两种属性。

四象成八卦。其中，纯阳表天表时，纯阴表地表空。而其余六卦则为色卦。八卦，即时空色相和合产生的六十四卦，表天地间万有的一切变化。

八卦中的日月卦，即离和坎。离表日中黑，坎表月中白。易经中前三十卦称之为上经，以水火坎离的终卦。即上经三十卦，起于天地乾坤，终于水火坎离。

上经三十卦，从天地至水火，表正法时期的八百万年。尾卦坎离即水火，即月日，表正法结束时天人的大回归。而从下经三十四卦的首卦咸恒开始，表人道的形成。下经以济济双卦结尾，表人道的终结和生灵的大回归。

上经三十卦，除首卦天地之外，余下二十八卦又表二十八星宿。上经的数运，表多难和别离。下经的数运表人道的幸运和最终的毁灭。

上经的韵律以七为节拍，下经的韵律以八为节奏。表七上八下。表上为七彩光，下为八音律。

下经的结尾，或全经的结尾，是由水火日月组成的既济，未济双卦。既济卦表月归日，表水火相溶，表大十字。表时间的归零。表无极的形成。未济卦，表月欲下，欲与日分离，表无极的终态零，表将要出现极向化而即将形成太极。或者是已经形成了太极一。

故知，《易》中六十四卦，是从太极一分化成天地开始，天地造化了万有，最终又毁于无极。而无极却又重新向太极一转化。

从宇宙大宏观上看，《易经》六十四卦描述了整个宇宙的变化。由于宇宙的全息性，在宇宙中的局部变化，也都包容在六十四卦之中，而为六十四卦之变化所描述。

* * * * * *

由于众多习功者并未仔细地研究过易学，而遇到的第一个难点，就是记不住六十四卦的排序顺序。在以前的篇集中，曾介绍了三个卦表，即八卦矩阵表，卦序表和八宫阵表。此三个表是帮助查易时方便。下面再介绍两首，乾坤谣和既未歌，可以帮助学人记住六十四卦。

乾坤谣（上经三十卦）

屯蒙需讼，师比畜。

履泰否同，有谦豫。

随蠱临观，噬贲剥。

复妄畜颐，过坎离。

既未歌（下经三十四卦）

咸恒遁壮，晋夷家人 睽。

蹇解损益，塞夬萃升空。

困井革鼎，震艮渐妹丰。

旅巽兑涣，节孚过济济。

为记忆方便，上经是天地和二十八星宿。下经是四八32层天，未济是第33层天，即九天。既济是宙心，是大十字。

* * * * * *

<八>

原始的归象易与归藏易是有很大的区别。归象古易是纯天道易，其起于姤复两卦，而终于夬天。归象易是天人降临地球，开发地球，直至回归的全过程。其始于天地大战，终于众仙回归。但归象古易只使用了七七四十九卦，并未使用六十四卦。

归藏易是补齐了六十四卦，并调整了卦位。

归象古易的首卦是天风姤，表十大圣母大兵压境降临地界。第二卦是地雷复。雷即火龙，表罗地干布率众与天分庭抗礼。

第四十八卦为泽天夬，表天人决定回归。第四十九卦为天乾卦，表天人终于回归。飞龙在天，群龙无首。首出庶物，万国咸宁。君子得舆，小人剥 庐，亢龙无悔，乃见天则。

至于天道易为什么走七？人道易为什么走八？尚未仔细推敲。但作为凡尘中人，还是应以人道易，即《周易》为准则。其它易毕竟是过去时空的东西了。

不少修习女神功法的年轻学者，总是跃跃欲试，企图搬运出连山古易。那不是一件容易的事。不过，后生可畏，青出于蓝而胜于蓝。

在这里，结合回归大法研讨《易》，仍是以《周易》为蓝本。以《周易》为蓝本可以借上孔子的劲。孔子最杰出的著作，就是《易传》。孔子的《易传》已经和《易经》不可分割。不读孔子的《易传》，难解《易经》之意。

对于初学《易》的学者，可以背熟上述歌谣，再读读第177集《最高终的》，即可方便入《易》。

学气功的人，往往贪心过重。贪心过重会使心不安，心不静。如此，不仅在功上难成，在《易》上就更是难成。若心不安，心不静，则难以知《易》。古人往往潜心读《易》凡三十年，方敢略谈知《易》。足可见习《易》之艰难。

学者甲：《易经传》是如何解释天地人三道？

答：《易经传》认为，天道曰阴与阳。地道曰柔与刚。人道曰仁与义。一阴一阳的相互和合变化称之为天道。由于一阴一阳和合变化而生成的阴阳两性色质子所造化的万有，称之为天德。刚柔相济，刚健柔顺称之为地道。滋生万物谓之地德。见仁行义称之为人道。顺理成章，谓之人德。

天道天德在于变化有常，造化万物。地道地德在于适者生存。人道人德在于唯我独尊。

学者甲：孔圣认为《易》是何人所作？

答：孔圣曰，圣人作《易》。那么，孔圣的圣人又是何人？孔圣仍人圣，人圣的圣人乃神圣。

学者甲：《周易》的卦序是反映了宇宙大宏观之变化。周易的卦序是否还有其它排列方式？

答：尚有一种杂卦序。但易学家们尚未研究出，为何是这种排法？现将杂卦序录下，以供参考。

乾坤比师，临观屯蒙。

震艮损益，畜妄萃升。

谦豫噬贲，兑巽随蛊。

剥复晋夷，井困成恒。

涣节解泰，睽家否泰。

壮遁有同，革鼎过孚。

丰旅离坎，畜履需讼。

过姤渐颐，既归未夬。

* * * * * *

学者甲：大师认为这杂卦序是做什么用的？

答：初看是拆招用的。因尚未有时间细阅，故难明其意。

学者甲：若是第一步按177集和本集，将六十四卦记住了。第二步如何深入？

答：最好还是就此止步，略知一二便可，不可深入。

学者甲：《易》乃中华瑰宝，先尊留下之精华，却又为何不可深入？

答：如你之类，众习功者，比价论值，皆求于用。《易》门难入，枉心所学，却无所用，又是何苦？自古至今，知者常忧，不知为乐，无学最好。且听三清，无官身清，无徒口清，无学心清。获此三清，人方清静，心常安泰，身体闲静。吃饭睡觉，心安理得，又是何故，多此一举？

* * * * * *

学者甲：这枚金币不知值多少钱？

学者乙：比价论值，凡夫俗子！若是男士送的东西，就是一幢大楼也是有价。小姐送的东西，哪怕是一根羽毛，也比泰山还重。这叫情意无价。若不懂情意，还想过断魂？做梦！

学者甲：小姐的羽毛比泰山重。若是大日的昊天第一玉，那可就不知值多少钱了？什么时候大日也送我一件东西……

学者乙：现成的，念珠。我一定焚香帮你求！

学者甲：不，师父说过，大日的东西不可 轻易接。一旦接了，那可就不是几辈子的事了。如此引申，那小姐的东西也不可轻易接。一接到手，就等于给系上了。恰如天风姤一卦，女壮，勿用取女。系于金柅，柔道牵之。想跑是跑不了了。看来有成……

学者乙：什么有成？

学者甲：易学有成，会活用了。大师，若是我真想学《易》，应如何下手？

答：第一步把卦序记住。第二步通读几遍卦爻辞。完成这两步叫扫盲。第三步叫开始入《易》门，先读孔圣的《易传》。即系辞传、说卦传、序卦传、杂卦传。第四步再细细把玩《易经》六十四卦。如此可算略知一、二。

* * * * * *

<九>

学者甲：过去曾听易学家说，古代精通《易》者，不仅可测人事，甚至神仙鬼魂的动静都可测知。这种说法可有根据？

答：古易本身就是通灵的。孔圣在《系辞传》中曰，“原始反终，故知死生之说。精气为物，游魂为变，是故知鬼神之情状。”

但如今，懂通灵古易者极为鲜见。也许易学与气功学的和合，可造就一批懂通灵古易之人材。据无锡市人体会的信息刊物讲，今春他们又将举办易学班。作为学术性质的研究，气功学的内容应包容易学、道学、佛学、神学、巫学、瑜伽学等等。若脱离上述六学，气功学终难有成。气功学的使命在于将上述六学与物理学、生理学、心理学、病理学、社会学、历史学的结合、统观。而不应陷在迷信、伪科学的争论之中。如今的气功，可以说是已经有了猫的外型，但尚缺少猫气。没有猫气，无论是怎么叫，耗子也无动于衷。

古《易经》是作为天地间的大法典，它反映了几乎是整个宇宙的变化，无论是天道、地道，人道变化皆在其中。但从孔圣以后的大家，注重在人道变化及应用。如孔圣在《系辞传》中曰，天地之大德曰生。圣人之大德曰位。何以守位曰仁。何以聚人曰财。理财正辞，禁民为非，曰义。

现在人学东西都是为了用。道理很简单，没用的东西学它干什么？但是，有些东西你学完之后，并不显示什么应用价值。然而仍有不少人在学习和研究。那又是为什么？仅仅是为弄个明白，看个究竟，或者仅仅就是一种好奇心，是一种神秘的召唤。

在九四年十月动笔写《心语108集》，即《修行者》1－9篇缩写本的草本时，其立足点并没有放在应用上，而仅仅是放在探索上。在九五年1－2月写完《修行者》l－9篇时，其立点也没有放在应用上，也是放在探索上。这样，就出现一个问题，即是，探索出来的东西不一定有应用价值。而是否有应用价值，全在于学者自己去开发和试用。

这个问题在《修行者》教材一开始就交待了，这是出世间法的性质决定的。如果立足于世间应用，就不可能是出世间法了。至于学者学了之后，结合自己的情况，把出世间法适当变通，变通成能够在世间应用。这就是学者应进一步研究开发的问题了。而笔者在教材中，已经尽力把内容向世间法倾斜了，以便适于大多数求用者。在南京、无锡等地，根据《修行者》一书、编写普及本功法书时，其立点还是应放在世间应用上。

教材中再三叮嘱，学人习此应放在生活工作之余。主要是担心你是以用为目的求学，而最后是一场空。出世间法就是要修得一场空，什么也没有，无依无倚。倘若是真的修行者，就应无怨无悔。可就怕你不是，而变得又悔又恨。

大概是狄更斯写了本《双城记》。一个善良的农村姑娘，去城里贵族家打工。正逢法国罗伯斯比尔闹革命。革命者将贵族全家推上了断头台，那个年轻的打工姑娘也在其中。她并未申辩，一言不语，默默地走上了断头台。她死而无怨，无悔无恨。她觉得，她正好赶上了。她似乎懂得，任何大规模的运动，都会有不可避免的，无谓的牺牲。而她正赶上是其中之一。她默默地来到了人世，又默默地离开了人间。

* * * * * *

在第九篇《日月经》一册里，重点研讨了乾坤天地大卦。现在研讨一下离坎日月大卦。

孔圣曰，坎者陷也。离者丽也。又曰，离上而坎下也。

孔圣所言的陷与丽，是坎离两卦的卦象。离上而坎下，是指两卦的关系。在《说卦传》里，也谈到了离为日，坎为月。

按《易经》的八卦本意，离坎就表日月。离上而坎下也，即是指日上而月下，或者是日下而月出。日的象，为丽。月的象为险陷。

《易经》的显意，把离当“附丽”讲，而不是艳丽。附丽是依附的意思，如古藤附于古树。那么，日依附于谁才为丽？孔圣认为是依附于天。

如何理解日附于天才为丽？孔圣这里所说的天，并不是乾天，而实质是坤空。日月为生命之源，表两仪，表光子能量和音子能量。日月依坤空为立所，产生了“丽”，生命色子。生命色子附丽于坤空，并因此造化了万物。

在《说卦传》里，坎表月，表弓，表刀兵匪盗。为水，为沟，为马。离表日、火、电。甲胄戈兵。为母牛，为龟。

坎卦曰，习坎，有孚，维心亨，行有尚。

离卦曰，离，利贞，亨，畜牧牛，吉。

“习坎”为险上加险，一落再落。是暗指大月飘离下坠，如长沟流水，深陷险境之中。如古诗曰，长沟流月去无声，二十余劫成一梦。

深陷险中怎么办？要“离”，即要附丽于日才有出路。

“有孚”，孚表信。有孚即有信。若无信则不能出险。玄女曰，无有之间互通信。不通信，则表断。通信，则表念。有信则通，无信则断。

玄女所说无有之间互通信，是指什么？无表已离去的天道人。有表处于天地间的凡人。人与天要有信，互通信。为什么要互通信？卦曰：“利贞”。即有利于人脱险而获生。

那么，如何通信？初，人人具有天眼，通信不成问题。渐渐天眼功能退化，以卦象通信。这就是《易》八卦最原始的用处。是人与天通信的工具。

“维心亨”。亨表通。维心亨，意为，通信的最好、最高形式是心通。对应的离卦曰，“亨”。是说，维心亨才是真亨，大亨通。

何为心通？相应，心相应也。只要心相应，则必心通。是故，古印度瑜伽认为，最高层次的瑜伽功法，就是心相应。只有心相应，才能远在天边，近在眼前。天尊先祖虽已远在天边。如若心相应了，她们就会呈现在目前。

古语远在天边，近在眼前。原意指在功法中，心相应时所产生的功效。渐渐，后人就不解其中真意了。

在坎离卦中，最后是，“行有尚，畜牧牛，吉”。行有尚，是说，虽行于险中，但只要有信于天，犹如驯养的母牛那样温顺于天，则终会出险而获大吉。这个出险，是指出天险断魂关。

坎离两卦的密解含在颐和大过两卦之中。下面看颐和大过两卦的卦辞。

颐，贞吉，观颐，自求口实。

大过，栋桡，利有攸往，亨。

颐是养生的意思。意为，坠入三界内，处于坎险之中，要立足于自养自求，方可生存下去。

大过，是指养足了。利有攸往，是说，蓄足能量之后，就该回归了。

何为大过？系指要行大的举动，冲关回归。

颐卦的初爻很有意思。其爻辞曰：

初九，舍尔灵龟，观我朵颐。

其密意为，不要总依赖我的加持。你心中自有灵龟，应立足于自己！立足于自救自渡。

大过卦辞的密意是，色能量已足，应加紧修炼，将色能量向光音转化。

实际上，练功的过程，就是色能量向光音能量转化的过程。

大过的结局是什么？在最后一个爻辞中曰：

上六，过涉灭顶，凶，无咎。

是告诉你知得也应知丧。大过出关，也意味着人生，人身的灭顶之灾。对人生，人身来说，是凶。肉身成仙是不存在的。

一九九六年二月七日 红狐山

* * * * * *

尾 声

学者甲：人们常说黄道吉日。这个黄道是个什么东西？

答：好像以前讲过。人来人往又是谁听去了？

学者甲：那不是我。我这个甲非彼日之甲。

答：黄道是天体运行中相对运动的一种现象。以地球为不动点，观察日月二十八星宿等等，围绕地球运行的轨迹。这个轨迹称之为黄道。在黄道上运行的星宿和日月直接影响着地球生命。

把围绕地球一周的这条黄道带，等分为24节，每节为15度角。太阳在黄道运行到不同的节时，地球就反映出不同的气候变化。称之为“节气”。春分为黄道0度。秋分为黄道180度。立秋为黄道135度。立春为黄道315度。大寒为黄道300度等等。

黄道变化反应了日月二十八星宿，十二宫对地球气候，生态环境等等的直接作用和影响。是故，有些人十分讲究在黄道节点时练功。

日月及青龙白虎朱雀玄武二十八星宿，它们运行的轨迹就称之为黄道。

西洋把黄道现象称之为十二宫或十二星座。认为人的命运、性格等等直接取决于十二宫对地球生命的影响。西洋命理的依据就是十二宫。

西洋十二宫是把黄道划分12段，每段3O度。中国的24节是每节15度。十二宫的起点，与24节的起点都在春分。而春分节点又称之为龙抬头。十二宫的顺序分别为，白羊宫、金牛宫、双子宫、巨蟹宫、狮子宫、室女宫、天秤宫、天蝎宫、人马宫、摩羯宫、宝瓶宫、双鱼宫。

罗地干布为人马宫，又称为射手座。或天马行空，即天马行宫。

对黄道运行极为敏感的是植物和低等虫类。越高等的动物，后天性的自我调节能力越强，对黄道的影响就无显著的感觉。

在古代经书中所谈的天道有常，如如不动，等等，实际是指黄道的运行。

天道有常，意为黄道的运行自有其轨迹，不理睬人类的是与非，生与死。它只是运行它的，用它运行的规律，去作用于一切，包括人类。

如如不动有两个含意。其一是上述天道有常这个含意。其二是，它并不动，是人在动。

这些是属于星象学的内容，作为修行者，略知一、二即可，不必去求甚解。知识是无穷无尽的，永远学不完。人的一生短暂，不可能，也无法去获得一切知识。

* * * * * *

主 页

探索者

修行者9

图 片

下一集


第218集

主 页

探索者

修行者9

图 片

上一集

下一集

修行者 <宇宙生灵学>

第二十五篇 天道行

第二一八集 天险难冲

<一>

现在是九六年三月十二日傍晚。

在第216集开云见日里，重点介绍了云南大理州的丽江山水，鸡足山佛教以及大理被称为“妙香国”的情况。

学者甲：如今云南省的省长姓“和”。根据我们对滇西边地少数民族的研讨，这位和省长十有八九是丽江纳西族人。

学者乙：从姓氏上看应该如此。纳西族古姓叶，以后有木氏家族，阿姓，和姓。

学者甲：大理在洱海边，洱海有两大名山，一为点苍山，二为鸡足山。而点苍鸡足脉源于昆仑之祖玉龙雪山。只是对罗刹女战团盘踞的点苍山极少研讨？

学者乙：点苍山一巨石壁上刻有三个大字，“万花岩”。万表多，表千军万马。花为罗刹女，为华。又表大批阵亡的罗刹女转为花。

学者甲：鸡足山的若谷等先生编写的《鸡足山旅游》一书里，介绍山上大石茅棚顶有个密宗台，藏密宗喀巴大师登鸡足礼拜大迦叶尊者之后，就在此台上修炼“大日如来神咒密法”。如今的修炼气功之男女常云集此台练功采气。

宗喀巴大师最后的成就，就是在鸡足山上修炼“大日如来神咒密法”获得的，这神咒密法又是什么？

学者乙：此为密宗的绝顶之峰，数百年里从未外传。就是修了几十年修了一辈子密宗的，也仅是听说过这几个字。此“大日如来神咒”，一般人仅知道是……

嗡 啊 日阿 巴杂那 的……

但是不知此神咒讲的是什么？更不知此神咒的密法是如何炼？

师在第28篇断后行第249集《千年一回》里，已经详讲此密法的第一步练法，在前面的一个集子里已讲了第二步练法。

大日如来神咒，翻译过来就是“大日如来神光阵”。在第十篇里已经详细介绍了。密法就是如何持此咒，如何按此咒行功的方法。只会念咒，不知其意无用，不知如何持，如何行功亦是无用。

此密法师写在第249集《千年一回》，从九六年二月廿六日开写。但写了一章多，不知被什么事情给冲了，就一直放在那儿了。

学者A：修持密宗的最后关键就是持修大日如来神咒密法。神咒藏语的那几个音符，众多修士都会念。殊不知神咒不是念的，而是修的。圣观音的六字大明咒，《心经》的无上大神咒都不是念的，而都是有严格的密修方法。就连显宗的念佛号，实质也不是念的，而是有严格的密修方法。

数千年来，修炼士误以为神咒是念的，但念来念去也修不出去。其错就在于此。古代宗师，传功不传咒。亲弟子才传咒。但传咒又不传法。是故有了咒也用不上去。不传法是两个原因，一是宗师本身就不知神咒密法，上代师也仅是传了咒未传法，故而无法可传。二是一旦得知密法，也就来不及传了，走人了。

学者H：密法无传，传则非密。并非不传，实为不易。

学者B：这倒也是。因为接密法是在隐中接，显中练。修不到一定层次，隐中无法接，显中也无法炼。比如，师打算把大日如来神咒密法详解出来，但难处在于，不是修到一定层次的人，看了也无用。写了等于白写。若不写出，千百年来，又能有几个“宗喀巴”大师能了知去何处寻密法，如何得密法，如何持行密法？若是不写出，自宗喀巴大师之后，就成了绝传。佛门功法的最高最快速成就将湮没。但若是写出，却又不知会是个什么后果？

学者C：师打算抽出时间先从浅显入手解，然后一闪，切入深隐层次解实修法。现在的难处在于，如何能用语言文字表达清楚？

学者甲：现在应该搞明白佛门几个大咒之间的相互关系，以及何时用何咒？《易经》强调“时”，再好的东西也只能适时而用。

学者乙：佛门密咒最关键的是如下几个：

一、佛号南无阿弥陀佛

二、圣号南无观世音菩萨

三、普贤大行咒 唵啊吽

四、观音六字大明咒 唵嘛呢叭（得麦）咪吽

五、《心经》大神咒 摩诃般若波罗密多

六、大日如来神咒 嗡阿巴杂那的……

七、释迦佛咒 嗡牟尼牟尼马哈牟尼耶莎哈

学者A：佛门第一神咒，“南无阿弥陀佛”的密意是，若要修佛，必须按观音法门。

学者B：佛门第二神咒，“南无观世音菩萨”的密意是，观音法门的修行方法是从“观三时音流入手”。

学者C：佛门第三神咒“唵啊吽”，是说，修者若要观三时，必须先净身，将封闭的人系统打开，成为开放的天地人大系统，与宇宙音流相和合。

学者D：佛门第四大神咒是“唵嘛呢叭（得麦）咪吽舍口”是说，行观音法门必须先把摩尼珠炼出来。

学者E：佛门第五大神咒，即无上大神咒“摩诃般若波罗密多”。是讲了如下几层意思，第一，这是唯一的修佛大法，十方三世一切佛皆是应用此法修成的佛。第二，修出去成佛的绝对关键是通中脉。第三，脱体后必须行白月道。

学者F：大日如来神咒是临脱体之际，一步成佛进入白月道的方法。此方法是把你累世所散失的能量，最大限度的收回合归为一。行此功法获上品者，可回收至11级能量成薄伽梵大神级位，或是辟支佛位。中品者可回收至9级进入佛位。下品者可回收至7.4级进入圣罗汉最高位。

学者甲：等一下，无锡同时发来两封信，有急事要告师知？

九六年三月十三日 凌晨四时

<二>

学者甲：无锡信中说，一天忽接电话，大约是三月六日，说南京来了十人，五男五女。当时，我们暗思，南京人为何不在南京学女神功，跑到无锡来学，不是舍近求远？而且南京无锡武汉重庆四地都是在三月九日同时开班。无锡同时分两处开班，一是太湖边“真武行宫”附近，二是在市电大院内。武汉也是两班，一是在本市，二是在一县市。

学者乙：重庆方面有消息来，三月九日开班的第二天，就有两位光爆击倒。第四天2／3的新学员都被光爆打趴在地。此班共五天，为特别强化训练。教练员是“杨小老师”和沈小老师。

学者I：这年轻人教功就是没有老的稳，教得太猛太凶了。那老的哪去了？

学者G：听说是有事正好外出不在重庆。

学者A：正好是山中无老虎猴子称大王。

学者B：也不能怪年轻人教的猛。这次参加训练的新学员，都是四五十岁的人，且个个都是训练有素的学过多种气功的老气功。他们是抱着试试看的想法来学的。这些人学功非常顽强，每天从早上训练到夜十二点。到第三、四天时，2／3的人被光爆打趴在地上。醒过来了，爬起来接着打。还说，从未经历过这种体验，一个金光团打过来，人仰马翻，挺过瘾！有几位已出了图像，她们说，是本尊师打来的光团，打趴下时，出了图像看见了。有的还对了话。

学者C：这些人还是很有经验的，懂得抓住战机，那昙花一现的光爆，若能及时抓住，没有多年训练素质是不易的。

学者D：重庆方面同时又给南京汇去伍千元，给武汉汇去两千元以支持两地印教材。

学者E：山东枣庄来信说，第204，2O5集印好发出去了。他们个人集资先垫付印厂取出来书，但回款仅有2180元，尚不足垫付款。

学者F：这个问题应从双方面来理解。比如我是山西，我这个地区有100人练此功，书到后，要通知这100人来买书，这样在回款上就不可能书一到立即回。如果有剩余公用资金，当然可以先一笔垫过去，甚至可以预付书款。各有各的难处，各有各的困难。只有相互体谅，相互提供方便为好。

学者G：另一方面是，从事这些服务工作的练功人，经济知识并不一定具备。有时把问题看的过于简单而无思想和心理上的准备。

比如印书，不仅是先要交定金，提书时交款垫付。应该考虑到有个“在途产品”问题。即对方并不一定能及时回款，有时会有这样或那样的困难。是故，要考虑投入资金会被占用多少时间，要考虑到四个时间长度的总和。

第一是储备资金，即从筹集开始，到筹集马上可用所占用的时间。

第二是加工制作资金，比如支付出定金，甚至先付款。对方制作过程所占用的时间。

第三是成品资金。付全款取回后，外发要有个运输包装投邮的时间占有。

第四是在途资金。即书发出去了，直至对方回款了，这个时间的占有。

学者甲：罗嗦这些做什么？

学者I：师说，气功的问题在于管理。这是其中的管理内容。再者，师说，修行者要先解决吃饭问题，要有最起码的生存条件和生活来源。是故应懂得世间法。因为气功不是宗教，不能采用宗教的传统形式布施捐款去生存。气功人又不是出家人，必须要先解决自身的吃饭问题。还是听你说无锡的信吧。

学者甲：我算是领教了男人和女人在思维方式上的区别。男人是逻缉思维，有条有理，有步有骤，有程序次第。而女人的形象思维方式就是乱七八糟的打岔，这七岔八岔就不知给岔到哪儿去了？

学者乙：修行的艺术在于使用形象思维方式而不是逻缉思维方式。

学者A：师说修行要智信双运。智即逻缉思维，此为传统科学思想方法。信为形象思维此为古典灵感法。这两种思维方式要同时运用运行，此即是智信双运也。听你说吧，不打岔了。

学者甲：此时，只见进来五男五女入座。

领队是位长者，有记者证。老记者曰，此九位都是大气功师。而此位又是妙师亲传弟子。另一位一掌可打出500公斤的气力！再一位能直接通神……

无锡人曰：妙师有言，在教材中已反复重申，不收徒，无弟子，皆为同修。

长者曰：明无但暗有，不然又何故称师？

无锡人被问住了，哑口无言，无言以对。

学者A：真笨！这是个最最简单的常识问题。自古至今，出家为大为师！对于出家之人那怕是刚出家一天，也要称师。而出家人之间的相互称呼，皆是相互称师。古曰，三人行必有我师。并不是说你就是另外的人的徒弟。而是指，必有你能学的东西。对于出家人的师称，是个职业名称。比如，你与几个小学老师一起去做客，你向主人介绍，这位是张老师，那位是王老师。那么，主人不会理解为，你是小学生，他们都是你的师。尤其是在修行界，相互称师是相互的尊称。这是出家人自古以来的规矩。这无锡人原本是门坎精得很，又如何让南京人给唬住了？

学者甲：那位长者说，他们可以使无锡众学员在十几天内全部通灵。又说，希望无锡人把《修行者》教材全部资料借给他们两小时，复印完就还。此时，无锡人觉得不对头了，曰，你们为什么不在南京直接索取资料？我们的资料全是南京提供的。

长者曰：我们是专程到各地考察女神功的，准备出书，希望你们配合。

又说，我们这些人都是为拯救党国命运，展开反腐败斗争的急先锋！是中华正义之剑，除妖斩魔的特别行动小组！

学者B：怎么有点像《沙家浜》里的“忠义救国军”？

学者甲：无锡人信中说，“此事关重大，不知妙师可知否？气功界太复杂了！”

学者乙：刚才我去妙师那里问了问。妙师又刚写完四本手稿，准备明天邮出。现在南昌压了一本手稿，武汉压了三本。长治是年前邮去的一本，枣庄又邮去两本，南京邮去八本，无锡邮去两本。这样，尚压21本手稿未印出。师桌上还压了四十多封信，说是都看了一遍。一般来信，师每封最少要看两遍，然后一一回信。但这四十多封信一时无时间回。一般，信中具有典型性代表性的，就不回信了，载入教材，供众人参考。师说，凡载入的，《修行者》一书就等于也有他的手笔在其中，以示留个念，留个迹。

学者甲：你不好使用逻缉思维说话吗？

学者乙：师说，十人中有两位认识，另八位不知是哪路英雄好汉杀出来的大气功师？

那位长者是位老记者，为人热情。但经历坎坷，两次入狱，两次出狱平反，在心理上受了严重创伤。出狱后，一见故友，个个升的升，迁的迁，有钱有财有地位有大套房。而自己却寒舍一间，而眼看就是七十岁了，人生如梦，青春年华已经消失……人生价值又如何体现，尚无功勋建树，且又两次入过狱，又有何可怕？！

是故，几年来一直是从事反腐揭发工作。

师大概是在95年在南京高家碰到的。此位对气功十分感兴趣，要求学功。曾参加了95年5月在南京办的第一班六天学习。学功时非常刻苦认真。

师五月底离开南京就再未见到此位。临行曾叮嘱，其若是再搞这种事，其妻必亡，破家亡身。师是从他的命理上看到的。

不知他又是从哪里翻出来了那八位南京大气功师？又搞了个什么考察女神功特别行动小组。可南京女神功辅导总站里尚无此十位。就是说，他们是自发组织的，不一定会有市级气功科研会的证明。

师在三月三日写了一份“关于中华昆仑女神功流动教功人员的资格问题”，内中写了五条。特别强调一定要有地方气功科研会的许可。不要搞“非请自到”的活动。在交流中不要夹杂任何经济目的，或政治目的。

当时，不明白师为何要写这个东西。师要我们立即复印，用快件发往无锡。其余各地可走平件。师说，会有人第一站要去无锡。若无锡无准备，会被搞得一塌糊涂。

估计快件也要三月七、八号才能到。我们大意了，没当回事，没火速复印发邮。谁知此十位大仙居然于三月六日到了无锡。幸亏无锡人读《修行者》教材读得聪明了，不然又会被唬得底朝上。那小瓶子500元一个就是大气功师在无锡一唬一卖就是数千个。大概是九五年八月份师去无锡，看见了他们的小瓶子。师说，这小瓶子装108个神咒？狗屁不是！你们练了多年气功，怎么个个头上直冒傻气呢？！

<三>

学者乙：师当时希望那位老记者，已是近七十岁的高龄了，大概实足年龄有69岁了。应好好渡过平平安安的下半生。国家的事，自有国家安排处理。但此位老记者，在心态上实际也是属于走火入魔，是一种心理变态加上更年期反应。师说，其一行十人动身去无锡前，其妻突然病危。这已经给了他一个信号了。但他意志坚强，求功心切，依然率另九名去了无锡。

师说，对他应该帮助，关怀，安慰，开导。不然，又会走到反面，而丧失了人生的最后机会。他在心理上，希望获得丰足的收入，现代化的大套住宅、办公室、女秘书，以追逐以往失去的一切。

学者甲：怎么类似那位杨升庵状元郎？

状元状元真状元，

可怜议案被牵连。

鸡足灵山觅归路，

那知失火错此缘。

学者乙：到不是失火，而是走火错此缘。

那九位大气功师中，师认得一位，是位女子。师说此位生活经历坎坷，也形成了心理创伤，脑神经思维杂乱。属林黛玉型。虽也是个人奋斗去追回年华，但对社会的看法冷一阵热一阵。也是个极热心的人，仅是个人奋斗意识过强。

师说，十人一行无锡，出师不利而受挫。对他们来说是好事，只怕是不肯悬崖勒马……另八位中有些是出于搞钱的目的而加入此行的。

学者甲：此十人第二站又会去何处？

学者乙：师说有四个地方，但他们举棋不定。一是上海，二是苏北，三是徐州，四是湖北的黄石和武汉。

学者甲：刚才说到鸡足山的状元茶。为何鸡足山朝山拜佛的日期与汉地不同？

学者I：这是边地少数民族和藏民的风俗习惯。

每年正月初一至正月十五，是鸡足朝山节。若逢鸡年则更是倍加热闹。除本地边民之外，藏民及东南亚信士也都要大量涌上鸡足山。这个朝山节就是鸡足山佛教的“饮光法会”。之所以与汉地佛教有别，是因为古代时，鸡足山佛教是沿印度原始佛教即佛门小乘传下来的。到了明朝，朱元璋才下令将汉地佛门大乘的规矩传过去。东南亚佛教均属于佛门小乘。但如今的鸡足山，基本已都改为净土大乘佛教了。小乘基本已绝迹。只是朝山节尚未变。

古代，小乘佛教不设立佛像，所到之处仅刻印“佛足印”和种菩提树。小乘佛教的境界是，无人可渡，自己修行自己得。

在大理国时期，密宗又传入鸡足，属唐密。但唐密在汉地早已绝迹。以后，藏密又传入鸡足，每逢鸡年，在山寺传藏密“大手印法”。再以后就是禅宗传入鸡足。

如今的朝山节，主要是有钱人上山布施捐款，叫“挂功德”留芳名。无钱人叩个头在“随心功德”箱里丢几个零花钱，叫“丢香钱”，不留名。

朝山节间，沿途有大量乞讨者，等待香客施舍。

朝山节中，最热闹的是上太子阁打太子。此位大罗刹王太子年年要在鸡足山西洋女王眼皮底下挨众人打十五天。民俗规定，若打得好，就赐你生贵子。若打得一般，就让你生罗刹女。若打不好，则让你无子。

九六年三月十三日 晨

<四>

学者甲：在以前的研讨中，认为宗教具有凝聚力的作用。同时，宗教又相互对立，从而产生战争的思想根源。若是万法归一，各宗同源，那么宗教战争，相互攻击指责引起社会不安，甚至动乱又是怎么一回事？

学者A：原始宗教种类虽多，但并不对立。是人对立。表面看是宗教产生了分歧、冲突和矛盾，实质是宗教里的凡人所形成的势力，为了势力团伙的利益，而借助宗教手段去煽动信士去杀斗。一切分歧和矛盾都是由于人的看法不同，角度不同造成的。又各执己见而指责对方，目的是维护个人团伙势力的统治。

比如，在沙滩上写个阿拉伯数字9。一伙人从这面看却是6，另一伙人从另一角度看是9。于是各形成理论，两边开打开斗。偏见是人自己造成的，而并不是事物所固有。事物的本来面貌就是那么个圈，上面再一勾。它本无名。叫9叫6都是人为定的。它本也无矛盾，矛盾是人各自起了名，产生了分别而造成的。

说6的人认为我是你非。说9的人认为你非我是。于是开打，胜者为王败者贼。信6的人打胜为王了，真理就叫6。信9的人打胜为王了真理就叫9。这就叫相对真理。

绝对真理却是它什么也不是，它就是那么一圈一划。叫9叫6皆是人定的。因为人不习惯无依无倚，总要依靠个什么标准才能去认识事物。故知，人类的全部知识，全部科学，全是相对真理，全是有依有倚。

修行在于要达到一种无依无倚的境界。在心法上若是修不到这个境界，那是无论如何出不去三界的。总是会有依有倚有分别，而使心随物转，物转心迷，生生息息轮回不止。

学者B：师在《修行者》一书中，用大量的内容，举了大量发生在现实生活中的案例，目的就是使学者能悟出什么是有依有倚有分别；什么是无依无倚无别。有分别心则动，无分别心则静。人之所以入大定这关过不去，实质就仅仅在于那个分别之心。

学者甲：鸡足山正月的十五天“饮光法会”，不成了热热闹闹的市俗庙会了？

学者C：人在凡尘又哪里来得那么多不市俗？古代的饮光法会，正月初一至初九是宣法讲经。正月初十至十五是俚俗庙会。以后，不懂的人把初一至初十定为饮光宣法会，把十一至十五定为朝山庙会。法会多加了一天，使真理又向前跨越了一步。使庙会减少了一天，结果十五天全变成了庙会。

学者D：修行出界本是极少数极少数人的事。绝大多数人是看重现生现世的福寿。是故山庙会实质是随波逐流，适应大众胃口，寺院也就大力宣传，朝山能增福增寿，发财得贵子。从而也换得布施和香火钱。

西洋女王虽是力逼众民回归，但看到山民如此快乐求福留恋人生，也不忍让后代子孙不美满。只是更加迁怒于罗地干布，只怪他当初对抗强渡，才落得如今这个不可收拾的局面。即，渡也不是，不渡也不是。于是，令朝山众登山太子阁众打太子。故而正月初一至十五，白族及各族边民打太子已成为最热闹的遗风。

学者甲：现在是正月廿四己酉鸡日，鸡足山那边的打太子山庙会刚好过去了九天。才刚我见师写了个对子。上下联是……

大日当空照大海皓皓金光

皎月天心明白船渺渺茫茫

横批是，上渡行空。

学者E：我看看……

大日当空，空照大海，大海浩浩，浩浩金光。

皎月天心，心明白船，白船渺渺，渺渺茫茫。

上渡行空，空渡上行，行上空渡，渡上空行。

学者甲：此对何意？

学者F：前些年圣观音说了四句话。第一句是，上渡行空。当时师不解，现在刚刚悟出这第一句。

学者G：我来看看……

大日照海皓金光，皎月明船渺茫茫。

行空上渡空皓皓，渡上行空月妙航。

学者甲：不知圣观音的另三句又如何解？

学者乙：不外是个贪字……

学者甲：求知心切不可称之为贪？

学者乙：有贪则求何必又去心动？

学者甲：不求不贪只当是个死人！

学者乙：心海湖平无为亦无不为！

* * * * * *

学者甲：现在是三月十四日，正月廿五清晨，从五点就开始哗哗地下起了大雨。已是七点多了，雨势小多了，这才有点象春雨。

按我理解，释佛临灭度，把大涅槃心法单传了 大 迦叶，并令他东行“震旦”（中国），于九曲岩处入定等弥勒。这可真是佛见，佛知佛事将从印度东迁中国。是故古经曰，末劫人若要得渡，非生在中国方可。

那大 迦叶东行东土，要跋涉险峻万山，汹猛千水，途中又多显态的悍民强人刀兵，隐态的山妖精怪凶魔。在那两千五百年前，也只好由罗地干布护送大迦叶东行鸡足山。

行到鸡足，那西洋女王一见罗地干布，气就不从一处来，不准他上山入山门。于是，罗地干布只好在山门外屯居。白族人叫他鸡足大王，并在山门外给他修了大庙，又请来马神给他当坐骑，请来王灵官给他当护卫。这鸡足大王也就算是在鸡足山落了草。每日还要听“真鸡足大王”，即西洋女王的训教。

女王曰：族人每在新一年里的第一件大事，就是从初一到十五，打你十五天。成百上千人喊着上山打太子。

罗地干布看着族人一群一伙，成群结队上山来打太子，也不吭气，只好认了。但边民打太子之前，都要在山门外的鸡足山大王庙里先拜他，并给他摆供。然后再高高兴兴上山打太子。打得好，生罗汉贵子。打得差，生罗刹女长大了还得嫁给人家。

大理国夷民的这个民俗，流传至今，就连东南亚人也跑来凑热闹打太子！

不过，那山门外的大庙，明供是鸡足山大王，实际可是供的玉皇大帝！

学者乙：确实如此。刚刚转来一封鸡足山下牛井镇，白塔乡白族老人欧阳写的信。信上也没注明日期，信封邮票上的邮章编号是6716007局云南宾川96年2月18日。信文如下……

黄女士：

收到你的来信，高兴万分。感谢你给我寄来的资料。

我于96年1月4日停练九阴功。是因光爆太大，多次把我打翻在地，把我打昏过去多次。怎么摔出的房门，躺在屋外地上都不知道。我眼前的月亮是圆陀陀，光烁烁。潮声响得可怕！我当时很紧张，但由于我看《修行者》看得多，心里有数，故而又冷静下来。

现在我练天地大拜，早晚各一次。练九阳功基训第一套第一式，对我来说太厉害了，光爆、海潮音使我浑身发抖！浑身的肉都跳动不停，好在我心里好过，十分舒服。我每天都要练九阳基训第一套第一式几次，越练身体越好受。

学者：以前曾听师说过，九阳基训第一套第一式应是每天必练的，说那是基础的基础。师说，在上古训练中，行功前的准备功就是这一式。

学者乙：信文又说，我现在培训了五六个妇女，都是白族老奶。她们行功反应很好。这几个老奶成天找我，不教不行。她们虽只练了十多天，身体反应却是很大，越来越上劲，越来越上心。我想，还是教她们，请指示……

<五>

学者甲：这位白族老人快70岁了，他是95年7月去鸡足山参加了由许天侠老师组织的、由武汉的杨成杰老师、李文洁老师、王汉斌老师主教的五天班。学功地点就在西太后和光绪皇亲封的由虚云和尚主建的“护国祝圣寺”。国内汉地寺院都不准妙师在寺中教此功，而偏偏此寺的大住持，虚云的弟子“宽”和尚邀请妙师在鸡足山传女神功。当时参加学功的有山寺僧人、机关干部、公安刑警，但大多是山外数十里远的白族乡民赶来学练。

学者乙：看来什么都是个缘分，妙师与虚云有缘。天行云虚航中妙，九曲鸡足显女神。只是那“乌龙搅云图”却是下落不明，也不知飘落何方？此图是明清两朝国宝，传至西太后，光绪皇时，交虚云带上鸡足山为镇山护国安邦之宝。

学者甲：广东丽女于三月六日来信。说于三月三日得一梦，一舵夫摇橹载她乘小舟渡江，只见江中一大白蛇不时回头在舟前引路。行途中忽又不见。船行一阵，江上又有三条黄、青、棕色大蛇，三蛇之尾卷在一团，上部高高立于水面，曲摆如芭蕾。它们均无恶意，似是要我明白什么。但我始终看不懂它们的舞蹈语言……它们突然一下窜入我怀里，并乱窜一通，随即消失。

次日，又得一梦，却不好讲出……

近日观香，总是哈欠加泪水。香点上方一缕红光，飘飘洒洒。突然变成一把似大弯刀，红色金边光柱向我迎面劈来！我骤然间吓了一跳，身体迅速后仰躲避，双手前挡，吓得闭上眼。待坐起睁眼去看，却什么也没有……

学者乙：乘舟渡江白蛇引航，表长江口日月岛一关已过。三蛇入怀，表玄武湖、太湖、东湖三关盘查验身关已过。再向前就是巫山关了。看来巫山西洋弯刀战团一关未能过去。

学者甲：信文又说，前天行小九拜时，胸口隐隐做痛，似有东西顶堵在那里。这是为什么？

学者乙：胸口为火轮，火轮为巫山关前面的那一段通道，表有阻障。

学者甲：信文又说，近日一行功就似要上厕所，尤其是行小九拜功。

学者乙：是表应封闭海轮方可冲过火轮。小九拜时可行“瑜伽大闭锁”促使大能量团上冲。

学者甲：同时收到山东云女士来信。说得一梦，托人买到了去玉龙雪山的火车票。又遇一小车让我上去，可前往玉龙……

学者乙：此表刚刚上道，但应注意修炼小乘。

学者甲：如何行瑜伽大闭锁？

学者乙：功法中自有自动调节，无需人为多事。行功产生上厕感时，就表已实施了瑜伽大闭锁。

学者甲：又如何是小乘行，如何是大乘行？

学者乙：小乘行，家家自扫门前雪，莫管他人瓦上霜。释佛称之为“自了汉”，自顾自。

释佛所说的大乘行是修者在小乘基础上，先把门前雪扫了，再去指点人除瓦上霜。但如今的大乘却是“二大妈”式的。自己门前雪一点没扫，却去指点别人除霜。

学者甲：湖北杨老师于三月四日写信来，说得一梦，见师讲课，对他非常狠地只说两个字，然后令其写对联。但就是写不出来……忽见一本打开的书，书上有对，意思是……

父对子严是为子成龙成凤成才有用

师对徒狠是为徒修心修功回归出洞

横批为，严狠是爱。

学者甲：还有一封是山城转来的，写信人是陕西汉中地区，是位民间专业气功师。信是96年3月9日写出。此人叫“芳文秀”，不久前曾专程从汉中去南京学了几天女神功。信文如下……

晚上行小九拜时，才刚两拜就想放声大哭。总是哈欠连天……虽仅学练女神功至今才一个月，但功况甚佳。

我以往修炼过多门功法，也曾拜上师修习密宗。从四加行开始，本有一些收获，眼前出现了光明。后经人介绍，又修习了别的气功，均不得法，逐渐光明退去。这次初习女神功，仅在短短的时间里，出现“气充”，冲击浪和强烈光爆。后背后颈发热发烫，玉枕穴、天目穴经常疼痛，头疼恶心想吐。九拜功时常有图像显现，但尚不太清楚。

在三月一日晚，行九阴功时，从上面飞来一只金色凤凰进入头顶，在中脉上下飞舞。凤尾长长地放着金光。我虽修功数年之久，却从未见过这种现象，奇观！

功况不错，但思维方面发生了一些变化，自感不如以往心胸开阔，变得斤斤计较了。这种心量变小多是发生在“月经周期”前后……不过现在细细一想，多年来每到周期就变得心烦量小，非要哭一场不可，且感到烦恼……

学者乙：这是女人家的正常生理反应，几乎90％以上的妇女皆是如此。往往夫妻反目、吵架多发生在周期之时。此时唯一的办法是男士多包涵忍着点，女士也应主动明白是生理反应，并主动控制一下情绪，不可任性撒泼。哭也是正常，美国医学家最新研究成果报导，流泪、落泪是排除身体中无法用医药解决的毒素。

学者甲：那就是说，行功人落泪实际是起到排除体内毒素的作用？记得师曾说，行女神功时，功法的第一个效用就是排毒，是无法医治的心毒。它是导致绝症病、衰老和早亡的根本原因。

<六>

学者甲：河北省的一位工商管理局的女干部于三月一日写来一信，内容是在家练功体会。她是在去年武汉的杨老师、山西的刘老师去河北时学的女神功。信文如下……

一、过去一直体弱多病，虽经多年练气功治好了大部，但少数病根犹在。

学者乙：体育型气功对康复身体还是有一定疗效的。这一点不可否认，生命在于运动。人的病是身有病而不是大灵有病，体育型气功是对身不是对灵，尽管不属于修行功法，但如师所言，人首先应立足于人道，而人道是出于人身。

学者甲：玉茹女士又写道，于是在96年1月份练九阴功普及型和标准型。行功后，果然蓝黑色的潜在病气在全身上下翻腾，然后从脚下慢慢排出。两手掌也出了很多癣。

学者乙：人的很多顽疾是附体造成的，医药和一般气功有时可以控制，并把它“压缩”，使它体现不出来，人的感觉就是病好了。所谓病根就是附体，在一定条件下仍会起作用。给人的感觉就是老病又犯了，又复发了。这就是疑难症、顽症的原因。把病根去除就是必须把致病的附体排出。当行功时大灵的能量上来了，有了活力，附体在人身上就难以寄生了，只好怏怏而去。但是体育型气功对付不了附体，可以把附体的势头减弱，却无法根除。

使用巫术、法术、符咒等等可以起一定的作用。只是对于能量稍高些的附体又无能为力。另外，法术符咒的应用也同使用者本人的修炼层次有关，同样的法术符咒不同的人用出去效果是不一样的。

因此，最根本的办法是自己炼功，自己救自己。师之所以在教材中反复讲不要出手治病，其实质在于避免患者产生依靠别人救命的心理，那样就会更加瓦解了自身的防线。终会有一天，谁也帮不上，无力帮。

我这里有一封昨天刚从四川转来的信，是一个成都人写给他的重庆师姐的信。信文是96年2月5日写的，是写他两个月来的练功情况。

一、从阅读教材得知，我的练功存在三大问题。一是心法，二是功法，三是害怕。

其中在功法方面是不会应用武火。是故在这以前练了半年却进步甚微。在仔细阅读教材之后，我找到了原因。再如法一炼，却是不一般……练九阴功，一次可产生3—10次光爆！小九拜时可产生3—9次光爆。九阳基训功产生过一次光爆。因此，在近两个月来，共产生500－600次光爆。

我渐渐又掌握了微妙火候，即光爆而不被打翻在地。但有几次行九阴功时，气浪把我冲击得东冲西撞，几次把头撞到了南墙上。不过一阵子头碰墙的地方就不疼了，勿念！

95年12月中旬至月底，练完功睡觉时，全身发冷，有如身穿一身冰衣。96年1月上旬至月底功后却发热，特别是腹部肾部更热，如似一团火烤。此外，练完九阴九阳尚觉有体力不足的现象。练坐功，卧功时，出现了各种图像，未理它。现在热团已在背后上移，已至胸部……

二、我在92年得了一场大病几乎死过去11天。后来医院连药都不给下了……此时有位异人前来把我的病治好了60％，但他的功力支持不住了，走了……

就在当天晚上，医院有一位和我要好的医师，在“地仙九重天”的加持下出了功能，他在获得特异功能之后的第三天，看见我的肝上有一块烂坏，肠胃上有六个穿孔。尾椎骨质增生，脚不能行走。有个叫“九天主任”的仙佛，个子高大，经常和医生来往。这位医生一下子就治好了我的病，但他却在得到特异功能后的第七天就得神经病，住进了医院。两年半后医生出院了，可什么功能也没有了……

医生住院后，“九天主任”跟着我八个月。我走到哪儿，就发现他就在我前面约30米处。总有两个很漂亮的年轻夫人跟随着他。我常看到墙上映出他们的神像。他们都是金色的。

八个月后，他们离去了。导致我病危的一个是猴精（男），已被九天主任扣压了。另一个是狐精（女），跑了，没抓着。那狐精女又跑来说，要我命的病，以及我妻子总和我吵架不和，都是猴精和她干的。她说他们有很多朋友，谁也不怕。不过只怕九天主任手里的光环。说那猴精虽是被扣压了，但心不服！

我究竟是哪世得罪的她们？“九天主任”为什么借医生的手救了我的命？他到底是谁？那医生承受不住巨大的加持力，虽立即出了功能，却疯了进了医院。

<七>

学者甲：成都的那封信反映出这么几个情况：

一、病情严重，正规医药已不起作用了。

这种情况是正常的，既然已无药可治了，医生不再下药是正确的。这叫不治之症，常规情况就只好等死了。

二、来了位异人，发功治好大半的病。但无力继续治下去了。异人走了……

这也是对了，异人有自知之明。他尽了力，把患者从病亡线上往回拉了一把，争取了时间，有了缓冲。但他自知斗不过，耗不过那附体，再拚下去自己也就完了。

三、医生意外地获得功能。据信上说是九个地仙的联合加持，即“一重天”，“二重天”，“三重天”……“九重天”。同时有个自称是“九天主任”的金光仙神出现……

这种情况极为罕见。医生突然得了个意外，瞬间天眼透视特异功能出现。出现“神医”功能的第七天却疯了，住了两年半的疯人院。

一个人若不经身体上、心理上的训练，而突然具有某种功能时，会表现出疯病。民间大量的女巫都是经历了这个疯的过程，有的一疯就是十几年。由于乡镇农村无钱进大医院看病住院，在家疯疯颠颠拖过去那个劲，适应了，病也就没了，功能也就保留了下来。

医生突然发疯，是意外获得特异功能的“正常”反映。张香玉大气功师，获得功能时也是大疯了一阵。

这就面临着一个选择，是发疯两年半，保留下功能，还是住两年半疯人院，病好了却失去了功能？

一个正常的人，没经过教材的系统训练，若是突然天眼大开，看到了无法理解的隐态，就会受惊而得疯病。若是经过严格训练后，天眼大开，就会具足承受力而心不动，不惊，则不会发疯发狂。

学者乙：接着说说你手里那河北省案例吧？

学者甲：我手上的这一例就没有你那一例意外而精采。显得平稳而平淡无奇，但也能说明一些问题。玉茹女士写道

二、听了《大地回春》后，心态发生了变化，以往郁聚在胸中的一缕横气，不知不觉消失了。近来行完功后，身体总是轻飘飘。有段时间里，走路时身如气球，似被推着走。

三、长达二十多年的严重的颈椎病，并因此而多次住院，就连收拾个床，扫个地也头晕得不行。而这次春节是对我练九阴功的重大考验。每天十来口人的饭菜，每餐十几盘大菜，花样翻新，一干就是连续多少个小时，每次都要忙至席散。我却依然精神奕奕……

四、习女神功后，常受电击。试水温，触铁器、人体等等随时都会受电击。

更奇怪的是，在一月十六日行小九拜时，行功录音磁带竟出了特异信息，突然出来了清脆悦耳的男女一唱一合而替代了口令词？！同时还出现一种所不懂的语言……至第七拜时，又恢复了正常的录音口令。而那奇怪又奇特的歌声一直保持至今不变。

五、现在，心已能静了。不再像以往那样轻易就动怒，发火……现在，认识到人生是在演戏，只要求自己把角色扮演好就够了，周围的人也都是演员，他们扮演得好与坏与己无关。

我从自己以往的像片上发现，我过去笑的很勉强，似装出来的，又似苦笑。现在，基本上恢复了青少年时代的本来面目……

学者乙：我看这就很好！不求仙不求佛，但求人长久，轻松愉快，到老到老回还少年。

卧功《大地回春》，使她横在心头的心毒排解了。主要矛盾解决了，一个个次要矛盾就会逐步逐个迎刃而解。这也是女神功法独特的医道，从心下手，从排解心毒下手。这也就是师说的，西医治末，中医治本，女神功法治源。三者若相和合，谓之万全之法。

学者甲：这里尚有一封96年2月29日南昌投来的信件。因信件较多，一直压到今日才开封。这封信是代表群体性的总结，若从多角度观，也应研讨一下为好。其信文如下……

现在汇报一下南昌小组行功近况：

96年2月17日，南昌地区行功骨干小组举行了第四次会议。总结了95年下半年度的工作和学功体会，也讨论了96年度工作计划。大家一致认为：

一、在95年下半年间，在南昌开办了第一期女神功面授学习班。人数虽不多，只有20多人，但参加学功的人一旦练上此功，便尝到了甜头。此功影响不断增加，要求参加学习的人数不断增长。根本原因是由于功法本身的博大精深和神妙，以及众人缘法的成熟。

许多人练功后体质大大增强，疾病不翼而飞。功中皆出现了打哈欠、流泪、出光、出图像和西天月的情况。不少人表示要终生将此功练下去。

二、为了使广大有缘人能尽早认识女神功以参加到修行者行列中来，计划在96年适当时候，再举办南昌市第二次面授学习班。

在骨干小组里，成员都是行练多年、十几年的气功爱好者，并以大学以上文化水平者为多。有我国微循环专家、医学界老前辈、医院院长，有佛学家、易学家，以及高级工程技术专家，有省人体科研会的人员，省气功门诊的负责人员等等。所有工作的开展,全部是义务进行。以提高服务质量为宗旨，自修的同时，重在修心。

三、骨干小组虽仅是个形式，平素大家都忙于自己的本职工作，但都把女神功的服务事业当成自己的份内之事。有事大家想办法，集众人之力。但骨干小组有个提高问题，望妙师能经常安排人来辅助，一脉贯通。

四、为了相互交流，共同提高，我们定于每月农历十五下午在公园交流行功心得体会。

另：妙师写给大学生患者家长的信，我们已如期送到其父母手中。我们送信去时，感到了九天玄女已在此大学生的头上方------这位大学生最近身体恢复很快，走路已恢复正常。他全家都十分高兴------

<八>

学者甲：现在是三月十六日凌晨1：27，昨天下午山下送来了武汉刚邮来的三本，第196集，200集202集。南昌负责印的199集尚无信。这几本压的时间是太长了。又传来个消息，说是广州阿芳生了个男孩，大小皆平安。这样，阿森一家在他爸家的地位就能提高了。中国的民间习俗依然是重男轻女。这也是儒教的正宗传统。

学者乙：乾生为天德，坤养为地德，屯立为人德。天地人三德而出蒙。意为有子女之后，就是教养其立世的问题了。

学者甲：自古孔孟之学乃至今日大家大德、大宗师者，讲人德也讲的不少了，可没有一家说人德就是个屯字，这又是听谁说的？

学者乙：当然是听是师讲的！师说：《易经》的前三卦讲的就是天地间三德。至于孔子儒教所宣扬之人德是偏德而不是全德。孔子之人德是立点在君王，王道就是人道，人德就是王德。

学者甲：人们成天喊德，德到底是个什么东西？应如何下个定义？

学者乙：很多现代“大家”、大文人、大易学家等等，把德解释为人的思想认识水平。这种解释是有一定的道理，但欠精辟。且听什么叫人德？人德就是人的意识行为准则。人的思想认识水平高了，则这个准则标准就高，若是思想认识水平低下，则这个准则标准就低，故知，人的思想认识水平并不是德，仅是德的水准高低取决于人的思想认识水平。故而谁都可以喊德，但德性的高低却是个千差万别。用小瓶子装108个神咒500元钱一个，愚弄民众也是人德。仅仅表示这种人德的标准是，尔虞我诈，愚弄民众的人德，江湖骗子的人德。而这些有德性的气功师到处乱窜，欺骗着一批又一批的民众，并不断地花样翻新。这种人德远不是孔子所说的王者之德。

学者甲：何为王者之德？

学者乙：王者之德是以民为本，护民而不害民。兴利于天下并禁民为非。比如，气功师下道，为谋财而行骗于民，对于王德而言，就在禁例。

学者甲：王德的标准又是什么？

学者乙：孔子认为王德应以神启神示为思行标准。子曰，以神明其德。意为以神来启明王德。在古代，尤其是远古，王德的标准就是《易》卦。故孔子曰，圣人以此斋戒，以神明其德夫。即，王者以虔诚之心，致斋三日，散斋七日，然后以《易》卜筮是以明于天之道，而察于民之故，是兴神物以前民用。

学者甲：传统修炼都是先修人德再修天德。人德即王德，所谓王德，王者大也，即大德。这个大德又如何个修养？

学者乙：直其正而方其义，礼神敬圣以直正其自身，以仁义而方外，敬义立而德不孤，不孤者，大也。

孔子认为，虔诚的礼神敬圣才能使自身得以直正，这是修德的第一个方面，是人的内在素质。人的外在素质应体现为言行的仁义。若人能做到敬义二字，则可称之为大德。

心中真正有神，才不去做亏心事。心中无神，才去做亏心事。这是省内自检。在外在表现上则应体现言行的仁义。

比如，大气功师、大宗师，口口声声说要修出去，敬神佛，头上三尺有神明。但以小瓶装108个神咒去骗钱，这表明他是假喊修出去，假信神佛。如若真信他能那么做吗？如若真心要修出去，真心信神佛，那他还能骗人骗钱吗？故从其骗的行为上可知，他是假修假信。而仅是利用“修”和“神佛”去骗财。

学者甲：乾为天德，坤为地德。何故师曰屯为人之大德乎？

学者乙：孔子谓之大德为王德，而师曰，王之德大莫过于屯。屯乃天地初交，开天辟地之初，万物混沌之时。而此时之大王之德，是如何能率领部族，在艰难困苦的环境之中，立足于天地之间。能立住而不毁灭，不灭绝，就是无上之大王德。

屯卦为水雷，上坎下震。坎表月，震表龙。屯即“月龙”也。屯卦表示正值天造草昧，混沌初开之际。率领部族独立于天地，正是进也难，退也难之时。所谓大王德，就是让全部族能活下去。担当起全部族的生存命运之责。

而如今气功之德却是想法将民财贪归于己。这不叫王德，叫小人之德，小门小派小家子气之德。

<九>

学者甲：今天是三月十八日，转来一封唐山地区联系人叫赵连华托转的，一个自称叫“张万东”的人于三月十日写来的汇报。内容是其走火入魔的经历。不过，像张万东这种类型的走火入魔在社会上也屡见不鲜。

学者乙：从张万东所写的汇报上看，他在年轻时是有着极强烈的进求心和自身价值观，致力于官场，有强烈的权力欲和官欲。拚命在官场挤争，却是在成功时同时也是失败，为天时所克制。且又常患肝虚胃疾。官场上的失意，迫使其把这种种欲望寄托在成仙得道肉身成神上。为此投身于“原灵功”并成为门人弟子。门派里的千百名弟子跪拜宗师，发愿悔忏，宗门统治使他压伏在心中深处的种种欲望得以满足。却又是好景不长，其门派内部的火拼争斗，使万千名弟子对其极力宣扬的道与德失去了信任。而当他阅了《修行者》一书时，又感到被击中了致命之处，肉身成仙的骗局揭穿了，弟子们不再虔诚地跪拜宗师和忏罪发愿了，门派统治、会道门势力给他心理上的权力欲的满足恰如泡沫般地破灭了。由此，产生了精神上的发狂和心理变态而分裂，从而面临破家亡身的境遇。

学者A：社会气候也对张万东给了一个沉重的打击。去年12月底中国气功科研会二届一次会议的召开，否定了在气功中热衷于门派势力跪拜宗师的一套会道门做法。

学者B：对他打击最大的是肉身成仙的骗局的破产，使他失去了统治门人弟子的机会，从而产生了心理上的发狂而入魔。

学者C：他又企图搞一些方术、法术、巫术，甚至跳大神的一套迷惑学员。但《修行者》教材却又把这些揭得体无完肤。

学者D：最后又采用“气功痞子”的一套，自以为是地头蛇，仍然梦幻对气功爱好者的统治。

学者E：但他渐渐发现，以往驯顺如羔羊的学员、弟子不再买帐了，反而却认为他有神经病。

学者F：不过这种人也实在是让人可怜。但不能认为是气功热潮的责任。走火入魔的根本原因是内因而不是外因。如果没有内因，外因是不起作用的。

学者G：民众的气功活动不会因为出几个可怜虫而停止不前。他蹦也好，跳也好，叫也好，哭也好，人们只能或是认为他精神病复发，或是只当是看个小丑。这就叫历史的车轮，它无情又有情。

学者甲：重庆方面有消息说，他们3月9日的培训班十分成功。参学者十分满意、高兴。今天湖北又来了信，他们那里办的班效果极好。南京也是今天来的信，办班结束，准备开第二班。同时他们接到了内蒙省气功科研会邀请函，准备在四月份前往。东营市来了信，他们邀请枣庄市气功科研会的老师去他们那里交流办班，并且为学员学功方便，还集体录了像。无锡方面的消息尚未传过来。

学者乙：南京寄来两份他们新印制的“功法讲义”，是由南京辅导总站汇编的。来信说已寄往各站点参阅。南京方面说，由于各地各《修行者》10－18篇中部的需要量愈来愈大，他们准备印中部合订本。

学者甲：枣庄今天也来信，说对中部的需要量愈来愈大，他们也在考虑是否应印合订本。

学者乙：那个自称叫“张万东”的人留没留通讯地址？

学者甲：他自称是唐山市“原灵功”部队司令部的人，但注明了要与他联系，必须通过一个叫“赵连华”的人。写了个住宅电话是O315—2847831，单位电话是2823785。这个自称是“张万东”的人，说是奉原灵功司令之命写的这份汇报。大概这个司令就是会道头。

学者乙：这个人自谓是原灵功大护法？

学者A：以前到是常听该门派圈子里的人说，他们有个大护法，专门往学员身上放附体，以企图长期控制学员。不知是不是此人？

学者B：他现在自己都已是朝不保夕，已无力再施黑巫术了。这种人可以说在正规的正派的气功界已被削号了。

学者C：此人是否还能自悟自拔？

学者H：利欲熏心，心魔法障，不可药救。

学者D：从他所写的材料上看，他自认为国内一切大气功师都不屑一顾，都不在话下。他提出，他若是再把妙和尚论倒，那天下气功则除他莫属。

学者E：这是典型的走火入魔。是人潜在的权利欲的大暴发。这种类型的人甚至幻想当希特勒！当拿破仑！恰如《圣经》所曰，人的本质有限，人的欲望无穷！

学者F：其实原灵功也就是垮在象他这种人的手里。如若不以肉身成仙的骗术去坑骗学员，其功法也还是可以的。

学者G：他写这份材料的目的是企图阻止南京方面的人应邀去唐山地区教功，以期维持住他在学员里的地位，做一次最后的挣扎。

学者I：外面又吹起了铜号，是一曲哀乐。是在送葬……

* * * * * *

学者甲：武汉杨老师的信是三月十三日写的。详细介绍了他们在湖北省安陆市应邀办班的情况。安陆市在云梦的北边，交通是很方便的，距离省城100公里。参加的人员大都有一定的气功基础，年龄平均在三十多岁，都有工作，白天上班，业余练功。职业上大都是国家机关干部，有几位是医生。性别上男多女少。

学者乙：这和重庆的情况不太一样，重庆是女多男少。往往是男人说了算的地区，男多女少，女人说了算的地区，女多男少。

学者甲：杨老师他们教功很辛苦，上下午重点补习，晚上要搞到11点钟。是按照强化班的标准办的，不是普及型班。

学者乙：重庆开班也都是强化班，2／3的人都光爆，不少人打趴在地上。学者大都是多年老气功，一上手就要求开强化班。师总是叮嘱不要搞得强度偏大，担心有体弱者怕不适应。但学员非要打趴在地上才觉得过瘾。师总是让转告办班的教练员、教练长。大都是半老徐娘了，悠着点劲为好。

学者甲：安陆班是从三月四日下午至三月九日晚上结束。是强化快班，九阴九阳、静功、卧功、动功全套。大约有3O％的人产生不同程度的光爆。

学者乙：还是老的稳。重庆的几个小年轻教练玩着命的教，力度太大。

学者甲：安陆班上有一例较特殊一些，一位中年妇女干部，年47岁。行九阴功至第五式时，飞龙上天其不由自主向后大弯腰，大幅度弯腰近五分钟一动不动。前摆时又成雷电小九拜，前身贴地，骨节从右手指开始一节节动到左手指，背部和脊柱骨也一节节动。然后又从左手指一节节动到右手指。反复三次达10分钟。此后又盘坐持薄伽梵女神印一动不动入空而失去自我的存在。直至40分钟后，九阴功收功时方醒，她自知当时在对面有一个金色的自我，其它一概不知。

学者乙：此女天龙命，其性格过刚缺柔。行功中补柔撤刚。

学者甲：再一例是，一位男者，以往无气功基础，此为初学气功。在班上产生光爆，并看见一只金色孔雀一直用神眼给他加持。

学者乙：此人肝胃略虚，为人忠厚讲义气。往世当过罗汉，真是各向着各的人。

学者A：这叫情渡有缘。以往佛门一直宣传是大悲渡，我看其实是情渡，各渡各的人。那天上的帐是算得明明白白。各找各的人，各渡各的人。

学者甲：信上最后说，当地一位较有威望的六十多岁的老气功师父，初，未参加班。以为昆仑女神功是教法术的魔功。后，听到参加班的学员谈论体会时，竟失声哭了起来。后悔失去了一次机会。

学者乙：此位老者什么事没有，命中有金有运，潜力和后劲都还是很具足的。

学者A：武汉的杨老师立足于本市本省，这个方针是很对的。

学者B：这首先取决于经济。因为武汉在费用上没有外援，一切费用都要靠自己筹集。若出省教功费用太大，难以平衡。

学者C：近些日子重庆站给武汉支援过去了两千元，多少能缓解一些。各地站点星星点点的积累都是不容易的，虽不提倡增收，但应注意节支。

学者D：南京今天来的信中说，已寄南昌一千元以弥补个人因为办班付出的经济损失。

学者E：各站点理应相互关照和支持，有困难时互相拉一把。如若显态有理智时都配合不好，那隐态冲关是拚命的事，不都成了一盘散沙，溃不成军。还落得让洋人笑话。

一九九六年三月十八日 西边山

主 页

探索者

修行者9

图 片

上一集

下一集


第219集

主 页

探索者

修行者9

图 片

上一集

下一集

修行者 <宇宙生灵学>

第二十五篇 天道行

第二一九集 天之骄子

<一>

山东一年青男子，年廿几岁。平素少言语，酷好佛道之说。他来了一信，并寄了两角钱。信是三月十二日写的，今天是三月十九日。信文如下：

本来发了工资，想寄去1O0元，谁知不小心“丢了”，现在只剩下两角汇去。

其实丢了我 倒是挺高兴，表面上还要装成倒霉样以安慰家里的人。

我只叫了三声“碧霞元君”！工资就飞了……想一想，这才叫相应。那只堕落的白虎，说不定就是我……晚霞壮丽，只是暖意重了一点。“故国路遥今来去，春风天远望不尽。”

我在想，就是将来修到11级，也肯去炸关堕落……天公的姐姐不正是这样吗？我亦如是，如果天意如此。

人生是一场梦，悲欢的歌者又有何无明可尽。

学者甲：这种类型的年轻人现已极少，大多都比较务实，走了及时行乐那条路。人生最大的追求是获得一套两居室，装修得华美一些，布置家具和家用电器，有个大彩电和高级音响。屋里有个妻子一个小孩，平素串串门或有亲友来玩。要求并不高，生活在安定的小康社会。

学者乙：有些人获得这些是很轻易的，但不少人获得这些却是很难，需要去市场拚搏，付出辛苦和时间。

学者A：故知，屯乃人道之大德，人道之大德是王者之德。

学者甲：何为王者之德？

学者B：王者之德不仅是有“安得广厦千万间，大庇天下寒士尽欢颜”的思想，而且能具体实施去实现。士大夫文人之德可谓上德，但不是大德。士大夫的上德是仅能说，能想，但无力去实施。不仅想而且去实施，那才是大德，王者之德。

学者C：为了实施广厦庇天下寒士，王者之德往往要表现得无情，甚至冷酷。比如，天下混乱，战火不断，民不聊生，又哪里来得广厦千万间？故第一步必须横刀立马，外抗入侵，内统中华，连年征战，以求太平。

学者D：没有战后实现的和平统一，广厦千万间的理想是不可能实现的。统一之后就是经济复苏，有了国力财力方得以百废俱兴。就需操劳于治国安民定邦，实现歌舞升平。

学者E：但是生产力的发展总是不平衡，而且是有限的。有限的生产力所创造的有限的社会财富，就有个分配差别问题。一部分人占有的要多，一部分人占有的少。这种差别的极端化以及人们对希望获得最大占有的欲望，就是社会矛盾产生的根本原因。历代王朝失统出现战乱，其根本原因就在于此。

学者F：是故，不使差别向极端发展，控制、制止一部分人无限地去多占，是稳定社会平稳发展生产力的关键措施。

学者G：绝对的平均主义也是错误的，它违反人类的本性。没有占有，人就失去动力，会导致生产力的瓦解和破坏。

学者I：是故要有一个平衡，有差别的平衡。没有差别，社会将失去动力。差别过大，又会导致战乱，大规模的破坏生产力。

学者乙：综上述即是人道之大德，王者之德，屯之德。

学者甲：历史上曹操就具有王者之德的思想，他一生力统三国但未能如愿。正是，往事越千年，魏武挥鞭，东临碣石有遗篇……

学者乙：极少数的年轻人有这种大庇天下寒 士尽欢颜的思想，比如，宁肯炸关堕黄泉，就是这种思想的反映。在战史上，董存瑞、黄继光的英雄案例就是这种思想的体现。虽是没有挥鞭千军万马的才干，却是尽了一兵一卒之责。

学者A：当年罗刹女战团的兵兵卒卒皆是如此，冲锋陷阵死而无怨。只是为了“屯”这个字。

学者B：人类是屯住了，但她们在寺庙里却被塑成踩在人家的脚下……

学者C：那是宗教的偏见。如今她们的战旗已在断魂关上高高飘扬，罗汉天已成为半边罗刹天。君不见玉龙雪山青潭古道一队队罗刹女刀剑弓弩在腰，开往罗汉天！那威武整齐的方阵金光一片，冲关的呐喊声依然廻荡在天地之间。天惊地动山摇，天河界已是弓弩一片。

学者D：罗刹女之德仅仅是为屯而战，战罢却无大心愿。“脱我战时袍，换我女儿装，入我东阁房，坐我西阁床。”而并不是去贪占胜利之果，没有无限占有的贪欲之心，仅仅是“春日宴，再拜陈三愿。一愿郎君千岁，二愿妾身常健，三愿如同梁上燕，岁岁常相见”。

学者E：这使我不禁想起《丽江府志》中记载的“么些”族头人木青之妻。木青廿几岁就病故，吐蕃越怒江对丽江族人大举进攻。木青妻罗刹女，换戎装持刀驾弩骑马率族兵奋战，一马当先大破吐蕃兵众，以保古族之屯。

学者F：她的举止依然保留着中华古族的遗风。心无大贪求，只愿立屯中。为屯而战，死而无悔无怨。

<二>

学者甲：在第五、六层次的修行中，实质是为解决“天人合一”的问题。在这两个层次中的修炼，应如何突破？又会出现什么问题？又应如何防止出现偏差？

学者A：以前师曾举过一个长跑的例子。这两个层次的修炼正处于第三、四圈的状态，是最难受最单调乏味，也是最易令人气馁的时态。

比如，在77年至78年间，全国掀起广播英语热。千百万人卷入其中，热情高涨。正是在英语热中，日本第一代原始产品盒式录音机的大量库存积压，在中国找到了倾销市场。初，在北京排长队凭票供应。这个需求，刺激了中国音响工业的发展。

但是，当初卷入英语热抢购录音机的千百万人，又有几人坚持下来了？77年至今已近20年。就英文而言，坚持三年则小成，记住三千个常用词汇。五年则中成，记住五千个词汇而能成为文笔翻译。八年则大成，记住八千个词汇而成英文通。如今又有几人是英文通呢？绝大多数都是在第三年第四年坚持不下去了，录音机 倒是一代代更新，录音带却换成了通俗流行歌曲。大彩电一问世，人们就更舍不得花时间去干那种单调乏味的苦修了。修炼与苦修外文是一个道理。修外文的关键，一是能坚持到最后，二是能挤时间见缝插针。在家人修炼的关键也是这两条。而能做到这两条的关键就两个字，“平静”。是故，教材中大量篇幅讲的，训练的也就是这两个字。做不到这两个字，第五层次一关是无法通过去的。录音《无上瑜伽》是五十几盒录音中最后录的三盒之一，之二是《轻松与沉重》，《无为与有为》；之三是《古刹钟声》。但录此三盒时，高先生家的电冰箱出现了异常交电声，是故后两盒交流声过大不好使用。

上述三盒就是训练平静，以帮助学者度过第五层次这一关。

学者B：在突破这一关时，能否成功还有个是否能平静应付自如而不失其主位的问题。

《易经》的卦爻，关键的关键在于是不是在位，能不能不失主位。这是修炼人极为重要的一个关键。

在进入“天人合一”状态过程中，一旦失位就会是两种后果，好则成女巫型。不好则成神经失常型。若能不失位，则成超人型。

学者C：师最担心的是出现前两种情况。是故写到第四层次时，迟迟不往下写。直到第171集才介绍如何步入第五层次。

学者 D：也不仅如此。当时师自第10篇82集至第170集中，是想引导学员绕过观香第五层次直接进入第六或第七层次之中。但后来发现那样做危险会更大，担心出现植物人后果。是故又退了回来，在171集正式推出第五层次的观香法。认为此法要平和得多，且风险要小得多。

学者E：听师后来说，还是用古代观香法吧。若另开新路，着实是太危险。新路的速度会极快，但凶险也是极大。

学者F：师说，在第五层次天人合一中，若一旦失控，则极易出现“张香玉”现象。

学者G：所谓张香玉现象就是在成功之前出现几个月的失常态，而表现得不易被人理解的一种女巫现象。

学者I：是故在教材中，加入了大量的“智”以平衡行功中的“信”。从而达到智信双修的效果。

师在教材中渗入大量的世间法，其目的就是加大一下“智”的比重，以避免在第五层次天人合一时，出现张香玉现象。

学者A：即使出现了张香玉现象，就问题而言，并不是坏事，仅是训练过程中的一个状态反应。过去了这个状态就会没事了。

学者B：师担心的是，在家人所处的社会环境、家庭环境是不一样的。有的环境可以理解，但有些环境就无法接受这种现象，会大喊出偏而把人都弄到精神病院去了。

学者C：是故同修同学，相互间的关照及保护是十分重要的。

学者D：也不仅如此。这也要看修者的潜在心态。如果人的潜在心态有获得功能的所求，才会出现张香玉现象。若是能于心无求，则不会出现张香玉那种典型的女巫现象。是故教材中用大量文字多角度论述修行要于心无所求。

学者E：但是，凡人做到于心无求是极难的。气功训练，气功目的本身提倡和宣传的就是于心有求，求开发功能。是故出现张香玉现象是在所难免的。问题在于一旦出现，如何对待如何处置。

学者F：首先在心态上应无怨无悔，这是保障平安渡过这一非常态的极重要时刻的心态。比如，北方那位医师，若是能将心放平，用不了多久他就会出现张香玉状态而一鸣惊人成为赫赫有名的大气功师。可惜是他不能自持，失去平静之心而错过去一次机会。

学者G：师虽没见他，但让他去看巫。目的是让巫点化他一下，因为下一步发展他也会成巫。同时也是让他去体验一下巫这一行的情况，以免成巫后会后悔。

学者I：女巫点化他，劝他不要走巫这条路。因为世上的巫都是先绝路而后生。医生有地位有钱有出路又何必行巫路。

学者A：若真是为献身于人体科学研究，应不放弃成巫之路。除非是不肯献身。

学者B：医生的问题在于在关键时刻不肯献身，是故退了下来。献身于某项事业可并不是嘴上说说而已，而是真的献身。

学者G：献身又不是献命。保命而失身只为求真。这就是天人合一时必须具备的心态。不献身又如何去合一？所谓天人合一就是你出身，天出神。身与神合二而一。否则又叫个什么天人合一？

学者D：问题在于凡人把身当自我，故不肯将那个我献出。殊不知若有我何以成菩提萨埵？经曰，有我相人相众生相寿者相不成菩萨。说来说去，第五层次过不去，依然是在这个我字上。

学者E：一旦发生了天人合一，最大的关键就是保持镇静。若不保持镇静，在天人合一时，发生的人脑思维程序重排的混乱状态时，就无法渡过那个颠痴态。天人合一时，思维程序要打乱重排，以天脑替代人脑，而人脑会不住地反重排，这就会造成思维混乱。是故顺其自然是十分重要的。

学者F：最大的难点在于本人沉不住气，亲属以及周围的人沉不住气。简单地往精神病院一推就算了事了。

学者G：这也不能怪周围的人，因为大多数人没有这个经历和知识。再说这种状态一发生往往就是多少天，多少个月，有的甚至多少年。由于时间的长慢，使得周围社会环境无法承受。

<三>

学者乙：教材有意识地加大了智的成份、智的比重，以保障平稳修行。但人在阅读教材时取舍不一。有的人会有意或无意侧重在信的方面。侧重在信的方面虽可加快通灵，但极易出现各种反应。比如大哭，大笑，好唱好舞等等。若在边地少数民族区，这属正常人的本性。但是在儒教社会环境里，就会被认为失态，失尊重。儒学思想就是在于控制人的先天本性。进入天人合一初态的人，在头脑排序中，会发生尖锐的先天思想与后天儒教思想的斗争。这种斗争十分激烈，激烈到会使人发疯。当疯劲过去了，若儒教思想战胜，则仍可成为正常人。若先天思想战胜了，则成为超人。

学者A：若是能均衡的阅读教材，不侧重在某一方面，则会平稳以度，这当然是最为理想的了。但是，学人是难以把握得那么仔细。不是偏向智就是偏向信。偏向智则会拖长通灵的时间，偏向信又会承受不住先天本性的恢复所表现的原始。

学者B：师说，现在已经有一些人开始步入第五层次排序这个领域了。是故令我们仔细研讨一下以供各路学者留意。

学者甲：我这里又得到一则消息。有的地方，有人在大量收购旧《修行者》教材。就是95年在南京第一版印的1—9篇81集。学人看过之后，多旧也收，每套20－30元。第一版的10－18篇按每本五角收购。复印的翻版的不要。在1－9篇第八十一集《白娘剑法》上加法印的按30元收，无法印的按20元收。

* * * * * *

学者甲：从第10篇至170集，师原来打算导引学人走哪条通灵路呢？

学者A：是一条异常凶险快速的捷径，亦即龙蛇大丹法。不过现在出的那盘《龙蛇大丹》录音仅仅是预备式。这个方法之所以没传出，当时有如下几个原因：

第一，学人虽是都有八年以上的气功功龄，但却未经正规训练。承受不住此法。

第二，此法的凶险在于大灵脱体。正常情况是脱体七天之内可返回，但也会出现去而不返，如泥牛入海永不回来，如三山五岳一去不回头。师说：就是他在旁边把关，也无法保障百分之百的都抓回来。若有一个抓不回来，此法也不可向在家人传授，否则对社会对其家属无法交代，甚至还要吃官司。又是何苦。

第三、脱体后的大灵尚不知长江丽江道，就会在三界内飘浮乱转．如一片白云遮谷口，几多归鸟尽迷巢。

是故，在通灵脱体之前就必须先讲解脱体后的应急办法，如何寻丽江幽魂古道。于是于去年六月初沿江西行看看沿江塔及长江各轮的情况。中间又插了一个南洋“风云会”，众圣母交待了一下回归法。以后又从长江日轮经巫山火轮去了山城风轮。余下的就是风轮到丽江月轮。

师又从山城南行滇池，大理国的鸡足山，又沿广西出滇。认为长江水道和广西山道都已通畅无阻，皆会给西行人予以方便。于是决定走大日如来神光咒那条路，即观香调灵法。此法虽比龙蛇大丹法慢一些，但平稳安全得多。

学者B：平稳安全仅是相对而言。实际上大日法也是十分的凶险。其凶险在于修者的心性上，若求若贪必走火入魔。

学者C：虽会走火入魔，但毕竟能保住人身。在这一点上比龙蛇大丹法要安全的多。据资料记载，一个十分健壮的美国人去印度红莲教主那里，自己非要入洞向一位印度瑜伽士求学此法，入洞一夜就死掉了。不经过严格的九阳功基础训练是不可以习练此法！

学者D：最后，师还是认为走观香然后切入大日神光法比较可靠平稳安全。此法唯一的偏差就是，若修者于心有求，则会出现张香玉现象而成为大气功师。

学者甲：那师是否是认为大气功师都是出了偏差而成？

学者E：偏差是相对于修行而言，在修行路上出了偏，则不得不出山入俗而成为大气功师。之所以成为大气功师，是因为无法修上去了，到此为止了。故而转出世法为世间法。若是自知能修出去的话，才不会出山落俗。

学者甲：那师又何以故下山？

学者F：一是玄女要传书找人，二是西王圣母要借助108个昆仑位助隐界流散的众英灵回归。

学者甲；昆仑位对修者又会有何利弊？

学者G：有利的一面仅是修行练功，创造一个研究宇宙生灵的环境，一个小实验室。有利于通灵和相应。一旦脱体时有众英灵护持。

不利的一面也是很多的。由于有了昆仑位，就等于是形成了一个天道环境，势必会影响正常的人道生活，甚至会使人道生活出现逆境和不顺。因为天道与人道在观念上有极大的差别，天道环境会逐渐改变你原有的人道思维程序，甚至会使你与人道观念格格不入。

为了抵消天道对人道的影响，故而师在教材中不得不加入大量人道内容以平衡。反复提醒学人要认识到，如今尚生存于人道，必须首先立足于人道。

学者甲：近些日我反复看那位自称是“原灵功”唐山某某部队司令部的张万东写的信，此信的内容充满了阴阳怪气又是何故？

学者乙：他那个“原灵功”属于会道门组织，内部大搞跪拜宗师，发愿忏罪和封王封位。《修行者》教材等于是当头一大棒，把那些害人坑人的小蜘蛛精打得满地爬。而唐山的张万东正是其中之一，故而发几句怪气不足为奇。不必去理会，不屑一顾就是了。

学者甲：这个“原灵功”与“中功”在观念上比较又如何？

学者A：“原灵功”在性质上属于会道门。“中功”虽然也搞了拜宗师发愿起誓忏悔等等这些会道门式的传教，但中功的学人大都文化素质较高，在政治上不易受骗而出差错。现在眼看就是21世纪了，“白莲古教”式的活动行不通了，现代人不会再去倒退。唐山的张万东气急败坏的原因正是如此，“白莲古教”式的梦幻破灭了。从他的信文中可看出，他的贪欲之心是很大的。也可以看出他心态上的绝望而走火入魔。

<四>

学者甲：南京送来一本他们新印出的讲义，内容是山东耿先生汇编的九阴功标准型行功解说，和无锡人体会鲍先生画的九阴功行功图解。师阅后如何评说？

学者乙：首先是对南京总站的积极性表示赞赏。提了几点建议，一是封面应加个（一），以便以后的（二）（三）问世。

学者A：不加（一），说明总站仍处于短期行为观念之中，应再提高才是。

学者乙：二是，在用纸上浪费，不节省。浪费5页十六开白纸。折合修行者32开小册子的10页纸，相当于印一本小册子有1／3是空白纸。师说，又不是搞无字天书，留下那许多空白何用？若印一千本讲义，就等于出10万页32开空白纸。对资源资金邮运力都是个浪费。应注意节俭才是。

三是，应收少量工成本费。若有微利全部留在总站，以供外出教功的旅差费用。另应拿出一些象征性地赠给作者，作为酬报以资鼓励。总站有了积累，就可不要让大家再从个人掏腰包支付日常费用了。甚至可以对生活一时困难的学员给予补助以帮助其渡过生活难关而从业。师说，谁都会有走麦城的时候，应相互拉一把。不能像一些报刊一见张宝胜走了麦城，不仅不拉一把，反而乘机重炮轰！都是中华古族的后代，又何必打个你死我活。

学者B：看问题总是有个立场观点和方法问题。其中立点是十分重要的。应学会最起码是站在中华古族的立点看问题。立点越高，看问题就会越全面。立点越低，看问题就会越局限。就会陷于某个小圈子里，代表小圈子的利益去思去行。不能仅从儒教士大夫的立点去看问题，去评说古今。

学者甲：那就是说，虽身不居王位，但应学会事事以王者之道去全面看问题？

学者C：《易经》的中心思想就是训练人们都要以王者之道看天下事物。这就是《易》中卦爻最为强调和注重的“位”。《易》中所谓“得位”，是指在观念观点立点上要得位。卦中第五爻位就是王者，王道观点之位。卦中第二爻位是大将军之位。卦中第四爻位是士大夫之位。卦中第六爻位是退居二线者之位。第三爻位是具有进取心的志士之位，即君子位。第一爻是安于平民百姓生活的众生之位。若对照说就会更显明白……

卦爻位 | 中脉位 | 天地位 | 人位
爻上位 | 天轮 | 月台区 | 仙者位
六爻 | 月轮 | 丽江区 | 隐者位
五爻 | 风轮 | 江山区 | 王者位，君王位
四爻 | 火轮 | 巫山区 | 心位，士大夫位，龙门位
三爻 | 日轮 | 东湖区 | 志士位，修道位，君子位
二爻 | 水轮 | 太湖区 | 将军位，百里王位
第一爻 | 海轮 | 日月岛 | 众生位，小人位

学者甲：无锡南京江南太湖区正是水轮将军位，是故出力奔波最大。我再加一笔如下……

一爻海轮少年行，身居平民百姓位。

二爻水轮将军行，百里为王成武人。

三爻日轮壮年行，终日乾乾苦修行。

四爻火轮地道行，龙跃于渊渡龙门。

五爻风轮人道行，损上益下为大君。

六爻月轮丽人行，功名利权化为空。

爻上天轮断后行，嫦娥奔月入广寒。

七轮总称瑜伽行。有亦无来无亦有。

* * * * * *

学者甲：从清乾隆皇八年出的《丽江古地方志》上看，一代天骄成吉思汗从塞外直打到长江边占了中原，然后又发西域蒙古兵从西向东打，从青海沿三江大破丽江石门关从而攻入大理国。然后又从丽江西渡攻入西藏。最后又打算从丽江南下攻东印度，遇神兽而罢兵班师回朝。

清王朝是先发吴三桂旧明军攻下大理国，又于康熙年间灭了吴三桂旧部，攻占了丽江。最后又从丽江西渡攻入青海击败了蒙古西域兵，又从丽江发兵攻入西藏，击败了藏军。足见古丽江府实乃天险之关隘，地广人稀。当年诸葛亮也曾亲率重兵屯居古丽江，并设石鼓，立白粉墙，埋大铜钉以断地脉保平安。如今此三件物犹在，殊不知三件若毁又会如何？ 倒是宋祖皇上有自知之明，在地图上以玉斧划出，大渡河以西丽江地域非宋朝兵力所及，放弃而不要。致使整个宋朝期间，中原与大理国的占有者“段氏”不通往来。而段氏居滇为王的数百年里，却始终攻不下丽江的蛮醋醋兵寨。大将军忽必烈发兵攻丽江蛮醋醋巨津山寨，打了四年才算攻下。足见大险实为难破难冲。我现在有一点不明白，数年来，外国洋人一直在丽江考察，盯住那里不放，不知他们又发现了什么？

学者乙：洋人认为若要研究中华先祖，只有从丽江打开突破口。而认为中华人只知热衷于中华古族的晚期文化，即黄河文化。而不知开发寻根中华古族的早期文化，丽江东巴文化。而认为丽江古东巴文化，才是中华人之所以自称是龙凤后代的根由。洋人的易学家也在丽江搜索古连山易、归藏易的遗迹，以及中华古巫学、古神学，甚至还有诸葛亮的神算和他的地道法。

学者I：另一个古传说是，罗地干布在丽江大山中埋藏了大量黄金。是第一次天地大战突围战前埋藏的，打算留给中华后代。

是故，历代朝廷都认为丽江有大量黄金贮备。致使丽江知府管太守叫苦连天，上奏朝廷曰，全丽江只有黄金四两。

学者A：罗地干布埋下的黄金可不是轻易能寻到的。深山之中面上刺有龙凤花纹的丽江古族，世世代代守卫着这些地下宝藏。自古以来，不知多少寻宝者成为她们的刀下鬼。

学者B：去年夏天，师在火车上与云南小青谈到此事。小青说，那里的山族人一见生人入山，迎面过去，一言不发，挥刀就劈下去。但头一刀是从上越头劈过，并不伤你。她理也不理，往前走她的路。你若继续前行，还会遇到这样的持刀者迎面过来。见面就是一刀劈下，问题是谁又知哪一刀会是真劈？！是故无人敢进深山。这些古山族人，自认为是天之骄子。她们坚定不移地相信，总有一天，她们的天父天母会来接迎她们回归。为了便于天父天母认出她们，故而千百年来，一直在面上刺龙凤花纹。

<五>

学者甲：十多年来，综观气功发展史，最先开辟出气功市场的要属赵金香宗师的鹤翔桩功了。鹤翔桩功的精华在于初始的自发动功上，但赵大师又何故放弃了自发动功而去搞套路有为功呢？

学者乙：数年前，师应邀于京东与赵大师会见。赵大师说，自发动功出偏太多，故而放弃。师曰：鹤功的最高级部分全在自发动功上。若弃之，鹤功就没东西了。又说，鹤功的自发动功实质是古代训练女巫的“发马”功。以后称之为跳大神。是获得通灵的一种方式方法。但此功不宜普及，因为一些人在发马中会失神失态，在医学上则称之为神经错乱。可做为内部专业训练使用，在师资力量的护持下行自发动功。若无人保护是十分危险的。

学者A：现代中国气功实际是以巫门鹤功开的局面。中间又有张香玉大师的巫门自然功掀起了高热，使上古巫风巫俗遍扫全国。

学者B：巫风巫俗毕竟太原始，故而又倡发引导向科学气功方向发展。中功虽是尽力往科学上贴，但仍是依靠巫，例如灵鸽现象来宣传。

学者C：未想到尚未迈出这一步，就被科学迎面一棒打来，使气功休克过去多次。还以托塔李天王的宝塔镇之于伪科学之上。

学者D：气功则摇身一变，就地十八滚，把伪科学变成伪气功。一面高喊棒打伪气功，一面从宝塔下溜了出来，让托塔天王扣了个空。

学者E：托塔大王也是，扣气功又能扣出个什么？只能扣下一肚子气。

学者甲：刚转来一封北方一位教练员写来的教功体会，信文是三月十四日写的，如下：

一、对女神功，向开班参学的学员应有个功理功法介绍。开班就教动作，而对此功不做讲解介绍是不利于学员进入相应态，学功的效果也不会好。而且又是在参学的学员根本无教材，没见过教材的情况下。

学者A：这是因为怕涉迷信之嫌，是故不好对新学员讲功理功法。

学者B：那样在办班效果上会差的多得多。大多学员会连门也摸不着，学两天也就算了。

二、在教功中应把自身防护的安全措施告诉学员，如发啊音，十指张开等等。这在第十五篇里均有详解。

三、功法中有很多细微小动作，且是行功中的极关键之处，应及时告诉学员。不然又会落入江湖气功的俗套，师传三招，扣两招只教一招。江湖气功之所以那样，是为了牵着你跟他走。我认为那样不好。教练者对学员应全心全意，不能半心半意。教功也是个自我修心的过程。对学员应毫无保留。学员是否能接受，是学员自身的事。

学者乙：在精神上应该这样理解。但是对于大众型的普及班，完全做到就有一定的难度。尤其是对初学的人，动作都不会，五六天里是较难教到细微的。很多细微在于自修自练中的体悟，以及学友之间的多次交流。

学者甲：九五年的气功论战，并没有搞出个什么名堂来，这又是何故？

学者A：论战本是不应发生的，仅仅是由于偏见，偏激而引起的论战风波。论战迅速结束收场是由于“攻方”在攻击方向上犯了错误，把矛头对准了朝政。喊的是攻气功，冲的却是朝政。明者一见方向错了，故而令其悬崖勒马草草收兵。不过留下话了，这次不算完！走着瞧。

但是气功界在策略上也吸取了教训，改变了大喊气功是科学的方针，以免给心胸小的科学人士精神上的刺激。在策略上改为气功术，而不叫气功学。在说法上把气功科学改名叫气功技术。不再推广气功科学，而变为推广气功九大技术。

学者甲：由学降为术，这在层次上要低了一大块？

学者B：这是比较实事求是的。因为目前气功尚无完整的站得住脚的经典理论可以称学。以前柯云路搞了三大本书，企图称学。但又称不上学，是故降为术这一级还是对的。既然改称为术了，在位上就不再和科学平起平坐了，也就可以免受科学的大举进攻了。

学者C：气功若想稳住阵脚，必须抓管理。但气功人士往往不懂管理，不会管理。这就应该在干中学，学中干。

学者D：比如，女神功就存在管理问题。姑且先不谈决策管理，先谈谈最基础的业务管理。南京、无锡、枣庄、重庆等地都说资料缺口太大，要再版中部10－18篇。说索求书的人太多。

学者E：这里就存在一个业务管理的问题。只喊缺口多，但说不出缺多少？到底缺多少？哪些地区缺？缺哪几种？拿不出个统计汇总。比如，重庆方面喊，1—9篇一套也没有了，要的人太多？细问一下，到底多少人要？答曰，十个人……

学者F：如若根据这一情报，加印一千套，就会积压990套。是故，反映缺口不能只说缺，必须要说出缺多少？缺哪几种？

学者G：统计缺口的同时，也要统计大站点的库存积压。南京武汉无锡重庆四个大贮备点要清点库存。南昌枣庄长治乐亭四个“中点”也应清点一下库存和缺口量。有了这个业务管理数量的概念之后。方可进行决策管理。南京总站就可以据此决定印还是不印，以及印多少。

学者I：不能是总站、大点中点小点一起喊有缺口。缺多少？库存多少？应统计上来。

学者A：从枣庄204、205集的发行量上看，只发行了八百套。但中部10－18篇印了一千套。这反映出有的地方有较大量的库存积压。

学者B：以前是采用计划经济，书发过去不要钱。卖完再适当收些钱。是故有的地方就积压较大。现在改为市场经济，交钱邮书，以避免积压，减少库存，松动资金。

学者C：实行市场经济以后，点与点之间调拨书，应该是有偿调拨。大家都是朋友，但帐要算清楚。这样，朋友才能长远。一头热的朋友是长不了的。

学者D：南京总站的人都是大工程师，大干部，按理应该会管理？

学者E：缺少会计师。不懂会计不会管理。一个部门若无会计师，那会一塌糊涂，什么数也没有。俗曰，会计师是把家虎。没有会计师是正规不起来的。

学者F：是故一个站点，首先要有一个事业心强，心胸宽阔，能容万物能团结人的组织者、领导者。第二，有一个或几个过硬的教练员。第三，有懂政治，掌握政策的政工师。第四，会计师把家。五，几个任劳任怨的业务员。六，如果有条件，再有几个研究员就更好了。这才叫科学气功。而不是气功科学。

学者甲：在社会交往中，一些站点难免会和一些门派的气功组织有交叉。应该若何？

学者乙：以和为贵，决不冲突。以让为礼，退避三舍。冲突是和尚的事，与站点无关。不要介入。和尚高兴骂谁那是和尚自己的事，不要多嘴，不要参与。自古出家为大，和尚无法无天。出家人本一无所有，和尚想骂什么就由他骂去。不必理会，也不必计较。与和尚斗气那是白斗，越斗和尚越高兴，有戏看了。和尚说，那叫练功，练性，练心。不然找不着练的东西。就象磨刀，总得找块磨刀石。

学者A：唐山的那位自称叫“原灵功”司令部的张万东送来块磨刀石。只是材料太面了，不堪一磨。

学者B：张万东在信中指责和尚是“红和尚”，认为和尚维护共产党而反对会道门是最可恨之处！

学者C：张万东希望和尚把众学员引导到反共反人民那才是修练正路。《修行者》教材把他热衷于会道门的美梦击碎了，故而恼羞成怒。把他们欺骗众学员众弟子的伎俩揭穿了，故而气急败坏。

学者D：他已经是精神崩溃了，而成为一个精神病患者。这叫政治走火入魔。还是不把他的信公开的好，以免他受刑法制裁。 倒不是包庇反革命……

学者E：精神病者可免受法津制裁。但他为什么会仇恨民众呢？为什么总想把民众引到绝路上去呢？为什么唯恐天下不乱呢？这种人混在气功界里是很危险的、不仅会使民众在经济上损失，而且政治上也会上当。

学者甲：无锡寄来一份太湖边《马迹山报》。该报是“中共马山区委宣传部”主办的。头版头条红字大标语是，“热烈祝贺祥符禅寺大雄宝殿落成佛像开光方丈升座”。第二版大题目是，“灵山神骏天外来”。

学者乙：无锡马岛上的这座“祥符禅寺”，原名叫“神骏寺”。实际是一座古“马神庙”改的名。

古代，马岛上一座是玄武大帝行宫，一座就是配给他的坐骑“马神庙”。以后，马神庙改名叫“神骏寺”。寺庙前有白虎山，青龙山。庙门前有龙虎二松守卫。到了宋朝又改名叫“祥符寺”。

清乾隆皇下江南去观“真武行宫”，顺路步入祥符寺。祥符寺方丈大和尚率领众僧在寺门前两侧跪迎，头皆朝地，众僧喃喃念经文。乾隆皇见此景，拿了个棒子照方丈大和尚头上就是一棒，随后就朝寺门走去……

方丈大和尚不解为何皇上给他当头一棒？！一想，定是众僧跪拜念经文，未配钟鼓声？！于是用嘴急发“唵，唵，唵……”

只听乾隆皇在前面头也不回地说，“延迟了”。意思是你这钟敲得没赶上点。

自此以后，这位方丈大和尚的法号就叫“延迟”，还落了个是御封法号。

学者甲：自古出家为大，又为何方丈大和尚要率众僧跪拜迎皇上？

学者乙：各是各的礼。皇上是国君，僧尼众虽是出家但并未修成，仍是凡俗之人，仍属国民。在政上要归朝廷及地方官府管辖。而且当初作为市俗佛教传入中国，也是经朝廷批准的。寺庙中的一切供养也是由朝廷批的土地、林产、田产而来。佛教是依靠朝政的恩准才得以存在。

比如，民国初年，鸡足山各寺院僧众不守戒律骚扰民众。于是革命军上山准备捣毁山寺，遣散众僧，虚云和尚急忙出面与革命军长官商议，加强寺院管理而取得革命军的谅解，故此保住了寺院。是故，宗教、寺庙众首先应遵守世间法方可有环境去修出世间法。

学者A：作为一个修行者、修炼者也应如此。若是真正为修持而不是有政治企图，就应遵守国家法纪，以保障宁和的修持环境。像张万东那样的人，只能是政治阴谋者，而不是修行人。

<六>

学者甲：长沙市省文化厅一位姓胡的修士近日来信。他于九五年听了严新的带功报告，同年又听了张小平的带功报告，并学练了万功的几步功，且都是由张小平亲传。96年一季度又开始学柯云路办的气功九大技术学习班，为期三个月。近日学了九阴功，行功中被打昏过去多次。有一次又被打昏，醒时一抬头碰到了床板，方知自己是躺在床底下……

学者乙：人的体质还是不行。不管是练了什么功，都经受不住九阴功神力的一击。若经受不住九阴功的，绝对不可修九阳功的龙蛇大丹。身体素质上不去就要加行九阳功基训1—5套才行。或者走另一条路，拜功加观香。

学者A：女神功法中，师共开了两条路。对于训练有素的体质极好的人，走九阴九阳龙蛇大丹。对于体质不行的人走大行法小九拜和观香。

* * * * * *

学者甲：昨天真是个好日子，夏历二月二龙抬头，又正是春分节，黄道零点。

昨天晚上师讲解两种方法各有短长，认为观香法虽比大丹法安全，但也是存在着一定的风险。就这个问题可否进一步研讨一下？

学者乙：这种风险并不是功法本身所固有的，而是通灵本身就存在着不可避免的风险。

学者A；通灵现象对正常人来说已是一种反常现象。在太古，通灵是正常现象，不通灵是退化，是反常。太古人不通灵就无法在地界生存去对付恶劣的环境。

但是，随着生产力的发展，随着对环境的适应，人类的后天意识即理智渐渐强化，对通灵的依赖性愈来愈弱小，使得先天意识不断地退化、潜伏。人脑的内在结构也发生了生理上的变化，理智思维的生理功能愈来愈集中在大脑，先天通灵思维沿脑后脊柱下沉。最后，先天通灵思维的功能全部积存在脊柱的水轮位，终于使人类失去了通灵的功能。

学者B：当一种功能进化时，另一种功能就开始退化。训练通灵的实质就是把人类习惯使用的大脑理智思维功能，加以抑制。在不断抑制的过程中，另一种脑功能，即通灵功能就会沿中脉渐渐从水轮位上调。

学者C：在女神功法中是使用观香调零的方法对后天意识加以抑制，使它归零。从而使先天通灵意识显现。

学者D：龙蛇大丹法是使用功法将后天意识炸散，同时强行将水轮位的先天通灵意识调入大脑。其危险在于会出现两种结果，成功则为超人，能产生种种“超自”功能。不成功则为植物人。是故师打算放弃此法。因为，纵观学人行九阴功，微弱的光爆都把学人一个个打翻在地，打昏迷，打休克，故知，是根本承受不住龙蛇大丹。

学者E：中国人的身体素质远远赶不上西洋人。西洋人从小就极注重运动，个个象头牛。而中国人却是受儒教思想的控制，不开放，重礼，重规规矩矩，渐渐形成了群体性的病态美。是故师以九阳基训加以调整强化体质。以使学人最起码能适应九阴功的冲击。

学者F：观香法虽无大丹法那种令人惊骇的危险，但是其风险在于心理上的激烈斗争。此法对修心格外严格，修心这关闯不过去，就会走火入魔。

学者G：修心的关键在于平静，平静的关键在于对周围事物的理解。

走火入魔的人在心理上是因为对周围的事情不理解，不宽容。从而使潜意识中埋上了心理冲突。这种冲突又以某种变态的形式在行功中产生心灵碰撞而导致走火入魔。

最为常见的是一生经历中的种种不如意，不顺心，对一些现象的看不惯，反感，嫉恨。生活和工作中的恩怨、失意、压抑、烦恼……这种种经历都会点点滴滴地在心灵上深深地打上烙印。

这些烙印通过生理机能的演变，使精神向物质转化而形成医学无法治愈的“心毒”。由于心毒的存在，在高层次行功中就会导致心魔而走火。

学者I：师为了使学人在步入高层次行功的安全，故在九阴功、拜功、雪山青莲等等功法中，安排了大量的排解心毒的信号。故而使学人行功中哈欠连天，泪洒红颜。

学者A：流泪是唯一排除心毒的方法，否则无法清除。随着心毒渐渐地排解，人的心境就会趋于平静。身体也会渐渐好起来，因为致癌、致恶性肿瘤、毒症、血毒病等等的根本原因是心毒引起的，心毒是病源的内因，它起决定性的作用。

学者B：如果学人不注重修心，没有宽容心，在生活中，新的不满又会形成新的心毒积累。导致在修行层次上总是徘徊上不去。

学者C：宽容心对修者来说至关重要，但是，宽容的关键是在于能不能看得开？能把周围事情看开，把自己看开，心才能宽容。而是否能看得开，就在于理解。

学者D：忍不是看得开！忍会产生大量的心毒而积存。看不开是属于强忍，看得开则是无忍。

<七>

学者甲：在教材中讲了那么多的故事，举了那么多的案例，就是为使学人举一反三，能事事看得明白。看明白了，也就看开了，也就不以为然了。它就不再对你起作用了。犹如你去了一个语言不通的地方，一个人气得要死，骂了你半天，可你一个字也听不懂，也不知他在说些什么？不知他在说谁？你会依然平静地喝茶观景，他的骂语对你不起作用。而且你还会觉得此人很滑稽，象个丑角在表演。

学者乙：淡化贪占观念是获得平静心的关键。往往人的不满情绪是由于对周围物质财富的占有和分配有看法而引起的。

有人会说，那就是占有和分配的不公？！应该去评个是非，去斗争！

那就不要步入修行的行列，否则在行功中会发生走火入魔。对社会上种种现象的不满，会产生抱怨情绪，这种情绪将凝结成心毒，从而导致病变或行功中的心魔。由于人总是不可能脱离社会环境，而心境又不可能那么宽容。故而女神功中的系列功法，如九阴九阳拜功静坐静卧功等等，你应终生习练，以排解你一生中以往累积的毒素和生活中新产生的不安。除非你已将心毒排空，并且永无不满。

学者A：获得通灵的方法不仅仅只有上述两种。上述两种，一是强行通灵的大丹法，一是自然通灵的观香法，仅是女神功法中采用的。而观香法是师在比较了各种通灵法之后，选择的最安全、最彻底、最上乘的通灵法。

学者B：其它通灵法在民间和一些门派里是视为高级功法采用的。它们是，一、忏罪悔过法。二、灵动自发动功法。三、叩拜发愿法。四、附体上身法。而有些门派是这四种的综合。这个综合方法就是民间巫法。

正规宗教是采用一和三两种方法以获通灵。在古代，采用二和四两种方法的门派或宗教被称之为邪教。

如果是出于对生灵现象研究为目的，习练上述四种方法也就都是无所谓的。但是在教学中，不宜使用上述四种方法让学人去习练。因为后果往往是不良的，而且对应的层次又太低。

大气功师张香玉所采用的方法就是第二种和第四种。鹤翔桩自发动功也属于第二种。张香玉大师自身通灵是第四种和第二种的结合，先发生的四，由四导致二的产生。这种方法的特点是对非理智型人来说，功效会极为显著。但后果和结局，往往会十分悲惨。尽管其出功能较快，师还是决定不应用此法。师认为只有对研究者方可使用此法。还要事先说明，不知会是什么结局？

学者C：师对很多功法都加以评点，但却是对张香玉大师的大自然中心功采取保留意见。其原因在于，师认为该功并不骗人，它所应用的方法也确实是一种生命现象。仅是这种方法适于一部分人而不适于另一部分人。另外，采用的手法过于愚痴、原始，而难以为现代社会所接受。这种方法的特点是，使人在精神上处于全放松态，又唱又跳近似颠疯以获得心态和身体的进一步放松，从而导引附体的介入，以便展现功能。师认为人为追求功能而付出的代价太大了。等于是完全出卖了自己。而这种获得功能并可服务于众人的练功者，其自我结局往往成为莫泊桑笔下的“羊脂球”。

学者甲：羊脂球是怎么回事？

学者D：三套马车在荒原上奔波，车上坐着并不认识的赶路人。有绅士、夫人，还有一位富有性感的年青女人。由于丰满，人们背后悄悄叫她羊脂球。

马车奔到了一个关口，被德军哨卡扣了下来。德军军官并无什么理由，但就是不放马车通行。车上的赶路人个个心焦似火，推举其中一位绅士去和军官谈条件。

军官不要钱财，条件十分简单明确。只要那位丰满的姑娘能陪他睡一晚，次日清早保证放行。

马车上的众位绅士、夫人纷纷开始做姑娘的思想工作。为了大家，为了赶路，再说也没什么……

姑娘终于被夫人们绅士们给说服了，走下马车去了军官的房间……

次日清晨，马车奔驰在荒原上，一车的人上路了。但一路上谁也不理睬那个姑娘，并都向她投去鄙视的目光……认为她太下贱，不够夫人的高雅，没有绅士的风度，是个不值钱的妓女。

学者甲：这些绅士和夫人的形象就构成了社会人。一些人有病有难去求女巫，事后却鄙夷地说，是个巫婆，跳大神的！以显示自己的高贵。这种人外表是绅士、夫人，实质却是个小市民。

<八>

学者乙：通灵的一个普遍性的风险就是人往往不能自控。当然，根本原因还是在于行功人自身的素质。但是，人们往往急于通灵而忽视自身的修心，致使这种风险变得普遍，后患无穷。这种风险在于会出现人的狂妄或是失控而被控。实际上狂妄的本身就是一种失控现象。但是，作为对宇宙生灵研究来说，若不形成通灵，则永远是门外汉。只有于心无求且大无畏的人步入神灵的领域，方可获得大成。

这也就是师之所以过分强调修心的原因，否则必惨败在通灵之路上，而不能自拔。

学者甲：通灵都有哪些功态反应呢？

学者A：哈欠连天是最最初态的通灵反应，这个现象是表示你已在通灵路上，迈出了第一步。

整个女神功法就是通灵功法，通灵训练是贯穿在整个功法的自始至终，区别仅在于步步深入，层层提高。实际上，当你一接触《修行者》教材，就已经开始步入通灵。顺其自然地看下去，就是练通灵功。而并不在于是让你信什么，不信什么。

落泪是通灵第二反应。是通灵前的自我清理，排解不利于通灵的毒素。而哈欠连天是通灵信号，是告诉你已步入通灵功法了。

身上发冷是第三反应。是表示你的大灵已经开始直接与隐界生灵接触了。这种冷有时是彻骨的冷，冷到骨头里去了。这是通灵中大灵与隐界生灵交往重叠适应的过程。

刚要入梦时，腿、臂、甚至全身的突然抽动是第四反应。这是大灵练习脱体，以及对你有亲和性的稳态生灵上身所致。

坚持不懈的小九拜功是促使通灵的最好的方法，尤其是在出现上述各种反应时。心态的放松、放宽是可以减少通灵阻障的。此时最忌胡思乱想。它有两种不好的后果。其一是，这等于是强化了后天意识。其二是会导致心魔作乱。什么也不要想！不要幻想一旦通灵，自己如何如何，如何大出风头，大捞一把。

学者B：保持冷漠的心态也是十分重要的。少言少语，经常独自呆呆地坐一坐，实际是在维持通灵功态，以减少后天意识的活跃。此间，后天意识的过分活跃是对通灵不利的。

学者C：嗜睡可以说是通灵的第五反应。会出现白天嗜睡，上午困倦，晚上和夜里精神十足的现象。这是因为隐界生灵上午一般都处于休眠，下午两点以后才开始活动，而晚上和夜里是它们最活跃的时候。这种状态，对于上班的人来说，会是十分受罪的。

<九>

学者D：此时若陷入情网，热恋，那等于是对通灵的一笔勾销。但是，对教材中的情节迷恋，反而会促使通灵。

学者E：多看第十篇的《仙魂曲》对通灵是极为有利的。细细地品，用心去缓缓地阅读，这种相应会加速通灵。

学者F：如果自己有静室，常去坐一坐是有好处的。焚上香，慢慢地收拾香案，整理东西，似若有所思，又无所思，是一种通灵功境。

学者G：但不能如同大扫除搞卫生突击那样去收拾静室的卫生。若那样，通灵环境就破坏了。应是一种思念式的收拾环境，细细地，慢慢地甚至在心态上隐隐有些哀切。

学者I：也可以轻轻地哼个什么曲子。比如千年等一回，雪山青莲等等。或者干脆就放录音。

学者A：此间，你会不太愿意参加社交活动了，而仅仅愿意与同修学友在一起聊聊。修行之外的话题不愿听也不愿谈。社会人会认为你走火入魔了，而实际上你是正处于一种功境之中。

学者B：如果你突然想改变想法，想撤出功境，方法是极为简单的。去打一场麻将，或是跳一场迪斯科，一切都会云消雾散，你又回到了凡尘。

学者C：在静室中可以仔细察看昆仑位，一个一个地细细看她们的名字。如果焚上香当然效果就会更好。你若常想着她们，惦记着她们，她们也就会同样想着你。你的念力有多大，回报力就会更大。这叫“投之以木桃，报之以琼瑶。”

学者D：如果你的静室乱糟糟，灰尘满是，供果风干，发霉，水已变浊。这表示，你与长倚大门外的心态还差一步。如果静室或卧室中的香案上的一切，对你有一种说不出来的吸引，那表示你已处于“天人合一”的热恋中。

学者E：对师的一种莫明其妙的思念，也是一种维系通灵功境的方式。但是，应只思念，不见面。因为见面会缓解功境的浓度。见面会使念力减弱，不利于完成通灵训练。

学者乙：当你产生通灵图象、对话、耳音、文字等等时，这表示你已步入通灵的第二阶段。即短兵相接。

学者A：此时最关键的是不要胡乱瞎疑，要显得泰然自若。

学者B：也不要“受宠若惊”，而陷入迷茫。要落落大方，不卑不亢。

学者C：必须是于心无求，方能做到上述模样。

学者D：短兵相接时，每个人的情况差异会很大。有人是直接与天尊佛菩萨对话，有人却是与地仙、动物仙、鬼仙交流。

学者E：这时的关键是不可有分别心。你若是势利眼，那就算是又错过良机。在这一阶段决不可以表像认人，不可看人下菜碟。动物仙也可能扮成天尊，天尊也可能不报天尊名而随便报个动物仙的名，显个动物相。

学者F：动物仙可能是作为天尊的使者来沟通的。动物仙为了方便也可能幻化成派她来的天尊。

学者G：你要明白这往往是一种图像语言。一个动物仙幻化成天尊，她并不是要骗什么，而仅仅是一种语言，是告诉你她是那位天尊派来的。此时切忌疑神疑鬼。来的都是客，八方招待。去了茶就凉，不要自作多情。

学者I：在这一点上，男士比女士容易发昏。女士冲你一笑，是出于礼貌。

学者A：男士可就会想入非非，误认为此位女子是在向他表示什么？就会左联系，右设想，越想就越觉得和真的一样。

学者B：通灵记录是极为重要的，要记下每一个细节，以便于你日后研究。不然你一旦大成时，你根本说不出个所以然。只好套上些现代科学的名称，而成为“伪科学”。

学者C：记住不能乱讲，尤其是对非修通灵功的社会人。他们会不理解而认为你有神经病。对不修此功的亲友也不能乱讲，否则他们会为你担心。

学者D：步入通灵之后，你应清醒地知道，你有人身，仍是凡人，你需要工作、吃饭和进行正常的无法避免的社会交往。

学者E：另一点是掌握通灵之后，不宜显示夸耀，更不可去骗人，去装神弄鬼。否则你就会步入张香玉之路，甚至成了羊脂球。

一九九六年三月二十一日 西边山

* * * * * *

尾 声

学者甲：在下一集220天理无情里，将重点研讨什么？

学者乙：重点是研讨通灵。在以后的篇集中，将以通灵为重点。另外将分节逐步介绍大日如来神咒密法。

学者甲：第199集手稿压在南昌已好几个月了，何故一直印不出来？

学者乙：春节前，南昌方面就来信了，说是印厂的照像设备坏了，是故无法印制。至今该印厂的照像设备仍未修好。

学者甲：有的地区学人反映，手里只有1—9篇后面的教材去何处索取？

学者乙：可以分别给重庆、无锡、武汉、枣庄等地去信联络。那里有少量积存，几个地方凑一凑就可配套。比如，重庆的171集贮量较大，而缺的地方又较多，可直接去信联系。第10、11、12篇可与武汉联系。13、14、15篇是重庆印的。第16、17、18篇以及19篇的前两集是枣庄印的。

学者甲：为何1—9篇在南京印，10－18篇都不在南京印？

学者乙：因为当时高先生在南京找不到印厂。现在的情况变了，在省抗衰老协会和市气功科研会的帮助下，印厂已找到了不少。枣庄印书是枣庄市气功科研会的领导亲自帮助跑的。最近又开了无锡印点，那里正印制前面的六本手稿。不过从字型，上墨和排版上看，南京的印制水平是一流的，不愧是文化古城。

学者甲：听说枣庄市气功科研会下属的女神功法组准备在夏历三月三之前创刊“微山女神”，以专门交流功法？

学者乙：那里正在筹办，准备把徐州淮海地区的力量、山东滕州、东营市、青岛、龙口以及河北乐亭、夏津。山西长治等地区的力量集中投稿出刊交流，作为中原地区的交流刊物。这样，在力量上就可与重庆和无锡的力量均衡了。

在实力上，重庆和无锡是较大的。在教功力量上，南京和武汉是较大的。中原的力量较分散，是故枣庄市气功科研会牵个头，抛个砖引个玉。

此外，塞外的力量潜在很大，能人异人很多。

主 页

探索者

修行者9

图 片

上一集

下一集


第220集

主 页

探索者

修行者9

图 片

上一集

下一集

修行者 <宇宙生灵学>

第二十五篇 天道行

第二二０集 天理无情

<一>

在上一集研讨了通灵的六种方法，女神功采用的是两种，甲，强行通灵，即龙蛇大丹法，亦称为灵蛇大丹法。乙，观香调零通灵，即心相应法。

另外四种方法是民间常采用的，即：

一、忏罪悔过法

二、灵动自发动功法

三、叩拜发愿起誓法

四、附体上身法

传统宗教采用的是一、三法。其中一法存在种种弊端，一方面会使修者成为奴化心态，懦弱，胆小怕事，造成心理高压而使精神萎缩。另一方面极易为宗教势力所驱使、利用和欺骗。

一法在应用上，只要不是对活的人，比如宗师、宗教，而且也不是让别人命令你去忏罪悔过，是出于自身自检，这种情况是可以起到通灵的作用和效果。它的机理是创造了一个“对话”环境，假戏真做，渐渐成为弄假成真。

在环境中，忏言的发出，起到了念力定向作用以及心专注作用。这就是佛教道教基督教天主教伊斯兰教等等通过拜忏而通灵的原因。

宗教的这种作法，已被众多气功门派采纳而列为必修功法。这一方面使得气功蒙上了宗教色彩，另一方面一些气功师利用这种方法去坑骗学员。

虚云和尚在鸡足山办的“千佛大戒”，使用的方法就是大拜大忏五十三天。实际上这就是五十三参拜功。拜功早晚各一次，每次大拜大叩两个小时。

伊斯兰教的《圣古兰经》，在功法上只格外强调一个，就是每日必须行三次拜功。目的是通过大行拜功成心相应而通灵。

远古时代的大行功法在时间上有个规定，即每次行功最少要一个时辰。这个时间上的规定是非常有道理的，连续行功两个小时以上方可形成后天意识的初步抑制态，即大灵初醒态。在女神功法中，由于考虑到在家人没有那么多时间，是故在时间上就未做任何要求。在录音功带上也是按30分、45分、1小时，1.5小时安排的。若按远古时代的正规训练要求，焚一支香两个小时的时间，无论是静功、大行功，动功等等皆是如此，以两小时为最低限。

古代宗教的拜功叩忏往往念念有词，这个念词是统一规定的，其原始意义并不在于要你忏什么罪，而仅仅是一种心灵导向相应态。目的是使身心及思想意识的专注，专一于一点。如果学人打消“罪”的概念，使用这种方法也是很有效的。女神功法中在这个方面有定式念词，是由于担心学人会把它搞成忏罪、自悔，是故一直没有把它写出来。也未制作这个录音。

后来的宗教把拜忏的功法内容忘记了，却错误的理解为是忏罪悔过。

学者乙：使用这种功法，在心态上的要求十分严格。行者必须使自己处于虔诚的心理状态。此即是古曰，礼神如神在。若是没有这种虔诚虔信的心态，拜叩念天师这种远古功法是无效的。

学者A：在远古行此功时，为了使众生行之有效，有时天师指着一山、一树、一物等等说，我不在如在，此山或此物就代表我。

在现代人眼里，把远古人的这种举动，称之为“拜物”型的原始宗教或巫风巫俗。

学者B：远古人的虔敬心，使他们动手修建了大石头砌筑的古女神庙，并把一切原始宗教活动都统一在古女神庙里进行。

以后的宗教借鉴了这个方法，纷纷建寺庙并塑立了本教的神。

学人若是明白了懂了这个原始功法的意义，就可摆脱迷信，还其本来面貌。

学者C：在香案前的焚香、摆供、礼乐、拜叩、唱词等等，最初的原始意义只是为了使行功者进入功境。以后的宗教只吸取了这个形式，而失去了功法的内容。

学者D：孔子制礼乐，当时的全部目的和意义是用在礼神敬神明上。但后代的儒教人士担心现代人近代人指责孔子大搞封建迷信，故而在说法上，偷偷改换了孔子的原意。

学者甲：现在研讨一下第二法，灵动自发动功法。

学者A：在太古、远古，这种通灵方法是人人皆会的，而且是集体进行的。其起式是手舞足蹈，扭动身躯以达到身心的放松。同时还断断续续的唱。渐渐进入灵动或自发动功态，在时间上一般也是一个时辰，即两个小时。

儒教思想树立后，以及以后的正统宗教都认为这种群巫乱舞有伤大雅。故而予以取缔。但是吸取了巫舞的一些动作，唱曲，渐渐形成了宗教歌舞，宫廷歌舞。

学者B：灵动虽是一种十分有效的功法，但有两点无法让现代社会人允许。一是近似疯颠的动作，甚至满地滚来滚去，大哭大叫，大唱大笑。这对于文明高雅社会来说，是无法容忍的。而且连古代朝廷百官、正统宗教也无法容忍，而斥之为邪教。

张香玉气功大师的错误就在于把这种功法放在天安门旁边的中山公园里传教。引起大量外国洋人和不理解的社会人围观，拍照、摄像。

试想，若是上百人在天安门旁叩大头，颠颠疯疯又唱又跳，跪拜发愿。那实在是令人无法接受。

学者C：故而行此功者不宜在公开场合。可不在公园里，家中又无地方。因此不少气功门派纷纷建基地，目的就是有个自发动的场所。

学者D：这种动功的另一问题是，学人往往失控而不能自持。有时会躺在地上大哭大叫，大小便失禁达几天几夜，甚至十几天十几夜。一旦出现这种情况，没有地方放置这个人，以使他自己慢慢过来这个劲。也没有人多少天守护在一边去照料。出现这种情况，学人且能渐渐过来那个劲，就会成为通灵女巫。但往往是家人、周围的人负不起那个责任，只好把他往精神病院一抬了事。

当年的风靡全国的鹤功，就是惨败在这种情况之中。一批一批的人抬进了精神病院，故而只好收功。

如果这些人在护持下任其疯，将会出来一批一批的通灵女巫。会出现无数个张香玉大气功师。

学者E：若依此法训练通灵，首先要有个适当的环境和安全的场地，并有学友相互关照。另一点是，行功前自己给自己一个意识，即我能控制属于我自己的身体！反复念三遍以强化印象。最好在录音保护下进行，当录音结束时，立即收功，决不要再动！

学者F：灵动训练也是很麻烦的，一般要连续训练49天，每天一次到两次。而且往往会不可避免的出现失常失态而令人担心。会出现要修行就会有牺牲，死人的事是难免的。

学者G：如果在行灵动功之前，初步完成了女神功法中对心毒的排解，那种极端情况就会大量减少减轻减弱。往往是心中毒素很重的人，一行灵动功，非出问题不可。故知排解心毒，行九阴功和小九拜功49天，是步入通灵前的物质准备。

学者甲：是否再研讨一下第三法，叩拜发愿起誓法？

学者乙：这个方法和一法在本质上是没有区别的。是属于宗教型的功法。实际是一法的发展和延续。这种方法的原始意义是，一法是五十三大参，此法是五十五天地大愿拜。两法相合则是白娘大行法。

<二>

学者甲：第四法，附体上身法。此法师是否定的？

学者乙：也不尽如此。此法是女巫、神汉、端王通灵上仙大法。关键是在于人，而不在于法。法是一种客观存在的现象，关键是在于人如何去运用。如果能够自持、自控，什么法也无所谓。如果不能自 持、自控，什么法也会有问题。

学者A：耍把式摆地摊卖野药的人，以毒蛇咬手指。他行的是蛇法，然后一抹药就消毒了。这表他可以自控自持。若是蛇咬后，大喊大叫，大跑大跳，不能自持，一旦蛇毒攻心也就完了。是故，再凶的法，只要能自持，并有可靠的防范措施，那都是无所谓的。

学者B：附体上身法在民间及一些气功高级门派里仍是广泛采用的。因为此法较简单，仅是多少要受点磨难。

学者C：如果在理论上解决了一体同观，那么应用此法也是无所谓的。所谓一体，即你的身体，不同的灵附在这个身体上，就看你是否无分别而能同观。

学者D：这里的诀窍就在于“同观”。若真能做到同观，附体就不存在了，被你“吃掉”了，同化了，同观了。犹如一些部族对汉族的入侵，若能同观，则会出现同化现象。对附体上身也是同样道理。来了欢迎，来一个同化一个。师就是应用此法，使得八百个仙不敢上身。师在教材中反复大讲要无分别心，一体同现，其在功法上的意义就在于此。如若不能同化宇宙生灵，你又有何法去追回你以往多世失去的能量？

学者甲：这不成了大鱼吃小鱼？

学者E：天理无情。你不吃佛，佛就吃你。因为原本就是一体，犹如一个大面团，是不断地造业成了一个个馒头。再把馒头一个个捏在一起，这就叫万法归一，返本归真。之所以能成就大佛，全在于能包容一切，若是小家子气则永远修不成佛。

学者F：至于谁吃掉谁，全在于精神。谁的精神强盛谁就能吃掉万而成一。通过拜忏悔过引来的附体，往往是自身因自忏自罪而自卑。没等交锋，在精神上就已经败了。其表现是在有人身时被控，失人身时被吃。

学者甲：这个法则太不近人意了？

学者G：在大海里，大鱼吃小鱼是顺理成章的事。在人类社会，强者统治弱者也是顺理成章的事。人们下棋都还总惦记吃掉对方的大车而后快。这就是宇宙的法则，万法归一。万法如何才能归一？一吃掉万就归一了。唐朝大颠和尚早已开示过了，一口吞掉十方三世一切佛！

学者甲：若是不良信息体上身又如何个吃？

学者乙：吃的手段师早已教了。就是九阴九阳日月双掌。

学者A：把手放在其所附的部位，比如在腹部左侧某点位上。另一只手放在相对称的部位。此两点对应脊柱上同一平面的一点。此时，心里略略想着脊柱上的那一点位，然后使用九阴功起式净身大咒法，啊音沉气海底后，让它再从尾脊上翻到脊柱的对应点位。吽音吐气时，用个意念导引一下，意为气从脊柱上面那一点位，贯向左侧病侧处的手心。平稳一下之后，再来第二个、第三个净身咒。一般一次三至九口气就足够。若一回没吃掉，一天吃它三次连吃几天。此法可化瘤化癌。

学者B：若是在后背上最好直接把手放在那个点位上，另一只手放在对称点上。此时啊音沉气时，要经海底沿后面上翻至背肩，贯入两臂。吽音吐气时，经掌心发往病灶区。

学者C：但背上有的地方手够不到？此时，啊音沉气时，经海底从后面上翻至病灶区。吽音吐气时，用意导引从背表向背深层渗透。

学者D：颈部以上，大腿以下，可直接把手放在灶区。

学者E；万功和中功的学员，以往学了不少给别人治病的方法。如果练女神功之后，再出掌，虽是仍用以往学的治病方法，但功效决不会平凡一般。不过原则上不要轻易出手，动员患者自修自练自治自救。这是女神功法的原则，即一切立足于自己，不依不倚。

学者甲：以上是通灵功法研讨和简单的自疗法。下面看看丽江大震，有些统计资料已经上来了。昨天听山下人说，新疆某地又发生一次六级以上地震。隐界冲关后组织大回归，难免会惊天动地。显界的凡人也要跟着受罪。

<三>

学者乙：据资料报道，丽江大地震破坏严重主要是因为震级大，震源浅，烈度高所致。震灾区以丽江为中心，波及丽江，迪庆、大理、怒江四地州的九个县92个乡镇。从二月下旬的统计看，伤亡17366人，其中死亡3O9人。而地震对人类社会最大的破坏是建筑。现列表如下：

表一

直接经济损失 40.31亿元

其中建筑物损失 33.4亿元占总损失的 82.8％

注：这里的建筑损失仅为丽江地区。

表二，丽江地区建筑损失情况分类

毁坏（全部塌掉） | 26.06万间房 | 338.26万平米
严重破坏 | 38.70万间房 | 446.51万平米
轻度破坏 | 11.57万间房 | 146.36万平米
总计 | 76.33万间房 | 931.13万平米

如果折合成60米长9米宽四层楼的普通标准住宅楼，相当于破坏了4311栋楼。这是人类无法抗拒的损失，仅仅半分多钟，4千多幢四层楼夷为平地，一片废墟。

地震中最要紧的是保命，房倒屋塌只好任其自然。命保住了，房子可以重盖。房子如人身，命如大灵。

丽江大震后，云南省委提出对丽江抢险救灾要做到“五有”，即震后15天内实现有临时棚住，有饭吃，有衣穿，有被盖，有药医。在国际国内的援助下，云南省全力以赴，初步定于三月底以前首先恢复对丽江地区的供电。在1998年底完成重建家园。即，1999年初，在边地将出现一座新丽江城。

学者A：在丽江抢险中，军队和武警部队是中坚力量。没有国家的一统天下，民众是难以渡过这种劫难。若是在兵荒马乱刀兵年代，又会是谁管谁？在二月三日大震后，省委提出在二月十八日春节之前，要做到……

－、遇难者全部安埋。

二、伤员全部救治。

三、群众生活初步安排。

四、基础设施险情基本排除。

五、防止疫情和传染病发生。

六、机关工作恢复正常运转。

七、市场基本恢复。

八、着手企业恢复的准备工作。

学者甲：看来丽江要到1999年初才能全面恢复。此间若去，那是给人家添乱。

学者乙：现在好好生活，练功，到1999年再去丽江看新城。通灵眼功练不出来，去了也没意思。 96、97、98三年扎扎实实修练基本功，99年去玉龙雪山观光。三年时间一晃就过去，快得很。

<四>

学者甲：同化附体时，如果是遇到气功界称之为不良信息体，会不会发生“中毒”现象？

学者乙：在修行上的毒实质就一个，即心毒。心毒是思想意识中所含毒素的日积月累。这种心毒分解出来的毒素，可以称之为心素。心素的显现使人产生各种情绪。而各种情绪的总合就称之为情。那么什么叫情？情为何物？情就是心素的体现。情中的喜乐哀怒恩怨等等就是情的外现，而这些外现就是心素的外泄。

当一个人受了重大精神创伤，他的外泄渠道会发生堵塞，在精神上会显得抑郁。有的人强打精神以应酬社交，但内心深处的抑郁却愈埋愈深。这样就会使心素的浓度加大，最终表现为自我中毒症。这种中毒症一是表现在神经方面，一是表现在疾病方面。

故知，心毒完全是后天意识造成的，是生活的经历造成的。它造成衰老和病变以至死亡。

而就生命体本身来说，根本不存在什么良不良的问题，它是不垢不净的。仅仅是能量叠加时人身的适应与不适应问题。

外来附体由于不适应人体上的心毒，会出现加速人体心毒的排解。这种大量的突发性的排解，对人来说就表现出疾病。当附体打下身后，这种心毒的大量排解就会停止，对人体而言就表现为病好转。

远古时代，职业巫师，女巫就是利用这个原理，借附体上身排解心毒，在传统修炼术语里，把这个现象称为打通经络。

学者A：附体上身有个主体客体问题。如果主体本身强大且包容性很大，则客体上身就会很快被同化。如果主体较弱，客体较为强大，就会出现人格分裂现象。

比如，大量的欧洲人、非洲人、亚洲人等涌入美国，却都溶解同化在美国国内而为美国所用。三十年代中国国力弱小，日本人侵华，客占主位，形成了人格分裂现象。这种不良性附体一附就是八年。

故知，良与不良全在于主体本身。你强他就弱，你弱他就强。

学者B：附体的独立存在，是因为有“我相”。而人自身也存在一个有“我相”的问题。当主体与客体各自都有我相时，这种区别就表现为主体与附体之间的矛盾。如果人自身已修至无我相，附体的“我相”就会渐渐被消融。

这就是修至无我相的佛，为什么可以混融魔界的原因。而有我相的凡人却处处遇魔。

学者C：过去，派往一个地区的干部，若要在新去地区站住脚，开展工作，就必须和当地民众打成一片。打成一片就是对“我相”的克制。否则这个我相就会与当地民众格格不入。

是故，应用附体上身通灵法而又不出偏差的关键就是无我相。

学者D：比如，以前例举的那个内蒙青年，身上有个小附体，而四处奔波求师根除的事。他就是不能自我克除这个“我相”。总是有我相，认为人相又怎么拜动物相为师？若能无我相，不仅可以向动物相学习人相不会的东西，而且还会最终溶解掉动物相。

学者甲：如果修心修至无我相，是否就可以应用大日如来神咒密法获取失去的大量的以前的能量？

学者E：那是自然。若是有我相人相众生相寿者相等等，也无法学，无法应用大日如来神咒密法。

学者F：比如学人在通灵中所见的罗地干布，他总是显现犹如巨蜥，四脚龙样的东西。如果你有分别心，有我相人相神相，佛相等等，认为神佛一定是高贵相，如庙中泥胎一样。那就大错特错。恰恰是以那种相显现的差不多都是动物仙。这叫人小称大相，大相无定相。

学者G：罗地干布显的神龙相，那是天人初来地界呈现的龙祖相。当时地界不是人的天下，而是龙的天下。以后由于地界环境的变迁，以地界之王的龙相已不适应在地界的生存，故而又灭绝了那种身相，去造化更适于地界环境的身相。但各种身相总是不尽天意，最后还是采用了人相为最。

学者I：仅仅是人眼的分别太大，并以此称之为理智。在狗眼里却并无这种分别，而是认为人与它是同类。

学者甲：在上一集里研讨了通灵的各种功法，女神功仅仅使用大丹法和观香法？

学者乙：也不能如此机械的认为。实际上通灵最好的功法是无法。这个方法就是一遍遍地看教材。《修行者》教材本身就是通灵大法，仅是学人不会运用。只注重其中讲的有为，而不解其中的无为。

学者A：一些自以为了不起的“明白人”，错误地以为《修行者》是让你信什么，不信什么。并只看其中讲的有为功法。殊不知《修行者》一书本身就是通灵大法，而并不在于让你信什么，不信什么，而仅仅是一种上乘通灵法。

学者B：运用这种自然通灵法的关键和诀窍是，心中不要打横，顺意看下去，则自然通灵。如若心中一打横，一打问号，则表示自己在强化后天意识，对自我的先天意识上调予以了人为的自我封闭。

学者C：这叫聪明反被聪明误，机关算尽错机缘。

学者甲：为何不早点点出这个关键的问题？

学者D：在第三、四篇中已反复讲了这一点。一切一切都是假名字、假施设、假安排。仅仅是为了方便，为了有个过河的筏子。这个问题早已明确的明白的交代了。

学者E：第一篇《人与天》。是讲修行的实质是天人合一。即以人身为修炼场地，把人脑改变程序而成为天脑。第二篇讲的是性与命。是个位的问题，即，在天人合一中要争取主动，自我能量强化，溶万有而不被万有所溶。第三篇讲的是在现实有为中如何修无为。并指出关键是心相应。第四、五篇讲的是具体的中脉法，并告诫曰，文中的一切都是假名字假施设假安排，仅是为了修炼方便。同时第六篇昆仑神就开始正式导入通灵训练。

学者F：一些自以为是的聪明人于是就一边看教材，一边打问号打横。心里有通灵的梦想，却人为地进行通灵阻障。他们忘了修行中的一个基本原则，即低位求通。

学者G：在通灵训练中，以读教材通灵为上策，以大丹或观香法通灵为中策，以另四法通灵为下策。在第四、五篇中也交代这个问题了。上士读之一悟永悟。中士读之百思不解，只好加行有为法。下士读之认为通篇妄语，只好再加行另四法。

学者I：在阅读教材通灵的同时，为了对学人全面负责，是故反复强调生活要保障，政治不出偏，在社会上不上当，立足于人道，好好度过平凡的一生。

<五>

学者甲：关于寺庙的产权问题，常常引起争议，是否研讨一下这个问题？

学者乙：寺庙的性质是属于祭祀亡灵的地方。教堂是神与凡人混杂的墓地，寺庙则是神仙鬼佛动物灵等等的墓地。同时也有凡人死后立的牌位，也就成为人神混杂的墓地。

在寺庙，教堂等地居住生活的神职人员，如僧尼、道士、神父、牧师等等，在性质上均属于墓地的看守人。是负责管理这个墓地的专职专业人员。

这里有个所有权和管理权的问题。

对私有制社会来说，墓地的所有权要看资金投入的来源。自古以来从资金来源渠道上看是有所不同的。

一、古代绝大部分寺庙是朝廷和官府财政专项拨款所建。寺庙建成后，由朝廷封任寺庙大住持，即大当家的负责管理庙产。这种寺庙的经济性质应属国有。但寺庙中的业务管理由神职专业人员负责，国家不予干预。

如今寺庙里有些和尚，成天大喊，寺庙里住的是和尚，塑的是和尚的神佛，寺庙的一切收入、管理、产权都应归属和尚。这种思想行为是错误的。其错点有二：

一、让你住在墓地，不等于墓地就是你的。产权是属于资金投入方的。僧道仅仅是在其中开展宗教活动。这是从世间法的角度看。

二、从出世间法的角度看，出家人要产权做什么？要那么多不动产牵挂着做什么？对于为修行而出家的人，在修行理论上是不准许有私有财产的。少量的动产贮备也仅仅是为了修行的需要。

学者A：现代的寺庙产，由于资金来源渠道的多种方式，而变得较为杂乱。大体有如下几种：

一、国家或地方财政拨款兴建。

二、以佛教协会名义集资、引资兴建。

三、生产大队筹资、集资、引资兴建。

四、集体性质或假集体性质的私人筹资、集资、引资兴建。

五、企事业单位投资兴建。

六、出家人筹资、集资、引资兴建。

七、私人住宅（在家人）改建。

八、大陆以外的华人带资兴建。

上述八种就是目前国内寺庙的资金来源现状。是故，民众去烧香拜佛的寺庙，其产权所有权，管理权均是各式各样的。有国家或地方财政投资，由宗教局、佛协、园林局、文物局、文化局代管的寺庙，有生产队管理的寺庙，有企事业单位管理的寺庙，有私人管理的寺庙，等等情况不一。

* * * * * *

学者甲：今天是三月二十三日，南昌寄来两本198集，其中的信上说，199集很快就印好。并对办事拖拉表示歉意。信中曰，从一小母亲就总说他做事太拖拖拉拉，自己不以为然。没想到众多功友都在等着看198、199两集，实在不好意思。

学者甲：这里又来了一包信件，是无锡、南京、四川、南昌、广西等地投来的。

无锡信上谈了四件事，南京十位大气功师特别行动小组，在无锡碰了钉子之后就东行去了苏州。在苏州被当地公安局护送返回了南京，估计不会有什么好事。

学者乙：对这十位来说，是好事。总算是没跑得太远，还没跑到上海就碰回去了，不然真是给南京人出了洋相。总算是本乡本土，什么事都好说，如若出了江苏地界，那麻烦事就不知会有多大？

学者A：他们真像“唐·吉诃德”式的救世军。一个个都是一把岁数了，不少都已是50多岁到7O来岁的人了。

学者甲：第二件事是，无锡接到唐山地区打来的长途电话。自称是唐山部队司令部的张万东。这位张万东说，他手里有《修行者》1—9篇，他已修到了第七层次，要求无锡把续篇寄给他。

无锡人电话中回答，既然你已经到了第七层次了，就不必再看续篇了。

张万东在电话中说，一定要拿到续篇！说1－9篇是从南京陈先生那里获得的。但后面的续篇就拿不到了。

学者乙：这个自称叫张万东的人给南京去信，说此书不值一看。又说他已将1—9篇写了缩写文。可又给无锡去长途电话要续篇看？

学者甲：第三件事是，东北吉林市的曹金海，当初带着一女人（说是他的妻子）来到无锡。曹金海自称是气功师，向无锡人要去了一套《修行者》1—9篇。曹对无锡人说，他与妙师拜的是同一师，是师兄弟。曹要求在无锡给他开办门诊看病，去灾。曹带的女人会跳大神，看病收费极高，有的一次就要500元。有大量的无锡人上当去找他们给查事。

学者乙：看来吉林《江城日报》社曹记者的合伙人曹金海是两头骗。他们原是吉林市“中功辅导站”的人。以后他们在吉林市搞了个养生抗衰老康复中心，又以“大佛功”为主传功法。曹金海从无锡捞了一把之后，返回吉林去教九阴功，并宣传是在无锡梅山拜的师，是妙师的同师兄弟。曹金海在吉林只教九阴功，学一套交学费80元。

学者乙：从吉林市《江城日报》社的记者与他的合伙人这件事可以看出，很多人投身于气功界，是为了在气功市场里发财致富。

学者甲：第四件事是，一些人学了九阴功之后，出不来光爆（不懂武火运用法）。这些人又受社会上的宣传去学“清海无上师”的观音法门去了。

学者乙：这叫外来和尚好念经。殊不知清海无上师还想要拜妙师！只是妙师谁也不见。

学者甲：广西一位高级工程师来信，说多年来研习气功，为人治病，并教传了一些弟子，并接通了广宇信息。

学者乙：实际是获得了某个层次的通灵。

学者甲：这位“高工”说，八年前，他获得了广宇天师给他的一首“诗咒”，全文如下……

我心有道道中有我

我是宇宙宇宙生我

我中有他他就是我

心生太极 混沌之初

终成两仪 一而二 二而三

阴阳调和 天人相应

信文说，希望能帮助点化，考证。

学者A：说的是明明白白，讲的是人天关系。言的是大道之理，语的是修行之路。

学者B：我心有道，这个我是指宙，意为宙心有道。

学者C：道中有我。这个我是指众生之大灵。意为众生之大灵皆来源于宙心。

学者D：我是宇宙。这个我是指“宙”，她充满了宇。

学者E：宇宙生我。这个我是指众生的大灵。

学者F：我中有他，他就是我。这个我是指众生大灵。他是指宙心。意为修行的关键是心相应。

学者G：心生太极，混沌之初。是讲人及万物之源之初，是宙心动而生太极以成就混沌初开。动则生生，静则生死。生命在于动，回归在于静。

学者I：回归之静不要理解为身静，而应是心静。修行的真谛是心修，而不是身修。但若进入心修，必须从身修去入手。从身修入手，又不能误以为修身就是修心。

学者A：终成两仪，一而二二而三。是说，宙心动极以成两仪。此两仪有两解，也可说是两解共存共溶。一解是大日仪和大月仪。一解是密仪即大日宫，和多仪即九宫。

一而二也有两解。一解是宙心为一，生大日及大月为二。一解是大日仪又分解为大日宫和九宫，即密与多。二生三，是泛指大日仪与大月仪相生出万物。此三表万物。具体又指九宫与大月造化出万物万种万类万有万法。

学者B：阴阳调和，是指宇宙间万有的存在，全在于阴阳之间即大日仪与大月仪之间的调和。这种调和包含相生相克相依相互等等。

学者C：天人相应，是指修行的最最关键是人与天的心相应。其它则全是瞎扯蛋！

<六>

学者乙：这位广西高工已经进入通灵修炼了。此时应仔细阅读教材，尽快加行女神功法以获得更大成就。成就一个有现代思想有文化基础，素质又较好的人，成为通灵大师去开通人与天的渠道是不容易的，没有一批批这样的人去探索去研究，前仆后继，人天之道是无法通开的。只有通开了这条道，人类的认识才是真正的大飞跃。

* * * * * *

学者甲：这里是一封四川“招娣”写的信，信文是三月十四日写的，现在是三月二十五日凌晨两点多。信文如下……

昨日收到第200集，如饥似渴地认真阅读。当看到第16页谈到附体现象时，我想到，我曾经有这样的经历……

两个月前，梦中见一人，长得和我们不一样，似外星人。但她的神情却使我感到就是我自己。

她说，她是我的“光魂”！随之她就不见了，我也没放在心上。在上个月廿号，我发现在后背两肩夹骨之间的表面皮肤，没有知觉了，挺难受。但过了几天就没事了。

《修行者》教材上说，天魂一般是不暴露身份的，可她为什么要告诉我一声呢？这是第一个问题。

学者乙：不要去理会，照常自己的生活。她来就来，去就去。她只是和色魂打交道，她们之间要相互适应一下，认认门。以便以后的空中对接合体。

第二个问题是，前段时间，夜梦中我手持宝剑在追赶一只虎。虎被我追到草深处不见了。我只好停止追赶，刚一回头，又见一条龙卧在那边！我心里却一点也不怕，持剑向它走去。忽然从龙旁出来两个人，见我就拜。我坐在地上没动，他们过来往我脖上套了一串珠，给了我本书，又在我手心上各放一颗红色珠。他们对我说了些话，就是记不起来了？只记得有一句话的意思是，手心上有珠后，可以用来打什么？

我将此梦讲出后，其他功友纷纷说，我将来会世世当尼姑？！我这一世里，过去就一直想出家为尼，但父母不同意，没出成。自从看了《修行者》一书后，我再也不想出家了。因为出家仅仅是个形式，并不能了脱一切，反而烦恼会更多，更复杂。

再一事是我爱人，他是工程师，可在工作中却常受小人欺。工厂效益不好，可到处又都需要钱。他想做生意，又没本钱。成天十分烦恼不安。

学者A：看来这是个“卧虎”，说不定就是个小白虎。

学者B：她男人的命相太重。是天凤命，他有点担当不起。由于担当不起会使亲友多有别离。自己也会处处不顺。

学者C：她男人的肺系统不好！易有疾患。最好是三两年之内不要去做生意，安分守己为最，否则会出大事！两三年之后会转运，会开花结果。

学者甲：信上说，她还有一个六岁的女儿。

学者D：她女儿没什么大事。但小时应多加注意，是个童子命。她爹是天凤命，女儿自然就是童子命，何况妈又是个尼姑命。小孩长大了就好了，会很有出息，只是小时会格外让人操心。

学者甲：山东转来一信，信是三月十日写的，信文如下。

接到妙师回信，夜梦中只见九天玄女、白娘、月娘飘来。只见九天玄女打来一颗闪闪发亮的明珠！我周围的人劝我不要。此时就醒了。

我去南京学九阴功，后来梦见我和几个人去一个地方。只见许多冰龙、冰女、冰人争先恐后地往一个洞口里钻，不少冰人都碎了……

出洞之后见一冰河。冰龙、冰女、冰人都上了冰河。冰河带往下流动，他们却往上行。我们几人也要上去，但冰人不让。说这一批是去河南郑州的？

学者乙：那是隐界生灵回归，还轮不上显界的。河南的暗语是天界，郑州的暗语是指天锋军回渡。冰界是指丽江玉龙雪山，洞是指青潭古洞。

学者甲：江西“金女”来了信，三月十九日写的。信中说，“三八”节参加篮球赛，摔得不轻。正好又伤在老伤尾脊椎处，受罚不浅……

学者乙：修行本是无争，又去争什么篮板球？当年的山东司令观篮球赛之后，于心不忍，下令让副官给他们一人买一个球，就不要再争争抢抢了。凡人还笑话这位司令，说他不懂篮球规则。那规则都是后天人为定的，先天本无那许多规则。后天人为定下许多规则，后天人又在自定的框框里争争夺夺。

学者A：美国人抱怨越南人不按规则打仗，让美国兵在越战中吃了大亏。一个人下棋连输三局，他不服气地说，那是由于对方不按棋谱下招。

学者甲：信中说，我曾在乡政府工作过一段，故有机会看了大量从民间收上来的所谓“迷信书”。有大量的是中医书，还有相书。我觉得相书中关于时辰的说法，与现代科学中的人体生命钟之间很相合。

我自从学了女神功之后，只要一对社会上的事情感兴趣，夜梦中就有人抓我，追赶我。赛篮球之前就夜梦人抓，摔伤后，疼痛难忍。一练功就不痛，一不想练，就痛得厉害。仿佛是在逼我，强迫我练功？！

近日梦中不抓了，但梦见一人在我家不远处搭个小棚子，住在那里看着我练功！我觉得好笑，干嘛要如此暗中监视？！我觉得功味不宜太浓，会使人从一个极端走向另一极端。宇宙确实很奇妙，还是少想多练，免得夜梦惊吓！

<七>

学者甲：收到一些四川邮来的科学报导。

一、美国科学家认为，在没有阳光的作用下，地层深处只要有“玄武岩”，此玄武岩提供的能量就可产生生命。他们把此称为“石生自养微生态系统”现象。并推论出，火星上有玄武岩，故知火星上会有石生生命存在。

二、新疆发现白色石油，和矿泉水一样透明。装入打火机一打就着火，是世界上首次发现的最高档石油。

三、来自世界各地的科学家云集伦敦举行国际学术会议。认为，太阳光合作用于地球，仅为28亿年，但地球上三、四十亿年前就已经有生命现象存在。认为火星上在三、四十亿年前，与地球生命一样繁旺。只是地球生命坚持在地表适应环境而不断变化，而火星生命在表层环境变迁时，则潜入几百米深的地下。

四、美国波士顿大学的科学家发现，月亮表面的大气层有1.5万公里厚。大气的成份以“钠”为主。

（地球大气层是以氮为主，氮属一宫，钠属二宫。）

五、美国天文学家利用设在夏威夷的世界上最大的天文望远镜观测，发现在距地球8,000光年的天鹅星座，有一个质量相当于太阳5－7倍的“黑洞”。这是人类发现的第二个黑洞。第一个黑洞是在1988年日本卫星观测基础上认定的，那是距地球1.4万光年的狐狸星座。

“黑洞”是指不可见天体，它强力吞食周围的天体物质，并把其化解成X射线再释放出来。这个报导是95年10月，美国已向火星发射航天器，将于99年7月到达火星。

六、96年2月报导，在去年12月在巴黎举行的欧洲航天局会议上，宣布在1992年哈勃太空望远镜拍的照片分析，在4261星系内有一个高速运行的黑洞，在吞食破碎的天体物质，并把天体物质化解为几千万度高温的气体。

七、美国科学家发现，地下熔岩所形成的“热点”在移动。移动时，热点所经过的地方会形成一连串火山和类似夏威夷那样的海岛。

火山和地震的爆发可使地心能量稳定，从而保持住整个地球的稳定。

八、美国地球观测站的科学家发表文章，最新研究发现，从八百万年前开始，印度次大陆不断聚集能量，使得“澳大利亚印度”地下板块断裂。印度次大陆向北移动，使亚洲挤压出青藏高原，喜马拉雅山以及出现唐古拉断层。

九、美国天文学家报告，在1998年或者是1999年将是太阳活动高峰期。太阳黑子会导致1.5亿公里外的地球上，无线电通信和电力供应中断。

* * * * * *

学者甲：南京一行十名大气功师在苏州被公安局护送回南京，此事对女神功的学教工作可否会有影响？

学者乙：当然会有影响。他们虽不是南京市气功科研会下属的女神功辅导总站的人，但他们打着市气功会、总站并以女神功全权代表的身份去四处招摇。

学者A：他们在无锡宣称，《修行者》一书全部是由他们校对的，如果无锡方面不配合他们行动，他们将不提供后面的教材。并提出要由他们回收书款。

学者B：他们那么一说，使无锡人立即警觉出他们是冒充的。因为无锡手里有刚收到的六本手稿，由他们负责监印。

学者C：但是由于他们的这种活动，引起了社会的警惕，使无锡方面有一定的损失。此间南京新寄去的1—9篇20套新版教材200本，至今也未收到。而成为“邮失”。

学者D：记得以前师提醒过高老师，要挂号投邮，否则会发生“邮失”现象。但高老师觉得邮费本身已很高了，若再挂号，这笔费用会非常大。其实，如果没有那十位惹的麻烦，在邮政方面也不至于连续发生“邮失”现象。只是不知这十个人会是什么结局？

学者E：不必为他们担心，他们不会有什么事，大多是退休后吃饱了没事做的人，顶多教育教育也就算了。问题是治安方面会审查注意女神功法有什么问题，因为他们打的是女神功的旗号。公安方面 倒是很客气，找到高老师要一套教材，说是看看。

* * * * * *

学者甲：今天刚转来昆明马先生来的信。信中谈到他们修女神功几经反复，放下又拾起，拾起又放下。原因是深受所谓打着“德”、“道”旗号以正宗面目出现行骗的宗师的影响，认为女神功是反道，反宗教的天下第一大魔功。妙师是天下第一大魔头。信中又谈，他们为何未能如期出功效，却有人生病住院，阳气大衰等等。

学者乙：昆明的马先生在家大忙了三个月装修房子迁新居，此间只字皆无。有信则通，无信则断，有无之间全在于通信。女神功法全在于心相应，心中疑神疑鬼成天是魔，又哪来得功效？！若大有功效那才叫见鬼了。

学者甲：信中又谈及，其自接触九阴功之后，很多事情都不顺利？而学另一些门派的功时，却很顺利。

学者A：亏得还是多少年的修行人竟说出如此不懂修行的话。若事事顺利，人生飞黄腾达，人又何必踏上修行之路？圣观音曰，苦海常作度人舟。此话又是何解？就拿当初闹革命而言，若社会是小康，又会有何人去闹？一是揭不开锅了，逼租逼债逼出人命了。二是人生坎坷不顺，是故穷则思变。

学者B：真正的修行之路如逆水行舟，顺水则是假修炼。顺坡下驴顺，不用费劲，没有阻力。

学者C：求顺是人之常情。是故一些宗教，气功门派则迎合众人胃口，宣扬顺境。目的是灌迷魂汤，骗人捞钱。也是大多人根本不懂修行的原理。顺则生，逆则死。顺为魔，逆为佛。顺为鬼，逆为仙。这本是最起码的修行常识。就拿全国练气功的百千万人来说，若不是逆境所迫，如病、灾、祸、乱、不顺等等，能踏上气功这条路吗？真正为探索而投身于此的又有几人？

<八>

学者甲：今天又转来一封山东人写来的信，要求十万火急，是个鸡毛信。上面画了三根鸡毛，恳求速速回信。写信人叫“宋遇魁”，信文如下。

从小就对《周易》、武术、气功、飞碟等神秘文化感兴趣。学过几年的道门静坐功，95年初冬从广东胡老师处学了九阴功。阅读《修行者》一书使我心性大开！

正式开练时，主要行九阴功，偶尔配拜功。第一阶段行功五十天，初习时感到疲劳，随后精神状态转好，身体状况及思维能力大大提高。行功至第五式，第八式时，白光一片，几次跌倒，并有自我消失感、死亡感。后由于恐惧感太强，故暂停行功大概一个月。

学者乙：此人年仅二十几岁，是好奇心太强而引上练功之路。练功的目的也仅能是追求功能。虽习武术，但前几年练道家静功，多静少动身体已虚。是故几个简单的轻飘飘的九阴功动作就会深感疲劳。由于身质太虚，是故恐惧感就太大。若是体质较好，则恐惧感就很弱。

学者A：另一点是拜功，天地大拜做少了，九阳功没做，是故体质上不去。图快反会慢，最后九阴功行不下去了，只好停一个多月。

学者甲：接下写道，近期又开始行功，以小九拜，九阳功基础为主，兼习九阴，恐惧感大为减弱。但又出了新问题……

我的人生设计是60岁以前尽人德。以强身健体提高智力为主，业余练功。即在凡尘潇洒走一回，尝尽百味，经风见雨，孝老爱妻，成为令人满意的丈夫。

60岁以后，了断人德，抛开一切，摇首出红尘，以尽天德。我的这种人生设计是代表了绝大多数年青人的心愿。

学者乙：比较现实一些应是53岁以前闯荡人生，53岁以后立足天命。53参是个经历数，有了53参拜的经历，55则为天地之数。此即天地之数五十有五，人之数五十有三，人事应事不过三。天地人之数为108。

学者甲：有学者提出《易经》本上印的是天地之数五十有五，大衍之数五十？

学者乙：那是印脱字了，大衍之数也是五十有五。

学者甲：你看他的人生设计若何？

学者乙：很理想。但不一定每个人都会实现这个理想。总有不尽人意之处，除非是能知足，又能常常进行自我安慰。否则会有说不尽的烦恼事。早晨一睁眼就是烦恼。

学者甲：信上接着写道，问题是，行女神功后，性思维大大减弱，以致性冲动，阳物勃起的次数大大减少。甚至可以说没有任何性欲？！即使有意识想勃起也要费很大劲，且时间不长，硬度不够。

想勃起时，感到能量由命门出发，大部分能量顺双腿向下流，而流向会阴处却是很少一部分。总感到使不上劲，不像是以前。双腿经络没打通时，能量可全部流至会阴。

我想，是否是涌泉开，中脉开，不利于生育。我可是不愿意没到60岁就失去性功能，不能尽人德，我尚未婚。

没练女神功以前，满脑子是性思维，经常性冲动。现在，我很担心这种情况会影响婚后性生活？是不是女神功把海底能量全抽干到月轮去了？

学者乙：他不是从一小就喜欢《周易》吗？是真喜欢还是假喜欢？《易》中的损卦，为道损之又损，若不为道就不必损之又损。

学者A：他是初始贪功，只练九阴不行九阳和拜功，是故底气接不上了。若不贪功求成，九阴九阳并行，则不会有此情况。

学者甲：信中又说，这是我迫切需要解决的问题，女神功能引起“马阴藏相”、“绝精”等现象吗？

学者B：他这是学“玄德功”学的。满脑子让玄德功给灌的全是马阴藏相、绝精。赶紧把那些乱七八糟的东西扔掉，脑子里不要再有玄德功的那些抄道藏经的旧概念！学了几年玄德功，不就是学它的马阴藏相术和绝精术吗？

学者甲：信文接下写道，上述问题确实令我苦恼万分，可是我又确实不想停练女神功，因为她确实给我带来了充沛的精力，超人的智慧和健康的身体。难道二者不可兼得吗？我应该怎么办？

学者C：“易”曰，知得也应知丧。这《周易》又是怎么学的？人的烦恼就是这样产生的，总是希望两头都占。

学者甲：信文又写，我今年谈了一个女友，正月初二开谈。我很喜欢她，但她总给人一种捉摸不透的感觉？也不知到底对我是否是真心？我想她可能是罗刹女转世？！年龄虽小，波折不少，也很厉害。真真假假太难缠了！只是太能消费了，不到一个月就花了我700多元。也不知我俩到底能否成？

学者乙：那要看你的钱能否供足？一个月700元。谈上三年，两万五千二百元。若是没了后劲可就危险了。

学者A：女友才22岁，正是好吃好玩的时候，尚未意识到要成家生孩子。又受到高消费夜总会、大酒店、高档衣饰的刺激。又没什么共同的思想基础，是故所剩下的唯一共同基础就是钱。钱是现代恋爱的基础。俗曰，男人挣钱，女人花钱。

学者B：现代婚姻的价值观已与古代不一样了。古代婚姻是按《易经》所曰，是屯是咸是恒，是为种族的繁衍。现代人在精神文明上已大大高于古代，婚姻是要更好的更现代化的屯咸恒。这样就需要以钱来完成这个更好、更现代化。

学者C：钱固然是现代婚姻的一个重要条件，但仍不能忽视情的重要性。一个年轻女子的烦恼是，两个男朋友，不知择谁为好？一个有情而无钱，一个有钱而无情。而她希望得到的是既有情又有钱。

学者D：大量的年轻女子选择了钱。因为钱比情要现实、实际得多。但是往往在26岁至36岁期间，才发现已成事实婚姻的家中没有爱情，尽管是一屋的现代化也无法填补内心深处的空虚。

学者E：于是在这个年龄段，就会发生大量的婚外恋，以填补情的不足。或者形成大量的离婚案。

学者F：在这个女子临近第一中点期时，男人的一个错误，在于以为结婚了就算是了戏了。一方面是不懂得婚后的情感开发，另一方面是误以为后院没事了，又去另寻新欢。

学者G：有一点是男女双方各自造成的，男人认为后院已无秘密了。而女子一旦失去了秘密也就失去了魅力，故而促使男人去向外开发。女子的自我保护应是始终保持一种神秘，方可令男人神魂颠倒，始终如一。若是轻易失去自己的神秘，也就会被男人轻易的遗弃。

学者G：最稳定的婚姻是男女双方有共同的思想基础，共同的探求。但这需要相互培育。

学者甲：信文最后写道，我打算报考公务员，改变一下社会地位。我很有信心，因为女神功给了我无穷无尽的智慧。只是上述的“性”问题又如何是好？望师能大慈大悲。

画上三根鸡毛，但愿能火速回复！

<九>

学者乙：这个小子在事业上会有成，可以干得很出色，但一生中的多种魔难是难免的。

学者A：他可以成就一番事业，只是不知会不会采集路边的鲜花？

学者B：他的烦恼是，又想采路边花，又向前进去梦幻最高终的。

学者C：很多练功的人都是害怕失精过多，而他是想流得越多越好，等流空了再去修仙。

学者D：我在想，女神功可否能满足一切人的愿望和渴求？因为顺逆皆方便。

学者E：他只要加行天地大行法和九阳基训就可以了。他的体质不是九阴功的材料。他应该认真阅读教材，九阴功理在教材上已讲得明明白白，就是把性能量提到月轮，以防止由于性思维造成的能量损失。贮备在月轮的能量就是大灵脱体后长途跋涉的资粮。应好好看看《修行者》第七篇，得失关系在易解中已经讲了。

学者F：九阳基训是在于强化后天命体，可以恢复肾功能并使精力充沛。天地大拜属于性命双修，既有天德又有人德地德。

学者甲：在教材供应上，由于实行了市场经济，一些地方都有了印书的积极性。这样又产生了一个新问题。比如，南京印了1000套1－9篇，还打算印1－9篇合订本。昆明马先生那边自己组印了1－9篇100套。四川潼南开始自印1－9篇合订本500套。山东滕州市也打算印合订本1－9篇500至1000套。这里就有个平衡和经济风险问题了？

学者乙：各地印教材切不可主观盲目，要考虑到风险投资的因素。不然会形成积压而使你们有限的资金沉淀。

不反对各地自印教材，但会印时美梦重重，印后后悔不休。为了减小风险，一定要立足于本地。印的数量要控制在本地需要量外加10－20％的发展量和对外提供量。且不要幻想自己对全国，因为各地都有翻印能力。制作录音带时也应如此，要立足于本地，且应小批量按需排产。一定要以销定产，而不可以产定销。否则你们会造成自己的经济损失或是资金短缺，产品积压。尤其是大多是搞气功的人，不太懂经营管理，在经营决策上，一定要听取会计师的意见，要大家认真讨论。不然，一旦造成损失，和尚的钱极有限，无力给你们添补。

学者A：一定不要做美梦，今天一个蛋，明天变成一只母鸡又能下十个蛋。若出来的都是公鸡，你们就会傻眼了。

学者甲：96年女神功发展重点在什么地方？

学者乙：95年下半年的重点是大江南北，96年的重点是长城内外。在经济上要向那边倾斜，以支持那边的发展。

长江长城是中华族的保护带，保护着中华黄河，以使黄河炎黄子孙天久地长。

学者甲：山东的另一位男青年写来一信，他在心态上与前面那位青年正相反。这位青年的情况以前略有介绍，他觉得自己是断后白虎，有舍己为庇护天下寒士尽欢颜的天命。他的信中自写小令一首，又录古诗一首……

十万里，

好风光，

独自默默向天晓。

风里逐流浪，

何言上空？

情何苦，

梦何远，

风雷叱咤，一路纵横说话。

谁言下空？

方说罢，

清平五大，

又难自，情真缘深，

好一个今世缘了，

后世结姻。

且道：

三山六水一分田，

书成应知此恨有。

* * * * * *

凤尾香罗薄几重，碧文圆顶夜深缝。

扇裁月魄羞难掩，车走雷声语未通。

曾是寂寥金烬暗，断无消息石榴红。

斑骓只系垂杨岸，何处西南任好风？注：收到师在马前像片有感。鲁南青年。

* * * * * *

一九九六年三月二十六日西边山

主 页

探索者

修行者9

图 片

上一集

下一集


第221集

主 页

探索者

修行者9

图 片

上一集

下一集

修行者 <宇宙生灵学>

第二十五篇 天道行

第二二一集 天高地远

<一>

天高云淡，望断南飞雁。

天高高不可及，云淡天理无情。望断南飞回归雁，将军未勒归无穷。天命中华成咸恒，不到长城心未宁。暗思下界年两万，一次二次天地战……滂沱大雨落幽燕，东海茫茫觅渡船。待得攀上仙人洞，断魂迷关天险中。

正当中华族绝望于日军入侵，无力反抗之际，彭大将军在陕北开辟了百团大战，从而显示了中华族的反抗力量，鼓舞了一时气馁的中华民众。这就是百团大战的战略意义。它的价值并不在于收回多少城池，而仅仅在于精神不萎靡。

一位跟随气功大师多年的人写给南京高先生一信，她感到从事“光功”多年，兢兢业业忠实于气功大师苦苦修炼，却始终不见有光明。唉叹自古以来修行之路又有几人有成？她的精神已经垮了……

学者甲：垮的原因是久久不见有成。

学者乙：她犯了一个修行思想上的错误，不是成败等同观。执着于求成之心步入修炼，心中有求这是修行大忌。人一旦心中有所求，就会产生自欺的心理假象。明明是还差很远，心理上的求心会产生很快就要有成的梦幻。在行为上会表现出强烈的修炼热情，在效果上会出现短期行为而没有后劲。一旦有限的热情被无限长的途径所耗尽、精神就会一落万丈从一个极端陷入另一个极端。

学者A：百团大战是权宜之计，它仅仅是起精神战略作用。而正确的方针应是“持久战”。人们以为修炼可以搞一次百团大战就可大成，那是低估了修行的艰难。短期强化训练犹如搞一次百团大战，但是，真正有成，最终还要依靠持久战。要从长计议，不可有短期行为。

短期行为会产生种种假象，那是一种心理上的自欺，千万不要自己上自己的当。打持久战，就要有南泥湾，要发展生产解决吃穿。

学者B：宗教后来发展为建立寺庙，就是认识到了修行不是突击可成，要有个屯养的地方解决吃穿以保障修行。这是最初建立寺庙的修行动机。因为没有寺庙这个屯养之地，就难以稳定保障修行中的凡俗之需。但是有了这些屯养之地，又会使修行人产生贪占之心而不安于修炼。

学者甲：据说中功理论涉及到思想政治文化经济军事。《修行者》一书也涉及到上述内容，会不会步中功之后尘？

学者乙：在立点上有本质的不同。中功是把中功功法思想扩展到社会，以图以中功思想去替代辩证唯物主义思想而指导社会实践。《修行者》一书却正是相反，而是把辩证唯物主义的思想和方法，以及社会实践，引入修炼，从而指导修炼方向。中功是打出去，《修行者》是引进来。中功是模仿太阳向外发射，《修行者》是宇宙黑洞向里吞食。中功是企图以中功思想去指导科学，《修行者》是借鉴科学指导修炼。中功是从最“科学”处入手，是故被人追着喊打伪科学。《修行者》是从最迷信处入手，已经无法再迷信了，也就不值得一打。

学者甲：《修行者》一书是否无视气功界各门派？

学者乙：这里有个立点问题，《修行者》一书认为气功界各门派搞的是世间有为法，是有应用价值的修炼术。而《修行者》研究的是出世间法，是无应用价值的修行学。是属于两门学术问题。女神功法仅仅在于提供一种出世间法，和提供一种探索研究生命本质的方法。是故，女神功法仅仅作为一种方法问世，而不作为门派存在。

学者甲：这里有一封山西“秀芳”女士来的信，是三月十八日写的，今天是三月二十六日。

接到师信，不由自主地阵阵心慌，发抖，不知何因？

我正是人在中年，正如师信所言“命孤”，亲人早已一个个离去。父兄原都是革命老干部，是故我从小与香佛之境无缘。

94年学中功，感其魂灵之说属实，但无依据。95年学玄灵功，自感比中功理论深一层。但仍感其理论不圆通。

我梦中常与狐仙黄仙打斗，危机时，均有一位黑衣女人相助。斗胜之后，我却置身于群狮子山中。这种种怪梦引起我探 秘的好奇心。

去年六月下旬，我偶患风寒。午间半醒半睡态时，只见一老者来为我诊病。我问病情如何？不予理睬，却远远一掌打来，我立时听到自身血流之声似河水，哗哗作响。同时顿觉周身通畅。老者收掌后，哗哗之声顿无。此时听老者曰：欲听哗流声，快去求高功。

当天下午我去一旧日功友家串门，只见他正阅“修行者”一书。我急忙借回家拜读，方知有女神功。

次日中午我半醒半睡时，只见一轮圆月显现，而妙师头像映现其中。我大为惊异！

之后，夜梦中我被一怪物打趴在地，危急时，心念观音可否来救？只见满天霞光，怪物立消。我回头望去，但见一艳美女子身着七彩霞衣向南飘去……当时下午，我的小儿子躲过去一场血光之灾！思之实为奇妙。细思那位艳美女子，她不是观音，可不知是谁？

学者乙：招摇大统帅终于露面了……

学者甲：信文接下说，95年8月末开始学修九阴功。十天后，一日中午听《大地回春》，只见七位古装美女子在半空中现身……

九月十五日设昆仑位，焚香九支。

九六年元旦晚上，一位修中功的十岁男孩（眼功极好）前来探望我。男孩说，一入我家门，就觉得象是在棉花上行走。门内有一武将，屋内各角均有身着盔甲的武士。

晚上九点我练拜功，男孩在床上静坐。只见他不得片刻安宁，床上地上翻上滚下，不等曲终就急忙退出屋外。

拜功后，我细问他，他说，行拜时只见一黑衣女坐在半空中的太师椅上，两名武将立在两旁。

自拜读《修行者》之后，狐仙黄仙均未再来打斗。以后夜梦中常有人耳语：“西王圣母”。又一日我问梦中人，我是否是西王圣母属下？梦中人点点头。

师在信中所言，我确实是有那些疾患，也确实是凄苦半生，亲人早去孤孤零零。师信句句言中，使我甚感神奇！更是感到《修行者》一书是专门为我而写……

<二>

学者甲：今天收到汉中南一乡镇学人于三月十七日写来的信。她处有一功友，于95年7月学的九阴功。学功五天中总是不断地说，别人怎么有感觉有反应，为什么我练了五天什么感觉什么反应也没有，连个哈欠也不打？当时妙师说，不要追求，别着急，你的感觉在后面呢。

此位学人学功至第七天，妙师这一天要离开这里。该学人突然躺在地上，床上起不来，说糊话，到处乱爬，并昏睡了七天七夜。妙师通过别人来电话，让我去帮助护理一下，说是她身上有附体，按佛门术语称之为以往的业障。

以后此位学人练功极为执着，四十多岁的人了，九阳基训第四、五套都能做得十分好。但近日又出现异常，比上次闹得还凶。不停地骂人，就像是神经失常，满屋东西打烂不少。有些功友去帮助处理了一下，她现在全身僵硬，不能走路。

学者乙：这是典型的民间巫现象。张香玉气功大师就是类似的经历。一旦出现这种情况，家人和功友必须极度耐心的进行护理，而且这个过程说不好会有多长。往往是家人失去了耐心或是沉不住气。民间通灵女巫就是这样形成的。神志不清，迷乱是由于多种灵体与自身大灵的不和合，以及与后天思维的碰撞冲击。当达到某一平衡点时，就会稳定下来，同时具备了女巫的功能，若再能说点现代话，那就是大气功师。

学者甲：一般女巫的量级都是2.1级，可否再提高呢？

学者乙：张香玉大师的量级初时是2.1级，以后上升为3.5级，后又降为2.1级。她的问题是没有激活天魂。而这位学人自身已达2.1级。她的天魂已激活成2.1级。但天魂不参与凡尘的任何事，是故按凡人来说，要以2.1级计算。如果她能闯过这一关，则可达到2.4级。她现在的问题是有多个外来灵体相互争位，它们之间的打斗吵骂使她在显态反应了出来。就像是群鸟争窝一样，要斗一阵子，直至斗出个头来。

学者甲：附上去的众多灵体是仇是友？

学者乙：问题就在于是有仇有友。争斗就是仇与友之间发生的。要等到友把仇击败，这场混乱方能平息。若是仇家太多，友则力孤不敌。

学者甲：此事可否请天尊帮忙？

学者乙：这是凡尘家族内部的争斗，外人只观而不介入。犹如清官难断家务事，公婆各说各的理。只好任他们打去，谁打胜了谁有理。天高地远鞭长莫及，胜者为佛，败者为魔。

学者甲：这种事如何处理为好？

学者乙：最好是请当地女巫帮助和解一下，双方让个步就行了。无是无非，本都是多少世以前的陈年旧帐，又都翻出来做什么？

<三>

学者甲：转来“冷子妈”三月二十日写的信，信文如下。

冷子在灯下写作文，我问她为什么这么久也没给妙师写信？

半天也没有回音，却忽然大叫：他刚才讲了个故事，你拿笔记吧……

从前有个年轻人，他家附近有个山水森林，林中空地上有各种鲜花。

有个最漂亮的花仙子被称为花后，花后的女儿叫公主。年轻人遇到了公主，两人结了婚，生了个女儿，这个女儿被紫光夫人认做干女儿。

冷子说，上一次我讲的，紫光夫人派一个女的下界找玄龙，那个女的不是紫光夫人的女儿，但也可认为是她的女儿。紫光夫人对她非常信任，她对紫光夫人说，不找回玄龙绝不离开三界！这个女的和紫光夫人的干女儿不是一个人，是两个人，不要弄混了，这是我特意问了的。

我问他，为什么要讲这两个女人？他说，自悟！

至于公主，她已由仙变成了凡人。因为仙界相爱不搂搂抱抱，而她找的凡人却是凡相……

后来呢？冷子妈问道。

到此为止。冷子又继续写作文。停了一会儿又说，他说，我没时间给妙师写信，就由我说，你代写。你现在可以写了……

我说，可以，但我要提几个问题请他回答？他叫什么名字？

听不清？冷子说，有个人间名叫“庆竹僧”。

前面出现的美女都是谁？

也可以说是他的妻妾。

他长得是什么样？

他头上扎着一个金黄色的条带，黑发有点卷曲。皮肤白中泛粉红，透明而有光泽。蓝眼睛深沉又祥和。看上去很帅！

他怎么和你交流？

他给我图像，文字和意念。

他为什么会出现呢？

为了帮助我！

妙师的天魂在干什么？

在给他信息写书。

好了，我再问你个问题。为什么你打坐时干扰很大，可一放《夜读心经》你就入静了，叫你也听不见，录音一停就一下睁开眼？

因为一播录音，就是一片光芒，光芒带走了我的思想，脑里一片空白。

你第一次听《夜读心经》时，能说出很多东西，为什么从第二次开始就成了一片空白？

从第二次一放《心经》，我上天游后，立即被洗了脑，什么也说不出来。

你开学的头一天，曾说和我一起乘飞碟到了另一世界，回来时你说他们是用一种“亮片”给我们洗了脑。可为什么又让你留下部分记忆呢？

因为在暑假里我练功好，让我上去玩一趟以资奖励。但又怕我乱讲，引起不信的人质疑，也是怕我骄傲，所以才洗了脑。

当时，冷子是那么讲的……她用力追忆那零零碎碎……飞碟是圆形的，射出强烈的光，我赶忙遮上眼……到了外星球，有很多矮人，头大，眼大，鼻塌，嘴小，耳小。他们请我看“电影”，“电影”里的人大概是“原始人”，漂亮极了，个个穿着飘柔宽松的衣服。走路不见脚动，脚底下有光，很快捷地移动……相互追追打打……突然从影屏中走下一个奇美的女子，给了我一枚戒指。接着把我带进一个房间，拿一块非常亮的薄晶片，在我脑前一晃。我忙用手去遮挡光线，却不知为什么头脑一片空白，只能记住这一点点。

我想冷子说的小矮人大概就是外星再生人。此时收录机里传来天气报告，西藏遇到强劲的寒流袭击，气温零下50度！

问题，一、公主的女儿是谁？紫光夫人让下界找玄龙的是谁？

二、讲故事的人是谁？

三、飞碟人洗脑又是怎么回事？

四、西藏强寒流是否与昆仑、天山一带的罗刹女战团沿唐古拉山口向丽江大调兵有关？她们的集团军行动为什么呈现一片冰寒？

学者甲：收到无锡邮来的“人体信息报”，刊载一篇苏学者写的文章，他行九阴功被击断了两根肋骨。他提出以虚信成相应方可获得巨大的神力！

学者乙：这个虚字用的好。虚字是智与信的中间态。这是智识法门的火候。不过断两根肋骨，众学人应引以为戒！妙师常提醒学人要当心！可不是说着玩的。

* * * * * *

现代通讯缩短了时间、空间，以及人与人之间的距离。这就是科学。即使以后气功的成就再伟大，也永远替代不了科学。它们各有各的位置，并将交融在人类社会之中。

学者甲：南京的妙玲来信，信文是三月二十二日写的，今天是三月二十七日。从昨天夜里就下起了寒雨，大概是受西藏冷气团的影响。

妙玲在信中详细说了他们一行十人去无锡人体科研会的经历……

我是应老记者之邀，陪他出去考察。老记者说，他想为南京市气功报写些文章，想了解一下外地区教学女神功的情况。另外还想写一本小说，初步名为“世外高人妙航大师”。

一起去的另八个人中有大气功师“侯翠荣”，现改名为“侯人月”，她是专门给人“开智”的大气功师。还有一位叫“武俊泰”，是专门给人启蒙教气功的。

一到无锡，老记者一问熟人，由于口音和同音字的误会，对方听错了。说此人早处决了，没有了。于是老记者就发起“神经”来，大概是想无锡人体会不知是个什么组织？他背上了武装带，口袋里放上催泪弹和高压小电棒，手里紧拿一把小手枪就走进了人体会办公室……（手枪是玩具手枪，有四发子弹。这都是在保安物品商店买的）当时我劝老记者不要那么紧张，但他就仿佛是到了世界末日一般。

一进办公室，老记者宣布，此一行十人是国际文学考察团，要人家交出资料，并如实汇报。

办公室一位女秘书立时和老记者顶了起来，并说要马上给南京去电话核查他们的身份。并拒绝提供任何资料。

我们返回旅馆后，有一位无锡妇女带着人到了住处，她帮我们复印了教材。并说修女神功后收益很大，还想请大气功师“侯翠荣”、“武俊泰”再给开开智。

大气功师们说，妙师是大巫，是狐狸精附体，而他们才是正宗气功……（大气功师们是想在无锡开辟自己的气功推销市场）

以后就发生了苏州的事，由南京省政协人事处去人从苏州武警招待所把人领回。现在也不知将如何处置……我不想再和他们交往了，包括那些大气功师。

学者乙：这场闹剧给江苏省政协也添了麻烦。老记者70来岁了，发发神经，省政协也只能是哄一哄，劝一劝，令其在家好好养老。

那边无锡市人体会负责人也是70多岁的老人，两人加起来快150岁，两人都气得够呛。年青人却觉得有戏看，热热闹闹这才叫生活，叫大千世界。

学者甲：大概是一方认为是去剿匪，另一方认为是在反特。出发点到都是为了效忠于人民。

学者A：70多岁了，就是真有匪要剿，有公安有武警有军队，也用不着老头子们去打冲锋？这不是添乱吗？老了就赶紧回家，去吃点喝点，事情自有年轻人会做。

学者B：但是在老人眼里，年轻人总是做事不完美，考虑问题不周。

学者C：社会的前进，历史的车轮，自古以来都是年轻人推动的。是一代代年轻人在奋斗，拼搏。

学者D：但是当这一代代年轻人老了的时候，又都总是认为年轻人不行。

学者E：这叫代差。老年人一旦失去了年轻的心，就会跨越自己的人生中点，开始走向自己的反面。

* * * * * *

学者甲：生命的真正意义到底是什么？

学者乙：这要从生命到底是什么入手研讨？

学者A：人们普遍认为生命的体现是人身，一旦失去了人身就失去了生命。但是，生命的体现是人身吗？一个失去任何意识的人躺在床上十年、二十年、五十年……人们会认为此人有生命。可这个生命又没有意义。故知，生命的意义并不是人身。生命的真正意义，生命的真正内涵是精神。

学者B：但是精神并不是人身所固有的，有人身并不一定有精神。而生命的表现，生命的意义全在于精神依附在人身上。

学者C：精神确实不是人身所固有的，它是外来的，它仅仅是寄存在人身上，并通过人身去行为去完成精神的指令。

就人身而言，精神是个附体。

人类的一切思想意识，这是精神的一部分内容。它们统统都是外来的，没有一点是人身原来所固有的，人身的本能仅仅是吃。当人身成熟后的第二本能就是性。

可以说，人是人身加精神附体组合成的东西。比如，一个人身自小就接受儒教育化，渐渐这个儒教精神就附上了这个人身。这个精神将左右支配这个人身的一切行为和思想。

人之所以与动物有区别，仅仅在于人是个精神附体。而动物身没有精神附体。一旦动物身上出现了精神附体，人类就会称此为怪异现象。没有精神附体的动物，只表现出“身”的本能，即吃与性。

学者D：这就回到了老问题上了。到底人身是自我，还是精神是自我？

学者E：当然精神才是自我，而人身仅仅是为我所用。人身犹如是个蜗牛壳。

学者F：如果是这样，自我原本仅是个精灵。它依附在人身上，并不断地吸收着外来精神，如儒教思想，佛教思想，以及道教，天主基督教思想等等。因为精神是可以相溶的，外来精神就可称之为加持，加被。因为精神的本质是能量，能量是可以叠加的。

学者G：我们原本是一群无依无倚的小精灵，悄悄地飘落在凡尘，附在了身上而成为顶天立地的伟大的人！我们通过人身去占有这个世界，去统治这个世界，去按我们的意愿，高兴，去改造这个世界。

学者I：等玩够了，就把人身一丢，向外一飘，这就叫走人！而众人却围着丢弃的身，在那儿哭呀哭，还给它修坟。殊不知只有低能量的飘不上去的才会继续依附那具陈腐的尸，它们已无资格再称为精灵，我们叫它们鬼魂。

学者A：我们有足够的能量飘游，我们还可以再找个人身重新转世投入凡尘。

学者B：不过有人身太笨了，飞不能飞，跑又太慢。

学者C：可以让人身乘飞机，小汽车……花点钱雇个人身替我们开车。

学者D：可钱还得靠我们指挥占有的人身去工作，干活去挣。

学者E：也可以动动脑子让人身去骗。有的是人身不干活照样进钱。

学者甲：生命的意义到底是什么呢？

学者乙：活着，精神有所寄托，这就叫人生的意义。而吃与性那是最低档次的人身的本能。

学者A：喜怒哀乐那仅是一种感觉，也可以说是精神在作戏。仅仅是人们入戏太深，退不出角色，才为感觉所牵。这叫跟着感觉走。

学者B：佛学把这种现象称之为迷。若是能跳出角色，不受感觉的牵制，这就叫慧。人一旦不受感觉的牵制，不为一切所动，这就叫如如不动。这种状态就称之为佛。

学者C：如如不动并不是绝对的不动，而是如动如不动，是一种无为动。这种状态称之为大觉，若是再走入宙心，则连如如不动也没有了。那时叫无觉。佛教最高境界是大觉，但佛王开示，在大觉之上有无觉，可谁也不去。

学者D：大概无觉在那边，可能有点像我们这边的植物人。

学者E：我觉得还是做个自由自在的小精灵好，能上亦能下。只要和罗地干布搞好关系，那黑白月道就可自由通行。以前就是那群老八股罗汉守关守得太严，上上不去，下下不来。现在是罗刹女把关，无法无天，上下自便。

学者F：我们几个回去了也别散伙，大家一起去住花仙大院。H小姐的终的高，她是一心要修至圣观音位。至于学者甲，还是应去九品莲花池深造，去读几亿年的莲池大学。

学者G：这叫想入非非。还是应该及时行乐去享尽人世小康。

<四>

学者甲：若说凡人争争斗斗是迷惑于人身假外衣的感觉。那末，宗教是信奉神明的，个个宗教又都认为万法归一，万法归真。可宗教自古以来争战得最凶，这又是迷惑于什么呢？

学者乙：宗教的迷惑是两种因素。第一种因素依然是未能超脱人身假外衣，个个都以我为尊，这是人身本能本性贪占在宗教思想里的反映。

学者A：第二个因素比较简单。知道那一群瞎子为什么打得头破血流，相互叫骂指责吗？他们个个都明白，大象只有一个样，却又都以自己的感觉、亲证、实践和理论去描述大象的形象。这个塑了一条象腿供奉上，说，这就是我们的主，它是唯一的。那个塑个象尾巴供上，说，这就是我们的佛，它是唯一的。

他们之间在争论是非、对错、真假、高低。边争论边向前走，时间的传送带使他们离大象越来越远……他们谁也听不见大象在向他们说，小孙子们不要吵了，都对，你们论述的都是象！

而他们却说，真理只有一个，难道就无是无非，无对无错，无真无假吗？！

大象曰：要等同观，不应有分别心。

总之，宗教是一群瞎子，它把人类导向迷途。

学者B：天高地远，人类无法看清大象。犹如蚂蚁眼里无完人。

学者甲：在生命的定义这个问题上，《修行者》一书的观点是与科学的观点不一致的？

学者乙：若一致就不能称之为修行学了。科学是顺向进化，修行是逆向进化，本身在方向上就是相反的。但又可以说是相同的。

学者A：比如修行是从巫山一直向北行，科学是从巫山一直向南行，就北极点位而言，最终都可达到。仅是科学多绕了一段路。

学者B：科学认为生命是人身。《修行者》则认为生命是精灵。科学认为细胞是生命，“修行者”认为细胞仅是一种生化现象。人身不过是集团细胞的生化现象，若没有精灵介入则不构成生命。比如植物，仅仅是一种细胞生化现象，它本身并不是生命。但如果有精灵附入与之相合，此植物就会具有灵性。动物也是一样，之所以有灵性是由于精灵的介入。

学者C：人胎本身仅是细胞的增殖，但精灵附入其中占有了脑和脊柱部位从而使胎活。若精灵不介入则会成为死胎。

学者D：《修行者》一书与科学观点的最根本分歧是，对“我”是谁？这个问题的理解。科学认为“我”是身体。身体死了，这个“我”就死了。《修行者》认为“我”是精灵而不是身体。身体毁亡了，“我”依然存在。仅仅是一种无依附的飘游性的存在。

学者E：科学研究生命的角度是集中在细胞核体的形成以及细胞的分裂衍生繁殖。实际上这种现象，即科学称之为生命现象，并不是真正的生命现象。仅仅是科学把它命名、定义为生命现象。这种现象的实质，与一块大岩石在一定环境因素影响下分解衍生成无数的砂一样，仅仅是一种自然衍生衍变现象。区别在于一种是有机体，一种是无机体。而有机与无机这两个名词的区别，也是人为定的。实际上在自然中，有机与无机之间并没有界河，是科学人假想出有那么一条界河。

学者F：天地间的万物在性质上并无区别，它们都是由108种元素组成的原子分子变化构成。人身动物身都是如此，都是由这些元素组成。人身动物身死后，仍会分解成各种元素去参加另一些物质的组成。

万物的这种演变是适应地球环境而变化，地球及相关天体决定的大环境，大气候，就是万物变化的宏观导向。它并不会去理会万物万种万类如何去适应它而变，这个现象就叫应时而变，适者生存。

天体环境的变化，仅仅是创造一种机会，这个机会就叫生机。万物利用这个机会，以108种元素相合相化而生生息息不止。天体的这种有利于万物滋生的生机，就称之为天德。天本无德，是人们把这个现象叫天德。

真正的生命来源于 宙心，那无数的热热闹闹，活活泼泼的小精灵，飘落下来凑热闹。它们依附在万物之上，从而使物有了主观能动性，而产生了选择性。

物具有了灵性，具有灵性的物开始认为“老子天下第一”。这些物以“我”自称，并认为物就是我。

学者G：修行学在于集中精力去探索，研究附在物上的精灵。科学是研究被依附的物。是故，科学的代表就是“物”理学。是专门研究“物”的变化规律。

精灵依附在物上，使物所表现出的主观能动性，这个现象是科学物理学无法研究的。专门研究这个现象的就称之为哲学。把群体性的主观能动性的研究，称之为社会学。记载群体性主观能动作用演变现象的，称为历史学。

但是，谁去研究那最重要的精灵呢？自古以来是巫学和宗教学。科学把这个领域放弃了，但也不都是如此，西洋最前沿的现代科学，开始大力开发研究并涉足于这个精灵领域。

气功和人体科学开始在“精灵学”的外面转腰子，它们又想涉足这个领域，可又不敢涉足这个领域。并用“迷信”这两个字，企图把这个领域封闭，并命名为禁区。

学者I：《修行者》一书冲进了禁区。因为它是专门研究这个领域里的现象，在禁区外面是无法研究的。是故，学人在阅读此书时，应时刻保持清醒的头脑，这部书是非常危险的，它是禁区之书。读者应持有分析、批判的观点来阅读这部禁书。

学者乙：《修行者》一书仅仅是从一个特定的角度去切入禁区。这个角度就是对中华古族昆仑神系的研究，并以昆仑神为突出回，突入禁区那无边际的领域。

学者A：在研讨的时间范围里，仅局限在和侧重在八百万年前以来的这段时空变化。向后，也是仅局限在八百万年之内。前前后后共为1600万年。今后，我们研讨的主要内容，也就仅能局限在这1600万年之内，超越这个时间范围，则是研究力所不及。宇宙浩浩而天高地远，也仅能如此。

<五>

学者甲：刚才提到“精灵学”，这与西方侧重研究的“灵魂学”有何区别？

学者乙：灵魂学侧重在“魂”字上。更具体来说，灵魂学实质是“鬼魂学”。而《修行者》研究的重点不是鬼魂，而是上飘的精灵。民间巫学，方术等等侧重研究的也是鬼魂学。一些高层次气功所研究的实质也是鬼魂学。法术方面的研究，符咒学方面的研究，实质都属于鬼魂学。

鬼魂学也是一个值得研究的课题，但《修行者》一书的能力有限，故仅侧重在回归方面的精灵学。而鬼魂学这一部分就留给准备在地界长久生存的人去研究，这一部分将对他们今后有用。

学者甲：若是从精灵学的角度看，万物万种万类之所以体现“真生命”，完全是在于精灵的附体。那就是说，我们每一个人实质都是附体人？

学者乙：是这样的。我们原本不属于这个领域，是当初误入这个领域因能量耗尽而不得不留存下来的。我们终于选择了万物之中最最优越的物种“人身”，我们依附在人身上而主宰了这个世界。现在的问题是，我们必须与大本营宙心打通渠道，以便让她们帮助我们回归。

学者A：从精灵的角度看，万物万类万种的生命本质都是同类。仅仅是它们那些小精灵没有机会依附人身而依附在牛羊狗猫等等身上。从生命本质的角度，对万类应是一体同观，并无区别。区别仅仅在于所依附的客体的不同。犹如儿童话剧的小演员，他穿上了狼衣就成了狼。他披上了人皮就变成人。世界上的一切只不过是众精灵在演戏，仅是各自进入了自己的角色，而且都演得很认真。这个精灵穿上兔衣就可以吃萝卜。那个精灵穿上狼衣就可以吃兔子。这个不要兔衣了，披上人皮再造个大枪可以打狼。那个就丢下狼衣也披上人皮，造个大炮和这个对阵。最后双方都造出了原子弹，核武器。然后坐在一起商量，这个东西太厉害，最好是你也别用我也别用。咱们打常规战，要不就做生意玩。定点国际规则，互不侵犯。

学者B：严格来说，人都是附体物。所谓的“我”仅仅是第一附体物。并把后来的附体称之为“不良信息体”或附体。它们也想享受一下人身的欢乐。它们附上人身后也会产生由人身引起的各种虚幻的感受，也可以通过人身六根在物境中承受六尘而引起的色声香味触法的感觉。只是它们一旦产生这些感觉之后，所分泌出的“心素”使人身中毒而引起不适。是故就会产生三种解决办法，其一是把它们赶走。其二是和平共处共占人身。其三是把它们同化掉合为一体。

学者C：后来的附体，由于它们自身的经历往往会带来它们以往的习性而影响人身。比如，有的过去依附过蛇，狐，黄，鼠等等，有的依附过牛羊马驴虎狼等等。甚至我们自己以往依附过一些动物，也会把以往的习性带入人身。这样，就使本来一致的人身，产生了种种性格。

学者D：人身所体现出的种种性格，实质并不是我们的本性。那仅仅是物与环境的影响造成的暂时，以及以往所附物性的残存。我们的本性犹如花仙子，无忧无虑成天闲着没事找事。而那些修成高能量的上仙，则总是一本正经地教诲：不要到处去种因，种下因就会得果。

但物的本性就是种因，因为若不种因就会灭绝。这就是有因则生，无因则死。

学者E：念念不忘种因是因为往世造业中所结之缘。由于缘未了而生念情。受念情的驱使去了缘而又造新业，如此生生息息永远了不断那未了之缘。

学者F：是故释佛临去时，让众弟子继续完成渡命，他的方法是让弟子乞食接布施而去结缘。这样，由缘而生念情，你不渡他你也就别想走得出去！释佛把看透他这一招的修者斥之为“自了汉”，说他们不行大乘不去广渡有缘而独自成佛。

学者G：缘未了就会有情牵，有牵挂则出不去三界。情未了就会生生造业，就形成了《易经》所曰之咸与恒。是故，大千世界只要存在，生命现象就会永远息息不止。

学者I：正是因此，故而一些宗教就宣传世界末日大毁灭，这种观点若是从人道行的角度看，是属于灭绝人性的宗教观。是故，宗教的本质是灭绝人类。科学的企图是使人种长存。但科学的种种发明又会被少数统治者为奴使大众而用在毁灭人类上，这一切的一切就叫矛盾。

学者乙：人的一生就是在矛盾之中去求得某种相对的平衡和稳定。人的一生精力都是花费在处理种种矛盾之中。而矛盾在人生中无始无终，旧的矛盾解决了，新的矛盾又会产生。犹如一个人用大盆去淘长江水，淘去一盆又流来一盆。佛门把这个现象称之为烦恼。

学者A：若是一生中端着大盆，就会使烦恼永存。要断烦恼全在于自己而并不在于滔滔不尽的长江水。把大盆放下方可了断烦恼。

学者B：但是人天生就是个大盆架子，不端大盆就觉得人生没有价值。故而为追寻人生价值而端着大盆放不下，辛苦地淘着长江水却不断地抱怨江水永无止境。

学者C：布袋和尚说，放下！人们端着大盆呆呆地不知要放下什么？

摇首出红尘，

放下大盆！

花花绿绿总大千，

长江之水上连天。

情情缘缘永不老，

生生息息转大圈。

朝看日出东海碧霞空一片，

夕观日落西山彩云舞翩跹。

天地本是一大圆，

无尽无休走不完。

学者A：且看痴痴迷迷疲于奔命人一片，悟者方知如何跳出这个圈。抽身一跳，低头俯视方知大千是个套？呀！人们都在忙着赶大圈。

小女芳年二九一十八，焉知此花飘落谁人家？有心归去却是千情放不下，谁说一了百了放下能回家？

学者B：问题就是放不下，这事那事事事有牵挂。只待苦海淹来觅条渡人船，万事随缘无尽无休方知随遇而安。

学者C：缘情不了尘凡永不断，要出三界主动缘结天。结得天缘方可顶代凡，冲出断魂自有天缘牵。

学者D：立昆仑广结众天缘，焚香一柱遍告诸尊 天。情系九天念念常相应，好风吹来韶华变飞天。

学者E：观香一支缕缕情丝香魂飘万里，那歌声驾着轻风直上九重天。宫宫殿殿一百零八处处皆觅遍，丝丝缕缕针针线线重新结旧缘。

<七>

学者F：别忘了，大日如来神光阵法摇身变三变，同化旧缘万法归一还我旧能源。顶天立地凌云虹光将万缘统吃，纵身一跳素光斜照巧登月亮船。

学者G：什么你呀我呀他呀统统都不见，五彩缤纷十方三世只见光一片。日月星辰盈盈秋水漫漫无波澜，且放慢，脚步稳，一震惊破天！

学者I：大日如来一本正经怪我私用法？做个万福细语悄声法法本无法。又是何姻又是何缘至今有心怨？怪不得我归心似箭有事找他是个和尚传！

学者A：高高兴兴欢欢乐乐先把天景观，急急忙忙寻寻觅觅遍访旧知见。一别五千何从说起却是无物赠故友，一身空空一无所有仅是孤孤零零风雨夜归的魂。

学者B：欢庆之余忧心忡忡回首望断魂，皎皎明明浩浩海天只见月西沉。一批一批一队一队旧人争相渡，耐不得船满时到山崩地裂撇下未归人。

* * * * * *

学者甲：不知师何以故反对将政见引入《修行者》？

学者乙：当前表现出的政见无外是两种倾向。比如，自称是唐山部队司令部的张万东，他的政见表现是极右，他企图引导学员弟子反现政府而推行会道门的一套。就本质而言，他搞的不是修炼，而是假借修炼搞会道门势力。那样就会把广大学员引入歧途，形成现代白莲古教式的气功门派。是故他指责《修行者》一书是红色修行者。这个人留恋会道门式气功组织的“受封”。他过去的众弟子读了《修行者》之后，觉悟了，不服从他了，是故极为恼怒。

另一倾向是从左的方面，比如老记者推行的反贪。那是政治活动，社会活动而不是修行活动。他的导向是把学人引向关心政治。但修行学是研究修行的，不是研究政治的。犹如不能在科学物理学里加上反贪内容一样。修行理论是个学术问题，而反贪举止是人的社会属性问题，最好是不要相混。更不能把学员练功的组织变成反贪组织。不要在学员练功场所去宣讲反贪政见，那样也会把学人引入歧途。

学者甲：山下又奏起了哀乐。这里的人办丧事全是一个模式，用防雨布搭个大棚，摆上数张大方桌，三天的酒席大宴，撤下酒席就是麻将从早打到第二天。

学者乙：办丧人家怕冷清，人来少了面子上不好看，是故以酒席麻将留客。由于天天都有办丧的，是故出现一批专门吃丧饭的江湖客。哪里办丧就云集哪里风光，酒席不要钱白吃白喝，而且玩上三天麻将还能挣个千八百元的零花。

学者A：在气功界也有大量的江湖客，专门吃气功这碗饭。如今这也是一个行当，行行出状元。

学者甲：山东紫罗来信，说多次在梦中只见师站在她家厨房，背上背个旅行袋显得风尘仆仆……问，师是不是好吃？为什么总进厨？

学者乙：这是图像语言。背包表要长途跋涉。入厨房表必须加紧运水搬柴。总意是，若想修出去，只有加紧行功。

* * * * * *

今天是第二天，山下那家已搭大棚打了两天一夜麻将。现在是第二天的傍晚，扩音器高音喇叭也架上了，又请来专门跑场的丧事男女歌唱演员。司仪在麦克风里高声宣布丧礼正式开始……铜管军乐队奏起了沉重的“国际歌”，那悲壮的乐曲响彻群山。

学者A：是给什么人办丧，竟是如此庄严隆重？

学者甲：我刚才跑下去看了看，是个老太太。

学者B：她是做什么工作的？

学者甲：她没有工作，她儿子有工作。

国际歌声歌一曲，接下是国丧哀乐。司仪宣布向遗体告别，默哀……

学者甲：但是，桌桌麻将依然忙未停，你打红中，他打发财。仅是雇来的那些演员在那里做戏。

在哀乐声中，司仪（演员）念祷词……你一生都是默默无语，安心在家洗衣做饭。我们永远铭记你那无私奉献……

第三曲是女演员唱“爱的奉献”，第四曲是电视插曲，祝好人一路平安……第五曲以后就是诗歌朗诵，通俗流行歌曲，应时舞曲……

参加丧礼的人，饿了随时有酒饭，饭后边打麻将边听哀乐歌唱演奏。

学者B：这 倒是一种轻松愉快的守灵方法。铜管乐队，电子琴和那些歌手的水平真不一般。

学者甲：这是场面上的事，都是请职业歌手和乐队。他们相当忙，一家接一家的请。就连大年三十也不能放假。

学者C：这 倒是演员的一条谋生出路。这个司仪演说得感情深刻，他唱得也不错。

学者甲：他们都是夜总会，卡拉OK厅里的职业乐队和演员，临台经验十分丰富。

七、八个曲之后就是男女串唱，乐队奏起了欢快的快四步歌舞曲，男女声一曲接一曲的唱，“康定情歌”跑马山上，“红梅花儿开”。这是苏联情歌，南斯拉夫电影插曲“啊朋友再见”……每一曲终都有稀稀落落地鼓掌声，是因为众多的手倒不开空，在紧张地摸麻将。

那边那些酒桌上人们也很忙，一杯接一杯，正是曲终人醉，恰似浔阳江上泪……演员在唱，“正当梨花开遍了天涯……”那是一曲苏联歌“卡秋莎”。

学者乙：火箭部队也开上来了。可司仪的祷词是“祝你平安下九泉……”现在又唱“妹妹你坐船头，哥哥我岸上走。”

学者甲：我 倒是想，我们尽管生前都有这样或那样的缺点不足和错误，但人若是一死也就了尽了。我想我们都是好人，真到我走那一天，希望你们唱一曲“祝好人一路平安，青云直上飘九天”。可是不要说下九泉！

学者A：清平世界五大洲，

学者B：四海觅知己。

学者C：今朝君别在歧路，

学者D：遥隔天涯若比临。

学者E：相见时难别亦难，

学者F：应时百花艳。

学者G：仰望素衣登高处，

学者I：玉龙山雪采青莲。

学者A：皎皎玉洁月光白，

学者B：扶摇故人来。

学者C：好人一路是平安，

学者D：到得广寒拜九拜。

学者E：世世凡尘莫忘怀，

学者F：碌碌旧人在。

学者G：点点滴滴莫牵挂，

学者I：壮士一去永不来。

* * * * * *

<八>

学者乙：送君送到江水边，

侬下马来郎上船。

邀得琵琶重开宴，

春江花夜月儿圆。

学者A：送君送到雪山前，

冰心玉壶青莲现。

青潭古洞藏幽怨，

天高高来冥路远。

学者B：送君送到月台西，

白衣素女桂花稀。

幽魂古道路漫漫，

一曲悲歌令人泣。

学者C：送君送到断魂关，

关险洞隘徐徐穿。

冷面寒情罗刹女，

藕断丝连映竹斑。

学者D：送君送到罗汉天，

铺天漫野大罗仙。

香花朵朵纷纷坠，

好个玄景非人间。

学者E：送君送到霸王天，

四大天王肩并肩，

送客止步行者留，

虽是咫尺一重天。

学者F：送君送到玉桥溪，

郎在东面侬在西。

庭院深深深几许，

方知天河不是渠。

学者G：送君送到天龙殿，

龙军豪杰龙门宴。

天鼓咚咚大旗扬，

却话当年古战剑。

学者I：送君送到碧云宫，

娇娇英魂是天锋。

转战洞庭千万里，

血洒神州守原中。

* * * * * *

学者甲：自古气功以至如今的气功，人们都认为无非是佛门功、道门功、巫门功的演变或混杂。有学人认为女神功属神门功法，可是？

学者乙：分门立派那都是后天人为，上天只一门，此门为断魂。方是万法归得一才可入此门。若是再有别门就不能有万法归一之说。

学者甲：虽说是断魂只一门，但条条天路通断魂？

学者A：此言又差矣。天路条条为万，白月古道为一，条条天路归得道一方可去断魂。

学者甲：若说开天辟地白月道只此一条，可是条条冥路通月台？

学者B：仍是不对。天心一在月台，地心一在雪山。天心地心人心三点成一方可至月台。

学者甲：姑且不说古道回归，那是将来。眼下来了一信，是说目前国内办的气功专科大学在学苗的来源上和毕业后的谋生上都存在难处和问题。希望“修行者”能点拨一二？一是有利于气功学校的发展，二是给这些热血青年导航。

学者乙：美国和西欧一些国家也有类似的大学，但学生的吃住学用一律免费。到也不是国家财政拨款，经济来源一是办学者在其它方面的来源，二是财团的资助。

学者A：在中国各地办的佛学院，其资金来源十分充裕，大都是外籍华人或佛教国家一些财团的大力资助。入学者一切费用皆免。

学者B：气功学校有点类似道教，是中国独有，是故外援几乎没有。如果能向联合国教科文卫组织申请无偿贷款，那样资金问题就可解决。专业培训气功若是靠不上财团，那是十分困难的。

学者C：气功学校挂靠佛教在经济上 倒是可以解决，但一是国家宗教政策不允许，二是国内佛教会反对。

学者D：另一条路是走医科大学的路，医科大学下面都有附属医院。以大学的技术开医院，以医院的收入养大学。

学者E：但是这要看气功学校在师资上有没有应用方面的高手。

学者F：即便是有了高手，一出名，人也就走了去单干了。又何苦去背气功大学这个包袱？大多气功人修学气功是为了成名成家发财致富，而并不是什么气功事业。

学者C：学苗困难的第一个原因是学生的经济负担，第二个原因是毕业后的谋生出路。如果是毕业生各地高薪求聘，第一个原因就不成为原因了，多贵的经济负担人们也会争先恐后去考学，犹如北大、清华。是故，气功学校的主要矛盾是毕业生的谋生出路问题。

学者I：谋生出路是个很复杂的问题，首先是社会的需求，要有市场预测，社会人才市场有没有这方面的需求，社会需要不需要一批职业气功师？

十多年来各路大气功师大宗师开辟了一个气功市场，是在这个气功市场的刺激下，一些地方办了气功职业学校。问题是气功市场动荡不安。毕业生又不可能以教功去谋生，必须以出卖技术，如治病开个诊所，走张小平大师的路。或是参加什么演出，如江湖卖艺。或是参加某个门派当个职业教练员。但门派上的专职教练员是用本门弟子。

学者A：从社会需求上看，大路长线货是有过硬的治病本领。短线货当然是有绝技如张宝胜，被国家国防工科委聘用，成了国宝。

就长线而言，气功专业学生毕业后并没有能力马上独立开诊所。

气功学校犹如体育学校，毕业生极少有几个能成为国家功勋运动员。有名的一些奥运会夺金牌的都是出名后再去上学。

学者B：这里反映一个问题，这一行是社会出人才而不是学校出人才。

学者A：大量的体校毕业生都去了中小学当体育老师。体校有销路，大量的中小学校就是市场。但气校没有这个销路。

学者B：气校的选址也是极为关键。比如峨嵋气功大学，地点是好，但阳春白雪，蜀道难行如上青天。在战略上选址有误。

学者C：选在峨嵋，可以看出建校思想是培养高精尖短线人。但是在战略上选址应在大城市交通方便之处，面对社会大路长线。这样可通过短期、中期培训，一方面为社会服务，一方面解决了资金的短缺。再开长期专业班培养人才，以中短期收入养长期，这才是出路。阳春白雪要和夏里巴人相结合。

比如，峨嵋大学若在一些大城市市内开分院，五天班，七天班，九天班，二十一天班，甚至单开晚班以适应上班人。各分院配教师及临毕业学生，等于是毕业实习。这样，毕业后就可留在分院工作。自我消化这是气功学校的出路。不能只考虑吃不想到拉。

学者D：搞分院不要又盖房子又买地搞固定资产，不动产多了是个沉重的包袱。可采用多种形式，例如：

一、利用暑假借用中小学校的地方。

二、借用电视大学的地方。

三、借用不景气的疗养院的地方。

四、借用万人大厂矿的地方。

五、借用军区退养人员大院。

六、借用市区有大量空房的寺庙。

七、借用无生意的展览馆。

八、借用城市体校、少年宫、少年之家。

学生在毕业前用半年时间在分院学习，一是训练了社交能力、组织能力、独立工作能力、自学能力、教学能力等等。二是为将来留分院工作或独闯江湖都打下了社会基础。而实习实战的半年，对学生的收获，要远远大于课堂教学。

至于峨嵋气大本部，重点是两方面教学任务。一是基础教学。比如半年、一年，然后就去分院边战边学，战中学，半年或一年。一般性的可留分院工作，或不断地在新地区开辟分院，特殊的回本部作为研究生，研究员从事气功教学和应用的研究工作。

在去各地办分院时，一定要取得当地气功科研会或人体科研会的帮助和支持。办学所得利润应分成三份，一份交气科会或人体会，一份交借场地和提供食宿方便的单位，一份留学校作为积累。留学校这一部分应四六开，四分留分校，六分交总校。留分校的这部分可用于增添教学设备等等。

学者E：这是办校的长远之计，立足于自力更生。在自力更生的基础上争取外援。如果自己立不住，那是不会有外援的。

学者F：外援有个原则，是援富不援穷。如果自身无价值，谁也不会投外援。外援都是有目的的，是看到你能立住，人家才援助你。很多人误解了外援，以为外援是慈善事业，大喊穷呀穷！你越喊穷，人家越不敢援，怕你还不起。

学者G：这和向银行贷款一样，银行先要审核你是否有偿还能力。如果你喊穷，要银行贷点款，那银行的信贷员会跑得远远的。银行都是嫌贫爱富，你越有钱，他就越想贷给你。

除非是国家财政指令贷款，属于经济政策倾斜，那是再穷也得贷的。这叫政策性亏损，这是国家允许的。

学者I：办学首先是个经济问题，第二个问题就是教学问题，它包括教学内容和教学方式。而教学问题首先要解决和明确教学目的，教学目的应切合国情，切合社会的需要，同时要依据教学能力。目的定得很高，但无教学能力，那叫放空炮。

学者乙：还是简单的综合性的研讨一下为好，因为办学的人毕竟是少数人。

学者A：现在不少地方采取混合式发展。学校下设康复院，对外治病同时教点简单养生气功。以此作为学校的基本收入。第二是下设旅游部，设寺庙，变相的与宗教和旅游业结合，以获得外财。第三是教学本部，学员免费或半费入学。

学者B：本部教学应是长拉短打相结合，分校，或在总校开设流水制短训班，面向全方位的社会大众。长训班的教学要注重打基础，以便提高和发展。

学者C：在目前的教学中，应采用轻理论重实修的原则。就气功这一行而言，空讲理论没有用，要重在实修。你一出手搬来一座山，这比什么理论都高级。

在基础教学中，应先把十多年来在社会上流行的气功扫一下，讲一下概况。同时要讲些佛学、道学、神学、巫学、瑜伽学的基本内容以及中西医按摩推拿术、针炙拔罐子。上述这些应是常识课。

学者D：教学中应侧重在世间法，开发治病等方面的应用。这才是比较实际的。出世间法只能是研究员以上的开发内容。

学者E：也可以请社会上的气功大师义务开点讲座，以丰富学生的知识。学校应该融各门各派为一体。

学者F：看来办个学校是很操心的，这要靠一批志士仁人去奋斗去拚搏去成就。

* * * * * *

<九>

学者甲：有学人来信，观香后，日间看东西，这个物色本是蓝绿色的，可瞪眼看它显的却是红色？

学者乙：这个问题师已在前面的一些篇集中讲过了，是个互补色问题。

学者A：观香训练的是天目，日间正常看东西时，会发生天目封闭了正常的视觉功能，而呈现出天目色。天目色与正常色相互为互补色。红黄蓝为三元色，橙绿紫为三间色。这六个色组成一个圆，即红橙黄绿蓝紫红。六个色点成一个六边型，对角线两端的色称为互补色。正常眼看一色，天目显的就是此色的互补色。

学者B：若修者是司机则应意识到这一点，不要把红绿灯看差了。

学者甲：不少地方来信打算在夏历三月三玄龙大帝生日那天聚一聚，热闹热闹，练练功。应该注意点什么？

学者乙：第一点就是不要给地方治安找麻烦，弄得双方都不高兴。最好是在自己的房间和院子里，不要跑到社会公共场合去聚会以免社会误解。

学者A：有些地方要吃一吃喝一喝，这里有两点。在隐态方面要摆好一桌，可用天眼观。在显态方面不要喝的太多，以免酒后上仙！

女巫在这一天是大摆酒宴，五六个人，七八个人聚在一起。吃罢喝罢撤了席就开唱，有的开始跳大神，有哭有笑有喊有叫十分热闹。女巫是充分利用三月三仙界放大假，玄龙在这一天不管众地仙，由它们去玩去闹。女巫正是利用这个时机，酒后上仙借附体力量开天眼。

每年三月三都会成就一批“出马仙”。这也是自古以来女巫不灭绝的原因。在这一天，有天缘的天仙下界，有地缘的地仙上身帮你通灵。

三月三那天的小九拜是很重要的，要利用好这个战机。

今年的三月三是阳历四月二十日，在节气上是谷雨，黄道30度。三月三是泼水节，实际是雨节。因龙喜雨，故而若在那天不下雨，边地部族人就以盆泼水代玄龙下雨。人们欢喜庆贺之后，就要大忙种瓜种豆种棉花。古曰，种瓜得瓜，种豆得豆，就是指谷雨。农谚曰，谷雨种大田，玄龙保丰年。人的主要粮食，衣用棉花都要依靠谷雨这个节气。

一九九六年三月二十九日 西边山

尾 声

学者甲：三月三那一天会有不少功友相聚，还是应再叮嘱几句？

学者乙：在那一天，学人中按巫学术语，有“仙缘”的人会出现“上仙”现象。“上仙”现象会有种种表现。

一、想哭，放声大哭。

二、想笑，想放声大叫，大笑。

三、想动，想跳舞，手舞足蹈。

四、想骂人吵架，想发火。

五、想喝酒，大口喝白酒。

六、想静，一个人默默地呆着。

七、行为失控，躺在地上起不来。

八、想说，想找同修说话，说个不停。

九、想躺下睡觉，又困又冷又疲倦。

学者A：对于出现上述种种迹象的人，同修之间要相互关照，这是巫学上仙现象。是好事，旁观者要沉住气。

学者B：可以应机诱导而使之一下子就通灵，从而具有通灵女巫的功能。不要害怕成为女巫，修了女神功就什么也不要怕！

学者甲：如何诱导呢？

学者乙：面对面坐好，不住地向“上仙”者说，你想说什么就说吧？这里都是功友，都是自家人，都是修炼人，都会理解。你说吧？想什么就说什么？（重复三遍）

这时要注意对方说的话，这时十分关键！如果对方说，“我有气！”或“我来了很久了，就是进不去门！”或“我保了他全家，可他全然不知？”或“我想上位，上堂”或“我想报名。”等等，凡有类似语言，就表示此人已经与三界内的动物仙、鬼仙、人仙、地仙、神仙等通上关系了。

下一步一定要抓住不放，要不住地问，你有什么要求就说吧，我们会帮助他做到。若是对方要报名，就马上用纸记下来。

问：你可以报名了。

对曰：某某某。

问：你是什么仙？

对曰：我是狐仙（或黄仙、白仙、柳仙、蟒仙、嫦仙、人仙、鬼仙、神仙等等）。

有的也会报名是七仙女、王母、玉皇、老君等等。此时一定不要揭破！要给仙留面子。问题不在于仙，而是你们之中势利眼的人，分别心的人太多。等你们消除了势利眼，分别心，仙就会报真名。

要请仙入座，摆上饭菜、酒、烟、水果等款待。

学者A：抓住三月三战机，一是可使一些有地缘的修行者通灵。二是训练眼功，耳功以及与隐界生灵交往的经验。如果战机利用得好，会有一大批人天眼大开，耳功具足。这样，就对日后的修炼会大为方便。

学者B：在三月三这一天，是仙界最活跃也是人与仙之间最易通上关系的一天。

学者C：只是不知重庆方面可否在阳历四月十二日以前印好并邮出？

学者甲：是不是有仙缘的人是少数？

学者C：恰恰相反。人人都有仙缘，仅是人不自知。在三月三那天，人人都会有感觉、反应，仅是人不以为然而错过了结缘的良机。大多人仅是想在那一天出去走走，散散心。会觉得心里不安，于是自古人们就在那一天放风筝。风筝扶摇上青天，以表凡魂心系九天。

主 页

探索者

修行者9

图 片

上一集

下一集


第222集

主 页

探索者

修行者9

图 片

上一集

下一集

修行者 <宇宙生灵学>

第二十五篇 天道行

第二二二集 天龙八部

<一>

在佛教经典里天龙八部是八大种族，并认为是佛的大护法。以天龙为首的八部众实际是罗地干布军的一个组成部分，是他的八个不同层次的战团，属于地方军编制，尚不是罗地军的野战军。八部是个军队编号，相当于一路军、二路军、三路军等等。是属于地方战区的主力军，不是野战主力军。

在上一集研讨了有关气功职业学校的一些问题。在欧美国类似的学校也有不少，但是区别在于求学目的和教学目的不同。欧美的培训学校，学员以是健身为目的，而我国的这类学校是以谋生为目的。欧美学员以获得健康的身体为所求，我国这类学校是以求功能为课题。

获得健康的身体，是为了有高质量的生活。求功能是为了以出卖功能谋生或获取更大财富。这个出发点及目的的区别，反映了人的需求层次的不同和价值观念的不同。

目前，社会上人们所追求的价值观念，是以最大限度的获得钱为第一位，以钱换取物质财富，认为这是生活质量提高的标志。但是，这个价值观念是欧美人四十年代的价值观念，社会上人们的所为是现代欧美人50年前的价值标准。

人的需求层次是不同的。

一、思想行为重点是解决吃饭问题，这是人的最低需求层次。

二、重在穿上，装饰上这是第二需求层次。

三、性解放，婚外恋这是第三需求层次。

四、安全保障，这是第四需求层次。这主要是反映在对住宅方面和法律保护方面的需求。

五、获得更多财富，付出最少劳动时间，而有足够的社会交往活动和假期旅游，这是第五需求层次。

六、康复身体，延长寿命这是第六需求层次。

七、获得身心的健康，精神有寄托，以身心健康为最大价值的追求，这是第七层次。

八、有自以为是引人入胜的研究课题，并有足够的条件去从事兴趣研究，这是第八需求层次。

九、探索生命、宇宙的奥秘，并为之奋斗，这是第九需求层次。

欧美人参加功夫学校，目的是第七层次。而我们的气功学校，需要解决学员第一层次的问题。社会上掀起的气功高潮，主要是第五层次和第六层次的需求。

一至五层次的需求为价值标准，学气功、练气功的目的只能是求功能。因为只有出了功能，才能充分满足1—5需求。

公园体育气功，虽是低层次气功，但学者的需求层次却是第六层次，属于高层次。越是为满足低层次需求，对功能就越是看重。这就叫穷则思变。

在六十年代初期，有个理论，即，“穷则变，变则富，富则修。”此即，穷才思变革，变革就是功能，穷思出功能。变，出了功能则富。富了，就要想到健康问题了，养生问题。就要修了。

这样，气功职业学校就有两方面的教学内容。对于求学者（长班）以谋生为主。对于教员及研究人员，以修为主。

《修行者》一书反复强调，一定要解决生活问题。因为若生活问题不解决，你必定陷于求功能以解决低层次的需求，而无法上升到第九层次。需求层次的高低会直接影响修行层次的高低。是故古曰，无金不养佛，无财不养道。

需求层次是相对的，而并不是一个绝对的标准，是因人而异的。有的人以吃咸菜就知足，有的人以吃王八汤、大酒席为知足。前者只要有咸菜吃，就越过了第一层次需求。而后者会终生陷在低级层次。

是故，吃大酒店并不反映、并不代表是高需求层次，仅表示是高消费低需求层次。高消费并不代表高需求层次，低消费也不一定就是低需求层次。

为什么有的人在吃上永无止境？永远处于最低需求层次？这与转世经历有关。

对于功能的追求，也不能说是统统都是低层次，这要看以功能去换取什么？有些人是以出功能为了从事研究工作，这样的仍属于高需求层次。

学者甲：〈修行者》一书，1－9篇第一次印了两千套，其中有1500套没有回钱，只留下500套是要收费的，这是一。第二，为什么有的领导来要书就不收费，而普通人要书就要收费。这表示有分别之心，不是一体同观？

学者乙：研讨这个问题，关键是先要把概念和前提搞清楚。不同概念的问题不可混谈，犹如粮店里的米和物理学里的米，是两个不同的概念，不能混谈。

学者A：〈修行者〉论述的内容是以“出世间法”为基础、为前提、为背景。立点在出世间法，即，看问题的角度、观点、立场、方法等等都是从出世间法的基本点出发。对与不对，好与不好，是以出世间法的标准来衡量。

事物本无所谓对不对，好不好。仅是由于立点的不同，才产生了分别。故知，分别是个角度的问题。

比如，有些人的本质、素质都是很不错的，可是在政治上为什么会犯了错误？关键在于立点，即看问题的角度。人们之所以犯错误，是由于经历、环境的限制，而使看问题的角度产生不同的偏差。事实上并没有什么错误，尤其是在思想领域，仅仅是个角度的问题。你立点的角度，是立足于人类大多数，还是立点于少数。矛盾往往就发生在这里。

学者B：在世间法的领域里，由于时空观是立点于现在时，故而就体现为相对真理。由于是以相对真理为标准，故而存在相对性的对不对，好不好，是与非，等等。

出世间法是立足于过去、现在、未来三世时空，是立点于绝对真理，是故，是与非，好与坏，这同一事物的两个表现，就合为一体而同观之。

比如，有的学人来信说，难道人世间就无是无非吗？难道我们就不应为真理而斗争吗？这个问题的提出，就是混淆了概念，混淆了前提。

人世，是现在时，是世间法，一切理论都是相对真理，存在相对性。是故才有矛盾，才有是与非。而《修行者》一书的立点是三世，是天道而不是人道，立足于绝对真理，是故一体同观，无是无非。

前提是你要修出去，要进入天道，可思想却又死抱住人道不放，这能出得去吗？

学者C：《修行者》讲的是修行学，内容是出世间法。但这本书，这些纸，是存在于人世间，故而书的管理和发放就要按世间法来处理。

比如，上级领导、上级管理部门，去你单位检查工作，索取资料研究，审查。你说，你们必须掏钱买！这就不符合世间法。在世间法里，一个单位的工作，应主动向上级管理部门汇报，主动提供有关资料，以取得上级人员的指导。这个分别是世间法的必然。不能把出世间法的内容应用到世间法中去，那就叫张冠李戴。是故，学人研讨问题，应注意不要戴错帽子。

学者D：1500套1－9篇没提出要钱是两个意义，其一是结缘，愿结的就给钱，不结缘的也不要钱。在佛理上这叫“法布施”。即，信士布施给和尚供养钱，和尚用此钱印成书再反布施。其二，是单向性的法布施。余下的500套是为了周转运行，故而交钱给书。但其中也有一部分作为地方站点社交汇报用了。

学者甲：枣庄市女神功法站点寄来一份清单，写的是第204，205两集的收支平衡表。

一、两集各印1500本，成书后总值为9000元

二、共发出832套，总值为4992元

三、返回款593套收入总值为3558元

四、对方不回款239套总值为1434元

五、积压书668套总值为4008元

六、印费0.85元／本 2550元

七、寄费包装费 192.20元

八、结余 815.80元

九、上交气协10% 81.58元

十、本站留用20％ 163.58元

十一、剩余70％中的50％寄师作为供养 285.53元

十二、另50％作为师留存本站印书用 285.53元。

学者乙：这里还少两项工本费，其一是，枣庄站众多人忙了一阵，都是尽义务而白投工。这一部分付出，师提出留下20％作为该站的共用积累以补偿。第二项就是写书的工本费，这笔费用就不太好计算了，包括纸张、文具、邮费、房费、生活费、接人待物费、交通费、考察联系费等等。这部分支出，若无众善士的布施是无法应付的。是故，成书成就均与众善士的支承有直接关系。

学者A：在工本费里实际还有一项，就是教功人员外出的费用、旅差费、生活费等等。这部分费用，有的地区有力量给担负一些，但师的意见是，原则上不要向地方索取，全部由书费承担。只要大家都高高兴兴就足够了。

<二>

学者甲：在上一集研讨到天下人人有仙缘，仅是人不自知。人们在夏历三月三那天都会有情绪方面的异常，这就是仙缘反应？

学者乙：是这样的。云南边地的泼水节就是最典型的例子。三月三放风筝，出外踏青等等都是仙缘反应。

学者A：在三月三那一天，人往世的同类都会云集在自己的周围，从而使人产生情绪上的异常。在那一天最好是上九 支香，行小九拜。若是再加行天地大拜就会更好。通灵，获得眼功、耳功往往都在那一天。

学者B：云集在人身周围的基本上都是动物仙。但由于人的势利眼，有分别心，有我相人相众生相寿者相之差别，不能一体同观，故而使其往世的同类十分不安。凡人总以为自己伟大，殊不知其往世又是个什么东西？就连观音还曾转世为红狐，更何况凡人？

学者甲：有的僧尼说，他们不可能曾是动物？！

学者乙：这等于他们自己否定了他们所信仰的佛教。否定了佛教的一切理论的基础六道轮回。

学者甲：有的僧尼说，六道轮回他们是坚信不移的。但他们却是世世转世为人！

学者A：在人类尚未出现的时代，那他们又会是个什么东西？

学者甲：他们说，在没有人时，他们还不存在。

学者B：原本是不生不灭的。若当初他们不存在，他们又是如何得生？若总是端着大盆架子，那还修什么佛？

学者C：一个过去要过饭的人一旦大成功，就会总想把以往与他一起要饭的人杀掉。他不愿人知道他过去要过饭，他希望人们认为他一生下来就伟大。

学者甲：在上一集研讨介绍了一些巫门通灵法，但是讲得太简单了，可否再详细一些？

学者乙：在〈修行者〉中从第一篇起就列举了巫门通灵案例。把这些案例综合起来，就是一套完整的巫门通灵法。

学者A：我可以再举一个〈九天玄女记〉里的巫门通灵案例。我忘了是哪部书的第几集了。上面大概是这样记录的……

一个五十几岁的大城市做小本生意的妇人坐在女巫“贞子”的对面，她大口地喘着粗气，浑身发冷。

学者B：妇人浑身发冷是因为与她有缘的众多动物仙围了过来，而且已经进入了妇人的阳性圈。

学者甲：“阳性圈”这个概念尚是第一次提到？

学者C：那是师在讲课时你没注意听，走神了。正常的人都有一个稳定的“阳性圈”包围着自身。这个阳性圈隔绝着显态生灵与隐态生灵，并使之无法交往。当人的后天意识愈强时，阳性圈就愈牢固，封闭性就愈大，。所谓人天合一，或是天人合一，就是要淡化这个阳性圈，而使有无、阴阳之间能够通信。所谓通灵就是使阳性圈淡化到一定的程度，使得隐界生灵可以最大限度地接近人身。

一般来说，后天意识强的人，阳性圈的“厚度”就大，身体好的人“厚度”也大。人在生病的时候，厚度就会出现薄弱环节。尤其是感冒，最易减弱阳性圈的能力。

对正常人来说，阳性圈是人类顺向进化的保护层。对修炼人来说，阳性圈是天人合一的阻障。修炼就是如何突破阳性圈以取得天人合一。但是，作为一个活人，完全消除阳性圈是不可能的，仅能通过不断地修炼，使得阳性圈变弱。当阳性圈出现了突破口，人就通灵了。

学者A：妇人已经冷得浑身发抖。贞子给她披上棉被。此时妇人长长叹了一口气，说，跟了你们家二十多年了，就是进不去门！保了你们家老老少少二十多年了，可连门也不让进。

贞子说，她以前是不懂，老仙莫责怪。你就报个名让她过去吧？

但这位老仙就是不报名，仍是不住地抱怨。

学者B：这时老仙是附在妇人身上，通过妇人自己的嘴在说，在哭，在叹气。

贞子说，你就报个名吧，已经来了那么多位，都在一边等着。你报完名，她也好给你立香火？

老仙终于报了名，是个大蟒仙。后面又有十几个狐仙、黄仙等等报了名。

贞子把这些名用毛笔抄写在一张红纸上，让妇人带回家供上香火……

此时，一个嫦仙附上妇人，妇人立即看到二百多里以外的贞子家的情况。并说出了贞子房顶上的东西。当嫦仙退下身后，妇人就看不见了。

学者C：这就是典型的女巫借附体通灵法。当需要查事或给人看病时，就上香请附体上身。久而久之，天眼也就慢慢开开了。此时附体就不用上身了，需要看什么，查什么，附体给打出了图象，文字，或传来耳音，意念等等就可以了。

<三>

学者D：动物仙都是自己以往的同类，这个同类是两层含意：其一是，它是狐，你在那一世或那几世也曾是狐。它与你有血缘关系或朋友关系。其二是，你们原属一体，仅是能量的分解。回归时要能量合一，否则回不去。一般来说，人灵是主灵，其它则依附而和合。但是，若人灵的能量偏低，一般在2.1级以下时，附体能量不参与和合。

学者E：但是不要误解，认为只要人灵能量在2.1级以上，就可和合往世同体附魂。那是和合不到一起去的，是散的，犹如干面粉。必须有水调和方可。这个“水”就是大日如来神光密法。且看第十篇中的大日如来神光阵……

秋水盈盈水不停，

日月星辰个中行。

这里的日月星辰，其中的一个隐意就是以往的同体魂灵。

立昆仑位的一个目的，就是把你以往的同体召集起来，以便日后合体。

学者甲：当初北方那位高级医师乘飞机来山城，师在白云建议他去看看女巫，是否另有所意？

学者乙：医生的想法是想立即结束他与两位隐界师的附体关系，但师认为这是他的缘份，应顺其自然。同时也是他难得的机会，是切入通灵的方法之一。

学者A：而且最终可以应用大日如来神光密法将其同化，因为只有人灵才有得天独厚的优遇。这一点在《易经》中已经开示得十分明白了。

学者B：《易经》曰，首出庶物，万国咸宁。其中，首是指人灵，庶物指人身。万国是指种种附体以及往世分解出去的能量体。咸表统一，归一。宁表安宁，被统一了，消失了，寂灭了。

学者C：故而师认为，作为一个修行者，遇到任何情况，都应镇静不慌乱，一切走时见。首出庶物，出是表走时。万国是一切，包含一切附体，在首走出庶物时，都会归顺。

学者D：首的含意是两层，其一是指人之大灵。其二是，一般人的大灵称不上是首。首是元首，主宰，王者。《易经》中的首是指人中之龙凤。只有龙凤方可配称为首。而是否是龙种 凤雏，要看是否有龙性凤格。九阴功，女神功法，九阳基础训练，以及《修行者》的思想，潜移默化的会使修者具足龙凤性格、龙凤精神、龙凤意识。如此方可称之为首。只有首方可同化万国，一统万国。

学者E：《修行者》一书培训修者的王者精神，就是要修者的大灵成为万国之君主。在九阴功法录音中有一段导引词：

儿女无非天性

英雄更是情长

最怜儿女又英雄

方是人中之龙凤

学者F：虽是身在凡间，但大灵却是红尘滚滚之中，不失其龙凤之心。

学者G：如果不经过《修行者》教材的训练，凡人在脱体时，大灵不成为首，此时呈现六神无主的现象。此时脱体就会魂飞魄散，丝毫没有能量的凝聚力。

在人临脱体之际，人身上的一切附魂、附体，包括自身上的各“神”，都会凝聚在中脉的六个点位上，即海水日火天。凝聚的六点能量体，将由大灵所在的中脉指挥台，月轮去一统。而此时的大灵若能量不具足，则无法从火轮即心轮或神轮去登月，即大灵无法登上月轮。此时脱体则是六神无主，各奔东西。

学者I：在第三篇的薄伽梵女神歌中，已经千叮万嘱了这一关键，歌曰：人在脱体之际，要把心神凝聚在双眉间。

意思是，心神是指位居心位，火轮的大灵，此时应登上月轮，而成为另六轮神的总指挥，成为能量核心。若是大灵不在中军帐，帅不在位，此时“山”一倒，犹如树倒猢狲散。

<四>

学者甲：现在气功在宣传上已从“学”下降为术，这是否是格调上的降低？

学者乙：这叫恰如其分，还其本来面貌。这说明通过十多年的气功社会实践，气功界的上层领导，对气功的本质已有了较明确的认识。

当前的气功，远远不足以称学，而仅仅能称之为术。学要有一套完整的严密的自成体系的理论，而气功乃杂家之说，尚未形成理论体系。称气功术比较客观，比较实际。这也符合唯物主义的认识论，要先有实践，而后方能有理论。同时理论还要在实践中通过检验而不断地修正，不断地推陈出新。

学者A：各门派气功，仅仅是在术上的追求和应用，如养生术、健身术、导引术、医疗术、预测术、测病术、相命术、搬运术等等。在古代，这些统称为巫术、道术、方术等等。相对于正统儒学、佛学、道学而言，上述又称之为邪术。

学者B：邪不邪是相对于正统儒佛道而言，对修行者出世间法来说，应是无所谓正，无所谓邪。邪正一体同观，而不可有分别之见。

学者甲：《易》中有“首出庶物”一语，但还有“群龙无首”之语，此两句又是何解？

学者C：此一首非彼一首，正是，这个鸭头不是那个丫头，头上没有桂花油。

首出庶物之首，是指个体大灵要首当其冲，居月轮帅位，一统六轮。出得身则为龙军众，此时无首，即都是龙军众之武士。

凡有战功者，要由西王圣母给 予首封，即头上有梯几。凡有梯几者则为正规近卫龙军。

在罗刹女战团中，披头者皆为武女，丫头者，即头上有两个发卷的，皆为近卫武女。一个发卷的则可称“本姑娘”，为武将，皆为敢死队成员。头上系黄飘带者，皆是罗地干布贴身护卫。

就罗刹女而言，若无显著战功，是不可称丫头的。没有九死一生历经百战，丫头之称号是得不到的。丫头在战功上，相当于龙军中的梯几者。

在天界婚法上，丫头以下尚不可婚配。只有再立大战功，进入姑娘位，方可婚配。

学者D：过去民俗中骂人，曰，你这人是丫头养的！暗意是，不可婚配的人生的，是私生子。其俗源是来自太古时代罗军婚法。

学者E：在姑娘位中，居首位者方可称为小姐。居小姐位者则可入宫，姑娘位者只可入殿。宫中众小姐之首，则称为宫主。殿中众姑娘之首，则称为殿主。

姑娘及小姐看中的有战功取得婚权的龙军武将，可招至宫殿，称为宫殿侍卫队员。侍卫队中不合格者则驱出宫殿派往龙军各战队充军。

上述就是三十六宫七十二殿的基本体制。宫殿里的众子女，一律交到花仙大院抚养，称为花仙子。长至十三、四岁时，男则入龙军，女则为花仙仍在花仙大院供职。龙军则屯居天龙门为天界国防军。

学者甲：气功改称为术，而术的体现主要是指功能，这表明气功的研究和开发重点是功能以及功能的应用？

学者A：是的。气功界的这个主导思想是对的，是立足于人道，立足于世间法。

学者B：这也是因为科学尚不承认出世间法，是故，气功若立足于社会，必须以世间法为依据。这也就是佛教界否定气功的原因。因为佛教在理论上是依据出世间法，以了脱生死为终的。

学者C：就功能而言，最大的功能莫过于通灵。其它功能皆为小术，而唯通灵可称为大术。通灵不仅可以应用于本世，更主要的，它是修行出世间法的一个重要手段。是故，自第十篇以后，重点就是通灵。

学者D：对功能的开发，要认识到是对人身器官的开发还是对主持器官的生命本质的开发？对器官的开发是体育，是手艺，是工匠。对生命本质的开发和研究才应是气功的主攻方向。这也就是气功与体育武术工匠等等的根本区别。

学者E：某些学者认为气功的开发实质是对人脑功能的开发。这个观点已接近了生命本质，但仍相距十万八千。

人脑也是人身的器官之一，它和心脏，胃，肝肾，手脚一样，仅是一个重要的指挥性器官。但仅仅是个器官。应该认识到这个脑器官里存在和运行着的生命本质。人脑仅是个硬件，开发的主攻方向应该是软件。而这个软件就是生命本质。生命本质的假象就是思维意识，生命本质的宏观体现就是精神，生命本质的微观表现就是情绪。而这个本质本身是个能量。

这个能量贮存在人脑及其延长部分脊柱，能量浓缩在海轮、水轮、日轮、心轮、风轮、月轮、天轮之中。

对于绝大多数人而言，能量全部集中在海轮和水轮。多年练气功者可以把能量提至日轮，这就是炼丹。较高层的功法方可使能量上提至月轮而呈现大光明。而只有呈现稳定的大光明时，方可具有超自功能。

学者F：这种能量在未提炼之前，它的物质态就是脑汁和脊骨髓。用脑所消耗的就是脑汁，脑汁耗费的补充是依靠火轮的能量。在神学语言里，将火轮称为“心”或神轮。

能量的最大消耗是性思维和性行为，人体所下排的精液阴汁是靠脊骨髓去补充。是故，性行为过度，性思维过度的人，会呈现腰酸腿软。很多人到了老年就直不起腰来，根本原因就是脊骨髓消耗过量。

学者G：生命本质能量大量贮存在海轮和水轮，是为了保障人种的咸与恒。是为了使人身充分体现吃本能和性本能，以保障人种的个体生存和整体繁衍。

而人类就受人身这两种本能所体现的两种本性，贪与占，所激发的后天意识、思想，去行为去奋斗。以努力提高吃与性的档次。

学者I：人类受吃与性的行为驱使，生生疲于奔命，在佛学上称之为“迷”。

学者A：把生命本质能量从海轮和水轮位，提炼到月轮位，这个过程称之为“波罗”，即“渡”。当把大量生命本质能量集中到月轮位后，这个现象就叫“般若”，亦叫“慧”。

最后，以月轮能量一统“天下”，冲出天轮，这个现象就叫涅槃。

学者B：上述就是《心经》中大神咒的密意。若是在临脱体前后，应用大日如来神光密法获得成功大成者，则称之为佛，中成者则称之为天尊，小成者则称之为圣罗汉。

<五>

学者C：故知，成佛，修出去只能靠自渡，谁也渡不了谁！所谓的渡人仅仅是指引导对方走上修行者之路，但是真正得渡，必须在个人。亦即，你是否能在你自身的中脉成般若。

在第四、五篇中，大颠反复开示，无价珍只能是从自己流出，外求不得。

佛从口入，佛自口出。这个口就是天轮。

是心是佛，是心作佛。佛从口入体之后，大灵留存在心轮位，故曰，是心是佛。这个“心”冲出口之后，就是“是心作佛”。但这个“心”必须要在月轮完成大日如来神光阵法，具足佛位能量之后，此心方可作佛。否则下坠去作鬼。

再看大日如来神光咒密法的解词：

五彩缤纷柱

这个就是中脉七轮所形成的“龙柱”。

十方三世佛

是说，十方三世佛都是各自从中脉七轮中修出。

一而万，万而亿

是说你这个佛，当初下界时，能量一路分解而成亿万个生灵。

亿亿本来都是一

是说，那隐界众多动物仙、鬼仙、人仙、地仙、神仙等等本都是你的一体。

以上是神光咒的上半段，下半段讲的是一体同化的方法。

秋水盈盈水不停

在不断的光爆中，所形成的不可抗拒的冲击波、冲击浪、大海潮、海潮音将把那亿万生命光子溶于其中。

日月星辰个中行

最后，把独立能量体也能旋化于秋水漫漫之中。

且放慢，脚步平

是指每一次的收功。

阵法震天庭

是说，把云集同化的能量一次次的发射到天庭自己的天魂处。

如此，即是，“唵 啊 巴杂娜 的……”

* * * * * *

学者甲：为何师专给你们讲解了大日如来神光阵法，却未让我听？

学者D：是因为你分别心太重，溶不得那亿亿万万。但凡有分别之心，大日如来神光阵则无效，教也白教，学也白学。是故师反复宣讲心法，强调修心，就是为学人应用神光法打基础。

学者甲：看来我应在无分别心上下下功夫了？

学者E：却也不可误解无分别心之说。无分别心只可应用于修天道，是出世间法的观念。但是凡人平素要生存于人道，是故人道行中尚需有分别心。否则就会香臭不分，好坏不知。

难就难在必须是分别之中见无别，有为之中炼无为。要把握好分寸，天道人道不可混淆。既不可把人道观念去理解天道行，又不可把天道思想应用于人道。在人道要说人话，修天道要用天心。万万不可乱掺一气。若是乱掺，用人道观去理解修天道，那叫不懂修行属门外人。若是在人道滥用天道观，则称之为走火入魔，将不为人道所容。

学者甲：我尚有两问。一是，为什么东南亚佛教国家的外藉华人，以及港台华人，美藉华人心甘情愿投入大量资金在中国大陆修寺院，以及提供各地佛学院的一切费用？二是，修炼为什么最后要强调打坐？

学者F：打坐是便于把海轮能量上提。双盘坐时，两脚封闭了大腿穴道，使能量不至于大量下行。瑜伽坐是因为大多修者不会运用海轮大闭锁而从坐姿上进行机械式自我下封。蛇仙坐和神武坐都是采用机械式下封的坐姿。

盘坐可以使中脉七轮更突出为人体重点，在定中也要比立式和其它坐姿来得安全。睡卧式的最大问题是把练功变成了睡觉，从而使大灵失去了警觉而易受附体的的侵扰。

学者G：另一个问题较为复杂。东南亚为小乘佛教。自命为佛门大乘的中国佛教，不仅不能助渡小乘，反而需要小乘提供资金以养存大乘。也不知是小乘渡大乘还是大乘渡小乘？

就拿被中国佛教称为近代三大高僧之一，禅门祖师虚云和尚而言，虽是受了皇封，但国力及社会财力却建不起鸡足山寺庙。虚云和尚只好去东南亚小乘佛国去化缘，带回大量资金以建成鸡足山108座寺院。

中国是大乘大国，建寺院以求渡却需向小乘小国去求助？这又是为什么呢？是小乘佛教可以渡人，可以使国富民强，还是大乘呢？

就近二十多年中国佛教、佛学院的复兴，在财力上也要依仗东南亚和港台。而自身的社会财力却不足以复兴寺院。

至于海外为什么会热衷于向中国投资复兴佛教呢？

学者I：政治原因是企图让佛教思想在中国居首导地位。东南亚地区及港台地区，最担心的是中国的革命思想和逐渐强大的军事力量。在五、六十年代，印尼华侨回国后，若要再回印尼，则不准许入境。必须要在香港生活一段时间之后，方准许入境。他们称之为洗脑，不允许把中国思想带入其国。

故知，大量海外资金的投入，是为了消弱“中国思想”，以及逐渐瓦解军事力量。

另一个极重要的原因是修行问题。大量有钱人一方面不愿意放弃物质享受，一方面又想出三界。于是想雇人代为修行。他们认为大陆农村较为贫穷，一些农民为谋生而甘愿出家修行，故而出资建寺以接纳数万出家人。而他们自己的芳名也就留在了寺院之中，使出家人代他们的音魂念经拜佛世世修行。

数万出家人享用了他们出资建的寺院，海外人种下了求渡的因，以安享得渡的果。出家人种下了占有别人出资建的寺院的因，将来世世就要还报。有缘人不渡尽，自己也出不去。

学者A：一些“明白僧”于是就慌忙反布施，即升座讲法，以法布施还报了缘。

<六>

学者甲：夏历三月三，天下闹大仙。在那一天会有不少人应时获得眼功耳功，但应注意些什么呢？

学者B：切忌一条就是行观不想，但这一条不易做到。社会上各门派气功在多年的气功培训、教学以及各种书刊中，均推行“观想”法。这是一种自欺欺人的幻术，自古就有。在古代称为江湖幻术，这是利用思维成像的简单原理。

学者C：一个人只要想什么，头脑里就会显像，这种像还会随思维力，想象力的增强或衰减，转移或飘动而不住地扭曲变化。

在通常气功训练中，使用观想术可以产生思维图像，会使气功人误以为天眼通。

比如，在某一场合，并没有接通与圣观音的信息渠道。此时是观不到观音的，但大宗师大气功师让你用观想法，存想法，说，你们看观音来了！众弟子学员果然看到了观音的图像。

社会上有这样一份记录，是作为证明伪气功的资料刊载的。当时在场的一个人说，观音是不是还戴个眼镜？

大宗师的一个小弟子忙说，我用天眼看到了，观音是戴个眼镜……随之哄堂大笑，证明大气功师搞的是伪气功，那个小弟子是在胡说八道。

学者D：如何分析这一案例？这个小弟子并没有胡说八道，他的确是看到了观音戴个眼镜。他被嘲笑的原因是，大宗师是用观想法训练他的。使得任何人的语言都可使他出图像。

学者E：如果你以往受过气功上一些门派的观想修炼，那样，在观香中必须有意识的不要用那个想字。否则真假图像并出会使你分辨不出那个是六耳猴。遥远的天界可以映过来图像显在你的目前屏幕，同时你的思维成像也显在你的目前屏幕，而且思维成像也能使你产生耳功、对话、文字等等。

在医学上，把这种思维成像成音，称为幻视幻听，是一种精神病状态。

是故，有时可以认为，气功人是某种精神病的反映。医学理论根据就是此人产生了幻视幻听。甚至当场可以断言这个小弟子有精神病，他产生幻视，看见一个戴眼镜的观音。

如果小弟子争辩自己无精神病，可又如何解释观音戴眼镜之说呢？结论是小弟子与大宗师合伙骗人，搞伪气功！

学者F：由于大量气功者都受过观想训练，这将严重影响第五层次的修炼，严重干扰第五层次的修炼。是故，在心态上要把握自己无动于衷，似信非信，只是认真做记录。只有通过长期记录，方可自我鉴别真伪。

大月与妙师都是连续做了近三年的记录，并反复核查记录以论真伪。始终保持虔诚虚信的心态，信非信，非信亦信，直至反复亲证，旁证，验证。

学者G：十分重要的一点是心中无求，一有求就会想，一想就会呈思维图像。这种思维图像也是一种能量，是音魂能量。

学者I：大量的民间女巫，没有机会接触气功，故而也没掌握观想气功术的方法，在行巫查事中受思维图像的干扰就会大量减少。

学者乙：在理论上，女巫应用的是“客观法”，而气功中应用的观想是“主观法”。

在前面篇集中介绍过一个案例，雁落山的九姑娘行巫。她对大月说，仙上身后，是仙在与你交谈，而我在想地里的农活。

这种人格分裂法就是一种客观法，后天主观意识不投入。气功中的观想，这个想字就是后天主观意识的投入。

是故，在观香准备进入第五层次的学者，一定要心里有数，沉住气。关心图像，认真对话，但心不要动！

学者甲：巴人来信，说曾把“文姬”请来，让女巫帮助问话，询问是不是文姬的孩子？女巫反复问之，只是默默不语，女巫无奈，说问不出来！

近日，同修中有学者开了天眼，并自言到如今方知开天眼是怎么回事。以往误认为自己天眼已开，可看的却都是低层次的东西。如今知道，开天眼就是直接可与高层次对话，可以查问天界的往事。

巴人请文姬，欲问前事。同修曰，碧霞和文姬一起来了，一个坐你左，一个坐在你右面。巴人问，到底是谁的孩子？

同修曰：只见碧霞一把抱住你肩，文姬一把搂住你腰，同时说，是我的孩子！

巴人问：到底是谁的？

同修曰：只见两人抢了起来，把你裤子都扒下来了……

巴人不解，问，当初文姬默默不语，如今两人却又争抢，到底是怎么回事？

学者乙：这都是图像语言。当初不语，是要你不要把心放在往事上，不要只认一个妈而有分别之心。

如今两人一争抢，是表天人之子是九宫众大家的孩子，不可有分别之心。

学者A：但是凡人在凡间，分别之心根深蒂固，无时无刻不产生分别之见。因为在人道，人一无分别之见就无法立足，无法生存。是故，在平素，凡人凡心凡见之分别，还不能不有。但是在修天道时，又要将凡心放在一边而立天心。

学者B：如果在修中，天心味渐渐变浓，在凡尘之中，你会产生变异的心态。往往表现为对周围的事物失去热情，厌烦社交应酬，对很多事极为淡化，甚至变得六亲不认。这是因为分别心的观念减弱了。由于分别之见的衰减，热情的不热了，亲友如路人不亲了。甚至你会感到，周围的人，每个人都是戴个假面具在表演。都是以一副假象在掩盖他的真实。

学者C：你会感到孤寂，因为你发现自己是生活在一群假面人之中。甚至你会发现在同修功友中，大都也是一个个戴着假面。

社会人为什么一个个戴着假面生活社交呢？难道不累吗？假面是一种自我保护，又是谋取某种利益的方便。

在人类社会上生存，就必须人人戴上假面。社交本是一场假面舞会。但是在同修之间，还是应该摘下你的假面具！

学者D：很多气功门派的大气功师，大宗师，总是戴着假面具出现在弟子面前，以显示其高大。一些抬轿子的也在忙着维护着师道尊严。

学者E：如果有一天，一个弟子在公共厕所里遇到了本门大宗师，大气功师，他会惊奇的发现，蹲在他旁边的这位“高大”与自己一样！

学者F：那就是说，只有在脱裤子的时候，人才还原其本来！？

学者G：我想，是这样的……

<七>

学者甲：我记不太清了，大概她叫闵秀芬，七十多岁的女作曲家，写了一曲著名的“三月三”。

记得那年三月三，

风筝飞满天……

学者乙：如今又快是三月三，忆起了我的当年……随军转战上下五千，仅是昙花一现。刀光剑影悲欢离合，却又历历在目前。焚香九支香飘万里呼唤当年小伙伴，一叶莲舟飘游九州处处足迹处处愁。

学者A：曾忆那年三月三，大理洱海摆大宴。点苍罗女腰肢细，个个争芳斗艳。一曲天乐静悠悠，弯刀齐舞寒光一片。好景不长长非好景，光阴如流水天地时空总无怨。

学者B：又是何必多愁善感，往日之光虚虚幻幻，又哪里来得什么情不情？纵是当年情再深意再浓，也会因为一分钱之争兄弟打破了头，一句话之别，姐妹闹翻了脸！

学者C：就拿印书来说，以往是采用计划经济，资金由师筹集提供。书发出去了回不回款无所谓，认为反正也不是我的钱。如今实行市场经济，各地自筹资金印书，款由印书处负责回收，各点独立经济核算。这样，在钱上就会都认真起来。甚至会发生争执而闹翻了脸。

学者甲：作为一个修行者，在这个问题上应持什么样的心态呢？

学者D：不是你的，要当做是自己的去认真。是你的，要想到又有什么是你的，而能够舍得，能够放下。

学者E：以这种心态为基础是作为与商人的不同。但具体上也应有个算帐的起算标准。是从一开始印书时清帐呢？还是有个时限？

学者F：重庆是从第171集开始起算。171集以后收到的书，已如数向南京武汉枣庄返款。因为171集以前重庆也印了很多集。

学者G：现在是武汉从哪一集起算较好？

学者I：这里不涉及其它站点，主要是南京武汉重庆三大站点的经济调整。因为资金主要是存在这三大站点里，此三点担负着主要印书业务。现在是重庆与武汉南京算是了帐了，师砍了一刀，以171集为界，以前的不算，保持原状不变。现在是武汉与南京之间如何了断？不然两地会发生经济纠纷？应处理的得当为好。

学者乙：师的意见是南京武汉之间从第204集起算。以前的互通有无保持不动。其它站点向此两大站点的回款，以前回到哪儿就终止到哪儿，不再流动。这样，武汉方面回收额会少一些，师以后再从另外角度予以补偿。

学者A：师去信武汉要他们把库存书额报来，却迟迟不见回音。

学者B：武汉却急于去信南京要求结帐。

学者C：有帐在又何必去急？主次应分清，师要的库存书目为何就不急？

学者D：这些“大头目”常常忙得心中无师，总认为一些事情没有必要让师知道。犹如陈先生提出的截留师的信件，认为师应与世隔绝。

学者E：记得师早先曾给南京的王先生去过一信，信文写道，“请把无锡出的人体报给我寄来一份。高先生会说，不用寄！”

王先生向高先生说，“是不是寄份无锡报给师？”高果然曰：“不用寄！”

王哈哈大笑，把信给高先生看。两人一起大笑起来。怎么又让师给言中？！

学者F：师说，要在小事上，点点滴滴去修心。在生活和工作中，在有为中修心，修无为。修心，修无为，不是嘴上空喊的，它是体现在一言一行点点滴滴之中。

学者甲：师为什么提出在夏历三月三，南京印的第二版1－9篇从99元降为 49元？

学者G：原因有多种，当初定价99元，是为了不使教材乱发乱给。挡住一批可修可不修的人，让真正想修的人得到教材而结上缘。

二是资金有限，印数有限，从而使大量想修者，虽肯出高价购书却买不到。由于是高价，一些地方就有了积极性，自筹资金翻印，复印。这样，在客观上就使更多的读者有了书看。

现在资金已稍宽松，是故将二版在三月三降价，以适应经济紧张些的读者的需求。

学者甲：巴人来信说，她与同修问碧霞和文姬，她们以后怎么办？同修说，她俩说，要好好练功，走时我们会来接……

学者乙：隐界的天锋军旧部，这次是专门负责在地界接迎。珠王部专门负责接迎三界内的天龙八部众。青娘部负责青潭集结后的引渡，白娘部负责断后护送。

学者A：隐界的招摇军旧部负责长城内外的迎送，送至长江口转交天锋部。昆仑军负责西域地区的迎送，送至黄河之源和长城之尾交由招摇部。

学者B：看来九宫这次是全力以赴渡旧人。

学者C：而且大日宫首次同意允许把大日如来神光咒密法公开。以往都是高人悟出后，登鸡足山拜玉龙，在华首门入定求拜大伽叶传此密法。总算是大日如来终于开了面了。

学者D：以往是大日如来让罗地干布给气的，他率三界内众生抗击大日如来行渡。兵逼大日如来在楞严大会上宣布：“顺逆皆方便！”同时将神光密法传与释佛，释佛又单传大伽叶，大伽叶则奉释佛命隐遁鸡足山华首门大石壁中，以接应有缘。

学者E：只是西洋女王大势至担心罗地干布又会挡横，于是令在鸡足山山门外给他单设鸡足大王庙。求渡者在山门外先拜他，然后方可入山门求渡。

学者F：这就叫霸道！

学者G：这也不能全怪罗地干布。罗汉军封了断魂关，罗地军旧部一个也上不去。他当然有气，是故在鸡足山挡横。

学者甲：有不少学人以往四处拜求大气功师，追随修密宗功法，但又不知所学是否是正宗密宗？还是大气功师大宗师拜山寺学了三斧子就下山卖艺？

学者I：此事可要请教H小姐，师是单传的她！

学者甲：我这里有礼了……

学者H：若要修密，当先持咒，方得入门。只怕你是，不舍功夫……且听下文，诵十万遍！

雀曲渡松记，德新谢巴。汤节季，古松吐云登。沉差汤节季，卧卧而屈瓦。雀鸡朋坡，冬差节区。

阿西惶内，帕必根屯汤节季。阿塔真金砸瓦当，去巴儿解避。巴登拉玛，当接巴男，拉交送其卧。

拉玛拉交送其卧，南无古鲁白！

拉玛拉交送其卧，南无古鲁白！

拉玛拉交送其卧，南无古鲁白！

桑节拉交送其卧，南无菩达耶！

桑节拉交送其卧，南无菩达耶！

桑节拉交送其卧，南无菩达耶！

曲拉交送其卧，南无达尔玛耶！

曲拉交送其卧，南无达尔玛耶！

曲拉交送其卧，南无达尔玛耶！

根屯拉交送其卧，南无僧伽耶！

根屯拉交送其卧，南无僧伽耶！

根屯拉交送其卧，南无僧伽耶！

依丹金科尔，鸡拉错郎当接巴男，拉交送其卧。

巴棍当巴，曲皇维松，玛依西鸡，金当登巴男，拉交送其卧。

<八>

学者A：真正的密宗，并不是社会上气功所传，上来就是男女双修。密宗之所以称为密，是因为修密必须持密咒。

学者甲：上述那段密咒是解决什么问题呢？

学者B：就一条，首先解决相应关系。

学者甲：其对应的是什么层次呢？

学者C：7.4级圣罗汉。一切密宗对应的都是7.4级圣罗汉。大成者如黄教上师，则自悟去鸡足山对应大日如来。

学者D：真正职业性修密，没有三十年以上的功龄是不会有成的。这也是大多人修净土的原因，这世不成转下世。一旦修成再去莲台集训亿万年。而修密是力争本世进入罗汉位，不经九品莲台直接进入罗汉天。

学者E：正宗密宗在家人是修不了的。单就一条，不准吃女人烧的饭，在家人也无法实行。修密的女人不准非亲属男性碰一下，就这一条，在家人也是做不到的。上公共汽车，哪有不碰的时候？

学者F：修密的出家人认为，在家人修密，那是瞎扯蛋！密法都无法做到，又谈什么修？

学者G：气功界的密宗功是大气功师自己开的，自己收门票。但这个门票只可在三界内混，出不去断魂关。

学者甲：修密要有三十年以上的功夫，为什么大宗师修密没有多少年就可有成呢？

学者I：大宗师的成就并不是去修密而来，而是原来就有巫和神汉的底子。但巫与神汉又被称为邪教，去年《北京青年报》发表文章，建议应效法历代封建王朝，给予一律封杀！

再说，在城市里公开传巫传神汉的跳大神，民众也会斥之不学。是故有巫和神汉底子的人就走寺庙学佛学密学道，然后再以佛家功，密宗功，道家功的名义在社会上广传。

实际上，社会上的一切气功都是巫，仅是换了科学名词，佛家道家儒家名词而已。

只有巫门功方可迅速见效，真正的佛道儒功夫，没有数十年潜修是见不到效的。

一切巫门功夫都是借助三界内动物仙的帮助，故而见效快捷。但被正宗佛道儒斥之为邪教。是故《北京青年报》发表文章，建议应一律封杀！

但是，巫门功是永远封杀不绝的，中国封杀了几千年，西欧连续杀了五百年的女巫。但一代代女巫依然蹦着跳着唱着笑着……因为隐界动物仙存在，它们会使一代代人出巫。

中外历代封建王朝，一代代对女巫采用斩尽杀绝的办法，主要是因为巫不顺应朝政，不像正规宗教，其利益保持与朝政一致。

巫是无法无天，具有动物仙杂乱无章、目无王法的本性。再一点是巫习惯于夜郎自大，这是因为附体的动物仙总挑大个的说。

但是，对于现代社会，应该对巫有个现代人的正确认识，正确宽容。因为那是一种生命现象，是野草烧不尽，春风吹又生。

对科学而言，应无禁区。有禁区就不叫真科学。不应该把一时解释不了的生命现象封之以迷信，打入禁区。应勇于探索走进去退回来，把迷信现象的原因了知了，迷信就不存在了。

真正的古文化是巫文化，《易经》就是一部伟大的巫典。

学者甲：法国的“太阳圣殿教”16名教徒在森林集体自杀一事又说明了什么？

学者A：发生宗教信徒集体自杀的事件，在欧美的近二百年间屡有发生。它的特点是向信士灌输世界末日马上就要来临的思想，致使信徒产生极大的慌恐而导致精神错乱，引起集体自杀的失控行为。

宗教的极端主义者，总是拚命宣传世界末日就在眼前，大灾难就在明天。这种宣传是基于毁灭人类以行渡的本质思想。仅是极端者表现的更强烈一些。

在中国，直至现在，甚至在气功界的一些所谓高层次门派里，也在向弟子宣传世界末日就要来到了的思想，号召弟子们“为道损之又损”，在生活上苦行以求肉身成仙。却同时又动员众弟子把损下来的生活费捐助给他们。

宣传世界末日眼看就到了，这种说法，就神学理论而言，也是极端错误的。根据《修行者》一书的论述，所谓的世界末日，那是八百三十一万年以后的事情，是天体的正常演化。

但是，宗教极端分子和一些道门极端分子，为什么要大力鼓吹世界末日马上就要来临呢？原因有二，其一为对社会的不满情绪的驱使。其二是欺骗弟子以取得某种好处。

常见一些气功门派的“骨干”分子，对广大弟子进行鼓动，“快修吧，否则来不及了！赶快为道损之又损。损款越多长功就越快！”于是，众弟子纷纷掏钱以求长功。大宗师一夜之间变成百万元大富翁。

八百万年之后，太阳系发生天体演变这是正常的生息变化。但是，把八百多万年以后才会发生的事，提前到“马上”就要发生了，这就是别有用心。学人可从这个“马上”去看一个宗教，一个门派，一个宗师，一个人？

学者甲：外电报导，英国发现“疯牛病”，吃疯牛肉的人疯病潜伏十多年，二十多年复发而导致人脑昏迷死亡。说英政府正在考虑是否把全英1100万头牛全部宰杀焚毁，但会造成300亿美元的经济损失。目前，英国中小学生已开始禁止食用牛肉。

学者A：疯牛病，是因为“附体”入侵牛而使牛产生视幻而发疯。牛疯时产生的毒素分布在牛身上，人食之，这种毒素就作用人脑而导致昏迷死亡。

学者甲：今天是四月二日，现在是凌晨两点半，外面已下了两天的大雨。刚才有人冒雨上山转来几封信件。一封信是南京转来的，说老记者从苏州被接回后，已住进了精神病院。另八位大气功师尚不知是何人？正在了解之中。

<九>

学者甲：转来南昌刚印好的第199集《江阔云低》。他们已分别邮往各大站点。南昌方面提出这样一个问题，他们获得50多盒可录带之后，为当地学人翻制，是谁要什么就给什么呢？还是应该控制发放？因为功法险恶，担心学人一味贪功冒进会出问题。

学者B：此事最好因地制宜而无统一规定。如何发放由当地站点自行规定。

学者C：最好是向学人提出建议和指导，让学人少花钱，少买带。但是，学人非要某种功带时也不应不给。因为学人都是多年老气功了，自己会把握。

学者D：往往当学生时，总是渴望多多益善。但一旦成为老师却又总是担心学生消化不良。当学生时应体谅老师的心，当老师时也应理解学生的情。

学者甲：气功大学的一位老师来信，信文如下。

最近，练九阳功基训第一套第一式时，出现明月和金光一片，全身好像溶于光海之中，伴有一种异常难受之感。实在受不了，只得靠在墙上。在第一套的几个式子中，光和明月始终伴着我，足见九阴九阳真乃神功也！

三月二十五日，收到重庆寄来的女神像，用观香法打坐行观，须臾，女神像变成通体透明，色彩也在不断变化。有一个金色圆月般的光团从女神像脚下莲花座中升起，直升到女神月心处，并停在眉心。我想，这定是一种语言，是开示我应不断地将海底轮的能量上提至眉轮。

在观中，忽然回忆起正月十五日的一梦。梦中的我持着香和纸去仙人岛祭拜女神。途中迎面与一极美女子相遇，她手中也有香和纸。她将香和纸递与我，笑曰，也替我送去吧！

我寻至仙人岛焚香祭拜女神，只见此处如此荒凉冷落，不由得大哭起来，以至哭醒方知是梦。

我想梦中所见定是图像语言。我手持香，表“相”。神女迎来，表“应”。将香与纸递与我，表投之以木桃，心相应。纸表要获得心相应就应认真阅读《修行者》。大哭表“大苦”。长途跋涉仙人岛参拜女神像表“大行”。整个梦境是开示我，首先要心相应，多阅读，行功大苦大行，方可得见女神像。记得师在教材中写道，“九阴功行的是一路情”。我理解是，只有通过阅读书中的故事，进入情节，即可获得心相应从而获得大加持。下面，我给珠王圣母的上对写了个下联：

上对：长江碧浪水连天

下联：九阴渡我出红尘

见笑，见笑……

学者甲：你又是笑什么？难道对的不好？

学者乙：不是不好，只是忘不了我。不过，这位大学老师 倒是提醒了我，当初，珠王圣母出上对，要我们每一个行女神功的人皆联个下对以结个缘。可我们至今却尚未对出。若不早早对出来，那几百学友一人一对的出来了，到那时，我们可就找不到好词句了。

学者甲：此事 倒是当务之急，而如今珠王圣母又统辖天龙八部众，对上了对也等于是与八部众结上个大缘。当然我要抢先一步了……

那上联是：长江碧浪水连天

且看下联：青潭古洞海无边

学者乙曰：一线情思心相牵

学者A曰：雪山玉龙眼边现

学者B曰：秦城古道通幽怨

学者C曰：莲舟一叶渡古泉

学者D曰：游子泛舟伴月眠

学者E曰：天锋浩荡冲天险

学者F曰：昆仑莽莽舞大巅

学者G曰：似箭归心梦团圆

学者H曰：山穷路遥觅佛仙

学者I曰：一路招摇非等闲

* * * * * *

学者甲：南京寄来一张新翻拍的仙人岛女神像真是极好！

学者乙：那是自然！此片是妙师亲自拍摄的，交给南京翻拍洗印。

学者甲：我们对了一些对，也请师再对一联？

妙曰：好言好语话已尽，无言以对默时说。上对原是珠王圣母的长江快句，那慢句是……

长江碧浪水连天天水一片

吾对个下联……

玉龙山雪映青莲莲叶田田

可将你们的快句展成慢句。

学者甲：那可就不太好展了……我已是无边，未留余地，已无边可展？

一九九六年四月二日

* * * * * *

勘 误

27篇236集 |  | 页 行 | 误 正 | 页 行 | 误 正 | 页 行 | 误 正
页 行 | 误 正 | 1 9 | 是 最 | 1 12 | 源 派 | 7 19 | 等 等同
8 23 | 天 界 | 10 1 | 人 大 | 10 9 | 早 羊 | 11 6 | 里 是
12 20 | 读 读完 | 13 12 | 后 近 | 13 21 | 则 刚 | 16 12 | 家 宗
17 9 | 及 反 | 21 6 | 象 家 | 21 11 | 极 报 | 22 15 | 卦 封
22 20 | 仍 但 | 22 20 | 犯 治 | 22 20 | 深 重 | 22 20 | 于 手
23 19 | 不 悟 | 26 9 | 来 以来 | 29 10 | 亲 新 | 29 11 | 小 省
29 11 | 相杨 | 29 17 | 队 煤 | 家 永 |  |  |
26篇226集 |  | 1 2 | 行 化 | 1 3 | 行 化 | 2 11 | 也 又
2 12 | 也又 | 2 16 | 又 也 | 3 22 | 方 圆 | 5 8 | 阴 阳
7 10 | 签答 | 9 5 | 出 初 | 9 10 | 八 入 | 9 20 | 另 劳
9 5 | 出六 | 11 9 | 慢 减 | 12 2 | 亡 之 | 12 3 | 译 泽
13 3 | 方六 | 13 12 | 论 沉 | 14 11 | 攻 次 | 14 16 | 伤 份
14 21 | 其折 | 15 1 | 序 绪 | 15 13 | 是 见 | 16 9 | 举 称
18 3 | 监临 | 21 14 | 92 98 | 22 9 | 动 功 | 24 4 | 都 却
27 8 | 石头一石头人像 |  |  | 29 13 | 成 仪 | 29 22 | 为 功
30 24 | 尺 夬 | 30 25 | 尺 夬 | 31 2 | 尺 夬 | 32 14 | 相 杨

学者甲：这两集为什么六十多个错误点？

学者乙：第236，226，217，248集可能不是练气功的人校对的。听说是位教授。

学者甲：教授校对应无错才是？何故反而更多？

学者乙：你这就叫迷信。校对虽与文化水平有关，但更重要的是是否认真，是否按规律办事。多高水平的人也难以保证一校或两校不出误点。从统计规律看，只有四校方能保障。文化高难免艺高人胆大，不按规律办事。若是三校也不会每册出30多个误点。估计仅搞了一校，最多两校。这和练功一样，不管你是多少年的老气功，不按修行法则行也会出偏出误。

学者甲：不过，印制速度可是最快的一次，以往印一册，最少要拖两至四个月。何况，气功界又无“气功教授”。从校对上看这位教授也许是医学教授，没看过《易经》。不然就不会出来尺卦。

学者乙：此卦是决字去两点，字盘上无此字。是故相面看像个尺字。南昌的199集是四校，是故几无误点。仅有一个“挨”字，误为“换”字。

主 页

探索者

修行者9

图 片

上一集

下一集


第223集

主 页

探索者

修行者9

图 片

上一集

下一集

修行者 <宇宙生灵学>

第二十五篇 天道行

第二二三集 天缘地姻

<一>

在第二次天地大战最激烈时，天地一片混乱。双方在殊死拚杀，各自的预备战团都已投入战局。最后，双方都将十三岁以上的女兵皆投入征战。

在罗地干布所控制的花仙大院，只剩下少数十二岁的花仙子驻守，大量的已被征调天龙门作为最后预备战队，并处于紧急待命态，时刻准备冲下三界增援。

且不说那各路战场是如何混乱。混战者的双方已分不清你你我我。只是滚滚尘烟的马队，在大荒中奔驰，闪现着刀剑寒光一片。

单看那花仙大院，只剩得十一岁以下的花仙子无人照看。一群群六七岁的花仙子连哭带嚎，这个要找姨，那个要找姑

一些明白的十一岁花仙子，于是就充大个的，曰，我带你们下去找！

一群群数不清的花仙子集体私奔下界，坠入凡尘，多少千年轮回转世。待大战结束时，那些姨姑娘回归一看，花仙大院楼台亭阁已是空荡荡明晃晃无声无息，而那花仙子却一个也不见。

岁月如流矢，转眼凡间就是百年。不少天仙下界寻觅，那几经转世又是何处寻？最后，连觅寻的天仙也出不去三界了。天地相去愈来愈远……

战后，西王圣母主持天政，其下令东西宫等108宫殿，上报阵亡人、流失人清单。并按清单在宫里设灵位以感召其魂，故而，天人称西王圣母所居之宫为“天缘宫”。但凡各宫各殿找人，都要到天缘宫查案阅档。

九天108宫殿，相当于108国。宫殿之间互不干预过问其内部“家”事。宫下又设楼台亭阁，宫主为王为后，下设四大总管带。总管带下面又设若干“管带”，俗曰二管家，分管各楼，各台，各亭，各阁。楼台亭阁又分上下、楼上、台上、亭上、阁上为众小姐。楼下、台下、亭下、阁下为龙军护卫武将。

72殿各有殿主，殿下设“院”、“门”、“庭”、“户”。殿主之下设护法天王，护法天王之下又设若干天王，分管院庭门户。

九天108宫殿中，最热闹，最有戏，故事最多的就是罗地干布的天龙殿，俗名又叫“凌云殿”或“凌霄殿”。而天龙殿下面的花仙大院和天龙门又是戏中戏，事中事，闹中闹。

道门三清，在大战中暗助天龙军，为此，在花仙大院设了金丹大塔，专司提供龙军作战用的能量。是故，大日骂三清，老不是个东西！

起初，大日及西洋女王、圣观音等百思不解的是，怎么就是打不过罗地？他到底是从哪儿来的那么大的劲？以后方知，是三个老头在暗中撑腰。

一经大日察觉，三个老头再不敢插手，忙说去崆峒界闭关。再找，没影了……圣观音曰，老老的没个老规矩，宫殿之间打来打去都是一家内的事，要你们来添什么乱！西洋女王更是气得要死，哼道：老不正经！

各宫殿丢失人太多，于是纷纷下界去寻，却是只见下，不见上，犹如泥牛入海无消息。方知，就是菩萨天尊，也是只要一入胎就昏迷，下得去却上不来。天地远了，时空环境变了。

于是大日急令罗汉军封关，再不允许私自下界。那九天富丽堂皇的108宫殿天国，宛如无人区一般，静悄悄，更显得天广人稀。

转眼过去了万千年，如今已是一九九六年阳历四月二日的早晨。山雨渐渐小了，慢慢停了下来……

学者甲：转来一份学人的观香记录。

初，观中十分恐惧！总觉屋内来了许多，只感知它们存在，却是看不见。

香点在闪烁，香雾滚滚如巨大海浪迎面扑来……在惊恐中常是不等观完，就慌忙开灯……第一个月就是在惊恐中度过。

心绪稍稳定后，却总是不住地想，显个图像让我看看，但千万别吓着我！平素最怕白虎令，但夜深人静一片漆黑只有那神秘的光点在飘浮闪动，却突然听见一句“白虎”！几乎把人惊恐得胆战魂飞……再也不敢观香了。

以后，时而有图像出来，只见天景宫殿辉煌，只是一片片的似无人区？！那天上的人都跑到哪儿去了？

这里还有一封山东的来信，说，北京一位将军希望能看看《修行者》。他们把手里仅有的两套1—9篇，寄去了一套。

学者乙：按理，南京总站应主动把资料寄往中国气功科研会。下级部门本应主动向上级领导机关提供资料，以取得及时的指导。不应等人家来要。但，一般气功人已失去了组织意识。而有“组织意识”的气功人又热衷于门派势力。

学者A：中国气功在宣传和引导上应加以调整。现在的气功界在宣传和引导上是追求应用，致力于应用开发。这样就会出偏。

学者B：应用和价值是同义词，追求应用就是追求价值，结局是一切向钱看！

学者C：中国气功的大方向，首先应是“服务”，要强调和宣传社会服务。其次再是应用，而应用是以更好地服务为前提。

学者D：在指导思想上追求应用，不仅是由于世间法思想本身的局限。外来因素的干扰也会导致引导上的出偏。社会上提出了“伪科学”，而中国气功为了证明自己不是伪科学，故而只好大力开发应用。

学者E：经济上的原因也很重要，气功要发展，可又无经费，故而只好致力于应用而创收。

学者F：应用的本身就是社会服务，故而就不存在服不服务的问题。

学者G：这里有个主观服务与客观服务的问题。应该是以服务为出发点，以开发应用为手段。若是以应用为出发点，实际就是以价值为出发点。没有服务的思想，就会导致气功师行骗。

<二>

学者甲：听说山西长治印的第208集已经出来并发往各地了。也不知能否给师寄来两本？

学者乙：大概都是认为没有必要。南昌的第199集印出前，也来过信，问有没有必要给师寄去两本？

学者A：大概都认为师传完了，就没必要了。就连南京也是师几次去信连说带骂才知还有必要告诉个数。其它地方就更是如此了。

学者B：南京向外发了个学员统计表，一个目的是统计一下人数，便于确定今后印资料的数量。一个目的是重点追踪调查一些人的行功程度，以便于重点培训，给地方培养一批骨干。

学者C：但是一些地方却产生了相反的想法，认为是你来领导我，是不是想占我的地盘？

学者D：头头是最怕听萧声的，担心吹散了八千子弟兵而成光杆司令。心放不平，心里就总是忙而不得安，却又是个如何修？

学者E：很多单位的领导方法，一是哄，二是唬，三是刁难，四是排除异己。这四招早已传入气功界。

学者F：这是封建把头式的领导方法，使用这种方法的群众基础就是愚昧。甚至希望最好都去信佛，一切忍着点。

学者甲：苏北地区的一个统战部门让人来信，说可无偿提供一块地方，若同意投资建寺，就马上去签合同？不然就另找人投资。

学者乙：师的意思是不必着急，回个信表示感谢，就不耽误地方另找人投资了。

学者甲：说那里原是个窦娥娘娘庙，香火是很旺的。原来的庙早已废，在旧庙址里有个香厂。该厂厂长挂起了娘娘大画像，乡众纷纷买香朝拜，引起了地方治安的不满。最后研究正式批准建寺以便纳入管理。

学者乙：香厂自然是希望天下处处是寺庙。

学者甲：现在已经有三、四十个地方在当地气功科研会或人体科研会的领导下，成立了女神功教功辅导点。全国学功总人数，据目前统计已近900人。各站点及学人在今后应多注意些什么呢？

学者A：站点的第一位指导思想，是为民众服务。若偏离了这个思想，必定会步入歧途。第二位是要把本站学人导向光明，不要导向黑暗和迷信。第三位是处理好各种矛盾，让矛盾缓解，不要有意去激化矛盾。

学者B：学人首要的是行功中的自身安全。一定要小心加小心，如履薄冰，战战兢兢。稍一不慎就会出危险！万万不可贪功，不可有求，不可追求功能。否则后患无穷。同时，学人要警惕，不要介入和参与一切反社会的活动，自己要把握好。

学者甲：今天是清明，自上古以来，这一天是祭祀历代为国为民族捐躯阵亡的英灵。我们又能做些什么呢？

学者乙：焚香三支，愿她们早日回归！

学者甲：今天又转来一批信件。气功大学一位老师在信中写到……

三月二十八日晨，行九阳基础训练第一套神龙出山。第一式时，产生一个强大光爆！

我当时是背靠墙，已是小心加小心，因我已多次领教了此功的凶险和激烈。但，还是把我打倒掀翻在水泥地上……只是一片金光，和令人恐惧的海潮音。奇怪的是，嘴撞在水泥地上却丝毫未伤，只是流了大量泪水，当时的感受，实在是妙不可言！

更奇妙的是，此时发生了“搬运”现象！去年丢失的身份证，奇怪的出现了……那身份证是在东北丢失的，如今却出现在四川。不知其他功友可发生这种现象，现提出以供同修参考。

内蒙巴盟地区一位66岁长者于三月十五日写信。他说，虽未有机缘直接参加面授，只是自阅1—9篇教材，听行功录音揣摸。在初行功中发现，小九拜功有三十六个光点呈现。九阴功标准型有100多个光点呈现，其中亦有大一些的。九阳功中光点呈现也不少。现我已掌握火候，使行功中亮度不猛不弱，持续于整个行功之中。

云南大理州许先生来信，说近日有“楚雄”市的16人联名给监察局举报他，说没有把他们布施给祝圣寺的款交给寺院。许先生说，真不知又是那路气功人假他的名字借传功收布施，给他造成令人啼笑皆非的事来。

今天收到的四月一日出版的第117期南京市气功报，在头版下角转登一篇文章。标题是“中国生命科学研究院系非法社团”。小标题是“柯云路遭公安部<封杀>。文章讲，柯云路出版的《中国气功九大技术》一书的邮购地址，即“研究院”是柯云路任院长，其妻为副院长。该院已在去年12月5日公安部明令撤销。不准再以“研究院”名义从事违法活动。

四川来信，写信者原是“中国玄灵功”和“中国玄德功”两兄弟宗师的弟子。说，重庆有数百名玄灵、玄德功入门弟子。在以前，宗师来重庆传教女丹功时，该功宗师随身大弟子暴病身亡，重庆一弟子也身亡。众多学员弟子在学功期间，夜里都发生异常，常被梦幻中恶鬼掐脖惊醒。后，练功场内大乱，宗师无法控制。宗师身边的几个随身大护法，夜间入睡时都身挂法器，惊恐不安。此时，重庆众弟子在功场内发生争斗，吵得不可开交，使宗师不得不慌忙离去。

以后，重庆地方玄灵玄德功弟子内部一直不和，其中一部分弟子改学女神功，并已得到市气功科研会准许。现在我们也想学，但又不好去他们那里去学。我们希望能与南京方面直接联系获取教材自学，不知可否？

学者乙：修行一事本不应有争，更不可去争那一日之短长。退后一步海阔天空。退后一步想，能有几回来？

上策是双方和解，共话巴山夜雨时。又何必分得那么清清楚楚，什么你的我的，什么是是非非？

但一时又会因面子而使双方又不得不端着个大盆。中策也就只好各端大盆，暂且各学各的。待都能把大盆放下时，再恩恩怨怨一笑泯。

气功本应是使大家身心健康，高高兴兴度人生，若搞得恩恩怨怨，那又有什么意思呢？充其量不外是名利权财。此四字的后面是贪和占。但愿相互能多宽容，有一方能大仁大量不那么小家子气事就会好办。俗曰：和为贵！和平天下为最！

学者A：上古，天人之战是为一个“情”字。如今凡人之争又为个什么字呢？

<三>

学者甲：江宁人三月三十一日写的信，说在有一天卧听行功录音，随录音词令展开眉心时，突然心一慌，仿佛有一种突破维空的感觉，似是进入了另一空间。不由得吓了一跳，急忙缩回。问，这是什么现象？

学者A：是色魂出壳现象，是入定的必然现象。在前面的教材中早已讲过了，所谓入定，就是色魂出壳。出定，就是色魂归回。

但学人不要急于练入定。在入定前要多次训练魂灵“听话”。不要让它跑得太远，并要按时回归。不然会发生入得定，出不得定。若一定就不知会是多少年月了，班怎么上？家还要不要？

“神龙飘飘”和“魂飘西洋”，以及“昆仑神曲”1 - 9等等，就是专门训练出入定的。要经过长期训练，使色魂在训练有素时，在环境、条件允许的情况下方可入定。要考虑入定的后果，比如一定就是七天，二十一天，四十九天，三年……如何安排环境和家事，等等。在入定训练中，同修间的无私忠诚关照是极为重要的！就等于是你把命交给了同修！若是你入定了，照看你的人出去打麻将，或办事去了，那就不知会是什么果了。

学者甲：江西那位大学生于三月三十一日写的信，今天收到。从信上看，他说他的问题都已解决，大学毕业并已在一所大学里任教。

又说，三月二十七日梦中一年轻女子给了他一支笔，又说了些什么……他问，是否是让他做行功记录？

学者B：第一层意思是这样。

学者甲：又说，昨天他不在家，家中来了母亲的两位客人。她们建议我妈在家中立位，说对家里有好处。

今天一大早，我妈就让我把我桌上的神女像片收起来，并叫我不要练功了，说是影响不好。我当时说，这不矛盾。她不信，坚持要按她的意思办。请问，这如何做好？

学者C：听妈的安排就是了，做个好孩子。

学者D：他妈那两位女客可能与其中有女巫有关。进房后闻到仙味了，是故建议他妈立女巫的大仙位。这样就使她产生了疑虑。

学者E：人家岁数已二十多岁，你才刚满二十岁，就让人家做个好孩子！？

学者C：练功本身是业余，不可造成家庭矛盾。尤其是男人，负有重大的传宗接代的使命，自然首先应如“家”中的大少爷，做个好孩子，撑门人。又不是女儿家，早晚是泼出去的水，也就不用父母多操心。大了，打发走了，也就完事了。

学者甲：一些地方来信，说是一直在焦急地等南京的录音带，可迟迟收不到？

学者F：现在南京和重庆都担心磁带一旦发出去了，难免有因引带长短规格不同而造成缺头少尾。南京的童慎芳，重庆的沈太清都在一盘盘试听，尽力做到100％个个检查。是故，虽都早已录制好，但因检查太费时间，而影响了发邮。且又都是在业余时间工作。

学者甲：东北一位学者来信，信文是三月二十九日写的。谈的是关于“修心”一事。文中写道……

关于书中提到的“陈氏现象”和“阿森现象”，我也想表达一下自己的心声。的确，女神功之所以伟大，不仅在于使修炼者大幅度提高生命能量，而且更在于她能使修炼者的潜在心理，赤裸裸地展现了出来。在于她能迅速地剥开“伪”君子的面纱，使修者认识自我。

学者乙：说法不错。人最难，最不易认识的不是别人，而是自己。

学者A：而这一点上也有差异。女子要较男人强一些，男人要比女人更不易认识自我。

学者B：其实很简单，女人几乎天天不忘照镜子。

学者C：从另一个角度看，男人注意点在外人身上，女人的注意点在自己身上。是故，女人要比男人更有自知之明。

学者D：令社会学家和心理学家迷惑不解的一个问题是，女人嗜好打扮，目的到底是什么？是不是为了吸引异性？

学者E：其实这是“家”们想入非非。女人嗜好打扮的基础原因仅仅是为自己。犹如花开斗艳，目的并不是引蜂蝶，而是蜂蝶自作多情。

学者G：一个超级大公司的经理，在公司入门大厅里辛苦的悬挂了一幅世界名画。悄悄躲在收发室，观望一早来上班的众多小姐。如果小姐们停下来欣赏这幅名画，那将是经理在心理上的一种满足。

但令经理十分痛苦的是，上百名小姐径直从画前走过，对名画却不屑一顾！

晚间，经理令人取下名画，又挂上一面巨大的明镜，次日晨仍躲在收发室……

他惊喜地发现，个个小姐都停在镜子前，认真仔细地欣赏这面镜子……

学者甲：不欣赏名画，却欣赏镜子！这些女人真难让人理解……

<四>

学者甲：信上接着写道，谈到“阿森现象”，我认为，此种心理或多或少地存在于每个同学的身上，只是表现形式不同而已。我也算在其内……心如怒涛，妄念不断，贪心上升……

比如，我中午在宿舍卧功听录音，而别的同事却在宿舍里饮酒喧哗……此时此刻的心境又会如何呢？

记得师第一次给弟子回信，说弟子“命弱”。的确如此！的确是命运安排我走上了修行者之路。想当初高考时，分数已在孙山内，若论考分，上个一般大学不成问题。却不料档案被压，当找到招生办时，大学已录取完毕，没赶上船。家庭经济困难，又不能重上高三。只好自选个中专去上学。

十九岁毕业，二十三岁欲提为厂长。却有人反映说我自修外语，崇洋媚外，学驴话！结果讨论时未能通过。以后干了十多年技术员，后因与厂长吵架，被弄去看门卫，干各种杂活、脏活、累活……一些以往的同学常见面说，堂堂大专毕业生，给他干这个？！难道自己的心能平静吗？

算计别人，于心不忍。送礼乞求，于心不安。不如此，落得这般田地又能怨谁？“打”，“杀”的念头，何止一次出现！甚至连梦中也是如此。

但种种经历却磨练了自己，弟子常以佛理告诫自己，体会到了“平等与不平等”的真正含义，顺利渡过了一个又一个难关。

在几年前的一次夜梦里，弟子被推入一黑洞口，只见满天星斗在虚空中飘浮。我由于害怕，边哭边诵观音圣号……只见一片星云现于脚下……后，一黑衣女子带我到一雪地中，满地白雪，极为寒冷。再看自己，却成一个十几岁小孩，赤身裸体站在雪地上。我口中不断诵念六字宏名，南无阿弥陀佛……以乞佛护佑。

只见黑衣女子说道，到了此处，你还放不下吗？

这时，自己鼓起勇气，打消怯怕，赤裸裸地走了过去……黑衣女子说，我只能带你到此，你回去吧。我且问你，什么是佛？

我回答：本性即佛。

此时黑衣女子隐去，只见东南方大日耀眼，并飞矢疾下贯入头顶……此刻惊醒，方知是梦。

梦后，弟子入佛门皈依三宝。

平素与学友讨论问题，弟子常用“照镜子”为喻。我们应该象一面镜子，为无相之镜。物来则映，物去则空。

学者A：心本应如明镜，物来映之，物去空之。但人心却是画蛇添足。小姐来了映之，小姐去了，却是不空，总留个记念放不下。

学者甲：信文写道，弟子认为，修心就是把心修得如明镜，无相之镜，如如不动。

学者B：公司那面大镜子才是如如不动，总是无为无不为。说它无为，却又是每天映现上百名小姐的姿容。说它有为，它又是无心，物去镜空。

学者C：可人心却如摄像机，成天忙着扫描录制群芳图。

学者D：修炼就是“抹像”过程，抹得干干净净如白雪茫茫的大地。

学者甲：信中最后说，我过去做梦，总是寻师拜佛，更多的是和鬼打架。自学了女神功后，梦境发生变化，不再和鬼打架了。

前几天得了一梦。一蛙形海神，自称是海神娘娘妈祖的属下。它出示女神手印，说是帮我行功。它告诫我，不要抱在它背上，要自己一步步走。否则它一跳，我就会摔落。

此后，又在梦中与各路地仙握手言和，并取得它们在修炼上的帮助。

我问及身世时，它们皆不言，说是天尊不让学人打听，没有好处。

我问，如何与你们联系呢？对曰：“兵河五四”。此时梦醒，这“兵河五四”又是何解？

学者E：应是“冰河五四”。冰河乃青潭玉龙雪山回归之路。五四是第五十四批，即五十四年之后青潭相见。

学者甲：信结尾说，“陈氏及阿氏”现象，说明学人应从恭敬心，卑下心起修。观音曰，陀罗尼像貌——平等心是 ，卑下心是，恭敬心是，无染著心是……

从卑下心，恭敬心起修，渐次修至无上菩提心。

学者乙：立足于三界内出功能，则炼大丹。若立足于出三界，唯在心上下功夫方可。

<五>

学者甲：气功界强调修德，但是气功师却往往在德上出问题，这是气功运动本身固有的，是必然的，还是偶然的？

学者A：出问题是必然的，但问题并不是气功所固有的。问题是出在“气功人”身上，但问题的产生，不是“气功”，而是“人”。人是内因，气功是外因。种种不端事情，是出在人身上而仅是反映在气功的形式上。

学者B：人们常说“练气功”，实际并不是人练气功，而是气功炼人！

人一接触气功，他的社会属性，潜在心理，意识，他的灵魂就会受到碰撞。在心灵的碰撞中就表现出形形色色的思想和行为反应。

学者C：人的本质总是要通过一定的环境表现出来。在某些环境里一些人的本质受到压抑表现不出来，而在气功环境里就可充分表演。

学者D：人的本质总是要表演的，若压 抑使之不能表演，就会产生一种“能量”。这个能量就叫情绪。当情绪发泄时，就会产生矛盾的激化。当情绪再受压时，就会导致疾病。

气功可以使这种情绪得以发泄。气功运动中的种种问题，实质是社会人在社会所形成的情绪，在气功上的发泄。故知，问题出在气功，但问题的产生是在社会。在气功中所表现的贪、占、诈、骗等等，实际是社会现象在气功上的反映。这些并不是气功本身所固有的。是故，不可把人与气功混为一谈。问题是出在人身上，而并不是出在气功身上。

学者E：这个气功是指整体性的气功，而并不是具体到某一个门派。某一个门派气功会出现问题，但它并不代表气功的整体，而仅仅是某一个门派。某一门派气功出现问题，根源在于门派势力的指导思想与行为。而门派势力又要与该门派的学员有所区别。学员仅是被愚弄，被利用，被驱使。

学者F：人们在现实生活与工作中，在现实社会人与人之间的斗争中，产生的种种不顺，而又不能理顺去随波逐流，这种心态所产生的心绪，促使人寻找新的可以寄托、可以发泄的环境。这样的环境有多种多样，比如，大酒店，以多吃多占来满足贪占的欲望和权利欲望。夜总会，歌厅、舞厅，这是贪占欲望发泄的地方。教堂、寺庙以及气功，也是一种情绪的发泄场合。

投入这些环境里的人，大多是心理失去平衡的人。通过这些环境的作用，以不断地使心态恢复平衡。

学者G：但是，这种种环境又能给人们什么？可以起一时的麻醉作用，使某种欲望得以暂时的满足。但这种暂时的满足又会激起更大的欲望，犹如鸦片对人的刺激，到头终是一场梦幻。

<六>

四川峨嵋的学者寄来一份报纸，有一篇“旷世绝响再次出土”，小标题是“记地震后的丽江纳西族人古乐会”。文章报道……

丽江大震后的第17天，正月初二，丽江古城的“黑龙潭”（即古青潭）的“龙神祠”上空，飘荡着庄重典雅、高古清纯的古乐之声。42名纳西族高龄乐师，用古乐器如“古波斯琴”，“古琵琶”，“古印度乐器”等等，为禳灾祈福，面对冰天雪地的巍巍昆仑之心，玉龙雪山，演奏了古曲“十供养”。

参加古乐会的有联合国教科文组织世界遗产委员会亚洲地区协调官“梁敏子”女士。还有亚太地区文化官员理查得先生一行。

报社记者报道，在这天，龙神祠高堂之中，香烟缭绕，一曲音调苍古、颤悠悠的“八卦”报曲之后，丝竹古磐之清声音彻九天。

“八卦”是大唐皇帝唐玄宗为献给“太平宫”自创的两首曲目，其一又名“紫薇八卦”，其二又名“霓裳羽衣曲”。

中国乐坛权威惊奇的发现，在中国早已绝迹的华夏古乐、华夏古乐器、古波斯乐器，却保存在丽江古族，代代流传。丽江古族的妇女，身着星星和月亮的服装，祭拜神龙。

第二曲演奏的是“吕洞宾”谱曲的浪淘沙。唱词用的是南唐皇上李后主填的词。几位古族姑娘伴曲而唱……

独自莫凭栏

无限关山

别时容易见时难

流水落花春去也

天上人间……

曲终，一丽江乐师大声曰：一场大震就是浪淘沙……这是纳西精神……只要玉龙雪山不倒，只要那穿巷入户的玉河水在流，纳西古乐就不会绝响……

由纳西族的皮匠、农民组成的丽江古乐队，去年曾应邀去英国演出而轰动英伦三岛。当时，就草签了协议，邀请丽江大研古乐会参加 97年的维也纳世界新年音乐会。

丽江大研古乐会的乐器，都是老古董，件件价值连城。其中有420年前的印度制造的青铜法器钵铃。有特大型的唐代曲项琵琶。百多年前的“人面竹”中胡、低胡、云锣等等。更重要的是，这些乐师会演奏，被人世间认为早已绝迹，绝传的唐宋古诗词曲。

大震后的第五天，民兵抢险队在废墟中挖出了一架唐朝古琵琶。七十多岁的琵琶手“和文砚”，坐在地上怀抱琵琶，弹了一曲元曲，张养浩的《到春来》。

“和自洁”坐在地上手持刚刚挖出来的古波斯乐器“苏古笃”，演了一曲元曲，张养浩的《山坡羊》，又一曲南宋张炎的《水龙吟》、《浪淘沙》。

音乐家论述，丽江古乐“兼有孔门敦睦人伦及道家颐养身心的功能”。在音乐家的“乐药论”中，可以看出古族纳西的魂魄。

记者最后写道，在滇西北高原，我国最南端的世界罕见的现代冰川区，终年积雪的玉龙雪山下，纳西族乐师代代相传，演奏着原汁原味的古乐。有唐宋古乐、纳西古乐、洞经古乐，被誉为华夏古乐的活化石。

学者甲：丽江纳西族乐师在正月初二于古青潭龙神祠奏乐禳灾，祭拜玉龙雪山。其中演奏的祭曲“十供养”，又是相应于谁？

学者A：自然是九宫与大日宫。除了她们，又有何神何佛何仙敢在罗地干布和昆仑八妖眼皮底下受供养？就是那星罗棋布的玉龙雪山女和青潭妖女巡逻队，那众仙佛也是躲得远远的。

* * * * * *

学者甲：从20世纪初，人们认为科学只有两大部门，一是自然科学，二是社会科学。而哲学家则宣称，哲学是上述两大科学体系的结晶和指南。

学者B：人类的认识是有局限性的，局限于当时的时空环境。随着人类不断地实践，人们开始认识到，上述两大体系根本不能包容全部科学。人类的实践将一步步打碎上述两大体系对科学的垄断。会迫使所谓科学圣殿的“圣斗士”节节败退。

学者C：大科学家钱学森提出，至少有十大科学体系反映和描述宇宙自然，而原来的认识，两大体系已无法包容宇宙自然的真实。

这十大科学体系是：

一、自然科学、自然辩证法

二、社会科学、历史唯物主义

三、数学科学、数学哲学

四、系统科学、系统论

五、思维科学、认识论

六、人体科学、人天观

七、文艺理论、美学

八、军事科学、军事哲学

九、行为科学、人学

十、地理科学、地理哲学

钱学森曰：老的自然科学，社会科学，哲学三大件是不够用了……

学者甲：修行学又可贴上哪一路呢？

学者D：从上述十大科学体系的分类看，可贴上第六项人体科学的人天观和第七项文艺理论的美学。

从人体科学的角度看，《修行者》是人天观类。从文艺理论的角度看，《修行者》讲的是美学的内容。

学者甲：为什么没有气功学？

学者E：师认为气功是个方法，应用这个方法可产生一系列的气功现象。而对于这些现象的研究理论，是属于人体科学类。《修行者》是属于此类里的一个分支。

学者甲：有学人来信问，中功理论里有没有出世间法？

学者F：尽管中功理论里含有大量的巫学内容和巫学方法，但中功不含出世间法。中功是纯世间法。比如，中功动员、提倡、鼓励学员弟子去力争当官。这是中功的主导思想，是在世间法上用劲。

学者甲：与中功理论相反的“中国玄灵功”和“中国玄德功”，是否含有出世间法？

学者G：上述两功渲染损之又损，引导弟子肉身成仙。单凭这个肉身成仙，不仅是骗人之说，而且说明是世间法。为什么梦幻成仙而保留肉身呢？是为了诱导众人以成仙的肉身去享受人世间的荣华富贵的美梦。

中功的理论会把学人弟子导向政治，而自身成为政治势力。玄灵玄德会把弟子导向肉身成仙美梦的破灭而使人绝望。

学者甲：《修行者》的导向呢？

学者I：犹如释佛所说，人身难得。立足于人道，好好生活，业余练功。通过练功对抗衰老，通过修心，获得平静。

<七>

学者甲：有学人来信，问，是否在三、五年，以至十几年内就可修成走人？

学者乙：那是没有好好阅读教材。修是无止境的，是终生的。练是养兵千日而不用，走时用。显世的凡人回归是轮不上头前的，五十五年每年为一大批，显世人都是第五十批以后的。早走也是等。犹如早上急于上班的妇女骂公汽的女调度，抱怨车不按点运行。女调度曰：车不来我又有何法，就是脱了裤子，也得等啊？！

学者甲：今天是阳历四月六日，收到一封山西“木大去”于三月二十日写的信。字写得流利得体。他写道……

我过去没练过气功，一个偶然，在朋友家闲聊，正碰上长治的田先生在教女神功。当夜，田先生一口气教了九阴功，大小九拜功，天地大拜功，但我都没记住。

田先生走了，他距我们这里一百多里地。我只好看教材“修行者”。一看就打哈欠，流泪。看到第七篇时，就放录音，对照教材试学九阴功。做到第三式扒天门时，眼前突然一片红光，全身如电击，身子被定在那里不能动，可心里却是明白……做第四式时也出现同样情况，红光、电击，不能动……

在家继续自学自练，行九阴功第三式时，一个光爆打来，金光一片，身体东倒西歪，站立不住，两臂酸麻，两手发抖……金光渐消后，是一片金星，星星点点，好像满天星斗的夜空一样。

这样，自学自练自阅教材，一个星期时间，眼前开始出现一丝紫光。紫光从第三式出现，直至第九式收功。

白天不练功，但无意中一打哈欠，就能看见紫光。

随练功时间加长，紫光由淡变浓，但散且乱。偶然紫光团里出现一种黄光，很亮很亮。但不像紫光那样稳定，是间断出现。同时感到左手冰凉，右手微热。行功中，在第三四五式时，均产生光爆数次。

幸有机会，去长治住了两天，跟田先生又学了一上午。

有天晚上，练九阴功，天目前突然出现了彩色图像，清清楚楚和彩电一样明亮。只是屏幕没有那么大，约有四五英吋。

图像先是一位神女端庄，后又出现一龙头，非常凶恶可怕！当时我一阵恐惧，毛骨悚然，慌忙停功，图像顿消……

学者A：人往往都犹如“叶公”，实在可惜！

学者甲：信文接下写道，以后再也没有看到如此这般清楚的图像了……

学者B：我都为之可惜！那神女乃九天玄女，那恶龙乃罗地干布也。这罗地干布也是，总是以极凶恶样显现。总也不肯以他那希腊美少年相显示。

学者C：罗地体现着最美和最丑的结晶。当人们一味追求真善美时，他却总是显像为假恶丑。可他却对像冷子那样的九岁女孩显示为美神。可能是怕吓着小女孩……

学者甲：信中写道……在行功中开始出现模模糊糊的图像，一片荒凉的大地……楼台亭阁却静静无人……一些破旧的土房子……看到几次孔雀开屏……看到一次，在一座白楼的栏杆上落着一只乌黑的和鸡一样大小的鸟，在朝我点头。

在一次行九阴功中，在胸前看到一条火红色的龙身，似剑一样的横在那里。

更可怕的是，有次行功，天目前出现一怪兽头，毛发是黑的如人发。当时我很害怕，觉得象教材中所说的附体。于是，急出神女手印击之……第二天练功时，出的图象是，房里挂满了兽皮……

随着练功时间加长，天目前的光越浓越亮。行九阴功第五式时，感到了天光沐浴。第六式时，飘出一光饼，白光，圆圆的，直径约有四公分。一直呈现到第六式结束。第八式感到了天女散花。第八式完，出现光圈，晶莹玉白。但当中不是黑，是紫色。就像吐的烟圈，由小到大，一个接一个地飘出，连续不断，直至第九式完收功。

身体的感觉是头昏，后背疼，和感冒一样，吃药也没用。故而停了几天。

夜里睡醒后，天目前出现和行功时出现的光圈一样，持续不断。更有甚者，有天夜里醒来，天目前出现一明亮的光团，清清楚楚。后光团缩小，变成一光洞，立体感很强。

有两次是中午，躺着休息，只见中脉上卧着一光头婴儿。吓了我一大跳！

以后又加练小九拜功（大九拜不会做），没想到，光爆如此利害！比九阴功还可怕！第一次加行小九拜时，第一拜就光爆！我被打翻在地，失去了知觉……当醒过来时，录音机变了调，发出叽哩叭啦的听不懂的音。停一会录音机自己又恢复了正常，口令词却已到了第三拜了。

再拜，再是光爆……

现在，不管是白天还是晚上，练功还是不练功，天目总是一团光。不是金光，是白光里面有紫光。在一次光爆后，听到了“唵”音……

学者乙：此人的进度完全符合女神功的正常速度。

学者甲：何故许多多年老气功反不如此人？

学者A：是法障碍，总觉得自己明白。乱套以前的气功概念。比如在案例中，高先生初学九阴功时，说，他以前练光功多年，光功里也有唵啊吽。就这一句话，就能误他半年的速度。使他一下子对应到气功层次上去了。第三篇《女神歌》曰，你虔信什么，你就对应到了什么。

学者B：四川一位多年习气功的妇女，原是“万功”主力。上个月初学女神功，但以往学的多门功法总是放不下，犹如大盆架子。一日，她女儿向她学小九拜。居然这一拜，女儿天目大开，比她本人的眼功高出一大块。这位当妈的耿耿于怀，十分不服女儿的气。她说，我练了那么多门气功，受了那么多辛苦。就是张大师入川也是我亲迎亲送。居然比不上你什么都没学过，仅仅就这么一拜？？？！！！

学者C：再如山西的田先生，他是山西第二个学女神功的。他教的学员，出光爆的出光爆，出天目的出天目。可他就是出不来？他可是多年的老气功。

学者D：也许他的使命就是给别人开天目。

学者E：田先生心里也发急，写信给师，他教的学人，在气功史上远远不及他，可一个个越来越出息。这到底是怎么回事？师回信曰，可与南京高先生交流，你和他初始时犯的是同一个病。

<八>

学者甲：学人来信问，观香时，香点前时时出现水波纹……

学者F：快了。快出图像了。

学者甲：信文又说，继续观香，有时又出现三个如电视屏幕的图像，就像调台时一样，上面波纹上下翻动……

学者G：快调出来了。

学者甲：再观，出了图像，却是十分地模糊……

学者I：两个原因，主要是焦距还没调好，图像是虚的。在观上还要下功夫。另一原因是能量在下面，尚未调上足够的能量。

学者甲：这里有一封信是三月十二日写的，是从河北省唐海地区邮来。信文说，有一位工会主席，初练九阴功预备式时，掀翻倒地，头上百会处又痛又肿，几天之后还有个大包。太危险了！

学者乙：老气功们不是法障碍上不去层次，就是自以为练多年气功而掉以轻心。把教材中的再三叮嘱不当回事。这女神功不是练着玩的，一定要小心加小心，战战兢兢如履薄冰！殊不知女神功一旦相应上去，山摇地动无坚不摧！更何况仅是个凡人肉身。是故要再三再四地小心才是。

学者A：女神功法本是战团训练作战的功法，极为凶险，不可当儿戏。

学者甲：有学人来信，他们很多人又收到了南京市城东气功辅导站从一邮局处“李肥生”那里发来的九阴功开班通知单。问，李肥生是什么人？

学者乙：李肥生是南京陈纪和的爱人，在邮局工作。故而城东气功辅导站就把联系点设在邮局。陈纪和已向市气功科研会宣布，退出九阴功，不教了。但实际却私下大开大办。这样，收入就全归他私人所有，尚可不向市气会上交管理费。

学者甲：这里转来一封天津人写的信，写信日期是正月二十九日。信中提了一个新问题，信文如下。

我们这里很多人过去一直学“某某文化”的气功。该门气功可以极快地与自己的“师父”通上关系，但必须立上“师父”的牌位。每个功友的师父还都不一样，有的是“真武大帝”，有的是“南极仙翁”等等。这些神仙一听说我们学了女神功，将来要有昆仑位之说，于是就闹了起来。一定要把它们放在左面（上位），若分房放，它们要占上屋。因为它们是先来的！

我们不解，何故神仙也争位？以后读《修行者》，方知三界内神仙也必须修心，否则出不去三界。同时悟出，这些“师父”都是附体！

但众位学气功的人茫然，对神仙争位不知所措？

学者A：此事好办，就将那些“大仙”、“鬼仙”放在上位就是了。对三界外的天尊而言，无上无下，无前无后。

学者B：过一段之后，这些所谓神仙师父就会要求修学女神功了。

学者C：把这些大仙，鬼仙放在上位，只怕日后它们自己吃不消，折了福寿。

学者D：那是“大仙”们自己的事，不用去操那个心。只是怕它们早晚要犯在罗刹女或是天龙八部的手里。

学者E：不过罗地干布是不会理睬这些闲事，他 倒是也同情它们，愿意让它们在人世间混点香火，混口饭吃。

学者F：只是那群铺天盖地的罗刹女有时会做点小动作。

学者G：如此看那位“某某文化”功的大宗师是个端王类。也不知他养了多少附体？

学者甲：信中说，希望得知这位大宗师自己的能量等级？

学者A：2.1级，属于标准神汉位。

学者B：不过对于这些附体也应有个正确认识，它们毕竟是受人驱使。

学者甲：信中说，该功的宗师，想让哪个弟子有功能，通过“师父”，就可马上办到。想收哪个弟子的功能也能收走。

学者C：看来，这位大宗师是吃附体饭的，并依靠附体去统治学员弟子。这在古代，则被称之为是邪教，要遭朝廷封杀的。

学者D：不过，他 倒是可以培养训练出一批女巫神汉。这也是一种值得研究的生命现象。

学者E：应知得也应知丧。可以好好读读第204、205集中那位北方医师的案例。

学者甲：这位气功大宗师知不知他自己在利用附体传功？

学者F：一知半解。仅是把端王神汉的内容配上科学名词的外表。还自称是“某某文化”。不过 倒也是属于一种文化，是属于巫文化的一种。

学者G：什么文化到是无所谓，只要这位气功大宗师不害人，就算是好气功大师。就怕是利用巫术害人。

学者甲：前两天一位学人来信，信中说她去看一位女巫。女巫的附体师父（女）说，厚脸皮又来了，不给你看事！

女学人指着女巫的师父说，你等着，早晚有一天犯在我手里！

女学人刚回到家，只见那位“女师父”已等在门口，道歉说，刚才不是我骂的你，是我的妹妹，她和我长得一样。

女学人说，你早晚也有青潭回归那一天，我这关，你们就别想过去！看以后我脱体之后怎么收拾你们！咱们走着看！

女师父再三再四的道歉……

学者乙：修女神功的人，本应不怕任何附体。因为修女神功的人本身就是回归生灵的护卫队。放它们过，则能过的去。不放，则过不去。

学者甲：师为什么不早交待出这个？

学者A：是怕学人有分别心而欺负附体。

学者甲：有学人来信，说大灵不生不灭，又为什么还要怕青龙令、白虎令？

学者B：大灵是不生不灭，犹如有的人可以进大酒店，有的人要去拾破烂一样。

学者甲：我尚有一事不解，为何说高先生只说那一句话，在练功上就会最少延迟半年？

学者C：高先生练气功十余年，已有了一定的念力，他在行功中说此话，不等于自设念力阻障吗？高先生吃这方面的亏，已不知吃了多少。师平素看见，也不好给他点出，也只好任他走段弯路。

* * * * * *

学者甲：在第一集里，提出了问题的焦点。即，生命是不是永恒的，灵魂存在不存在。《修行者》一书写到此时，可否给与肯定的证明？

学者A：通过两百多集的论述，主要是阐明一个观点，即，生命现象是时间现象。生命本质与时间本质一样，它是能量存在的一种形式。《修行者》一书对生命本质，这个特殊“时间能量”形式，采用传统语言，仍称之为灵魂。

灵魂的本质是光音色三种能量的和合。既然，生命本质——灵魂是一种能量，那么，它就遵守能量守恒定律，即，不生不灭，不增不减，无始无终，永恒长存。

而上述就是《修行者》一书的论断。至于介绍的功法，在于让人通过行功去亲证这个论断。

学者甲：四川人来信反映这样一个情况。由于当地买不到进口空带，于是只好用四海带录了两批磁带。但是，后来发现在这两批录的带中，有一些出现空白的录音，初，川人纷纷找望江楼要求换带。却是答曰：得到什么就是什么，不是你的也得不到。众川人狐疑，暗思这又是搞什么鬼？

一位学人手中的录音带，放时，只听得一声大钟响，就再无声音。隔几日后，又取出此带放，却是两声大钟。又隔几日一放，成了三声大钟……直至出了九声大钟……

另有不少学者的磁带，原来是一点声也没有，放了一段时间之后，却意外地出现怪声怪乐。有的是从头至尾都是怪声怪乐。

此事反映到望江楼，楼人忙取出库存录音带逐盘试放，原来一些无声带，竟然全变成了有声，而且音声逐日增加音量。众学人大惑不解。

又一学人在家放音，整个都是怪声怪乐。此时，一外人来访进屋，录音却突然变成正常的行功音乐和口令词。

发现这种“神秘”的众学员，纷纷前往望江楼专门要购买这种怪带。

学者乙：妙师亲录的原带都有这种“飘移”变异现象。用这种原带翻录的磁带，有人用时，可能无声，但随着不断练功，川人说是随着相应，音声就会出现，且愈来愈大。有时拿到另一人手里，却又是无声。

<九>

学者甲：今天是四月九日，刚收到江西来信。信文是三月二十二日写的，如下。

我在三月九日的夜梦中，一人将一块方玉放在我左手上。玉如麻将大小，桔黄色。边有一孔，系一红丝线套。问，这是何物？答：白骨令！我心中愕然，暗思可能是白虎令，骨虎音不分。

只见红丝套十分精美，不由自主地就想把它套在脖上。孰知，一经套上，却如何也是取不下来！心中大惊，极为恐惧！

又细观美玉，上有三字，《楞严经》。

问：此玉何物？

学者A：真是恭喜了！有此玉者，三界内外，十方三世一切众佛国，乃一脚平趟，通行无阻。且可混融魔界，万法归一。此乃大日如来佛王所赠之玉。虽不及罗地干布那块“玉美人”，但单单这楞严经三字，已表经中之王，此为楞严宝玉，佛门极圣罕物。天龙八部众是专门护持有此玉之人。

学者甲：佛门不是说天龙八部众专门护持念佛人吗？

学者B：此念佛乃心念，而非彼念佛之嘴念。俗曰，和尚念经，有口无心。又哪里来得天龙八部众之护持。若真是心中有佛，必有信物，此楞严宝玉乃最重信物也。身无信物者，天龙八部众才不会去管闲事。

学者甲：天龙八部众，现属珠王管辖。珠王出上联，要学人对下，又是何意？

学者C：对上则为相应，日后可有天龙八部众的照应。

学者甲：再有十几天就是三月三了，各地学人都打算在那日聚一聚。

学者D：三月三最热闹要属云南大理妙香之国了。那是一年一度最最热闹喜庆的一天。丽江古青潭龙神祠也要摆大祭，香飘玉龙雪山。

内地学人一般是摆个家宴，宴请各路游仙。在那一天练小九拜是最好不过，早中晚各一次，说不定就会天目立开！

有的地方打算去江边湖边水边放风筝。有的准备练练功。有的准备在那一天立昆仑位。三月三是天人合一，天人相应，天人同庆的最佳节日，一年只此一次。

年年天地三月三，风筝飞满天。

瑶池圣母摆大宴，歌舞乐翩翩。

各路上仙云聚会，吉庆喜开颜。

蟠桃美酒醉花天，上下五千年。

* * * * * *

学者E：

中华昆仑三月三，九天九宫宴。

九洲九族同庆贺，上下五千年。

天人人天心相印，期日断魂见。

恰似当年断桥边，白娘遇许仙。

学者F：

朝暮心盼三月三，焚香陈旧愿。

侬在东来郎在西，相望天河边。

忆想当年驰沙场，策马肩并肩。

刀光剑影心犹寒，为的那一天。

学者G：

时光暗转三月三，魂飞断魂关。

心系风筝飞九天，幽幽觅当年。

浩浩静静旧亭台，珠光闪闪现。

天广人稀无处寻，泪洒望九泉。

学者I：

九泉夜盼三月三，玄龙大凯旋。

回兵黄泉破狱关，救渡旧人还。

何日魂系灵风筝，扶摇上重九。

九泉九州连九天，魂魂一线牵。

* * * * * *

一九九六年四月九日 西边山

尾 声

学者甲：一学人来信，功境中出现一个大棋盘，一神人在教下棋。只见众功友都坐在大棋子上，手持刀剑。大棋子自动在盘上前后左右行进……神人总是说，让我记住先走当头炮。

学者A：罗地干布正在古青潭训练小青娘战团的冲关敢死队。

学者甲：断魂关已破，何故还要冲关？

学者B：仅是在关口两头把守住了，但古洞内总是封闭态，仅是这55年里薄弱易冲一些。随冲随封，再冲再封。是故，每批都要自行破关。

主 页

探索者

修行者9

图 片

上一集

下一集


第224集

主 页

探索者

修行者9

图 片

上一集

下一集

修行者 <宇宙生灵学>

第二十五篇 天道行

第二二四集 天广人稀

<一>

又是何故天广人稀？又是何故数千年来，世世修行人又无几人能修上去？何故修来修去往往落个“大仙”体？

是心上不去。

经曰：是心是佛，是心作佛。

但是，数千年来的修炼人，修的是身，而不是心。故而世世轮回，最终落成“大仙”在三界内装上方仙佛混饭混香火。

市俗道门重在修身，企图肉身成仙。如今在气功界一些门派又在大肆推销肉身成仙的骗术。至今仍有大量的学人弟子，忠实于门派大宗师的教导，梦幻肉身成仙。甚至连一些大宗师都放弃肉身成仙的梦幻了，弟子仍是穷追不舍，在那儿损之又损。

自古以来，肉身成仙的骗局，不知坑害了多少人。如今眼看就21世纪了，气功界里一些大门派，仍在穿着西服坐着沙发推行肉身成仙。

为什么肉身成不了仙？

古经早已论断：是心是佛，是心作佛。

而不是身能成佛，身也不是佛，仅是个假外衣。但人们把劲都用在假外衣上去了。就连道门之祖老子，也不得不叹曰：吾有大患，是有这个人身！

老子的这句话已经明明白白讲了，有人身修不成仙。即肉身成不了仙。

有肉身就要受制于世间法，就存在地球引力的作用。你就是再使劲跳，跳三米高，地球引力照样把你吸到地面成凡人。而且跳得越高，摔得就越狠。因为有个重力加速度的作用。

肉身是物质，物质有质量，有质量就要受万有引力的作用。故而又哪里能跳出三界，又哪里能跳出阴阳五行？

修行的实质是修心，是心是仙佛，是心作仙佛。这个心就是大灵。

古印度瑜伽中有个功法，就是莲花入坐意守心中大灵。

如何才能意守心中大灵？先要行观，你必须先要观到大灵。是故，观香这个修行的最基本的功，要长期修炼，非一朝一夕所成。

行观可交替进行，比如七天里，两天观香，两天观像，两天观法印，第七天休息只行拜功。

修心要从两个方面着手，一是从能量上，二是从牵挂上。而观是个手段。

女神功法已使学人很容易使大灵具足能量，但“牵挂”这关，只有依靠学人自己，外人帮不上忙。

有牵挂就出不去！放不下就有牵挂。这种牵挂并不是有形的，而是无形的。比如：

一、我得有一笔大款，使家人安安稳稳四脚落地，方可放下牵挂之心。又哪里能有个头？

二、名利之心放不下，权利欲望放不下。

三、官念放不下。甚至身不是官，心却是官。

四、争斗之心放不下，总怕别人占了上风。

五、“圣人”之心放不下，总企图让人把自己当成圣人去崇拜。

六、我所我慢之心放不下，不是大灵当头，而是我字当头。总觉得自己高明。

七、成见之心放不下，总是担心，误心着什么。

这种种心放不下，事事日日有牵挂，终日心不安，心乱如麻，又怎能修出个清净心？无清净心又哪来得清净地？是故，朝天大道少人行，九泉之下密麻麻。天广人稀少，地窄却是拥挤不堪，如百万只鸡的养鸡场，一人一个小笼子一个挨一个。

学者A：但是，人最怕丢掉笼子，不仅加固笼子，而且拚大命在小笼子里装修。

学者B：家是个形式上的牢笼，人身也是个形式上的牢关，最最难冲破的是心笼。心笼不破，身家之笼就是破了也是无用，仅仅是个形式而已。正如古人修炼，先破家笼，出家而去。再破身笼，脱体而出。却是心笼破不了，全窝在三界内。成鬼仙的成鬼仙，成大仙的成大仙。是故古曰，“修心养性”。但后人却不知何为修心养性？

学者C：养性就是具足大灵能量，修心就是冲破心笼，断掉心牵挂。

学者D：断掉心牵挂，并不是让人什么事也不做。那叫身断心不断，反而失去了修心的环境。只有身在环境中，方可磨炼心性。此即是出世间法不离世间法。

<二>

学者乙：今天是四月九日，收到“贵人”来信，还有一张照片。穿着“阿的达斯”运动服，人长得满精神漂亮。从照片上看，正如师所说，此人肾虚，且缺觉，大概是睡眠不足加上营养不良。真没想到，贵州人也长得这么漂亮秀气。真是天涯何处无芳草，神州处处有女神。

信文是四月四写的，信上说，正如师所言，我的胃和肾的功能是不好的。因为小时候饱一顿，饿一顿影响了生理功能。

说心里话，我最怕挨饿了。虽是已经20多岁的人了，但仍是从心里怕挨饿。以前学气功，老师带功辟谷，别的同修能够接受导引，辟谷1—3天。我就不行，总是想着吃些什么才好。当时老师说我不够吃苦。我为了表示自己能吃苦，争一口气，曾经有半年吃素。但随之而来的是贫血，脾虚……我想，这样吃苦，总可以有一些功夫了吧？结果什么也没有……我觉得老师说只要能吃苦，就能出功夫的话过于片面了。

学者甲：正是为道损之又损。但如若不懂易法，那可就损的不是地方。不过，她才廿多岁却在小时又如何会挨饿？

学者乙：家在乡镇，正逢文化大革命批斗时期，大人进了“牛棚”，停了工资。小孩锁在院里不敢上街，是故难免会挨饿。也正是如此，厌恶了人世间的是是非非，步入修炼气功之路。

信上又说，我觉得练功的第一个目的，首先应是使身体健康。即使没有功夫，练出一个好身体也不错。

我选择了气功这条路，过去教我气功的师父正面临气功大环境中的困境。我在师父那里学会了宽容、忍耐和坚韧的品格。我学功两年，师恩难忘，故决定留在师父身边专门从事气功工作。只是离家太远，不能帮父母做些家事。

我每月工资120元，紧凑着用，虽比一般年轻人过得清苦，但总算是过得去。最困难的时候是钱用完了，也不好向别人借钱。就买上几个馒头，倒上一杯开水……也不觉得苦。

妙师让人免费给我邮来的《修行者》1—9篇以及10盘进口可录带，已于三月廿九日收到了。谢谢妙师的关照。我自修了女神功之后，一天比一天感受不同。好像身体和心理上的变化，一天比一天强烈。

听《大地回春》录音时，腰部命门到左右脉很难受，好像腰要折断了似的。平时不敢直腰，稍一直腰就疼，疼到骨子里去了。听了三次，一次比一次疼。我想是在调理我的肾功能吧。

今天疼得轻了，活动腰部时，就好像没有骨头似的柔软。

听《魂飘西洋》时，总有一种说不出的感受。就好像知道自己在远方有一个归宿，可又不知怎么回去才好？泪水总是不由自主地流淌。在高高的昆仑上，山峰上站着一位身着白衣，头挽发髻，乌黑的头发，庄严肃穆，眼里是期盼……好像在说，回来吧，我已等你很久了……

每次听魂飘西洋时，都出现这个情景……不管修行之路如何艰难，我一定要踏上回归之路，无怨无悔。

* * * * * *

学者甲：也有另一种情况，反映着气功人激烈地争。不是争着为同修同学做服务性的组织管理工作、业务工作，而是争名、争利、争权、争地位。争以我为中心，让八方膜拜，让众人觉得自己了不起、伟大。

学者A：女神功才刚刚起步，刚刚开始教传，这种以我为中心的迷惑就已经滋生。不是研究如何服务于民众，而是费尽脑筋算计如何才能以我为中心，我控制一切。

学者B：南京的城东气功辅导站的陈纪和站长就是第三个典型的案例。他企图成为全国的中心，并以中心的名义发个几百万上千万的大财。尽管他的美梦让师给击破而未能得逞。陈纪和又耍了两面三刀，到市气功会举报说女神功是封建迷信，同时又私下以他爱人李肥生的名义向全国大发广告，由他独传女神功。直到今天，各地仍然不断收到陈纪和发的广告。

学者甲：南京市气功科研会已经决定由高先生等几位成立总站教女神功，陈先生已经在市气会表态不介入女神功了。难道他还有市场吗？

学者C：他利用手里的南京城东辅导站的公章，向全国发广告。但是就是不在南京市城东当地教功。因为当地人都知道他在行骗，他的目标是骗外地人。

学者D：在各地有这样的情况，很多过去是一个气功门派的学员弟子，因矛盾而分化，尖锐对立得互不来往，互争是非，互争短长。有的地方其中一部分人改学女神功了，另一部分也想学，但南京的高先生认为你们都是一个省、一个市的，已经有一个联系点了，要学就去找他们去。一个地方两个点太麻烦……但是，地方上的各分派又都相互端着，以往的是是非非铭记在心，甚至产生了“刻骨”仇恨，都放不下。于是，高先生不愿给教材，也就只好去投奔南京市城东气功站的陈先生，何况陈先生的招生广告一直在不断地发。

学者E：陈先生采用的方法与高先生不同，他是搞单线联系。一个城市就是有200人，他也不让他们之间相互联系，必须直接与他联系。每个人都是单邮资料，不过要学员外加邮费。同时，他还不许学员互借资料，互借录音带翻录，必须从他那里买。并骗学员说，你的资料、录音带一借给别人，信息就没了。也不许学员教别人功，要学必须给他邮报名费并买资料。

学者F：如果高先生能够分别服务，又会产生另一种情况。一个地方会出现两个或、三、四个教功点。出现互争学员的纠纷和争斗。最好是一个城市就一个卖菜的，一个商店。这样就无争斗了。比如，在南京市，只有新街口中心一个卖菜的，高先生要买菜就去新街口买。

学者G：但学员希望卖菜的越多越好。一是方便，二是可挑质量。若是垄断就会出现腐败，出现欺行霸市。

学者I：一些人梦幻成为中心，在显态上可以获名利。同时认为在隐态上也一定会上层次。

学者A：显态中心是靠艰苦细致的服务工作自然形成的。隐态中心是靠心相应形成的。又争又斗又哪里来得心相应。

<三>

学者甲：今天是四月十日，我们研讨一下师讲的“气功卫生”？

学者乙：首要的是心理卫生，在修心上已经研讨很多了。不妨重点研讨一下身体卫生？

学者A：师强调一定要经常洗头，洗澡。行功中排出的大量毒素是以汗的形式出现了。在《易经》中称之为“涣汗”。特别是行功人每天都要用肥皂（香皂）清洗腰以下，膝盖以上这一部份。在行功中，这一部分的排污量是很大的。而且最好是每天早晨洗脸时清洗，以保持一天的清新。

学者B：说话文明不骂人也是极重要的，嘴一骂人，实际是心里动怒，动火，会使音魂能量大量飘移。一骂人，气往上冲心脑。这与气功规则“沉气”，“沉住气”正相反。只有沉气气方能入中脉，气一上冲就什么也没有了。精化成的气，而气化成了恼火，失去了清凉。只有化成光方可获得大清凉。

学者C：佛门圣地文殊道场五台山，但不叫五台山，在修行上叫清凉山。其密意是，若要获得佛王大慧，必须化为清凉。山表人身，要有一个清凉的人身。每天清早清洗人身中段，方可得清。口不骂人，方可得凉。

* * * * * *

学者甲：浙江一位梅娟女士于四月三日写来一信，今天收到。她说，已读1－9篇五遍了，发现人的生命能量有个潜在的公式。古代帝王贵族和现代高官的能量较高，人的知名度越高，能量也就越高。

学者A：一般是这样的，不然众人也不会服。2.1－4.1这两个级差间的人是埋没不掉的，他总会以某种方式表现出自己的能量。

学者B：佛门的理论把这个现象归结为往世的福报。但福报一完也就了戏了。是故古曰，福不可享尽，福尽则祸来。

学者甲：这位女士说，她以往多年潜心修炼玄家功，退休后把自己关在屋里，大门不出二门不迈。不仅什么也没修出来，反而两腿病坏，行动剧疼，痛苦不堪。

学者C：她以往修的就是那种损之又损，肉身成仙的气功。练这种气功的学员中，已发现多例下肢坏死的现象，这说明玄灵功和玄德功在功法教学上存在严重的自伤自残的问题。

学者D：从功理上分析，玄字功的学员在光路未通就进入修定。不仅定不住，而且功路成了精化气，气走火。都走到火道上去了。

学者E：古代道教 倒是有个教派，就叫火道。他们的大本营是天津的“天后宫”，专门供奉妈祖。后来这个教派灭了，因为火的下一步就是入魔。这个功法在功路上有问题，精化气，这叫一损。但二损上改了道，变成了气走火，从而导致火入魔。

学者F：气走火走得严重了就会出现南昌那位大学生肖光的现象，这位浙江梅娟女也属于这种情况。

学者甲：梅娟女士说，她把自己关在屋里数月，与世隔绝，成天打坐虔诚修炼，但杂念总是一个接一个无法入静。时间一久，下肢就出了问题，而且近日还住了院，耳朵脓肿。

学者G：这正是气走到火道上去了。通常人练气功，练的是精化气。这就是体育型普及低层次气功。所谓一些门派的高层次气功是企图把气化为神，但又不知如何个化法，只会说一些经典上古人写的名词。结果会出现种种功路，一是气走火，火入魔。二是气走热，热走燥烦而入贪欲道。三是气走电磁而产生一些功能。四是气走光，算是瞎猫碰上了死耗子。

正是由于精化气之后，气道有多种走向，是故《易经》提出“含万物而化光”，由精一步化为光从而略去了气、神等等中间环节。

但是，一步化光也不是没有问题，往往是人承受不住，而被打翻在地，被打昏，打休克。

学者甲：信文上说，她现在已不追求成仙得道，只求有个健康的身体就行。又说，一些气功师说，她身上有了附体，很难处理……她想学女神功，但不知什么地方开班。

学者乙：此女在“千里岗”东北的“富春江”，西面南昌市的王先生 倒是可以帮她，但南昌无场地，住处也不好解决。北面无锡的条件要好一些。

学者甲：此女是希望去有师在的地方参加班。

学者乙：这大概很难。因为师从去年九月起就不再参加开班了。因为宗教政策是不允许出家人跑到社会上教功，那样就会乱了。社会上教功要由气功科研会组织系统，宗教系统的人不宜介入，否则不好管理。宗教界的人只能在寺庙里教功，不可出庙传功。这个界限还是应该遵守的。95年6月气功大学的魏校长曾邀请师去讲学，师对校长说，办个气功大学辛辛苦苦不容易，千万要注意政策界限。吾不能去气大讲学，会给你们造成麻烦。

一些地方的站点负责人，有时抱怨师为什么不参加他们那里的办班，是因为他们不懂政策后果，不知道因此会产生的麻烦。

学者A：其实，方法都已毫无保留地写在教材里了。只要认真研究教材就可以了，但不要听“小道”消息。小道不是大道。小道消息里掺杂了传播人个人的曲解和个人的意图。要以教材内容为准，听小道消息会上当，因为说、编“小道”消息的人是别有用心的，是设法拐个弯企图让你听他的。

学者甲：最近，武汉发出书讯，他们那里准备印制《心语108集》，此事若何？

学者B：《心语108集》是师于94年10月至12月写的草本。手稿一次成尚未修订修改，就交给了南京的高先生。高先生于95年5月又转送给了武汉的杨先生。此份草稿仅供参考，一切仍要以《修行者》教材为准。《修行者》1—9篇是师于95年1月在108集基础上，依据时空变化后的感知修成的。在很多地方已与108集有所不同。在写108集时，师设想，在家人可否走四禅八定的路。但以后发现，此路不仅在家人行不通，就是出家人也是行不通。因为环境变化了。故而在《修行者》教材中没有讲解四禅八定法，而依佛王的意思，只讲观音文殊法门密法。并以九阴九阳作为通往观音文殊法门的渡船。

学者甲：有学人来信，说她以前十分崇拜观音，认为观音大慈大悲。现在却莫明其妙的从心里恨观音，但又说不出为什么？

学者C：大概是认为如今在六道轮回之中受苦是观音造成的。

学者D：地球上的众生灵的确是观音带下来的，当初是想建立极乐净土，“大罗金仙国”。但是，她后来发现，这里的时空环境不行，越变越糟，却又无力将众生带回宙心。只好召罗地干布下界来帮忙，谁知罗地一入凡尘，立即欢喜起来。觉得这里是真山真水，又不在大日眼皮底下，天高佛王远，奈何他不得。是故不仅不帮观音回渡，反而打通地下海道，各处建石头城，准备长久与天庭打一场持久的地道战。

果然，大日率九宫下界强行超渡，败在了罗地的地道大战手中。十个大日坠落九个。九日经多世轮回又好不容易才修了上去。在轮回中，观音一度转世为“红狐”。玄女一度转为“玄狐”。心月狐也曾一度转为“白狐”。元君一度转为“黑狐”。是故，以后狐的灵气极大，主要是红白黑玄四色狐。

<四>

学者甲：河北一位妇女写来“观法印”行功记录。信文如下。自96年3月21日开始观法印。至3月24日手心发麻发揪发胀。

3月27日发现两手掌散发红光，十分鲜艳。

3月28日只见两手红光，收功后见两手掌出了不少红泡点。象是在往外排什么。

3月29日，两手仍是红光，观中，法印等物全由有色变成了白色。

3月30日观法印，30分钟后，只见从腿上打掉两个黑色小动物卧在地上不动。嘴比狗嘴尖，个比猫大。另，在观香中开始出图像，出现很多人物。

学者乙：此位观法印效果不错，学人可去信与她交流，因为有一些观的方法和细节。此位是河北乐亭人姓于。

学者甲：浙江梅娟女士以往修玄功，把自己关在房内不出。这种方法与中功的黑屋效应是否是同类？

学者E：这两种设计是根据隔六尘的原理。目的是使六根脱离六根境而创造一个“无为”的环境。但是，这种方法本身就是后天有为行。表面看六根脱离了六尘，但心却盘旋在物境之中，而成为《薄伽梵歌》中所言：

所有业根虽克制，心却盘旋诸根境。

外表视之似无为，其实是个假面人。

世人无为命难维，不知有为胜无为。

有为瑜伽靠业根，不迷不恋诸业果。

学者F：黑屋效应是模仿藏密闭关。但进入闭关的人必须是修炼有成的人，再通过黑屋闭关以求中成。什么都不行的人，天眼未开又闭得哪门子关？那不越闭越完蛋！

藏密喇嘛有闭关资格的人又才有几人？并不是随便什么人都是可以闭关的。没有一定层次的人闭关，会闭出一身的病，招上附体，甚至精神失常。在家人不可瞎学瞎练，练了半天，仙体未成却住进了病院。

学者甲：四川一位学人写了一篇稿件，题为怎样确定自己的本尊师。

学者乙：此稿交枣庄，请他们刊在“微山女神”上。但首刊恐怕是赶不上了，大概只能刊在第二期上了，以供学人间交流参考。

学者G：去年广东的阿森认天妈后，心月狐被罚挨了四十军鞭。天界三令五申严禁相认，是担心把人道的私有观念混入天道。也是为了避免学人在修行中留存私有观念而不忘分别之心。到头来出不去三界，又该怨天尤人。

<五>

学者甲：刚才下山，在路边拣了一张人家包东西丢弃的气功报。是95年7月15日由贵州省科协主办的。总编正是叫“韦寿康”，正是贵州一个女工来信说的那家报。

学者乙：这家报比南京出的气功报内容要丰富。还是很正规的。上面介绍“大佛功”是作家纪一创的。这个“纪一”是不是就是学中功专门写张宏堡大气功师的那个纪一？

学者A：是的。柯云路也是作家，以前也是专门采访大气功师严新的。这些作家大概摸清了大气功师的路子和手法，自己也就成了大气功师。

学者B：吉林那边的养生基地的经理曾建议把女神功改名叫大佛功。说叫“大佛”名头大。能唬一阵子。

学者甲：纪一的大佛功是不是佛门功法？

学者C：从气功报对大佛功的介绍看，是冒牌货。仅是用了宗教的名头，实际是普通健身气功。

学者D：就纪一的大佛功所教的内容看，是常规健身气功。但从叫“大佛”这个名来说，其用意是欺骗。而且还采取了相应的欺骗措施。

从气功报上看，纪一为了策划“大佛”这个名头是下了功夫。本身皈依了佛门，皈依名叫“释印诚”。气功报介绍，他的师弟释印受法师专门帮他放外气，给人治近视眼。

学者E：但是佛教界反对气功，不可能同意以佛教名义传气功。纪一办了皈依证，这个证交伍元钱就能办，谁都可以去办。他的常规健身气功原本是真的，但是套上“大佛”这两个字就成了假的了。因为它不是“大佛功”，是冒牌的假货。

学者F：不过，气功报上有解释。纪一的大佛功中的大佛，并不是民众心目中的大佛，而是个假大佛。气功报说，纪一对记者讲，健康就是大佛。故知，纪一虽皈依了佛门，姓了释，但他的佛不是释迦牟尼，是人体的一种状况，即健康。

学者G：纪一的欺骗手段是，一、自己皈依佛门，改姓为释。二、又找个法师帮忙演佛戏。三、把气功叫大佛功，让民众误以为是佛门功法。

学者I：实际上，不如就像气功师郭林，就叫“郭林养生气功”，正大光明又有多好。比如就叫“纪一健身气功”。非要套上个假名，说明他搞气功的动机不正。

学者甲：他的结局又会如何？

学者乙：成功之日，就是失败之时。

学者A：不过，纪一用“大佛”这两个字还是能够唬一阵子。不懂佛法的众多人，又怎么会知大佛无功。

学者甲：这一期贵州气功报刊了两篇有关纪一大佛功的文章。一篇是“中国青年报”的李记者写的题为“著名作家纪一答记者问，真功夫批不倒”。没什么内容，仅是口头回答一些文字问题。

另一篇题为“纪一及其大佛功质疑”，是浙江三门县一中学许老师写的。这一篇还有点戏。

学者A：但是细看看也没戏。许老师提出捧纪一的文人秀才写文章，鼓吹纪一吹一口气就可吹走人身上的20多个肿瘤。认为这不符合爱因斯坦的相对论。

学者B：从文章看许老师是中学物理教员，三句话不离本行，在认识上受本门学识的局限。并习惯以本门学说去评论其它学说。另外，从他的文章上又可以看出，他也是皈依佛门的居士。很戏剧，物理学家兼佛教弟子。

学者C：许老师的这篇文章，实际上空洞无物。初看是一针见血，细看，仅是个尖酸而无东西。他在文章中说，纪一鼓吹他的功能大大提高人的智熵。文章问，纪一写的书，印出后，为什么还有那么多错别字。为什么不能把校对者和打印工人的智熵提高一下？

学者D：这位老师的文章，表面看十分尖锐，实际是属于胡搅蛮缠。

学者甲：不过许老师质问纪一用嘴吹瘤这事应如何认识？

学者E：在理论上是完全行得通的。人的病源于心，是种种心理误区、心理伤害造成的。这种心理上的误区，导引心态、精神、意识、意念等方面的失调紊乱。这是发病的内因。在一定的外因作用和诱导下就会产生病变。

气功心理疗法就是根据这个原理。气功师先大肆自吹自擂非常神，首先要解决患者的信。这是气功治病的先决条件。如果对患者说，这个气功师是冒牌的，狗屁不是。那么，任凭纪一吹一万口气，肿瘤稳如泰山。

有时气功治病，气功大师就要连唬带吹，再找几个吹洋号的。通过渲染，使患者产生并坚定了肿瘤必除的信念。气功大师再拿块黑布变来变去，继续上弦，使得患者绝对地相信了，坚定不移。再一吹，说没了！肿瘤真的就没了。再一吹，说不痛了，好了！患者真的就不痛了，下地了，好了。

许老师虽是教学科学物理的老师，但认识论属于机械唯物论，而不是辩证唯物论。看不到精神对物质的反作用。

学者F：这里就有个道德规范问题了。大气功师纪一不鼓吹，肿瘤患者的病好不了。你批判纪一吹牛，骗人。那你能不能去替肿瘤患者去治病？这时，就又属王八往回缩了。

纪一要治好这个肿瘤患者的病，不吹不骗不弄虚作假就无法治！故知，许老师这种类型的人也属于一种心理误区病。自己没本事，还不许别人伸手。你管它是黑猫白猫，它把耗子抓住了。你去抓个试试？！

许老师文章说，纪一治病神通广大，为什么纪一自己一身的病却治不好？推理，纪一是大骗子。

许老师是物理老师，许老师的孩子物理却不及格。推理，许老师是大骗子教师！

学者甲：那末，纪一为什么治不好自己的病呢？

学者G：纪一跟踪大气功师多年，掌握了大气功师的秘密。信则灵！纪一可以通过演讲，表情动作，让患者产生信，从而把病排除。但是纪一无法使自己产生信，所以治不好自己的病。

但这又有什么不对？信则灵，不信则不灵。这本身就是科学！！！这是心理科学。

如果你得了肿瘤，你说，你就是不信大气功师那一套！那又有什么办法？信仰自由，只好由你去等死。

学者I：一位中功教练员来信，说教了三年中功了，觉得越教越发虚。

为什么？就象一位宣传科的干事说，搞了十几年的宣传工作，可自己心里越来越发虚！

就是那位老师在黑板前讲了三十年的物理学，不也全是虚的吗？一锄一锄地刨地，那是实打实。

<六>

学者甲：看来只有种豆南山下，才是实实在在的。

学者乙：当前的气功正是种豆南山下。

学者甲：实实在在？

学者A：草盛豆亩稀。

学者甲：有几个地方的学人来信，问，站点的负责人与联系人是个什么关系？

学者B：负责人相当于经理。联系人相当于办公室主任，或秘书，或文书。

“经理”的责任是对本站学人负责，对当地气功科研会或人体会负责。业务重点是本地区的教学与安全。

联系人的责任是对经理负责。业务重点是对外联系，收发等业务工作。

人不多的地方两职可由一人做，人多了，大家都要上班，就可分担一下。

另外，联系人最好是与站点活动地较近，或者就住在站点活动地。这样方便学人随时购资料。小的站点，无资金租用活动场地，联系人一般设在家中能方便的人身上。不要设在家中不方便的地方，以免引起家庭矛盾。

* * * * * *

学者甲：今天是阳历四月十六日，天气晴朗，难得一个太阳天。山下的学校都忙着出外踏青春游了。真是节气支配着人的行动，太阳在黄道运行，人们也随黄道变化而不断地去适应去行为。

又转来几包邮件，其中有一封广东李伟民写的信。信中说，他作为一个西医，行女神功之后，从西医生理解剖学的角度分析，此功确实有实在的东西。由此可知，绝对有危险性！

学者乙：这一点也是妙师最担心的，是故一再控制教传范围。绝不可把女神功当作气功去传。此功法是绝对地凶险。行此功是在直接与宇宙打交道，而人与宇宙的力量相比，宛如人去对付一只蚂蚁。稍不留意，蚂蚁就会粉身碎骨。是故，行功切不可求功，要量力而行。

学人不妨读读山东枣庄出的“微山女神”第一期刊，上面有关于武火控制的建议。

学者甲：转来一份“灵烟”写的对武汉女神功站点的工作建议书，武汉站点已内部讨论通过。可供各站点参考，全文如下。

“关于如何管理的两点建议及工作财物计划”

一、我们首先要当好管理者和普通工作人员，否则谈修行是句空话。

1．管理者不仅要在工作安排上，财物管理上有计划性，而且要督促落实、检查各项工作高质量地完成。

2．管理者一方面要凝聚所有工作人员，另一方面，对工作人员要严格要求，该批评的地方不能含糊。

3．管理者对工作人员要体贴。虽然这里的工作人员不同于企事业单位，大多是义务服务，但适当地生活补助也是必须的。尤其是对生活困难的以及一时无生活费用来源的人。

4．工作人员要有认真负责的态度。不要计较报酬，因为你首先是修行者。

5．管理者也是工作人员，仅是分工的不同，而不能自以为是市俗门派里的宗师。管理者也应以工作人员的身份，与工作人员相互之间做到诚心、团结、协作、宽容。

6．我们这个团体在工作中有了困难，矛盾不要上交。因为我们虽是一个工作团体，也是一个修行团体。在哪儿修？在工作中修！有为中修无为。在困难和矛盾中修，修中道观、平等心、明白心、理解心。

二、我们要以教功、学功为主，不能越出这个范围。

1．办事有计划，是明智者的标志。

2．工作有记录，是责任心的标志。

3．合理安排工作，是调动每一个人积极性的标志。

4．财物分 明是清廉的标志。

5．适当地给补助是保护积极性的标志。

6．制定盈利用途计划，是考虑长远生存和发展的标志。

附：财物管理建议表（略……）

学者乙：武汉站内部的这个建议很不错。站点的目标是为学人服务，而强化管理才能为学人提供有效服务。

学者A：大多气功人不会管理，不能总以笨愚而搪塞，要在实战中学会管理。大气功师沈昌的天津茶社就是一个案例。

学者B：大气功师沈昌在天津推行“沈昌文化”办了一个“茶社”专门卖信息茶。但聘用的主管人是个“陈纪和”式的人物。当沈昌发现此人贪占心太重而打算变更茶社主管时，此位主管人说，他要扣下茶社的3O万元盈利，为他个人所有。

学者C：这个案例反映出两个问题，盈利越多贪变越大，以致使沈昌的弟子贪钱而忘师。二是，“某某文化”，一直宣称可随时让人有功能，随时让人无功能。但天津茶社失控，大气功师又不得不去江南推行“文化”。

学者D：还有一个问题各教功站点必须严格遵守。即，每期面授班以七天为限。一般是三五天即可。无极特殊情况决不能办九天班！

因为女神功法的班，决不同于社会上任何一个气功班。绝大多数学人，那怕是学练气功十几年的人也承受不了七天以上的班。越过七天以上的班是很危险的。七天之后，要学人返回自练，这样在强度上就大剂量减下来了。

决不可用标准瑜伽功法去训练学人，要将就学人的身心状况。一个身体素质极好的美国人，在印度红莲女教主那里求学，使用标准训练法，只一天那个美国人就死掉了。身体再好的人，也承受不住瑜伽神力的一击！

学者甲：师说，前夜一梦，一老尼转身临去时，边走边吟“大悲神咒”。

这个大悲神咒是出家人必会的，但在家人念起来却是十分困难，主要是发音困难。如何解决这个难题？

学者H：大悲神咒，不在于字，而在神韵。且听我念，可随我来……

千手千眼观世音菩萨，广大圆满无碍大悲心陀罗尼。唐三藏不空译，下面是妙师音注。

千手千眼无碍大悲心陀罗尼。

南无喝拉丹诺多拉叶耶。南无喔力耶。波卢吉帝索波拉耶。菩提萨多波耶。摩诃萨多波耶。摩诃加卢尼加耶。安莎波拉法意。苏丹诺丹些。南无西吉力多意蒙喔力耶。波卢吉帝师佛拉令托波。南无若拉金池，西力摩诃拼多沙咩。萨波喔托豆苏朋，喔士运。沙波沙多罗摩波沙多，罗摩波切，摩罚达豆。丹之托安喔波卢西，卢加帝加拉帝，意西力摩诃菩提萨多。

萨波萨波，摩拉摩拉，摩西摩西，唎驮孕，具卢具卢羯蒙，度卢度卢，发些叶帝。摩诃发些叶帝，托拉托拉，帝力尼，师佛拉耶。者拉者拉摩摩发摩拉，摩帝力。意西意西，师喏师喏幄拉森。佛拉谢力，发莎发森，佛拉谢耶。

呼卢呼卢摩拉，呼卢呼卢西力，索拉索拉，西力西力，苏卢苏卢。菩提耶菩提耶，菩托耶菩托耶，眯帝力耶若拉金池。帝力司尼诺，波叶摩诺索波喝。西托耶索波喝，摩诃西托叶索波喝。

西托吁意，师佛拉耶索波喝。诺拉金池索波喝。摩拉若拉索波喝。西拉森喔屋切耶索波喝。索波摩喝喔，西托叶索喝。者吉拉幄西托耶索波喝。波托摩吉西托叶索波喝。若拉金池贫切拉耶索波喝。摩波力胜吉拉耶索波喝。

南无喝拉丹诺多拉叶耶。南无喔力耶，波卢吉帝索波拉耶索波喝。安西殿道曼托拉，波托耶索波喝。

学者A：上述大悲神咒，慢念的话念一遍大约一分钟四十八秒。连续念三个小时，正好108遍。

<七>

学者B：如果能记熟，在观香时打坐持此密咒不断，那又是一番情景。

学者甲：南京转来欧阳慕男的一封信。信上说……这段时间练女神功，使我在生活、工作上受益非浅。特别是在气质上变化很大，心情也渐渐平平淡淡。同事们都说我变了很多，最大的变化就是思维越来越敏锐了。而且很能与人争辩，并且不论出个结果誓不罢休！有时能与众人争辩达三、四个小时，竟然使别人感到害怕！

我自己也不知道怎么变化这么快。以前，我不是这样，是很怕事的，只是一个人静静地不喜欢与人交往。

学者乙：《修行者》一书把人心灵深处的奴仆心理击得粉碎，而显露了大灵的顶天立地的人格。

学者B：向佛看齐，和佛平起平坐！

* * * * * *

学者甲：据说，唐三藏西天取经走的就是丽江古道。《西游记》里的女儿国就是丽江摩西古族。

学者乙：从史料上记载，唐三藏确实是取道丽江。

学者A：唐三藏西天取经，取的就是《大般若经》。回程经大理的“点苍山”，遭点苍山罗刹女袭击，几乎把经全部毁掉。点苍山一阵大雨，经书全被淋透。唐三藏辛苦多年，长途跋涉，眼看毁于一旦，于是祈念大势至和圣观音。大势至赶跑了罗刹王，圣观音降住了众罗刹女，止住了点苍大雨，保住了《大般若经》。直至今日，在大理点苍仍有“晒经坡”。白族人决不足踏此地，以表此坡之神圣。至今，白族人仍盛传“观音降罗刹”的故事。

学者B：大理国现在是白族自治州，古代是南昭国。白族人自认为是阿育王的后代，其祖先是“白饭王”。又传说南昭王族是龙的后代。

学者C：实际上白族的先祖为羌人。在第一次天地大战时，随西洋女王围击罗地干布而屯于鸡足山和洱海。其后代就是白族，建了大理妙香之国。西洋女王的本族是白鲸族，白族是其嫡传。白族人供奉的第一神是“太阳神”，实际就是罗地干布。第二神是圣母，实际是西洋女王。在点苍山供的是点苍皇，实际是罗地干布。此外，白族还供奉大黑天。

学者D：在上述大仙神之外，直至解放前夕，大理三百六十村六十万白族人还供奉72个本主神（即俗神和鬼神）

学者E：在大理白族区，女巫和神汉是最有名的。重大节日的大理风采，精华全在女巫身上。白族女巫又称为巫娘，也有叫做姮娥。神汉又叫做“跳仙人”，即跳大神。盛大节日里，巫娘的队伍长达十余里，一个村一个村的边走边跳边舞边唱。白族巫娘都是长得最漂亮的，身段也是最好的。唱得极美，舞得极艳。当地称之为“发马”。这是最吸引中外游客的。尤其是在阴历三月三，大理是最最热闹的一天。一群群妖艳的巫娘载歌载舞，无拘无束。她们唱着神曲，跳着仙舞，热热闹闹走在大街上。

学者F：白族人的神系，非常像古希腊神系。这与她们是西洋战团的后代有关。

学者G：白鲸族的一支流落在北欧，大多是女巫。北欧众国连续捕杀女巫达500年，使大批通灵者都死于绞架。欧洲各国皇室，对女巫一律封杀。

学者I：白族人视两种动物为神物，其一是洱海以及龙潭里的一种长五、六尺的白头金鱼。

苍海地区（即点苍山洱海地区，旧为大理国）的白族人，代代相传，绝不可捕捉这种神鱼，至今，若一旦误捕，则立即焚香叩拜，并将大鱼放回。这是因为白族先祖代代相传，白族与此神鱼皆同源于“白鲸”族。

其二是一种洱海的“白玉螺”。但为何视白玉螺为神物，师尚未考出。仅是隐约感到与大黑天神有关。

考印度远古至今，大黑天神的手上常有一白玉螺，是作为进军的号角。

学者A：在点苍山脚深入洱海的最深处的山上，居住着洱海古白族人。他们原来居住在洱海边，以后由于战乱而迁上高山。这个地方在洱海边喜洲的海舌。海舌上有个村叫“河矣城”，村中庙里供奉的本主神就是白玉海螺神和鱼神。

河矣城下面还有个村，白语叫“叽棍日”，村中有一座数千年古寺，旧名叫“归源寺”，意为返本归源，回归之意。现改名叫“金圭寺”。

归源古寺里的石头浮雕神像是六臂大黑天神。神像上刻一行小字为“归源寺镇八方灵天神”。这座神像是白族化的大黑天神。

古白族供奉大黑天神，在白族里流传一个说法。在第一次天地大战，罗地干布被围困在丽江玉龙雪山和丽江西的碧罗雪山。截击罗军的西洋战团大本营设在鸡足山，控制着洱海罗军的南行之道。洱海西侧的点苍山罗刹战团守军，在洱海与西洋战团展开了海控权的争夺战。

据传，罗地干布下令在洱海展开毒战，点苍山罗刹女战团准备施毒洱海，灭掉“白鲸族”。此时被守卫在滇池美人峰的大黑天战团发觉，袭击点苍而使罗刹战团的洱海毒战未能得逞，从而保全了“古白鲸族”。

归源古寺的大黑天神像，一只手托着一条鱼，胸前挂着白玉海螺。

手托鱼，是表救了鱼族。但胸前挂白玉海螺却是很费解。

学者B：在点苍山罗刹战团准备夜袭洱海白鲸族时，大黑天神吹响了白玉海螺。报警声惊醒了白鲸古族，并立即与下山的点苍军大战，使罗刹战团偷袭未成。是故，古白族人又称归源古寺为海螺神寺，这个海螺神就是指手持白玉海螺的大黑天神。

归源古寺的香火终日不断，即使在文革期间，归源古寺的香火依旧兴旺。没有力量能阻止白族人供奉大黑天海螺神。

在流传几千年的一年一度的白族大祭拜，白族人叫“绕三灵”，上万的白族人都要绕到归源古寺，并在这里过上一夜。一队队长达十几里的、由一群群快乐的巫娘组成的队伍，载歌载舞，欢庆异常。白族人都要到归源古寺祭拜神灵，一路之上到处都是“娱神”的歌舞。

<八>

学者C：在洱海的南面是“弥度”，当时是弥勒战团守备在那里。以后，罗军由碧罗雪山突围，经点苍山南攻“弥度”，弥勒战团截击失利，罗军突破“弥度”防线后，屯兵“楚雄”。

学者D：在“弥度”，古时是“白子国”。供奉的也是鱼神。以后，白族人认为鱼神全变成了龙神。这正是蚩尤所吟，鱼且鱼，龙且龙，鱼龙本来同。

学者E：在白族的庙宇，屋脊上都有鱼。在汉地的庙宇，屋脊上是龙。这是第二次天地大战遗留的史象。罗地干布与九天玄女大战西洋女王。事先说好，胜者为龙凤，败者为鱼鸡。

最后决战罗地干布大胜，是故西洋女王的部下则自称为鱼为鸡。而罗地干布的部下则自称为龙凤。故知，鱼龙同源，鸡凤同源，仅是表示战胜方和战败方。是故，丽江西部，现今的怒江洲中的部族，世世代代面上刺龙凤，以表胜利的神族后代。

学者F：几千年来，白族妇女头上一律戴鱼帽。直至文革被禁封，不准许再戴鱼帽，认为是封建迷信而将数千年的民俗一律封杀。

在文革之前，白族妇女皆头戴鱼帽。上衣都是海兰色的，以示上古祖先源于大海。上衣前短后长以表鱼尾。两袖装饰成鱼鳞状。腰围处皆绣上海藻等水生植物图案。裤子是白布的，裤脚绣海波纹。如果裤子是海兰色，则上衣就是白色。脚上一律穿船形鞋。

学者G：白族人自称是“白人”或“白子”。整个部族分三大支系。居住地以点苍山、鸡足山，大理洱海为多。这支称为“民家”（汉称）。另两支居怒江和澜沧江，汉称为“那马”人和“勒墨”人。尤其是勒墨人，住在怒江，仍保持上千年的原始。

大理州的民家白族，因与汉人交往密切，多改为汉姓，并深受汉地儒道佛教的教化。

白族的村庄以鸡命名的非常多，如鸡鸣村、黑鸡村、鸡登、鸡邑、鸡坪等等。最有名的就是宾川的“鸡山”，是中外驰名佛教胜地。

寺庙也多以鸡命名。如“祥云”县的两座金鸡庙。邓川县的鸡鸣寺。兰坪的金鸡寺。大理海东的鸡岩寺等等。

在白族，最有名的神话传说就是金鸡斗黑龙。最后把黑龙斗败了。

白族中至今仍有一些村寨的人都以金鸡起名字，名字或带金，或带鸡。如女孩叫金花鸡，男孩叫金花骨。他们认为他们的先祖的先祖就是“金花鸡”。

是故，在大理地区，叫“金花”的遍地都是。如过去拍的电影“五朵金花”。又何止五朵？而是千朵万朵金花。

大理地区的村寨，鸡村多，马村也多。这就是“金马碧鸡”神。金马即天马，碧鸡即金鸡。古白族人认为是天神金马碧鸡的后代。

学者I：云南有的历史学家认为，丽江西部的古纳西族中，有的认为是“白鸡”的后代。

学者A：此位白鸡大概就是素女心月狐了。那位金鸡自然就是西洋女王。

<九>

学者B：古代，汉军得中原称霸九州，对战败方均赐卑称。一般以奴，儿、蒙（在《易经》里蒙表未受教化的儿子辈），蛮等等。对部族的名称在用字上加有虫，鱼、 [image] 等等。对认为接受汉化较快的部族，在用字上加个人。如，匈奴，蒙古，奴儿哈赤，鲜卑。

在大理及大理西部地区，主要是白蛮、乌蛮、纳西（蛮醋醋、摩西、阿西、白鸡人）。

白蛮就是现在的白族，乌蛮就是彝族。

远古，彝族即乌族居住在点苍山上，以后从点苍山迁移至楚雄西，而白族上了点苍山。

乌族的历史也是极悠久，其口头及文字史料极为丰富。乌族老人至今可唱“史诗”达一天一夜，但这些少有文字记载，仅代代相传。其唱词是“……血染苍山红洱海……”

在乌族的史料里记载，白蛮，古有九万人，居点苍山前……（现在白族人已有100多万人）

白蛮的先祖首领“细奴罗”，有玄鸟飞来授之以大权，有青蛇前来授之以兵术。白蛮先祖效仿汉制……即，在彝族典藉里，把白族视为汉族，是较为开化的。这个开化主要是指白族很早就发展了农业和织布。汉典记载，称白蛮为僰人，白儿子，在用字上已加了个人字。

彝族典藉记载，白蛮在氏族部落时代就开始信佛，是东南亚佛国圣地。

又有史诗记载白蛮汉化的经过，歌词唱道：

“……葱绿的点苍山啊，堆的是尸骨。茫茫的洱海啊，蓝悠悠地变成红……”

“……可怜的白人啊，哭着穿汉衣，哭着穿汉鞋，哭着戴汉帽。忘记掉祖宗，要到别处变汉人……”

学者C：丽江南面剑川一带的乌蛮，即彝族，自称是“罗武”人。罗是表黑，玄黑之意。

各个民族。部族都有自称和他称。比如汉人自称是汉族，汉人，汉民。对汉族的他称有，契丹人、支那人、东亚人、唐人、唐山人。

从女神功法《修行者》一书所接触的史料看，各部族，民族是同源同根的，都是龙的传人，都是昆仑中华人。

在汉族地区，由于顺向进化较快，老祖宗当时的遗风遗迹已很难寻觅。但是，从对边地山林中少数民族民俗的研究中，仍可窥见汉族的原始。

故知，什么叫进化？对先祖一步步的否定就叫进化。什么叫逆化？否定再来个之否定叫逆化。科学是对以前一步步的否定而发展起来，修行学，要在科学的基础上再来个之否定。故知，现代科学的发展，离不开历史的以往。而现代修行学，离不开现代科学。

学者D：昆仑中华的各民族、各部族，相互开亲，交往。你中有我，我中有你，你你我我，本是一体。开亲交往多的，则进化得快。开亲交往少的，自我封闭的，则进化得慢。

数千年来，点苍山乌蛮与鸡山洱海白蛮，不断开亲交往，相互促进进化发展。按米丘林学说，异地、异种、异族间的杂交是新优种的产生。而本地本种本族的封闭自繁自衍。将使物种退化，极易为环境所淘汰。

学者E：在《西南彝志》中记录了一段从古代口头流传下来的乌蛮与白蛮通婚开亲的的史诗歌。

从前的时候，娄娄俄格家，要娶阿告女。兴建九重宫，做结婚新房。

为修九重宫，四方聘名匠。聘请名匠有，来自德本城；陀尼大工匠；洛举高明匠；点苍城来的，心灵手又巧，能说也能干。

所建的房子，与天宫相似。宫室九十院，最美二十四，三十八个样。雕梁又画栋，有翅能飞的，全部都绘上。

还有野兽图，行动迅速的，一概都绘上……

学者F：史诗歌中的“德本城”一再出现，但云南史学家认为不是现在的大理城。也许是一座早已消失灭迹的古城。师认为古德本城就是鸡山下的宾川。

彝族乌蛮把白蛮也叫做“佐洛举”、“洛举”，“罗苴”等等。佐洛举是白族先祖开国大酋长“细罗奴”的第三世孙。在彝族文献里有史诗歌记载。

人们这样说，武产而汉生。西乃佐洛举，居点错雅卧。

洛举起源地，乃为德本城。洛举之远祖，姆曲德是呢，后有施默且……

在诗歌中记录了白族从远古的远祖“姆曲德”、“施默且”开始，数百代大酋长的名字。其中有一代是大酋长“细奴罗”。史诗歌唱前……

么房细奴罗，住在苦姆洪。后来有一天，耿纪的玄鸟，从姆娄节上，飞向细奴罗。在他的头上，赐给掌权法。

署府的青蛇，哗哗地梭来，蟠在他脚上，赐给守境术。

掌权与规章，样样都备齐，洛举创基业，仿效了汉制。

史诗中的“洛举”即白族部落。“点错雅卧”是大理点苍山。诗歌中说，白族的根源在德本城，以后又发展到了点错雅卧。“苦姆洪”是点苍山一带，即细奴罗的前两代就已迁居点苍山。

按第一次天地大战，罗地军从怒江碧罗雪山向东南突围，会合点苍罗刹守军屯兵于“楚雄”。在这以后，细奴罗的祖先从德本城迁至点苍山大理城。现在，点苍山和鸡山，大理洱海居住的都是白族人。而在楚雄西居住的都是彝族人。

学者G：师去年在云南火车上遇到的小青就是彝族人，家住云南南部文山城的边地“麻栗坡”。在盘龙江边，已是中越边界。

学者I：罗地军兵团楚雄，后面是西洋女王大军，东面是东洋女王大军，逼他投降受招安。罗军从楚雄南窜，进入了西双版纳地区。是故，一部分乌族部落也随军南迁。

学者甲：是否可以认为白族是西洋女王的后代？

学者A：这里很复杂。有两种说法，一种说法是，丽江纳西族是昆仑八妖的后代。白族是怒江碧罗雪山素女心月狐的后代。

心月狐的白族后代一部分与昆仑八妖的摩西蛮醋醋通婚，其后代自称是‘虎族”。从远古直至今天，仍以虎作为本部族的图腾。虎族人现今多居怒江两岸，他们说，先祖是一只白毛大老虎。从古至今，本部族人不准在山中猎虎。他们说，他们才是纯白族，而鸡山大理洱海一带的白族不是真白族。他们称大理白族为“汉白尼”，意为已经被招安汉化了。而他们自称是“真白尼”，是真正的白族。

古白族最明显的两大图腾，一个是虎，一个是金花鸡。大概虎族是心月狐及八妖的后代，鸡族是西洋女王的后代。

昆仑八妖有七个女儿，最小的名叫“小翠”。小翠与心月狐的儿子“国虎”成婚，其后代至今自称为虎族。

在丽江西，澜沧江及维西一带的白族，称大理白族为“卡波”、“卡子”。意译为“客人”。是说大理白族已不是自己的主人了，被西洋女王招安了。而他们坚守在大山中的白族才是主人。

在怒江、澜沧江碧罗雪山的白族，又称大理白族是“稼稗”或“稼骨稗”。这两个名词是稻田秧拔走后，又撒种的稗秧。意思是贬称大理城的白族根骨不纯。而山里的白族才是根骨纯的真正白子。

大理城的白族则叫山里白族为，“土腊盖”。意为土老冒、屯老斗，不开化，不追求光明。又称怒江虎族为“ [image] 巴”。而“拉武人”把鸡族叫“里已”，意为野鸡，野种。

丽江的摩西蛮醋醋则认为，白族，纳西族以及藏人其先祖是一母所生，皆是昆仑八妖的后代。

学者F：上面那首彝族史诗歌里所说的“耿纪玄鸟”，耿纪是指天帝， 昊天大帝。歌中的“署府”是指地府。认为青蛇是蛇神，玄鸟管天道大法，青蛇管地道大法。

学者B：但是藏人不承认纳西人的那种说法，他们自称是圣观音的后代，是天帝罗地干布之子。古藏族歌是这样唱

在第七重青天

天帝保护着人民和人民国家之间

在这里有无比的高的国家，净土地方…

他是人民国家之王。

他献出计策，锐敏的，

巧妙的涉渡，勇敢的胸膛。

天帝将雾穿成洞，

对我们补助而全加慈善。

我们相互赠礼歌唱着，和舞蹈着，

这些节仪是应有的义务。

学者C：在第二次天地大战后期，圣观音的莲花战团以联合国军的身份参战了，及时的制止了罗地干布在十万大山对蚩尤军残部的围歼，制止了罗地干布对大理鸡足山的包围战。

至今，在大理地区的白族人中，仍盛传着圣观音降罗刹的神话故事。至今，白族人每年正月初一至十五，都要热热闹闹的“打太子”。

学者甲：你们说的这些都是真的吗？

学者乙：文史资料以及少数民族一代代流传下来的诗歌是这么说的……无所谓真，无所谓假，全当是个故事，一个古老的故事。从前有个山……

欲知后事，请阅第225集“天心明月”。

一九九六年四月十八日 西边山

尾 声

学者甲：重庆人收到南京市气功报，看也不看，全扔到废纸篓里去了。可是，枣庄的“微山女神”一来，却是一抢而光！有80％的人还没抢到手。

学者乙：听说重庆那边订制了90个大寿桃馒头，准备在后天三月三大家热闹热闹。他们下了通知，不是重庆的不许参加。

学者甲：潼南和另一些地方的人说，有什么了不起！我们自己热闹。

学者乙：师托人下山去买录音机，要300元左右的，再买个话筒和一些空带，准备录“观香曲”和九阴功大虚无式。

学者甲：你应给大理那边回个信，前天他们邮来的“南诏史论”第一集收到了。

* * * * * *

主 页

探索者

修行者9

图 片

上一集

下一集


第225集

主 页

探索者

修行者9

图 片

上一集

下一集

修行者 <宇宙生灵学>

第二十五篇 天道行

第二二五集 天心明月

<一>

明亮如镜的圆月出现在天目前，这是一切修行、修炼的人渴望的。它标志着修持有成，表示已接近了“开悟”。

如果天心明月持续悬挂在目前，几个小时、24小时、几天、几周……它永不消失……它真的存在，而不是通过存想、观想、意念等等人为地出个图像，是“真的”而不是“假的”，也不是临时的。那会是一件令人十分难受的事。因为，它干扰了你的正常工作和生活。尽管在没有它时，你发誓起愿要修大道，获正果。当它真的存在时，你会日夜不安。你会又乞求去过正常人的正常生活，不想求仙得道了，也不想成佛成菩萨了。

最简单的不适，是它会使你看东西不方便，甚至觉得是视力出了毛病。看东西不清楚，甚至引起头发昏。

没有它时，你拚命练功。总是问，我怎么还是没有西天月？我都练了好几个月了？一旦真的得到了它，稳定地得到了它，你被打上了神的烙印。也许你会后悔！因为你失去了自由。你能看到很多图像，你就是不想看，宛如你窗外的那幢房，它存在在那里，你不得不看它。俗曰：眼不见，心不烦。

甚至你会说，我怎么办？真后悔学了女神功，我没想到会是那样？

学者A：在第九篇《日月经》最后有一段文字。

“神殿已给他打上了神的烙印——他的天眼开了。”“他会发现一件意想不到的事情”，他已无法象正常人那样去生活，科学把他开除了。

除非你是六根已断，心无所牵。危坐终日，垂帘合目……难道此生就这样与现代生活再见了？难道今生今世就只能如此过清苦的生活？

不想要它了，可它不消失！你只好停功，这条路走不下去了……

行到此时，抽身转意也许还来得及。若是再一意孤行，正如观音曰：你会失去一切！

你为什么要踏上修行者之路？再想一想。

学者甲：送来一封云南鸡足山下白塔欧阳老先生来的信。信文如下……

我于三月份就停功了，因为我每时每刻都在功态中。身上的肉在跳动，随时都感到地在震。心情平静不了，有时发生恐惧感。也不知道是从哪来的一些怪事，我控制不住。就象水里按葫芦，心情不安定。

我到医院去做全面检查，脑电图、心电图、照片、血、尿等等都很好。可偏偏心情不安，好像疯了！但我神智很清醒。

这是否是练功的反应？很多次会突然想到死，令我恐惧不安。最近，我又一次不得不停功……

我每天给玄女的神女像上两次香，每次三支。但我不敢相应，不敢练功。我已把神女像请出来，供在了佛像的右边。我再也不敢把她放在我的室内。

我最近一直找一些有趣味的闲书看，分散一下思想，这样好一些。

阴历三月三，我上了九支香。什么也不敢说，更不敢练功。

尽管如此，我仍然在教七、八个老奶学功，都是甲子上的人……

请帮我问问妙师，我该怎么办？有时会心惊胆战，坐卧不安。特别是晚上，白天好一点。这是功理反映，还是病？

前一段我观香点，观无量法印。合上眼后，香点、无量法印同样在！它们闪着蓝光。我多次眨眼，它们也不消失！睁眼，闭眼，它们总是存在。我不敢再观香了，现在我成天哈欠连天，精神不振……

学者乙：欧阳先生是白族人，今年大概有六十八、九岁了。他是去年八月学了五天九阴功。从学动作至今正好九个月。

学者甲：欧阳先生的恐惧是一种什么现象呢？

学者A：这个案例应很好地研讨一下，因为这将会是一个普遍现象，而不是特殊现象。

学者B：我认为仍属于对1—9篇没有看明白，练功处于一种盲目性。

在第九篇《日月经》第八十集《船渡九阴》里的最后一句话已经交待得十分明白了。“九阴功是一条船……”

学者C：但是学人往往并不明了，什么叫此岸，什么叫彼岸？

正常人生活在此岸，不了知彼岸的事。此岸就是三维空间和一维时间，是正常人所能感知的实物世界。而彼岸是多维时空，是虚物世界。人是作为实物存在的，感知不到虚物世界的多层次宇宙生灵。女神功可以使正常人跨越过这个实虚之间的、不可逾越的时空屏障，使人感知虚物的存在。

当行功到一定层次时，你就会渐渐感知它们，并与它们进行交流。

如果在理论上、在思想上、精神上、心态上，没有足够的认识和准备，一旦交流、接触，就会产生极大的恐惧。它们使你莫名其妙地毛骨悚然，使你心惊胆战，心惊肉跳。这种极度的恐惧，随着行功的深入，与隐界一天天、一步步地接近，会越来越浓。这种恐惧的浓度足可使一个正常人发疯！这就是昆仑功法的险恶之处。

学者D：当它们向你接近时，当它们围过来时，你会浑身发冷。

学者E：一般人只学九阴功普及型就可以了。再加行九阳功基础训练1—3套就足够了，不要再向通灵去迈进，你要认真想好有没有那个承受能力？否则你会后悔！

<二>

学者F：通灵的前期反应是多种的。哈欠连天、落泪、嗜睡、发冷、易感冒、精神不振、恐惧。

学者G：按迷信的说法，认为有佛缘、仙缘的人才可通灵。但对于女神功而言，一切人都有佛缘和仙缘。你行功，读教材打哈欠，就表示已经“通灵”了。仅是隐界和你对上关系了，仅是你尚未感知它们。

学者I：也并非人人都会有上述反应。上述的种种反应，严格来说，并不是行功反应，而是相应反应。如果在行功中没有相应，或者是相应度不足，也就不会产生恐惧感。

具体来说，智的比重大一些，那种反应就会弱， 甚至没有。信的比重大一些，反应就会强烈。

所谓智信双运，就是说这种反应是可控的，而并不是不可控的，是完全可以由行功者自己把握的。

就怕是有两种人，一种是智得不得了，什么都明白，象个二大妈。可成天却是喊：我怎么没反应？另一种人是信得不得了，害怕得要命，成天喊救命！

若是要反应，就必须信得深，信得切，信以为真。若要救命，就快别信，打几圈麻将，逛几场夜总会就没事了。

不少学人总是问，我怎么还没出西天月？是不是功法不适合我？是不是我是迟钝型？

以后就不要问这类问题了。任何人，只要是个人，就有西天月！出不出是另一回事。看不见的原因就两个：其一是能量不足，西天月暗淡无光。其二是不聚光，散光，云云雾雾。

解决第一个原因要靠行功。第二个原因的解决，一是练观香，二是相应。而这两个的前提是个信字。若要退出气功界也很容易，多加一个字就解决了，就是“不信！”打死也不信，气功就不起作用。

佛是老大，最厉害。你说打死我，我也不信佛！佛也没办法。鬼怕恶人，佛怕不信。

学者A：这些问题在1—9篇里，都反复讲过了。还是应好好阅读教材。

学者B：川人在一起讨论，应该怎样阅读教材。有三种阅读方式……（系指川人）

一、迷恋其中，手不离卷，宛如看红楼，误将自己当成了林妹妹。其结果是开始很精神，渐渐哈欠连天，精神不振，连楼都无力上了。

二、进入了情节，忧喜随情节走。

三、像赶火车一样一目十行匆匆忙忙地看完，然后等看下一集，心想，不知又是什么？

三种看书方式三种结果。第一种，极易通灵，但会大病一场。（思维程序重排，变人脑为灵脑）第二种，易通灵，但慢一些。第三种是沙里掏金。费劲大，有成小。

第一种是侧重在信上，第二种是智信参半，第三种是侧重在智上。

年轻人可行第三种，立足于人道。中年人可行第二种，人天参半。决心通灵，在心理上无牵挂，有承受能力的人，可行第一种。

通灵的突破口如下：

一、一个字一个字地阅读《修行者》教材，侧重在故事情节之中。

二、每天焚香行小九拜（女），男者小九拜加行天地大拜。女每日三次。男，早晚各一次。同时要放行功录音。

三、有时间就观香、神女像、法印。

但，你必须懂得，一旦通灵，在人道行程上，你将是个孤独的人。社会会对你不理解，众人也会求你办事，但同时又会认为你是“羊脂球”。

另外，你会发现，在人生中，你会失去更多。最终失去一切！

学者甲：川人来信，说在功态中看到一幅图像。一支人马在荒芜的群山中艰难地挺进。

马队的最前面是一展旗，上面只有一个字，“招”。

学者乙：她们全军覆没了，失去了一切……

<三>

学者甲：这里有一封欧阳慕男四月十八日写的信。信文说：

练功是不会舒舒服服的，这也许就是女神功区别于其它功法的不同之处。

最近看了不少教材，从中得知了其他一些功友的练功情况。感到其中有很多问题，是一些功友并没有好好领会第三篇的“歌”。其中的内涵很透彻，就看自己明不明？

一些功友追求相应，是会适得其反。有心栽花花不活，无心插柳柳成荫。

二是，一些功友过于看重功中反应。一看到黑天女神加持，第二天、第三天就想着让女神多加持。把加持放在了第一位，而把相应丢到了脑袋后面。

三是，乱用神女手印。动不动就出手。说明有恐惧心。应如师所言，混融魔界，化敌为友。

我认为，人道是我们炼功的难题。有一些人想撇下人道，走天道。那是不实际的，也是不理智的。人的第一件事是生存，在资粮具足的情况下，方可谈到修行。现在，我将人道行。

学者甲：武汉转来一封“仙桃”人写的信。是说如何刻苦行功，每天都有2－4次光爆。只是有一次行小九拜功时，光爆击来，掀翻趴地，嘴撞在水泥地上，肿了多日，出了不少血。

又谈到观香，但没有171集。另缺180、218、219、205—207等等均不知与何处联系？还缺录音《雪山青莲》，《大地回春》，《九阴简式》。

另，经一段行功后，身上开始出红点，十分痒……

学者A：这封信反映出如下几个问题。

第一，站点应对在本站学习过的学人及时辅导，帮助学人掌握行功火候的控制。并及时提供有关资料。不能说学了一次，收了十五元登记咨询费就算完事了。要负责到底。

现在，一些站点本位主义极为严重，这是一种搞地盘的倾向。甚至深受社会上一些气功大宗师的影响，在行为上总露出大宗师的尾巴。总想过过大宗师的瘾。

一些门派的气功大师，总是端着一付大架子，狐假虎威地装大头蒜。资格摆得越来越足，甚至装“高干”样，又装得不象，透着一股俗气。

学者B：大宗师后遗症，已经明显地反映在一些站点负责人的言行中。这实质仍是个修心问题。若从社会学的立点看，是缺乏为民众服务的思想，暴露着潜在的官老爷意识。这又叫什么大乘行？菩萨行？

学者C：佛说，出世间法不离世间法。

出世间法就一个，修心！修心离不开世间法，离不开有为行。若离开有为又如何修心？在第三篇里《薄伽梵歌》已经开示得十分明了。在有为与无为的论述上讲得十分透彻。

什么是修无为？修无为就是修心。什么是修有为？有为就是修身。但是，气功界把修身理解偏了，认为修身仅仅就是修炼身体。殊不知修身的高层次是修身的行为。只有通过修身的行为这种有为行，才能进行无为修心。故知，教功本身就是修心。在言行中修心。不然修心是句空话，又是从何处下手修？故知，修心是在矛盾中修，在矛盾冲突中修。尤其是对负责人员、工作人员，修心反映在点滴的工作中。同时，这也是一个修心的机会。

一些学人不参与这项工作，就没有这个机会。因为遇不到这类矛盾。

现在应该重点研讨一下这方面的案例，否则一是在教功中会出问题，二是其自身修心这关过不去又如何明月天心。

学者乙：可以从一系列工作行为的案例分析这个问题。必须从现在就给大宗师思想泼点水。有人会说，我没有说想当大宗师。

学者A：不是往嘴上泼，是往心里泼。明天三月三正是泼水节。

一、众多学人反映缺教材。有的是没有了，但大量的是有的。比如，南京、武汉、重庆三地教材有积压，南京武汉积压分别都是在上万元，重庆是几千元。重庆负责人说资金困难，武汉也喊资金困难。南京喊积压的书怎么办？但很多地区的学人反映手中缺教材。

学者B：这是经营管理问题，还是指导思想问题？首先是指导思想问题。屯积教材，不讲不露，学人再三求，才卖一本。端着大架子过大宗师的瘾。

高先生说出了另一个要害问题，他说，反正钱也不是我的。武汉重庆同样是这个问题。

学者D：有的站点负责人自己有书看就行了，学人不够时，也不主动去联系。存书的站点不吭气，不说他那里压了不少书。缺书的站点也不吭气，反正我有了，对方不寄就不寄。对方说，我也不知你们要不要？这边说，我也不知你们库里存的是什么集？

比如，武汉最近通知无锡，新印续集只要20本。又通知南京，新印的只要5本，够武汉中心五名工作人员看就行了。可是武汉又挂个省中心的牌子，这个中心若不给学人提供方便，这又叫什么中心？为什么会这样呢？

学者E：这里有个经济问题。来人学功，可收报名费及场地占用费。如果外来教材不必回款，卖出后钱归本站，则多要，100本也不够。但是对方要求回款，而仅是个对本地区服务的问题，那就不要。只要5本，因为无利可图了。

学者F：从高先生给一些学人索书的回信中，也可看出一些问题。学人去信索书，高先生回信，写道，我也不知那集在哪儿印？（无可奉告！）南京挂的牌子是“问事处”，回答是“不知道！”一连多少封信回答都是不知道。还把这个情况邮到师处，均写上不知道在何处印？言外之意就是，你妙师应该把在何处印书汇报给我，如果你不汇报，我就一律写“不知道”！

学者C：你“不知道”你不会问吗？什么叫互通信？这就是把一种情绪撒在学人身上！学人所要的书，在哪个站点有，不会联系一下，问一下吗？有哪些种？每种库存多少？写个信或打个电话不就问清楚了吗？

学者I：问题是都得端着点，端得越匀就越显得像大宗师。那边不问，有书的也不通情况。让众学人在大海里摸针。这就是一个“中心”，一个“问事处”。师说，也不知端个大盆何时才能放得下？

学者A：站长本身不是官，是为大家服务的。可不是官却僚起来了。没数！库存多少不知道？库存多少磁带不知道？书都寄给谁了？不知道。回没回款？不知道。没有统计台账，一塌糊涂。可分工分得挺细，有办公室主任、有保管、有会计、有出纳、有秘书……可统计资料没有。“中气会”提出要搞气功科学，退一步，若气功贴不上科学，最起码在管理上应该科学。科学最基础的东西是数，而并不是有没有神这个字。

学者B：首先在思想上要解决打消大宗师的思想，树立为民众服务的思想。其次应学会科学管理气功。

学者C：应该接受“中国玄灵功”，“中国玄德功”垮台的教训。当然，垮台的本质原因是以肉身成仙欺骗学员。但垮台的导火线是大宗师二宗师在分钱上的争斗。

学者E：工作不积极主动，不改善服务管理，一看到钱就来劲了，眉毛就立起来了。这不是往大宗师二宗师火拼的路上走吗？

二、从枣庄的204集开始，实行由邮书单位收款。武汉马上做出反应，发函南京，要南京把204集以前由武汉印的书，把款返回。南京回函，要武汉把从南京印的书的款返回。

学者F：谁让你们相互要帐了？！工作没精神头，怎么这个就来了精神？平时不勾通，怎么这个就急于勾通？相互之间未勾通，未研究，就急于发函要钱？就像是世界末日到了。

南京说，是武汉先发来函！

学者G：他发你就发？！平素师反复告诉你们，修心的关键是心不动，心不忙。怎么一碰到钱这个字就心又动又忙？往常总自称练了十来年气功，都练到哪去了？

学者甲：师是如何看这个问题？

学者乙：师写了四个字，“我所我慢”。又说，尚需在实战中磨性。

学者甲：按佛门理论，我所我慢者又怎能明月天心？

<四>

今天是夏历三月三。这是大理州最喜庆最最热闹的一天。

重庆站点的负责人提前邮出了通知，在三月三这一天，非本站的几名工作人员之外，学人一律不准进入练功场地。但还是不放心，在练功场大门口贴了告示，非工作人员不准入内。

重庆站点的工作人员，在练功场布置起来，扫得十分干净，又买了些水果。准备在这一天从一清早至夜里，好好练上24小时的功，好好借借天地灵气、仙气、神气。

听话的学人接到通知，就老老实实在家呆着。但不听话的学人，在大清早就进入了练功场地……满员了！

学者甲：从前几集对云南省少数民族的史料分析看，白族和纳西族实际是一个种族。白族人认为是“白饭王”的后代，纳西族也认为是白饭王的后代。

学者乙：只能说是同父异母。白族、纳西族、乌族等等都认为是龙的传人。

学者A：若是这样分析，印度历史上的最著名的统一了全印度的阿育王，就是罗地干布转世了？

学者B：各部族总的根源是龙，但区别在于凤。丽江纳西是八妖女的后代。怒江雪山一带的部族，大多是素女心月狐的后代。鸡山德本城（宾川）以及大理城的白族，多为西洋女王的后代。怒江山地的白族是心月狐和八妖女的后代，即虎族。

学者C：点苍罗刹守军的后代是乌族，即彝族，以后随罗军突围而屯居楚雄西，然后又进入云南南部地区。有一个极为明显的区别，白族，尤其是鸡山和洱海大理地区的白族，家家信佛，信观音，信大黑天。但彝族却是坚决不信佛。白族人行葬礼时，是向右转。而彝族是向左转。

学者D：从云南史料上看，当白族进入大理洱海地区之后，彝族退居洱海周围的山区和楚雄西。

学者E：在二次天地大战，由于西洋女王的战团战败，是故，大理地区多以鸡、鱼命名。只准叫鸡山，不准叫凤山。其后代必须头戴鱼帽，身穿鱼服以表战败。

学者甲：彝族是哪宫的后代呢？

学者F：是天龙门四天王的后代。

学者G：在汉地，佛教由官方认定传入中国的时间，佛学都一致认为是东汉时期。但是，东汉王朝又是为什么知道有佛教？因为只有知道了有佛教，皇上才能决定派人去取经。

实际上，早在春秋战国时代，佛教就早已传入中国，仅是当时的官方没有下文件批准。但在民间早已大量传开。

佛教进入中国的第一个地区就是大理的点苍山。点苍山古名叫“点错雅卧”。白族部落里有个大酋叫“武色吞”，彝族人把他叫为“大孝子”。武色吞以后的白族大酋叫“武古笃”。白族部落在中国的点苍建筑了中国第一座佛教寺院。

彝族的《毕摩经》是这样记载的……远古时的大理城叫“更纠城”。

上古的时候，武之子九房，武色吞为长，住在更纠城。从娄姆密拟，降下四尊佛，中有赤叩佛，降于色吞前。毕摩经又记录了白族大酋武古笃时代……点苍山下面，有座点苍城。笃益直为君，吞满局为师。有批强能者，产生于天宫，降临于凡尘，在点苍修行。武古笃住地，有一尊金佛。其后有一回，佛象生了病。师主吞满局，设斋又是灯，焚香十万柱，香烟绕萦萦。先用汉法治，疗效不显明。又用彝法医，神象病愈重。佛象死亡后，超度非寻常，殓衣着九层，佛死佛超度。和尚穿白衣，象一群白雁。杀牲作祭品，诵经如雁鸣。在《毕摩经》中，还记录了白族大酋细奴罗时代的情况……

在点苍山前，住九万洛举。细奴罗之世，掌权享大爵。

立庙九十九，塑佛一百二。修庙仿天上，庙宇立九重。

塑佛仿地上，庙门十二道，和尚十二个，每人管一门。

这些彝族史诗，是点苍罗刹军突围后，未能突围退隐深山的罗刹军后代，对洱海点苍的新占领者的记录。罗字，在云南少数民族区是表“黑刹”。罗刹即黑刹。仿天，天为九重九，故两个九为九重，是故佛地建庙，一般修九十九座庙以相应九天。比如鸡足山古寺庙共九十九座。九华山古寺庙九十九座。而单独的大寺庙内建九十九间房以应九天。比如四川白云山古白云寺，南京宝华山寺等等。实际上，寺庙的钟声，个数、间数等等都是为了相应九宫。

庙门十二道，是仿黄道十二宫。庙里和尚常住定数，古为十二个，也是为对应黄道十二宫。

史诗中记录，金佛像又如何会死呢？这个金佛象大概是指一位超人，一个有特异功能的人。

在小说西游记里，唐僧西天取经，所描写的一路情况，实际就是金沙江丽江蛮醋醋地区，以及点苍山地区。其中的小西天，小雷音寺，就是点苍山古庙。唐僧取经回来以后，经也是在点苍山被湿毁。故而唐僧不得不在点苍山晒经。唐僧所取之经，正是大般若六百卷经。其中，最有名的就是《心经》。小说中的狮子国，也在那一带地区。女儿国、盘丝洞、无底洞等等就是丽江地区。三打白骨精也是在大理地区。

学者I：白族在云南地区是个十分主要的民族。在古代史上，白族统治云南达500年。这就是南诏王国和大理妙香国。

学者A：有一个令历代史学家、社会学家、民族学家大惑不解的问题：为什么白族人，特别是有的白族部落必须穿白衣？而全白族人至今放的羊全是白羊，妇女披白羊皮。大理国的王室、国王、王后全穿白服。但是，彝族的标准服装是一身黑。丽江纳西族人，从古至今，只养黑羊，不养白羊。丽江纳西族妇女，只 披黑羊皮，决不披白羊皮。

在古代，彝族，纳西族，自认为是黑色的血，黑骨头。而认为白人都是白骨精，都是奴隶，是白色的血，白骨头。

学者B：在彝族，纳西族，以及称诺、怒、罗、俚、奈等的民族，认为绝美的人应穿一身黑。而白族，普米族等认为，绝美的人应穿一身白。

学者C：如果用天眼观昆仑八妖，她总是着一身黑色夜行服。

学者D：这是第一、二次天地大战遗留下来的风俗。白表天，表光明，表西洋女王。黑表罗地干布，表大地。

学者E：实际上人血都是红色的，但为什么要说黑色的血和白色的血呢？

现代聪明人定是认为边地夷民先祖愚昧无知，封建迷信，外加不开化。

学者F：血色黑白并不是表血液本身的颜色，而是表一种传统，一种根源。是表远古、上古、太古时代第一、二次天地大战时的一种立场。天方表白、光明。地方表黑、黑暗。

比如，汉人古代送葬时皆穿白，这个白的含意，原始的含意是被白方夺去了生命。而活人则应穿青黑皂色。

但西洋女王的后代部族则正好相反。从古至今，西洋人以白为喜庆欢乐色。婚纱必须是白色，但葬礼必须用黑色，决不可用白色。

又比如，有的部族人戴白帽子，是表示归降西洋女王。表弃暗投明。

但，黑白之分也不是绝对的，比如，白娘战团，以及心月狐战团皆为白色战团。此时的白是表纯洁之意。

学者G：在东汉时代的“和帝本纪”文献里，记载西南边地的“白狼”部族和“娄薄”部族，同时内附归汉。云南史学家认为娄薄部族就是怒江碧罗雪山的虎族。而“白狼”部族是纳西族。

实际上，娄薄是虎族，但白狼部族并不是纳西族，而是古白狐族。其根源是怒江心月狐的一支。现都属于怒江白族。怒江的虎族就是古“白虎族”。在碧罗雪山突围战中，原系碧罗雪山女战团，负责突围断后，几乎全军覆灭。

残存的雪山女转战在碧罗雪山和高黎贡山之间，其中一部分跟随昆仑八妖去了丽江玉龙雪山。这两部份人在东汉时代就叫白虎族和白狐族。以后白虎族从丽江返回碧罗雪山立足，怒江留守的白狐族也就壮大起来。古语称之为“狐假虎威”正是。

学者甲：那“争芳斗艳”一语的出处又是如何？

学者I：那又是四娇娘里的故事了，不过争芳斗艳的习俗至今依然遗留在大理点苍山。

在白族盛会“绕三灵”活动中，十几里长的巫娘歌舞队，又唱又跳一路行至点苍山归原寺去朝拜大黑天。众巫娘一个个打扮得花枝招展，一路之上又是争芳斗艳。

<五>

在巫学术语里，称此为“发马”，称巫娘为“出马仙”。一般出马仙必须具足眼功和耳功。但一代代传下来，其所对应的层次就越来越低，最终成了跳大神，或跳大仙。都对应到动物仙上去了。

其实，古代至今的寺庙，无论是道观还是寺院，以及居士家中供的佛堂、三清堂等等，对应的都是大仙层次。尽管供奉的是上方仙佛像。所谓灵气、显灵、显圣等等，都是三界内的神仙以及动物仙在演戏。

大约在九二年前后，四川空军里有两口子，男的是中校。一次男者回父母家探亲，其母家设有佛堂，日夜香火不断。男者就临时住在佛堂里。夜晚，男者嫌香烟太呛，一把将香拔出倒插在香炉里。

返回川空之后，身体太虚重病不起，且久治无效。女者也在川空服役，十分心急。只好带着男者四方求名医，但仍无效。女者又去寺庙求高人，其曰：大概是冲碰得罪了什么？

其间，返回男者父母家小住，其母对女说这是报应，他上次回来，把我佛堂里的香全拔了倒插！女问男者可有此事？答曰果然……

由于病重无法工作，又久治无效，两人只好复员。男者到了地方之后，为一单位经理。却没上两天班，就又病倒，住病院一查，是癌症，必须立即手术……

学者A：这个案例又说明了什么呢？

佛堂里供的是大慈大悲的佛，仅是儿子拔了香倒插，就要他的命吗？

学者B：这就是宽净法师得到的观音开示的八个字。自释佛灭度之后，是魔法时期，是魔主佛教。发展至今，寺庙，以及居士家供的佛堂，全都对应到大仙层次去了。

对应大仙层也是人类有求心的需要。因为上方仙佛，天地相去甚远，已是有求不应。只有三界内的大仙，才显灵，才有求必应。

既然有求必应，那么，有违也就必报。是故，上方仙佛得罪的起，但三界内的大仙却是得罪不起。正是俗曰，阎王好见，小鬼难缠。

学者C：在对女巫的研究中，她们还有一个“出马”的程序。一般是这样，立大仙堂叩拜一段时间之后，要在三月三摆宴，请众女巫相聚。同时要焚香“打黄表”上奏天庭。

就是用一张黄纸，写上弟子的名姓，上书弟子已修炼多日，要诚心诚意为天下百姓做好事，帮人治病，排扰解难，请于恩准。

在巫学里，称这个程序为“解马索”。解马索之后，就可行巫了，称之为出马。

但行此程序。必须已是眼功耳功具足之后方可。没有耳功眼功，那是白扯。

* * * * * *

学者甲：现在已是四月二十一日的下午了。昨天三月三开始时天很好，但到下午三点多钟，四外起了阵阵凉风，越来越凉，天阴起来。大概是东南西北各方都有大雨。

学者D：自古三月三泼水，是让罗地干布降大雨。因为民家要种大田了，无雨水无法种。

学者乙：在唐明皇即唐玄宗时代，那正是罗地干布转世为玄宗，心月狐转世为杨贵妃。前后发兵二十万攻打洱海，大理……打算收复点苍山。

但大理的南诏王国联合吐蕃，即藏军，把大唐二十万军打得全军覆灭。当时，南诏与西藏，缅甸结为兄弟之帮。大理称西藏为大哥，缅甸称大理为大哥。缅甸语把大哥叫大容。至今，缅甸人仍把中国人叫大容。

学者E：但是，古丽江的纳西蛮醋醋却不服大理国。大理国发兵攻蛮醋醋，打了几百年，却始终攻不下蛮醋醋的山寨。而蛮醋醋却一直对吐蕃和缅甸作战。

学者F：云南史学家从古“白狼歌”的语言分析上认为，白狼歌是出自丽江地区。

学者G：在中法战争，大凉山战役击败法军的中方将领中，大多是白族人。英军入侵缅甸以后，大理与缅甸的往来就中断了。英法联军打过来了，那是正宗西洋战团的后代。

到了清朝晚期，由于闭关自守的国策，就越来越不行了。洋人的电话、照相机传到了朝廷，文武百官皆大为惊讶！认为西洋乃真神！

但朝廷下令，不准照相，说是会把魂给照走了。现代人认为是迷信，其实，像片上凝固的是音魂能量，但是对人并无妨害。人平素一想一念，一思一行等等都在释放音魂能量。

学者甲：师说，从96年阴历三月三开始，1—9篇散本降为49元一套。

学者乙：那是因为学的人多了，需要量大了。固定成本是个相对不变的数，需量一大，单位固定成本就降下来了。比如录磁带，在固定成本里有录音机、话筒、翻录机等等设施。若是三个人从事这项工作，三个人的工本也就成了固定成本。流动成本是外购空白磁带，用电等等。这样，固定成本比如是五千元。流动成本比如六元一盒空带。

如果只卖一盒磁带，这个磁带的成本就是固定成本加流动成本。就是5，006元。如果是卖出一千盒。流动成本是六千元，固定成本是五千元，总成本是一万一千元。除上1000盒，则每盒磁带的总成本就是11元。做生意等等的经营活动都应按这种方法去研究。故知，降低成本的一个重要关键是，固定资产不可过多。各站点也应特别注意，不可盲目增加固定资产。

学者甲：《修行者》这套教材是否还会降价？

学者乙：随着需要量的增加，随着回款渠道得以大体上的保障，第一步从1—9每套99元下调为49元。争取在今年的阴历九月九再下调至33元。到那时，就基本符合现行物价的标准了。

学者甲：从“武汉中心”把原来要100套，改为只要55套这个案例里，也反映出一个具体情况。

学者A：师说，这里存在一个邮费和人工管理费的问题。比如，武汉订100套，其本身工作人员只有5个人，需要将另95套续集邮出。这就等于要自己拿出95套的邮费和5个人工费。

以前这笔开支，师都是用书款给补偿的。现在各地自印，自己印的书可从书款中补偿，但外来书就无这种补偿了。

学者B：以往，对外来书付出的邮费、人工费，师是让从自印书的回款中解决。现在是算小帐了，认为自印书的回款是应得的，而外来书的邮费就不愿意出了。

学者C：在一些大的站点里还有另一种情况。比如，重庆站，原来租用一个练功场地，每月20O元，交租金十分困难，手里一点现金也没有。从去年七月份开始，该站点改学女神功，但以往遗留的场地费问题，原本就无力支付。师让以书款支付，并以书款4000元买了一台除湿机。因为场地太潮湿，学人在那种环境里久呆练功不好。若是到今年六月，场地费就要支付2，400元。这6，400元就是用南京武汉印的书不回款解决的。若以后书要回款，重庆的场地费问题就会出现了。

学者D：无锡的办法是，办班时，临时租用电大的教室，不办班不租。租场地费就从学员报名管理费中解决了。但重庆没有这个方便，同时又想有个固定的场地供平素练功使用。

学者E：重庆的学人大概有150人了。重庆站需要不断地对这些学员提供服务。重庆可否采用这样一个办法，需要本站不断提供服务的学员，每人每月交两元服务管理费。这样就可解决长期租用场地的费用了。但一定要采取自愿的原则。愿意交的，就收。不愿交的一定不要在言语上、脸色上，眼神上给予勉强。不足部分可用回收的书款解决。

<六>

学者甲：吉林市原中功养生基地负责人曹阳，给南京市气功科研会发函，邀请高老师去教九阴功。函件是四月六日发的，全文如下……

南京市气功协会：

吉林市人体气功科学研究会气功养生基地，认真研究了妙航的《修行者》后，决定在气功基地传“中华昆仑女神功”。预定五月十九日开学习班，特邀请贵处的高锦鹏先生，来吉传功。

望大力支持为盼，谢谢。

学者乙：大概高现在已从山东，河北去了山西。然后去内蒙。准备在五月中旬到达吉林市。

学者A：吉林的这个基地也是个麻烦事，建了基地就是构成了固定成本。若不活动，那是干赔直到老底朝天。

学者B：由于固定成本的形成，就迫使负责人不得不日夜想着进钱的道。这是环境所迫，有了牵挂。

学者C：但是不要一锤子买卖，不要一次性地把成本都摊在学员身上。一定要收费合理。

学者甲：吉林省会长春市的一个公司发函南京，邀请高老师去教功。说他们那里有500名学员。并希望以后由他们负责印《修行者》和翻制录音。

学者乙：以后这些事就由南京气功站自己定吧。师不再管这些闲事了。

学者甲：山下送来一份四川来的电话记录。说，在三月三大约有三、四十名学人进入练功场，无视“专委会”禁止入内的公告。在那里练功达20个小时。在场地，只见一幅图像，一只手托着一颗明亮的明珠。其反复“转”动图像以期看到是何人伸出的手臂。好不容易才显出全身像，是一位头上有王冠的极肃穆的女神。此间，场地播的录音是“佛王开示”。

另，南京的信件说，目前，川地的“万功”气功专委会，少林功专委会，要求引入学修女神功法。

学者乙：他们可保持原体系，自己教学女神功就可以了。川地那么大，不能只有一个卖菜的。如若只有一个卖菜的，也易形成新的门派。

学者甲：他们说缺少教练员？

学者乙：可以去几人到重庆望江楼去学，也可请那里的教练员去教。相互给个方便就可以了，切不可搞垄断！望江楼已有不少教练员了，比如杨、李，还有沈太清等等。而且不少半老徐娘功行得都不错。

学者甲：以前听湖北的一位老师说，“玄灵功”的大宗师是罗地干布的儿子？

学者乙：不要胡说八道！搞那些封建迷信没有用。

学者甲：又听说以前四川农村里有一个学玄灵功的人，他来到重庆望江楼，自称是尊者。想要接收玄灵功的全部弟子、学员。因为，当时玄灵功、玄德功的大宗师、二宗师正在争斗。这位“尊者”说，他可以给学员加持功力，要学员跪拜称他为师。后又说，给众学员加持的太多了，累得直喘气。要学员给他买人参吃。忠信的学员马上跑出去给他买了上百元的人参。

学者乙：这是个地道的江湖骗子。人参又能补什么功力？若人参能补功力，众学员又何必劳神尊者大喘气给加持？自己花点钱买人参吃不就可以了吗？记住！说玄话的，都是江湖骗子。在德上，远远赶不上个农村巫娘。

学者甲：这里有一封从苏北邮来的快件，是昨天三月三收到的。信文是四月十四日写的，写信人叫“玉明”。

信上说，他是在95年9月从枣庄得到的1—9篇《修行者》。初时，看不了几页就哈欠连天，泪流满面，不断打咯，并且瞌睡得无法抗拒。

看书时，总感到头上有股力量在旋转，自己的天门穴在不断鼓动。信上说……

我从83年就开始学练气功……

学者乙：看来是个老气功了，功龄十二、三年了。A小姐看看此人若何？

学者A：乙姐谦虚了。此人肝和胃都有隐疾。大概也是因病而去学气功。其性格过刚故而伤肝。人又好争，故而伤胃。此人心高，往往据理力争，但总是力不从心，心有余而力不足。在人道显态事业上极难有成。

学者甲：佩服，佩服。信文上说……

我先是学了一年多的大雁功，治好了我的胃病。以后又学“中功”，系统学习了张大师的麒麟文化。当时对张大师的哲学八大定律十分佩服。直到94年，又去西安专门修学大藏功。95年4月又专程去三门峡修学大藏功。

95年5月我们和紫罗女一起去北京打算拜见大藏功的大宗师。以后，紫罗女于95年夏天从胡伯广那里学了女神功。后听紫罗女说，师认为我们五人去北京去见大藏功的大宗师，这一路之上都是“走火入魔”。当时，我们一路之上到处是和鬼打架，日夜不停。

当时，我们一路之上，总是碰到5这个数。

学者B：1、2、3，是人道数。4、5、6，是地道数。7、8、9，是天道数。在第十篇的仙魂曲中，有一段七仙女的唱令。

千百亿，三二一。

这段曲中，唱道，若要浮沉随意往生天，就必须是三、二、一。即逆行人道而归零。

学者甲：信文说，此次北京之行，五个人都是一直处于精神恍惚之中。总是不断地和小鬼打架。

回到苏北后，我们焚香拜阿弥陀佛。耳音中有人说，要我们通中脉，不然就上不去。但我们都不知如何才能通中脉？

自五月底至八月一日，我们所遇之数，又多是九！在八月五日那天，我观天象。只见东西北三面皆是龙凤，在正南方向，有一匹马从海面腾空而起……不知何意？

到了九月，就收到了枣庄给寄的《修行者》1－9篇。我从九月开始阅读《修行者》1—9篇，直至今年，96年2月。在2月27日，阴历正月初九，我开始学练九阴功标准型、小九拜和天地大拜功。

学功至第三天，自我感觉特别好，能量很强，使人产生飘浮感。晚上洗澡时，突然在全身周围出现许许多多一个多厘米大小的，晶莹透明的泡体？这些泡体距身体20公分，在身体四周旋转，上下飘动达半分钟。以后渐渐消失，不知这是什么现象？

行功至三月十日，出现光爆！金光一片，伴有海潮音。光爆时，脸部肌肉变形。嘴里又苦又涩。神力打来，身体竟无一点承受能力。全身就像是没有了骨头，一下子就瘫在了地上。

我发现，在光爆时，会突然恢复某些记忆，同时出现图像。在三月十一日，一个强烈的光爆、金光、海潮音。人被掀翻扔了出去，失去了知觉，躺在1米远的地上。醒来时，全身是一种飘浮感，全身肌肉仍在不住地抖颤……我躺在地上想：大概要“玩完了”…

我爱人也是练了十几年气功，她过来把我从地上拉起。她说，好像没重量，很容易就拉起来了。

我心里产生了恐怖感，尤其是那海潮音！我不敢练了，给南京去电话……徐老师接的，她说，没关系，不少人求海潮音还求不来呢。稍稍撤撤武火就行了。

我试了数日，感到，只要十分小心，掌握好火候，人还是能挺得住！并可感受那种一般人尝不到的舒适感。只是一直瞌睡得要命……

学者C：像这些人，一旦通过观香开了天眼，那就是国内第一流大气功师。起码吃饭是不成问题了。

学者D：是故，师在教材中侧重讲修心，讲管理，讲各种知识。作为一个大气功师，必须多掌握一些知识。

学者E：切记当头！我说的不是始到牢关，而是当大气功师之头，我所我慢会使你一败涂地。看看天地，哪儿是你的？人与宇宙相比，又有何所慢？来时空空，去时空空，又哪里有个我所？一切的我所岂不如过眼烟云？看看历代君王，将相才人，又都有个什么？争来斗去又都有个什么结果？一代代的人川流不息，瞬间而过，都成了过去时空……再回头细细品味第一篇《人与天》第九集最后那段佛门小唱，“近代先朝帝王尊荣贵……”

<七>

学者甲：在藏族的史诗里，记录了大理地区的南诏王“阎罗凤”，与唐皇的大战……那是唐明皇的天宝年间。

唐国皇帝发怒了，

成了敌对的，开始了战争。

罗凤献出了他的王国，

吐蕃作了他们的首都。

罗凤君主和他的人民，

也成就了他的英雄事业。

打击了唐朝高度的城堡，

降服了众多唐国平民。

在藏史上记录，吐蕃与大理联合进攻唐国。攻占抢劫了唐国密集西域珠宝金银财富的高城瓜州。又迫使“黑头平民”献出他们隐藏的佳美的丝绢。并命令南诏王看守像绵羊一样，在战争中俘虏的唐人。

学者乙：当时藏吐蕃与大理白军的联合战团十分强大，使唐军损兵折将。吐蕃也是在那时进攻了丽江，占领了丽江大铁桥。

学者A：在丽江文献中记录，有一次吐蕃军攻入丽江巨津州的蛮醋醋女儿国，使巨津州成一片废墟而仅剩下一个寨子未能攻入。

南诏以后的大理军从东南面的鸡足山，洱海发兵攻丽江达数百年，未能攻下。吐蕃军是从西北方向进攻丽江，缅军是从西南方向进攻。

学者B：从史料上看，诸葛亮在丽江屯兵时，留下了不少东西。诸葛亮屯兵丽江，为的是平定大理地区。他宣布汉军绝不杀一个丽江人！并要求丽江蛮醋醋把守住边地要塞，抵抗西蕃方面的入侵。诸葛亮就是在洱海南部的龙尾关一带七擒孟获。

以后，诸葛亮过世时，丽江西部的边民皆穿白衣为他服孝。那个就是白狼国的后代。

学者C：从史料上看，白族是古代云南边地的主要统治者。白族大兴佛教，但白族以外的，以彝族为首的其他各族，坚决不信佛教。现在最信佛教的傣族，也是明朝以后才信。

学者D：白族的南诏王室自称姓龙，自认为是龙的后代。但汉典把他们定为姓蒙，大概是《易经》屯后之蒙。蒙氏在大唐的支持下统一了六诏建立了以大理为中心的云南王国。南诏王大兴佛教，其王所立的第一尊佛像就是“摩诃迦罗大黑天神”。

除大黑天神之外，南诏王又立金马、碧鸡二神。并称金马为景帝。实际上景帝就是昊天大帝的别名，即罗地干布。而碧鸡就是西洋女王。

学者E：大理过了三月三，就是“绕三灵”大盛会了，日子是阳历四月二十五日。这三大灵正是东洋女王大黑天，西洋女王大光明天，昊天大帝罗地干布。在三月三至阳历四月二十五日，大理的全部巫娘大显神通。白族的盛大典日要选在龙日。

学者F：彝族仍保持远古政教合一。从彝族可以看到汉族祖先的情况，即无巫不成村。

彝族信奉巫教，村寨的首领就是巫教的大鬼主。

学者G：从云南古代典藉史料上看，大理国人若是犯了法，则驱逐到丽江瘴地。可知丽江的生存环境是比较恶劣的。

学者I：从白族人和纳西族人的葬礼上看，这两族是同根的。人死后，三日火葬。送葬不哀，敲铜鼓，哭如歌声。

学者A：汉人在白族区最不习惯的是吃饭。白族以吃生肉生鱼为贵，为最上等食招待客人。

吃法是生肉条、生鱼块拌大蒜。

在风俗上，从古至今，未婚女子可以较随便，但婚后则不许随便。

学者B：“纳西”两字译成汉意是黑的意思。在后汉书中记载，边地虎族与白狼国十七万众归附汉朝。云南史学家认为白狼国就是白纳西，而虎族是黑“白族”。在古代，把蒙古人也分称白蒙古和黑蒙古。史学家不解，为什么古代把同一个族又分成黑与白？

学者C：在白族的神话里，记载太古天上两个太阳相斗，一个被击落入龙潭。天下的各部族都是被击落的那个太阳神的子孙。

这个代代相传的神话，就是罗地干布与西洋女王的大战。这个故事与金鸡战黑龙，把黑龙战败的故事是一样的。

学者甲：同一种族的黑白之分，黑者是跟随罗地干布，白者是归顺了西洋女王。大概是这样。不过，内地众人对云南边地本就是十分陌生。对云南古史就更是不知。云南大理的南诏王国为什么会联合吐蕃与大唐作战呢？

学者A：在80年，一位名叫陈思坤的史学家发表一篇文章，把南诏这一段的历史讲的较为明白。

他说南诏政权共存在165年。其中有43年是归顺吐蕃而反大唐。但也是事出有因。可史书记载南诏存在二百多年。

自古以来，云南边地与中原政权矛盾较大。在诸葛南征时，采用了安抚国策。提出不派兵，不运粮，依靠边地土兵把守边疆抵御西蕃的政策。

唐王朝也采用了诸葛亮的国策，用封官的办法役使边地少数民族的贵族把守边地。

南诏第一代王细奴罗，曾多次遣使长安，进京参见以示归附唐王朝。唐高宗召见，并赐锦袍。

第二代王罗盛，入朝拜见武则天大皇帝。

第三代王盛罗皮，在唐开元元年被授为“特进”，封为台登郡王。

第四代王皮罗阁，在公元738年，唐开元二十六年，在唐王朝支持下统一六诏，封为云南王。

第五代王阁罗凤在公元748年继位。其在位时叛唐归顺吐蕃。

第六代王异牟寻继位后，于公元793年，即距今1203年前，致节剑南川西节度使韦皋，表示归唐。794年，唐德宗遣郎中袁滋等三人入云南册异牟寻为云南王。

由此推测，南诏反唐是在751年前后开始的。

第七代王“寻阁劝”于808年继位。此时是唐宪宗元和年。册封寻为南诏王，寻自称为“骠信”。

骠信是缅甸王的称号，故知，当时大理与缅甸的关系是密切的，北缅甸一度成为南诏的附属国。

第八代王劝龙晟。大约是810年继位，816年5月身亡。他是被杀的，原因是侮辱了“昆仑女”，即古印度瑜伽女。

第九代王劝利（劝龙展的弟弟）。

第十代王劝丰祐，于823年7月即位。

第十一代王世隆，859年继位，改国号为“大礼”。又开始进攻唐地。

南诏王国是指云南大理地区，昆明滇池不在内，那又是另一国了，以乌蛮彝族势力为主。

学者B：在唐天宝年间，即玄宗明皇时，西川大将叫鲜于仲通，镇守四川成都。张虔陀是云南太守。这个云南太守就是大理西边的祥云县，古称为“云南”，而并非是云南省，也不是昆明。当时汉王朝的流官只是深入到祥云县边上的一个小镇，现在叫“云南驿”。

在750年，阁罗凤路过云南，张太守与其妻和女儿私通。阁罗凤怒，发兵攻打云南，杀了张太守，又向北攻，夺了三十二州。

此时鲜于仲通发兵镇压，在751年六万大兵压境。阁罗凤求和，要求归唐，并回还三十二州。鲜于仲通不准，交战时反丧兵六万大败。752年，阁罗凤归顺吐蕃王。

阁罗凤归吐蕃后，一方面发兵攻唐，一方面在太和城于766年立“德化碑”。碑文表示，还是愿意归唐，仅是不得已……不得不归附吐蕃。

公元785年，韦皋出任剑南节度使，采用唐德宗的国策招安。通信于南诏。此时已是第六代王异牟寻。

793年10月，韦皋派巡官崔佐时带唐皇诏书去大理，崔于794年正月抵达。“异牟寻”杀吐蕃使者多人，献出吐蕃封的金印，并在点苍山神庙，在大黑天神像前起誓，表示归唐。并把誓书埋藏在女神庙。

不久，与剑南节度使韦皋合兵，大举进攻剑川各部族，并在丽江神川与吐蕃大战。夺回了丽江铁桥及吐蕃十六城归回唐王朝。吐蕃兵死伤数万众。

794年9月，遣使入朝，献地图、浪人剑、铎槊以及吐蕃印八颗。

同年10月，唐使“袁滋”持节到大理，封异牟寻南诏王。南诏陈兵二十里夹道迎接，十二头大象，马军数百，歌舞乐队开道。异牟寻披虎皮，手执双铎鞘，千名步枪手护卫，出大理城五里迎使臣。

10月27日在大理城举行盛大受封仪式，异牟寻感恩淋涕，言词恳切。奉出数十年前唐玄宗赐给“凤伽异”的两面马头盘。又指着两名70多岁的老歌妓说，这是当年玄宗所赐，以表南诏自来心存汉室。

袁滋曰：自此应永为西南藩屏。

异牟寻答曰：敢不承命！

<八>

学者C：如果把立点再放高一些，对云南边地的迷惑就可以更清楚一些了。

南诏王国共存在二百多年，在中原正是唐朝时期。南诏之后的大理王国一直延续到元朝，为大将军忽必烈所灭。

在唐朝以前，云南边地没有较为统一的大国，一个部族就是一个国，甚至一个部族又分若干个国，犹如春秋时代汉地的一百多国一样。在云南边地，更是一个山寨就是一个国。

对云南争议较大的是佛教传入的时间，史学家和佛学家认为，佛教正式传入汉地是东汉王朝委派蔡文姬的父亲蔡邕去天竺国取佛经。而认为与天竺国接壤的大理地区，是唐朝以后才有佛教传入。

这种认识不能说是不对，立点是站在官方立场，即，官方不认可时，就是传入了，也不算传入。

就汉地文献记载，秦始皇时就已经发现西域佛僧渗入，在民间已私下传播。在春秋时，孔子时代的记录，从孔子已经知道“西方有圣人”这一点来看，若是民间没有流传，孔子又怎么会知道西方有圣人？

那末，学者为什么认为在南诏王国时，佛教方传入云南边地呢？那是因为，在南诏王时代，一度把佛教法定为国教，把僧人定为国师，军师的缘故，同时大建寺庙。

云南边地各部族，与古汉族以及全世界古族一样，早在佛道儒、天主等教正式创立之先，都是以巫教作为本部的原始宗教。世界各民族，在原始社会，全球性的只有一个教，即巫教。云南边地部族也不例外。

实际上，在南诏王把佛教定为国教之前，在云南边地，早已是佛教与巫教并存。仅仅是没有文字记录，没有建立正规寺院。

另一点，丽江古纳西族、大理白族，都认为其族人是“阿育王”的后代。而阿育王在印度，即天竺，被称为孔雀王。阿育王在世时，是印度佛教的鼎盛时期。那末自称是其后代的部族，又怎能没有佛教？仅是没有文字记录而已。

在边地，被王室承认，定为国教，定为国师，有了文字记录，那是在唐代的南诏王时期。

但从点滴的文字记录和碑记中，也可以看出，远在南诏王国之前，在边地荒山无人区，常有“一僧一杖一犬”结茅为芦修行。

古僧都是单独行动，仅带一杖一犬深入荒芜险山之中。从文献记录看，这些古僧难免要和未开化的边地古部族打交道，而这些古僧又都有一定的功能，故而能够并敢于独行。

身边置一犬，是为打坐入定时提防野兽的袭击。从身边有犬这个现象，可以推断，这些古僧皆是“瑜伽密教”。这些瑜伽密教古僧进入云南边地，一是从天竺，缅甸直接涉入；一是从吐蕃（西藏）涉入。到了唐代，密教从西域传入唐朝，但以后绝迹了。

现在的汉地密宗仍隐隐约约保存着古代密教的遗风，即寺中养犬。而净土宗、禅宗等是绝对不准养犬的，因为犬不吃素。比如，浙江三门高砚的密宗寺院，就养犬。法师讲经时，犬卧在大雄宝殿门前看门。

在滇西边地，各古族部落居住在荒山上，无耕地。而荒山之间皆是水，是故，各部落之间，鸡犬之声相闻，老死不相往来。

文献记录，独居荒山的古僧，在定中，观见山间水下地面平坦，故指导边民泄水，显出平地之后，以耕种谷物。

这是因为，山寨部落无地可种，以打猎为生。而修行的古僧，一是反对杀生，二是无素可食。是故指导边民兴水利，开荒种粮种菜发展农业。经过数百年古僧的艰苦努力，有利于边民社会，是故才可能为边民部族认可，被王室认可，放弃巫教而把佛教立为国教。

南诏王室把佛教立为国教有三个原因，其一，由于古僧帮助各部落在荒山中开发、生存，使佛教在各部落里有了基础，而各部落各自独立的巫教，使南诏王室无法在思想上、信仰上进行统一。以佛教代替巫教就成了统一的需要。其二，借助古僧的功能，在荒芜中开发经济以增强国力。其三，定为国师、军师，把古僧的功能用到军事上。

从文献记录上看，唐朝派李宓率七万大军进攻南诏。南诏王以僧为军师，随军施法，使李宓七万大军全军覆灭。

到了明朝初年，明皇下令禁止密教，并派大批僧人去云南传净土，以使云南密教绝迹。因为朱元璋是出家僧人，他就是借助明教（波斯密教）打的天下。他深知，如果密教一旦与地方巫教结合，那将是一股力量。而云南遍地是巫教，再加上密教，则会大乱。

但是，朱元璋未提防净土与巫教的结合。在明初，山东白莲花造反，就是净土与巫教和道教的结合。

明朝当时的政策是，由朝廷主管宗教的大臣，通知各地“僧司”（相当于现代宗教局），凡有求度牒的出家僧人，二十岁以上的，一律遣往云南边地。在云南边地每隔三十里设一僧结芦而住，自耕自种，并负责教化边民发展农业。当时，云南边地有僧上千，对云南的农业、经济、文化、以及社会的稳定，多少起了点作用。

<九>

学者甲：为何派大量僧人去云南边地开发呢？

学者D：现在的云南已经现代化了，但几百年前、千年前的云南，那是常人无法生存的地方。古文献记录，“一僧一杖一犬，孤踪只影，入无烟火之乡。涉险跻危，造不耕之地。”又曰，“危绝之岩有寺，行必以僧为伴，游必以僧为导，幽险之处逢僧，无人到处唯僧到，无人识路唯僧识。”“征引极博，识断至精”。

学者甲：为何唐朝大兴禅宗而绝迹密法，明朝大兴净土而断灭密教？

学者E：大唐是诗的王国。没有悟性，难以成诗。大量士大夫，文人学士入了佛门，故使禅宗大兴。但禅宗的悟性较高，故而曲高而和寡，不合大众的胃口。明代要普及佛教，而禅宗又无法在大众中流传，故以净土，只要念声佛号即可方便入门。

密教与道教、巫教有一个共性，即都有密法，有法术，并又都以出功能、神通为目的。一旦社会上神通者较多，必相互斗法而使社会大乱。故灭绝密教是统治的需要。

学者F：大兴佛教也是外交上的需要。初，唐使持节入云南，南诏王不拜。故一度使绝，互不往来。以后，唐派僧人充任使节入南诏，南诏王跪拜相迎。故而往来不断。

学者G：南诏王将密教广泛应用在军事上，实际上也是一种精神战术。精神在一定的激发状态下可以转化为强大的物质力量。精神战一直被广泛的应用在军事上。此即是，两军相遇，勇者胜。

西方古典式精神战，冲锋时，一字横排，敲着军鼓正步走前进。在没有机关枪的时代，那可谓是一支强大的军队。义和团气功大师兄打的也是一场精神战。故知，南诏王把密教应用在军事上，也是为了给士兵壮胆。士兵的胆一旦被壮起来，那就是一支强大的战队。李宓的七万兵众皆丧命其中。如若沉着应战，不被唬住，则法术也好，密教也好就无法形成力量。

从文献记录上看，在公元863年正月初六寅时，那正是第十一代南诏王改国号为“大礼”的时代，南诏又开始进攻内地。南诏军队以僧人领兵，起个义和团大师兄的作用，施法术，刀枪不入，如此士兵方敢攻城冲锋。唐时文献有这样的记录。

“咸通四年，正月初六寅时，有一胡僧裸形，手持一杖，束白绢，进退如步，在安南罗城南面。本使蔡袭，当时以弓飞箭当胸，中此胡僧。众弃归贼营。”

从文献上看出，南诏兵在“胡僧”导引下进攻安南罗城。守城的蔡袭，一箭射倒胡僧。南诏兵众大惊！弃胡僧而逃归兵寨。

为何未交战就跑散了？因为南诏兵众是以胡僧施法以保自己刀枪不入。但见胡僧都是刀枪能入，那就可想而知了。是故不战而去。

可见，一千多年前的异僧法术都无法肉身成仙。如今在气功界里的一些大门派为何还让万名弟子修什么肉身成仙？

学者甲：南诏王国终止在哪一年？

学者I：在唐昭宗时期，终止于894－902年。距今1千多年。是南诏王的权臣“郑买嗣”篡位改了国号。他是原川地蜀人，县令郑回的儿子。

学者甲：在云南边地，争议较大的一是佛教的起源，二是一些学者认为南诏王室是乌蛮别种，后与白蛮融通而成为白族？

学者A：边地传说阿育王三子，追踪“神马”而进入滇地，而成为边民先祖。印度阿育王是公元前三世纪的历史人物，距今两千三百年。释迦传佛教，距今两千五百多年，是中国春秋时代。如果说阿育王的三子入滇是真的，但那时，边地早已存在无数的原始部落。故知，阿育王三子不可能是边民先祖。但可以考虑，那时有佛教渗入。

从神话学的角度看，“神马”将阿育王三子以及随行，将佛教引入了滇地。以后，云南神话认为，神马就是金马碧鸡的金马。

学者B：关于南诏王室的种族问题，白族史学家坚持认为是白蛮。在南诏之前，洱海点苍山一带有几百个相互独立的部落。但主要是乌蛮与白蛮混居而成。就乌蛮大族的彝族而言，她们认为细奴罗是她们的祖先。这就给民族划分带来了困难。若按出世间法，又有个什么你的我的之分。但人道行世间法，就必须有所区别，有所分别。

后来在民族划分上，以信佛教的为白族，以不信佛教的为彝族。

学者C：对于大理佛教传入的说法上，佛学家和史学家认为有三种情况。

一、从中原内地传入，这是绝大多数人认为的。但从宗上看，中原传佛教入滇是元朝、明朝以后的事。是把净土和禅宗传入云南以替代云南的佛门密教。

二、从西藏传入。这是指藏密的传入。在时间上是唐朝天宝年间的事。吐蕃与南诏合兵，歼灭李宓七万大军，一直攻到川西。

唐书记载，李宓兵败的原因是有密教胡僧施法术，有南诏王的白妃施巫术。

从南诏国王的礼服上看，这个服装就是洱海地区大巫师做法时的服装。

巫教的包容性很大，佛来了容佛，道来了容道。故知，唐朝时代大理的宗教，是佛门密教与地方巫教的结合。

三、从印度天竺国直接传入。有文字记载的一些史料，可作为参考。资料记载南诏王国的边界，当时已扩展到缅甸北部，即东印度一带，都属于南诏王国。南诏王自称是“骠信”，这是缅甸语国王的意思。故知，南诏的版图直接与印度天竺国相联。

实际上，远在南诏王国千年以前，印度与中国就有往来。从印度佛经记载释佛的语录上看，释佛多次提到由东方传来的丝绸制品。

从地理上分析，鸡足山北面的四川会理的白云山曾是古丝绸之路的必经之道。

通常，人们只注意通往西域沙漠至波斯的古丝绸之路。而忽略了通往西南，以洱海入印度的丝绸之路。

释佛在世时，中国丝绸就已传入印度。可见非官方的民间经济文化宗教等方面的交流，在年代上远远在文字记录的史实之前。

从唐僧取经的路线上也可以看出问题，唐三藏走的是洱海、点苍山、丽江。故知，远在这之前，佛教早已通过古丝绸之路与云南边地有交流。仅是未载入史册，仅仅留下了神话传说。唐书上记载“大小波罗门国，蛮王善之，信通其国”。就是说，唐王朝的文人也知道，云南蛮地与印度天竺交往信通甚密。是故，唐三藏去印度取经，取道点苍山、丽江。

若是仅从有文字记录才认为有，那也未必是过分的唯物了。先有的人，后有的文字。不能说有文字以前的人不算人。

一九九六年四 月二十一日 西边山

主 页

探索者

修行者9

图 片

上一集

下一集


修行者--第九部

修 行 者

第九部 天道行
（疏第二十五篇二一七集至二二五集合订本）

作者：妙 航

[主 页]
     [探索者]
[图  片]

目录

第二一七集 天道有常

第二一八集 天险难冲

第二一九集 天之骄子

第二二０集 天理无情

第二二一集 天高地远

第二二二集 天龙八部

第二二三集 天缘地姻

第二二四集 天广人稀

第二二五集 天心明月


第226集

主 页

探索者

修行者10

图 片

上一集

下一集

修行者 第二十六篇 地道行

第二二六集 适者生存

<一>

英国科学家达尔文，尽管其最后的一个论断是不正确的，即人类是从猿进化成人猿，又进化成猿人，再进化为人。这就是著名的物种进化论。即，新物种是由旧物种进化产生的。

达尔文是位卓绝的自然科学家，他所从事的研究，就是显态地道学。而中国的风水学则是显隐结合的地道学。适者生存逆者亡，是地道行的主要特征。

新物种是不是旧物种产生的？这里仍有个概念问题。三叶虫能不能生出一条鱼或一只虾？一条鱼能不能生出一只龟？一只龟能不能生出一只猫？一只猫爬到树上去，能不能生出一只鸟？再生出一只猴？再生出一只虎？生出一只大象？生出一只孔雀？

一只猴能不能生出一只猿？一只猿能不能生出一个人？

难道物种真是这样进化的吗？

从盒式单声道单卡录音机，一代代的录音机不断进化，直至立体声多功能高级录音机。

表面看，立体声多功能高级音响录音机是由原始的单声道盒式录音机进化而来的，但不是盒式录音机生出来的，而是同一个工厂生产制造出来的。新产品、新品种是在老产品、老品种基础上产生的。但它并不是老种所生的。老种只有生存的功能，直至被淘汰。但它不具备生新种的功能。

不妨去看看《西游记》，二郎神大战孙悟空。

西洋女王奉大日宫之命去缉拿降服大月宫。大月宫一路逃窜，躲避到蓝色的地球。

大月宫的生灵造化出了鱼虫这类载体，潜入了大海大洋之中。西洋女王令部下造化成鱼载体，入海去捕虫。虫体被鱼吃了，灵跑回大月宫，又造化成大鱼载体入海去吃小鱼。西洋女王又造化兰鲸，白鲸，去吞食大鱼。

这边又造化成两栖类跑到了岸上。那边又造化成狼群去捕杀。这边又造化出熊、虎，击败狼群。那边又造化狮、大象。这边又造化成小鸟飞上天。那边又造化成孔雀，鸟中王。这边又造化出一群猴，会上树，既不听狮子大象的，又不听孔雀王的。那边又造化出猿、猩猩。

这边造化出人，顶天立地。那边也造化成人，两边开战。

西洋女王对罗地干布的一路追歼，遗留下来物种千千万万。这些物种都有独立生存的能力，有独立繁衍的功能。适应地球环境变迁的，就生存了下来。不适应地球环境的，就灭绝。这种追歼持续了多少亿万年。直至八百万年前，第一次天地大战正式开打。

地道战采用的是一种天敌式的物种之间的克制战。直至造化出了人，性质就变了。不再是物种之间的降服战，而变成人与人之间、部族之间的攻杀战。由地道变成了人道。

地道是一种自然态的，天敌式的一物降一物。变成人道战之后，就是利用武器的不断更新换代。你有矛，我有盾。你有弓箭，我有盔甲防身。

隐态地道，是指这样一种情况，即，生灵与载体和合后，被灭杀，或是被环境灭杀，或是自然死亡之后，其既无足够能量出三界，又未另寻物质载体而显现，是以魂体形式弥留在三界六道时空之中。由于这部分隐态生灵的存在，在某些方面会表现出对显态的影响和诱导。风水学就是研究这方面的宏观迹象的。其目的和作用是充分借用地道的力量，同时避开地道方面的不利因素。

在《修行者》一书中，不研究地道行方面的问题，而是侧重在天道行方面。有关地道方面的探讨，有兴趣者可去研究 勘舆学。由于地法于人，是故在应用学方面，勘舆学的实用价值要更大于天道学。地道可以应用并服务于人道，而天道则不能应用并服务于人道。比如，如果你是个科长，你可以应用科员，并享有他的服务。但你却不好应用你的处长，并享有处长对你的服务。

社会上流行的高层次气功，都属于地道气功，可以应用和服务。而女神功是属于天道神功，在应用和服务上难度较大。

社会上所谓低层次气功，如郭林养生功等等，是属于人道气功。是专门应用和服务于人类社会的气功。

大量的，不三不四的，或所谓歪门邪道的江湖气功，大体都是属于地道类气功。

人道气功属于普及型、大众型、公园型，与科学更接近一些。地道气功往往有宗教色彩，玄玄乎乎，发愿起誓，甚至装神弄鬼。门派观念较强，门规较多，保密性也较大。

人道气功，是专门研究人体病理现象。地道气功则是研究三界内多种生命现象和附体现象。若是从研究角度出发，就不应排除地道或是人道。

女神功法是偏重在研究天道，研究人与天的关系。这在《修行者》第一篇已经明确了她的研究主题。第一篇的题目就是人与天，而不是人与地，也不是人与人。

从这个角度出发，女神功不能代表或代替任何气功。各有各的用处，各有各的价值。

有些气功虽也是研究太极、无极等等，但研究的是地道太极或无极。因为天道太极和无极对人道无应用价值。一应用，一能应用，就是地道。

老子写的《道德经》，开篇一些章是对天道太极的描述，但后面的章节马上就转为人道和地道，而解决应用问题。

佛经的很多内容属于天道，是故在人道中没有什么应用价值。

人毕竟是生存于凡尘之中，是故，在《修行者》一书中，尽可能地把天道结合于人道，努力使天道不离人道。但，即使是这样，也是相距人道科学，远之又远。

九六年二月二日

* * * * * *

<二>

学者甲：望江楼转邮来一封苏北人求助信。写信日期是九六年二月一日。今天是二月十一日。简文如下……

我是习练气功者，多年来到处寻师求教。习练过多种功法，没学到什么东西……

我又抱着希望进入庙堂，想成为居士后，庙里的师父能教我成佛之道。但是，更令我失望……

正在我求教无门之际，高胡两位老师来苏北教功。我有幸参加了女神功法的学习，并得到了《修行者》1—9篇一套。

我如获至宝，阅读数遍。明白了好多道理。我习练九阴九阳大九小九功法，体会到了我习练气功十多年，也从未有过的体悟。

虽是未见师颜，但在高胡两位来苏北前夕，我在功态中已见师三次了……

* * * * * *

学者甲：现在是二月十二日下午三点半。刚才我们几位练了练九阳基训第一套。休息时，我们对法国四百年前的大预言家，诺斯丹玛斯预言，在一九九九年七月十八日，地球上人类大毁灭之说，深感不安。因为在时间上，正巧与天门千年一开的时间相吻合。这里边是不是会有什么问题。

答：诺斯丹玛斯对人类的第一、二次世界大战都有预言在先。他预言的九九年七月十八日，意为是第三次世界大战在中东和地中海开战。其政治背景是苏美之间的中东石油危机。其天象是象征大毁灭的大十字在天空出现。其宗教背景是波斯及阿拉伯对西洋教的开战。预言中，中国军队跨过喀喇昆仑增援波斯。

诺斯预言是7月18日至8月18日，天空中大十字出现。这个时间正是最热的时候，太阳位于黄道120度至150度。在节气上是大暑至处暑。

天门千年一开，并不一定意味地界战争的出现。人类可以自己把握自己的命运。人类打与不打，在于人而不在于天。天不让打，人非打。天也无法。天让人打，人打与不打，手长在人身上，又没长在天上。枪炮是人造的，又不是天造的。

天门千年开，主要是隐态生灵的大回归。显态人又能过去几个？充其量差一个五千。全世界几十亿人，五千人才有多少？人类的第二次世界大战，中国人就死了上千万人。

地球的寿命还很长，其中人类寿命尚有831万年。而人类战争是人为的，人类完全可以制止战争。相互让一让，国际之间调节一下是可以避免的。

学者甲：但是，大师为什么加快了写书速度，改变了以往流水式的写法？

答：自《将军行》， 211集《流水落花》以后。好像是不让按豆腐帐式的写法了。要改成平推写法。即，《将军行》，《天地人道行》及《断后行》同时开写。大概这与一月十一日夺断魂关有关。不过，虽不再是按篇集顺序写了，但各集的写作时间都尽可能注明了。以便学者查阅。

学者甲：我们那里的习功者在一起闲谈时，有人议论，加速写书，大概是因为大师要走了。

答：吾为何要去那么早？吾还想在2050年走。人生一次不易，人身难得，何必来去匆匆。

学者甲：诺斯说的大毁灭与《圣经》中的末日审判是不是一回事？

答：不是。《圣经》，印度古经，以及《古兰经》中所说的大毁灭是指天体运行中地球及太阳系的毁灭。在《古兰经》中也有描述。《古兰经》第101章曰：大灾难……那一天，人们就像飞蛾一样四处乱窜。群山宛如碎绒毛一样飘忽分散。

谁的天秤够重量，他的生活舒适美满。

谁的天秤份量轻，他的归宿是深渊。

你怎能知道，什么是深渊？

（那里）有浓烈暴燃的火焰。

《古兰经》中的这个描述，实际是指八百万年以后的事。那时地球发生形变，引起山崩地裂的大灾难。

地球大灾难之前是有预兆的，那就是月亮的消失。只要月亮围着地球转，那种毁灭性的大灾难就不会发生。现代科学计算，月亮每年，远离地球一米。西方人也曾一度担心月亮会悄悄地跑掉。

古曰：杞人忧天。杞人忧的天是指月亮，而并不是指天空。古杞人那时就担心月亮会离去，故终日不安。

* * * * * *

<三>

学者甲：大师对于辟谷有何见解？

答：辟谷是太古时代的一种现象。在冬季，大雪封山，难以觅食而不得不在荒山野洞中忍饥。在忍饥中渐渐体验出长期不食而得以生存的方法。

辟谷行为是在特殊情况和环境中，保存生命的一种方法。代代流传下来被应用在修炼界。

古人在深山中修炼，因觅食不便，故采用辟谷的方法延命。这种方法对现代人是没有意义的。

辟谷的研究价值在于显示人体对恶劣环境的忍耐性、适应性。在断食时期，能忍耐的，适应的，就可以生存下来。否则就死亡。

现代社会已不存在那种环境了。不像太古时代，人人在冬季都要有一段时期的辟谷。以后的部族掌握了冬季贮存食物的方法，在夏秋季节，就把多余食物贮存起来，以备过冬。渐渐就不必再辟谷了。

太古人辟谷记录在《易经》水火大卦中。在坎离卦组系列中，涉及到辟谷的事。易卦指出了辟谷的背景和时间。从时间上看，短则从冬至到来年阴历二月二龙抬头日。长则三年到十年。

其背景是三种情况。一是受到猛兽的围攻而不得出。在太古有种猛兽名之为“年”。此兽在深冬出现。人类皆需辟之而不得外出。此后，“年”虽灭绝，但人类养成了辟年的习俗，后称之为“过年”。在“年”过去之后（年是一种群体性的按季节出现的游动性凶兽），即“年”群过去了，人类又可以出来相互去探望，看看是否为“年”群所伤。

这种习俗流传下来，就是正月初一，“年”过了，曰“过年”。要相互出访探望亲友，见面则问，“过年过得好吗？没被年咬吗？”

故，在辟年时间，就因无法觅食而不得不辟谷。后，有了贮备食物的方法后，在年前就大量贮备食物，以待过年时食用。现代人仍保留这种古风，年前大量采购。在更早一些，年前家家都要贮备一缸馒头，一大缸油炸类的食物，以备过年时食用。

古风所遗留下来的习俗，今人不解其意。往往称之为迷信。那是因为，环境变化了，但习俗依然保留了下来。

第二种情况是战争。是在被围困时，不得不以辟谷生存。时间往往1－3年。

第三种情况是自然大变迁。往往三年至十年无食物。能辟谷则生存下来，不能辟谷则灭绝。

恐龙因环境变迁，无食物而灭绝。很多巨兽、猛兽、凶兽都因环境变迁，无食物而灭绝。

太古人是应用辟谷，渡过了环境大变迁，而保存住了人种。

在上述三种情况中，皆称之为险。在《易》则以坎卦表之。卦辞曰：“习坎”。即险上加险。卦曰，“有孚，维心亨”。意为要有信念，心要不变，坚守信念，则可顺利通过。在卦爻辞中曰，“三岁不得，凶”。为何三岁不得？在离卦中讲了，“伐鬼方三年，王用出征”。是兵灾。在坎卦六爻变为风水涣中曰，不可去，不可外出，否则会有外伤。

坎卦初爻曰，“入坎，凶”。意为进入险中险时期了，是凶。应采用特殊方法，以有备无患。如何备而防患呢？在离卦初爻开示曰，“履错”。意为把事情交错理一理，抓紧备事。

入坎时期应如何呢？坎卦一爻变为水泽节，初爻曰，“不出户”。即不可外出了，出则凶。

不出户又如何呢？离卦的密卦，即离之大过初爻曰，“白茅”。意为把茅草垫于地上，小心地或打坐，或卧。

或坐或卧又如何渡过呢？最后在坎卦的密卦，坎之颐初爻曰，“舍尔灵龟，观我朵颐”。

意为，天尊在你们身上已遗留下来灵龟的属性，你们完全可以犹如灵龟那样不食而长存。

这个“我”即九天玄女。在八卦中，其代号为离。离表日、火、龟。即灵龟，又表戈兵，甲胄。

坎卦三爻曰，“勿用，有劳无功”。其密卦颐三爻曰，“十年勿用”。意为坚守不出，做坚守十年的准备。等待援军。

为何被困入险？是因为出师不利。坎卦五爻变地水师曰，“长子师，弟子尸”。兵败入险困。

离卦五爻变天火同人曰，“先咷后笑”。为何探马入营寨，先大哭三声，后又大笑三声呢？

大哭三声是报，长子师，弟子尸。又何故大笑三声？

坎卦五爻变2为雷火丰。爻曰，“来章”。密意为援军已到。

坎离组卦的背景是第二次天地大战中的南洋海战。罗刹战团被围困在大罗刹山中，正遭围歼。在功法录音中，这段戏大概是录在《昆仑神曲》之三、之四中。东方罗刹女战团几乎被全歼，在困守中，罗地干布率波斯大罗刹女战团赶到……

在功法上，坎与离两组卦讲的就是辟谷。其功法为灵龟大法。在坎离组卦系列中，多处提及要坚持住而不可食。例如：

坎之颐卦辞曰：“贞吉，观颐，自求口实。”意为用灵龟大法自养自调是可以生存下去的（贞吉）。打坐行观以自养（观颐）、自调辟谷（自求口实）。

颐卦象曰，“山下有雷，颐，君子以慎言语，节饮食”。意为，山寨外布满了凶悍的刀兵。此时需辟谷自养（即颐）。辟谷时，不要讲话，以节饮食。

颐四爻曰，“颠颐吉。虎视眈眈，其欲逐逐。无咎”。意为，自养辟谷是可以的。因寨外兵甲虎视眈眈。只要固守不出，则无咎。

颐卦五爻曰，“拂经居贞吉，不可涉大川”。意为固守是可以的，不可出师出走而挺险。

为何不可出师？坎五爻变为地水师曰，“长子师，弟子尸”。意为出师则会被全歼。

颐卦六爻上九曰，“由颐，厉吉，利涉大川”。意为，因为辟谷渡险，终于坚守至援军到，故可发兵出击”。

六爻象曰：“由颐厉吉，大有庆也”。

意为，因为坚守辟谷渡险，虽艰难（即厉），但终可坚持到援军解围。胜利了，也是辟谷的胜利，大家在一起应好好大庆一番。

在离卦三爻变噬嗑卦中，三爻曰，“噬腊肉，遇毒，小吝，无咎”。意为，兵团辟谷，因无食而食用晒干的腊肉，会中毒。应加以注意。

* * * * * *

<四>

辟谷功法在现代社会，已无什么应用价值了。辟谷功法为世间法，是在非常时期不得已的情况下应用的灵龟大法。主要是借助于胎息，自调自养。短期使用可排解体毒，但不可长期坚持。因为此法与出世间法无关。太古人使用此世间法仅是为保生存，渡过非常时期。

辟谷的机理，是最大限度缓慢新陈代谢，以减少对体能的消耗。但是，有呼吸存在，新陈代谢就存在。吸进的氧气，就要作用于体内的有机碳链，而排出二氧化碳。此间，由于辟谷禁食，体内的脂肪就要大量被消耗，而以二氧化碳和虚汗的形式排出体外。

在非常时期，不得已而辟谷时，功态反应会有出虚汗现象。在《易》法中称之为“涣汗”。

坎卦辞曰，“习坎”，即双险，险中又险，重险，陷于险 困之中。那么，为何遇险呢？

离卦辞曰：“离，利贞，亨。畜牝牛，吉。”

从离卦又何以看出是重险？

离卦象曰：“明两作，离”。意为西洋女王为日，东洋女王为火，西洋大兵与东洋大兵已将东方罗刹女战团，兵困大罗刹山。如果受招安，象母牛一样顺从听话，则可保命。曰吉。

离的原意是附丽，即离开旧主罗地，附丽于新主西东二女王。故知离为招安之意。如若不降，则如离卦四爻曰，“突如其来如，焚如，死如，弃如”。即，一旦攻破你们的营寨，则将焚之，死之，弃之。

在坎卦四爻变2泽火革卦爻曰，“有孚改命”。即，你们的信仰要改变，要弃暗投明。否则，焚如，死如，弃如。

离五爻曰：“涣汗其大号。涣王居，无咎”。这里是两种含意，涣汗是指辟谷功法而言。即，通过辟谷功法涣汗以排病。另一种是指当时的背景，即，叛离罗地，归顺女王是没有关系的，不会把你们如何。

离卦二爻曰，“黄离元吉”。意为，西东女王正处于大盛中道之时，发兵围歼大罗刹山之守敌。其势不可挡。那么为什么要围歼东海罗刹女战团呢？是出师有名的。不是无缘无故的。

离卦二爻变2火风鼎二爻曰：“鼎有实。我仇有疾，不我能即。吉。”

意为，之所以成三足鼎立，即，罗地、西洋、东洋，是有背景的。西东两洋女王发兵成鼎是出师有名的（有实）。我仇有疾。暗指第一次天地大战，东海一战，射杀九日之仇。疾暗指矢，射杀之意。西洋女王故名为复仇女神。不我能即。意为，若不是如此，我能发兵围歼之吗？

离卦之密卦大过二爻曰，“枯杨生稊，老夫得其女妻，无不利。”

意为，罗地你已如枯杨，这次是死定了。你若想活，即生稊，生新根，那就娶我为妻。娶我为妻，对你无不利。

这段戏，在《昆仑神曲》录音之四。

在大过卦五爻曰，“枯杨生华，老妇得其士夫，无咎无誉。”

二爻中的少妇是指东洋女王，五爻中的老妇是指西洋女王。老少是相对于罗地而言。玄女比罗地小四岁，故称为少妇。青娘小两岁，白娘小一岁。西王圣母长罗地四岁，故曰老妇。碧霞、七仙、珠王、妙文、西洋女王，西洋圣母皆长罗地四岁，故均曰老妇。为何上述六位皆长四岁而同岁呢？因为天育天生与人育人生方式不同。天育天生仅是打出一道光。连续打出六道光就生育六人。

无咎无誉。意为上娶老妇虽不算是光彩，但也没什么关系。也可使你这走投无路的枯杨生华。这里，枯杨又暗指“古羊”。天龙落地，亦称之为羊。古羊又为孤羊，落地天龙如孤羊，上天无路，入地无门。为何入地无门？天龙入地，无处可摆。故地狱界不要，催之外走。

学者甲：比如我是天龙军的，那下地狱去，不要？！

答：天龙军的下沉，只能在负二级以下。地狱之门不接待。是故飘浮在隐态和转世者多。

学者甲：为何地狱之门不要？

答：那里早已是官多板凳短，没那么多官位可坐。又不可人浮于事。那里的官位皆是罗刹女所坐。天龙军的去了，又是昔日盟军，打入狱中又过意不去，给官坐又无位。故撵走了之。是故，天龙军的人，皆为上天无路，能量不足。入地无门，无官位可坐。均在隐界及人界，动物界轮回。

学者甲：唉呀，这也不好。成了没人要的主了。

学者乙：娶个罗刹女不就枯杨生华了，弄好了还能枯杨生稊。

学者甲 ：就看看那边那从A到I九位，一个比一个凶！娶了，不等于是活受罪？再看那位小广东，交了个女友罗刹女，芳年二十一岁。才认识没多久，就被整得大气都不敢出。成天唉声叹气。对其她女子，一个也不敢接近。否则这边这位就没完！而这位女子却给师父来了一信，短短几句。信文曰，“快告诉我与他以往是什么关系。别卖关子！他为什么要受我的气？快回信！”人家受了气，还要问问为什么你就非得受气？这罗刹女的理论逻缉，真是莫解？那你说，他为什么就得受气？

学者乙：就该他倒媚？这就是逻辑。谁让他参加了兵围大罗刹山？迫使东海罗刹女辟谷三年？

九六年二月十三日凌晨三点十三分。

* * * * * *

<五>

学者甲：听，头遍鸡叫了……那九位小姐还在那边打坐。真够厉害的。

学者乙：辟谷在修炼上的作用是什么？

答：在初层次，是排出身体的毒素和多余热能。但，不可大过，大过则有害。大过卦最后一爻是谈辟谷过度，爻曰，“过涉灭顶，凶。”

如何凶？大过为洋风，上六爻为出头，走人了。对显态而言呈失人身而凶。另一凶体现在坎卦六爻变。风水涣上九曰，易受外伤。即涣汗为排毒。过分辟谷则会变涣汗为涣血。此时体虚，易受附体入侵。

适度短期辟谷可涣汗排毒，凝聚性光。长期则反利为害。故应有度而不过。

学者甲：又何以知离为招安卦？

答：离卦上 九爻曰：“王用出征，有嘉折首。获匪其丑。无咎”。象曰：“王用出征，以正邦也。”意为女王出征，只惩首犯。胁从众丑，皆宽大不伤害。此政策即为招安。

* * * * * *

学者乙：这师父也是，讲个东西也没个头绪，也不按程序先后讲。让人听起来时而如坠入五里云雾之中。譬如坎离，倒是从初爻，二爻慢慢讲起才是。《易》原本就已难悟……真费劲！

学者甲：此即外行话也。若是净土禅的和尚，说话按次第、程序，有板有眼，一、二、三，ABC。一点点细细慢来，那叫渐悟法。此位是一心禅和尚，属大颠类，顿悟法门。无次第，无程序。拆招散打，东一棒子西一斧子。他不管你懂不懂，由你自己慢慢理，慢慢悟。这已是不错的事了，原本就打算写到1－9篇正文，以后就一个字不写了。自己从正文中去看，去悟去。得多少算多少。如今又罗罗嗦嗦从第10篇写到第28篇。反正东西都在里面，不用着急，自己慢慢理就是了。

学者乙：也只好这样了。

* * * * * *

学者甲：《修行者》第221集以前都印出来了。为何不见第194集“功法简介”？

答：第194集“功法简介”是第24篇《少年行》里的第五集。本应在去年十二月写完付印。但当时才仅写了一页纸就放下了。似乎是先不让写这集。是故，这一集仍仅为一页纸。

以后，问之。方知是留给学人自写。凡修习女神功法者，自写一本《修行者》第二十四集《少年行》第194集功法简介。写好后，并入自己手里的《修行者》丛集之中。如此则配齐全套。若不自编自写，总是缺一为憾。

学者甲：这倒是很妙？我马上就想跃跃欲试。

学者乙：你写好了，复印一本给我。我也就不缺一了。

学者甲：别想！你写你的，我写我的。写好之后，你的交给我配一。我的交给你配套，两全齐美。可知叫个什么？抽坎填离，各自得一。不过，大师，若我写了十万字，她仅写了二百字。而且还有个水平问题……

学者乙：我这两百字是金口玉言。你那十万字是废铜烂铁。一大堆，只能当破烂卖！

答：天道上的规矩又忘了？不要和女流斗嘴。

学者甲：在天道上，若是万一失言与女流斗上嘴，如何办？

答：扭头就跑。但天道还有个习惯，你放了枪，那对方就是机关枪扫射。还不许跑！非得这一梭子打完方可离去。必须站在那儿硬挺着。罗地干布便是如此，故九宫誉之为“永不倒下的侍卫”。

学者乙：这倒是挺不错！那194集又如何个写法？大体也有个边最好？

答：应该是不设边。海阔凭鱼跃，天高任鸟飞。海阔天空就是边。不过，大体上可以引个路。

一、封面。把“作者某某”四个字，改为“地点”和人名。比如你是湖北神农古架人，叫小玉。这一栏就写上“神农小玉”。

下面的八个字，“内部教材不宜宣扬”。改为“心得体悟欢迎交流”。日期写你完稿定稿的时间。最后的地点就不必写了，上面已经有了。

第194集的目录。集名为“功法简介”，内分九章。每章自设章名。九章前后，可另写前言后记。也可只写后记，或不写也可。

字数以两万字为宜。即 20×20＝400的稿纸，一格一字，正好一本纸，50页。

若是大笔家，有东西可写，第194集可以成九个单本，一章一本。也可合订。

写时，在政治上要自审。不可涉及政治、国家。不可涉及当地政界。不要违背四项基本原则。除此之外，山神海怪，尽可胡言乱语。你就是写得再神，也神不过《封神》、《西游》。你就是写得再仙，也仙不过《聊斋》、《镜花缘》。

学者甲：若是遇有天机，可不可写？

答：又哪里来得什么天机？全是故弄玄虚。所谓天机，再大也大不过《修行者》。又还有什么天机可言？但不可假以所谓“天机”，影射政治。

例如，在一九六六年三月八日，邢台大地震时，吾正临附近。一农村中的天主教坛主宣扬，世界末日到了！山崩地裂开，大火烧起来，黑水冒出来，天塌地陷，改朝换代……

这位坛主所言有两个错点。第一，邢台大地震，是沿釜阳河床裂开，冒出黑水一片。但不是世界末日。第二，若是世界末日，也不存在改朝换代，那就全完。她这种宣扬，把宗教和政治拧到一起去了。这一例也说明，宗教的本质，与中国的政治，在本质上是对立的，潜伏着不安。宗教政策在于化解对立矛盾，求同存异以保天下太平。

邢台大地震后，周总理立即乘直升飞机赶至邢台地区，召集地区官员，布置抢险救灾。同时，大批步兵，跑步云集险区抢救遇难村民。

正在开会时，地又震！大厅内众地方官员本能地惊起站立，欲夺门而出。但有总理在场，谁也不肯抢先奔出逃命，只是站立不动，只等总理先行……

大厅之内，唯一人坐定未站起。此即总理。他只说了四个字，“镇静！坐下！”继续开会。

这叫任凭兵荒荒马乱乱，天塌地陷，而稳坐中军帐……故知，静为威，动为风。

* * * * * *

<六>

故知，匹夫之勇，喜怒于色。一吃点亏就大骂出口，大打出手。大丈夫之勇，则临危不惧，无动于衷，视死如归。

三月八日早晨约六点，大地隆隆作响，地光闪闪。随之大震动，房倒屋塌，一片废墟。幸存者皆奔至屋外，慌慌然不知所措……吾身边站着一位从武安县来的老者，平素是个很厉害的人，却赤身裸体一丝不挂站在那里发抖。当时的河北农村有一习俗，男女皆光身入睡。

他见吾穿着棉衣棉裤出来，十分奇怪？吾却问之，何故慌至如此，连条短裤也不穿就跑到大街上？他曰：这你不懂？保命第一。这他妈的比小日本厉害！小日本打过来了，放两枪，打不过时能跑。这他妈的，无地方可跑！

天地之灾与病毒及附体一样，是人类的天敌。是人力不可抗拒的。是故，在国际商业合同中，都签上一条，即，遇人力不可抗拒的因素发生时，可以不按合同履约。

大约是在一九七四年春节前夕，吾在海城地区，又逢海城大地震。由于是晚上七点多钟开震，人们尚未入睡，故伤亡不大。

也是先滚来沉闷而恐惧的地声，那隆隆声低沉而令人毛骨悚然。同时有地光闪现，随之一片黑暗。大地震荡使人都被晃倒趴地，根本无法爬起来走动。在大震时，能够出屋外的，都是爬着出来的。

由于地光击毁了地区22万伏高压一次变电站的大变压器，是故全地区断电。一片漆黑，一片寂静，没有任何人说话，连小孩也不哭。人在惊恐之极时，没有声音。

邮电通讯也被切断，中央与地震区无法联络。后通过军线，电话打到震区附近山上的兵营。兵营曰，情况不明。从山上瞭望震区，只是黑漆漆云云雾雾一片，无一点光亮……大概是没了……

春节前夕，当地有个习俗，都要去澡堂洗个澡。而去澡堂泡澡的是两种人，一是岁数大的男人，泡起来没完。二是时髦的小姐和年青媳妇。此时此刻，这两种人皆赤身裸体站在街外……

浴池经理是位中年男者，临危不惧，心中不慌，伦理及道德观念尚在。他对挤在一堆的赤身男女大喊：男的一堆，女的一堆，不要乱套……但黑暗中也分不清男女。于是，经理冒震险冲入澡堂，抢出一箱蜡烛。全部点燃，一人发一支……顿时，澡堂外一片明亮，一个个男女赤身裸体明晃晃呈现在大街上。只见一个个小媳妇及小姐，皆是一手持蜡，一手捂着脸。一个个破口大骂那位经理：缺德玩艺！发什么洋蜡！

经理一见此状，知是好心办了件糟事。又下狠心，第二次冲入澡堂……抢出一堆大浴巾。每人免费发一条，可围着回家。次日凭大浴巾来澡堂自找衣物……

次日，飞机投下蛋糕、面粉……中央有指示，必须保证每家能吃上一顿饺子过年……

只见一女子坐在地上，抱着三岁小孩大骂一男人已三天三夜。那男人却蹲在地上低头不语，任凭她骂……

震时，男人破窗一跃奔出屋外……震停时，那妇女才紧抱小孩爬出房门。于是，骂声从此不绝……你只顾你自己逃命！我们娘儿俩就是砸死，你也不管！什么夫妻感情，全是假的！

从当时的伤亡情况分析看，三分之一死于震时被倒下的砖石所砸。三分之一死于震后野居，不适应环境而病故。这大多是年老体弱者，无法适应环境的变迁。三分之一死于火灾。野居时又是隆冬，自搭小茅棚失火所致。

在天灾地难时，地道法则就显现了出来。适者生存。

* * * * * *

<七>

学者甲：大师原打算于一月底去云南丽江。亏是没去，不然又经历一场地震大难。可是，这丽江大地震到底说明了什么？

答：前些日子，让你们找份报纸来，看看丽江是在什么日子震的。到今天都已二月十三日了，也没见到报纸？

学者乙：刚才特意跑下山，没找到报纸。已托人帮助跑了。从一位练功者那里，找到了三个剪下来的报纸小条子。一张小报条的标题是，“云南丽江发生6级强余震”。报文如下……

据新华社北京2月5日电，北京时间，今天凌晨零点58分，丽江震区发生6级强余震。

自2月3日19时14分丽江震区发生7级地震后，至2月4日20时51分，共发生2级以上余震268次。丽江县城地震烈度为9度……

答：这比上一轮的 沧州、邢台、海城大地震要强烈得多，已接近唐山大地震了。

二月三日，正是阴历十五，受月光影响。自阳历一月十一日罗刹女战团攻克断魂之后，丽江古青潭与月亮之间的通道，隐态调兵频繁。大量的罗刹战团、波斯罗刹女战团，沿青海昆仑山南部密集调往丽江，并从丽江青潭沿月光道登月，去增援断魂关。各路隐态战团，必须在立春之前，赶往丽江玉龙雪山，参加昆仑论剑。

阳历二月四日，正是立春之日，是黄道上的一个节点。太阳还差45度就进入了黄道零点位。记得海城大地震，是立春那一天的晚上七点多钟。距现在的丽江大地震，整整二十二年。

学者C：第二张小报条是二月六日的《参考消息》。标题是，“拉美社报道中国进入第五个地震活动期，专家建议人们应多了解地震知识”。

拉美社北京1月23日电，中国地震专家最近告诫说，人们应该很好地了解有关地震的知识和减少更大损失的方法。

专家们介绍说，中国已经进入了第五个地震活动期。这个活动期是从本十年的中期开始，到下个世纪初结束。特别是在1998年至2000年之间。据统计，在最近几年中发生的19次较大地震中，有14次发生在青海省地区。据国家地震局预测，在这个期间内，青海至西藏之间的中南部地区有发生7级以上地震的可能。

学者甲：上述报导的“特别之间”，那就是1999年了？看来大地震与天空大十字是有关联的？

学者乙：第三张小报条是复印的。是《中华气功》95年4期刊登的消息。消息是来自南京市的《扬子晚报》。地质学家发现，美国洛杉矶、日本兵库县接二连三的地震，使太平洋中部，在一万五千年前沉入海底的“亡魂岛”，45年来，上升了1.6公里。预计在21世纪浮出海面。古亡魂岛的面积比亚洲小，是第二大陆。海洋地质学家“赫林”博士说，“20年前我曾潜到海底深处，发现了亡魂岛。岛上还有庙宇建筑的遗迹。”

再有，2月5日的丽江余震，震中在北纬27度东经一百点三度。

答：这正是丽江北面玉龙雪山的位置。不过那里没有什么人烟，损失不会太大。

学者甲：太平洋亡魂岛是谁的领地？

答：东海罗刹女战团。亡魂岛很可能是沉于第一次天地大战尾期的“射阳战役”。那场战役打得规模过于巨大。山崩地裂，天塌地陷。最后以罗地干布击沉九个大日而告终。九个大日的坠落，导致亡魂岛沉入海底。行功录音中的《昆仑神曲》之七、之八、之九就是这段戏。在《魂飘西洋》里有个幽灵岛，指的就是这个岛。只是在曲中把它划在印度洋。

学者乙：今天有山东方面来的信。信文是二月八日写的。同时寄来一幅黄布绸的女神像，上面印的是碧霞元君。印的红字是，徐州小泰山碧霞元君殿奠基纪念。时间是九五年九月二十四日。是去年九月下旬的事。

学者甲：我尚有一个问题不解，丽江是古昆仑八妖女儿国的领地，为何还要发生大地震使丽江地区死伤多人呢？罗地干布为何不能阻止地震的发生呢？

答：这个问题十分幼稚。犹如问释佛，为何不让几百万居士发个财，生活好一些一样。犹如问国家总统，你关心民众。天旱为什么不让天下雨？地涝，为什么不让天晴？有战争时，为什么不让停战？

从理论上讲，《易经》、《道德经》已经讲得很清楚，很明白了。比如，一个家长质问校长，你既然是教育家，爱学生，为什么不让学生个个都能考上大学？如果连这一点对学生也无保障，就算不得是教育家。

在《修行者》1－9篇中已经论述了，一切力量都是有限的。神力是有限的。佛力也是有限的。连古人都早就知道这个事实。是故，老子在《道德经》中曰，地法于人，人法于天，天法于道，道法于自然。老子论述了上述五个层次的制约关系。正如有人问，罗地干布为什么不能让八百万年之后，地球、太阳系不毁灭，而保住人类？第五层次的地道能否在第一层次的自然之前，去指挥自然？

什么叫迷信？无限地扩大某种力量的作用，鼓吹救世主的存在，这就叫迷信。让罗地干布去阻止丽江地震，这种说法本身就是迷信。是迷信的另一种表现形式。

学者甲：有时我们在一起讨论功态中所见之玄境时，往往局外人就说我们是搞迷信。

答：这种批评是对的。因为你说了绝大多数人不理解的东西。在家人与出家人的身份不同。出家本身，就表示在脑门上贴上了迷信两个字。一张嘴自然全是迷信话，顺理成章，无人指责。大众都能理解。但在家人不同，脑门上贴的是科学两个字。若一张嘴，说出不科学的话来，自然会让人不理解。科学人为什么说迷信话？是故，交流应注意场合。应局限在同修、同学之间。

就是说科学的话，也应注意环境。比如一个大学生，若成天对社会上的人说，ABC，x＋y等等。人们会认为他念书念愚了。若按气功术语，这就叫走火入魔。犹如一个唱古戏的演员，演完《空城计》不卸妆，穿着戏袍抹着花脸逛大街。当然社会上的人就会认为他发神经病。练气功也是同样。什么叫收功？就是戏演完了，该卸妆了，没戏了。上街买菜，回家做饭。不要成天总是和真的一样，一会儿成仙了，一会儿又得道了。

* * * * * *

<八>

学者甲：地震对人类的威胁太大了。难道伟大的人，征服不了地震？

答：如果你亲身在震中经历过地震，那时你就会体验到，人却是如此渺小。站都站不住，一个个全被掀翻倒在地上，爬都爬不起来，不管你有多伟大。

人只能去适应和预防。在地震时，采取应急防护措施，去避免最大的损失。地震破坏的是建筑，人伤亡是因为建筑的倒塌。威胁最大的是城市，因为城市里全是密集型的建筑群。

地震是地心处能量的释放，当能量释放受阻时，就产生地震，就像炸弹，当能量瞬间产生时，一旦受阻，就引起爆炸。只有把地心能量引发出来，才可防止地震。

在黄道上24个节点，以及西洋十二宫的十二段点，与月亮在阴历十五、十六最圆时，即，节点与最圆的日子重合时，最易引发地震。

学者甲：亡魂岛21世纪浮出海面，将意味着什么？

答：还魂的鬼是丑的。

对人类将是件很麻烦的事。主要会反应在两个方面。其一是，山水变迁。山变水，水变山。升出海面一块相当于亚洲那么大的地块，要知道，有升就会有降。又会是哪块地沉下去呢？其二是，联合国就会忙起来。那么大一块土地，仅仅比亚洲小一点的那块大陆地，浮出了海面，却无主？谁去占领？平时，国与国之间为边界上一点点小地方，就会大打一仗。那么，那样大一块土地，归谁呢？是各国移民建立一个混合民族的大国？还是，谁的海军强大就归谁占领？

学者甲：我一听这些，简直都头痛了。人类怎么面临那么多的问题？真不如什么也不知道，成天抱着棵大树练气功。要不就去庙里敲木鱼。那块次大陆亡魂岛，谁有本事谁就去。

学者乙：这倒是符合儒教的思想。有本事，有条件，有机遇时，就去争，去奋斗，出仕于世事。无条件时就独善其身，去调息，去练养生之道。而走向这一边的极端，就发展成了道教，进一步产生了梦幻，梦想肉身成仙。再向极端发展，肉身成仙的梦幻破灭了，于是，就放弃本生本世，去为来生来世获得意愿的满足去奋斗。这就发展成了佛教。但是，个人修练、修行又上不去。于是就又把希望寄托于救世天主，而自认是羔羊。这就进入了天主教、基督教和古兰圣教。正如歌曰：

虔信神者归于神，虔信魔者归于魔。

虔信先祖归先祖，虔信我者归于我。

从歌中这段词可以看出，先圣是承认不同层次的神灵存在。有神层次，魔层次，鬼层次，和仙层次。

也许正是因为宇宙中有多种层次生灵的存在，才相应反映出不同宗教的信仰和门派。又如《古兰经》所言：

异教徒们！

我不信奉你们所奉之教，

你们也不信奉我所奉之教。

我不崇拜你们所崇之道，

你们也不崇拜我所崇之道。

你们有你们的业果，

我也有我的应报。

* * * * * *

当安拉的援助与胜利一旦来到，

你会看到人们成群结队地加入安拉的宗教。

那就赞美你的主吧！请求他恕饶，

他的确准许悔改呼告。

* * * * * *

他，安拉，至尊独一，

安拉永存不息。

他既不生育，

他也不被生育，

对于他，任何物都无与伦比。

* * * * * *

祈求宇宙万物的主，安拉护佑我，

免遭突然发生的灾祸。

沉沉黑夜中的邪魔，

妖妇巫婆的蛊惑，

嫉妒者的挑拨。

* * * * * *

学者甲：儒教是个一，道教是个一，佛教是个一。古兰圣教也是个一，至尊独一。看来世界几大名教，在一这一点上都是相同的。尽管叫法不同，但在形式上都是个一。而妙师论断，这个所谓一，就是时间，只有时间才是宇宙万物的主宰。时间不被生育，时间也不生育。他永存不息，如如不动，造化着万物、万类。造化着仙佛神魔人鬼，造化着山河大地。

学者乙：看来有成，随喜，随喜。

* * * * * *

<九>

学者甲：《圣经》中的世界末日，《古兰经》中的大灾难，诺斯丹玛斯的空中大十字架，以及恩格斯在《自然辩证法序》中描述的地球毁灭，是不是一回事？

答：从《圣经》圣典上去分析，不像是一回事。世界末日，及大灾难指的是同一种现象。天空大十字也是指这种现象。即，由于天体黄道运行，引发的地道强烈变异。这种变异表现为火山群遍布大地，大地震接连不断。火山的爆发，大地震的阵发，造成山崩地裂，山海变迁，大块地面的陷沉。正如古兰圣经所记载的：

那一天，

人们就像飞蛾一样四处乱窜。

群山宛如碎绒毛一样飘忽分散。

* * * * * *

他的归宿是深渊，

那里有浓烈暴燃的火焰。

* * * * * *

地壳大变迁的幸存者，或残存者，用一种符号把当时所见刻在石头上。幸存者的后代，代代把古训相传，并最终载入圣典。

学者甲：难道这种大灾难纯属一种自然？

答：大灾难的形成是时间。时间造化一切，也毁灭一切。这是根本性的。但是，也不排除宇宙生灵的集团性行为。

比如，人类若使用集团性行为，举行核大战。就会改变自然，改变时间。同样，隐态生灵的集团行为，也会使地道变迁，而伴随着大灾难。

恩格斯所说的地球毁灭是与上述不同。地球毁灭，就不存在地球上还有幸存者。恩格斯所说的内容，与佛王开示中所说的立所的泡灭是类同。不过，那要在八百三十一万年。

学者甲：是不是根据《自然辩证法序》中的理论，地球、太阳系毁灭时，生命就灭绝了？

答：恩格斯认为，生命是不灭的，是永恒的。

学者甲：这我可是头一次听说。恩格斯在哪本著作里写了生命是不灭的，是永恒的？

答：恩格斯在《自然辩证法序》一文里，专门论述了这个问题。他论述，即使地球和太阳系毁灭了，作为人体这种形式毁亡了。但是，思维是永恒的，在新的星系上，仍会出现新的思维。

在这里，恩格斯把生命本质称之为“思维”。以人体形式存在的地球人类，虽然与地球一起毁亡。但“思维”，即生命本质却不灭。它们出现在新的星球上。

学者乙：恩格斯说，在其它星球会出现新的思维。而不是思维出现在新的星球？

答：这是个角度问题。对于其它星球而言，那来自地球上的思维是新思维。但，对于地球思维而言，它们来到了新星球。

学者甲：为什么我们以前没注意到这个论述？

答：那是你们对马列主义学得不好。只看字面，不看字意，更不闻句味。

学者乙：还是说说第194集如何个写法吧。最好给拉出个纲目来。因为大多数学者都没写过东西。不少人连写信都感到费力。

答：文化不在于多少，在于有生活，有体悟。在于练习，在于敢动笔。第194集就是给众学者一个动笔小结的机会。写的本身就是总结，提高，上层次，上水平。谁写就是谁的。通过交流，相互还可以提高。

在前面提到了第194集的封面。在集的下面还应打上编号。编号自己不要写，最好由南京排版时统一打上编号。有了编号便于认别，这本是194编号0001，那本是194编号4087，等等。

学者甲：若有一千人写，那可就有一千本194集？另外，编号是不是表在编？

答：不要想得那么玄乎。另外，也不会有那么多人肯动笔。其实，若真有体悟，两万字的东西，三天就可写完。若一个小时，慢慢写，写一千字。两万字也就20个小时。一千字才两页半稿纸。

写者要在400格的稿纸上写，一字一格，标点也要占一格。那样，才好交印厂打印。因为大家都上班、生活、练功，谁也没有时间和精力给你抄一遍。下面介绍一下194集的章目。

第一章，绪论（可包含前言，概述方面的内容）

第二章，功法（或行法）

第三章，功理（或机理）

第四章，功境

第五章，功效

第六章，探讨（或问题，或研讨，建议等等）

第七章，案例

第八章，开发（或应用）

第九章，体悟（或体会，体验，感受，想法）

上述九章两万字，实际就是你把《修行者》一书二百万字，压缩100倍，成为一个袖珍《修行者》。这本袖珍《修行者》，才真正属于你自己。是你自己的路标。《修行者》教材，就是帮你寻找属于你自己的路标。写得好的，将成为后学人的“典”。

若按修行次第，又分学道，悟道，修道，得道，助道。自写典章，属于“助道”类。阅读《修行者》教材，属“学道”类。在你行功过程中，属于悟道、修道、得道类。从看别人的书，到你自己动笔写书，这是你从量变到质变的飞跃。是精神的升华。要像亢龙那样无悔，不妨一试。也是你走了这一生，留下的痕迹。

* * * * * *

关于印册的办法，是否可以这样。自己留下个手稿，抄写一份投寄南京市4608信箱。那里有个编委会，经编委会讨论后印刷。但，属于义务性投稿，没有稿费。一旦入选，编委会赠送《修行者》合订本一套。另，入选人数不限。

学者也可不按上述章目，可自编章目。也可以几个人合写，但要注明执笔者。

* * * * * *

学者甲：丽江大地震，若是起个卦看看，如何下手？

答：可从春这个字下手。

学者甲：何故断出个春字？

答：丽江是立春而动。动在春时。故以字起卦，可用春。春者，风也。春风行，大地动。何为天下春风行？天下有风，天风姤一卦。且看卦辞。“姤，女壮。勿用取女。”象曰，“天下有风，姤。后以施命诰四方。”

姤，遇也。不期而遇。分后又重遇。犹如白娘断桥重遇许仙。姤，柔遇刚也。表柔主动，刚从动。

地能为柔，地面为刚，柔从下动，刚震四方，犹似后以施命诰四方，天下皆知。

女壮，阴盛也。以阴克阳。女壮之势不可挡。罗刹女攻克断魂。彖曰，姤之时义大矣哉！

姤卦的主爻为九五，曰，以杞包瓜，含章，有陨自天。

瓜为下面的东西，像个地雷。上有杞树包盖封闭着它。含章，含有光能量，章表能量的聚集。有陨自天，意为逢天时而爆。

姤的综卦为夬卦。夬卦是阴历三月卦。在今年，正是谷雨至立夏时的卦，黄道45度。立春日是黄道负45度。夬卦的密意是决定回归。

姤卦的密卦是姤之乾卦。乾为天。姤夬乾三卦的密意是，“凤回天”。是玉龙雪山罗刹女战团大回归。正是：

开道青龙匿青潭

长啸一震冲破天

白虎断后卧山雪

黑凤朱雀舞两边

断魂尽是八妖女

八百万年守青潭

长江碧浪连天水

玉龙山雪映青莲

* * * * * *

有人说，他在功境上只要看到象徵白虎令的王冠飘来就用法术把它打碎。看到大日如来的念珠飘来就用法术击散。来一个打一个，来一批，打一群。大战王冠和念珠。以法术战心魔。

江宁一明眼人却来信曰。我看见他的双手上套着手铐……

圣《古兰经》曰：

当大地唧哩咱拉地震憾，

大地抛出他的载重于表面。

人们说，这 到底是怎么回事？

那一天，大地把各种信息流传。

艾卜·赖海布的双手被砍，

他本人业已完蛋。

他的家财和所赚的资产，

没能使他幸免。

他的老婆把柴草背负在肩，

她的脖子被棕绳所紧缠。

* * * * * *

又问：什么是地道大法？

在不以人神仙佛的意志为转移的自然大变迁中，适者生存，逆者亡身。

一九九六年二月十四日 红狐

主 页

探索者

修行者10

图 片

上一集

下一集


第227集

主 页

探索者

修行者10

图 片

上一集

下一集

修行者 第二十六篇 地道行

第二二七集 胜者为王

<一>

从云南边地少数民族的历史，可以看到人类社会发展的以往的遗痕。

从史料和古迹上看，大理地区的庙宇、寺院古代供奉的第一大佛、第一大神是“大黑天”。这在一千年前的边地文献、唐代文献、以及碑刻字画中，都可体现。

从供奉的大黑天神这一点看，史学家、佛学家等等论断的，云南佛教是在南诏王国的中后期，即距今一千年才传入兴起，这种说法是有问题的。史学家、佛学家把南诏王国的寺庙，主要供奉大黑天神佛，这个事实，作为云南古代佛教产生的根据。

从唐朝的史料上看，记载大理地区对第一大佛大黑天神，有如下几种称号。在元朝文献，明清两朝的文献中也提到了这些称号。

“摩诃迦罗”

《纪古滇说集》曰：云南“威成王诚乐立，乃第三世也，王威服诸邦，崇信佛教，始塑大灵土主天神圣像，曰“摩诃迦罗”。

《大灵庙记》残碑文载：云南南诏“蒙氏威成王，尊信摩诃迦罗大黑天神”。

但，史学家认为，在威成王时期，云南还没有佛教，认为佛教是南诏王国后期盛行的。

大史学家钱竹汀写的《金石跋尾》中，有一卷题为“至治二年伯家奴圣像记”，其中曰，“麻曷葛刺，番僧所奉之神”。

元代陶宗仪写的《辍耕录》云，在大理，“今上戒坛，见马哈刺佛……”

元代号称汉林四杰的柳贯写的《护国寺碑》文曰，“摩诃葛刺，汉言大黑天神也”。

从史料上记载，对大黑天神的称号有：

摩诃迦罗大黑天神（大灵庙记）。

马哈刺佛，或马哈刺昔。

摩诃葛刺。

伯家奴麻曷葛刺。

学者甲：大黑天神是古代大理地区供奉的第一大佛，第一大神，这已从史料中得知了。那末，是不是南诏国中后期才是云南佛教的开始呢？

学者A：不能说史学家，佛学家的论断是错误的。只是立点偏低了。

从大理地区在一千年前供奉大黑天神来看，很难断定，大理的佛教到底是从唐朝内地传过去的，还是从西藏传过去的。

在唐朝禅宗之前，西域僧金刚智在唐朝传了佛门密教，当时，从朝廷到百姓，家家供奉大黑天神。

但是，以后汉地人发现，云南大理寺庙中供奉的“摩诃迦罗”第一大佛，就是汉地佛门密教供奉的大黑天。是故，在古代文献中，才注说，摩诃迦罗就是汉地的大黑天神。

由此推断，大理佛教，最早不是由汉地传过去的。

西藏藏密供奉的也有大黑天神。可否认为是从西藏传到大理？

藏密主要供的第一大佛是大日如来。第二大佛是阿弥陀佛，但藏密认为阿佛就是圣观音。而第三大佛才是大护法大黑天。

但大理古南诏国把大黑天佛奉为第一大佛。由此可推断，也不是从西藏传入。

云南边地，与东印度接壤，与天竺佛国毗邻。释佛在世以前，西南古丝绸之路，已经通过印度通往波斯。佛经中，释佛多次提到东方丝绸。故知，释佛在世之前，东方丝绸已经经云南大理传入印度。

释佛没说北方丝绸，故知不是从西藏传过去的丝绸，也不是从西方波斯传过去的丝绸。而是从云南大理传过去的。

大理白族、纳西族等等都认为是阿育王的后代，是阿育王三子追神马到了滇西。阿育王在印度统一了各国，建立了强大的孔雀王朝。阿育王朝是在释佛灭度之后，阿育王在全印度大兴佛教，并借助全印度统一的国势，向外传播佛教。而早已开通的西南丝绸之路，正是僧人进入云南传教的通道。仅仅是当时云南边地是原始部落，没有文字，没有力量建立寺庙。但从传说中的，阿育王三子一行人进入云南，可知，佛教在公元前三世纪，就已进入滇西。即，在两千多年前就进入了云南。

古云南地区，不仅早与印度有经济文化的交往，也与汉地有经济文化交往。西南丝绸之路，可以设想是汉地人进入云南，由当地部落人引路并运往印度。不然，释佛说的东方的丝绸是从哪里来的？

也正是因为有这种交流，在春秋时代，孔子才能说，西方有圣人。孔子怎么知道的？是西南丝绸之路商贾传来的信息。

大约在战国时期，西域僧又从西北进入汉地。故知，印度古僧，在释佛至阿育王朝期间，一是向东进入云南山地。一是向西，沿西北进入汉地（当时秦始皇下令扣压了十二个西域僧）。

但是，阿育王供奉的是释佛，释佛是天上天下第一大佛。那么为什么大理供的第一大佛不是释佛？而是大黑天？

这就显露出史学家与佛学家判断上的错误。

<二>

学者B：从史料上看，进入云南山地的古僧，都是单独行动，一人一杖一犬，深入荒无人区。并且这些古僧多有神通。

从这个传说和记载上看，这一批批单独行动的古僧，最初，不是释佛弟子。即不是印度佛教而是在印度早于佛教四千五百多年的印度古波罗门教。

只有印度波罗门教，以及佛教在印度灭了以后的印度教，才把大黑天奉为梵天第一大神。

读者可再详细看看第225集《天心明月》。汉地古文献记载，南诏王自称为“骠信”。“骠信”是缅甸皇帝的称号，南诏的版图已占了北缅甸，直接与印度毗邻。汉地古文献又记载，南诏王室与大、小波罗门之间相互友善，通信。

印度佛教不承认大黑天是第一大神，认为大黑天是大护法，是在大日如来、阿佛、观音之下。故知，从天竺传入佛教，或是从西藏传入佛教，都不可能把大黑天在云南大理供奉为第一大佛。

再一点，释佛坚决反对古波罗门入深山的瑜伽苦行。是故，一僧一杖一犬进入云南的并不是佛教僧，而是波罗门僧。而只有古波罗门僧，应用瑜伽，方能在极度艰难、无生存条件的环境里生存、修炼。

释佛反对那种作法，释佛主张弟子不要离开民众的居住区，要乞食结因缘。

由此可知，早在2500年，甚至早在5000年前，印度瑜伽就已经深入到滇西大山之中，这才使得滇西大理地区的民族，在心理上和思想上把大黑天作为第一大佛。并且先入为主，以后传来的佛教诸佛只好排在了大黑天的后面。这就是古南诏国，古大理国在佛教鼎盛时期，大建寺庙时期，为什么仍把大黑天奉为第一大佛的原因。

学者C：从神话学的角度看，第二次天地大战，罗地干布与东洋女王九天玄女获胜，是故，在云南神山点苍山，供奉第一大佛大黑天。而战败方则称为鸡山，供奉大光明天西洋女王。

学者D：从大理古国对大黑天的称呼看，是来自梵文。摩诃迦罗是大黑天的梵语音译，全称应是“摩诃迦罗尼迦耶，唵……”

马哈刺佛或马哈刺 昔，是梵文音译的问题，也可能是藏文的音译，马哈两字就是摩诃。摩诃葛刺也是翻译的问题。这两句混有藏语和白语。

伯家奴，是梵文“薄伽梵”。从对大黑天神的这个称号看，大理供的圣像大黑天是来自早于印度佛教的印度波罗门教。伯家奴或薄伽梵，在梵文里是世尊的意思。而印度佛教只对释佛称世尊，称薄伽梵或伯家奴。是释佛的专用语。只有古波罗门以及现代印度国教才把大黑天称为薄伽梵或伯家奴。

学者F：佛门密宗把圣观音的大悲咒称为驱鬼驱魔咒。如若房宅不干净了，寺庙不干净了，闹魔闹鬼了。此时，一群和尚排着长队，走遍房宅各个角落，同时一起持诵大悲咒。

实际上，大悲咒就是对大黑天和罗地干布的呼叫。第一句的意思是，这是奉圣观音的旨意，来呼叫你们……

学者甲：修密的人为什么要供奉大黑天呢？

学者G：修密的人要获神通，在相应上易出偏差而对应到魔道上去。另，古代修密的人常被请去为人驱鬼安宅。是故以大悲咒，求大黑天给予保护。

在唐朝，大将军出征前都要朝拜大黑天神。

天宝年间，李宓率七万川军和陕西军一直攻到洱海南边。在大理城东边的“龙尾关”，即大理下关附近，七万大兵全军覆灭。南诏兵在点苍山祭拜大黑天，然后由蕃僧做法，白妃施巫术，大破唐军。

学者甲：这里又有问题了？这明着是唐玄宗打南诏王，暗着可是罗地干布打九天玄女？

学者I：不仅如此，这是反向的第一次天地大战的重演，心月狐与罗地干布反攻东、西两位女王。

学者甲：可这一重演，陕西军和川军死了二十万兵？

在藏史上记录，吐蕃王命令南诏王看守住几十万的汉兵汉民。又说汉兵汉民像绵羊一样听话，服管。

南诏王国留下十几万汉兵汉民开发农业。又由于边地女多男少，以后就全招为女婿了，由各部落给分了。在洱海一带有大量的人是，父为陕西、四川、贵州人，母是当地部落人。如今在大理的民俗上十分接近四川，而云南一带的口音都有陕西味。

也正是如此，在怒江大山中的白族，骂洱海白族是假白人，是汉家老子夷家娘。

学者C：在明朝朱元璋当皇帝时，他出过家，知道佛教是怎么回事。而且也深知大理佛教的基础是波罗门瑜伽，于是派遣大量汉地僧进入云南，取缔云南佛教，通通变为汉地佛教。

学者甲：朱元璋为什么要这样做呢？

学者D：云南信的是大黑天。好好再看看第三篇《一卷经》，那歌是怎样唱的？

她号召战士英勇作战，视死如归。

是故，朱元璋认为，还是念阿弥陀佛稳当点好。

学者甲：从史料上看，为什么南诏王和大理王，常常在自己的名字和尊位前面加上个“摩诃罗嵯”？

学者E：在这个问题上，史学家又争论不休。一部分认为摩诃罗嵯是大王的意思。这纯是猜测。但不是王的人，有时前面也加个摩诃罗嵯？

另一部分人则认为是佛号。比如，入佛门的人、居士，在名字前面要加个“释”字。是表示他皈依的是谁，听谁的教。比如大气功师纪一，他皈依的名字叫“释某某”。是表示他皈依释教了。

前面加个摩诃罗嵯是表示皈依了大黑天。

从这一点上，也可以看出，古云南佛教，实际是波罗门教。以后又混杂了藏密和汉地的禅宗。

持着这种观点，认为是佛号的人，仅仅是从佛教的角度看。的确是佛号，但不是释佛，不是释教，而是大黑天。

在唐代，不空译的《仁玉护国般若波罗密多经》中，有“摩诃迦罗大黑天神”。在慧琳写的《一切经音义》卷十有“摩诃迦罗，梵语也，唐玄大黑天神也。”

在唐朝的唐玄宗时期，汉地朝廷及民众家中，都要供奉大黑天神。

一些史学家认为，南诏王，大理王把自己的名字前加上摩诃罗嵯是皈依的佛号。

实际上，摩诃表大，罗嵯是罗刹的意思。摩诃罗嵯，就是大罗刹。是表示是罗地干布、龙的嫡系。

<三>

学者甲：如此说，南诏时代的胡僧、番僧、天竺僧并不是释佛弟子，而是波罗门？

学者F：一点不错。汉人以为从印度来的客人都是和尚，这是个错觉。佛教之前是波罗门教。就是在佛教最强大时，印度波罗门教依然是极为兴盛和强大。而最终佛教败在波罗门手下。

另一点是，释佛弟子，是不裸体的。而波罗门僧在修炼中是裸体的。在古代云南大山中孤身独行，赤足裸体的全是波罗门。

释佛的大弟子大 迦叶也是波罗门。以后，大迦叶带着自己的千名弟子皈依了释佛。释佛灭度后，大迦叶进入云南上了鸡足山。一是他有波罗门的底子，二是有在云南山中孤行的波罗门旧友引路。

学者G：可以这样认为，印度有丝绸，西南丝绸之路开通的时候，波罗门教以及佛教就已进入云南边地。而在释佛创佛教之前，印度波罗门已经孤踪独影进入了滇西大山。他们的进入甚至早在西南丝绸之路之前。西从滇至印度这一段的商贾之途，很可能是踏着他们波罗门的足迹。不然，商贾又是怎么知道的路？怎么知道印度需要丝绸？

学者I：这与波罗门的修行方式有关，苦行，孤身一人进入无人区……

学者A：波罗门在滇西荒林山野中，发现了原始部落。由于他们有一定的神通，极有可能被原始部落拜为大巫师，大酋。而导引部落在荒芜中生存。也正是由此，波罗门信奉的第一大神大黑天，也就成了原始部落信奉的天地第一大灵。

南诏王室为了统一滇西数百个部落，供奉各部落从原始时代就信奉的第一大神，就成了统一的需要。是故在大理地区建立大黑天神庙，以及后来建立的大灵庙。政治需要就是为实现各部落在信仰上、思想上的统一。另一点是，佛教不使用大灵这个名词，波罗门瑜伽才使用这个术语。

可以推测，在两千五百年至七千年前，波罗门教徒的瑜伽者就进入了滇西大山，并溶进了滇西原始部族。

边地部落传说，在两千二百年前，阿育王三子一行进入滇西而成为白族、纳西族的祖先。这种传说也不是不可能存在。

阿育王统一了印度，再令其子对外开疆的可能性是存在的。三子一行留在了滇西原始部落之中，并成为部落的大酋，这种可能性也是存在的。

学者B：多心的人不要错误地理解，这种探讨和研究，会不会刺激印度对云南的领土要求？这种顾虑是多余的。

从南诏王国的历史可以看出，在天宝年间，南诏王反唐归附吐蕃，但同时立下了碑文。上书，反唐归蕃实属无奈，身在吐蕃心系玄宗。

南诏王在洱海龙尾关击败李宓七万大军，李宓身亡。南诏王为李宓建庙，并封为神，供养香火。南诏王攻入川西，俘虏一县令。使县令在大理王城专门教授王室子弟儒学，后又立为宰相。此人叫郑回。

南诏归附吐蕃43年后，又杀蕃使归唐。一是滇西与汉地已有数千年的经济文化交流，民族之间相互融通，大理部族中有大量的汉家老子夷家娘的后代。二是，吐蕃对滇西的赋税过重，而汉地王朝对边地的政策是减免赋税，并帮助发展经济。

从南诏王反唐归蕃43年这一历史事实看，事出偶然，也是必然。

其偶然性是，唐设在云南的官吏侮辱诏王的妇女引起。鲜于仲通大兵压境时，诏王求和，但鲜于不准，逼反了南诏王。

鲜于虽是身为唐王朝大将军，但并不自知，其所率乃王者之师，不懂得应是王道将军行。

学者甲：何为王道将军行？

学者C：《易经》离卦即为王道将军行。

离卦上九象曰：王用出征，以正邦也。

即，王者用兵的目的，不是为了去打仗，而是为了使边邦安定。不是为了去杀人，而是招安，安抚，让人安居乐业。是故，王者用兵，师而不用。

学者B：从必然性上看，天宝年间，正是唐室大乱。唐王朝无力镇压南诏，反使吐蕃、南诏利用大唐国势虚弱时，产生了领土要求。

学者C：从隐态看，滇西边民不离中华，是因为滇西供奉的第一大神是大黑天。而唐玄宗时代，朝廷上下供奉的也是大黑天。东方的昆仑神系把东方人系在了一起。由于吐蕃也供奉大黑天，是故，也使藏民心系中华。

<四>

学者乙：师让我们再把修行修炼的最后秘密研讨一下，这个最后秘密是无人知道的。

学者A：这要从释佛凭借什么可以在强大的波罗门神通者的丛林中独树一帜，并使众多如大 迦叶、舍利子、马鸣等等的高强波罗门皈附释迦而成佛教。

学者B：佛教徒认为，是由于释佛的大慧。佛学家认为是由于释佛的理论……

这些都没有说到问题的本质。

学者C：问题的本质就是两个字，即“牟尼”。

波罗门教几千年苦行修的就是“牟尼”这两个字，但是苦于修不成，找不到方法。而释迦修成了牟尼，是故才可以服众。

那么牟尼是什么呢？

佛学家的解释，牟尼就是大智慧。

这种解释是对的，但什么叫大智慧？大智慧的本质是什么？

学者D：且看第三篇《一卷经》中大黑天女神歌曰：

心神凝于双眉间，不与外物犯牵连。

调气息于两鼻孔，端坐犹如出水莲。

离却欲望与惧嗔，克服诸根及心田。

唯想解脱做牟尼，了脱生死出凡间。

学者E：牟尼是什么？修得牟尼就成佛！那么牟尼是什么？如若不知牟尼是什么，又如何能修成佛？

学者F：且听师开示，牟尼就是摩尼。释迦牟尼就是释迦摩尼。

圣观音的六字大明咒，唵嘛呢叭（得麦）吽，就是，唵 摩尼 叭（得麦） 吽 舍口。

意为，莲花开，摩尼珠才能显现出来。

这就是“花开见佛”。佛就是摩尼，就是牟尼。

释佛大咒曰，唵 牟尼牟尼 马哈牟尼 耶莎哈。

这个佛咒就是，唵 摩尼摩尼 摩诃摩尼 耶莎哈。

这个就是释佛的成佛大咒。

“唵”，是对大黑天、大护法的呼叫，是宙心的音流。“摩尼摩尼”是宙心大摩尼与人心小摩尼的相应。“马哈牟尼”或“摩诃摩尼”，是对宙心大灵、大黑天，即“马哈佛”的呼叫。

印度波罗门在七千年前就已知道，要修出去，必须相应大黑天。但苦于找不到相应的方法。释佛苦行六年波罗门瑜伽，在这个基础上，求得了与大黑天的相应，成就了牟尼。

学者甲：那么牟尼到底是什么呢？

学者G：牟尼就是人类的第三眼！

学者I：人类之所以能够占有这个世界，是因为有双眼。双眼是心灵的窗。双眼感知了外界，才使人类得以成为天地间之主。

但是，双眼仅能感知阳界这有限的一边，对阴界无限的另一边却无法感知。第三眼就是“阴眼”。阴眼开了，才可感知到阴界，使幽冥的阴界呈大光明景物历历在目前。

双眼开是人的后天理智认识世界的基础，而第三眼开则是明智，可以认识阴阳整个宇宙。故称之为大智慧。

学者A：但并不是说，随便什么样的眼功就可称之为牟尼。这要分五个层次。到第五层次，才可称为牟尼，又称之为佛眼。佛和牟尼是同一个意思。

学者B：由此可知，了脱生死，修炼修行，要把功夫下在什么地方？劲用在什么地方？要用在双眉间！

再听大黑天开示：

心神凝于双眉间，端坐犹如出水莲。

唯想解脱做牟尼，了脱生死出凡间。

<五>

学者甲：实际上修炼本就这么简单。是弟子们编的经典太多了，三藏十二部八千五百卷经文。无尽无休地玄上加玄的道藏。各种各样的修炼理论，浩如烟海……使得修者深陷其中，抓不到纲要。

师为什么不在第一篇就把这个问题点出？

学者C：只有阅读至此时，尔时点出，方可使学者大悟，顿悟！其实，第一、二篇讲了讲基本概念，第三篇就把薄伽梵歌解出来了。只是学者不细阅而已。第三篇以后，就是导引入次第，一步步修牟尼。在第四、五篇里，大颠也明确地点出了这个问题。他说，修行如盲人点目……

学者D：释迦修成了牟尼。是故印度人才称其为释迦牟尼。“释迦”是部族的名称，意为释迦族人修成了牟尼。牟尼又当佛讲，又当大智慧讲。释迦牟尼就是“释迦佛”。即释迦族中出来的大智慧者。

学者甲：何以故释迦佛不开示弟子直接相应于大黑天呢？

学者E：波罗门相应大黑天近五千年，却相应不上去。是故释佛开了方便之门，令弟子先相应于观音，先修莲花开。但弟子连观音也相应不上去，因大悲心乃菩萨心，凡人无法成就。是故又开示方便，令学人相应阿弥陀佛。但释迦密法，即佛门最高秘密咒，释迦牟尼大咒，就是开示要相应大黑天。佛门之所以视大黑天为大护法，其内涵是，佛法控制、护持在大黑天手中。她控制着青莲，是佛王让她控制的。

学者甲：女神功法共九个层次，而成就牟尼佛眼是五个层次，两者又如何相合？

学者F：女神功法1－4层次是见性。从第五层次至第九层次与牟尼佛眼的五个层次分别相合。观香训练就是女神功法的第五层次的内容，目的是解决牟尼佛眼，即摩尼功法的第一层次。女神功1－4层次修的是莲花，不断地光爆把莲花炸开。从第五层次，则进入摩尼。1－4层次的恢复、相应、光爆，目的是成就莲花体。有了莲花体之后方可修摩尼。

* * * * * *

学者甲：今天是九六年四月二十四日，昨夜下了通宵的雨，农村的旱情可以缓解了。正是，天有及时雨，不误种大田。

这里又来了一批信件。其中一封信是讲在三月三那天，山西沂州二十多位学人集体练功，其中有眼功者与九天玄女和罗地干布对话的事。

学者乙：还有两个好机会，就是六月六和九月九。六月六是阳历七月二十一日，正是大暑的前一天，是一年中最干燥最热的一天。民俗要在那一天晒冬衣，可防不长毛不发霉。不过，那一天练功，会如朝鲜人拜年。

学者甲：如何是鲜人拜年？

学者乙：鲜人拜年，相互说，“够呛，够呛。”

学者甲：这里有一封江西某研究院的学人向南京王先生咨询的信件。提出几个问题。

一、我已半年没练功，爱人总是提出种种合理的理由，使我干家务而没有时间。我也只好随遇而安，从修心、修平静心上下手。

学者A：此人以往的问题正是求心过重，心不平静。倒是需要有个人在旁边磨炼。

二、前一段行九阴功，我也知道应于心无求，却有一事总也放不下。就是天魂的归属问题。若天魂归了别人，我不就白修了？

学者B：我字不除又如何成就菩提萨埵？

学者甲：王先生在信上注说，他原本想写很多。此时耳边忽出耳语，“就你话多！”吓得没敢回答这个问题。

三、关于图像语言。

1．出一图像，但见妙师让我朝天上看。我见天上一太阳。只见妙师一挥手，那太阳周围出现一团火光，将太阳围住。同时打出字幕，大意是，只需耗用0.2级能量……

学者C：他的天魂还差O.2级方可激活。

2．见妙师和我在一山中，我见天空有一热气球状物，上有阴影。不久热气球物消融了。又见一太阳物，白色，但光射不出来。只听妙师说，“有的是黄色的”。我问“我的这个白色说明什么？”答曰，“你的大灵感冒了。”

学者D：此位身上有附体干扰。应多听《夜读心经》才是。

3．梦中图像总是打仗。我是现代人，手持枪。对方是古装，穿盔甲。我出枪射击对方大将，但对方武将却象塔一样站在我对面。

对方把我包围，阵中一女子怒气冲冲，先是扬言要杀我的头。后又改为打三军棍。当时感到屁股被打得很疼。

后来又得知，我应叫那女子舅妈？

学者E：不是舅妈，是旧妈！此即天妈也。只有天妈方有权下令打军棍。

在上个梦中，我先是像一架飞机，向地面俯冲。然后就是上述梦境。

学者F：这是下界的背景。私跑下来，天妈率众追赶，却拒之不回。所谓杀头，就是把天魂消号。后改为保留天魂，在三界内受惩罚。

四、去年七月在武汉，妙师给我写了个昆仑位。我当时悟性差，没敢要。前不久，师又寄给我一张昆仑位照片。是否我应立昆仑？眼看就到三月三了，是否应在三月三立？

学者F：这可不是问的事……

又说，我现在尚无眼功，仅是偶尔听到有人说话。左想右想拿不定主意……是立？还是不立？

<六>

学者甲：南京转来一封河北乐亭之女士的观香记录。此位已六十八岁。

一、以前行功中，掌心、两脚、后心等处出现的小红疙瘩皆已消退。

学者G：行九阴功，身上某一部位会出现小红疙瘩。有时身上奇痒。这是行功中的一种反应，但并不是人人如此。行九阴功时，体内深处的种种毒素会外排，阴气会外排。有时会排几年！这是因为日常生活中，体内新的毒素又不断地产生。甚至人到临终时仍排不净。不过，这个不必去管它。是心是佛，是心作佛。大灵不垢不净。排除体内毒素是防止隐疾的产生，不让隐疾在体内成气候。

二、观香中的功像有所变化。

1．四月一日观香时，只见天空出现半弧光，九宫天师在一起议事……我努力向上观，但能量上不去，听不见说什么。正努力间，身体发生猛烈震动，出现闪电和雷声……

2．四月二日观香，有唵音流自西掠东而过。身体马上凝固了……后来又出现十来次声，但较微弱。突然又出现一高音如寺庙的钟声。我努力控制，不被惊动。

学者I：不要控制，要放松。第八篇最后一句话正是。

3．四月三日观时，手心脚心，一窝一窝的钻心疼。身体难受，就收了功。

4．四月四日，见一只蓝光的黑凤凰俯冲到香点下方……

5．四月五日，见各色光团……

6．四月六日，见一只小巧玲珑的白兔。我意识到是玉兔。

7．四月七日，光点闪动，后见一片大海。听《雪山青莲》时，看见一只很精神的灰鼠，落在了地上……

8．观法印时，手掌由原来的红光，转变成了黄光。

学者A：她每天应加行一次九阳基训第一套。

学者甲：这封信也是乐亭县来的，以前介绍过，是医院的气功按摩大夫。信文如下。

一、农历三月十七日观一支香。香点由小变大，出图像，先是一匹骏马。又成佛像。又成领袖像。这是观香第六个七天的第一天。以前的几次观香，图像是花、松树。

二、十八日，忽然心血来潮想观三支香。

图像先是金娃娃，又变化出现古人、玄女像。变化成头戴钢盔的女兵，又变成新四军女战 士。又不断变化，最后是金身佛像。

三、二十二日晨，行九阴功时，出现图像。金娃，下半身在水中，额上有一大红点。水面有青莲，旁有山石。

观香时，觉得后脊一段段变得畅通。

四、自修习昆仑女神功以来，我较显著的有如下几点变化。

1．自练女神功后，停了我以前练的站桩。但，现在只要一站，气感特足，全身象打足气的轮胎。又象个氢气球。

一出拳，感到内劲很强，弹抖劲大大强化了。

2．不知不觉迷上了昆仑功。不想再练其它功了，觉得昆仑功里什么都有了。

3．行女神功以后，感到入静入定比以往快了。现在，若无昆仑功意识，随意入静时，当静到一定程度，即会发现有无数信息体向我扑来。但一加昆仑意识，那怕是回想一句导引词，或一段曲，信息马上消失。如果入静前加个昆仑意识，入静后就没什么特殊信息上身。但入静前哈欠不断，流泪……

五、前些日子春节上坟，烧纸后静静合掌直立。只见父母身穿黑蓝色衣服。父亲发胖了，脸丰满不少，而母亲却变得苍老，眼窝深陷，头发蓬乱。我当时意识到是我练女神功伤了她。因我母亲最疼我，她去世后，几年里我一直不顺。请巫医看过，说父母及我姑的亡魂总跟着我。当时我母亲还出来对了话。

可为什么父亲没伤着反而胖了，母亲却伤了呢？只好用第三篇《薄伽梵歌》来自慰。

圣贤不忧死者，不为存者悲怆。

学者乙：晚上八点以后，焚一支香，请父母魂飘来对话。准备点水果。告诉他们练九阴功才能度出阴界。可从鬼魂级升入鬼仙级。但现在不可列入昆仑位，没有仙位，列了反会受罪。一旦修成鬼仙位后，他们会找来报名，那时可归入武陵春管辖。只要在了编，总会有出头之日。若这一世不能随立位者出去，他们可以找到同修的昆仑位入位。一代代传下去，他们总会出头。另，也可告诉，让他们去鸡足山天王殿去修炼。

六、最后，以前我得了一种怪病。骚痒症。先是如针扎般疼痛，无法忍受。但只要手一抓，马上全身起大疙瘩，一片一片。近来，该病复发少了。

学者乙：俗名叫鬼风疙瘩。发病时可少服 扑尔敏试试。之所以叫鬼风是阴性鬼魂附体造成。

学者A：也可能与他以前一直用气功给人治病有关。自身无防卫能力，早晚会招一身。必须坚持行九阴功加以排除。

七、还有一事，一日我妻子突然哭醒，说是梦中是我飞升了。是否是说我这世能出去？

学者B：行女神功者不要成天把修出去挂在嘴边，惹得家属不安。修行不是靠嘴说。再说，行女神功法是增人寿，争取获得天寿。出不出去是上面的事。蚩尤三魂能量早就够了，上面扣了天魂，无接引之光也是白扯，还得在下面混。

学者甲：为什么不让他过关？

学者C：他下面那么多人得有个交待才是。

学者甲：那他如何交待呢？

学者D：他已让属下借昆仑位出去。两广、云南、川贵等地的昆仑位，都可以帮他们。

<七>

学者甲：现在已有几百人行功已满49日，应如何向第五层次迈进？

学者E：行功满49日（九阴功）之后，可改变一下功路，突破第四层次，向第五层次挺进。但也要根据个人条件和环境。建议如下：

一、早晚天地大拜，童子拜佛，即108拜，各一次。

二、晚上观香。白天有时间，比如退休了，可加行观神女像和法印。

身体不好的人，早晚可以小九拜代替天地大拜。或早天地，晚小九。如果体质恢复了，上去了，则早晚均为108拜。

如家中无观香条件，环境不允许，可观神女像或法印。使用的香，在家中可用卫生香，不一定非要用庙里那种粗香。以免衣物熏黄造成家庭矛盾。

其它功，如九阴九阳等等，如无时间就可先停下来，或者一个星期行一次即可。

第一批学人是从95年5月至年底。第二批学人是96年1月至6月。第三批学人是96年7月到年底。如此划为三批学人。上述说的大行观香法，主要是针对第一批学人。

第一批学人的重点，已不是通中脉了，而是把眼功练出来。

学者甲：大行观香法要行多少时间？

学者F：因人而异，直到眼开。眼不开就必须练下去。

学者甲：可否通过打坐开天眼？

学者G：对绝大多数人来说是不可能的。原因是，坐一辈子也入不了静。故必须动中求静。

学者甲：第一批学人的中脉是否都通了？

学者I：彻底通畅是不可能的。时开时堵。只能是瞬间通。即已经启动了，可在观香中加大行法继续通中脉。

学者甲：怎样才表示中脉已通了？

学者A：九阴功的一招一式也不敢打了，这表示通了。中脉愈接近通畅，愈不敢行九阴功。那时，光爆将发生在观香打坐中。可以把你从盘坐中扔出去。

学者甲：女神功的打坐静功比九阴功还危险？

学者B：是的。现在的学人尚未感到女神功法的静功险恶，是因为尚未到那个层次。

学者甲：现在的第一批学人是否可以教功了？比如是去年12月才学的。

学者C：第一批的学人，大约有三、四百人，都可以教功了。最好是年轻人教年轻人，岁数大的教岁数大的。这样安全一些。教学人员不要追求光爆，不要追求在5－7天的班里，让学人都一个个打趴在地上。

学者甲：这里有一封河北迁安县的“柳红”于4月8日写的信。按上述归类，他属于第二批学人，已学九阴功一个半月了。信文如下。

一、我于95年1月至12月曾拜师修过佛门净土，其间又学了半年的观音法门。

学者D：不知他学的观音法门是如何个修法？会不会是社会上流传的，清海无上师的观音法门？

二、我已持五戒。大周天转了。耳功有点了，眼功一点没有。主要是打坐入不了静，层次上得很慢。

学者E：持了五戒，就是说已经皈依佛门了。但佛门功法里没有转周天？此位修的净土和观音法门，怎么转起周天来了？

三、一位功友借我一份九阴功教材，我试着学了起来……这个功的反应太强烈！开始真有点受不了。练到现在，一个半月，层次上得太快了。耳功真的通了，眼前有了很强的白光、金光。我准备进入零点调试了，可我还没参加过任何一个学习班。

现在学女神功了，但我不是说以前我学的佛门功不好，只是对我不适应。

学者F：话说回来，这女神功到底是算哪门功？从《修行者》的内容看……

波罗门的最高圣典《薄伽梵歌》，以及印度教最高功法大黑天瑜伽。

藏密的中脉功。印度瑜伽和现代瑜伽的中脉七轮功。

佛门的一心禅，观音法门，文殊法门。

中华古易的九阴功。

就差巫门的发马、自发动功没有。道门的周天和丹功没有。

四、我练气功是因为我的大女儿。以前她非常听话，学习成绩很好。可是两年前突然精神不正常，不爱说话，不得不退学了。

此间有人拉我学气功，说，也许女儿的病能好。也是因为我身体不太好，所以就学了。一练气功，身体果然好不少。

学者G：他的女儿肝虚，胃有隐疾。心太高，是故精神压力过大而承受不了。由于心过高，而无知音，内心孤独。心过高，但命中力过微弱，故力不从心。若能听听功法录音，大哭几场，把心毒排一排就好了。

有时，女人需要定期的大哭一场，不然易生隐疾，只要哭出来就没事了。

学者I：应该定期的给女人一定的环境和条件，任其歇斯底里一阵。这样会有利于女人的身心健康。

学者甲：这里刚转来一封山西来的信，写信人叫“柳芬”。信上说，生活太艰难，要求不高，只要有饭吃就行。以前外借得两万元，准备做生意。有一人要建厂，把两万元借走。可厂就是建不起来，钱也没了。债主天天登门逼债，从此再没有安静的日子。

信上说，希望师给予拨正。

学者A：此女命孤，女夫无运破财命。两人命中都有一场大磨难，且时间相同。不过也快了，两人36岁之后稍稍能好转一点点。

学者B：要特别注意家庭！注意家庭的和谐！

学者甲：信文又说……我需要功能，因为我需要生活！

学者C：需要功能。生活会破到最低点，几乎把人逼疯，功能就出来了！

学者甲：那她怎样才能出功能？

学者D：女巫那碗饭不是那么容易吃的。要把身体“卖给”动物仙。

学者甲：如何个卖法？

学者E：不能立昆仑位，否则动物仙不敢上来。只立动物仙位，一天三次香，每次九个头。但时间要1—3年。同时也不能行九阴功，只能行拜功。平时多念南无阿弥陀佛。

学者甲：四川部队的一人来信，叫“易纹”。

一、我是从朋友处阅得《修行者》1－9篇81集。对其中揭示的许多精微之处，觉得非常精辟，一针见血。如净土宗的修行，虽只一句话，“南无阿弥陀佛”。但其核心为“一心不乱，或七日或四十九日……”已揭其精髓！再如《易经》密解，《心经》密解，无一处不让人由衷钦佩……这些均是画龙点睛之笔，真可谓直捣黄龙。

二、约12年前，本人炼功中就出现“明星”，其色纯白。当时，突然在天目前，如夜空星点般，从中拉开一道天幕……约十年前就已成为铜钱大，金黄色一轮，如明月，又如朝阳。随时可让它现于天目。

天目处出现过太极图，出现过排列十分有序的方格，如砖墙，十分明亮。也见过红色明珠，排列如网……莫非这就是书中所说的梵天网。

三、去年六月收看云南台的《白娘子传奇》后，天目视墙时，常有一光团，其中有一人物……莫非与白娘有机缘？

学者F：此人易出功能。但三十六岁之前有重灾。应事事小心才是。必须随遇而安方可度过！

学者甲：此人十年前天目已明，为何十年以来进展不大？

学者G：在部队，条件不一定方便。如果观香加白娘大行法，那将又是一番局面。

学者甲：他可否行九阴功？

学者I：九阴功对他来说是极危险的，除非他已过了三十六岁。可试练标准型九阴功，但要千万小心才是。

学者甲：在功路上有什么问题吗？

学者A：智的比重过大，是故相应度太低，白白瞎了天目之明。无信则不通。

* * * * * *

<八>

学者甲：先把功路放下，且说人们只知汉朝张骞通使西域，开辟了古丝绸之路。却未听说云南和印度的丝绸之路。可佛经又确实记载了释佛在世时，印度国中丝绸已经很普遍，而且说是从东方运来的。除佛经记载之外，史料上可有记载？

学者B：汉朝张骞西出阳关、敦煌、玉门关、罗布泊，沿孔雀河西行，经娄兰，又沿塔里木河，重兵押解的骆驼队到达“大夏国”。

学者甲：为何以重兵押解？

学者C：通西域的丝绸之路，稍偏北就是匈奴的马队来抢。稍偏南就是羌人部族的马队来夺。是故，没有兵甲防护，商贾是不敢行的。

学者B：张骞的骆驼队，驼着国货丝绸，历经大戈壁之艰辛，行程一万两千多里，好不容易来到了大夏国。却见大夏国人皆穿丝绸。

张骞目瞪口呆！细问，这丝绸是从何而来？

对曰：从东南几千里外的印度运来的。还运来了名贵的竹手杖。

张骞大惑，细看那丝绸，皆是当时中国的最上品锦绸，其价格比黄金还贵重。而且国内只有四川成都用蜀蚕丝方可织得这名贵之锦。成都也正是因出此绸，而称为锦城。

李白有诗，“锦城虽云乐，不如早还家”。

当时的丝绸绢帛等，唯川绸用金字旁，称之为锦。就是因为太名贵，价高于黄金。

张骞再看那竹仗，一见便知，此竹是与锦同道而来。这种竹子，天下只有成都西部的邛崃山才可产出的邛崃竹。

那邛崃竹极为名贵，可换黄金。用其做的手杖，用起来能把人抬得十分高雅、尊贵。

邛竹盛产于川西邛崃山边的西昌。西昌古名叫邛都。

张骞回朝立即禀报汉武帝，其曰：臣在大夏时，见邛竹杖、蜀布。（大夏国即阿富汗）

问曰：安得此？

大夏国人曰：吾贾人往市之身毒（身毒即印度）。身毒在大夏东南数千里。大夏去汉万二千里，（身毒）居汉西南。今身毒国又居大夏东南数千里，有蜀物，此去蜀不远矣。（即，身毒国一定离四川不太远。）

今使大夏，从羌中，险，羌人恶之。少北则为匈奴所得。从蜀宜径，又无寇。

以上是张骞向汉武帝的汇报。张骞建议不再走西域而改行蜀南去发展对外贸易，以换取黄金。

由于丝绸之路改道，通往西方的敦煌、娄兰等地，因商贾不再往来而渐渐成为废墟。

学者C：在春秋之前，甚至在周朝之前的殷商时期，蜀绸就已经通过云南，进入印度（即身毒）。而且又从印度进入阿富汗、土耳其、波斯、地中海沿岸，直到欧洲。

学者D：人民的力量，人民的开拓，人民的创造，往往比官方估计的要高得多。

学者E：这就是释佛为什么知道东方有丝绸。而且下令不准和尚穿。可见，当时丝绸在印度已极为普遍。印度商贾又西运丝绸到波斯、阿拉伯、欧洲换取黄金和珠宝。

也正是由于商贾的往来，孔子才知西方有圣人。

也正是因为蜀锦和邛竹极为贵重，可以换取黄金、珠宝，商贾才不辞艰辛，跋山涉水贩运锦和竹。

学者F：西南丝绸之路从成都（锦城），有两条古道通往云南。其一是“灵关道”，其二是“朱提道”。

其一，成都—邛崃—雅安—越西（灵关）—西昌—会理的白云古寺—进入云南—姚安—楚雄。

其二，成都—宜宾—进入云南—盐津—昭通（朱提）—会泽—昆明（滇池）—楚雄。

自楚雄以后，进入博南道。向西北经“云南”，即云南驿，祥云，洱海，点苍山大理，永平（古称博南）。

从博南向西南行，经保山，腾冲火山群，到神户关。然后越境入缅甸到密支那。

支那是古印度对中国的称呼。密支那就是进入中国的道路。

由密支那沿“布拉马普特拉河”，进入印度恒河区。以上就是“巴蜀身毒”古道。

到达印度后，又经“大秦道”直通罗马进入欧洲。

巴蜀身毒古道和印度罗马大秦古道，远在周朝之前的殷商时代，就已开通。欧洲、阿拉伯、波斯、印度、点苍山大理、巴蜀、中原。民间的经济文化交往，远远在官方交往之前。

中国内地的商贾进入巴蜀，与巴蜀的商贾一起运丝绸，竹杖，经楚雄、点苍山，进入保山地区。保山地区云集着印度商贾，他们运来了大量的黄金、珍宝、玉石、琥珀和中国商贾交换丝绸和竹杖。

甚至一些中国商贾随印度商一起进入印度、波斯、罗马、阿拉伯。而一些印度商贾随中国商贾进入点苍山、楚雄。进入各地的殷商时代的贩运者，因是商朝人，故均称为“商人”。

当时印度佛教尚未有，释迦尚未出生，三千年至七千年前的印度全是以大黑天为第一大神的波罗门教。这就是点苍山地区的部落之所以把大黑天奉为本族本主第一大神的原因（显态原因）。这也就是为什么丽江纳西族人至今还有古印度乐器和古波斯乐器的原因。

再一条古丝绸之路是从点苍山至玉龙雪山，在丽江出石门关到维西进入吐蕃。由于当时的丝绸比黄金还贵重，故而藏人视丝绸为最高礼品——“哈达”。也有从丽江西行至怒江或澜仓江，走水路至腾冲火山，经神户关入缅。

古代从巴蜀至神户关往来运送物资的交通工具，全是武装的马帮。跨江的桥，都是用古藤和竹制作的悬空架设的可行马队的索桥。武装马队并不是防云南部落，而是防野兽。而马帮役使的马夫，以及引路的 向导都是云南边民。

西南丝绸之路之所以安全，通畅，是因为云南地区那时没有国家，没有特别强大的部族。

学者甲：但是，点苍山大黑天圣像，为什么塑成六臂赤足，巨齿潦牙极凶恶样？

学者G：那是一种语言表象，是告诉人们大黑天厉害。白族人把大黑天作为保护部落、保护民族的本主神。

<九>

原始部落的原始人代代相传记录着自己的祖先，并相信离去的祖先总有一天会来相见。这种对祖先的记录，就是“图腾”。

比如黄帝部落的“图腾”是大熊，是故黄帝部族又称为“大熊氏”。

殷商部族的图腾是“玄鸟”。

古云南原始部落，初始认为是龙的后代。以后又繁衍，分解成众多的部落。有的部落以虎为图腾，有的以鸡，有的以马，有的以蛇等等。

有了文字符号以后，渐渐以文字符号代替再行分化的部族。用来标记部族符号的文字，以后就称为“姓”。姓这个字，也体出了原始的母系氏族社会，姓即女生。

以后又发展为以族姓代表国名。

大理洱海地区，传说是龙生十子，第十子叫九隆，共有十个大姓。但史学家对“九隆”到底是乌蛮的先祖，还是白蛮的先祖争论不休。

也可能是乌蛮与白蛮共同的先祖。

白族的十个大姓，取的是汉字，极有可能是三国时诸葛亮屯兵云南丽江时，对洱海地区比较大的部落给予的“区别号”。姓起个区别，编号的作用，否则这个部落，那个部落，哪个部落？没有办法分别。

其中的蒙姓就是以后的南诏王室。段姓就是南诏国灭后的大理国王室。

十个大姓中，有两个姓较为特殊，一个是董姓，一个是杨姓。

董姓族人都是巫师，主管部落的祭祀、法事。南诏王室时，董姓人是国师、军师、大巫师、大法师。

藏密的喇嘛教，主要是“宁玛派”即红教，传入了大理地区，与当地的巫教相结合。董姓族人就从原来的巫师、鬼主，改称为“阿阇梨”，即，上师或灌顶师。

无论是以巫师、鬼主，还是以法师、上师、灌顶师的名称，又都均以国师、军师的身份参政。故知，古代云南边地部族或国家，都是政教合一，政教一体。

汉族的各部落，也都长时期地经历了这种过程。

从边地古碑中可以看到董姓族人的名字称号，如：

敕封无量神功国师四世祖董眉聚。

董眉聚，董表族名，眉聚是人名。四世祖，表董族的第四代掌门人。国师，表官名、地位。无量神功，表此人的功夫。

敕封神功济世护国国师九世祖董普明。

敕封神验如日卫国国师十世祖董明祥。

敕封神通妙化卫国真人十三世祖董义明。

此外尚有通天国师，五密栋梁大神通二十世祖董森，等等。估计，到现在已是第四十五世了。

董氏族人把原始部族的巫教、古波罗门教、原始佛教以及喇嘛教溶通在一起而成为古代具有边地民族特色的佛教。

大概到了宋代以后，董氏族渐渐败落。在洱海地区主持宗教活动的是杨氏族人。

杨氏族人主教的特点，是把儒教、道教与佛门禅宗、净土宗混合在一起而替代了巫教成份较大的董氏佛教。

杨氏族人在大理国主教，同时又是大理国高官。其中最少有两人任为元帅主管兵权。郭沫若写的剧本《孔雀胆》，其中的一个主角就是杨元帅。

古代的洱海地区，山、寺不分。山就是寺。比如有的寺庙名叫“彩云山”，有的寺庙叫“圣元西山”等等。大理之所以称为妙香佛国，主要是指规模十分大的佛都“圣元古寺”。

古代，边地的高官大臣、军 师、大文人、大学士等等都出自寺庙。

喇嘛教的红教，宁玛派的和尚是吃荤的，也娶妻生子。在边地古墓群中很多墓碑上刻着某某和尚与信女某某合葬。元代在云南边地也留下了大量的蒙古和尚墓，很多也是夫妻合葬。

杨氏在大理主政教共五代人，历108年。直至明军入云南前夕，第五代杨保元帅自杀。

在元军与南宋合兵灭了金国以后，忽必烈率十万骑兵进行了军事大迂廻。沿通天河、横断山，过大渡河，破石门关攻占了丽江，然后占领了云南，完成了军事上的对南宋的包围。

* * * * * *

学者甲：从边地各部落以及形成的各族的古风俗上看，虽是族种很多，但古源为一，源之于龙凤。边地古俗和汉地古俗可有同源的遗迹可寻？

学者A：边地对太阳、月亮极为崇拜关切。一旦逢“月食”时，满山遍野，山寨内外火把一片。齐声呐喊，锣鼓震天，张弓射箭……

学者甲：为什么？

学者B：和汉地古风一样，害怕天狗把月亮吃了。边地把保护月亮的举止称为“射天狼”。

学者C：这也叫罗刹救月，或古罗刹射天狼。

学者D：再以后边地流传的就是观音大士降罗刹。古族人代代相传，天人去时，留下了话，只要月在，人就在。月亡人就亡。

学者甲：南诏对唐朝的战争是否主要就是天宝年间的那次？

学者E：大的战争是两次。第一次大约在公元75O年，唐玄宗在位时。第二次是在公元829年，第十代南诏王时。这次是南诏征调全国兵力，沿灵关古道北进，一直攻入成都。

据史料记载，回兵时，掠工匠及平民万人。其中，路途中及过大渡河时死一千人。南诏送给西藏，即吐蕃，两千人为奴隶。

以后，大约在两、三年之后，唐使去大理要人，要回了3364人回成都。

南诏从成都回兵时掠的财物，主要是最名贵的“金锦”。其中一部分献给了吐蕃王。

大约在1962年，一些史学家和社会学家根据一些史料，认为是掠去能工巧匠，主要是织锦工匠五万人为奴隶。一位白族姓董的史学家发表文章说，不是为了掠夺奴隶，也不是五万人，是添油加醋。

从史料分析看，可能最少是一万人左右。

学者甲：南诏政权大量掠人是否是为了发展经济的需要？

学者F：这也是史学家和社会学家从60年代一直争论到80年代的问题。一部分人认为南诏政权是奴隶制社会。但一些白族史学家认为南诏政权是封建社会。

但是从史料分析看，洱海滇西地区的土地，皆属于掌权的王族及军政要员。这样，就需要大量的劳动力从事农业生产和手工业生产。

也有大量的非王族自由民，但土地有限，且多是边荒之地。

天宝年间，南诏军攻入川西。史料记载，所掠俘的人及掠的金帛，在南运时，长达百里。被掠的人以绳索脖，一个套一个，以防逃跑。

南诏占领缅甸北部时，史料记载也掠了数千人。

从战争掠人而不单纯掠物这一点看，南诏王权的社会性质已不是原始部族社会。原始社会战争的特点是不掠人，只掠物。俘虏一律杀掉。奴隶主社会的特点是，不杀战俘，而且掠人。是因为大量土地需要有大量的奴隶去耕种。

史料记录，人们在蛮官监视下进行耕种。收获后，由蛮官根据人口分给口粮，其余全部上交王室及军政大臣。

奴隶是可以买卖和赠送的。比如南诏王将掠去的人送给吐蕃。这和古希腊斯巴达克时代是相同的。

学者G：但是，不要把这些做法，归结于人，这不是某人决定的，是社会性质决定的。

胜者为王，败者为奴隶。若不愿去当绵羊，只有去当贼。

学者I：社会发展到现代，对人的问题有了根本的变化，各国都控制不要人，一些地区的战争变成往外赶人。因而出现了大量的“难民”问题。就同一个国家而言，各城市都控制人口的进入。在户口调动中，往往许出不许进。

学者甲：那就是说，地球上的人已经满员了？

学者A：是故，联合国提出控制人口的增长。中国把计划生育定为头等重要的国策。

学者B：但是仍有大量愚昧的人，偷生，多生，超生。

学者甲：中国人多了，可否向国外移民？

学者C：没有人要。大概在1956－1957年，印尼向外驱赶了大量华侨。十几年前，一些人偷渡香港，都被香港警方抓获驱回大陆。

在过去，欧美国家的船队去非洲运奴隶。非洲部落间交战，把战俘卖给欧美的船主。用战俘换枪和弹药。

史料记载，唐朝元和十三年四月，南诏王准备把一批牛羊和奴婢贡献给唐王。唐王下令，不要。

南诏王要贡献的奴婢，可能是对其他部族战争时抓获的人丁。

学者甲：从史料上看，汉武帝时，从西域掠了五千人丁？

学者D：汉武帝为打通波斯之路，在西域连年征战。使得安徽、江苏寡妇成灾。于是从西域押解五千多战俘，分配给了安徽江苏寡妇。

学者甲：云南的社会性质从何时发生了根本变化？

学者E：元军虽是攻入大理，但采用招安的办法，赐大理王“摩诃罗嵯”称号，要他把边地各部族打败归顺元朝。此间，曾发生一个和尚号召的边地各部族几十万人大起义。原大理王朝的段氏在元军支持下予以镇压。

元军攻入云南，仅是“借”个道用，目的是攻南宋。

云南的彻底变化是在明朝，明军攻入云南，稳扎稳打。又遣大批和尚入滇，每隔30里结芦耕种，推行净土。入滇的军队也不是一走一过，而是屯田安营扎寨。又从内地迁去大批移民。

明朝废除了云南土官，改为朝廷任命的流官制。从而在根本上消灭了大理王朝势力。除丽江地区至怒江一带，基本都改土归流。

到了清朝，边民上告，说土官欺压百姓，要求朝廷派流官上任。这就是丽江地区的改土归流。最终结束了滇西地区，几个大姓相互联姻共同统治的局面。

学者甲：看来，做一个自由的公民，也是不容易的。

一九九六年四月二十五日 西边山

欲知后事，请阅第228集《差神使鬼》。

主 页

探索者

修行者10

图 片

上一集

下一集


第228集

主 页

探索者

修行者10

图 片

上一集

下一集

修行者 第二十六篇 地道行

第二二八集 差神使鬼

<一>

在鸡足山遇到的四位广西僮族人，一位是风水先生，三位是行巫十几年的职业巫娘。去年夏天，大约是从七七鹊仙桥至盂兰盆节，他们在云南的许老师、武汉的杨老师、李老师、王老师的指导下，学练了九阴功。一些白族老人也是在那次修学的，还有一些寺庙的僧众。

记得在临别之际，妙师给了他们四人每人一盒香烟，曰，练功时，或有事时，焚一支香烟置香炉之中……

学者甲：这又起个什么作用呢？

学者乙 ：实质是个相应作用。表观上起个烽火狼烟的作用。因为她们在广西大山中行巫，难免会遇到各种情况。这里有一封刚从湖北转来的广西那位风水先生于今年四月四日写的信。信上写道，我内人最近打坐时，出现身不由主，无法控制。她内心很清醒，只是自言自语。

学者甲：何故自言自语？

学者A：那是耳音的出现，是在进行对话。研究者可借助这个机会，进行详细记录。并适时插话、问话，而介入交谈之中。多年前，妙师行程万里，记录了四十万字，并把记录成书为《一代天尊九天玄女记》。以后，又专门研究了巫门功法，并立足于“观音法门”的角度，写了《心语108集》四十万字。又在《心语》的基础上，立足于“文殊法门”，大日如来神光阵法，写了二十八篇261集243万字的《修行者》。

如若作为一个生命现象、气功研究者，必须应该不辞辛苦地做记录。然后，通过自己不断地修持去研究这些记录。实际上，《心语》，以及《修行者》，也都是立足于记录，以供后人研究。

学者乙：信文写道……她打坐时，身体产生异常感觉，她说是一种与天神相应的感觉……

自九五年夏，在鸡足山学了女神功回来以后，她打坐时，总有天神在传功。打坐时，不住地产生自发动，两手不停地点击自己的全身穴位。从头至脚，点个不停。

学者B：这是白娘大穴法。看来她与白娘相应的不错。

信文说，经一长期不停的点穴。她身上的病，阴气等等均得以排除。她的病没有了，身体十分健壮。

总有乡民前来请她查事，乡民都说她查得非常准确。我问她，你是怎么知道的?她说，凡需查事时，隐态高空中总显出圣观音，是她告诉的……仅是通过我的嘴说出。我想问问，她现在是否处于第五层次的神修法阶段？

学者C：进入第五层次，学人的功路会各不相同，因机缘的不同而千变万化。不必追求千篇一律，最终是万法归一。恰如佛道，殊途而道同。

信文说，最近，又救得一位苦难男人，41岁。其神经失常已两个多月，不会说话。在他家乡，打妻骂人，拆房，毁柴房，砸家具……

患者的妻子、儿子前来求我内人查事祛灾。内人说，患者的父亲一生学邪门歪道，用黑法术害人，损了阴德，祸降自己的儿子身上，患者并不是病……

其妻与儿曰，去医院检查很久了，医师查不出病，无法医治。初，患者自己听到一声巨大的“刷”的巨响，后得此症已两年之久。从今年正月初三又不会说话了。

其妻与儿承认患者的父亲的一生所为。又说，有一次，一个劈雷击断村里的一棵大树的巨枝，险些把患者砸死。此事不久，患者就得了神经失常，拆住房，毁牛棚。以后，所养的家畜全部死光……

这一天，与患者妻儿前来的共十多个他们家乡的乡民。都说我内人所查之事属实。那天是三月三十日，满满一屋子，一院子的人……

在众人目睹之下，只见内人向患者打出神女手印！经半个小时，患者突然会说话了！其妻儿感恩不尽，众乡民十分佩服……

学者D：那是把患者身上的鬼父阴魂附体给打掉了。

信文又说，我与内人一起打坐练功。只见内人突然又唱又喊，“红太阳照到罗家堂，照到每个人的脸上！”

我此时，确实只见一轮红日升起……

她又喊，她母亲的阴魂，快快离开她的身体!

我这时见一黑影从她身体飘出……离去……

只见她喊道，(叫她母亲的名字)让她去云南鸡足山修炼，方可解脱阴界苦难……

又见她大喊，“抓卖海洛英的贩毒者，抓吸毒者！”

近来，广西确实下令，贩毒、吸毒一起抓！她大喊后，与以后出现的形势吻合。

我打坐时，总是打 嗝连天，不止地排废气，人倒是十分舒服。

打坐时，若有不良信息体，魔类等前来干扰。内人总是大喊一声：“滚出去！”众魔立散。

内人说，这是按照《修行者》有关篇章讲的，对付众魔入侵的办法。无上瑜 伽，无上大法，顶天立地！

有时，内人说观音降临，九天玄女降临。只见那时，她表现得气魄非凡……

学者E：这是把女神功法应用到巫门的最高功法里去了。巫门功法中的最高功法是请神后发生的“神变”。神变者当时的心态、神态会产生极大的变化。

信文又说，总是不断地有四面八方的山乡里人前来求查事，内人总是设法营救这些苦难人。

<二>

学者甲：在第227集《胜者为王》里，提到一苏北人上坟见其母面色憔悴一事。佛门讲度万缘，度得万缘方可无牵挂之心，无牵挂之心方可出得去三界。修了女神功法，自己可保自己出得去了，此属小乘。又如何菩萨行，行大乘度万缘，度累世父母兄弟姐妹、亲朋好友，而终成无牵挂之心呢？

学者F：只有一法可度尽万缘，此为大日如来神光阵法。其它皆是嘴皮功夫，只说而无用。

万缘无力自渡，修者行神光阵，可将累世因缘溶于其中，一并随自身渡出。

学者G：行大日如来神光阵法，所溶因缘是有亲和性的。无亲和性者不叫因缘。

这里就有几个问题，如何借助昆仑位？

昆仑位是个相互借助的问题，一方面是借助昆仑位练功，更好地相应。一方面是昆仑位中的三界内的仙神，也借依你的人身光爆，去激活自己的天魂，并借位出三界。

这里有个常人不理解的问题，三界内的仙神自己出不去三界，必须借助昆仑位，实际是借助人身方可将自己送出。

另一方面，昆仑位是连通的，自己的昆仑位会与所有人的昆仑位有一种相应的、隐态的连通关系。

比如 108个昆仑位，实际上学人的昆仑位可能有几千个，甚至一万多个。但，只有108个学人可修成大日如来神光阵。由于昆仑位的连通性，只要有一人修成此阵，那么所有昆仑位人皆可带出。这是师依据西王圣母，即阿弥陀佛所开示的昆仑位相应亲和法。

比如，有年岁大的人寿足后先走了，但自己又出不去。他所设的昆仑位中众仙就可帮他在青潭玉龙雪山集结，一方面隐修，一方面等行大日如来神光阵的人一并带出进入月台。只要到了月台，与自己的天魂完成了和合，下一步就是伺机进入白月道回归。

故知，昆仑位是个连索性的保障体系。单靠个人的努力是难以成就的。

学者甲：若是那样，比如我设有昆仑位，我也并不打算将来去当个什么八天王。我平素也就不练功了，到时将我带出不就可以了吗？

学者A：但不可人人都那样想，那就成了三个和尚无水吃了。成了龙多旱，鸡多不下蛋。

学者B：学人中总有岁数大的，体力不支的人。这个方便主要是给这些人，若年轻人也是这般想法，一个靠一个，最后靠个空。

学者C：借助这个方便的人，主要是指年迈体衰无力行功者。但必须与自己的昆仑位相应。相应的最好的方法就是阅读《修行者》教材．无阅读能力的人就听录音。有一批录音是专门为此提供方便的，就是“修字1—33”大概有十几盒。在南京4608信箱提供的53盒录音中都有。

学者D：昆仑位可连续使用55年。在这55年里，任何一个昆仑位都会产生同等的相应亲和作用。这实际就是隐态和显态，有人身者与无人身者相互帮忙。这也就是心月狐开示的，只不过是先走一步，后走一步，相互搭把手。

个人的修炼是小乘，谁修就是谁的。昆仑位的相应亲和，就是菩萨行大乘。

学者E：在大日如来神光阵中，一而万，万而亿，亿亿本来都是一……你的万缘，借助行神光阵加以净化而成佛。

学者甲：如此一来，我、你、他等等又如何分别？

学者F：经曰，有我相人相众生相寿者相，不成菩萨（行）。无我相人相众生相寿者相，而成菩萨（行）。

学者甲：这就是说，女神功法，看似小乘，实属大乘？

学者G：没有大日如来神光阵的所谓大乘，是假大乘，是嘴上的大乘。

学者甲：我又有一个隐隐约约的想法，比如，我不练功，好好去过人生。但我认真阅读《修行者》教材，相应昆仑位。到时，师去时，一展大日神光，吾不就也成佛了？”

学音I：只怕是师若先走，就借不上光了。还是应立足于自己保险。

学者甲：我也可以这样，抓个比我年轻的，令他好好练功，到时我可借他的光？

学者I：只怕人人借光，就无光可借了。

学者甲：我现在悟出，断道白虎为何要安排在断后行？就是给众学人最后一次借光的机会？可又一想，比如，我好好行功，将来众人借我的光出去。可，我舍去吃喝玩乐，众人吃喝玩乐个足，最后还要借我的光……总觉得于心不忍……就像是吃亏太大……

学者A：这正是“安得广厦千万间，大庇天下寒士尽欢颜。风雨不动安如山……”这句话不能只是说说而已，尚必须有行大日神光安得广厦亿万间的本事。

<三>

学者甲：今天是四月二十七日，收到一封江西人于四月二十二日写的信，是快件。但是，和慢件速度一样。快件只适于大城市之间，不适于山乡僻野。还多花快件的钱。快件走航空，可这里若无飞机场，不知邮政部有没有伞兵空降。看来，邮局对邮差应加训跳伞空投。伞兵退役后，可在邮局就业。

信文说，我已47岁，在企业里上班。原是一个五脏下垂的多病者……

学者乙：应多行神龙摆尾，和神龙倒悬两式。

信文说，自83年5月步入气功界。起步是鹤翔桩功。以后又变换了不少功法，如大雁功、智能功、严新功法、道家返老还童功、少林剑指功等十多种。十多年的气功锻 炼，给我最大的收获是疾病的消除和身体的康复。

学者A：这就足够了，适可而止，不应再前行，而应立足于人道行。

信文说，通过多年对气功的接触，使我对神学生产了兴趣……

学者甲：看来是上道了……

学者B：是下道了。下了人行道，走到车马道上去了。

信文说，对宇宙多层次生灵的存在，我已深信不疑。是故，在89年皈依了佛门……

学者C：此正是师在1—9篇中所言，气功是宗教的外围组织，它将把千百万众引入佛道。

信文说，通过二、三年的寺庙接触，总觉得不对劲，学不到什么东西。如此下去，荒废了时间，也造成了一定的经济损失。

当下决定终止，故以后也就很少去寺庙了。

以后，在社会上又接触了一些其它解脱法门，也看了一些有关的书，增长了不少知识。懂得了“拜佛不能成佛”，一切应向内求，全靠自己。

学者D：从这段信文看，她接触了清海无上师的观音法门，并看了有关的书。

信文说，在95年8月，有幸从一位功友处得到一套《修行者》1—9篇。这套教材对我吸引力很强，有很多新鲜的东西，很有探讨价值。

于是，我们两口都参加了南昌学习班，学了九阴功。现在，有些问题希望能予以指点。

一、据一位修解脱法门的明师讲，只有人身时才能修出三界。隐态生灵是出不去三界的，它们只有伺机再投人身。

二、出三界必须吃长素，蛋也不可吃，任何动物成份的药也不可吃，否则出不去。

学者E：应知是谁是佛，是谁作佛。是身吃，还是佛吃。不可心身不分。第三篇大黑天神的开示中已经讲得很明白了。

学者F：不过，她所说的这个理论是清海无上师的理论。但清海无上师始终无法回答、无法解释济公的所为。无法解释，当年的释佛亲传弟子都不是长素，而是在乞食中，施荤则食荤，施素则食素。

那时的古僧还不能像现代和尚那般摆谱。去沿街乞食，人家给了一份荤食，说不行！你们家必须单给我做素食。

在以前的篇集中已经论述过了，荤素之分别并不是出三界的充分必要条件。仅仅是一种分别而已。对低层次修者，分别之心的法障存在，身心却又分不开，误认为是身是佛，是身作佛。此时保持身的自洁是必要的。

比如，对小学一年级学生的要求分外严格。坐直，两手背后，头正，眼看老师。但是，在大学的讲课里，教授根本就不管你是如何坐。你是靠在椅背上，架着二郎腿，趴在桌上手托下巴等等，无人过问。故知，双手背后并不是获取知识的充分必要条件。但是，对于小学一年级学生那样要求，又是必须的。

师去各处所食，皆随方便，能食尽量食用，并不分别。仅是对飞禽类、鱼类很难食用。师说，功夫尚远不及济公，尚需慢慢适应。

此问题不必争议，皆随环境方便，随遇而安，不过份强求。

三、又说，三界外的佛菩萨不受香火，仅是三界内的神仙受香火。

学者G：清海无上师的这个观点不能说错。但不知全国各地寺庙中的香火又都是供谁？

学者I：以前篇集中，师说，寺庙中对应的全是三界内。但昆仑位为什么要焚香呢？

1．并不是三界外仙佛需要，而是你借助焚香与他们相应，是你自己需要。

2．是三界内的与你有万缘的众神灵的需要，是大乘菩萨行的需要，是你累世父母的需要，是当年与你生死与共的战团的需要，你付出多少，回报就会更多。

四、家中不设昆仑位，是否能升天？

学者A：这个还是自便的好。如果自己家中不方便，可以不设。可去同修的昆仑位去焚几支香也不是不可。但应是自己带香，那可是两个劲。

五、书中说，时空对灵体没有障碍。可为什么又说投胎时要耗用两级能量？

学者B：这个障碍是指物质。物质对灵体没有障碍。但时空能量层对灵体有障碍。投胎中的能量损失，主要是转化成神识，以及气血和精脑。而走时，这些又都转化不成灵光而全抛下。

六、其它宇宙是否有生灵？

学者C：问的太远了，我们自己这个宇宙还搞不明白。又哪有精力去研究探讨其它的宇宙。

七、如果这次大灵回归宙心了，躲过去了831万年后的那场大劫难。若以后，新的银河系又形成，又从宙心流出。那不又得从头修起，这不是一种恶性循 环吗？

学者D：又没有人非要你下来不可。正如大颠曰，佛主位中留不住……你若能不下来，你就是大日如来。

学者甲：看来守寡不容易。

学者乙：混帐东西！这又和守寡有什么关系。

八、有许多练功者，特别是打坐多的人，头发大部分都白，不知何故？

学者E：中脉尚未通，岂不坐白了头。真正的修者都是先行动功多年，才去打坐。众人只见高功者是在打坐，但不知他以前已练多年动功，只是隐而不说，不传。你若也跟着瞎坐，岂不坐白了头也是无用。恰如大颠曰，绣得鸳鸯凭君看，只是金针不与人。

九、九阴功强调无意念，无观想。但行功导引词中又为什么有大海有莲花？

学者F：他说他的，你行你的。

学者G：只这么说，学人不一定能悟得出来。

学者F：此人法障太重，正如师在以前的篇集中所说，江西人上得慢，是由于过于认真。

什么叫认真？就是法障过重。

初学功者，听字不听曲。是为让你一举一动有个节奏。

再学功者，听曲不听字，是为让你行个旋律出来而成神韵。

记得去年五月，九阴功通灵型录音刚制出。南京的童慎芳说，不如标准型和简式。标准型字字句句听得清楚，而通灵型字句听不清，曲音声太大。师说，各有各的用处。各选自己认为合适的去听。若是以后听九阴功大虚无型，那就更是难听到字了。而专供观香用的录音就更是无字。

信文说，上述这个问题，是我们这里很多人都提出的问题。

我们练这套功法，只是打哈欠流泪，干呕，无贪睡现象。有时却是彻夜不眠，火气重，不知何故？练功四个多月也未光爆，后来方知是不懂武火的运用。 练了十多年气功，只知应细若游丝。

学者G：细若游丝，是古人有成之后的文火。一个个都是无成之人，又细个什么丝？

信文说，今年三月二日下午六时，我第一次行通灵型九阴功，第六式彩云追月时，头突然痛，天目前一片红光……我也不知是怎么会趴在地上……这是我第一次光爆，在地上休克了两三分钟。有一种很舒服的感觉……现在方懂得什么叫武火了。

另，在健身方面，女神功与其它功法相比，确实有它的独到之处。我爱人也练功十多年，但他的腰病却一直未能解决。通过习女神功，他的症状已基本消除了。

最后，可否告诉我的本尊师是谁吗？我现在有几级能量了？

学者I：还用问吗？那不是明摆着的吗？

<四>

川人来信，在阴历三月三那天，二、三十人聚在功场里练功。功场负责人有指示，工作人员不准进入功态，要严格防止出偏。几位六十多岁的徐娘，强忍着不落泪，以执行工作人员的重任。直憋得人十分难受，但一想是工作人员，就赶忙用手抹去泪水……一时发现有人哭出声来，几名工作人员赶忙围了上去，均出神女手印，直至止住哭声。

学者甲：如临大敌！

学者乙：是怕哭声连天，影响社会治安，造成麻烦。

学者A：这个问题也的确是不好处理，二、三十个六七十岁的人好容易有个哭个痛快的机会。但又怕影响社会，故只好忍气吞声。

对于这些六七十岁的人，一生中难免磨难重重，家中也少不得委屈，但又没有泄出来的机会，抑郁心中而成心毒。借行功之机泄出是再好不过，大哭之后方有大笑，方有延年益寿。不过，与环境的影响是个不好处理的矛盾。角度不一样，行 功人只求行个痛快，而负责人就要考虑到社会上会不会找他的麻烦。

学者甲：才刚收到“江宁王”来的一信，是谈有关对大日如来神光阵法的体悟的。

学者乙：何时出来个江宁王？

学者甲：我说话时，上面是有引号的。只是你耳朵听不见。就是江宁人姓王写来一信。

学者乙：你若是太湖人，那就是“太湖甲”？

学者A：是鱼村的人，后面再加个鱼。

学者甲：信中说，最近读第244集《白娘断后》，其中有关于神光阵法。看后，感到，在很多篇集里已将阵法分解，并讲解了。就看学人能不能悟出来了。

我体会，若要使出此阵法，必须是具备一定的条件。

一、要有一定的基础能量。

二、中脉一定要通。

三、心态一定要平静。越静，感力越大。

四、天眼能开是最好的。

第一步的起阵是非常关键的。就是全方位开放，使自身能量向虚空中扩散。使小宇宙溶于大宇宙。正如歌云：我大可充满宇宙。

生命能量是永恒不灭的。往世千百万年丢失的能量依然飘浮在虚空之中。我感到，这个能量是否也有亲和性。而这种大开放，实际就是收集自己往世散失的能量。当然，也不仅仅是自己的能量。起阵后，仿佛与唵音流有关？

旋出去的生命光子，成了无数的佛。几乎一个光子就成了一尊佛。那个场面正是：秋水盈盈水不停，日月星辰个中行。这个场态能包溶一切，混融魔界，是故威力无比。此法一行则惊天动地，魔宫震荡。故曰阵法震天庭。

此阵法的关键是平静，此时方悟出师为何说“无上瑜伽”。心态越静，所相应的层次就越高。方知，佛、神均是假名字，而仅是心静的程度，心静的状态。始知，平静是达到最高终的的必要条件。

学者B：悟的不错。明白了吃素并不是达到最高终的的必要条件。

信文说，悟出“平静”之后，此时，对师的感激，也不知如何表达……实际上“将杀令”所说的阵法，仅是整个阵法的一点点表相。实际上，很多东西是说不出来的，无法用语言形式表达。全在一心间，是写不出，说不出的。

现在才算明白什么叫“悟”。许多东西不直说，统来绕去……为的是“家珍必须是从内流出”。

昨天，四川一位医科大学的老先生来我处交流。本想谈谈我对大日神光阵法的体悟。但几次，话到嘴边，就是说不出来。

学者C：别人说的东西，并不是自己的。在点拨或开示中顿悟出的东西，才属于自己。

以前，有学人来信说，重新读1—9篇时，发现很多东西就像根本没看过一样。也不知以前那几次是怎么读的？

学者D：书还是原来的书，它如如不动，无为亦无不为。随着你层次的不断提高，每次重读，你就会有新的体悟。

比如，你处于小学一年级层次时，你看一遍书，你所能摄取的要局限在你当时的接受能力。过了一段，你具有初中一年级水平时，再读书，你会获得原来读书时所不能发现的东西。

你获得的越多，你就会越是觉得学无止境，你就会变得越谦虚，就会越来越空，直至无学。到那时，方可接近无为无不为。

学者甲：这里有一封灵宝县秦岭金矿邮来的信件。写信人叫“红颜”。此人是95年6月在武汉学的女神功，算是第一批学人了。信的内容是行功记录。

一、行功至95年11月末时，只觉从后背“空”到“头空”。头顶的黑气盖消失，顿觉杂念小了很多，同时哈欠落泪大增。

二、自95年6月28日立昆仑位后，行功中，紫光、黄光象炸开的礼花。

三、至95年9月，行功时，天目大亮，耳中嘶嘶作响．手发冷气，上体震荡，多次被掀翻趴地失去知觉。

四、静功中，哈欠连天，泪流满面。全身骨骼咯咯作响，耳音很强。并排出大量浊气。

五、95年12月去武汉，行功中，一个光团压下来，把我打倒。后脑撞在了墙根上……我行功都是在第五式时被打翻在地。

我觉得天地大拜加简式，上能量大，攻克力强。适于在杂念多时使用。而九阴通灵型适于在心较静时使用。其光化力极强……行功后表情发呆，不想想事，也不想动。

六、我觉得行女神功有个“自然周期”。

1．行功渐渐使人变空，表情发呆，不想交往，不想想事，不想动。

2．会阴跳动不止，性欲、性思维强烈。身体乏困。身体多处出现跳动。出现感冒。邪火上升。心底的微细杂念被激发出来，心绪变化波动，不想练功。

3．身体变得轻快，性欲渐渐平淡，心情开始平静。光爆频繁，性光大增。存想力减弱，杂念变小，逐步进入下一个身空。

另，第一阶段，力量下在功上。渐渐进入第二阶段，功夫下在心上。

4．也可能是以前多年学练气功，悔过悔得差不多了。现在所流出的，都是当初所认为的德。这些德流出后，却都变成了怨恨。一些在平素根本无法发现的细微，渐渐暴露了出来。

5．思想开始淡化，得失观念也淡化了。看世事有了“如是”心理，能够从多角度，而不是仅从一个角度去看问题了。从不同的角度看，就有不同的分别，故而也就不那么持着了。不再持着于某一特定角度去看问题。渐渐产生一种顶天立地的英雄气概。但时而也有一种前不见古人，后不见来者，一种修行者的孤独之感。

此间，妻子常吵架，让我去社会干一番事业。

学者E：正是

闺中少妇不知愁，

春日凝妆上翠楼。

忽见陌上杨柳色，

悔叫夫婿觅封侯。

信文说，天目前只是白光一片，黄光一片，但就是不见西天月来。这又是为什么？

学者F：大颠曰，凿池不待月，池成月自来。

信尾说，我打算重点观香和天地大拜。不知可否？我不知突破口在什么地方？

学者G：就在观香和白娘大行法。这是一切修行者的突破口！

<五>

学者甲：自60年代至80年代，史学家对南诏时代的社会性质争论不休。一种是认为属封建社会。这大多是白族学者。另一种认为是属奴隶社会。

学者I：实际上，南诏时代，滇西是三种性质的社会混杂。以大理王权控制的城堡及大量土地，在土地上役使的奴隶，所形成的主体经济，即是奴隶社会。边地部族自耕自食公社性质的原始氏族社会。汉地自由民渗入，所形成的封建社会。

奴隶的死亡率很大，是故需要战争去掠夺奴隶。但是，渗入的自由民越来越多，使得代表大奴隶主的王权的势力渐渐消弱。直至明朝，实行改土归流后，奴隶主势力才遭到较彻底的打击，而渐渐缩小，瓦解。

学者A：也不尽如此。有些史学家认为不能根据战争掠人来判定社会的性质。

比如，欧美发展到资本主义社会，依然从非洲购买大批奴隶。日军侵华时，也掠走大批华人作为奴隶去开矿。日本在中国开设的纺织厂，当时中国人称为第二监狱。围墙上都有铁丝电网，是怕工人逃跑。在工厂里，有日本人雇用的中国把头拿着棍子监视生产。这就不排除在封建社会或资本主义社会里，仍存在奴隶式的生产。应从生产经济上看社会的性质。

学者B：社会性质不能看生产方式，而应看人与人的关系。生产关系决定着社会性质。日军侵华，是把中国从封建社会倒回奴隶社会。

掌权者总是希望被统治者是奴隶。只是无法控制时，才不得不放弃奴隶主的地位，而承认自由民的存在。当无法役使本国本族人为奴隶时，就会利用国家差别通过战争去掠夺奴隶。

如果战俘反抗不愿沦为奴隶时，一般就要采取原始社会的方法，诛杀灭绝。

李宓与阁罗凤大战时，李宓兵败，被诛杀80％的兵众。异牟寻归唐在丽江神川对吐蕃的大战中，断铁桥溺死吐蕃兵众上万。

在异牟寻归唐前，唐德宗发调禁卫军和幽州军，大败异牟寻，斩首六千众。擒生捕伤亦甚众。南诏的社会性质，还是由史学家去讨论，这已超出了我们研究的范围。我们仅仅略知一、二便可。比如，知道大理滇西洱海地区，是以白蛮部落为主。在昆明滇池，楚雄是以乌蛮为主。白蛮是白族的祖先，乌蛮是彝族和纳西族的祖先。有了这个基本概念就行了。

另外，从南诏王国在大理建的崇圣寺大塔，77米高，上有一万一千四百尊铜佛，用铜一万零五百九十斤。这说明，在唐代，大理地区的佛教是极为兴盛的。

学者C：从唐朝的文献看，南诏时代，通过西南古丝绸之路，对外贸易已很发达。史书记载南诏向南对波罗门、波斯及昆仑均有较发达的贸易。南诏出口的主要是麝香，而换回大量的贝类作为货币使用。

学者甲：古西南丝绸之路是不是汉人开发的呢？

学者D：不一定是汉人开发的。很有可能是身毒（印度）波罗门开发的。

在汉朝，南诏王国尚不存在。在滇池与洱海之间的“夜郎”国可称为大。当时成都南面的西昌，古称“邛部”，屯居的大多是乌蛮和白蛮。邛都盛产的邛竹就是从那里运到身毒、波斯。

张骞通使西域在大夏国（阿富汗）发现，在四川蜀地另有一条路通身毒国，并可到波斯、大夏。而比穿越大沙漠要安全的多。故立即报告给汉武帝。

汉武帝即刻差一队使臣从成都沿灵关古道南行，准备进入身毒国，与身毒国建立外交关系，发展对外贸易。

但使臣进入楚雄大理洱海地区，被大酋扣了四年。夜郎人问汉使，是汉大还是我夜郎大？

气得汉武帝令士兵在都城西郊挖大水池，亲自操练水战。古文献记录，汉昆明池，在长安西南，周围四十里，武帝元狩四年穿。武帝凿之，以习水战。

古文献记录：“天子遣使求身毒国市竹，而为昆明所闭，天子砍伐之……故作昆明池以象之，以习水战，因名曰昆明池。

从这段文献记录看，汉武帝听了张骞的报告后，立即遣使臣前往身毒，去联系向身毒出口竹子换黄金珍宝的商务。但使臣在大理洱海被扣，夜郎大酋还问使臣，是汉武帝官大，还是我官大。这下子把大汉王武帝差点没气疯了。

从上述史料上，可知西南古丝绸之路，不是汉朝所开，而在汉朝之前就早已存在。

从考古学的角度看，在殷商时代，蜀地的丝绸业就已经很普遍了。这条古道，很可能是商朝的商人与印度波罗门共同开发的。

古文献记录，汉武帝发三辅罪人及巴蜀士兵数万人，以郭昌、卫广为中郎将直攻入洱海，往击扣汉使者。斩首虏数万人而去。

大概是把夜郎国给灭了。

在史学上的另一种说法是昆明池是仿滇池，而不是洱海。但有一点是肯定的，战争的起因是汉武帝要向印度卖竹子。

以后，又发生几次大战，都是为了争夺通往印度的博南古道。

再以后，汉朝的司马迁也曾为郎中西征至西昌及楚雄一带。汉代对西南的战争都围绕着通印度的博南古道。汉代也利用巴蜀至印度的古丝绸之路，又经印度通往波斯。

故知，西南古丝绸之路，要比西北古丝绸之路，一个是要开发得早得多，二是也重要得多。

由于这条通往印度的古道开通，并为汉朝所掌握。是故，在东汉，官方才正式去印度天竺取经，官方引进佛教。

学者甲：有无史料证明西南丝绸之路是在殷商时期开通的呢？

学者E：《易经》第六十三卦第376爻曰，高宗伐鬼方，三年克之，小人勿用。

高宗是商朝的中兴之君，鬼方之国在商朝力量弱时，封占了博南古道。高宗为商朝之中兴之国君，率兵攻鬼方之国三年，克之，而又通了西南古道。高宗分两路进兵，一路自成都沿灵关道南下，一路从重庆的九龙坡沿东路南下。

学者F：开通西南古道，很可能比商朝还要早。上古人不行至大海不算行尽。向东至东海太平洋。夸父向西进入大戈壁大沙漠，而未能尽西部之海。向南行的一支直到印度洋，并称那里是昆仑。向北，因冰天雪地而不能行。

鬼方之国就是滇洱地区的诸国。当地自称为大鬼主国，或大鬼王国。直至宋朝，那一带仍自称为大罗殿国。大酋自称为大罗殿王。宋朝文献称其为大罗鬼王。

以后，南诏王和大理王自称为摩诃罗嵯。摩诃是大，即大罗嵯。实际是大罗刹或大罗鬼的意思。在佛经中记录的观音降罗刹，实际是古波罗门进入滇西原始部族的一些情况。

<六>

学者甲：元朝人写的《云南志略》说，南诏王于唐太和二年，蛮有子弟在成都学书，探得虚实，通报南诏大举进兵攻入成都。掠子女百工数万人南归。至九年，方归所俘三千人。十年，南诏王又攻破成都。志略云，南诏王共十三代，合247年。

学者乙：现在可以综合一下前面几集的内容，这样就对云南滇西古史有个较系统的概念。

一、云南滇西地区的各民族是与汉族同时起步的，并不比汉地晚。在蚩尤大战黄帝时，甚至比汉族各部落强大得多，其势力已经占据了中原地区。而在那时，巴蜀至印度的博南古道已经开通了，并一直开通到印度洋。

二、印度俱芦之野的般度大战与中原的黄帝大战，一先一后爆发。当时都已经使用了车战。

三、在商朝时，滇西各部落又强大起来，而形成“鬼方”众国。商朝高宗率兵攻入滇西，镇压了三年。以保博南通印度及波斯古道的通畅，保障邛竹和蜀绸的西运。但在周与殷大战时，古道又被滇西部族占据。但民间商贾依然往来。周灭殷之后，古道被商人联合滇西部族占有，而周朝官方失去古道。直到汉武帝时，又重新以官方占据古道。

四、汉武帝时，滇西部族已很强大。以夜郎国为最，扣汉使四年之久。汉使归回时，向武帝报告，“滇，大国也”。故，武帝认真习水战并以巴蜀罪人为敢死队攻入大理地区，同时发正规军八校尉兵攻入大理。

五、滇西部族以后发展的缓慢，是地理环境的封闭，多山而少平地难以发展农业造成的。

也正是因为发展的缓慢，是故，对古代，对原始，保存的东西也就越多。这就给气功研究以及人体科学研究提供了活资料和方便。

另，前面说的巴蜀罪人，实际是陕西人。绝大部分是秦王朝军将的后代。这部分人留在了滇西充军，并与白族通婚而形成洱海地区的“假白人”。

到此，对滇西的研讨告一段落，这些内容可供学人进一步深入研究。尤其是云南玉溪地区老干部休养所的学人，更有这个便利条件。

学者甲：什么是真气功？什么是伪气功？

学者A：气功并不存在真伪的问题，都是真气功。但是，其中一行骗，就使真气功变成了伪气功。

学者甲：刚收到一封广东省始兴县“方舒”写来的信，如下。

弟子已年近五十岁了，此生颇多磨难。少年时因病，寒气侵入全身骨内，数十年来，面黄肌瘦。

学者A：此人按理来说，不应有病，且有财运。更不应寒气侵骨？但肺易受伤。

学者甲：信文说，数十年来，身体虚弱，智力下降，甚感痛苦。

十多年前，即开始按照杂志介绍的一些气功功法祛病健身。因经络迟钝，气感微弱，效果不显。89年以后，又正式学习几种流行气功（少林内外硬气功、中功、玄灵功、玄德功），健身有效果，但进展缓慢，心中苦恼而无奈。

95年10月下旬，无意中接触了女神功，大感惊奇！如痴如迷……于12月上旬购得录音磁带，正式修习九阴功普及型。数天后，出现哈欠和落泪现象，感觉病气消退较快，速度大大超过往时。四肢和全身的寒气外逼，全身皮肤多处出现小疙瘩，奇痒难忍。

目前，全身的寒气已不明显，健康状况大为改观。这对弟子是个很大鼓舞！现在，弟子不知何时才能天目出光，心中很是着急。

学者B：刚得了新木盆，接着就要新房子。

弟子希望天目出光至一轮明月挂在天边！前途如何？

学者C：前途是无量，但得慢慢来。身体的底气需要养足方可。

学者D：此人是玄女战团的，往世得罪不少。应多行拜功才是。他的病纯是附体造成，应坚持行功排毒。

学者甲：玄女不能帮他吗？

学者E：帮与不帮是相对的，全在于自己的相应。

<七>

学者甲：这里刚收到一位河南许昌市的学人写来的信。是谈她女儿的事。

学者F：此人命中有大难，36—38岁期间易成孤寡。是件十分缠手的事……

学者甲：F小姐真可称之为“灵狐”。听我读信……我正在气功专业学校攻读气功。偶然的机会读到《修行者》1－9篇，但我必须完成学校里的课业，故只能看看而不能按教材去修持。

我自费攻读气功专业两年了，学校是三年毕业。但我挤出点时间试了一下九阴功，一个巨大的冲击浪把我掀翻重重地摔在了地上，头直接触地，失去了知觉，周围的人吓坏了……

几分钟后醒了过来，从地上爬起，什么事也没有。可另一个年轻的同学也试着比划了一下，倒地头磕破了皮，流了血。吓得学校下令禁止练女神功。

我感到，女神功才是真正的功，她可不是不痛不痒的气功。但我不能练，学校不允许，只许练学校教的功。尽管是练不出东西……

我是因为87年患腰椎间盘突出而造成半边瘫，坐骨神经痛。经几年的医院治疗才算基本好转。

学者G：这就是个差距。F小姐一眼能知此人有大灾难，但再具体是什么灾难就不得而知了？

学者I：另一个差距是，只知有灾这并不解决实际问题。第一，如何预防？第二，出现后如何补救？我们的眼功仅仅是第一层次，是牟尼五眼的第一眼，距离牟尼眼，即第五眼，仍差十万八千。没有这个功夫，就是有心去帮也帮不上。还是应好好练观香。

学者F：甲先生一提此人，给我的感觉就是这些。但无论如何也断不出她的腰椎会生病。只是略知此人的肾系统不好。胃也有点虚弱。腰椎间盘的病看不出来。另外，我也不知腰椎间盘是什么？

学者甲：信上说，93年做CT，又查出腰骨质增生。我下决心学气功是因为我的大女儿。她在17岁上高中二年级时，得了幻视幻听。学校说她精神有病。我带她几经医院治疗，但无效。又去看民间医生，民间神婆等等，仍是无效。前些年因家庭破裂，自己又得了一身的病。病刚好一年，大女儿却又得了那么个怪病。这一切使我日夜不安……在精神病院里，看到很多十多岁的大姑娘都患精神病，失去了青春，倍受折磨，一个个的家长却又无可奈何。于是我踏入气功，想学点本事，治好姑娘的怪病。

93年学习武汉市的一位气功大师的“内外双修功”，大气功师说能治精神病。我立即带大女儿前往。大气功师让我把女儿留在他身边，说，不是精神病，是特异功能。他留下培养，让她专门给人查病。大气功师举行一次大型带功报告会，会上让我的大女儿表演查病。说，准确率达85％以上。但会后没几天，大女儿变成不认识人的呆傻症。大气功师电报通知我，要我立即把女儿领回。说，不适合练功……

大女儿是在91年得的病。她的学校在一座“天爷”庙内。课外时与同学在庙前玩，突然得了幻视幻听。常看到一些不正常的事情，夜里听到有人叫她的声音。神志昏迷不醒，在学校的宿舍里昏睡了一周。接回家来时，就和以前大不一样了……她时常心情烦燥，在床上翻滚。想出去走走。又突然喜欢画浓妆。早上对着太阳跪拜，并烧一堆纸。她说是拜太阳神！又在房间里放鞭炮，说她房间里有鬼。大声放录音机。又说她后背上有个洞，要我带她去医院包扎，等等。我不知花了多少钱，医院、气功师、神婆都跑遍了。最后，我幼稚地丢下孩子，丢下工作，每年交费和吃住6000元，去气功职业专科学校求学大法！三年毕业，我已学了两年。但两年的所学令我失望！好多来求学的学生，都觉得是上当受骗……第三年，我不想再上下去了……我该怎么办？！

现在我的大女儿在家吃药，药的副作用很大，腹胀、淋尿。可药一停又犯病。

学者A：在气功学校专修两年就可以了。再学也是学不出什么名堂。应该立即回家，用在学校学的气功知识指导其大女儿练功。这样会有两个结果，一是病愈，一是出特异功能，而成为巫娘。若能讲点现代语，那就是大气功师！

学者甲：她又如何运用所学的气功理论呢？

学者B：理论都是人瞎编的。回去后，让大女儿每天三次香，早上对太阳叩拜（行大九拜功）。中午天地大拜。晚上九点行小九拜功。其它一切正常生活。她的任务是看住，不让乱跑。女儿说什么就记录什么。但药要停下来。

后果是，女儿会越来越疯。然后，突然清醒，或是恢复正常，或是出特异功能。

学者甲：这真像是一场赌注？

学者C：人生就是一场赌，去赌个胜败输赢！普及型九阴功收功时有一句歌，我拿青春赌明天……与其把女儿交给大气功师去赌，不如自己亲自培训。大气功师仅仅利用一下，抬抬场子，增加收入。

学者D：学人应该懂得，封建式的含情脉脉的面纱没有了。现在人与人的关系是赤裸裸的金钱。方式各不相同，但目的是一个，为了钱！

学者F：比如无锡筹集两亿元建一尊88米高的大铜佛像。其规模要比大理77米古塔上的一万市斤重的小铜佛重多了。投资两亿，并不是为了宣扬佛教，而是为发展地方旅游业。期望值是回收远远大于两个亿的收入。大佛是个幌子，就像个体饭店门前挂的幌子一样，是为了招客用的。比如“大佛功”，也是个幌子，是为了用大佛这两个字招生意。是故，学人不可太心实，心实就会上当。“大佛功”就是普通气功，与大佛无关。仅仅是个招牌，是个名号。是为了赚钱做生意行的方便。比如飞鸽自行车，它就是个自行车，它不是一只鸽子。仅是起个名而已。另外，大佛又没报专利，谁都可以叫。

学者G：行功应该明了每一步的功都是解决什么问题的。

一、九阴功的作用是把你自我封闭的人身小系统打开，全方位的溶于宇宙大系统，从而实现天人合一。达到身与天的相应。

二、九阳基训1—5套是两个作用，其一是对抗衰老，增加人寿，使你有更为充裕的时间。其二是增强承受力，为进入较高层次有个身体上的准备。

三、其它功法录音是帮你进行身与心方面的调整和加持。

四、阅读教材是解决一个最关键的问题，心相应。

五、大九拜、小九拜、天地大拜是进入第五层次开天眼的突破口。

六、观香调零、调灵，是聚光、聚焦，是训练天眼的关键。

七、上述完成后，拜功一直要坚持到开第三层次的眼。此后，就可有两个选择。其一，在人世间为民众，为社会提供服务。其二，转为静功，向第四、五层次的牟尼眼进军。

<八>

学者I：做到前面说的第七步，转为静功时，那时才是真正的观音法门的起步。这时才处于女神功法的第七层次，色空同观的训练。

再下一个层次就是第八层次，即文殊法门，即神光阵法或大虚无天。

第九层次就是菩提萨埵，即人法俱空。进入大涅槃法。

在进行上述的第五项、第六项训练内容时，会伴随出现一些功能。切记要慎用！例如，上封信中，她的大女儿被大气功师发现是有特异功能，马上投入大型带功报告会去表演查病，结果成了呆傻症。学人一定要会自我保护，不要让人当成“羊脂球”去利用。

实际上，在社会上游走的一些所谓大气功师，仅仅是个“经纪人”，他抓住几个巫娘或神汉做台柱子进行表演。当巫娘或神汉失去功能时，就一脚被踢开，自己只好去一个被遗忘的角落。

学者甲：现在一些地区的教功规模越来越大了。以前研讨的3－9天班的教学内容安排是属于强化型，师资型的班。如若人数多一些，25－30人以上的普及型教学，内容安排又应如何？

学者A：一般可以如下法安排。

一、首先坐好静听录音。

1．先听《修1－7》。

2．如果有时间再听《吉星高照》、《真忏悔》、《船渡九阴》。《人在尘凡》等中的任意一盒。

二、可结合《九阴功谱》，教练员边反复做动作。学人可看，也可跟着比划。

三、放普及型九阴功，大家跟着教练员一起做。

四、放九阳功基训第一套，大家随教练员做。

另外，观音（香）调灵的录音第一种已经录好了。因手里只有一台临时借来的300元价格的录音机，没有话筒，录的条件差一些。第一种观音（香）录音共四盒，分别是“南观一号”、“重观一号”、“武观一号”、“无观一号”。分别放在南京、重庆、武汉、无锡四地，并由他们翻录，提供各地使用。学人只要有其中一盒就够用了。四盒是一样的，仅是在格调上略有差异。

学者甲：这就又要上述四地费心为大众服务了。

学者B：就看服务质量如何了，产品的质量反映着人的全面素质，首先是境界上的素质。其次是业务及管理素质。

比如校对质量问题，各地的校对质量是不一样的，反映着境界质量与业务质量上的差异。同一地方各次校对质量的差异，也反映出当地境界质量的浮沉。很多学人不知修心从何处下手，要从你身边的质量下手。质量是人、群体、部门、单位、地区等等境界水平的综合标志。

学者甲：但是学人不易从中抓住这个差距，而在实战中加以攻克。有时还是应该点一下的好。

学者C：点到痛处会不高兴的。比如，南京几人十分辛苦为各地学人服务。有没有差距呢？细看一下，仍属“有我”服务，即有我相人相众生相……而不是无我相人相众生相……处处都显露出一个我字。

学者甲：可否具体举个例子呢？

学者D：随便举一个。师的手稿放在南京，先是要压稿，压到六本，八本甚至更多才去开印。武汉也是这样，总希望多压一些手稿开印。都说是为了省。师只好把手稿改投别处开印，以避免人为的有意识的压稿。

以后，南京表示不压手稿了，两本一开印。师投去八本手稿。南京也是每两本一开印。但是变换了一下方式，变压手稿为压书。书印出后不寄给各地，而是等八本全出来以后再一起寄。是为了一个“省”字。

孔子写的《易大传》中论述，《易经》的全部精华全在一个“时”上。应时而生，应时而运。时是什么？是机缘，是机遇。古曰，兵贵神速。是什么意思？就是一个“时”字。相应也要在时上相应。不应时相应，就不叫“尔时”，叫错了机缘。

心中总有一个“我”字，“我”省了时，你、他就会费了“时”。

又比如，一本小册子少校一遍对“我”来说，省了时。但三十一个误点，1500本四万五千个误点。众人就费了时。尤其是功法上的字句，一字之差就会生出很多问题，为人民服务，在于精益求精。就是这个道理。古人有时格外显得精益求精。

一次，太守韩愈坐大轿巡行。前面是差役举着“肃静”，“回避”大牌子开道。却偏偏有一个不知死活的鬼迎面撞到大轿。众差人立即抓住此人，押到轿前。

韩大人一看，此人文相，曰：你又是何故拦撞我行？此人姓贾名岛，曰：回禀大人，实是不小心。因反复想一个字，故误犯了大人之行。

这韩愈是有名的唐宋八大家与李白、杜甫、白居易、苏东坡、王安石、陆放翁等等是历史上的大成者。

韩大人一听，来了兴趣，曰：是何字？

贾岛曰：鸟宿池边树，僧，是“推”，还是“敲”月下门？

韩大人自思这“推敲”两字，到底是“推”好？还是“敲”好？于是曰：你与我回府，我们一起推敲……

学者E：今人就不推敲了，反正能把门撬开就行。

学者F：现代的气功，它涉及到人的生命、身体、家庭、社会、经济、政治。气功并不是就比划那么两下。是故“气功质量”，是个极为重要的指数。气功组织者，工作者决不可有半点粗心大意。

气功搞好了，能富国强民。搞糟了会祸国殃民！

<九>

学者G：是故，气功工作者工作的质量，将决定气功是富国强民还是祸国殃民。师在教材中斥责的那些气功现象，就是一些人把气功当做个人发财致富，发展门派势力的手段，而起到祸国殃民的作用。

比如，中功的张宏堡，他是缺乏正确的政治指导，而使中功一落千丈。但他的弟子纪一，在本质上却远远不及张宏堡。

学者I：但是也应该看到他们的历史作用，他们毕竟起了气功启蒙教育的铺路石的作用。

学者A：就像围棋中的“拐羊头”，就看谁的气长了。多一口气就活，差一口气就死。立足于为民众服务，则气长。反之则死得快。

学者B：由于一些气功师的短期行为，为了个人的一时的利益，使得全国性的气功运动，一次次地陷入低谷，甚至引起社会上一些人士的愤怒。在民众思想里也产生了气功“假”的多，“真”的少。这使得一些气功大师现在在外传功十分困难，而不得不采取商业性作法。

比如，大气功师纪一，利用无锡正在修建两亿元大佛的天时和地利，这正好贴上“大佛”。于是准备在六月份，在无锡搞一次大型报告会。

四月份就要在无锡进行准备工作，要出两次电视广告，印发一万份传单。但是，一万份传单怎么散发呢？群策群力，决定由送牛奶的给散发最好。

学者C：大气功师还是很聪明的，就连广告商也没想到这个重要渠道。一般喝牛奶的，有不少正是有病。而气功谚语曰：不怕你不信，就怕你没病。

学者D：这个高超的办法不是大气功师的智力，是当地人的智力。群众是真正的英雄。故知，气功的发展，应该依靠群众。

学者E：要依靠群众，就应首先不能骗群众。

学者甲：那你说，仙佛鬼神到底存在不存在？

学者F：仙佛鬼神是客观存在的。仅仅是叫法不同。现代西方最前沿的科学，把他们叫做“残存精神”。所谓残存精神，就是物质性的人身已经不存在了。但依然有非物质的东西存在，并以某种方式作用于物质世界。甚至有“再生”行为，即旧名词的“投胎”。

全世界最古老的巫学，以及在巫学基础上发展起来的宗教学，气功学，瑜伽学等，就是研究这个领域里的内容。不过，气功学的大众型是研究健身。而较高层次的涉及到鬼神学方面内容，那就是“超生命现象”的领域了。

学者甲：什么叫超生命现象呢？

学者G：是指非物质生命现象。这也正是《修行者》所要研究和探求的课题。作为一个修行者，首先要把自己摆在“探索者”的角色中去。只有探索者，才能做到无怨无悔。才能得失、成败等同观。不求什么，仅仅是探索。既然宇宙、天地造化了你，那就利用这个机会，睁眼看看世界是什么样？闭眼看看另一个世界是什么样？

当人“睁”眼时，第三眼即“善察仙人”就封闭。当人“闭眼”时，第三眼就会打开。在第三篇歌中曰：

众生沉睡的夜晚，

是瑜伽者清醒修炼的时间。

众生清醒的时间，

则是善察仙人封闭的夜晚。

学者甲：如何解这两句呢？

学者I：“众生沉睡”，是句隐语。其密意是把后天意识封闭，以先天意识进行修炼。女神功法中的第五层次，观香训练，就是帮助学人逐渐由后天意识修炼，进为先天意识修炼。

“众生清醒”，密意是，如果后天意识活跃，则真正的修炼就不存在了。

学者A：川地的那位校长，初时，后天意识较强。以后，其严格按照教材行 功，终于成为川地较早进入第五层次的一名。此人在阴历三月三那一天，众仙前来报名，上了昆仑位。

学者B：设立昆仑位，仅仅是为进入第五层次开创一个方便。只有从众仙前来报名那一天起，才算是步入第五层次。在第五层次的修炼，将是一个较漫长的过程。正是如武汉于三月三办的小刊，“路漫漫兮其修远，吾将上下而求索”。

学者C：上面那句话是武汉办的“东湖女神”第一期的刊头语。

武汉站近期已进行了内部修炼整顿，端正修炼目的，把为学员服务摆在第一位。

学者甲：高先生从唐山来了一信。唐山的张东生去找他，开始十分愤怒！渐渐恢复平静。

高说，通过交谈，知道张东生个人的坎坷灾难十分不平顺。他原是“中功”弟子，后又是玄灵功弟子。

学者乙：张东生的坎坷来源是“红运”。若是入了“红道”那自然是一路的血光之灾。不过，大打一棒子。再泼上一桶凉水，三年后他也许能转运。

学者甲：你们说的那行话，红运、红道，是不是涉及到女人？

学者乙：天知、神知、鬼知！

一九九六年 立夏

* * * * * *

枣庄站办的《微山女神》刊物，武汉站办的《东湖女神》刊物，可供学人交流功法，行功体悟及咨询问答服务。学人行功中的问题可向上述两刊提出，上述两刊能答则答，不能答的，可将问题刊出，以供众学人研讨解答。凡需上述两刊的学人，须直接与枣庄、武汉去信登记联系，以便邮发。

主 页

探索者

修行者10

图 片

上一集

下一集


第229集

主 页

探索者

修行者10

图 片

上一集

下一集

修行者 第二十六篇 地道行

第二二九集 通灵训练

<一>

设立昆仑位并不等于通灵，它仅是为实现通灵而设置的方便。这个方便可以使你的后天意识“集束化”，并导向一定的方位。这样就便于与先天意识同步，或者是用个“谐振”这样的物理名词。

焚香和拜功是在不断地调整后天意识的“思维波”，一方面是使它更好的定向化，另一方面是在不断地调整它的“波长”和“频率”。当后天意识的波长和频率，接近先天意识的波长和频率时，就会产生“共振”现象。当波长与频率最大限度地与先天意识合拍、和谐时，就会产生一个“高峰”值。当高峰值出现时，就发生了量变到质变的飞跃。共振的力量是巨大的，这种共振突破了时空障碍，而使人产生了超自功能。如果这个超自功能是发生在目力和听力方面，这个现象就叫通灵。

每个人的大灵都有其特定的振荡频率。若使用现代名词，就叫自振。通常，大灵的自振是极微弱的。九阴功的作用就是强化它的振荡，使大灵的振幅加大。当这个振幅足够大时，天目就呈现光，进一步强化就会呈现一轮秋月。当大灵的振幅减弱时，西天月就消失。再减弱，光也渐渐消失，又恢复了往常的黑暗。这个黑暗，在佛学术语里，就叫无明。

当大灵的振幅无限加大时，人的感觉就是金光一片，白光一片……光的海洋。如果能稳定保持，使它不消失，就叫大光明，叫开慧，叫大智慧。

人的后天意识是不定向的，随着心思的飘动而飘浮不止。所谓“专注”，就是使它定向。

后天意识与先天意识一阳一阴，其波形正好相反。如果后天意识是正弦曲线，则先天意识就是余弦曲线。它们正好相差90度角。即，正弦曲线是波峰时，余弦曲线正是低谷。这叫“说时默”。相反，正弦处于低谷时，余弦则是波峰。这叫“默时说”。如图一所示：

所谓观香调零，就是把后天意识的振幅，最大限度地减小，使它接近于零。如图二所示：

失去常人状态的通灵，是后天脑波出现了反向。如图三所示：

这种通灵的意识波与精神病患者的意识波在形状上是相同的。但区别在于，精神病患者的意识波是散乱的，不定向的。而通灵者的意识波是集束的、定向的。

当一个练功者努力行功，迫使后天意识波形出现反向时，而他又没有足够的神学知识，没有心理上的承受力，他突然发现众多不可思议的生灵出现在他周围时，那种突如其来的恐惧会使他发疯。在术语上，就叫走火入魔。

在上一集中，许昌人的大女儿在给人查病以后，为什么会突然变得不认识人了，成了呆傻？

就是，在使用功能时，她的脑意识波是呈反向的。在查完病之后，一下子回不来了，回不到正常的正弦波形了。是故，不认识人了。

练功求通灵者，求神通者，就是要获得反向的脑意识波。而精神病者，就是苦于，回不到正弦脑意识波。

由此可知，没有足够承受能力时，通灵会使你发疯！

训练通灵，就是最大限度地减弱后天意识的振幅（如图二）。接连不断地哈气连天，就是在减弱后天意识的振幅。而泪洒红颜是一种集束，是定向。

当一个人后天意识的振幅减弱到一定程度时，人就会感到昏沉，无力，没精神。

在行功的过程中，功行到深处，后天意识的摆幅愈来愈小，渐渐趋向于零。即波形图渐渐成X横轴。此时的先天意识的波峰方显露出来而不再被后天意识的波峰所抑制，所抵消。

在功法上称之为调零，即零点调试。应用的方便手段是观香、观像、观法印等等。

在上述基础上，进一步深入，使趋于零的后天意识波形，即正弦波形，越位而成反向的余弦波形。这个过程就称为“调灵”。在这个过程中，就不仅仅是消除后天对先天的抑制，而是反过来，后天去强化先天，与先天意识流同步。

这里的一个关键就是，你必须能够随时收功，走出功态。即再把后天意识波形，从余弦波调回正弦波。如果调不回来了，在功法术语上就称之为走火入魔，在医学术语上就叫精神病，在民间则叫发疯。

在《修行者》教材中，掺入了大量的世间法、世间意识。主要是为进入这一步服务的，即保障你有足够的后天意识，能够从功态中退回来，而不至于进得去，出不来。

当进入功态，即把正弦调成余弦处于调灵状态时，如果你能保持平静，心不动，这种状态就叫入定。当你又调回正弦波形时，在修行学的术语上，就称之为出定。

另一种情况，当进入功态，处于余弦时，心不静，心随情景而动。这就有两种结果，如果你有恐惧心理，哪怕是平素潜伏得很深的恐惧心理，这个恐惧就会随你的心不静，心动，而足可以使你发疯，并住进精神病院。

如果你对第三篇的内容，研讨得很透 彻，真正能得失成败等同观，以平静心随情景所动，而不是以波动心随情景所动。这时，你表现出的就不是发疯，而是发功。

若问，心平静又如何会动呢？

<二>

前面讲的是“平静心”，而不是说“心平静”。

心平静是走入定的功路。平静心是走出功能的功路。

心平静，犹如一面嵌在大墙上的镜子。物来则映，物去则空，色空等同观。

谁在观？

这个观，不是“观点”的观。这个观是“照”的意思。是《心经》中的前面那几个字，观行照度。

是观照的意思。此时的你，就是那面镜子，如如不动，无为亦无不为。

为何说是“无不为”呢？因为“任何”，只要从你（镜）的面前过，你（镜）都可以“观照”它们而映观。“任何”也逃不脱你的镜面。这个观，是“镜观”，但在修行术语上，称之为“静观”。

如如不动，静观其变。就是，如如不动，镜观其变。

另一种，平静心，犹如是悬挂着的一面镜子。它静静地转动，去扫描，去搜捕“任何”。一旦观到，就“照”住它。

若平素不修心，成不了“平静心”，也成不了“心平静”，而是“波动心”，“恐惧心”，“贪瞋心”等等，那就是第三篇歌中所曰：

波动心会夺走瑜伽智慧，

犹如是八面风卷水中船。

燥动者心难安随波飘动，

无成者皆因是诸根燥动，

对物境心失控迷恋重重，

心散乱智慧灭他就完蛋。

这里的“智慧”，是指“光”。无光不能观，不能照。心一散乱，不成集束，不成定向，就不知会对应到什么层次去了。就会出现“时空扭曲”，而呈现种种“魔境”，而出恐惧，使人发疯而完蛋。

犹如镜面不平了，出现了波形，如“哈哈镜”所映之物全部扭曲变形，而成魔像。

故知，走火入魔，发疯，发神经，是因为心灵的不平衡，发生了扭曲，出现了波纹而造成的。

所谓修心，就是“磨镜”，把镜面磨平。只有平静的心镜，才能真正映现宇宙的真实，才能映现宇宙的美，你才能得以见到“美人王”。

反之，心灵的扭曲态，使你的所见，全是鬼魔。

从这一集以后，将重点研讨并导引通灵。为了保障你行功的安全，不至于走火入魔。你就必须完成前面的课业，即，认真阅读教材。这套教材就是一块“磨镜石”，如果你不认真去磨，不认真去研读（研磨），你的心镜会不平，这个不平的后天心镜，罩在你的“灵镜”前面，会使你通灵中的所观、所照，全部扭曲变形。那样，你就不会成为大神通者，而会如狂如疯。

完全去除后天心镜，只显示出大灵镜，即生命本质的“天心镜”，是不可能的。因为你有人身。即使失去人身，色魂能量也会相当长的保持后天心镜的观念。它依然罩在大灵镜前面，而由于它的不平，所产生的扭曲，会导致大灵“狂奔”，而直坠“阿鼻狱”。

大灵镜本是一个“绝对光学”的最高级镜头，而后天心镜。犹如罩在镜头前面的UV镜，或黄镜头。镜头再好，但前面的UV镜不平，映出的像就不清晰，甚至扭曲，变形。是故，你必须把前面的镜片，研磨成“光学度”，极高的“天光镜”。

学者甲：照像器材商店里 倒是有卖“天光镜”的。

<三>

在观香调零训练中，还有如下的内容。一是调焦训练，使成像清晰。二是“镜头”的功能训练。它包括使你的镜头从普通镜头，变成“远摄镜头”。同时又变成“广角镜头”。

但是应该注意到，“第三眼”是单眼。而不像人正常的眼睛是双眼。单眼的缺陷是，只能判断出方向，而不好判断方位。有两种方法可以克服这个缺陷。一是与同修在观中交流。二是，自己要学会从不同的角度行观。初时，应多交流。除非你已掌握了全方位行观的“技术”。

这是一个漫长的训练过程，心一着急，一燥，反而全完。没有办法，除非是你求助于附体。

学者甲：从前面的几个图上看，观香是在调整后天意识的“波幅”。而文字上却是说，调整后天意识的波长和频率？

学者A：正常人的意识流，随心境的不同，其波长与频率总是在不断地变化。如图五。

通常的人，其心波如图五。波长与频率在不断地变化，如八面风吹水中船。

观香的第一步，是使心波平稳，如图四。

观香的第二步，是前面的图二，即减小振幅使它最大限度归零。

观香的第三步是调灵，即使正弦波形，变成反向的余弦波形，如图三。

但是，在训练中，步与步之间是没有界限的。分步仅仅是为说明问题的方便。

学者甲：可是，讲这些理论，老太、老奶们都懂吗？

学者B：并不要求懂。懂了反而不好。稀里糊涂地观，结果通灵了。越是懂，就越不明白。

学者甲：没听说！懂了，怎会不明白？

学者乙：懂，是后天意识的强化。目前又哪里来得明明白白。

学者甲：如此重要的观香理论，为何现在才讲？第171集是调零点，这第229集才讲观香原理？它们之间隔了“57”集。

学者D：这五七是磨镜。不然观出来的全是魔。佛亦魔，魔亦佛。亦佛亦魔全在于自己的那面心镜。佛在心中，则观佛。魔在心中，则观魔。若是观到魔像了，不要从外面找原因，要从自己心里去找。是你给观照成魔像了。人家本来很漂亮。

学者E：铁扇公主是个大罗刹女。可你若是牛魔王，她就对你好。你要变个猴子，她就非要杀你不可。变成猪也不行。如果观的是魔像，那就听听佛王的开示：“何不自闻闻？”

* * * * * *

设个昆仑位，是个强化通灵的方便。但，设立了昆仑位，远远不是通灵，而仅仅是步入通灵的一种方法。

学者甲：为何佛门术语总是使用“方便”？这个方便又是何物？

学者F：一日，师去山乡深处寻个住处。主人很热情，在四面竹林大树间盖了一幢三层洋楼。楼顶是个大平台，室内装修及家具也十分讲究。厨房十分宽敞，住一个加强排，做一个加强排的人的饭菜都没问题。

主人谦虚地问：看看我盖的这座楼如何？

师曰：好，倒是好。只是知得也应知丧。

主人问：如何个知得知丧？

对曰：吃是没问题了，可没有方便的地方？

主人问：如何是个方便？

对曰：不能只知吃，不知拉。

主人曰：当初没想到这个问题！现在都只好出屋外竹林后面，自己去自寻方便……

学者G：西洋人就十分注意方便。去一个地方要先修厕所，后盖厨房。东方人是先修厨房，厕所有没有没关系。

* * * * * *

“仙类”的正式报名，是步入通灵的标记。也是通灵训练的一个极重要的课题。是训练眼通、耳通、心通的机会。

如何导入这个课题呢？可以使用如下方法。

你静静地坐在自己的小静室里，焚上三支或九支香。面前放一张白纸和笔。静静地坐一会儿。然后，把你心中涌现出的名字写出来。涌现出什么名就写什么名。直到写不出来。

然后，你把它们分类。分成四类。一号为佛菩萨类。二号为天仙类。三号为神仙至鬼仙类。四号为动物仙类。在动物仙类里，同姓的要写在一起。要用红纸写。植物仙也在动物仙类里。另三类用黄纸写。

在第十篇里介绍的昆仑位是通用型。现在你写的是属于你自己的。写好后与通用型昆仑位放在一起。

你在枕头边要放好纸和笔。要把梦中出现的名字，人物记下来。第二天补进昆仑位中。

等你眼功成了之后，自己再一一核实。

你心中若生疑，总是想，这是真的吗？那就叫“疑神疑鬼”。在“信”这关上就没过去，又如何切入通灵？不要去想真与不真。一切等眼开之后，自己再去验证。你自己尚无力验证真与不真，半信半疑又有何用？只是耽误你自己。

这一步的成与不成，即，是否能进得去门，全在于一个“信”字。有信则通，无信则断。

但是，你一定要考虑到社会影响和家庭影响。如果你是党政人员、军政人员，你要慎重考虑由此而来的不良后果。会有去你家串门的朋友，背后汇报你大搞封建迷信，或者汇报说你神经失常。这样，他就可以顶替你的官位。

记住，出卖你的不是敌人，而是朋友！

<四>

如果你在家里做不了主，家中人反对，你也不要强行。一定要顺应环境，一定要考虑好周围的环境因素。

如果正式上了名，一天一次至三次香，一次至三次拜功，将会大大增快你切入通灵的速度。如果是为了个究竟，如果是为了探索宇宙生灵的奥秘，如果是为了揭开生命本质之谜。你应无所畏惧，而勇往直前！

学者甲：比如说，如果我爱人反对，怎么办？

学者乙：问这种问题就没意思了。前面已经讲了，自寻方便。去找个竹林的后面……

学者甲：若是家中反对，那种难受的感觉，真是如同憋不住了在找厕所。我倒是真羡慕那群老太，没人敢管！奶奶辈的……老头还不行，老头有时死要面子活受罪。在儿媳妇面前怎么也得端个大盆架子。我真是不明白，怎么老太就不怕儿媳妇，这老公公怎么就最怕儿媳妇？

* * * * * *

当你的眼功或耳功初开，而能够与宇宙隐态生灵交流时。如果你真是已经认真地阅读了《修行者》教材，认真地研究、研讨了教材中的案例、故事。那么，在交流中，你会获得最大的收获。你会运用自如，你会处理各种疑案。你也会使用和应用。那时，你将成为这方面的专家。

但要记住，对她们只可帮而不可求。一求，则坠入贪欲之中而不能自拔，求与贪的内涵是一样的。

* * * * * *

学者甲：在上一集中，许昌人发现在精神病院里有大量的患者。可否应用一些方法，或者是使她们尽快恢复正常，或者是转化为“通灵”。

学者乙：当然可以。但必须有三方面的条件。第一，官方，比如“中气会”或“中体会”出面安排。第二，医院的认可和支持。第三，患者家长的同意。缺一不可。

比如，在无锡时，一家父母领来了他们的得精神失常的女儿。师仅是看了看，提了些建议。但根本不出手。你用什么办法师也不会出手。因为没有上述三个条件的保证。

师仅是查了一下她的病源和病因。病因是初恋中的刺激造成的。当时师接触了患者的“命门”，患者自言自语说出了病因。

当时，师穿的是便装。但隐中已与患者做了交流。患者笑着悄悄对站在旁边的父母说，“这个人是个和尚，他不是医院的。”

学者甲：今天是阳历5月7日。转来一批信件。第一封信是山西长治市来的，信文很短，说，其母有附体，身上痛，是否请师想个法给治治。

学者A：这是一种对附体“格杀勿论”“一概封杀”的想法。应详细写明情况，断案也要明查细微方可。是什么因缘？必须了解清楚。附体是不会无因缘上身的。有时甚至不是患者本人造成的，是亲属中的人造成的，另一种不好办的是，附体本身就是死亡的直系亲属。不能简单地用打杀的办法，而应结怨了缘。不然会没完没了，甚至祸及后代。

学者乙：医学界不承认附体病，认为是胡说八道！但给这类病下个科学名词，称之为“疑难症”。

学者B：所谓疑难症就是找不到病因的病，无法下手，或久治无效。于是，患者只好去找气功，找巫娘，找神汉。或是上寺庙发愿。

科学虽然已经很强大，但也有不尽之处，不及之地。不然，人们又何苦去找气功，去找巫娘？若是花一元钱，吃个药片就好了，也就没有那么多罗嗦事了。

是故，真正的科学者不应去指责气功，指责巫娘，而应首先自责。若是科学没有空白，气功、神学、巫学也就无立锥之地了。问题是总有空白，永远填不满、补不尽的空白。

学者C：轻微的附体仅仅是使人身体不适，重的是导致恶性病，但根本上，附体是作用于人的神经。附体的介入，导致人的意识流发生紊乱。这种紊乱是致病的根本原因。

附体有自己独立的频率和波长。人类的周围有大量的附体存在，一是无机会上身，二是上身后，它没有力量使你与它谐振。

就像是跳大绳，两人一边一个在摆大绳。它必须伺机跳进去，而不被大绳打倒。当人体虚弱时，或精神心绪昏沉不好时，大绳的摆率就会减慢，附体就会从容而入。

当人健康，能量足时，摆绳的摆力大，摆率高而快，附体一上就被打趴下了。而且已上身的附体也受不了那个摆力和高摆速，也就被打下来了。

学者甲：第二封信是山西翼城来的。此位以前有过一信，就是“大嘴一张”的那位。其信文如下……

有一次我回娘家村，晚上在大北屋里放录音行小九拜和九阴功。村里有个40多岁的妇女，以前练过很多功，天眼已开了。她在屋里观我行功。

她惊异地问：你这是什么功？天上飘来那么多的仙人。光特别亮！把我的眼耀得都看不清了……来了那么多，三间大北屋挤得满满的，挤得我都没地方站了。众天人也和你一起行九拜，叩拜佛像和女神像。接下来她们就随曲子跳舞，里边有一位特别显著，是位黑衣女神！

接下，我又放九阴功录音，行九阴昆仑女神功。

她说，从天上飘下来一队金甲兵将。他们的光跟太阳一样明亮，刺得我泪水直流。

女神在向他们讲话，但我听不懂，就像是外国语，不是汉语。

她接着说，你行功时，你已经不是人了！就像是一条龙在行功。忽然，你就不见了？只是一道光冲上了天。又忽的入了地……

那时，我正行第五式。

她说，我已见过不少场面了，可从未见过这种气势的场面！

学者D：凡是修行女神功的人，只要你有一定的相应，或者有昆仑位，那么，在你行功时，你永远不是孤寂的。仅仅是你尚看不见，听不见。最重要的是，在你临终时，她们都会围过来，陪伴你一起飞升。而这一点，是千百年数不尽的苦修者，梦寐以求却无法实现的。

学者E：只能说是碰上了这个千年一回的机缘。如若生不逢时，也是白扯。

学者甲：第三封信是录音带，是一所气功学校的几位老师寄来的。

录音里是记录几位从台湾来的博士去那里进行考查和交流。

当放了九阴功的行功录音后，几位台湾博士感到出现了异常。其中一位不由自主的一直在打各种手印。同时在不住地大声说话。直至九阴功录音终止，此位的手印才停了下来，话也停了下来。但是，博士说，他自己根本不知道是在做什么？也不知道都说了些什么。也根本不知道是在一直说话。

可是，录音是很清楚，但台湾口音却听不懂。

录音最后说，《修行者》这种书，台湾博士认为在国内外都是罕见的。没有论述得如此深奥、具体。他们希望翻译成汉文繁体字和英文，在台湾和美国出版。他们想问问版权问题，师有什么意见？

学者F：师不要版权。谁出版，谁就自己掌握版权好了。

学者甲：最好能知道，这录音里都说了些什么？

学者C：那必须懂闽南话才行，最好是福州、泉州、厦门那边的人。

学者甲：录音中，几位博士用台湾普通话说，九阴功中的口令词一句也听不懂。只是在身心感觉上异常，很舒适。几位气功老师在录音中说，博士身上肯定有附体！而博士说，他感到在听录音时，有电和光。而且力量很大。

第四封信是上海的。信文说……

据上海、崇明岛、茂名等地的好友们反映，行功效果都很好。

一、身体都更好了，更壮了。

二、以前习练其它高级气功时，总是不断地有功友电话告急，被附体搞得受不了。我们总是去当消防队的角色，疲于四处奔波去救援。如今学了女神功，不见求救呼号了，附体现象基本没有了。说明功友普遍性的能量提高了。

三、已有多人光爆。其中一位公安局刑警队长已光爆两个多月了，连走路也光爆。

信文写道：《修行者》一书，其“神”字玄妙莫测，深奥无比。足够下一个八百万年的子子孙孙们去猜测、推敲、实践的了，也足够他们去发挥的了。上海大学里有一位很有名望的马列主义女教授，她读了《修行者》后，说，此书写得真好！我今后还要仔细地研究。她问，这套书可能组织了几十个秀才写出来的！书中的知识面太广了。

总之，自从众功友改练女神功后，大家共同的体会是，身体比过去更好了，精力充沛了。信息病现象大大减少了。以往学的另一种功，功友们常遭附体。现在都安宁了，家庭也太平了。

前面那个录音中还有一段话。台湾博士们打算找几个财团，排个大型电视连续剧，演《修行者》一书中讲的太古天地大战。

若是排成电视连续剧，那可就有戏看了，显态和隐态一起热热闹闹看大戏。

学者A：那得找不少漂亮的女演员，武功还得好。不然罗刹女会不高兴，她们会气得大喊，扮我的人为什么那么丑！

学者B：说不定她们还会附在演员身上助戏。

学者C：可是去哪儿去找那一群神秘迷人的波斯女郎呢？

学者甲：第五封信是湖北一农村青年写的。他说，他已两年没考上大学。眼看就又要到七月份高考了。而他只有考上大学，才能改变他身在农村的命运。他问，能不能不练功，每天睡觉时放女神功录音，以提高他的智力。他睡觉，让大灵去听，以保障他考上大学？

学者D：此人的脑神经衰弱，精力不易集中，记忆力差。这是他名落孙山的原因。如果不是考国家名牌重点大学，考个一般大学并不是太费劲的事。只是他神经太衰弱，学功课记不住。他又不想练功，没有时间。

学者E：他若能每天行九阳基训第一套，神经衰弱的病才能好转。

学者F：睡大觉听，练的是先天。而考大学，用的是后天。我们又不搞气功骗人，不会说，睡觉听录音就能提高后天性智力的鬼话。

<五>

学者甲：大佛功的广告说，一听他的讲话录音，智力就提高了。

学者G：那是骗人的鬼话。智力是后天性的，是靠学习和训练，是靠经历和阅历。

学者甲：第六封信是江西的一位大学生写来的。他说，练功时间很少，故多看教材予以弥补。经常出现图像……

第一幕。大山前，一群群女子围着野火在起舞。观音也在其中……此时，观音举手一指，大山即分开，只见山内上端有一尊天皇像。我叩拜后，两边出现金甲武士……

第二幕。又一大山洞，九宫中的一位要我在玉女像前忏悔……我想，为何认为是我策反？

第三幕。前几天……首先是一个月亮大的光投射下来，我以为也许是姮娥？却不料是一位大胡子男子。说是有句话要传给我，“传心印胡”。不知此话何意？

随后是“天妻”飘来……又飘来很多女仙。

第四幕。我与七名武士进攻一座宫殿。殿主是位女仙。我们八人全战死……可我与另七个又从各自体中飘出……此时忽听一声巨响，“归中华之位”。我们八人飘过大海……有四个大的金属椅子，我们每两人坐一张。八个人中有两个是女子。

第五幕。时常出现，也不知是哪部分的人，总在逼迫我练功。让我不仅要在学法上，上108层次。在教法上也要上108层次。

另，我的魂体很容易离身。可以用念力使其飞行。我发现在天目处是飞行魂体的力点。又发现，神女手印具有导引魂体上行的相应力。

在魂体出体后，若默诵九阴功起式的净身咒，则飞行的魂体会发生极为激烈的光爆。而在魂体光爆时，本人也会产生一种死亡的恐惧。

试问，这种魂体光爆有什么意义？

第七封信是广东的“丽花”写的……

阴历三月三，我设立了昆仑位。当夜就是一梦……

几辆大卡车从身后冲来。冲过去后，忽地停在一加油站前。车上跳下几人，把怪臭的汽油倒在加油站，随之就是一片火海……

我也被烤得焦头烂额，四处逃窜。此时，忽从天边吹来一阵凉风……我随风飘了上去……全身清凉，热气顿失，十分舒服。

云霞中飘出一个光团，光团里显出一位天尊，是九天玄女！我异常惊喜，紧忙叩拜。

只见玄女轻叹一声，举起手向我头顶劈来！她那巨大的神力灌满了我全身……我又充满了活力，只须轻轻一动，就能窜出好远。此时，我的大腿和脚突然剧疼，根本无法站立。这时，玄女收回手，留下一语：“你命该如此。回去好好替人看病治疗，做你的巫去吧。”随即飘然离去……

我想追赶，身体却突然下坠……睁开眼，我竟站在自己的房里。腿也不疼了……不过，从此我会替人看病治病，还懂得如何请神送神……我成了一位巫娘……可我才十九岁，我不要当女巫！

学者甲：第八封信是江西一个医院的医生。信文说，他得了青光眼，又生白内障。去看了很多医院，无法医治！又学了气功，也是无用。现在眼看就要双目失明。近日听说有女神功，可否让我不失明？

学者A：此人在医院，用药较方便。开一些中成药，不要什么好药贵药。要便宜的，能撤胃火的小药。天天吃，先吃49天。同时在49天里，每天焚三次香，做三次小九拜功。只好先这样试试了。科学无能为力了，气功无能为力了。一切力量都是有限的……

学者乙：才刚让师听了听那盒录音。请师开示……

妙师：台湾话说得又快，听不出来什么。只听到了几个词汇，听听说话的语调……初步感觉是，说话人是与台湾博士同行到大陆来观光的。但“说话人”不是博 士，而是职业“传教士”。

这门教是一种宗教的混杂，它的基础理论是道教。但吸收了佛教中的一部分内容。它的方法是巫教，是传统民间巫教。但并不是女巫的那一种，而是另一种巫教，是“扶乩”。这在大陆一些农村中也有，在一些社会气功中，也发现有使用“扶乩”的。

可以说，“说话人”的这门教，它的全部核心就是“扶乩”。这个教派有点像过去的“道德会”。

其基本观点是：

1．世界末日存在。人们要努力做好事，不能杀生，不能吃肉。要争取上天堂，上极乐世界。在末日之前，有弥勒佛下界。

2．认为天界第一大神是“无极老母”。佛菩萨，三清等等都归无极老母管辖。天地是无极老母开辟的。

但是，这个教派在台湾，其信众不多。该教派的目标是向贫穷落后的地区发展。富裕地区，及先进地区的人都不信此教。故而，他们发展的目标是大陆。

他们传教的内容是宣布“真言”。这些真言都是通过“扶乩”得来的记录，再经整理、加工。他们的资金力量很雄厚，有不少财团是其经济后盾。

这些真言是通过扶乩时，附体上身，人失去意识讲出来或写出来的语言文字。

但其对应的层次是鬼魂和鬼仙。这是和大陆巫娘的一个重要区别。巫娘不传教，且对应的主要是动物仙。

至于他们所说的“无极老母”很可能是“妈祖”，另一种可能性就是九天玄女。但他们只知是无极老母，但又不知无极老母是谁？这个教派对中国道学很有研究，理论基本属于道教，但手段是“扶乩”。这个教派很有钱，也做一些慈善事业。

<六>

学者甲 ：周朝以前的殷商时代，生产力还很落后，为何就能开通巴蜀到印度波斯的博南古道和大秦道？

答：甚至在炎黄时代，比殷商还要早。

有些部落没有私有观念，在意识里没有买地造房子千秋万代的观念。整个部落都是探索型的，生出来，要看个究竟。于是，世世代代就是不停的走……甚至有些部落像“候鸟”一样，随太阳冷暖而迁移。生活也很简单，走到哪儿就吃到哪儿。遍地都是林木，野果……这些部落就像吉卜赛人，走遍世界。

他们不像现代人，现代人牵挂太多。有套房子，又装修了，里面还有现代电器。又怎肯舍得放下去走？而古部族一无所有，没有房子的牵挂，故而得到的是海阔天空。

但现代不行，有国界。有你的地盘，我的地盘。

以后，生产力发展了，有了私有财产，人就走不动了。

* * * * * *

学者甲：四川有信来。说自观香之后，近一个月以来，尤其是阴历三月三以后，夜里梦量大增。并时时心里发毛，不敢关灯睡觉。总感到屋里有动静，而且是满满一屋子，也不知都是什么？吓得实在受不了时，就出神女手印。觉得轻松多了。可第二夜依然如故。夜梦常见一些似狗的动物，总在身边转。打它们也不走，搬大石头砸它，也不走……

学者B：该报名了。这些仙类着急了。

学者甲：像她这种情况应如何报名。

学者C：女巫的报名法是附体法。具体程序是……

一、先拜师。拜一个有经验的女巫为师。这个女巫是专门负责立大仙堂的。

二、要报名时，在巫师的诱导下，女巫出现附体。动物仙附上后，从女巫嘴里说出自己的名字。旁边要有专人记录。然后第二个动物仙附体，从女巫嘴里报出名来。直到全报完为止。

这个方法叫“附体报名法”。是女巫数千年来代代相传的密法。

报名的时间往往要拖得很长，有时一整夜，有时几天几夜。经常是没报上几个，女巫就昏睡过去了。只好再等下次。

报名的女巫经常在中途昏睡过去。是因为不习惯附体上身后，人自身的意识流呈归零态，而附体的意识流呈波动态。附体的力量又支配不了人身的感觉活动，是故人就昏睡过去了。此时应尽可能坚持住，不睡。但通常是不可能的，一头倒在床上就睡了。

附体报名法有真实感，是从你嘴里亲自说出来，旁边几个人记录并证明。甚至还可使用录音机录音。

但，这种方法，人很受罪。动物仙也很受罪。并且消耗很大。因为，它们附上去，并通过你的嘴说出，是相当不容易的。

对于习女神功者，几乎是无法使用这种方法。因为附体上不去身。因此也就失去了报名的那种真实感。

这样，就采用另一种报名法。可以称之为“心灵感应法”。

这种方法就是以前介绍的，在静室里，独自一人用笔记录。记下心中“想”的名字，记下耳音的名字。

比较难的是图像语言报名。打出的名字是图像。比如，是一根或几根青青的竹子。那么，你就写“翠竹”。这个仙的名字就叫翠竹。如果你写的不对，你会有感觉，比如你写“竹竿”。可能会使你有某种感觉，意识到不对。

在报名期间，常常会在梦中出现名字。必须马上爬起来记上。不然，第二天你就再也想不起来了。

学者D：像四川写信者，产生异常感觉后，可以立即用“心语”问话。反复问，“你是谁？报个名。”此时会出现耳音、图像或心灵感应。应立即写下来。然后再问，“还有谁？快报名。”

学者E：凡是报上名的动物仙，鬼仙以及神仙。在你脱体后，它们将永远伴随你。或者借助你行神光阵法，把它们一并带走。

* * * * * *

学者甲：今天是五月八日。收到一封从湖北转来的广西地区的“罗家”于四月廿二日写的信。四月廿日是三月三，信的内容也是三月三罗家摆宴敬仙的事。信文如下。

先写下我内人梁居士给“铜坑”菜队一位叫“石帮志”的人治病的记录。

石老汉六十四岁，为人善良，但在91年确诊是胸生恶性肉瘤，已溃烂如小碗大，五年以来几经转院治疗无效。内定死亡结论，“劝退”离院，让回家找点好东西吃吃。意为人生一次不易，一旦失去人身想吃就再也吃不着了……

学者A：是故，如今的大酒店里，生意十分地好。大吃大喝掩盖的是死亡的恐怖。

学者甲：信上写道。院方已通知家属准备后事。医院的结论是“晚期肉瘤肿瘤溃烂外通里”。

五年来虽是已花万元医治，也只好抬回家待死。

老汉的儿子、儿媳、孙子们十分敬孝，最后，将农家的命根子，家里仅剩下的一头耕牛卖掉，给老汉离世之前再多吃些营养品，以表最后的孝顺之心。

也是石老汉平素为人善良，邻里人说，“巴里”那边有一位修行炼功的“梁居士”，已给四周乡里的很多苦难人治病做了好事。

石老汉一家闻讯找到了“巴里”。

梁居士即刻应用“中华昆仑女神功法”给患者调治。又奉请九宫、众天尊、药王佛菩萨给患者从医院开回来的药物加持。并详细交待应如何用药。这一天是96年农历正月底

96年农历三月三的前一天，石老汉全家男女老少都来到了巴里“谢恩”。说，药没用完，但病已完全好了。一家人在香堂上焚香叩谢佛菩萨天尊，感谢梁居士的功德。

至此，我与梁居士，在遥远的广西山地，再一次感谢云南的许天侠老师、武汉的杨成杰老师、李文洁、王汉斌老师，教了我们“中华昆仑女神功法”。

第二天的农历三月三，我们罗家摆宴供奉天尊。我们按妙师的吩咐，点上了妙师送给我们的大红 蜡烛。同时又点燃一支妙师给的香烟。但见众仙佛纷纷飘至，同时在香烟上空出现了妙师的身影图象……

<七>

学者B：这虽然是事实，但迷信色彩很浓。会有专家认为是医院误诊。并且说，毕竟药是医院开出来的。但治病救人者一定不要去理会那种种高谈阔论。出于人道，有求必应。只当评论是个“英国鸡蛋”。

学者甲：不过师可不是有求必应？

学者C：那是两回事。是天尊不许他应。要他一切顺其自然。要他只写书，其它一概不得过问。

学者甲：刚才是一封沉重的信，这里又来了一封轻松的信。是洞庭湖北面的十岁的“冷子”写来的。字比以往漂亮多了。信是五月二日写的，信文如下……

“五一”放假，我看了第212集《冷面藏情》和第221集《天高地远》。看到了您提出的问题，但这些问题，我当时都已经详细向妈妈讲过了。可妈妈给您写信时，却故意打隐瞒，不告诉您。

讲故事的人是“巨蜥”，同时也是我的师傅之一。还有，这个巨蜥人每一次出现时，他的手上总捧着一个蓝色的球。

听紫光夫人说，公主的女儿已经到了人间很长很长的时间了。已是下落不明？不过，紫光夫人知道，十年后这个人会是我的好朋友。紫光夫人让她下界去找玄龙，她的名字叫“小珊 [image] ”。 这个字在人间已经没有了，最早是天上的字。它的读音是“la”。

说到这里，您会感到奇怪？为什么她的名字中有一个天上的字呢？

听紫光夫人说，当时，派这位女子到人间来完成任务。那时候，地球上还是很原始的社会。那时正是天地大战最激烈的时候，各方在大战中，因失去了能量，纷纷落到了地面上。

当时的人类对天上的事，天上的文字，基本上都是知道的。那时在地面上，全都使用天上的文字和语言。

这位女子原来也不叫“小珊 [image] ”，后来，大战中，地球上大爆炸，从此人类开始大退化。多少代过去了，天上的语言，文字渐渐被遗忘。地球上的人也就都忘记了自己过去在天上时的名字。以后，又慢慢想、忆，并创造了地球文字和语言。有些文字与天文较接近，因为毕竟是很早以前使用过的，总有一些字还是记得。

这样，这位女子的名字就只剩下一个天字了。人们也就只叫她“小珊 [image] ，而不去追寻她最早的天名了。经过多次转世，她有过不少的名字，但大战时的天人，只叫她“小珊 [image] ”。她过去所在的宫殿，紧挨着白娘的宫殿，白娘也很喜欢她。

小珊 [image] 在天地大战时是我的妹妹。紫光夫人和白娘同时给她意念。要她找回玄龙。她下来时，因我十分好玩，也就跟着她跑下来了……

小珊 [image] 有很多世都住在森林里。上一世，她非常富有，虽然钱用不完，但她并不快乐。她心中希望的是过清净隐居的生活。

她不找回玄龙是决不肯出三界的。她几乎每一世都找到了玄龙，但玄龙上天后，又跑下来了。她于是跟着又找了下来……

她生生世世都在寻找玄龙，也在找自己。

（说是就是是，不是也是是。说不是就是不是，是也是不是。）

* * * * * *

学者甲：前面的一封信中，提到“音魂”光爆是怎么回事？

学者D：在女神功法中，光爆有三种。第一种是“阴雷爆”。第二种是“阳雷爆”。第三种是“光雷爆”。

通常学人行功都属于阴雷爆。已有个别学人出现了不同程度的“阳雷爆”。初级的阳雷爆类似“骨爆”。初始感觉似乎是全身骨头在爆。

前面信中所说的音魂光爆，那是属于接近“玄武”功法的一种“攻击”性质的光爆。是接近天人大战时使用的一种攻击法。即，从天目处直接定向发射爆炸。但音魂光爆在性质上，仍属于阴雷爆。它对物质世界不起作用。

学者甲：这里有一封一个湖北人于5月4日写的信。信中说……

一、自95年5月初至今，学女神功整整一年。现在，已从糊里糊涂光爆，转为明明白白光爆。

二、近月余行功中，常有双手及头不能随口令词而动，就像是被电住了不能动弹。且，下肢、肩部、头骨、鼻骨等多处发生“炸响”。能量越足时，炸得就越响。

学者乙：另外，从来信中，已经有两例提到，行功中，明显感到两耳间有一条连通的横线。其中一例还感到了有一条与横线交叉的竖线。

学者E：那就是以前提到过的人体十字架。那个十字交点，决定人的生死和衰老。

<八>

学者甲：川人来电话。

一、观香后，夜里一群群围了过来。现在知道它们是想报名了。可我不想要它们，给它们都打走行不行？

学者F：是谁的就是谁的。打是打不走的。上方仙佛无所谓报不报名。着急的主要是三界内的。凡前来报名的，都与本人在某世有特殊因缘关系，否则是不会找上来的。

每个人周围都有不少与自己有特殊关系的生灵，没有一定的因由是贴不上去的。自己的若是不要，去别人那里就更是进不去门。谁的因缘谁结果。

二、重庆又刚刚办完一期强训班，五天。其中有一部分是“壁山”来的，她们光爆也快，出图像也快。不少人都当场与本尊师、天妈联系上了。有的还出现了其多次转世的情况。

后来，发现壁山学员有个特点，就是，以前先学过的，回去后就教动作了。是故，来的学员一上场就能跟着练功，在两三天里就都出了光爆、图像等等。

学者G：这可能有关系。有动作基础的人才可真正处于强化训练。不然，精力都放在学动作上了。

三、其中有一位四十多岁的妇女有心脏病，但她不说，同来的人也都替她瞒着。行功时，当场就起不来了。缓了好大一阵才醒过来，可还要接着练。

学者I：站点负责人及教练员一定要先讲安全。凡有心脏病、高血压的人，不能与正常学员在训练强度上一样。那会极为危险的。一个学员出了事，对自己是100％的损失 ，但也会影响到这个站点无法再教功了。身体不好的人只能行普及型九阴功，不可轻易练标准型以上的行功。不然，后果是十分不乐观的。一定要小心从事。尤其是年轻的教练员，在教学中绝不可开快车。

四、在观香中，我不想给它们报名。这时显出四个字“住足立马”。

学者A：报名是快速进入通灵的一个手段，若不使用这个手段，是较难进入通灵的。犹如住足立马，止步不前。只会多年徘徊。

使用报名法是训练眼功、耳功的一个极好的方法。比如，一个人学外语，可是没有说外语、听外语、用外语交流的机会。那样，学外语的速度和层次就要低下得多。报名法是提供一种交流和使用眼功、耳功的机会。

在耳通、眼通的基础上，渐渐步入心通。

心通虽可直接步入，而不必经过眼耳通。但对大多数人讲，是较困难的。因为，大多数人只在眼见耳听之后方始初信。而心通的关键就是个“信”字。信则通，不信则不通。

五、后来我就说，那你们报名吧！只见那么多的仙纷纷在我的本子上写名字。写了好一阵，我就躺下要睡觉，可自己的手忽然照自己脸上打了一巴掌！

第二天起床后，我去翻看那本子，可上面一个名字也没有？！

学者B：众仙在本上写名，是一种图像语言加显字。应立即用笔一一记录下来。打一巴掌，大概也是一种语言表达，意为，是个笨蛋！

* * * * * *

学者甲：研读《修行者》教材至今，我对地球人类的起源，提出如下的“科学假说”！

地球上一度是极度文明。但那时人类的长像与现在人不同。那时是一种“巨蜥人”，或是“蜥蜴人”。可以爬行，高速爬行和飞跃。也可以立行，跳跃和奔走。而且它们是两栖性的， 既可在山地生存，又可在水中、海中生存。

这种“巨蜥人”又称之为“古龙人”。

以后，这种称霸地球的“古龙人”，因种种原因，开始退化。一部分潜入大海而演化成海生类各种动物。一部分潜入湖泊、沼泽，而成为水生类或两栖类动物。一部分进入山地、森林而成为陆生类动物。

地球上的恐龙类、飞龙类、鱼龙类等等，都是它们退化后的变种。

以后，一部分“古龙人”又退化成“原始人”。

据说，现在地球上尚有“蜥蜴人”存在。而近年发现的三足人，很可能是“蜥蜴人”的一个变种。

我的根据是，为什么人类之祖罗地干布，他总以“巨鳄”、“巨蜥”、“古龙”显像？

* * * * * *

今天是五月十一日。

学者甲：川人又来了电话。这个情况与去年阴历三月三，阿芳阿森他们设立昆仑之后的情况一样，一天一个电话，每个电话都是一个多小时。

学者乙：主要是初始报名，一是兴奋，二是尚无经验，三是不相信自己。

学者A：报名时，一定要相信自己。但凡人往往在此时都不相信自己。

学者B：不相信自己是正常的。因为人一生中是生活在实物世界，习惯上认为虚物世界的一切是不存在的。人习惯于实物世界中的交往形式，即一切都是那么实实在在，真实可信。但是，与虚物世界的交往，却是视之不见，听之不觉，抓之不着。这种感觉，老子在《道德经》中已经论述了。

学者C：正是由于虚物世界的虚无飘渺，一旦与虚物世界的某一层次沟通上了，由于本人没有经过教材的系统训练，就会产生惶惶不安，到处乱说，自己控制不了。在医学上的术语就是幻视幻听幻觉。并视之为神经错乱，甚至被人强行送进疯人院，用一些神经阻顿药物，而成了横路径二。

学者E：通灵训练的主要危险就在于此。为了你自身的安全，你若是尚未仔细认真的从第一篇第一集开始阅读教材，那么，你就不要急于步入通灵训练。否则你会发疯！那时，你一旦被送进疯人院，你可就成了横路径二！

学者F：是故，对于大多数人而言，在虚物世界里，你往往失去自持自控能力，心随物转，而不能如如不动。不如就止步于把身体练好，不要再向前去探求。再向前，那将是一个无边无际的虚无的深渊。你若没有系统的训练，你会产生恐怖，极大的恐怖和不解会迫使你发疯！这是忠告。这也就是几千年来，民间女巫步入通灵时为什么会发疯的原因。因为她们都未经受过正规训练。她们没有机会读《修行者》教材。

学者甲：川人的电话讲，已经开始报名了。初始都是动物仙。第一个图像是一只黄猫，旁边站一位女子。当时川人不解其意，以神女手印给打散了。观香后入睡时，自己无缘无故就打了自己一个耳光。

学者G：这个图像语言是，她是黄仙，已修成人形。是前来打前站报名的。

学者甲：川人在第二晚观香时说，自己不懂，得罪了，请原谅。有报名的就报吧。

来了个蟒仙，先出示一条巨蟒，然后出一只手持笔在纸上写了蟒宇。但川人不认识这个字？图像中，那位写了十几次蟒字，可川人文化有限，就是不认识这个字。

后来又出一个“天”字，告诉川人，这些来报名的动物仙，都是原天锋军阵亡的。川人看到的显字是天锋战团。

又出一个图像，蟒仙用勺子吃一碗白米饭。川人不解何意？也没有理会。

学者I：这个图像语言是，“我饿了，我希望能有一碗米饭吃……已有几千年没吃着米饭了。”

学者甲：后来又有一只巨大的蛙来报名。

图像是一只巨大的山蛙，不像水田里的那种。川人说，你跑来干什么？图像显出一个“仙”字。又显出“山东”。川人想，怎么名字叫山东？又显出“济南”两字。川人想，名字叫济南？又显出“天锋战团”。川人不解其意？

学者A：这只蛙仙，原是天锋军文姬属下，在泰山保卫战中，在山东济南地区阵亡的。

<九>

学者甲：川地有信来。是川地原“万功”弟子写来的。信文说，他们中的一部分骨干，之所以参加学习女神功法，是为了强化他们万功对外治病的功效。并可借以推销万功出的信息物。信文说，张小平大师给人治病的效果是非凡的。即使张小平以后被枪毙了，我们万功也不散，仍要把万功传下去！

学者B：这样不好。万功中的世间法，为人治病是好事，应该深入开发光大。但是，门派不应强化。若是真的关心张小平大师，就应淡化门派观念。这样才能对张小平大师本人有利。如若门派不散，不淡化，就等于是把张小平大师推向天底深渊！民众不搞门派，这是对气功大师的保护。一些气功大师，虽有超人的一面，但也有市俗的门派观念的一面。民众若是真心热爱气功大师，就应该帮助气功大师淡化门派观念，而不是促成门派的形成，以至使气功大师迅速地走向了自己的反面。应该吸取以往气功运动的教训。如张香玉、张宏堡、张小平等等。现在的“纪一”和“柯云路”，也正在步入其后尘。

学者甲：高先生和戈云从内蒙邮来一信。信文说，在那里只办了一个班。以后就可由当地气功部门的人自己教学就可以了。参加班的50位学人的政治素质都很高，全是司局级和师地级的老干部。

学者C：对离休老干部的教学，应以普及型对抗衰老为主。目的是延年获取天寿。教学中一定以安全第一，万万不可追求光爆。那毕竟已是一批老枪、老车。首先要立足于大修理，立足于维修保养。

学者D：女神功法的教学对象，从广度上是历史的错。人的错是当时的环境造成的，人的一切思想行为是受环境控制和左右的。

一九九六年五月十一日 西边山

* * * * * *

尾 声

学者甲：南方又出来“雷洲女神”？

学者乙：……

学者甲：下一集是什么？

学者乙：雷洲女神。

主 页

探索者

修行者10

图 片

上一集

下一集


第230集

主 页

探索者

修行者10

图 片

上一集

下一集

修行者 第二十六篇 地道行

第二三０集 雷州女神

<一>

学者甲：在上一集中，谈到了对台湾人进入某种状态时的录音分析。师从其个别能听得懂的名词和其发音的语调，分析了这门派的背景和特点。但不知台湾的这个门派在大陆可有流传？

学者A：这个门派的前身，是解放前流行在北方地区的“道德会”。在解放初期，已被政府作为是“一贯道”而镇压。

这个教派流落在台湾，四十多年的不断改革、更新，已发生了很大的变化。但其手法始终未变，即仍是以“扶乩”作为立教的根本。在教义上以劝人行善为主。基本上是三个字，即“真”、“善”、“忍。

这个教派的书在几年前就已在气功界的一些门派里大为流传。最有代表性的是两本书，一本是《天堂游记》（但不是宽净法师的那本《西游记》），另一本是《地狱游记》。

一些门派的气功，已将这两本书在其弟子中广为流传。师在95年曾见到过这两本书，当时有人提出要翻印。师认为还是不要翻印的好，其原因有二：一是，其背景不清，应少犯牵连。二是，其对应的层次太低，对应的是鬼道。扶乩人大多是鬼魂附体。

大陆的民间女巫大体都是动物仙附体。这两种都属于世间法，其自身若不上层次，是出不去的。

为什么与那位“教者”同进入大陆观光的博士，一看到《修行者》1－9篇，才只一翻，就说这套书在世界上是没有的，并立即提出希望以繁体汉字和英文在台湾出版呢？

我们大陆上有很多宝贵的东西，仅是人们未察觉。一旦传出去了，外边人会如视珍宝。

学者甲：现在是五月十一日的晚上了，师打算迁往“城北”。

学者乙：已差人去找地方去了，尚未回信。

* * * * * *

学者甲：在上一集《通灵训练》里，为什么首先是动物仙类来报名？

学者B：报名规律是这样的。学人的相应力往往一时达不到一定的层次，此时就会安排本尊师对应的较低层次的生灵前来报名。一般也可以从前来报名的动物仙，其以往归属的战团，能够判定出自己的本尊师。

学者甲：天尊佛菩萨何时来报名？

学者C：她们一般是不报名的。一般是你自己愿意写就写，不愿意写就不写。但凡人是不明白其中的道理，是故在第十篇中介绍了通用昆仑位。

各类仙报完名之后，就可分别写在通用昆仑位的下面。

报名一是表示你真正开始步入第五层次了，二是，报名本身是对眼功、耳功、图像语言的一个难得的极好的训练机会。报名实质就是练功，要比动功、静功、行功更高一个层次。

学者甲：如果开始报名了，应该参考哪几集教材？

学者D：要从第十篇开始研读。第十篇开始，就是报名及注意的问题。

学者甲：报名结束以后，应如何修炼？

学者E：勤上香，多行拜。

不要错误地理解上香行拜。上香是个形式，是促使心相应的手段。行拜不仅是促使心相应，同时又是行功。拜功之后，有条件时就在香前打坐行观。这时，仙类会帮你练眼功和耳功。她们会出各种图像，告诉你以前的经历。也会以图像语言与你交流。你要用心语与她们对话。

当你临终时，她们就会带你飞往青潭……那时，你将在一种保护下飞行。这些动物仙，都是你以往战团中的战友，曾经同生死共患难。别忘了时常给她们一碗饭吃……

学者甲：有不少人说他修的是六度万缘？

学者F：这是佛门中的一个名词、但是，那都是嘴皮上的功夫。不报名，根本行不了六度万缘。你根本不知你的万缘在什么地方？也不知那六度是什么？

万缘就是从你下界至今，与你有因缘的一切。六度一般是指六道，即三界内的天人道、阿修罗道、人道、动物道、鬼道、狱鬼道。这六道里都有你的因缘关系。

但是，人根本无法六度。自己都出不去，又去度个什么？

行女神功者的六度是指神仙、地仙、人仙、鬼仙、动物仙和人。女神功法不含度鬼道和狱鬼道。因为那是人力所不及的。那两道自有地藏王菩萨去行度，用不着人去操心。鬼道的生灵若想借上女神功的光，它们就必须修练九阴功，而使自己晋升为鬼仙。否则借不上光。

行女神功者立上昆仑位，就已表示在行六度。只有相应方可得度。不立昆仑位仅是自度，行不了六度。

<二>

今天是五月十二日，川人电话谈报名的事。

川人：最最开始，在动物仙没报名之前，先出图象，一朵很大的紫绣球花，花旁边一年轻女子。又有几条像白牡丹花或是白芍药花，花旁边都有个十一、二岁的小女孩……

我想，挺好玩！还出花让我看看。我心里说，快报名吧，不用再让我看花了……

学者G：真愚！那是花仙报名。

川人：可我不知道？让她们走开了。

后来又有个女子报名，我问，你是什么仙？她显出一只白天鹅。又一女子显出一只麻花野鸭。又有个“小蝌蚪”来报名，它打出几个大大的金色的字。

看到了罗地干布在对她们说话：“你们都是当初与我同甘苦，共患难……”后面的话就听不清了……

后来字就乱了，出来很多字，变化太快，我记不来下。主要是不明白这些字表示什么？看来是仙们着急了，字也显得乱套了……

我说，你们别着急。我可能笨一点。我心里想，可能你们也有点笨，不太会使用人类的语言和文字。

现在回忆，几个月前我就该报名了。我每次都是用神女手印把她们打散了。

后来我问，你们除了是天锋战团的之外，在转世上与我有过什么关系？

马上出来了我妈的样子，端着一盆衣服，要去河边洗，一边走一边骂我……

学者I：是说她们有某一世曾经是你的妈。在因缘上与你曾是母女关系。

川人：我后来问，有个对子，上联是“长江碧浪水连天”，下联对什么好？马上打出文字“中华昆仑映青莲”。我说，“映青莲”这三个字已经有人用过了？又打出文字“映玉龙”。

我忽然觉得报名是非常有意思的，我哪儿也不想去了，成天和她们在一起玩……

现在，我们几个功友有时在一起唱第223集《天缘地姻》里的“三月三”歌。可不知为什么，大家一唱就无缘无故地落泪……甚至男人落的泪比女人还厉害……我唱的本来就不准，几个老太跟着一唱，越唱越好听，调就不知拐到哪儿去了。一唱就离谱，怎么办？

学者人：那是因为没谱。下面写个谱，可照着谱慢慢哼唱：

<三>

学者甲：一学人来信，说他奶奶得了一种病，全身长一种东西，在身上缠绕着长。浑身痛得几夜都不能睡觉。医院也说就这样了，治不了。

学者乙：这是一种皮肤癌，是不好治。

学者甲：信中说，他试着用女神功法的净身咒法，用手给来了几下。说他奶奶顿觉浑身清凉，并马上睡着了……

学者乙：对于直系亲属，学人可以自己试着出手。但不要像有些门派那样，满大街的去“治病”。

学者甲：通过川人进入报名这个案例，说明了什么？

学者乙：此位大约是95年7月学的九阴功。断断续续，时停时练，至今已11—12个月。实际上此人三个月前就应报名，是其中途放弃了一段，担心得到白虎令而停止了练功。

正常情况，如无人为的法障，不是自以为聪明，以为高而端个大盆，行功49日即可立昆仑。立昆仑之后7－9个月即可报名。一般人无法步入报名，其根本原因是法障。这种自以为了不起的法障，使其失去了与宇宙多层次生灵交往的机会。

法障的存在对相应是个严重的干扰和阻隔。在第四、五篇中，已经论述这个问题了。文中曰：“目前无法，意在目前。”

这句话的密意是，你不要执着于法，不要一会 儿说，这位大师说什么。一会儿说，那本经上如何说。一会儿说，那位大法师又是如何讲的。这叫什么？叫“目前有法”，而不是“目前无法。”

如若目前有法，就是法障，你永远进不去第五层次。

什么叫“意在目前？”就是宇宙生灵与你交流而出的图像，语言和文字。这才是真东西。法是没有用的东西。法仅仅适用于第四层次以下的修练。如果是“意在目前”了，那么，一切经典，你都可以扔掉。对别人也许还有用，对你来说，它们已是一堆废纸，毫无用处。上厕所还硬。

学者甲：此位问了个“长江对”的上联，马上就打出文字来个下联。这个案例说明什么？

学者乙：不要去管对句的好坏。它们又不是大诗人。这表示“有求必应”。比如，你问某某人是什么病？它们马上就告诉你。但要少管闲事！

学者甲：川地一位负责人来信，说，有人提出《修行者》里有矛盾？

学者A：大概这种人不知道自己是干什么的？不要去理睬。否则，他通不了灵，拐得你也通不了灵。教材仅仅是个工具，要借助这个工具打通宇宙生灵间交往的渠道。除此之外，教材没有任何用处。会不会使用这个工具，全在于自己。

学者B：通灵之后，切记，要认真记录。记下每一个字和图像。也许当时你并不解其意，但会有一天，你会一下子明白你所记录的一切。这就叫“顿悟”。

学者C：同时要学会追记和补记。就是在每一次记录的后面，注明时间地点，事情的背景，你的每一句问话。记下它们的长像、服装、身上的东西、表情，等等等等。记得越详细越好。不然，几天之后，那些极关键的细节，你会一点也记不住。

学者甲：川人问，这些仙都是山东地区的，为什么要跑那么远来找 她报名？

学者D：两个原因。第一，仙类只找有因缘的报名。没有因缘，它们是绝不会去报名。第二，并不是说山东地区它们就没有因缘。一种是，有因缘的山东人尚无昆仑位。二种是，虽有昆仑位但尚不知，不懂报名。

学者E：这也叫“有缘千里一线牵”。

学者甲：川人问报名后，它们还走不走？

学者F：一般小仙就都不再走了，就定居了。不像上方仙佛，她们不固定在某个位上，相应好的就多去，相应差的就少去。一般小仙报名之后就永远不换位了。就是说，它们已从山东迁居四川了。这些小仙非常忠实讲情义，一旦报了名，就永远不离开你。和它们交往你尽可放心，它们比人要强得多。

* * * * * *

学者甲：川人又来了情况。一只扁嘴，羽毛是白一条黑一条。显一个“鸭”字，又显一个“旱”字。问它叫什么名？就乱套了，总打出半个字，字变换得非常快……我说，我也笨，你也笨！

它又显出拼音文字，就更乱了，一拼音，同音字那么多……

学者乙：这是个初次与人类交往的动物仙。对人类的语言文字尚很陌生。它们也有一个学习过程。现在它只会讲单个的字，还连不成句子。要用心语告诉它们不要着急，越着急用字就越乱。

学者甲：说又来了一只鸟，脖子是红色的，嘴也是红色的，没见过这种鸟。又有一只兽，肚子很大，白色，背上有黑点，脖子长长的，不知是什么动物？

学者乙：很可能是远古甚至太古时代的动物。若是画家通灵后就可以画出来。这些都是人类文字史上找不到的。

学者甲：洛阳城来了一封快件，反映了一个以前没遇到过的案例。信文如下……

<四>

我生在昆明，长在上海，工作在洛阳，今年52岁。

学者A：此位命中孤寡，性刚好强，是个十分能干的女人。

如今，父母及弟弟都已去世……

从94年开始学中功，95年下半年学大藏功，同时练中功及大藏功至今。

我带着祛病健身、延年益寿的目的于96年3月2日开始练女神功。

学者B：这里就有问题了。如果仅是为了祛病健身、延年益寿，练练中功、大藏功就可以了。就不必再多花时间练其它了。目的是世间法，中功和大藏功就够用了。大概是没看教材，看别人练，自己也跑去学。

我从3月2日初练小九拜开始，就双腿双脚困乏无力，膝盖酸痛，全身皮肤发木。走路东倒西歪，头重脚轻，总是飘飘地控制不住身体的重心。就像是小脚女人，上楼时脚都吃不上劲，须手扶楼梯，还生怕膝盖一酸而摔跤。

学者C：不知此位中功和大藏功是怎么练的？怎会一个小九拜功下来就承受不住，成了这样？

学者D：这里有个功路的问题。社会上流行的气功都是抑制法，当时见效，立竿见影。而女神功是激发法，任何隐患全暴露无遗。

学者甲：到底是抑制法好呢？还是激发法好？

学者E：这要分人。对垂危的人，无承受能力的人还是应该抑制的好。对真正想长寿的人，还是激发出来的好。

到了4月24日，除上述感觉之外，又加了一条“想睡”。我几乎要打退堂鼓了，但又一想，练49天再说。

今天是5月7日，头晕恶心，血压增高，困乏无力，走路东倒西歪……真怕……明天我就去医院做头部CT。

从练小九拜开始，就是打嗝，也有少量的干呕。近半月来，不敢下蹲！一蹲下就有一股气从下往上托。我担心那股气会把我掀翻！上托的力很大……以致我不敢上厕所！

由于紧张，怕把我掀翻，是故大便干燥！

我本要出差，现在不敢外出走动！

学者F：应去医院全面检查一下，把激发出来的病对症治治。这比隐患在身中要好！

说明：（l）我没练九阴功（因不会）。

（2）静功带只有《夜读心经》，但听后无舒服感。近一周才有《瑜伽心法》（听了有舒服感），及《神龙飘飘》（是中午躺着休息时听的）。

下面是我的行功记录，请帮我分析一下。

一、96年2月7日至3月1日，听洛阳一人给我们讲了讲小九拜功的做法。

自己试练了一下，刚一跪下，两条腿疼得我嘴里丝丝作响。一动也不敢动！

学者G：从一个最简单的小九拜起式“雷电坐”，此位都无法承受。说明她的身体太缺乏体育活动，身上的肉、筋、骨都长死了。

学者I：不过，她这两年多的气功都练什么了？看来根本没经受过正规训练，全是杂牌凑。

学者A：此人在认识上有个错误。她的目的是祛病健身、延年益寿。但心中的标准又是舒服。衰老必须对抗，舒服只能加速衰老。

学者甲：信文接下说……我跪坐好，痛得我嘴里发出丝丝声，一动不敢动。这时、突然有一股力量，强行推我下拜！我只好顺从地拜了下去……刚拜下去，就感到隐中有人帮我调理双腿，直到疼痛消失……上丹田，即天目处一阵发热……

二、3月2日。正式行小九拜。第二拜时，我歪倒了下去……

行完小九拜，双手发麻，双腿麻木似失去知觉。走路吃不上劲。另，雷电坐时，下身发热。

三、4月20日。小九拜时，全身抖动，控制不住。会阴穴突然很热、很热。

四、4月22日，小九拜时，身体不由自主的前后左右摇动不止……行功后，走路发飘……全身困乏无力（从3月2日至写信的5月7日，一直困乏无力）。

五、4月24日。总是想睡……产生不练了的想法。

六、4月25日。早晨去参加九阳功基训。跟着大家做了第三套。就像有人重重地压我的头。全天在身上都有气动的感觉。

七、4月26日。早晨又去参加九阳功基训，做的是第一套。中午第一次听《瑜伽心法》。后似睡非睡、出很多梦。突然很清楚地看见一条火红色的，头像蛇，尾巴很长，又像壁虎，向左方向去了。一会儿，还觉得有个影子，看不清样子，往我身上趴！我把他推下去了……

八、5月3日。晨九阳基训。晚行小九拜时，感到下丹田靠右一点的地方，阵阵紧缩、发热，出现异香！白天有时也出现阵阵异香！

九、5月4日。行小九拜时，总感得有人按着我下拜。我顺意下拜趴了有五分钟。感到命门处微热，丹田紧缩。睡时感到气在全身走动。

十、5月5日。晨练九阳时，突然下丹田一阵紧缩，会阴部位似冒出一股很热很热的气。我担心是光爆的前兆（尽管我没发生过一次光爆），但是害怕，于是赶忙收功。手指发麻，双腿内有气窜动。就好像是自动调理。

十一、5月6日。中午吃饭时吐口酸水，有恶心感。

十二、5月7日。起床后头晕恶心，头重脚轻。中午听中功“养气法”磁带两遍。睡了一觉，三点起床后感到轻松多了。决定明天去医院去做做头部CT。

说明：我虽是从3月2日行小九拜功，但每日中午坚持练大藏功，听磁带“禅释”。每次一听完就精神饱满，很舒服，不知用什么语言表示，太美了。

学者甲：信文完了。

学者乙：此人既然练小九拜功那么受罪，就不要练好了。何必自寻苦吃？幸亏她尚未练九阴功，不然非打趴下不可！

学者甲：此信如何回？

学者乙：如果练中功和大藏功的感觉好，就坚持练下去好了，不要再换功种。看来是根本没看教材！

学者甲：同时一位男士也写来一信，如下。

我 49岁……

学者B：此人交桃花运！年轻时会倒霉在女人手里。

学者甲：桃花运又有什么不好？我想交还一直交不上……

我学过中功、藏密金刚功、菩提功、医用静功和万法归一功……

学者甲：学的真不算少，大概也投入不少钱。

学者C：此人倒是练功的料子。若行功对路能出东西！就是要防桃花……否则一入红道就算完了。

我在95年底始学女神功，感受到海潮音、电击、冲击浪、光爆的神威！多次被打翻在地，并体验了“死亡”的滋味！

在96年4月17日，午时，坐在椅上听《无上瑜伽》，出现三幕无声图像……

一、阳光明媚，山岭树林，一只大山羊安祥地向我走来。

二、阳光明媚，山岭树林，一群金色的狮子。其中一只特大雄狮昂首立于山头，期待地望着我……

三、一个明亮的山洞，洞顶有发光物。一年轻黑衣女子，望了我一眼，便向洞深处走去。我跟了进去，但没走多远就退了回来……

学者D：此人应立即进入通灵训练。

出山羊图、金狮图时，应立即用心语请它们报名。羊就是龙的化身。看来此人基础不错，同时应观香、神女像、法印，交替进行。

学者甲：看来已经很有一批人要进入通灵训练了。报名是通灵的最基础训练，是训练眼功和耳功的基础课程。

学者E：当你不是行功时，却无缘无故哈气连天，或无缘无故有一种伤感。就表示你应该进入通灵训练了。要静静的用心语发出信号，最好再焚上三支香，默默地说，“你是谁？报个名。”要不断地训练，直至有了动静。

<五>

学者F：获得通灵，从一个极平常的普通人，训练成、变成一个通灵人，这并不是一件容易的事。但是，任何人只要认真阅读《修行者》教材，都可以获得通灵。故知，上行，认真阅读研讨教材，适度行功。中行，一般性地读读教材，大剂量行 功。下行，不读教材，一味行功。

学者甲：为什么会是这样？

学者G：世间法修的是身，出世间法修的是心。是心是佛，而不是身是佛。阅读教材修的是心，行功修的是身。是故，师再三再四强调一定要认真阅读教材。

学者I：洛阳地区大概是几位学人自发地教教功，是故，不少的人只是跟着练而未读过教材。96年3月南京办的一期班，参加的人都没有看过教材，也没有接触过教材，是故收效极微。而另一些城市看了教材的学员再练功当然就不一样了。

学者A：南京办班是有顾虑，主要是害怕学员一看教材会中毒。不过，参学的人仅仅是为了健身，并没有更高的终的。是故，看不看教材就无所谓了。

* * * * * *

学者甲：在上一集里讲到，大灵波与人脑波有个90度的角。正是因为有90度的角存在，人脑高峰时，大灵波正是低谷。而人脑波低谷时，大灵波正是高峰。古人把这个现象称之为，说时默，默时说。

但是，大灵波与脑波为什么会有90度的角呢？

学者B：在第二篇《性与命》、第十八篇《月下归》、第十九篇《世界殊》等篇集里，论述过这个问题。三界内的物质世界时间走向是球面。而大灵波的时间走向是宇径。宇径是垂直于球面的，是故有个90度的角。若用“三角学”表达，它们互为正余弦。

学者C：命是后天的，是指物质世界以科学命名的生命。性是先天的，是科学尚未证明存在的东西。性就是指大灵。性与命有个90度的角。它们相互垂直如一个大十字。这里的竖线是表命，横线是表性。竖线归零时，则成一。这个一又称为太极。表示它有两个端点。一端表阴极，一端表阳极。一再归零，即时间的归零，即是无极，又称之为“密多”。

是故，有时，比如西欧，常以十字架表示人的性命。

人身上的十字架，横线大约在两耳间。竖线就是从天门向下的垂线。有些人误以为这条垂线是中脉。其实不是，它仅是一条生命线。两耳间的横线叫“性线”，天门至海轮的垂线叫命线。性线与命线的交点叫“性命”。这个点位就是人的生命钟。如果它敲响了，就表示送葬。

西欧教堂高高的十字架下面，总是悬挂一个钟。人死时，就敲丧钟。

修性，就是把代表命线，但与命线平行的中脉七轮的能量向“性命点”集中。而眉心是十字交叉点的灵窗。当一定的能量集中到十字点即月轮时，灵轮就亮了。它一亮，就叫玄机一现。如果恒定的亮，就叫大光明、西天月。

双眼是人的情感的窗，而眉心是心灵的窗。

命功的重点是丹田，是要拉伸拉住命线。故知丹功是修命。但是，无论你如何固丹，十字架的钟一刻也不会停摆，它总是“的答”地向前走。除非是你用个什么东西在十字架处把那个“秒摆”给 别住。可停摆也不行，一停摆人就死了。

人的寿命就是发条的长度。锻炼身体就是不断地上发条。但发条总有断的时候，科学若是能接上这根断发条，人就能不死。

当人的命线结束时，训练有素的修行者就可以把能量集中在月轮，使它凝聚而产生最后一次光爆，冲出“牢关”。

这个过程，在术语上就叫“解脱”，或涅槃。

命体死了，就弃之不要了。性体飘出身外。

但此时的“人”，并不知道死了。因为并没有死的感觉，仅是忽然觉得轻松了，一身的沉重没有了，一身的痛苦、疾病没有了。飘出来的“人”，会发现下面是个假的空壳。

但随之就会感到一股旋转的不可抗拒的力量在牵引你，那就是宇宙时间场。

你大声向周围的活人说话，但他们一个个像呆子，根本听不见。也看不见你！

但是，你以前的同修，如若已通灵，他们能看见你，并与你对话。向你打听那边的情况，感觉如何，等等。

这时，活人的一些符咒、手印等等会对你起作用。但是，一个最好的对付的办法，就是心不动。那些符咒就全作废！

不过，对于修行者来说，那时你会顾不上这些。你平素供养的仙类就会把你团团围住，并和你亲热一番。然后会催你上路，沿着长江古道，飞往玉龙雪山……

如果你留恋人生，仙类会劝你不要去投胎。在人家肚子里呆上好几个月，闷死了。

修出去，表示失去阳界的一切。

投胎，表示失去阴界的一切。

《易》曰：知得也应知丧！

《歌》曰：得失等同观！

《经》曰：色空同观。空不异色，色不异空。

那时，你会发现月亮的神秘。它是一只无比巨大的渡船……

那时，你也会发现另一个秘密。如果谁相应于你，你就会立即化出一个音魂呈现在他面前，而你“本人”根本就未动，如如不动，如去如来。你会发现，音魂就是你的手，它可以替你做一切。可知这叫个什么？“得心应于手”。

这一切又叫个什么？叫“观行照度”的度，即经曰：度一切苦厄。那时，你始知，无众生可度，无佛可作。但见群龙无首……

学者D：故知，活着就要好好活着。该死时，也不要恐惧，不要怕！此即一不怕苦，二不怕死。佛门曰：人生是苦！

活时不要怕苦！

科学家曰：死亡可怕！

去时，不要怕死！

学者甲：有学人问，脱体后能不能见到罗地干布？

学者E：见是能见到。也就是一晃一过。他到处乱窜，速度又快，根本跟不上他。就连他的护卫都跟不上他。是故天人又叫他“天马”。

学者甲：那他瞎忙些什么？

学者F：九宫加上大日就够他忙的，一会儿这个 召见，一会儿那个召见。他是十方都惦记着，一会儿上天，一会儿入地。还要抽空去看看丈母娘妈祖。

学者甲：他入地去看狱中上不来的旧部，为何他不把她们一下全带上来？

学者G：他才9.9级能量，带不上来。就是12级能量的大日也无能为力。

地藏王菩萨专管地狱行度，可一个也弄不上来。他才九级能量，只能作为导师引渡，而真正得渡还要靠狱鬼自己。

学者甲：八百万年后，罗地干布不是要回兵破狱关吗？

学者I：那是最后一次拼搏。选拔白娘战团中的佼佼者，组成断后白虎敢死队。罗地与白娘率领再冲下去一次，能弄出多少算多少。

学者甲：那也会有大量的狱鬼弄不上来？

学者A：什么时候都有拉不上来的鬼。

学者甲：不是也要在今人中选拔白虎吗？

学者B：看来难以选中。今人怕白虎令怕得要死。

学者甲：有学人来信问，大灵不生不灭，不是死不了吗？

学者C：在狱中也是活着，并没死。要是死了就不用去操心了。活着才会让人操心。

学者甲：人间传说，玉皇大帝成天坐在大殿上，两侧有文武百官。什么事都会有人去办，他只需肥吃肥喝就行？

学者D：那是凡人的想像。犹如在62年困难时期，老百姓说，那国宴一定是天天吃炸油条！犹如人间以黄金为贵，于是说，极乐世界一定是黄金铺地！这和国宴吃炸油条的道理一样，是出于环境局限的想像。

学者甲：可是老太居士们都坚信西方极乐世界是黄金铺地！

学者E：这是一种潜在的贪黄金意识的反映。正如第三篇的歌曰：

那些蠢材花言巧语，

只信经典其它皆无。

那些蠢才利欲熏心，

梦想升天荣华富贵，

唠叨繁琐仪式重重，

只会导致果报轮回。

学者甲：那为何编佛经的人在佛经上说，极乐世界黄金铺地？

学者F：应理解为是一种度人的方便。所谓度人，是先投其所好，上钩了，就好办了。比如人贩子去农村，要把那个地方说得天花乱坠。目的是让人跟他走。只要是上了船，跑不了了，那就好办了。

所谓方便就是用一种方法驱使人前往。比如拿破仑初始率兵东征。宣布，东方的城市有财宝有女人，攻进去就是你们的！

学者甲：伟大的拿破仑为什么要这样说？

学者G：不如此士兵就不去拼命攻城，伟大的事业就不能得以完成。

人总是依靠某种动力的驱使而动，无动力则不动。

<六>

学者甲：前面提到的人的性命大十字，是否应进一步研讨？

学者I：严格说，人体有三个大十字。前面仅仅笼统地提了一下。

第一个大十字，横线位在心轮（火轮），又称为神轮大十字。西洋的天主教信奉它。神父和修女总是用手在身上划十字，上下左右，意为“天地保佑”，或“上帝保佑”，实际是“罗地保佑”。

这个大十字是对应宙心大十字，是表人之大灵与宙心大灵心心相应。

第二个大十字以耳位为横线。这是生命大十字。鼻梁上端两侧的两个点位就在这个平面上，鼻上的点位与两个耳点 所决定的平面，称之为“生命轮”。这个轮是中脉七轮之外的第八轮，可称之为“命轮”。

第三个大十字横线位在太阳穴与眉心所在的平面。这个平面叫“月台”，其核心叫月轮。它也叫“性轮”，或叫“灵性大十字”。

如此三个大十字是

心神大十字 对应 光魂

生命大十字 对应 色魂

灵性大十字 对应 音魂

上述三个大十字构成了人体的基本框架。即“心灵神性生命”。这是人的核心。

三个大十字的竖线是一条，横线是三条，像个简写的“丰”字。或是个“王”字。

现在讲一下心灵神性和生命的“自振”。

心灵和神性是横向振荡，不断地向外扩散心灵波。生命是竖向振荡，向外扩散生命波。这两种波形成了人的“光音色”性命场。

它们有个自振的规律，如图所示。

NS表坚线，黑点表“后天意识振子”。

AB表横线，白点表“先天意识振子”。

两条的交点是O点。

（l）（3）图，黑点自振至波峰位时，白点处于波谷位零点。

（2）、（4）图，白点振至波峰，黑点在零点位。

黑点与白点的振荡有个90度的角。

科学与灵学之间有个90度的角。科学研究之所以难以进入灵学的领域，问题在于科学手段必须能够解决这个90度的角差。

这个角差的性质是时间的90度差。

<七>

学者甲：现在详细研讨一下川人通灵报名的电话记录。通过这个案例分析，可以指导学人步入通灵。

学者乙：现在，四川地区于去年七月至十二月参加女神功训练的学人，应该至少有2／3以上的人可以进入通灵报名训练。

学者甲：初，川人得到师的信示，告之应进入通灵观香报名。但川人因害怕白虎令，故推迟了几个月。近期，师又信示可以报名了。

川电：晚上打坐观香，我说，你们谁愿报就报吧！

显出一狐，旁边是一女子。我想，我正在观香练功，你们来干什么？只觉屋里越来“东西”越多，只好用神女手印将其打散。但夜夜都来一大群，有好几夜不敢关灯睡。

学者甲：师又开示，该报名了，仙类已经着急了……

川电：于是晚上我就说，你们谁要报就快报！并在桌上放了一只笔和一个本子。

只见众仙纷纷在本上写名字。我想，你们慢慢写，我睡觉……可第二天早上，一看本子，一个名字也没有？！

电话问师，为什么仙类总是给我显一个“鸭”字？怎么来了一大群鸭子报名？

学者甲：师说，是看你笨的像只鸭子！

川电：这时，我问动物仙？她们给我显一个“像”字。可我不知这个像字是什么意思？

学者甲：是说，你是人，不是鸭子，但笨的“像”只鸭子！

川电：仙怎么还会骂人？！不过，我忽然想起来了，那位第一个来报名的狐仙可能是气坏了。我一连用神女印打了她好几天。大概是她实在是气坏了，夜里就附在了我身上。我大口的向外吹气、呼气，声音大得把我惊醒。我忽然想到，以前学玄灵功时，常见弟子学员被附体，满地打滚，大口向外呼气，像是气得要命。

我知道是让我给气的。就说，我起来，你们报名吧？

这时，女狐仙显出“天”字。我想，怎么没有“地”字？她又显个“鸭”字。连着显鸭字。我往后面一看，天字后面还有三个字是“锋战团”。我想，出这四个字干什么？又出来个“鸭”字，又出来个“旱”字。我想是旱鸭子？！

第二天忽然悟出，她们这一批都是天锋战团的。昨天还多次显“山东”、“济南”。

第一个报名的狐仙叫“茜茜”，后面又报了很多。又来了不少“白莲花”仙子，都是从山东过来的。还有桃花仙，牡丹仙。花仙一来就是好几个，来了就先跳舞，跳够了，追着问她们，才一个个的报名。

又一天，一个很大的像月亮的亮光团出现，一问是月娘。又问有事吗？出一个“协”字？

学者乙：是月娘战团的人，从河北省那边过来一批，要你协助报名。

川电：我一个个都给她们报上了。

我做了点饭，请她们一起吃饭。她们每人拿一双筷子，还伸过来挟菜吃。

吃完饭，泡了杯茶。问，抽不抽烟？显一个“吸”字。

我只好去拿来一包香烟。又问喝不喝酒？显一个“饮”字。我想，糟了，只好又去拿一瓶白酒。

我放了个舞曲，她们围成一圈在跳舞，双手都在上面扬着。一个十一岁的小女仙，是黄仙，不会跳，就在圈外自己乱蹦，自己跳着玩。

这时，忽然又来了七、八个二十多岁的女仙加入了跳舞圈……

学者A：告诉她们快点先报名。

川电：我问她们是从哪儿过来的？显字是“山西省”。又问，是哪部分的？

茜茜给写了个“中”字，中字旁边还有一朵花？我不知这是什么意思？又出来个“鸭”字。

学者B：是“中花”战团的，在山西阵亡。

川电：她们都是狐仙。长得都很大气、漂亮。都披着长发，一个比一个漂亮。其中一个漂亮的女子，抱着个小孩，手里还牵着个小孩。

又来了一只大孔雀报名，她叫什么宫主？不知是三十六宫中那一宫的。

又来一只大鸭子，十分威武的站在我对面，张着大嘴呷呷叫个不停。怎么问它还是叫？

让它给个字，这个字怎么头朝下？没法子认？

学者C：它是站在你对面写，当然你看就是头朝下。你不会把字正过来？

川电：正过来一看是个“雨”字？

学者D：大鸭子的意思是，它并不是在乱叫，是在说“鸭语”。人比鸭子还笨，还不懂鸭语？！还得让鸭类说人语？

学者甲：云南那边来了信，说，她们也开始报名了，说，在云南有大量的招摇战团阵亡下来的。

学者乙：这个问题费解？云南为什么出现大量的招摇军亡人？难道七仙女的招摇军有一支去了云南。

学者甲：师说，在动物仙里要选定一名当大教主。不然，就会乱套了。一般要以狐仙为大教主。但要问问众仙是不是同意。

川电：先出来“同意”。后又出个“狼仙”？有个狼仙要当大教主？

甲：师说，最好是狐仙？

川：显个“开”字？什么意思？

E：它们要开会讨论一下。

川：这个会要开多久？

E：两分钟就行。不像人类的大尾巴会。

川：有结论了，是“茜茜”当大教主。

F：想着去买点水果，祝贺茜茜大教主“升座”。

川：又来个大头娃娃报名，光秃个头，上顶一根小瓣子。总是不给正脸，光让我看他的秃头？

G：是告诉你，他是男人，要高看一眼。

川：秃小子才十岁！怎么又来个和尚？报了两个字，一个“休”字，一个“僧”字。

I：会不会是“一休”和尚？

<八>

甲：云南玉溪来信，信文如下。

95年10月，牛老师来教了我们九阴功。我们手里有《修行者》1—11篇。25人有书，实际参加练的有15人。

我有个好友，是中功一、二部功的教练员。她去过青城山拜师。四年前她就曾通灵。我给了她一套书看。她没有文化，看书困难一些。直到今年四月七日，她把书看完，明白了自己身上的是附体，决定来学女神功。

七天后，她通灵了。情况如下……

96年4月13日晚，我们几人在一起刚练完功，她说，九天玄女、观音、玄龙来了。以后，又来了释佛。

佛说，让我明天应该立位，用两张纸。一张黄纸写玄女、观音、普贤、玄龙、大日、白娘六位。另一张用红纸写，狐仙、蛇仙、琵琶仙。

又说，她（通灵者，小芬）家太乱。要她把原来供的动物仙全请走，从哪儿来，回哪儿去，只供释佛自己。

又说，马功友可只供普贤。

4月14日晚。听大地回春时，小芬又通灵了。她说，玄龙、玄女、观音等佛菩萨来了。

我当时问，昨天说的两张纸和教材中说的怎么不一样？而且没有琵琶仙位？

答：琵琶精不能立位。你们应好好看书。

4月15日。立位。

4月16日。晚，练功后，小芬通灵了。说，九天玄女头上有七彩大光环。但不讲话。太上老君也来了。玄龙的身材魁武，气宇非凡。身边还立着一个铠甲武将，扛一把大刀。

后来又来一人，头顶着荷叶，自称是何仙姑。

最后，那个琵琶精又来了，他说他有4.5级能量！

释佛来了，说我们之中一个叫小云的以前是招摇战团的逃兵！但也有汗马功劳。说，玄龙最恨逃兵。

4月19日，早。小芬又通灵了。这次是捕捉到了妙大师的信息。她说，妙师讲，这几天，你们那里真假都有。只有玄女、玄龙、观音是真的，其余全是假的。

另，我们这些人中，秀珍已经光爆四次了。后来，她已能控制住了。

下面是通灵者小芬写的信。写信日期是五月三日。今天转到，是五月十四日。

我于96年4月7日开始学女神功。4月13日获得通灵。但当时真假不辨，而且我的身体不好。

91年得血小板减少、心动过缓等各种病。江川县一女巫说我头上顶着许多佛位。还有个叫“害怕佛”，她要我把他们供起来。因家中不便，就托女巫代供，给了她46元钱操办。

但后来，我想还是自己在家供起来好。于是就用红纸把这些佛、王母娘娘、雷神、观音等等写了供上。

92年我去学了中功。那时就通灵了。

学者乙：小芬供的全是冒牌佛，没一个是真的。

通过看《修行者》，我知道了是附体。于是就和供的它们商量，我要去学女神功。附体们都不同意！说，你不要去练，对你不好！

我说，我要练自己的能量！不再依靠别人了。请你们回去吧！

4月13日，来了两个尼姑化缘。说我家邪魔太重。必须每天烧一元钱的香。但香钱要交给她们，她们把钱带到河南省衡山县岳山观音寺去，做法事时烧。

学者A：这两个尼姑也是巫。说不定那座观音寺里全是巫。

后来我去练女神功，回家时，附体说，他就是邪魔！但能量高，你没办法？4.5级！

我没理它。第二天仍去练女神功。后，在小珠家又捕捉到了妙师的信息。告诉我，上三支香请观音把附体渡化。

我照做了，以后干扰就少了。

我常头昏、头痛，是否是行功反映？

最近一次，又与妙师信息通话。妙师要我先练九阳基训l、2套。49日之后再练小九拜功。要多听《大地回春》……

另，我的女儿总是觉得有隐形的东西跟着她。是否也是附体？她和我一起听《大地回春》行吗？

B：可以！

甲：云南、广西，以及川贵地区，附体极多。应立个庙大量地把附体收一下。不然民众很易得附体病。

C：科学尚无法证明有附体。你立个庙收附体，会被认为是搞迷信。

乙：各地的寺庙也不少了，怎么附体反而更多？

D：一是庙里降不住附体。二是有分别心不让附体安居。

甲：川人来电话，说他们那里的老太，看了有一集上，艳娘说，她那里有太阳和月亮。十分不服气。说，我们这里虽是成月的没太阳，没月亮，可有名就是在这个雾上。雾重庆，天府之地，世界有名。又有老太说，人家北方内蒙大沙漠也有太阳和月亮，也不就只是广东才有？

乙：艳娘的信到了，是5月8日写的。说，我开始练九阳1、2套。没有什么特大反应。但人们都说我苗条了。一量，腰围变成1尺95！同事们纷纷找我取经，问，吃的什么药！

我不告诉她们！

正如师信中所说，不要劝人走上修行之路。太艰辛，又是何必？

现在，读教材是我的重头戏！每天我用4、5小时看教材。反正上班坐着也没事……我们的工资水平很高，国家给的照顾很好。我想知道更多的天上的事……

学者甲：苏北一位地方法官于5月5日写了一信。

我50多岁，于8年前步入气功。学过中功、华藏功、如意金刚法、慧园功等等。又参学了佛、道、儒学书几十本。我身体一直很好，从不去医院。也能为人治点小病，有效率80％以上。

一个多月前从朋友处读了《修行者》部分篇集。顿觉耳目一新……茅塞顿开！

自己摸索着行了九阴功1－7节，初感，此功威力无比！

我行功中，一出神女印，周围几位有眼功者，只见来了一位或几位似观音样的女神。我虽是眼功未开，但有感觉。浑身发麻如过电，眼前有光团、光点飘动。头皮有胀裂感、溶化感。

我为人治病时，应用了神女手印。将眼前闪现的光，用意念打在患者身上。患者顿觉全身晃动，身如过电，治病效果明显提高！

我坚信女神功是真实不虚的！

我受这里百余名居士所托，拜请大师能前来传功。

甲：高老师从内蒙发来一信。启程去了吉林。信上说，内蒙学功的大都是70岁以上的离休老干部。还有教授、作家、佛学家、易学家、道学家等等。有几位研究佛学已20多年，出过书，还经常去寺院给和尚们讲经。他们读了《修行者》之后，震动很大！一位老作家是专门研究佛学、道学、易学并写专著的。他说，以后再不写书了！

这里地广人稀，聚一次十分不易。他们要求录像，因为以后再难有机会去塞外大漠。

我和戈云启程去吉林，因路途太远，决定坐硬卧。我们仍坚持以苦行僧的方式去教功。争取五月内返回江南。内蒙人给我们买了去吉林的火车票。

乙：这个“高”也是。师反复交待，一路上要坐卧铺。不仅是长途跋涉，而且下车就要日夜教功。

甲：高是勘探队出身的，长途跋涉不当回事。

乙：但戈云毕竟是50多岁的妇女了。

甲：戈云是地质部出身的，跑外是小菜一碟。别看我俩加起来50岁，他俩加起来120岁，我俩跑不过他俩。现在的年青人，一出门就打“的”，臀部越来越沉重，两腿越来越发软。幸亏现在是太平盛世，不行军打仗了。不然一撤退，全进战俘营。

A：那不就是投降吗？

甲：现在已经快21世纪了。一切都国际标准化了。联合国有规定，双方交战，只要一举手，就不许开枪。若是开枪就算犯规。要受国际大法制裁。可以到国际法庭去起诉。

乙：都被人家打死了，还上哪儿去起诉？

<九>

学者甲：河北省乐亭县于96年3月23日（阴历）在县体委召开了一次学习女神功的座谈会。

一、自95年9月办了第一期试学班。96年阴历三月三，办了第二期教学班。第二期学员共51名。其中男33人，女18人，平均年龄38岁。最大65岁，最小10岁。外市县赶来参学的，如天津市、唐海地区等共8人。参加过第一期班的有10人，新学员41人。

二、经过七个月的练功，效果良好。因教材短缺，一位校长借书手抄了1－9篇。现准备逐步在全地区有条件的地方推广。

学者乙：下面是三月三乐亭地区部分学人集体练功的情况记录。

在三月三这天，我们分了几个点练功。其中“王良”处有15名学人，内有11名女学员。

晚八点，摆了荤素菜食，干鲜水果，烟酒。

有三人有眼功、耳功。看到各路仙佛、天尊纷纷而至。

九宫及大日首先入座。韩湘子在一边吹笛，兰采荷围着桌子绕来绕去，打板唱曲……好不热闹！

高女士、苑女士、唐先生三位有眼功者相互核对了一下眼光。另有一位未学过女神功者，是随苑女士一起来的，眼功半开，只能看到人物的上半身，尚不能看全身。

开始时，首先看到文殊菩萨乘金毛狮子而来。问之，对曰：大日如来！

随后，普贤乘白象，观音踏莲花，九天玄女、大势至、西王圣母、碧霞元君、珠王圣母、仙女圣母等十二宫皆到位。

妈祖是身着清朝宫服，坐着很漂亮的龙椅而来。当时问之名姓？均告之。另，不知名的天尊、菩萨不计其数。

此时，忽然显出一幅巨大的以长城为背景的山水画。长城上出现一队接一队的金甲武士战队。天龙军到位。龙王也驾到。

“王良”本在地上打坐，忽地一跃而起！行出一套套的天龙功法，刚猛有力！身躯却极为柔软，犹如龙在扭动。拳路时而气势磅礴，时而飘柔潇洒，不失龙的野性及神韵！

当王良收功时，眼功者却躺在了地上，扭动身躯，极为难受。曰，眼前光茫一片，白光耀眼，而不视它物，只是一片光的海洋，什么也看不见了。良久，方恢复正常。

王良的十岁女儿小茜，忽地大哭起来，谁也哄不好。哭得极委曲伤心。眼功者只见一位身着盔甲的女天尊，正站在茜儿面前。茜儿在她面前正低头哭泣……

晚上九点时，高老师问，有没有地仙来？眼功者曰：正在路上向这边奔来。跑在前面的一个自称叫“地鬼”。后面的领队是阎王。

至九点十五分，众仙仍不离酒桌，一批接一批。高老师将小茜推到桌前，说，小孩子要吃饭了……只见众仙纷纷离席而去。

信文最后说，在地方领导及气功主管部门的领导和支持下，女神功在乐亭地区发展良好。

* * * * * *

甲：师自己一人又在忙什么？

乙：你自己用眼光看……

甲：怎么那么多的天龙军？！师在训练他们现代“步兵操典”？你听那个龙军教官在喊口令……预备用——枪！一步——前进！突刺——刺！一步后退！防左——突刺！连刺三枪！杀！杀！杀！转身——击后！突刺！击右！转身……

为什么训练天龙军？！

乙：听龙军教官说，预防另一宇宙的入侵者……

一九九六年五月十四日

欲知后事，请阅第231集

尾 声

学者甲：川电又来了。

川电：我现在真怕了，又来了一群群的麻花鸭子，黑白鸭子。我烦死它们了，它们还不自知，总是显图像让我看它们的扁鸭嘴。一个个都显得得意洋洋！呷呷叫个不停。

晚上睡觉时，它们还都上了床！一圈圈的把我围在了中央……我简直成了放鸭子的。

白天我去商店，它们也是列队前呼后应。若是一旦让有眼功的人看到？我成天领着一群鸭子，这又算是怎么回事？！

A：什么都是个缘份。

B：美国有一首民歌，是这样唱的……

美丽姑娘，可爱姑娘，赶着鸭群上牧场。没有皮靴穿在脚上，只有草鞋一双……

川电：又来了一大群花仙子，一大群草仙子来报名……又飞来一只漂亮的黑白凤凰报名，她飞舞得真好看！我真喜欢凤凰来报名。

C：什么时候都会有分别心。

主 页

探索者

修行者10

图 片

上一集

下一集


第231集

主 页

探索者

修行者10

图 片

上一集

下一集

修行者 第二十六篇 地道行

第二三一集 梦幻瑜伽

<一>

前面的几集又重点介绍了通灵训练。

通灵训练在修持过程中，居什么样的地位呢？即，在此训练之前的一切训练，皆属于初级训练。只有在完成通灵训练之后，才算是进入中级层次。

真正要应用并服务于人类社会，只有在完成通灵训练之后方可实现。在此之前的行为，比如看病、治病、查事、预测等等，皆属于闭着眼睛懵。撞正了，那就算是真灵！瞎猫碰上了死耗子。但也不是人人都可懵，也得会嗅出耗子味。只有在通灵训练完成之后，你才算是一只睁眼猫。

这就是通灵训练在修持中的地位。在此之前，皆属闭着眼瞎修盲练。正如第四、五篇中所谈，如盲人行路，需借助个方便，用个工具竹竿探路。待到得医处，点开了盲眼，各种方便，即竹竿之类皆可弃之不用。

学人在前一段的实修中，《修行者》教材及录音仅是起个竹竿的作用，起个导航器的作用。目的是将你导向通灵，但不是那种民间的低层次通灵。当你完成了通灵训练，就等于是点开了盲人的眼目。那时，竹竿对你就无大用处了。不过也可以留着，但功能变了。不再是探路引导用的竹竿，而是变成打狗棍了。

通灵训练完成之后，你将进入了女神功法的中级层次。前面的路仍很遥远而艰辛，只有保持一颗相应心，九天才在咫尺之间。

在通灵训练中，你会遇到各种奇奇怪怪的事情。切记要保持镇静，要于心无求，要心平静而不为所动。否则，动则疯！

这一关十分不好通过，这个训练会使你心灵的最深处，激发剧烈的冲撞。静下心来，重新从第一集开始阅读《修行者》教材，会使你更上一层楼。

对于以往已经通灵的学人，比如，过去有巫的底子，在进行通灵训练中，会遇到各种麻烦。你必须说服你以前无限崇拜、叩拜的大仙，明确告诉它们，即使你们很有本事，但仍属于低层次水平，如一口孤井。现在大洪水来了，浩浩荡荡的中华昆仑大军来了，将会淹没一切孤井。

但是，你不必撵它们走。要收留它们，收编它们，让它们投奔中华。这也是它们的出路，对它们要实行招安，要给出路，要体现“人”的伟大。什么叫伟大？就是包容性、宽容性。

比如，在上一集中云南小芬、小珠遇到的琵琶精。也不必非要撵走它们，以往，你毕竟是叩拜了它三、四年了。可以劝导而招安，帮助它们修出三界。

在女神功眼里，没有魔！女神功法是混融魔界的。

学者甲：邮来一份江南人“小琴”写的行功记录。是从95年9月至96年4月19日的情况，是记录她为什么要焚烧“日记”。记录共分九个小标题，如下。

一、焚烧日记

大约是在96年4月12日夜，见飘来几朵黄色的小花，落在了我以前存放“日记”的地方。它们在寻找什么？

我说，你们要是再逼我，我就去浙江找妙航师！

对方答，现在还不逼你！

在4月14日夜，它们叫我“通灵大巫”，意思是，若依靠它们，可使我成为大巫。

我答，不做工具人！

对曰，既有我所，亦有我慢。

我想，三军可夺帅，但匹夫不可夺志。于是说，我只有我所，并无我慢。

4月15日，我在静室与它们谈判。它们说，把你以前记的日记焚毁，我们就离开。因为你的日记里的内容、信息，是靠我们提供的，是靠我们作为二传手，转传给你，你才知道。不然，你根本不会通灵。

我去卧室拿日记，只听它们自语，原来放在那里了，没放在静室里的老地方。

我当时将日记焚毁，但它们却又加了条件。说，以前给了我很多能量。说我也不珍惜这些。现在要带走这些能量！

我说，我也不知哪些能量是你的？只有相信你，该带走的就带吧。若不讲理，那可是天网恢恢……

4月16日下午。它们说，受罚则可不打，若受打则不罚！

当时我不知所措。但也未求什么。

此时，传来很飘渺之意念，托名是九天玄女批评，说，道祖曾给过我很多能量，而我不知珍惜。

当天夜里，夜中事就不像以往，晨醒时，全忘，无一点记忆。

只听它们说，梦成就训练已停！记住，一切居于有为中，舍弃有为难成功！

接着又问我，“梦成就”一词可知？

我答，南怀瑾先生的书中有此一词。

4月17日，耳音传闻说，“某某”位已经把他自己的小孩抱走了。

学者A：这个“小孩”是行话，密意是“丹”。在显界，修炼人炼丹田之丹，其丹往往呈小孩样。只是不知你辛苦一生，所炼之丹是不是你的？

二、阴魂能量

1、夜静打坐，图像是我在追月……但头、手、脚皆被束缚。我挣扎着连声念：唵啊吽！终而得脱……耳音：受制于阴神。

令人奇怪的是，在这之前，在功中，耳音问：普贤密咒是什么？我答：唵啊吽！

耳音问：记住了？

我答：记住了。

耳音叮嘱：要记住！

2、梦中两位长者问：为什么级别降低了？我答，不知。

3、又一梦中，有声音说，为帮助你修炼，已把阴魂能量调到色魂上了。

我问：是谁帮我调的？

答：能量。

黎明醒来，我暗思，是谁自称是能量呢？耳闻：九天玄女！

学者B：歌曰，

我是无休无尽的宙，

我是形貌遍宇的神。

我是吠陀的唵音，

我是空中的音响。

我是大灵的英气，

我是火中的焰光。

4、我心中疑虑重重。数日后，静坐中有耳音曰：是“一首歌”的作者。并出图像，指着一盒女神功的磁带让我看……

我说知道了。图像中的我，就像小孩一样的高兴！并一走一蹦地说，“走了太阳，来了月亮。”

收功后，我理解为是“玄女娘娘”下令调低了我的阴魂能量。心中也就安稳了……

三、隐界破关

1、96年1月13日夜，我在静室里阅读《古兰经》。凌晨得一梦：图像是，我用大毛笔在门侧的壁上直行书写几个大字，“天帝换人了——古兰经”。

2、在这之前的两日，我得一梦。我与一些人同宿一室，夜中通知出发！我领了一部分人出发。并留下字条，嘱其余的人要在拂晓出发。

4、数日后，梦中人曰：接到通知就出发了，不然要住一夜……

学者甲：她的图像是否与1月11日大破断魂关，罗地干布重新执天政有关？

四、寻根问底

1、练女神功不久，我按九阳功静功第二套行观。耳音：“你是招摇战团的。”

我说，不对！

现在回想，是因为我误将“云中鹤”当成“云中客”了。

在96的4月16日，黎明。耳音：七仙女来了！我说，一切皆虚，我不相信！

耳音：假作真时真亦假。

我现在想，也许“耳音”是对的。因当时我正被以往的附体向我要行功记录而烦燥不安。以前正是把假作真。现在看来，我可能真是七仙女的部下。

2、在95年底，打坐。图像：一位很有风度的黑衣女子，自称是“西洋女王”。她问我，是否有一把扇子和一条手帕？

我回答：是的。是92年我在一次功中，见到一位白衣女子时，得到的。

对曰：那是玄女。

3、一日打坐，图像：一人叫我去看演出。只见舞台中央坐着一位男子，上身赤裸，身上套着练锁，就像船上锚用的大锁链。他的面前站立一位黑衣妇女，双手抱着一小孩。女子在向那男子诉说着什么？

我看不懂这幅图像？

五、95年冬。夜，图像。见一年青女子拿来一把小提琴。

我教她，让她左手执琴，右手执弓。但她却说，“左手弓，右手剑！”

96年3月，静坐，图像。一女子来要与我换书。她递过来两本书，一本书名叫《坟场》，另一本不知叫什么名。其问：可知坟场？

我觉得此书名不太好，未作答。

以后，又梦见收到两封信，两本书。都是从同一个地方寄来的。

六、化解还是受缚

95年底，也可能是96年初。酉时，我由卧室被“叫”至静室。隐中听见有人说，为了帮助你化解，你必须画个人像，放在枕边。

我回房画好，放在枕边。

但又觉得颇为不妥！就又把画像纸揉了，放在上衣口袋里。

夜梦，只见一老妇在我静室里跪拜。旁边还站一随从年轻女子。

老妇拜完，要我去看“电影”。我回绝了……

这时，我就像是睡在一个很大的墓中，盖的被上插了很多香。

我掀被而起，一枝枝拔香。一共九枝。

此时耳闻：“我家的人病已好。香火已断，要你回家何用？”

更为奇怪的是，中医学院的一名徐功友，就在此夜，功中图像，在帮我修大坟墓！

不知这是化解什么？还是黑巫术？

学者甲：记得很早以前，师曾给江宁医科大学一人去了一信。信上说，请你保持与此人的联系，并专门负责给此人回信，要注意观察。此人身上附体严重！又说，学人众多，难以一一都照顾到。而附体却是防不胜防。人在明处，它们在暗处。

七、打扑克梦

年初，静坐，图像。我为一方，对方一男一女。我手中有梅花一条龙，还有桃AK等。还有小王。终局时，男方手中大王，吃我小王。我输了……

我清醒时，自想，若按手中的牌我是稳操胜券！此时耳音：关键在稳操胜券上。

我解不开，为什么是在“稳操胜券上”？

学者D：古曰，大意失荆州。

八、大虚空印

96年初，我正思考“虚空印”是哪位菩萨时，忽听暗中人问：“你从哪里知道此名？”

我答：《修行者》教材。

暗中人曰：“此乃玄龙在天之名！”

九、4999

四月十九日夜。静坐。本想回房去睡，闻耳音曰：何不来首瑜伽歌？

于是，我放女神功的《瑜伽心法》录音。在收听中，我流泪不止，后又大恸而泣……

回想，隐中道门师曾批评我是“风流浪子性”。此时闻耳音曰：此乃玄女所言！

我想，如今才知，多年修持中，得过玄女娘娘许多帮助。

闻耳音 曰：你总算有点明白了。

次日晨起练功，见图像文字，又有耳音，皆是：“你是4999！”我一激动，图像看不清了。里面还有很多内容，可惜一点忆不出来。

耳音：“坐观古战！”

学者甲：此人62岁，于95年9月11日开始学习女神功，95年11月参加学习班，学了九阴功。这里她还有两纸信。一纸是写给江宁人的，信文如下……

我于95年末至96年3月份，基本上停练了动功，只练女神静功。收到你的信后，我已恢复了九阳九阴动功，近日又加行了小九拜功。我会注意记好行功记录。

另一纸是写给妙师的，信文说……

我很惭愧，在4月15日夜，我把从95年9月以来的行功记录给焚烧了……

4月18日收到你于4月10日给我写的信，方知一定要我保存住“行功记录”。

看来是“注定”的。我也只能用注定来减轻心中的惭愧……

在多年的求道途程中，我几乎不明不白地丧失了自我。一年前，一位道门仙师传示：“人所不同者，记忆不同耳。”

我意识到，这是要抽走我的记忆！

我惊骇了！但，在大惊之中，反生了勇气。于是，踏着月色，在“虚”中与之交谈……

那是连续两个多月的日夜调控，我的头脑直至半年之后才清醒。

刚开始练女神功时，情况较好。不久，又情况反常。出现人格分裂……我读书，读佛经、道经和《修行者》，以控制人格分裂的发展。

在今年年初，我与一位功友研讨，道祖当年为什么能以丹功修成七级能量？而出三界呢？

此时传来耳音：“当时的时空环境不同！”

也不知这是何师在暗中传语？

以后，在我陆续阅读了《修行者》的注、疏集后，才真正认识了中华昆仑女神功。下决心按教材修持。

为了断掉干扰，在三月份，我把多年来学的以前的气功书皆用黄纸包封！又把以前的气功录音带，七、八种功法，几十盒，全部倒掉。并于4月30日，对静室进行大整理。把一些门派气功的教材、神像、信息物等等，全部焚烧。

现在，我仍能感到体内有异物。脑中经常有人“造句”。有时词不达意，令人捧腹。有时把本意推向极端，令人不安。有时又出现不同之见，令人无措。

这种时而发生的人格分裂现象，不知又是何因缘？恳求妙师开示！

学者E：每日听一次《青潭观月》录音。渐渐应用大日如来神光阵，溶解万物。

学者甲：她又去哪里索取此录音？

学者E：南京、武汉、无锡、重庆四地皆有。

<二>

学者甲：学人“苏才”江苏射阳人，其于96年4月25日写一信。今天收到，信文如下。

一次，刚收到《九天玄女记》第十篇中册的书，晚上多读了几遍，已过了九点钟（平素我是九点正开始练功）。忽见一女子，身穿青衣小衫，凶巴巴的双手叉腰站在我的面前！她斥道：“到时间啦，怎么还不练功？今晚让你好看！”

言罢，飘入练功房。一副气冲冲的样子。

学生我莫明其妙，也就走进了练功房开始行功。谁知，这一晚光爆频频，眼前一团金光，只见妙师坐在椅上。桌上有很多手稿与纸……

随之一个剧烈光爆，猛地将学生打趴在地，头还不停地在地上猛砸！劲过去之后，痛的肉体趴在地上不敢爬起来……方知那位青衣小衫所言乃“真实不虚”！

此时，全身热气腾腾，左手特别热，右手特别凉。虽然摔得很惨，但感觉不错，有味！

在这之前的几天，行功中常见一个七彩大光团飘来，从中走出一位古装女子。学生刚一举念，跟着就是一个光爆击来……

以后的一些日子，光爆时不是摔倒了，而是无法控制的乱蹦乱跳，也不知如何跳起舞来。

阴历三月三，我立位昆仑。但见众仙纷纷前来报名。大多是散落的古战团。奇怪的是，神仙、人仙、地仙报完名就都走啦！

当夜的梦中，只见妙师带一白衣女子走来……

另外，欧阳慕男在三月三那天，晚上九点刚过，行小九拜时，一下子与动物仙们直接交谈了。

如今，学生才明白角色中的自己是谁？

学者乙：这里有一封中医学院大学生写来的信，如下。

我很想写两本书！

一是《人道行》，二是《天道行》。

我觉得应先从人道开写，进而树立天道等同观。这样，会更加适合目前众人的普遍状况和心态。另一方面也是在给自己寻找一条属于自己的路。

然而，刚写完“序”和第一集“人与人道”，准备写第二集“理解万岁”时，却猛然发现了一个问题。

当初动笔时，我是把《修行者》放在一边，仅供参考。而试图用自己的知识、感悟、思想去写。尽量不与《修行者》有雷同之处。

猛然发现的却是，大部分写的内容，却是在引用《修行者》里的话。

后来我想，路是人走出来的，一条路，若只靠一个人是很难走出来。科学也是如此。

这就使我认识到，沿着妙师开辟的路，去发展、去创新，这应该是我们学人所要做的。即使结果或许是一场空。

因此，我决定要进一步研究、论证《修行者》这套书，并在此基础之上进一步创新！

我也不知我的这两本书何时能写完？书中将记录我所走过的路，一条探索者之路。

学者F：这个想法很好！妙师所开辟的仅是大荒中的一条布满荆棘的小路。要把这条小路拓宽、拓平，那就是学人们的重任了。

妙师没有力量去加宽，他面前没有路！必须一刀一斧的向前开。能不能把这条路留给后人？那就是众学人的事了。

任何人的精力都是有限的，但人又各有其特点。开拓这条路，要从自己的特点处下手。从已知下手，去探求未知。比如：

AB与CD是两条平行线。M是AB线的中点，N是CD线的中点。CA的延长线与NM的延长线相交于P点。DB延长线与NM延长线相交于E点。以上就是已知。什么是未知呢？未知是角APM与角BEM是不是相等？

有人说，不可能相等！

又有人说，也许相等！

这就是目前对宇宙生灵是否存在的现状。问题并不在于说可能和不可能。也不能武断地宣布，凡是说可能的，一律是封建迷信！应该一概封杀！问题在于，如何证明可能？如何证明不可能？

这才应该是科学现代人应持有的科学态度。而不应该嘴里大喊科学，干的却是反科学的事。那是假科学、伪科学。封建式的科学。迷信式的科学。

学者乙：信文又讲了另一个问题……

在魂体飘出时，我发现有声音在指导它的飘行。

在飘游中，时常发现一排排的洞，每个洞里有微弱的光。我想，这可能就是黑月洞！

每当“我”欲进去时，立即就有声音提醒我注意。这个声音总是“宏观”地控制我的飘行。

另，我发现唵音确实有定向导航作用！

在飘行中，也深感自己定力不足。但凡杂念一来，所想之物即现！一有魔妖之念，魔妖随即而来。以神女印击之即消散。但，接着会出现更多的，而使人防不胜防。

平素总认为自己的定力不是一般，谁知竟是不值一验！

可我心念九宫时，却总是未见。面对魔类但凡轻微一举念，随之即到。看来，我相应的层次仍属低下。

再是，不知所飘之魂可否是大灵？

学者G：仍属音魂，仅是能量大一些而已。

学者甲：信还有下文……

梦态中，我来到妙师之舍。只见妙师在打扫房间。我想，为什么要打扫房间？

学者I：君不见古曰……

舍前舍后皆春水

但见群鸥日日来

花径未曾缘客扫

蓬门今始为君开

学者甲：信上说，他在妙师小舍里发现有一幅玄女像……

于是，我过去拜了拜……

这时，玄女突然出现在舍内……也不知是真是假？样子像观音，但观音要比她肃穆一些。

玄女要妙师与我到她面前，玄女说，有事要交待给你们。

我问：为何现在才说？

玄女：天公说，现在天机已到。

我的任务是“催人前行”。当时只觉得没有什么伟大的内涵。而妙师的事，似乎是“广渡有缘”。我当时对这个差事很羡慕！

我趁机试问我的本尊师是谁？但使用了一个妙巧的方便……

我说，可以叫你阿妈？

玄女：我们是同辈。

我感到大惊！（此时，忽然联想到一件事。几个月之前，我在功态中得知自己是罗地之子。于是就详细写了功境中的情况，寄给妙师。

但师接信之后，理也不理，根本不谈此事？当时心中也阵阵狐疑？为何如此重大之事，却是毫不理睬？）

我胆怯地问：我的天魂是男是女？

玄女：女。

问：我是何时下来的？

答：去年。

玄女又说，天公说，你今世完成不了你该做的事。

我万分恐慌，哽咽着求玄女……只见玄女心事重重，却不作声。

此情此景历历在目！妙师，这些是何意？这突如其来的变化，简直犹如迅雷贯耳！

学者A：“修行者”，千变万化，莫测高深。

<三>

学者甲：今天是五月十六日。川电又来了。在五月十五日她的图像出现了层次上的变化。

先是一位“英武”仙来报名，他的神态、表情，让川人捧腹大笑。

“青花”来报名，她是“中花”战团中的“上官”，是中华战团前军总司令。

随后，九天的图像出现了，一幕幕的图像都是九天三月三大庆的场面，并分别出现了九宫、大日、妈祖、圣中、黎山、乌祖、通天教主等等的图像，还有罗地干布身着天皇服的阅兵大典。

学者乙：从三月三开始，玄龙正式主持天政。在此之前是西王圣母代管。

学者甲：川人在九天大宴里也看到了四娇娘，全是天王打扮，身着盔甲，在周围护卫。九宫中显像最多的是白娘，她总是在甜甜地笑。而西洋女王和大日的像是极肃穆，一笑不笑！

后来，川人看见众天仙纷向天下撒一种东西，这些东西纷纷向下飘落。

学者B：那是一种“天花”。天花飘向天下有缘人。

学者甲：川人想详细记录这些事。并说要从第一集开始重新好好阅读教材，不然显示的大量图像和文字，看不懂是什么意思。又说，也看到了昆仑八妖的特大特写镜头。在三月三，八妖打扮得特别漂亮。天仙都是淡妆，八妖是极浓妆。嘴描得大大的，显得性感极强。青娘的像很严肃，不像白娘总是甜甜的笑。珠王长得十分丰满，问她叫什么，给出的文字是珠娘。她的眼睛大大的，胸高高的。

川人说，天上好像也有很多百姓，他们一群群地在叩拜天仙？

学者C：那些都是极乐世界或是天堂里的人。不属于九天108宫殿。

总的来看，这位川人从三月三至阴历三月廿八即阳历5月15日，这25天时间里，完成了通灵训练的第一步“报名”。从报名的层次看，从鸭仙开始，直至通上九天。

学者甲：昨天川电说，又来了鸭子，她说，我真是烦死它们了！

学者乙：让她好好看看，那不是鸭，是一只黑天鹅和一只白天鹅。

学者甲：川电说，出来一个“时”字，川人不解？不知这个时 字是什么意思？

学者D：让她问问，这个时字，是不是大教主茜茜打出来的？

川电：问了，是茜茜给显的字。

学者D：是告诉你，报名不能没完没了，要有个时限，不然，三界内的鸭子就全跑来了。

川电：我就再延长九天吧。唉呀！又来了一大群很小的小女孩，问她们也不说话，只是一群群的自己玩？

学者F：你问一下是谁把她们带来的？

川电：问了一下，是前两天报名的“财娘”，她是个狼仙。

学者F：这些很小的女孩都是人间丢弃死掉的女婴，都被这个狼仙给收留抚养了。

川电：狼怎么还会比人类慈悲？

学者F：有时人类比狼要狠毒得多。

<四>

学者甲：川人进入通灵，这个案例应如何分析？

学者G：从三月三以后，25天里完成了通灵报名。在报名训练中，又从闭眼观图像，进而达到了睁眼观图像，图像的位置已从玄关眉心处移置大十字中心点。观的层次，已从鸭层上至九天层。这个进展幅度很好，很正常。

学者甲：女神功者的通灵，与民间女巫、神汉以及气功者通灵的区别在哪里？

学者I：区别是两个方面：一个是被动型；一个是主动型。第二方面是对应的层次不同。

学者甲：川人通灵报名之后，应如何继续行功？

学者A：主要是经常交流，要像学习外语那样，天天进行交流。交流的作用是两个方面。一是，不断提高交流的准确性，逐渐熟悉宇宙生灵的语言表达方式。二是，在交流中，能学到很多东西，了解到更多的有关宇宙生灵的情况。

但是，不要轻易给人去查事！要少管闲事。自己修自己的。少给人去办增寿以及治病的事。人类的事，各有各的因缘。

学者甲：那不成了见死不救吗？

学者B：无生无死。又有何死可救！又有何生可求？

学者甲：刚收到一封苏北地区的信，此人看来属于附体通灵。信文如下……

我对修炼已伤心……从92年7月至95年8月受够了罪。人被封住了，只有听天由命……自95年11月以后，看到了《修行者》1－9篇。有一些问题在书中找到了答案。我很喜欢这套书，从95年11月至今，几乎没再看过别的书。

我工作在疗养院，长年都有气功办班。各种气功班多得我都懒得看……

在87年，一只象“西施狗”那么大的一团红黄色狐狸（我亲眼看着它）附到了我身上。

92年春节，一个农村女巫又往我身上钉了一条蛇、一只蜈蚣精、一只虎精。

从92年5月休病假至今不能上班，连工资都不敢去单位领，要由别人送到家。

我拼命想甩掉这些东西，但这一带无人能治，只好借助各种气功。我还特意去西安学练了半年的大藏功。

95年，我与另四个人，五人一起去了北京。原是想拜见大藏功的大宗师。

我现在渐渐变肥，于是就随丈夫练小九拜功。他是95年11月得到的《修行者》1－9篇。

我发现，练这个功很开心，很高兴。若是不进行自我控制，我都能大笑起来。

练小九拜的第二天，行至第七拜时，只觉轰的一响。第三天腰疼得不能动……就停了下来。

96年4月底，行小九拜，只见师在面前！好像是在笑？一仔细看，就不见了。这一晚感觉特别好，一招一式都感到胳膊、脖子、耳根气充得很粗壮，象开裂一样。

现在，原来多年附在我身上的狐狸，能量被化掉了一部分，它不再找我了。可它不断地去找别人。

但是，为什么要把我封住？附体已打掉了，为什么还要封住我？为什么那个女巫要来算计我？

去年十月，在看到《修行者》前的一个月，丈夫曾让我拜那只狐狸为师。我坚决不拜。以后，不少人说，不拜就对了。不然，下一世，它变人，我变狐。但一想，社会上那么多附体巫、神汉、端王，以及练气功的附体者，下一世都成了动物，那可太悲惨了。

另，平素我丈夫练女神功听录音。可我的图像一幅接一幅。录音一停就没有了。但他是用耳机自己听。奇怪的是，他无图像，图像都跑到我这儿来了，就像是他在替我练功。

现在，我丈夫练功时，总是跑得远远的，不让我靠边。说我一靠边，他就找不到感觉了。还说我是大罗刹女、偷功！我也不和他去生气。

至今，我已练了一个月的小九拜、九阳基训1、2套。现在又能吃又能睡，吃饭也不挑食，睡觉也不挑时间。现在的问题不是瘦的问题了，是如何才能减肥？！

<五>

有学人来信，写道，读《修行者》之后，方知，只念经是修不出三界的。

甲：何以故？

A：经文是典籍，是记录的实际和种种方法。但佛学的真谛，并不在念经上，而在于实修实证。

念经的目的，在于让你了知入门的方法，并按种种方便之法，进入方便之门。

修佛的关键是修心。但心门难入，众生不知从何处下手进入心门。是故开了种种方便之门。

但是，种种方便之门一开，众生又误解了。以为入得方便就是入了心门。是故，生生世世又都把那使不完的劲，都用到方便上去了。

甲：心门又是何门？

B：是心是佛。心门即佛门。

A：比如，一人读大学的书，书读完了，不等于就是工程师。关键在于是否能用书中的内容去实践。要通过去工厂实习，在实践中才能修成工程师。但，人们误解了，以为书一读完就成了工程师了。

甲：佛经又何必提出种种方便，让后人都误解了？

B：只是心门难入，不得已罢了。

甲：如何才可直入心门？

C：破窗而入！

甲：怎么是破窗而入？

C：眉心是心灵的窗户。户即门。故知，眉心是心灵的门窗。是故，入心门要从眉心入手。

甲：从眉心入手，只是这窗又如何破？

D：眉心之窗，只可从内向外破，而无法从外向内破。通过中脉之功，在月轮处破开眉心。

甲：眉心若修破了，可成就个什么？

E：如瞎子，可以不用竹竿了。竹竿如形，眉心点开如得意，此即是古曰，得意忘形。

但得了意，还不算是得心。还有个以意修心的过程。

甲：若修得心之后呢？

E：九天玄女在《归象大义别讲》里是如何开示的？得心应于手。

甲：如今方知，女神功的1－4层次是修的形。第五层次是修意。在第五层次要得意而忘形。那么，九阴功第五套大虚无，应如何使用？

F：大虚无式，对众多人来说，应双盘或单盘，或随意盘坐听录音行功。只有在保护情况下，且是地板面，周围无硬物时，方可行站式。是故，站点对学人提供大虚无录音时，必须对学人讲清楚，免生意外。目前，大虚无录音，武汉、峨嵋等地正在试用。待他们有了经验之后再行推广。

甲：可不可以不修九阴前四套，直接修第五套大虚无？

F：没有什么不可以，只怕是瞎子点灯而已。

甲：另有一事，中花军西征中，兵帅武陵春阵亡之后，又是谁挂帅西征？

G：是中花军前军青花战团统帅“上官青花”挂了帅印。中花军的主力战团里，有五花战团，又称为“五花马”。即，前军的青花战团，后军的玉花战团，左军的朱花战团，右军的墨花战团，中军的金花战团。

在主力军团里还有八门军。合称为五花八门。八门军的外围散兵，即是天龙八部众。

甲：川人来电说，已经着手把自三月三以后的通灵图像做了尽可能详尽的记录。

I：这个记录，若是其本人愿意，可以在学者之间交流。

甲：可不可以刊在《微山女神》，或是《东湖女神》等刊物上？

I：正式刊出，只怕会被指责是宣传封建迷信。会被一概封杀。

<六>

甲：五花战团与四娇娘的战队是何关系？

A：五花八门是正规野战军，四娇娘战队是属于禁卫军。

甲：前不久，有学人得四个字，曰“兵河五四”。这与五花四娇可有关系？

A：也许……还应继续观察。

甲：在第十篇《仙魂曲》里，有一句“莫恋他山不知归”，以后的某一篇集里，太上老君开示，宝在此山中。一个他山，一个此山。又是何解？

B：他山是指人身而言，此山是指大灵。

* * * * * *

甲：今天是5月17日，阴历四月初一。

川电讲了这样一件事。她去另一家交流，中午饭菜做好后，主人说，先让你家那些小仙先去吃吧，我们再说会儿话。

停了一会儿，川人用眼光往外屋一看，她的一群群小仙都远远地靠不上前，而饭桌前是一只巨大的狐把守着……

川人与之交流，方知此狐是这家主人的。这时，主人说，招待客人用饭吧。

只见一群群小仙坐好，一人一双筷子，而那只巨狐摇身一变，化成一位笑嘻嘻的漂亮女子，在热情地招待客仙用饭。

川人自三月三以后，通过报名，已训练出了眼功。随时可看，随时可以交流。

她晚上刚躺下时，又见几位天仙在教她各种招式，并边教边讲。但川人动作跟不上去，讲的话也听不清。

学者A：平素要多和动物仙交流，训练一段之后，才能跟得上天仙的速度。完成了报名训练，就算是进了女神功法的门了。报名训练以前，都属于门外训练。

只有在报名之后，通过日日夜夜地交流，你才会真正知道宇宙多层次生灵的存在。了解她们的生存方式，生活方式，以及与人类的关系。

到此，完成了女神功法的第一步，即亲证宇宙生灵的存在。只有亲证了，才能使你初始的那种“虚信”，变化为“真信”。

真信的问题解决了，修行的问题就解决一大半了。余下的就是在交流中，她们会指导你修炼。在修炼性质上，也将从有为变为无为。

甲：川人的本尊师终于出现了，是“黎山圣母”。而指导修炼的上师是“上官青花”。

* * * * * *

乙：湖南常德有信来。写信人叫“梦雯”，信是5月12日写的，5月17日晚上送到。

信上说，几年前，从四川来了四位中功老师，在市里举办大型特异功能报告及治病。我的儿子有手疾，问四位师，曰，可在会上治。

谁知，会后，二十几岁的儿子竟出了问题。几年来，我们一家及亲友，遍请气功高手、巫医等等皆无效，在医院也没办法。一些气功师说，那个附体能量太高，对付不了。

我市万功学校的校长，建议我给妙师去信，她说，一定要找妙师帮助才有救……

我儿子还很年轻，未婚。还可以为国家和社会做贡献。如今发生的这种事，无论是对国家对个人都是不利的。所以，我们全家叩头，向妙师求救……

甲：川人又来电，想问问妙师，报名来了那么多鸭子，成天张着嘴要饭吃……又有何用？希望师点化一、二。

乙：A小姐代师回话。

A：你现在有何反应？

川：突然睏得不行，不行，我马上躺下要睡觉。

A：现在你看，又有“人”要报名？

川：是个年轻男人，穿戴和电视里的许仙差不多，头上也用个布条系发。

A：让他报名。

川：显出“媚青”两字。

A：是不是“郎中”？

川：显出个“是”字，但上面的日和下面的字分的很远。

A：会看什么病？

川：显出一个“猜”字？

A：另一位怎么没来？

川：又出来一位三十岁女人像，显字是狐仙。

A：特长是什么？

川：显字“大”。

A：专科？

川：显字“娘”。

A：你问问她，四川壁山一女子下部出血，医院说是肿瘤，让她服药后却是鼻出血。这是怎么回事？

川：显个“月”字。

<七>

A：此位狐仙的专科是妇女病。那位妇女得的不是肿瘤，是月经不调。

必须经过不断地交流，你才能懂得“他们”的语言。要不断地练习。

川：另一位显个“猜”字是什么意思？

A：是查病诊断。现在你请“媚青”，让他看我手中拿着一封信，是湖南常德人刚来的。此人的儿子是怎么回事？

川：显出“木丛虚追”四个字。

A：是什么“物”？

川：显出一位二十岁年轻女子，头上系一条长长白带，拖的很长。

A：现在让甲读信给你听，你就明白了。

甲：梦雯的信后附了一份她儿子病症，如下。

93年3月，从四川来了四位中功特异功能老师，说我儿子的手疾可在报告大会上治。我儿子去参加了大会。谁知，入会刚半小时，就出问题了。

儿子只听见身后一女子叫他到外面去。儿子一转身，见一女孩正往外走，就随了出去。他一直跟着女孩走。走到一个公共厕所（无灯），女孩进了厕所，儿子在外面等，但再没见女孩出来……儿子就往回家的路上走，只觉一路之上飘飘忽忽。

儿子一进家，就给爸妈跳起了中功功舞。跳得非常好。跳完之后，就又写又画……画的都是稀奇古怪的线条。这些画全部被四位中功老师要去带往四川中功大学去了（认为是中功功画）。

就在当天夜两点，儿子听见有人叫他，他就出去到了一片空地。有人说要他一起对着月亮拜天地，他跪下拜了。

从此后，儿子逢人就给人查八字，算命运。可又都算得不对。这以后，人就越来越不行了。他脑里时常有人对他讲话，限制他的活动，不听就浑身难受。

以后，在车间干活时，也出现了异常。

身上劳宫穴开始时发了点香气，以后就发臭气，臭得他都难以与人接触。

直到96年初，又开始出现在床上“性交”。他总要爬起来洗内裤。最近，白天也“性交”。

现在人瘦得不行，脸色十分不好，眼看就要完了……

A：显字“木丛虚追”，是说，他被一女鬼缠上了。

川：现在又显出一个英文“T”字后面是“让请西大”四字。

A：妙师说，T是提。妙师说把此女找来。显字是，提这件事，让你请一个叫“西大”的人。现在你请“西大”说话。

川：图像是一个黑大个，一身黑衣、黑帽，胸露着，全是胸毛。

A：问他，湖南常德地片的事能不能管？

川：显个“管”字。

A：辛苦一趟，请那位姑娘来一下……

川：图像，一年轻女子披头散发，坐在地上，低着头。

A：问名字？

川：女子说，夏金琴。

A：传师的话，不要再去那家人家了。到我这儿来吧，帮你找个地方。

川：显个“不”字。

A：传师的话，阴阳两不掺，那家人已经不行了。常此下去，日后总会有罚，又哪有出头之日？到我这儿来，好好修炼……

川：显个“行”字。

A：传师的话。“西大”，送女子去告别！

川：西大与女子走了。

A：师让你用目光追踪观察。

川：到了一片旧式房子处，红砖瓦房。

A：目光要跟进去……

川：客厅收拾得很干净，像是装修过的。那间卧室里有一张床，有个桌子，还挂着一些照片。那个“儿子”出现了，两人抱在一起哭……

女子开始收拾东西，装在一个黑箱子里。女子很悲伤，拿箱子出来了。儿子要拿箱子送她走……

A：传师话，不许送，让儿子回去！

川：女子不让他拿箱，走了。儿子回去了。为何不让儿子送送？

A：一送，就没命了，就跟着走了。

川：又出了一幅图像。一片小山地，有个很清静的小村庄。

A：进去看看。

川：屋里很多小女孩正在吃饭。

A：请管事的出来？

川：出来一位妇女，身上围了个围裙。

A：给金琴姑娘好好安排一下。

川：显个“一”，又显个“间”字。

A：是说，已经安排了一间房。

川：图像，姑娘在收整自己的东西，又在梳头。她有个长方形的小盒子，顶面是拱形。

A：打开看看。

川：图像，里面全是女子用的手饰珠宝。

A：那是姑娘的私藏，让她收好就是了。现在明白点了吗？

川：明白不少了。

A：你们那个地区不是有位最有名气的女巫吗？你想不想见见她的师父？

川：当然想……

A：你请女巫的几位师父！

川：显像是一只大白猪，一只狐。那个女巫也跟着在后面跑来了……

A：你问问她，是不是靠这两位才出的名？

川：女巫谦意地笑笑。

A：好了，没事了，请她们回去吧。

你是从去年七月份开始学女神功，现在刚步入观香报名。要不断地交流，直到能明白隐态生灵的语言才行。

甲：那姑娘与那儿子夫妻一场，悲欢离合，总是于心不忍？

乙：那家人应烧点金银纸箔，烧点纸钱。在空地上划个大圈，用黄表纸写上“夏金琴”姑娘收，在圈里焚上三支香。这也方称得上是人。

甲：那姑娘又为何找上她儿子？

乙：也是前世的缘。

A：师之所以不管闲事，皆因事出有缘。在处理上就应等同观。而不能仅仅站在人的立场上。要有个妥善安排才是。

甲：记得四川那边有一人招了附体，一学人前去，说，你要不走，我就出神女手印击打！那附体却说，我不怕！没等你出手，我就跑了。你打不着我。你走了，我还来！

A：师从不使用手印击杀。总是耐心地解劝、商量。

<八>

甲：中医学院那位在校生今天寄来了一份他写的“体证小结”，是5月14日写的。

另，吉林那边有信来，已开班了。吉林的曹京海和曹杨也参加学习了。但他俩并不打算修炼，只是想学了之后，出外传功。

乙：他俩是想吃这碗饭。应小心才是，女神功这碗饭可不是那么容易吃的。传功不是不可以，合理报酬也不是不能收。但不可过分，应好自为之！殊不知头上三尺有神明！有因就有果。财兮灾之所依，福兮祸之所伏。

甲：大学生的体证小结如下。

一、信成就

如何圆满信之一字，可谓为修行之关键。本人体悟是：凡踏入修行行列的人，有两种极端观念。一是极为虔信。二是不信。

第一种人偏于信。可以说大部分属于迷信。第二种人偏于智，后天意识的“科学”观念较强烈。

女神功法的绝妙之处就在这里，教材与录音中含有极强烈的相应关系。无论你是信与不信，只要你反复行功、阅读教材。它就会给你架起一座无形的桥，使你体会到那股巨大的神秘力量的存在！

此时，信与不信都会产生一定的恐惧！当初以虔信心进入者，会发现以往的迷信心理。而不信者则会反思以往他认为是迷信的东西。

这就是女神功法的智信双修。

我的体证是，恐惧是心灵的高兴，大脑在神秘“唵”音流面前的颤抖。

我自95年7月接触《修行者》1—9篇教材，在96年三月三，一轮明月投了下来，却显出一大汉，传语“传心印胡”四个字。

A：传的是“心印古月”。显出的“传”字，是表大汉代人传言，而此言是“心印古月”。

甲：接下说，自此以后，我便开始出现魂出体现象。而且似有人在控制其飞行训练。

又出现妙师、玄女在梦境之中……

有过一次图像，坟墓中有一死去女孩，被我用光爆激活。

B：此图像的意思是，其天魂原呈无能量“死”态，现已激活。

甲：文中说，由此，可总结出，录音、教材皆是手段，其目的是得到“心印”，“月印”。即是第十篇中的“心心印月月印心”。

天尊们所能做的，仅是长倚大门外。只待你去相应。她们如如不动，如去如来。正所谓天地无情似有情！

树立等同观是极为重要的，修行之路非大勇大智之人是不可能走下去的。

二、关于进入角色的探讨。

妙师在教材中写到，上层次的关键是进入角色。

如何理解这句话？

是相应，是相应两字。进入角色就是相应。

因为录音及教材，功法等等，都是围绕这两个字。

行女神功，不要去注重“功法”这两个字。女神功法不同于一切功法，它打出的是情。而并不仅是一招一式。

行功时，后天意识不要紧张，要放松。并不仅是后天意识去相应，而是大灵去相应。后天意识仅是个“随”字。

信成就的第一步是真实不虚的感觉到“心”信。而后天意识仅是个随，大智大勇的随。此时方可谈得上是智信双修。否则，不仅是做茧自缚，且易陷入迷信之圈，反生嗔恨！

三、如何看待《修行者》教材

《修行者》一书是一部素材，是难得的参考书。它为修者开辟了一条路、一条心径。

至于上路后的具体过程，妙师也说了，各人有各人的机缘。

至于这条路的最终结果，尚是个未知数。也许有成，也许什么也没有，仅仅是个茫茫虚空……

是故，上路之前，应仔细想想……这条路，并不是患得患失的常人所能走得了的，除非是能放下一切的大智大勇之人。

对于教材中的东西，要行中道，非亲证不能算数。

四、梦瑜伽

在梦中有个奇怪现象。在似睡非睡之时，有一个声音在不断地向我讲述过去的一切……我似听非听，这个声音有时来自体内，有时来自大脑，有时来自体外……好像是在给我清理思维，使之有序化。

我想，这大概就是教材中的梦瑜伽。

C：结合他的医学专业，好好研究是对的。

甲：韶关的刘教授写了一篇东西，打算让师指正后发表？

D：师让寄回，应自己放开去写，不加任何约束。

<九>

甲：重庆方面反映，印出的教材给武汉发出了二十套。因为武汉通知无锡、南京，他们只要5—10本，多了发不出去。但，武汉新印的续篇只给重庆发来20本，而重庆有学人100多人。

无锡也反映，无锡有学人150名，武汉不给足数，搞得学人意见纷纷。又反映，山西长治印的2O8集，不给足数。去信要书，也不回信。

乙：路都是自己走的。只是不要一错再错的好。

甲：又有反映，说去年枣庄曾印废了一批小册子。有人以每本0.40买回，自己手工修改，然后以每本1.50至2.00销出。

乙：这个问题要两分法。印废了，是个浪费，而又有不少学人无那几册书。其人自己掏钱买回，一本本手工修改、也是个善后。拉完了屎，总得有人去擦屁股才是。

不能都去唱高调，都去当甩手。工作就是这样，谁干谁就会出错。错是难免的。要不出错就是不干工作，只说上半句。那就又成了“墨索理尼”，总是有理！

一贯正确的人，是不干工作的人。

成天在茶馆里坐着闲扯的人，总是一贯正确。但是，如若一做事，可能就会一塌糊涂。

是故，不要怕犯错误，关键在于要勇敢地改正错误。鲁迅先生说，一只完美的苍蝇，永远是一只苍蝇。而一个有缺点的战士，毕竟是个战士！

这就是说，看人要看主流。主流是战士，还是一只嗡嗡叫的大苍蝇。

但往往凡俗的人，总是盯住战士的缺点，总是赞赏苍蝇的完美。

修行者应用这个观点去看待历史，看待过去，看待太古先尊的错误和缺点。她们都不是完美的苍蝇，她们永远是个战士！

又是何谓“可歌可泣”？

她们的英勇——可歌！

她们的不足——可泣……

一九九六年五月十八日 凌晨

欲知后事，请阅第232集“可歌可泣”。

* * * * * *

甲：社会上传闻，有“能海上师”的气功班子，和“清海无上师”的观音法门班子在教学气功？

乙：记住！要提防江湖骗子和政治骗子。切勿上当！

A：能海上师在66年已故去。他的亲传弟子，汉地密宗，是坚决反对气功的。并视大气功师是一堆臭狗屎！是故，能海上师的弟子决不会跑到社会上传什么气功。都是冒牌货！

B：就是妙师下山教了几个人功法。也不是以佛门的名义。而是以修行者的名义。并且，教了几人之后，抽身便走，任人不见。

C：甚至有几处的市气会领导十分气愤，认为大气功师到了我这一亩二分地，总是要来拜会，求个方便。而居然这个和尚不声不响，教了两下就走，无迹无踪！太狂妄了！太忘乎所以了！

有的甚至说，就是再好的功法，也别想在我的地盘上教传！我是代表政府的！

D：是个水平问题。归结到底，是个党性问题，是个心中有没有人民。

甲：川人最初报名时，来了众多鸭子、小女孩。当时川人烦死了。可师却曰，要善待她们……可一般女巫认为，要一群无用的东西有何用？又不能帮着挣钱？

E：两点不同，一是女神功者应持有等同观，不分贵贱。二是，君不见古人寻千里马的故事？花重金买一匹死了的千里马……

主 页

探索者

修行者10

图 片

上一集

下一集


第232集

主 页

探索者

修行者10

图 片

上一集

下一集

修行者 第二十六篇 地道行

第二三二集 可歌可泣

<一>

今天是96年5月18日。

在95年12月以前参加女神功的修者，都应该进入通灵训练了。这些学人是……

95年5月在南京试办的第一次教学，约20多人参加。

95年6月在武汉办的教学班，30几位参加。

95年7月在重庆、潼南办的几个班，总共百余名学人。

95年8月在昆明、鸡足山、牛井办的班。但昆明的学人大都没练几天。

95年9月在无锡办的班。

95年6—8月在广州零星几个学人办的非正式班。

自95年9月以后，师再未参加办班，均由各地自教自办，师不再介入。

至95年底，估计已经有500名学人在修行女神功法。在这些学人中，只要是不端着大盆架子，破除了法障和我慢，如今都应进入通灵报名。

96年1月至5月，大约又有400人参学。这些学人若能认真阅读教材，在97年阴历三月三，也都可以步入通灵报名。

女神功法有极大的适应性，对她而言，不存在什么“迟钝”的类型。行与不行，全在于学人自己，是否是自设种种阻障。

昨日晚上，刚刚通灵报名的川人又来电，说，当地那个十分有名的女巫，以图像的形式又来了。她总是站在那里笑嘻嘻的一动不动。

A：她是有事相求。

川：她说自己有两个女儿。以前在医院里生过一个男孩子，医院说死了。但她查出是让人给抱走了。几年来她一直在查找这个男孩，可就是找不到。她说，谁要能帮我找到，就拜谁为师。

A：师说，少管闲事！

川：女巫笑嘻嘻的说，不行，这事可没完！

川：出了图像，一辆大摩托行驶在一条大马路上，马路中央有白线条。车开的飞快，前面是个男人，后面是个女人……

A：师让你看看女人手上是什么？

川：啊！是个小孩！

图像变了，空摩托车在道边……

A：师让升高扩大视野观。

川：看见了，男人抱着小孩在山坡上走，女人跟在后面。下了坡道，走了一段田间水田小路，进了一座大院子。周围是竹林和树。这家的院坝收拾得很干净，还养了猪。房子也很大，门上贴着“出入平安”。

A：师让你把报名的鸽仙放出去。

川：一些鸽仙在上面盘旋，都落在了这座房上。

A：请土地！

川：出来个古装“员外”打扮的人。

A：问这个地方叫什么？

川：土地说叫“大平”。

A：现在往高拔，找附近的公路。

川：看到公路了，公路上有个大镇子。

A：请鸽仙帮助找镇上的标记。

川：显一个“白”字。

A：是“白市”。那就是说，大平是属于“白市”镇的。现在找白市中兴寺的位置？

川：看到了。

A：上中兴寺旁边的花果山。

川：在山上了。

A：从山上找大平。

川：找到了。显了字“四公里”。

A：师说，此事知道就行了，少管闲事。这家人家也不错，对小孩也挺好。

川：看房宅和院坝，这家很有钱。大院外不是水田就是菜地。

A：这种事又涉及医院，里面的人是收了钱的。

川：出图像了，是个女护士，个子高高的很漂亮，长发披肩，露在护士帽外面。她手里托着小孩，交给一个穿中山装的男人。现在在给钱！一个女医生也参与了。与这件事有关的人叫“梁玉桂”，还有一个叫“张士祥”。这是显出的文字。

现在又出了女护士的图像，披散着头发，在难受的摇头，就像是得了头痛病。

又现出女巫的图像，她在笑……

<二>

川电：来了位天仙，像白娘，可我叫不准。

A：是白娘。请教开示？

川：说是传语妙师……但打出的字笔画太多，字也多，我都不认识……我小声对白娘说，我可能有点笨，最好说得简单点，字容易点？

显四字“颇”、“家”、“跟”、“上”。

可我不懂是什么意思？

A：师懂。

川：青娘来了，也显了四个字“旦渡月……”

A：师说，第四个字是“空”。

川：刚显出宝盖头，下面就不显了。青娘笑了……一位身穿彩衣的天仙来了……

A：是七仙女。

川：显了四个字“明天……”七仙女旋转起来……

A：是个旋字。

川：七仙女说，是同音，“缘”字。又显一个“结”字。来了一位十分庄重的天尊，头上还插个东西。

A：西王圣母。

川：显字“赤显贤意”。

又进来一位很随便的披肩卷发女天尊，衣服扎在裤腰里，进来就坐在大椅子上，从供台上抽出一烟，还翘着二郎腿，一只手里举着一根点燃的火柴……大墙上显了个巨大的“西”字？

A：师让你看她腰上是什么？

川：是个小弓箭！

A：西洋女王，大光明王。

川：我看她很厉害，我有点怕她！不像白娘总是笑嘻嘻的。那个青娘，来来去去总是风风火火……

西洋女王也给了四个字，“天本冲……”第四个字是“ [image] ”，上面是林宇，下面是且字。人间好像没有这个字了。我问西洋女王，那个字是什么意思，说意思是“目标”。又给了个图像，一轮金色的太阳，太阳又变成了月亮，月亮又变成了太阳，在交替变……两边各两个字，一边是 [image] [image] ，或莽莽。一边是冲龙。又说，也可以用龙字代第四个字。

我又问白娘圣母，“颇家跟上”是什么意思？白娘显出“媚处”两字。我还是不解其意？

碧霞元君穿一身黑装来了，显四个字“明后更无”。

出现一只黑色的鸟，在一轮金色的太阳里。

A：师说是“金乌”，九天玄女也。

川：显四字“跟天月明”。

珠王圣母来了，显字“迷飘慧明”。

又出一图像，一女天尊，男装打扮，发在头上结起，在弹抚一古琴。

A：大日如来显的菩萨相。

川：显四字“无雨门归”。这回九宫和大日全齐了。

A：师让你请观音开示。

川：远处显一童子，手持一个小瓶子……显四个字“皇封天庭”。

川：突然出现一幅巨大图像，大日如来！一极年轻漂亮的女天尊，上衣没有袖子，显的第一个字我不认识？

A：是个天上的古字，人间早已不用了。

川：这个字又变成“想”，后面是“月圆明”。可九宫和大日的开示是什么意思呢？

A：学人中有很多有学问的人，慢慢解吧？各人的见解，可投书枣庄，在“微山女神”上研讨，集思而广义。

甲：山东的滕女士写来一信，是谈对通中脉的体悟。

A：等一下，川电尚未完。

川：你们一说山东，显出一段文字……

月军知春少

聚光莲花开

年事在月明

春高渡船航

这几句是“月娘”给的。

<三>

现在是5月18日，有川电来……

川：我想听听师是如何解昨天那些文字的？

B：师说不忙。现在师焚了一支香，让你观香……

川：香云上飘，显出两座大宫殿，一边一个……再向上又是一座大宫殿……穿过去……很远又出现一座大宫殿……里面站立很多铠甲武将，一动不动，就像是站大岗。

过了这个宫殿，是一长廊，长廊的倒影映在水中，长廊又深又长……又向下坡处通去……

出现一座巨大的宝塔，塔的外形，与观古青潭时，见到的大塔一样。

B：师让你看大塔第一层上的字。

川：上面一个“武”字，一个繁写的“灵”字。为什么天上都用繁体字，很多繁体字，我们这一代人都不认识了。

B：师说，这个大塔是为以往冲关断后坠入C点的英灵而修。那些铠甲武将都是专门负责守灵的。

川：过了大塔是个很宽广的平地，也是个大十字路的交点。大十字路的一端就是“武灵”大塔。我现在照直行……

是一片广阔的天地，无边无际，山山水水，但空无一人

现在我退回向左行……很幽深……我心里怎么那样恐惧……我退回来了……

B：师说那是黑月道。

川：现在我开始向右行……很光明，很风光，天上还有太阳……远远的前面有一个像“太子”模样的人骑着一匹大马……旁边还跟着几个铠甲武将……

他们在山坡上转来转去，大概是春游吧？

B：师让你跟上去，注意观察他们在找什么东西？

川：只见一个武将弯下身，拾起一个包……打开了……是一本卷着的书……

B：去看是什么书？

川：他们正在翻着……封面上三个字……“一卷经”！又显一个涅槃的“槃”字。显一个“白”字，一个“月”字。

B：右面这条路是通白月道。刚才沿白月道往下看的是太古的过去，是观音的涅槃处。

观音走时，告诉罗地干布去找留给他的重要遗物……

那个大十字的交点宽广的地方，就是月台。月台的左面是黑月道，右面是白月道。故知，月台是天地大十字的灵点位。

* * * * * *

川电：我现在睏得要死。不行，我得马上躺下……我看见一朵大莲花……我怎么突然来了诗性？

一朵莲花开……

川：不行，我怎么只能说一句，后面就没词了……还是学上的太少了……一肚子东西，就是说不出来……我请我的大教主茜茜姑娘……

茜：空对明月来。

川：请位上报名的黄娘仙来一句……“战时花无语。”挺好！鸭仙来一句？“呷呷叫不停！”

这四句是：

一朵莲花开

空对明月来

战时花无语

呷呷叫不停。

B：师说，鸭语的意思是“落地呼不平”。

川：我位上第一批报名的动物仙，大都是天锋战团下来的。我现在让“她们”都说几句，我真没想到，报名以后有这么多戏？！

媚青仙：龙腾凤鸟飞，

花落知多少？

狐仙子：金戈战铁马，

胜败是一家。

鸽皇仙：胜败等同看，

一切皆是缘。

花紫秀：昔日威风凛，

今朝夕下归。

英武仙：亭台又楼阁，

旧人又归回。

黄小妹：花开花落几春秋，

岁岁年年盼回归。川：你们也说说“那位”如何？神蛙仙：风流又潇洒，

心高气又傲。

玄妙渡众生，

千里寻故人。黑白仙：三月三里龙抬头，

昂首直冲云霄九。小玉仙：情情又切切，

妻妾一大群！

多情又风流，

遍地情花开。沙鸭仙：战天又斗地，

美名传人间。常自仙：霹雳震天庭，

冲关谁能挡！川：那个女巫也飘来了，她也要说几句。女巫魂：玄玄大和尚，

传功又传法。

妻儿一大群，

一齐飞九天。花白莲：清水出芙蓉，

白莲又盛开。财娘仙：春去秋又来，

梦里几回还？

他乡思故里，

相见断魂台。

青草仙：嘻嘻哈哈群草仙，

说说笑笑自己玩。

不管他人是与非，

只待破关回九天！

花苑仙：花苑之中有花园，

亭台楼阁度春秋。

天上人间戏一场，

说说笑笑戏演完……

B：你不是睏得要命吗？

川：不知怎么，一下子又精神了。可能是众仙一肚子话要说，都围了过来，把我搞得好睏。现在一点睡意也没有，我位上的动物仙，才只说了三分之一，还有三分之二的都等着要说。

B：那就留着你和她们慢慢说吧。

川：可不少的字我都不会写。我觉得才几天，报名来的动物仙的水平提高的太快了！

B：师说，主要通过通灵报名训练，你自己的层次上来了。犹如一个学生说，过去老师的水平太差，讲小学一年级的功课，我都听不懂！现在老师的水平上来了，讲大学三年级的功课，我听起来一点不费劲。

是学生自己的水平上来了。

人往往习惯从自己的立点看周围的一切，但人自己是变化的。自己的变化自己并不自知，却总是感到环境在反方向变化。可知这叫个什么？主观唯心主义！

川：每天晚上，都有天仙在教我东西，只记得她们一边说，“长江碧浪水连天……”手和身一直在做动作。但我跟不上去，说的东西也记不住？

B：要多与动物仙交流，向动物仙学习，到了一定层次时，天仙所传的东西才能接得住。

女神功第六层次以后的东西，基本上都是本尊师，本主上师亲传。通灵训练这关过不去，以后就无法接功。

C：师说，报名这关你已突破了，你现在可以指导其他学人通灵报名。但切记，少管闲事！好好体悟一下你的那些青草仙说的话。

<四>

甲：现在我有两个问题？第一，中功在四川设有中功大学。其四名特异功能老师在常德市组场治病。如何场里还招去了女鬼？

A：据常德人的信中讲，她儿子并未学过中功。为什么仅去了半个小时，就会跳全套中功舞？为什么会画出中功功态画？

其是在鬼附体的情况下才表演出来的。由此可反推出中功舞及功法画的来历？

所谓的特异师，其本身就是鬼附体现象，仅仅是不自知。俗曰，家鬼不引，野鬼不来。所谓的组场场态好，就是鬼招去的多了。

多年前，气功界有一篇报导，大气功师严新登台组场时。有眼功的小孩，看见严新身后有不少“人影”。而到会的每一个听众身后，都站着一个人影。这个影就是鬼影。鬼影附体后，才会使人“乱动”、“乱叫”、“满地打滚”。

无知的人，把这种现象叫“功夫”。在古代称之为邪术。

故知，所谓组场，让人乱动，是利用鬼魂附体现象。

但是，这毕竟是一种宇宙多层次生灵现象。应该去研究，并掌握其规律。但对其性质应该了知，而不为所动。

甲：在九阴功第五套大虚无中，是不是会产生“动”？

B：第五套有极大的动的可能性。但这个动，是在你经过前四套不动的训练，把自身能量提上去，使低能量者附不上去时的动。这时的动叫“灵动”。而不经过一段训练，上来就让大家动，那叫“鬼动”。这是有区别的。

甲：为什么学人通灵训练后具有了功能，师却不让用呢？

C：要天天用，是自练用。而不是对外用。对外用在修行层次上易止步不前。二是，用时，处理不好隐界种种关系会自生孽缘。三是，来人求时说的不能再好，去时会说你是“甲”半仙，或是“甲大仙”等等。会给你造成不好的影响。

再说，行女神功通灵，动物仙也不会让你去多管闲事。它们认为各有各的因缘。这不像一些神汉、端王、女巫等等已经“卖身”给了异类。是故观音曰，要于心无求。一管闲事，就是于心有求。但是，若要以此为生，用用也不是不可以，自行方便。

甲：我在想，在以前的篇集中，提到的那“兵河五四”，现在有两解了。妙师是怎么解这“兵河五四”？

A：师说这是太古时代天人象棋棋谱上的一招，是罗地干布惯用的兵法。用在修行上，是指要先通中脉。

甲：这我就不解了？兵河五四怎么又扯到通中脉上了？

A：这一步在现代中国象棋上的术语叫“兵五进一”，就是第一步进五路兵。功法上叫首通中脉。天语叫兵河五四，即五路兵进一至兵卒界河。五四的意为五路兵从四平位进为五平位。

甲：那罗地干布先走当头兵攻中路，这不一下子从先手变为后手，一路的挨打？怪不得让西洋女王的战团打的节节败退，焦头烂额。这罗地干布看来也不会下棋？不会用兵？

A：也未必！

甲：这，我倒是要请教请教！乙小姐，摆棋！今天我倒是要见识见识这“兵河五四”！

A 甲

兵河五四（中道行）炮8平5（打头兵）

炮二平五（居日轮）炮5进3（吃月兵）

士六进五（水轮动）马8进7（右路攻）

马八进七（护中道）车9平8（要吃炮）

炮八平九（让三分）车8进6（杀右兵）

马二进三（卫中庭）车8平7（杀马军）

马七进五（攻中路）炮2平5（重炮轰）

炮五进二（克敌军）炮5进3（大反攻）

炮九平五（攻又守）炮5退1（稳扎营）

马五进六（左开弓）车7平3（西击东）

马三进五（跳连环）马7退5（这叫退一步海阔天空）

车一平二（窝心笑）马2进3（左路开）

车二进七（凌云剑）车1进1（调大军）

车九平八（虹光短）车3平4（稳中安）

车八进八（左手杀）车1进1（拚大车）

马六进八（凤盘旋）马5进6（落则杀）

车二平一（东击西）象3进1（踩大车）

* * * * * *

乙：川人来电。

B：师说正好！观“兵河五四”。

川：出现一威武军阵，皆身着铠甲，系鲜艳的红披风。都各坐在一个大圆盘上，腰系长剑和弓。全是年轻美女子，里面的衣服是白色。中心是一年轻男子，头上系皇冠，身穿极鲜艳的铠甲，腰间有长剑。他身边一左一右是两个极威武的大将军。阵的两侧是两路大军，其中一路的上将军是“上官青花”。

阵中全是女兵将，极艳丽威武。那皇冠男子前额系一条带子，闪现着耀眼的月白色光芒。

对面阵中皆是银灰色铠甲，银灰色披风，也皆是女兵将。当中一极威武头上系王冠的女王。她腰系长剑和一个极小的神弓。每人座下也都是一大圆盘。

对方对峙，忽地两军阵中将士皆站起，似有大战爆发。只见那皇冠男子大吼一声，两边军将刷地一下全坐了下去。双方军阵中一边是西洋女王极威武地站立在那里，一边是皇冠男子稳坐在大盘上，侧身以手按剑，样子似不服气。

但见阵外白娘圣母笑嘻嘻在观阵，而阵的后面一女子身着白衣裙，头上系一白带，也是很高兴样，其后面也压带着威武的军阵，阵旗上一个大大的“熊”字。此女子不知是谁？

B：白衣素女心月狐，率熊虎战团助阵。

川：她显了个“月”字。

再外边只见昆仑八妖，头戴一冠，似穆桂英的帅冠，上面有两根长长的野鸡尾毛。她在一边笑嘻嘻，一边旋转着笑，后面也压着一队兵马。问之是什么军阵？其笑曰：“雀儿飞”！又问心月狐在做什么？笑曰：咚咚战鼓擂！

再问皇冠男子在做什么？只见他座下的大圆盘上显个“将”字。上官青花的座盘上显个“航”字。西洋女王立着的圆盘显个“舟”字。西洋女王阵上的大旗写个“梵”字。

只见男子阵上显字是……

兵河五四，以进为退。

以退为进，遮天蔽日。

威震天河，群星璀灿。

万道霞光，斩将破关！

B：这是罗地干布以兵河五四阵法，大破断魂关，拿下了半个罗汉天。又举兵要攻另半个罗汉天……正在此时，西洋女王亲率梵天西洋大兵到！于是，两军对峙列阵决一雌雄。

川：只见两军阵对冲，两面战旗在大旋转，双方阵形变幻莫测……只见后阵的心月狐击战鼓，鼓儿咚咚震天响！剑影刀光雀儿飞。（变幻的阵形见以后的附图，但大部分记不下来，变化太快）只见罗地干布额头上的带条中央，一颗极鲜艳的似一颗红宝石，在旋转发着红光。阵中显字“推波助浪”。那西洋女王阵中显字“大虚无阵”。只见双方前阵变后阵，后阵又变前阵，相互旋来旋去……却忽地两阵退下，只有西洋女王与罗地干布在阵前对峙……只见一片金光旋转，罗地干布阵中军将皆盘坐双手合十，极为虔诚……再看罗地干布一屁股坐下，似仍是不服，侧身按剑……金光旋后，金光中显出大日如来。出现两字“佛王”！

那大日却极美极美，头上似是王冠，眉心处有一方棱形闪光的大明珠。

只见罗地干布忽地又站起，刚要大声说什么？却见西洋女王伸手一指……罗地干布眨眨眼，话也没来得及说出口，又一屁股坐下……

此时，见一头戴凤冠女子向罗地干布走去……双方撤阵停战。

B：那凤冠女子是九天玄女。

川：西王圣母显了八个字，“雷震天庭，直冲云霄”。大概是双方打个平手……大日以神光阵制止了对局。

只听玄女曰：声东击西，昂首而归！

上官青花唱道：

雀儿纷飞鸟儿鸣，

豪饮壮歌故人行。

生与死来何所惧，

无尽歌声未了情。

又唱：

孤舟渡尽虚空去，

疑是眉山点点愁。

那西洋女王临去时说，以前以后皆为渡！又慢慢吟道：

相见时难别亦难，

春风已渡旧人还。

谁知它日之艰辛，

皆是为了行渡船。

又唱道：

摩诃我本大，

壮志情未还。

它日虚空见，

举杯同庆贺。

虚空见，见虚空，

虚空自会有人归！

川：我悄悄问，若是罗地干布再与你打斗，你能不能打得过他？

只见西洋女王一扭头，哼了一声，似不屑一顾……金光一闪，大日及西洋女王隐去……

我又偷问罗地干布，你怕不怕大日和西洋女王？只见罗地干布忽地从坐盘上站起，把头一扬大声说……

老子天下第一！

河东打到河西。

谁怕谁？

虚虚实实都曾有，

兵马天河任傲游。

又听武陵春吟道……

观，破马兵河。

战，意志更坚！

* * * * * *

<五>

就在这一天的中午，即5月19日中午，上午的事刚发生完不久。此时是下午两点四十分。川人又来电……

飘来一仙女，穿唐朝古装，自称是“武媚娘”。说是“贺玄龙”词曰……

心海湖平，朝朝暮暮。

郎情妾意，凤飞九天。

情深意长，潇潇洒洒。

风轻月明，威震天河。

独霸四方，无影无踪。

登高望月，重整雄风。

最后又唱……

扶摇上九天，含笑迎旧人。

川：等一下放电话，武媚娘隐去，又飘来一只孔雀……孔雀的背影是一轮大日，光芒万丈。她又显出天女样，极年轻，样子就像波斯圣女，很漂亮。问她是谁，曰：金毛国的人！这位圣女一身白衣裙。

我想，刚才九天一战，罗地干布很得意，一副稳操胜券的样，那阵打到最激烈时，罗地却突然出阵，身边坐两员大将。他盘坐指挥上官青花率兵冲阵，就像不值得他上阵的样子。我问大日宫人，对才刚一战玄龙十分威武得意有何感想？只听她说……

大日如来一声吼！

玄龙也要抖三抖……

金毛狮子战玄龙，

打得玄龙没处躲！

随后又悄声道……

玄龙偷袭半边天，

大日如来气哼哼……

狮子国里不平静，

一心只待旧人还……

B：师让你问问，她管玄龙叫什么？

川：圣女说，叫他“罗地干布”、“孽龙”、“战不倒”……她又偷偷笑，不好意思低下头……我想，准是和罗地有什么关系……只听她细语道，“丈夫”……

B：问她是不是大日如来化的装？

川：她忽然变得很凶！显出大日如来，脸拉得很长，一脸的不高兴样……金光一片……

又见白娘笑嘻嘻的抱一小孩来了，她唱道，

夫唱妇随日月转，

袖里乾坤藏大罗。

昨日高歌尽开颜，

夫君已过断魂台。

妾伴郎归郎伴妾，

逍遥自在无处寻。

它日回归望断魂，

只待千年等一回。

白娘依旧在人间，

天高地远喜相逢。

悠悠荡荡莲花池，

一朝归回见如来。

九宫上下齐欢庆，

白娘也是为君来。

大江东去浪淘沙，

遍地开花结硕果。

今朝有酒今朝醉，

它日聚会断魂关。

昨日放歌须纵酒，

九天之上满园春。

* * * * * *

川：只是不解？罗地已于今年1月11日夜半冲的断魂，昨日为何又打了起来？

B：罗地是偷袭断魂，西洋女王说他没本事，不敢正大光明一战！罗地不服，于是再决一战。如若罗地败阵，则乖乖的率众退居青潭玉龙雪山。让出白月道。把道与关交由西洋女王管辖。如若罗地胜了，则胜者为王，白月道和断魂关就由罗兵把守。

两军对阵，各宫观阵。西洋军主力西洋女战团的精英上阵。罗军中是主力战团波斯大罗刹女天鹰战团上阵。

川：两阵早就撤了，现在图像是西洋女王双手插腰站在罗地干布面前，怒气冲冲！而罗地干布泰然自若盘坐在大盘上，一声不吭在暗中叫劲。只见西洋女王指点着罗地，不知在训斥他什么？

传来西洋女王话语……

大日如来神光阵，

看你玄龙哪里跑！

不怕你兵多将也广，

看我怎么对付你！

又听见说……

玄龙好无礼，岂敢把我欺。

它乡遇故里，皆是渡旧人。

只见西洋女王扭头走了……但见玄龙又扬了起来……他说……

西洋女王气哼哼，又能把我怎么样！

不怕天来不怕地，天地之间我为王！

忽又听一人悄悄说……

你做饭，他来吃。

吃了也是白吃！

细查，是雪山女心月狐说的。

川：真没想到，天尊吵架这么有意思！

又见昆仑八妖笑笑地说……

说说笑笑世间行，

风风雨雨歌不停。

一声呼喊震天河，

摇旗呐喊冲关去！

B：八妖高兴极了，她说，今日白月道和断魂关是咱们的天下，有本事上去的，都往上冲，冲过断魂关，胜利大团圆！

川：我见一女孩，一副十分得意的样子，在偷偷做鬼脸……一查问，居然是我堂位上前几天来报名的一个小花仙，她叫“花紫秀”。我说，你也来两句。小花仙唱道……

我说你呀玄龙爷，

上天入地只为情。

早知今日又当初，

还得个个往回送。

你说你呀玄龙爷，

谁叫当初自做孽。

儿孙满天下，

步步寻回归。

自做孽，

情 未了，

辛苦为哪般？

<六>

学者E：才刚的那一局棋，即是“兵河五四”，所走之步皆是西洋女王战团与罗地干布战团天河大战的战况。罗地干布处于优势，已稳操胜券，十分得意。

战局至此时，罗地干布出阵，在阵外指挥上官青花率兵破阵。而他在一边得意洋洋……

上面这局棋是由妙师在早上演出，才刚是甲与A小姐又重演了一遍。

现在战势进入中局，且看妙师与西洋女王亲自对阵演中局。

F：在开局大战里，西洋女王走了一步马7退5。罗地干布心中大喜！自此，罗地干布占了上风优势，心中暗笑西洋女王的这一步窝心马。于是一挥大旗，左右两军出动。罗地此时退出局外指挥。在局内由车九上官青花率阵。

罗军“车九平八”之后，西洋女王走了一步“车3平4”。这是极为关键的一招！

罗地先是有意让个虚，满以为西洋女王的主力会深入攻阵走“车3进3”杀相。但女王却闪过走了“平4”。这一招把罗地原打算走的“马五进四”，“马四进二”，以形成左右马军夹攻的阵势给破了。迫使罗军只能从左路进攻。

西洋女王以“象3进1”一招，兑平了罗军的右路。虽然罗军失去了右侧包围的攻势，但已然是大占优势。此时是天河大战，“兵河五四”局进入中局。罗地军的原方案是中局抢攻制胜。以下是妙师与西洋女王重走中局，记录如下：

妙 西

马五进六（躲堵防）车4退3（迷魂阵）

E：西洋女王的这一招，让罗地干布大惑不解？！他满以为西洋女王要走“车4平6”追击马军并封帅。罗地暗思，这女王放着好步不走，怎么招招走的是窝囊步？心中暗笑女王太愚！她这一步，不仅使罗车后马队无被追击的威胁，帅位的出口亦不被封，尚且女王的主炮队一动不能动。罗地洋洋得意，众九宫娘娘又在观阵，他再次在天河大展雄威！脸上不觉暗生光彩。

车八平六（夺帅旗）马3退5（连环计）

罗地急令青花军攻入西洋军阵中心，展开攻坚大战。西洋女王又来个窝心马。罗地大为振奋，此时西洋女王只有招架之势，而绝无还手之力！至此，罗军已占绝对、绝对的优势，完全控制了战局！

帅五平六（倾军动）象1进3（大虚无）

罗军全军大进攻，主帅离了帅位，亲自出战，以成“推波助浪”阵。

西洋女王这步走的是大虚无阵。这一招让罗地干布更是迷惑不解？！暗思这又叫个什么阵？不是等着让我打吗？

炮五平六（雷震天）车4进3（稳中险）

马八进七（布绝杀）车4平6（暗伏击）

马六退八（击大车）炮5平6（布迷局）

至此中局进入尾声，两军已短兵相接，罗军已只能攻而无退路。此时，罗地干布开始警觉，方知是阵中有阵，法中有法。但兵行至此，也必须是对阵强攻。心想，攻坚之战，虽不能成绝杀了，但依然是占优势。此时，忽听见西洋女王暗传密音：“真笨！”气得罗地火冒三丈！一摆帅旗，歼击主力！

马八退六（吃大车）炮6退3（回马箭）

炮六进四（歼马队）马5进6（光明现）

马七退六（大拼杀）炮6进5（中局完）

兵战此地，忽地大日如来展现神光阵，双方纷纷收阵……

只见大日轻声说，罗地，就算是你和女王战个平局吧，可否？

罗地一屁股坐下，侧过身去按剑不语，但心中却是不服气！

甲：那罗地与女王又单独在一起吵什么？

E：女王训斥他，是暗中大日如来护着他，要不，定要在终局一战让罗地落地！

甲：可是终局一战未必罗地就非败不可？

E：那是败定了！不信，你们走走终局，看看谁又有本事帮罗地打胜？不用说打胜，就是打成平局，也算是你有本事！

F：这“兵河五四”阵局，罗地打遍了天河，无人敢挡，可回回都是败在西洋女王手里。哪怕就是让罗地打胜一次，他也就顺气了。可偏偏西洋女王就是战不败！

<七>

甲：罗地为何战不过西洋女王呢？

E：就像是孙猴子大战二郎神，就差那一变。

甲：这次天河大战是什么时间？

E：就在昨天，5月18日，阴历四月初二，玄龙生日刚满一周月。西洋女王也并非是真想把罗地干布打出断魂关。只是想教训他一下，当了天皇也别太狂！战后，罗地一天没好气，心里觉得窝囊。

阵上，九天玄女见罗地还想把终局战完，就头戴凤冠，行到罗地面前。轻语道：一切要听大日如来的……不准再战了！

甲：观中国古棋谱，以及近代、现代各种棋谱，尚未见有记录“兵河五四”战局？

E：兵河五四乃天上战局，凡人间又哪里能有？当初，将天上战局制成象棋，是演化兵法用的。大以后，渐渐传入人间。

今晨一早，就见师独自摆棋。我好生奇怪？难知师还有这种雅兴！问之，曰：兵河五四。又说，本是稳胜的局，怎么就又败了呢？

* * * * * *

甲：现在，学修女神功的学人越来越多了，到处打听自己能量是多少的人也多了。就如师在教材中所言，气功界的事也摆脱不了商品社会的大环境。也是个市场经济。有想肉身成仙的，就有投其所好卖成仙大粒丸的。无奇不有。

如今，社会上又出来了一批专门给人测能量等级的气功混子。师在教材中已说，让各位学人切记，凡测能量者都在行骗，不可信。问题是，很多人说，他们看了《修行者》教材了，懂得了能量，为什么就不能测呢？师是否再说几句？

答：人的生命能量等级，并不是简单地叠加。不是用加法可以算得出来的。在1—9篇中，仅仅是为了方便，举了个例子，目的是说明一下问题。但是，并不能用那种方法计算能量。学人一求知能量，在修行上就犯了于心有求之大忌，就会形成法障而上不去层次。

各级能量所含的生命光子是不同的。色魂能量是在三级以下变化。音魂能量是在2.1级以上变化。光魂能量是在七级以上变化。

比如，色魂是2级，音魂是1.5级，光魂是2.1级。三魂能量不能相加成5.6级。

光魂的2.1级，几乎相当于8级能量。这里边不是个加法。是故学人不要在这上面浪费时间。

甲：现在，要求学女神功的地方越来越多了。学人都想学到真东西，这里就有个传功资格问题。很多地方要求师进一步明确具有传功资格的人？

答：在本地，本市县镇，只要学了，都可以教功。但是，能跨地教功的人却是很少很少。

目前，能够有资格跨出本地、本市县镇，去外地教功的人，只有南京的高锦鹏先生和广东的胡伯广先生。其余人均无资格出外教功。

另，湖北武汉的杨先生可以在湖北省内教功。

但，各地都可以办跨省市的教功班，非本地学人也都可以去学。只是尚无资格去外地区传功办班。

甲：这不就大大限制了女神功法的普及和推广？

答：不能为普及而普及，不能为推广而推广。这里有个安全问题，有个教功员的综合素质问题。

甲：以后还会不会再出现一些有资格跨地区教功的人？

答：如果有会在以后的教材中注明。

甲：比如枣庄市气功科研会的人员，应邀去山东东营市、山东滕州市去教功，这算不算出了资格的限制？

答：不算。那是属于互通有无，是相互交流。

甲：师的限制是不是太死了？

答：不是，是从现状出发。不然会出现不少四处招摇的人。又骗学人，又害自己。

甲：山西的刘老师与武汉的杨老师，原都是去年5月初在南京参加的首次试办班。现在杨老师可以在省内教传，刘老师是否也可以在山西省内教传？

答：现在看还不够资格！最好只在山西绛县本地教功。

甲：师又是根据什么如此断定？

答：根据南京高先生请刘老师在南京协助工作这一段的实际。

甲：可否具体谈一谈？

答：刘老师在南京协助高工作，主要是高这些天外出教功，在南京处理信件。

刘老师把学人寄给本和尚的信件，几乎全部拆封。就是从这个现象论定。

甲：当初，高、杨等人也是拆封。只是以后师在教材中作为修心案例讲了，才不开封的。刘老师在南京处理信件，可能是不知道这个规矩？

答：在教材上未举案，拆封，可属于不知。教材上早已举案了，再拆，就属于有意、故意。性质不一样。

甲：属于什么性质呢？

答：就不仅仅反映出是个“贪”字，更反映出“别有用心”。

甲：师为什么对信件如此重视？

答：一些学人是出于信任、尊重，甚至盲目崇拜，有时把自己的隐私都写在信件中。这是对学人隐私的保护。

那么，又为什么还要有意拆开呢？是在寻找“机会”，看看有没有可乘之机。

甲：刘老师已经多次转送来拆开的信件了，师为什么不早提出来呢？

答：教材上早已讲明了，难道还要再费口舌吗？

甲：若是刘老师根本没看教材呢？

答：那就更无资格教功！

<八>

甲：难道就永远无资格外出教功了？

答：不存在永远。只要在实践中提高了就行了。

甲：看来，选定一个能跨地区的教功员，不是一件容易的事？

答：不能仅为普及、推广而不考虑学人的安全。

甲：师为何不让A至I九位通灵小姐外出教功？不让她们出头露面？

答：她们太年轻，没有社会经验。容易上当。

甲：可我看她们比狐仙还精！

答：易给社会造成信仰混乱。为她们的安全，也是为社会的安全。

甲：那她们何时可以出山？

答：她们只有一个去处。

甲：什么地方？

答：青潭。

* * * * * *

甲：是否研讨一下天尊及仙类的开示？

乙：从白娘圣母开示的“颇家跟上”四字开始。

A：颇，大也。表多。意为“大家跟着上层次”。是说，川人中已有大量的学人已经该进入通灵报名，真正闯过通灵大关。

甲：在时间上限制12月以前的学人，是不是绝对的？

A：不是。是说，12月以前的学人，只要是坚持不懈地修持，基本上都该进入这个层次了。但是，并不排除12月以后的学人。人与人的情况是不同的。白娘圣母关心的是大多数修者，千年才一回，遇之不易。

乙：青娘圣母开示的“旦渡月空”？

B：当时，旦字是以图像语言出现的。

一轮金色的太阳，从大海中升起，浮在海平面上。然后，图像缩成一轮大日，下面是一条直线。

旦渡月易解，须反复体味的是那个空字。关键是心空不空？

乙：七仙女开示的“明天缘结”？

C：这四个字大双关。只有把《修行者》从前至后悟透，尤其是把这一集全看明白了，方可了知其意。也可以反向看这四个字“结缘天明”。

乙：西王圣母开示的“赤显贤意”？

D：关键在这个赤字上。并不是仅是简单的表示红。

乙：西洋女王开示的“天本冲龙”？

E：此四字正读，倒读皆有意。上句的赤显贤意也是如此。

乙：白娘又开示说，颇家跟上是媚处？

F：媚，是女儿眉，是指眉心。是让学人赶快修到眉心处能观媚的层次。媚又当美好得迷人，媚处是指天景。

乙：元君开示的“明后更无”？

G：旦渡月而成明。成明而空。空明之后而无。

乙：九天玄女开示的“跟天而明”？

H：关键在明，如何得明？与天相应。

乙：珠娘圣母开示的“迷飘慧明”？

I：迷者，三界内飘浮。慧者方明。慧，佛光也。佛光普照方明。

乙：文殊菩萨开示的“无雨门归”？

A：无雨，晴也。青天大日也。即回归大日宫来。又，无雨，无语也。无言无吾也。无言为默。无吾，为无我相。只有无言无吾才能入得大日宫。

乙：圣观音开示的“皇封天庭”？

B：此句费解。一解，暗示罗地及冲关者要小心点，西洋女王要封闭天庭。

皇，白王也。白，大光明也。即光明王西洋女王。是故有兵河五四一战。

二解，罗地被封皇于天庭。

三解，罗地发兵封住了天庭。全面控制了断魂关及白月道。

乙：大日如来开示的“想月圆明”？

C：第一解，心相应于月，心印月，月印心，方可得圆明。得月之后，方可与佛光，即日合为明。

第二解，属密中秘。吾份量太轻，不敢解。学人细阅本集自知。

乙：月娘开示的四句？

C：此四句不好点破。只解其中关键几字。

春，情也。完了……

乙：后面是动物仙的词令。学人细细品悟就是了。再后面有一句“白娘依旧在人间！”众学人对这句极为惊讶？

D：是说心在人间，心系人间。

<九>

乙：此外，进入通灵报名的学人，功中所得切不可在社会上宣扬、招摇。更不可为人查事算命以蛊惑人心。学人之间的交流，一定要以研究、探索为目的。地方上的组织者，应尽可能给学人交流的机会。以免憋得难受，跑到非练功场合混说，造成不良的社会影响。

另，交流中不可假装。不然影响自己层次的提高。这个假装包括两个方面，即，不知说知，以及知说不知。

观差了，观误了，判断错了等等都没关系。只要记录下每一个细节，日后，自己都会察觉。察觉之后，也不要修改记录。记录一定不要修改。若错了，在后面补记。这样才可以防止错中错，误中误。

通灵训练要重点阅读228—232这五集，以及第十至十四这五篇。当然，除此十册之外，其它篇集内也含有大量的通灵内容，只是不太集中，不太好找。最好是再重头阅一遍，获取更新的体悟。

修炼此功的党政、军政、机关干部等在职人员，一定不要把通灵功中见到的东西，跑到单位里乱讲乱说。你是在炼功，不是宣扬！

一九九六年五月廿日凌晨1:12

尾 声

甲：现在是5月20日早晨七点，外面是好大的天雾。师为何又在观“兵河五四”？

A：“兵河五四”，步步为营，中局制胜。罗地干布横行天河，攻无不克，战无不胜。且从不打残局，皆是开局占优，中局获胜。

师不解，为何昨日一战，本是稳操胜券，那罗地稳扎稳打，必胜无疑。何故落个中局未克成和，残局必败无疑？

甲：师观出什么门道了吗？

答：是在第二十二回合时，出的问题。第二十二回合，罗地军“马八进七”一招本已成绝杀定局。此时，西洋女王已经无招阵以应，却虚晃一枪，布了个“空城计”。西洋军主力“车4平6”本是虚招，但罗地大概是让西洋女王给打怕了，只见西洋女王亲率主力横车断了罗军后路，且直扑帅旗。罗地心中一惊，放慢了攻势……恰恰就在此时，忽然听见西洋女王暗传密音，“真笨！”气得罗地火冒三丈。竟全然忘记了他布下的绝杀阵，令后队马军“马六退八”攻击西洋主力大车。正是，女王施空城，罗地中计。

罗地军后马队击杀西洋大车，女王按兵不动，却又使个“炮五平六”布迷局？添乱……

炮五平六一招，使罗军初时大惑？不仅是西洋军主力大车不撤，反而又把炮队送死？

罗地再定神一观，又是一惊！那炮队的炮口正对着罗地军主力，上官青花军。

实际上，罗地此时乃是一步绝杀阵。只要青花军六退二，击杀西洋六路马队，就成绝杀。但罗地却错误地指挥成“马八退六”歼击西洋大车主力。

如此，天河大战，就败在“马六退八”击大车和“马八退六”吃大车这两招上。

罗地的这两个笨招把九宫娘娘都笑得肚子痛！这就是罢阵之后，罗地与西洋两人为什么又吵了起来。罗地说，你西洋女王用的不是阵法，而是“现代心理学”！西洋女王双手插腰斥道，只能说你笨上加笨！是你于心有动！

一九九六年五月二十日 西边山

主 页

探索者

修行者10

图 片

上一集

下一集


第233集

主 页

探索者

修行者10

图 片

上一集

下一集

修行者 第二十六篇 地道行

第二三三集 万古流芳

<一>

天地悠悠，过客匆匆，如潮来又潮去。

恩恩怨怨，生死回轮，又几人能看透。

红尘滚滚，痴痴情深，聚散终会有时。

一半清醒，一半迷醉，潇洒人生一回。

在上一集《可歌可泣》里，讲解了太古阵法“兵河五四”。有兴趣的学人可以在盘上按书中介绍的古战谱一一演示，其味无穷。

在通灵大观中，每个入阵的将士皆坐在一枚大棋子上。若细观，大棋子在运行中，又都显示出是个“小舟”，只容一名兵甲坐卧其中。

此“小舟”即是“众神之车”（车发居音）。那是一种“装甲战车”性质的独立“宇宙飞行器”。可编队组阵运行，可上天入地下海，可星际穿越，可游弋天河。

此“舟”即“小乘”飞行器。穿越白月道飞行，必须具有此乘。否则必会被“溶化”、散解。

学者甲：现在是5月20日傍晚。

川电：现在又来图像了……

一孔雀飞来，摇身一变，又显出波斯圣女装束。

我问：你是谁？

对曰：真笨！连我都不认识。看好，大日如来神光阵法，第一式 乌云漫漫（漫天乌云）。

川人：只见“波斯圣女”举式，如九阴功第二式凤摆金莲。在不断地挥旋大虚无掌，不断地呈现瑜伽山式……渐渐，双手呈现瑜伽山式，但仍看到一双双的手在旋挥，一双双的手都合到了头上方。此时的像，酷似“千手观音”像。

A：“千手观音”是个定式，实际就是九阴功第二式的动作图解。也是大日如来神光阵的起式。行此阵法，必须要有九阴功的训练底子。即，普及型（或教练型）九阴功49日。标准型九阴功49日。简强式九阴功49日。通灵型九阴功49日。第五套大虚无型九阴功就是大日如来神光阵法的第一式乌云漫漫。目前这个录音只有三盒，分别在峨嵋山、东湖和四川由专人试练。

训练此阵法时，大日如来亲自监阵。川人手里正是有一盒九阴功大虚无型。今日傍晚，波斯圣女已是第三次演阵。

川：只见无数的双手从两边合了上去，然后她轻轻一旋，周围一片金光闪闪……随着旋转，她渐渐升空。此时人已看不见，只是个人影。人影的周围是无边无际的浓密的金色生命光子。

传来波斯圣女语音……此式聚集大能量！

只见金色光点密集在人影上，又显出那位圣女。她的衣服闪现着如孔雀尾的彩光。

B：太古，将修此法的波斯大罗刹女，称为孔雀女。

只听圣女曰：大日如来神光阵，漫漫乌云，解阵法。心平静，左盘旋，快快慢。心要平，水盈盈，稳重心，无妄想……

又曰：大日如来神光阵，秋水盈盈水不停。左起旋转要加快，快到中途放慢来。此式聚集大能量，推波助浪慢慢行。现了十方三世佛，威振十方八面军。慢慢站立脚步平，做到此时再旋行。秋水漫漫水不停，日月星辰个中行。

腾空而起，幻化虚空，四海五湖，唯我独尊！沧海桑田，历尽未来。大罗金仙，罗刹魔女，威震天河，万古流芳！

中点转慢，放慢脚步，情绪低昂，重整雄风。

秋水盈盈，边歌边行。收心立足，平缓呼吸……上下放松，意为我归。

此即分解。（这些是孔雀圣女的原话）

C：学人行此式时，一定要在大一些的地板房间。不可在水泥地上行练。

甲：由此，我明白了一件事，九阴功第五套之动，是神光振动。这与气功中的自发动功在性质上不同。

乙：将来你能做领导干部。

甲：抬举，抬举……不过，我想知道为什么？

乙：你渐渐地具有了大领导干部的两大特点：第一，善于提出问题；第二，能够总结问题，并给以认识上的提高。

但凡大领导，话要说两头。一是善于开头引导；二是能够收秋归结。只要会这两手，多大的领导都可去当当，过过官癮。

甲：那不是“大领导”的一般领导又会是什么样？

乙：那就差的不行了。或者是只会说上半句，没下文。或者是不会开头，不会编筐收篓，只会中间，不会两头。或者就会一头，中间不会。

甲：那你说，天大将军罗地干布，可算是大领导？

乙：只能说是算半个。他只会开局和中局，结局从来不管，西洋女王最恨的就是他的这个。只知吃，拉完了自己也不收拾，害得九天众宫成天为他忙善后。

那天他俩吵架，先是从才刚的对阵争论起。随后女王就教训他不知处理善后。只会是等我做好饭，你跑来吃。

女王转身刚去，雪山女来了一句：你做饭，他白吃。吃了也是白吃！

女王的灵性极好，再轻的微语也能听到。罗地却听见女王飘来密音：只怕不是白吃，却是个白痴！

川电：在孔雀女来之前，先是白娘圣母出了一些有关我与她以往的图像。

一座王府，有个大大的“淳”字。里面的人皆古服，一女子笑笑地抱一小孩，很多女子围过来看小孩，说说笑笑……又摆宴庆贺……一些女子，一手持酒杯，一边在 曼舞……

古王府图像，突然变成现代建筑，马路，上面跑着汽车……还出现了一个“我”，和我现在长得一样，身穿牛仔裤……

白娘又给图像，显出她转世。一幅画面，那女子就和“雪山飞狐”中的女子一样。又一幅画面，一铠甲武士，头盔的护耳上有立着的几根短短的羽毛。摘下头盔显出女将的长发……

青娘也跑来了，显出有一世她转一男子。

白娘显像，转世中有一只小猪，一只鸡等等……

川：现在又出现了另一组图像……

<二>

图像是一女子率一队铠甲女武士一个个坐在大盘上佈阵练兵。问之，她们是参战“兵河五四”战局中天鹰战团的一个支队。问率兵女子叫什么名？答曰：“智落”。但我看她很像“痴羞女”和她的夜天飞行战团。

又一图像看到了八妖。她率的兵甲皆是黑衣黑甲。由此想到，丽江纳西族人全身穿黑，所牧之羊也全是黑羊。

不过，八妖的雀儿飞战团，兵甲的披风全是白色。八妖显得十分威武，立在一个大盘上。头上的帽子还是插着两根长长的野鸡尾。

显出一个大棋盘，盘中一个大棋子上写个很大的4字。“兵河五四”一战，八妖的雀儿飞战团，就是局中的这枚棋子，表第四路兵。

D：这四路兵在象棋盘上的位置是七路兵位。是在交阵中的第六回合下来的。

川：八妖现在亲自训练的这批战队，好像是属于第四批冲关飞行队。我请求看看八妖的兵甲长得什么样？只见一个甲士坐在小舟上，那个小舟刚好只容一个人。甲士摘下头盔，是个长发年青女子。长得几乎和八妖一样，也是吊眉吊眼。如果一般人长得若是那样，可就不算是太……太好了。但配在她们脸上，却显得格外漂亮。

刚才我一说漂亮，八妖十分得意地笑了起来。女甲士的嘴长得也和八妖一样，很招人看，大大的，富于性感。女甲士黑外衣里面的衣服是白色衣裙。这白色女裙又像雪山女战团的兵甲女将的服装。

又出现了昨天出现过的一图像，武灵大塔。

一条很长很长的长廊，长廊里点着灯。我沿着长廊向前观，长廊又向下伸展，很长，很深……又出现了大十字路口的大广场。现在把我引向了另一条路，不是黑月道，也不是昨天看见罗地拾一卷经的那个路……出现一个很大的洞口，走进去了……里面有青灯……洞很深很深，弯来弯去。很远很远，有个地方发着彩色的宝石光……是个洞口……出洞后，只见无限光彩，大艳阳天！

洞外布满了兵甲！全是女甲士。是波斯大罗刹女战团……继续前行……只见一柄金光闪闪的剑……一片金光，剑立着。我问是什么剑？

剑突然分开，成为立着的两把大剑。又过来一把短剑，两把长剑把短剑合在里边，又成了一把长剑。

我问，这剑是谁的？显出四字“罗地干布”。

这时，我才发现，刚才是被剑的金光晃的什么也看不见……只见罗地干布坐在地上，双手正按着那把剑……没有剑鞘。

E：罗地干布的剑，又叫“日月虹光”剑。

F：从连续出现的两次“武灵”大塔图像，可以判定，武灵大塔在青潭。武灵大塔是天大十字的一个端点，其通往大十字交叉点月台。沿月台白月道，通断魂古洞。现在古洞的另一边，布满了波斯大罗刹女战团。罗地干布亲自坐阵把关。是故，青潭八妖在加紧操练，准备一批批飞行冲关。

甲：现在有个问题。川人通灵不是过去了吗？不是已去看过了吗？

G：比如你用天文望远镜可以看见火星。虽是看见了，可人还是在地球上，并未去过火星。所谓通灵，就是你有了这架远望镜。就像是一架最现代的“射光远望镜”。

川：显出一个金光闪闪的大锁，锁着两扇古老的对开的沉重的大门。

I：师说开锁。注意观……

川：是珠王圣母来开锁……门打开了……里面是一颗巨大的发白光的大明珠……

我问这颗明珠是谁的？珠王说，是罗地干布的。

I：师说是珠王的避水镇海明珠。是天界最大的一颗宝珠。当年，珠王把它作为定情物送给了罗地干布。在92年印版的《九天玄女记》续集里有这段戏。

A：师说，近些天来，你通灵报名训练得不错。明天让你加训一个课题，观鬼道！让你准备好一张红纸，一张黄纸……

川：通灵训练以来，我越来越不想再在这个世上……

B：为什么？

川：以往，我很愿与人交往。但通灵训练后，与人接触时，发现，即使对方笑着跟我说话，我却发见，另一个“他（她）”却是把脸拉得很长，且在恶毒的冷笑……所见之人一个个都是假面具，这个假面人，遮着另一个人……

C：师让我告诉你一句咒。心中默用，第三音节稍拉长。你所观之人是因为将入鬼道，是故显出鬼像。

D：一些大气功师也发现这个问题了，是故对学员讲，修炼时，一定不可有恶意……

知道是为什么吗？大气功师只知其然，不知其所以然。因为一有恶意，练的不仅不是天道，不是人道，而练的是恶鬼道。

佛门修持中，之所以曰：诸恶莫做，是佛之所教。是为上一恶，心中必恶。心中一恶，能量再低，必入鬼道。

川：若是心恶能量高呢？

E：入魔道。但高到一定量时，会发生质变。即使混融。

<三>

甲：今天云南及广西有信来，那边一些人多次登山拜求鸡足山寺的法师超度亡灵。但，这些有眼功的人发现，仅仅是一种假象，根本超度不走。试问何以故？

F：鸡足山乃大光明界大威大势至的道场，那里是往玉龙雪山青潭古道去的路。鬼道之人当然是度不过去。应该往幽冥界九华山去送。那是黑月道，通往狱鬼之门。

接引去九华山幽冥界，自有地藏王菩萨安排。也有鬼道接引之光，菩萨护送。幽冥界也有鬼道莲花界，是专供鬼道魂灵有成者修行用的地方。

G：实际上佛门所说的九品莲花极乐世界，其下三品位在地界，属鬼道、地道莲花。中品位在人道界，属人道莲花。上品三位属天道莲花。只是入了莲花道，尚需修亿万年方可修出进入罗汉天。

下品莲花界的能量级是负1级，零级和正1级。中品莲花界是2、3、4级。上品莲花界是5、6、7级。

只信佛、修佛而不练功的人，只要能量不低于负1级，就可进入鬼道莲花。虽说是鬼道莲花，只是小名叫“莲花”，大名叫鬼道。

一般，下三品位居鬼道莲花的人，虽说在能量级划分上，仍属于鬼。但不叫鬼，也不叫莲花鬼，而叫“莲花魂”。中品的叫“莲花生”。上品的叫“莲花子”。经九品莲花修出来，达七级以上能量者，则叫“莲花仙”。

甲：四川的贾老师来信讲，一些人提出，《修行者》一书前后有矛盾？

A：哪里又能没有矛盾？为什么对矛盾大惊小怪呢？小学课本里没有矛盾，大学课本里充满了矛盾。越是假的，就越无矛盾。为什么没有矛盾呢？因为是假的，是人瞎编的。只要是真的，就有矛盾。小学算术是理想数学。大学数学是矛盾数学。

一个人看小说，看第一章时，说他是王大妈的儿子。看到最后一章，又说，他是李大妈的儿子。是李大妈遇难了，让王大妈给收养了。

于是说，小说有矛盾。开始说他是王大妈儿子，到最后又说他不是王大妈的儿子！？太矛盾了。为什么？因为没看明白。

甲：那就是说，走“莲花渡”那一步也是可以修出去的？

B：是个早晚的问题。修了多少世佛，今生今世又念佛，行善吃斋，焚香叩拜，只求个莲花鬼。可修完九步莲台，要经亿万年，而且不可丝毫懈怠，否则就会枯萎。

故而佛曰：人身难得！

人身之难得，是指难得有人身这个大好机会。凭借人身，如法修持，就可以以几年时间顶替亿万年的九步莲台。且无须超渡之事，自己能做得了主。以数年代亿万年，又是何乐而不为？如今又是千年一度的天门大开，九宫今犹在，众星捧月儿，齐把月儿栽。昔日大旗一挥展，笑迎故人来。

甲：可毕竟是有众多老太老头，世世虔敬拜佛，却不知相应九天，生生受人愚弄？

C：他们也只好走九步莲台那一路了。先修成个莲花鬼，再去熬它亿万年。

甲；师为什么不大开善门？

D：船渡有缘人。

甲：可众生与罗地干布都是有缘分的，又为何不能大摆渡船？

E：只有缘并不能得渡，关键还要逢机。只有在机缘成熟之日，才是自己得渡之时。

甲：这个机是否不太平等？有人能逢机，可有人却是没有机？

F：天之机缘对众生平等。但天之机缘并不仅体现在现生现世，而是体现在累世。古曰，福不可享尽，是指只顾享福而坐失良机。

机，又称之为“机会”。人人有机，但不知何时而会。会是“相会”之意。

以前有首蒙古草原歌，“月台相会”。

十五的月亮升到了天空……

为什么旁边没有云彩？

又如八妖吟唱的，“彩云迎月归”。蒙古草原歌唱到，月亮已高挂月台。云彩，即彩云为何还未来？此即彩云追月。

草原歌又唱道……

如果没有天上的雨水，

海棠花儿不会自己开。

第三篇中歌曰：

众生依食而生，食物来自雨水。

故知，此云此雨即为“机”。有云雨而得生机。可否有云雨，又在于“情”。此情为相应，为瑜伽，为长倚大门外。为盼，为念……

古曰：和尚念经，有口无心。

修不出去，差在哪儿呢？差在心相应上。

无心相应，不得生机，有佛缘而无佛机，自然也就无佛遇。

可知何为无上瑜伽？

心相应而平静，意相系而思空。

为不为而无为，不求果而果成。

G：人人有机缘，但机会犹如“走马灯”。没转过来时要静心修炼，机会转来时，仅是昙花一现，就看你是否知机。可仅仅知机也还是不行，要看你有没有本事去捕捉。

比如，你知道有一笔很大的生意，一做，一笔就成百万富翁。可你没有本钱，知机却无用，干看着。平素的修炼，就是积累资粮，训练捕机的本事。此即养兵千日，用兵一时。平时不磨枪，战时上阵一用，枪头掉下来了，生锈了，烂掉了。

甲：若是老太老头们烧香拜佛，走九步莲花那条渡路，又该是如何相应？

I：走此路不相应也是无用。大量的僧人道士只知上大殿而不知相应，苦苦一世却仍如古语所言：地狱门前僧道多！

九步莲花路，第一、二、三品莲，对应的是幽冥界的地藏王。第二、三、四品莲，对应的是圣观世音。第七、八、九品莲，对应的是白娘普贤。而这九品莲，总的是对应西王圣母阿弥陀佛。

甲：大势至与文殊呢？

I：进入光明界，即出三界，对应光明王大威大势至，能量级为7.4—8.4级。一步成佛，对应文殊，能量级为8.4—9级。女神功法的对应级为7.4－9级。但，低层次对应6.5—7.4级。中层次为7.4—8.4级，高层次为8.4—9级。

乙：川人来电，说，已听了三次九阴功第五套大虚无式。都是打坐听，未敢站起。

第一次听时，一头就倒下睡了。醒来一看，整整一夜已过，天已大亮。

第二次听时，双手不由自主的在头上挥舞飘扬，但很快又倒下睡了。

第三次听时，刚跟个开头，就有一种要被腾空扔出去的感觉。差点觉得人没有了……于是，慌忙收功，又倒下睡了……

每次一放录音，都见一波斯孔雀圣女，在旋舞……

<四>

甲：罗地战西洋的兵河五四一局，交阵至第二十一、二回合时，罗地军阵已布阵绝杀，必胜无疑！可女王横出一车，切断马军与炮阵的联络，仅是虚晃一枪，并无实意。根本影响不了罗地青花军的绝杀阵。可罗地却又是为何慌了神，急令后马军撤退回击西洋主力？

A：此即局外者清，当事者迷。心随物转，意为境迁。

甲：从此局可看出，罗地善用闪击战，兵威神速。却又虑而多疑，坐失军机。白白辛苦了罗地军众将士的一片“赤心贤意”？

B：正如古曰，兵熊熊一个，将熊熊一窝。

甲：罗地又有何理由不服？却还与女王争吵！

C：罗地说，女王搞的是“伪军事科学”！女王却曰，真不真，伪不伪，打赢了算！胜者为王，败者贼。

女王不屑与罗地斗嘴，扭身而去，边走边唱：摩诃我本大……

罗地却哼了一声，大声嚷道：老子天下第一！

但罗地还是担心女王会奇袭断魂，替罗汉军收回断魂关。于是在关口陈兵以待，处处设险。并亲自坐镇断魂。把神剑一插，曰：老子在此，看哪个敢来！

而青潭的八妖，加紧训练飞行军，冲关增援。

甲：一些学人提出，可否把兵河五四局以中国象棋的形式表出。因不少学人反映说，不会看棋谱？

A：下面是经师核定的96年5月，罗地干布与西洋女王天河大战，兵河五四开局。

1、兵河五四 炮8平5 2、砲二平五 炮5进3

3、士六进五 马8进7 4、马八进七 车9平8

5、砲八平九 车8进6 6、马二进三 车8平7

7、马七进五 炮2平5 8、砲五进二 炮5进3

9、砲九平五 炮5退1 10、马五进六 车7平3

11、马三进五 马 7退 5 12、车九平八 车3平4

13、车一平二 马2进3 14、车二进七 车1进1

15、车八进八 车1进1 16、马六进八 马5进6

17、车二平一 相3进1

至此，兵河五四（如图一），开局结束，进入中局（如图二）。

接下，是兵河五四中局决战。

18、马五进六 车4退3 19、车八平六 马3退5

20、帅五平六 相1进3 21、砲五平六 车4进3

22、马八进七（如图三）

至此（如图三），罗地军已获全胜，罗军已成为不可抗拒的绝杀阵。

阵外锣鼓喧天，九宫皆为罗地军战的精彩、漂亮，大为喝彩。心月狐的雪山女战团，八妖的雀儿飞战团全力推波助浪。

（图一）

（图二）

（图三）

（图四）

此时，却见西洋女王从容不迫，横车断后。

这本是虚晃一枪，是军事心理战。

罗地干布本应令青花军攻坚夺帅旗。谁知此时，罗地却被女王的虚晃一枪弄昏了头。又听女王密语传音说他“真笨”！罗地却放弃青花军攻坚制胜，担心起六路马军要遭西洋军主力围击。心中一慌，来了个错中错，罗地中计。

且看中局之尾……

22（马八进七） 车4平6 23、马六退八 炮5平6

24马八进六 炮6退3 25、砲六进四 马5进6

26马七退六 炮6进5 （如图四〕

此时，中局结束，末局开始。正在这时，大日如来驾到，展神光阵法，令停战言和。

今天是五月二十二日，川人来电。说，不论是白天还是夜晚，只要一睡下，从头至尾全是梦，全是图像。

A：你已进入梦瑜伽。

川：但是醒来时，绝大量的图像和话语都记不住。只记住了一个反复出现的镜头，一个极大的棋盘，一边布满了罗地干布色彩极鲜艳的战阵。一边是银白色的西洋女王战阵。罗地的战阵，又威武又好看……突然，双方对冲，相混相交相杂……后来听到极为清楚的罗地干布的讲话，他说，“要多看棋盘，才能学会包容别人……”我不明白罗地对我说的这句话是什么意思？

B：意为，要一体同观。要相互协调配合，要全军阵一盘棋。

川：除了经常出现大棋盘，上面布满兵甲之外。就是总出现“武灵大塔”以及大塔旁边的宫殿。还出现另一种塔，非常像雷峰塔。塔的右方有一轮很红的太阳。

* * * * * *

乙：现在补记昨天晚上的记录。

晚上十点，收到南京快递。里面是南京市两位艺术家为《修行者》第一部瑜伽行设计绘画的封面小样，请师审定。

师焚香，首先对这幅画进行了功能性测定。

第一，其有极好的相应关系。

第二，适用于九阴功第五至第八层次的静功，观行照度。

随后，于晚上十点半至十点五十分，请仙尊论定。现将仙尊的论定记录如下：

令狐倩 ：当头封。

西王圣母：一缕情丝终不改

七仙女：上行下效好自在

白娘：一江春水情长在

青娘：点点白帆在当头

珠王：巫山藏情情更浓

碧霞元君：江山易改性难移

西洋女王：疑是眉山点点愁

圣观音：空对明月

九天玄女：郎情妾意浓

大日如来：山高水低云一片

心月狐 ：上渡行空

下渡虚空

昆仑八妖：千载难逢！

* * * * * *

乙：《修行者》一书的基本组成如下。

三经，即《薄伽梵歌》、《心经》、《易经》。

十二部大行，即合本共十二书。

1、瑜伽行 2、月下行 3、巫山行

4、密多行 5、丽人行 6、少年行

7、壮年行 8、将军行 9、天道行

10、地道行 11、人道行 12、断后行

其内容即是二十八篇261集243万字。

<五>

甲：云南牛井地区邮来一信，是一位学人在阴历三月三晚上九点练功时，隐界生灵前来报名的事。现转录如下，供各地学者参阅。

我在三月三设位昆仑。晚上九点开练九阴功。此时有如下者前来报名，要求登昆仑位。

1、一白衣中年妇女，带一小孩。

2、百十来个和尚。

3、一队金发女，身佩弓箭。

4、一个乞丐。他说：吸尽东海水，吐进青龙潭。归去又归来，隔桥梦语香。

5、飘来一金发女郎，握一对剑。唱一曲：

双剑伴青龙

珠花遍地飞

身隐五千年

何来恨又喜

不是不动情

只盼随月归

6、从鸡足山方向来一拄杖和尚，念道：

一战隐鸡山

至今方归来

等待千万年

方知幻为真

7、一位七十来岁的黑衣大师。

8、一个小红军战士，七、八岁，拿根杨柳枝。

9、一个两三里长的队伍，皆是金发女郎，展一面大旗，上书古体字“金发女战团”。说是来找原来的金发女归队。

持大旗者报名叫“波多娜”。第二位叫“梅尼”。第三位叫“阿里多娜”。

（1）中的那个小孩，跑向扛大旗者。带他的那位中年妇人随后追了过去……两人都说小孩是她生的，争要小孩。

出现一女将军，断案曰，小孩归两人共有。

此时已是晚上九点五十分。夜一点十分又开始报名，如下。

1、茫茫一片，数百名黑衣人。

2、“卡娜狄亚”，40岁，白发白衣。

3、“维多丽亚”，金发白衣，20岁。

4、一位拄拐白胡子老人，一40岁白衣白发男人，一刚会走路的小孩。

5、穿青衣佩剑年青女郎。

6、本尊师释佛从一片村中走来。手拿钵，着黑僧衣。微笑……我问：师尊来了？师点点头。给我一串念珠。后，我又还给师尊，没要。

7、飞来一群有翅膀的金发小孩。

8、一些神情冷漠，带月牙弯刀的波斯女郎飞飘而来。

9、一队黑衣女，持长枪，组成佛门万字阵前来报名。

10、白衣女，蟒仙。

11、紫衣女，狐仙。

12、黄衣女，黄仙。

13、粉绿色衣裙的柳仙。

阳历4月22日，晚十点，行小九拜功。

行第一拜时……有下列前来报名。

1、青灰发拄山藤杖的老妇人，六、七十岁，自报，西山神姥。

2、东山令公。南山姥姥。北山斗姆。均要求上昆仑位，并和我一起行小九拜神功。

3、一极老者，拄杖摇摇晃晃而来。自报牛井土地。一城隍。一山神提鞭报名。

4、洱海龙王率水族。

5、有一巨大神龟，自言有千多万年寿了，今儿孙9999个来报学九阴功。儿孙组成一八卦形。

6、极妖艳美丽的红衣女、白衣女、黑衣女。土地告诉我，这三个都是千年修炼的红狐仙、白狐仙、黑狐仙。

7、自称是蚩尤部下，百十万人。要求报名学昆仑功。他们说是从贵州、广西、云南大山中来。

8、从点苍山来了一大队骑兵。为首者自称是唐朝李宓将军，当年征南诏时阵亡。他有七兄弟，一妹，率四十万阵亡在西洱河的将士。又言：他们死后，都被白族供奉为“本主神”。特来报名学昆仑功。

小九拜录音第五拜时，报名如下。

1、帝王装的几代南诏国王。报名为，皮罗阁、阎罗凤、异牟寻……最后来一农夫打扮的老者。众帝王一齐跪拜，说是他们的祖宗，细奴罗。

2、尘烟滚滚，一队女甲兵。表情冷若冰霜，却又异常美丽，个个是绝世美人。带队的女军官说，罗刹女，9999人。她们皆佩宝剑，脸上冰冷带杀气……

3、远远的一队罗汉兵，与罗刹女战队保持远远的距离，不靠过来。在很远处说，报名，学昆仑功……我同意了。

4、一个自称是大理国，大义宁国王，报名叫“杨干贞”。

5、一只浑身稀泥的犀牛。它说，在下面烦了，也报学昆仑。

6、从鸡足山下来一大群和尚。要求报名学功。一个说，我叫扁周，过去是修禅宗的。一个说，我叫无能。修密宗的。一个说，我不知我是谁？也不知谁是我？我记下他时，只见此人相貌古怪，头上峰起两个顶，下巴尖，穿大补丁僧衣。又有一些说，我们无名姓。原都是鸡足山上的和尚。死后都去了阴司地府。承地藏菩萨关照，前来报名学功。

我点点头，知道他们是一群鬼仙。

小九拜录音第八拜时，又有来报名的。

从鸡足山下来三个骑黑虎的武将。报名叫“赵公明”。说是要学功。

第九拜时……

1、突然从地深处冲出来一怪物。似人，脚上毛又太多。说，没名，学功。我说，那怎么给你报位呢？他说，你随意取个名！我说，叫“似人”？他点头同意。

2、七个白衣人，六女在前，一男跟在后。要求学功，但不说名，要我猜，可我猜不出。

* * * * * *

甲：牛井人的报名中，有不少禅宗、密宗和尚。这回他可以学禅密宗了？

A：蠢也！那些和尚修禅修密都修到阴司里去了。如今报名来学昆仑。你还和他们学个什么？

甲：这里还有一封江西人写来的报名记录，像是出了什么问题？

<六>

我于三月三立位昆仑。请武陵春时，她吟了一曲。但只觉极睏倦，大多都忘了。只记得其中有一句“东西南北中……”

以后，陆续有来报名……

1、二位妇女，一人报名叫翠玉。

2、一老者，自称盘古大帝。

3、孔雀山人，狐仙。（我头疼得难受）

4、夜半，恍惚中见几个小孩在地上玩。旁边一女人。她突然拿出两个大奶头，又只显出下半身，露出两条又瘦又小的腿……分明是在勾引我。

当晚，我爱人头疼难忍。我看见许多极亮的大光团围绕在她身边，似有喊杀声……我怕出事，请求众神饶了她。不久，众神撤去。

奇怪的是，自三月三至今，再无报名者。不知何处未处理好？

B：他这个情况属于“乱堂”。有饿鬼、丑鬼混进来了，仙则远离。

甲：如何处置呢？

B：晚上九点，焚香三支。敬请“西大”。默念，“西大，西大，鬼魂惧怕！功德无量，帮我清堂。”随后，将报名单焚之。三天后重报。

* * * * * *

川人电：前两天出一图像，只见一女孩的前额上系一条“黄带”。我想，以前在教材上讲过了，系黄带的女子身份不一般，皆是罗地干布的禁卫军，特种部队。是“娇娘”级别的。

这时，忽然传来画外音，曰：可知这叫个什么？此时图像只显出女孩的前额，和那条黄带。画外音曰：傻功！

这个“傻功”是什么意思？

A：很多年以前，号召人人学雷锋时，人们却说那是“傻雷锋”。号召学焦裕禄时，人们说，那是傻干部。罗地干布身边的将兵，都是这种傻将兵。这个傻字，是“忘我”的意思。天人中称罗地干布的黄带娇娘，皆是傻功者，死不改悔者。一条道跑到黑者。为罗地干布拚大命，死而无悔无怨。

川：又是为何，罗军敢死队成员全是这种傻女子？

B：只有女子才会痴情，痴情而发傻，傻到为殉情而战。

川：正说话间，我见一系黄带女孩，她自己在那里又跳又舞，好不自在。一脸的得意美相。

C：那叫心里美。从心里往外美。问问她是谁？

川：我问了，她不理睬。只顾自己在跳舞，一幅极高兴、臭美样！

C：好好哄她说话。

川；我对她说，你长得真漂亮！舞跳得真迷人。告诉我你叫什么名字？

她头一歪，曰：无上瑜伽！

川：她怎么那么不正经？一时一刻没个正经样！快告诉我，你叫什么名？

曰：上官青花！

川：上官青花我认识，快说你自己的名？

曰：武陵春！

川：快好好正经跟我说名。说了名以后，可以让妙师把你的名载入书中，流芳万古？

曰：不稀罕！

川：我拿她真没办法？我又耐心的哄她，让她报个名，并问她是哪部分的，干什么的？

曰：“花无语”，破关的！

川：这就是说，她是花仙子，叫“花无语”。是冲关敢死队的！

D：你再好好看看，你的昆仑位上是不是有个花仙叫“花紫秀”？

川：噢！就是她。打扮一变，我没认出来。记得她还唱过一曲，“我说你呀玄龙爷……”

你们叫个什么编制？

曰：冲关战队。

你们队有多少人？

曰：500名。

这时出了图像，像是在训练演习。全是年轻女孩，个个头上有个黄飘带，都在弯着腰向前冲……阵中一个女孩回头冲我一笑，做个鬼脸。我认出来了，她就是“花紫秀”。

E：在大编制上，她们又属于“青花军”里的一部分。

川：我请花紫秀再唱两句。只听她唱道，

破关在前，生死同观。

万夫难挡，抢渡玄关。

E：这是冲关敢死队的战歌。

川：又过来一位年岁大一些的女子，身着宫服。是“文姬”。我问，怎么好久没来？对曰，任务繁重。

她不像那群冲关队的花仙，那样无忧无虑。却显得忧心忡忡……我请她说几句……只听……

昨日一场梦醒来，

天锋战团阵亡人。

几经风霜雪和雨，

母子相见又重逢！

望儿大行得回归，

天将明时母自来。

文姬飘去，却远远地站在那边不动，一直在望着这边……久久不去……

又出现一女子在悠闲地弹古琴，长得极年轻，样子似十八、九岁。问她是谁？

曰：武陵春。

武陵春是罗军兵帅，怎么这么年轻？

E：花军中全是年轻的。

川：我请武陵春说几句，只见她抚琴吟唱……

叱咤风云梦一场，

刀光剑影心未寒。

往日雄风今再现，

披肩挂帅又重来。

川：我问兵帅，现在再忙什么？

曰：收兵！

又问：打算收兵多少？

曰：五千。

川：不知兵帅武陵春为何只收兵五千？

E：这五千众是指显界的，不包括隐界的。这次能回归的五千众，都要在兵帅武陵春帐下报到，参加青潭训练。她是具体负责显态回归的。

川：碧霞元君飘来了，她吟了一曲《断魂台》：

断魂台上烽火起，

朝思暮想盼儿归。

忧忧心中一点情，

虚空碧影仗剑行。

情依旧

心相逢

破关一吼天河震，

上下皆为渡人还。

试问青天可有泪，

几度梅花醉洛阳。

E：这边显出黄带冲关队在演习大回归。你那位“花紫秀”唱了一曲……

娇紫秀

系黄裳

冲锋陷阵心不慌

待得大破断魂日

天河界中称天王

脱却兵甲胄

换我女儿装

我呆我傻我痴狂

弃王只为心中郎。

<七>

甲：我尚有一事不解？为何罗地干布一再开示川人应多看大棋盘？

A：话虽简单，解之却是难尽一言。看大棋盘一语，总的含意是“统观”。即，应统观全局，而不应仅着眼于局部。

统观一语，在易法上称之为“大象”。通常，易学家只着眼于一卦一爻之解。佛学家，道学家，只着眼于一经一文一句一字之解。而不知统观大象。

甲：可否举例说明一字观与大象观之差别？

A：一字观，犹如连排长之观。大象观乃将帅观，王者观。

今人研习古代文化，往往采用“科学观”，即机械唯物观。分科分类，分门分派。终不知研究古代文化，应是“混沌”观。混沌观即大象观。

混沌观、大象观、统观为体，分科观、局部观、科学观，为用。

甲：大棋观又与修炼修心有何联系？

A：高层次修炼，重在修心。而修心重点是解决“我相”的问题”但凡有了我相，就无了大象。最终进不去天道行。

但往往学人又不知这个“我相”，到底表现在哪里？却是一言一动一行一为，处处都显出个我相。

甲：可否举个修炼中的例子？

A：比如武汉女神功研究中心。在前一段出了指导思想方面的偏差，归结是个“我相”严重的问题，我相形成了眼障，而不能大象观，不会观大棋。

近日，武汉进行了内部整顿，加强管理。但，由于在心法上层次上不去，往往使得自认为是对的、正确的，但摆在大棋盘中，就成了错误。

甲：可否具体分析研讨这一案例？

A：比如，经济分管之后。武汉开始把大量库存积压的某些续集，邮往其它站点。人家报数70个学人，要70本。可每样邮去成倍的70。

武汉认为，以积压的书换钱，松动资金，搞活经济。但是，对方又哪里来得那么多闲钱替你承受转嫁过去的经济危机？

这种做法是强人所难，使之形成移地积压，造成站点之间的矛盾和混乱。

为什么？是个“我相”在作怪！而不懂大棋观。

甲：这种我相是个什么心理呢？

A：比如，文革后期，提出安定团结。但是天下到处都是大旗，“战队”林立，各据山头。又都自认为是正宗，最最正宗思想。

实际上，所谓正宗，应是大象。但各个山头死抓住象尾巴不放，一口咬定，自己抓的就是大象。

是大象，但亦非大象。不能说他抓的不是大象，却又不能认为他抓的是大象。是个大象的尾巴。这种“我相”观而非大象观，使得天下一片混乱。国民经济遭到严重破坏。一些城市的国营大百货甚至柜台里全空，摆的全是清一色的肥皂。

修行讲究修空。可商店里一空，那可就完了。这个空用的不是地方，空不能用在现实社会和现代生活。空是个绝对真理，但不能用绝对真理去指导相对真理的时空。

于是，以“倒旗运动”来解决这个山头林立现象。各战队自我“倒旗”，实现全国一面旗。

站点也应倒旗，不要以自我为中心。

不仅如此，气功界的门门派派，都应倒旗。自己倒旗，比人家帮你倒旗要好。

全国只能一面旗，多了就会天下大乱。民众就会处于水深火热之中。

甲：我仿佛明白了，中功与万功的结局？实际上就是令之倒旗！

A：一点不错。这叫旗倒兵散。俗曰，树倒猢狲散。

甲：但是，罗地干布又是为何开示川人多看大棋盘，树立大旗观呢？

A：罗地的意思是，修行者仅是大盘中的一兵一卒。不要自立为旗。不论你是自觉有多么伟大，在大回归中，你也仅是一兵卒。不要自以为了不起，自立为王。而且罗地明确告诉你了，“老子天下第一！”要回归就必须倒下你自己的那面旗。自己的旗倒了，方能进入无我相的境地，方能成就“菩提萨埵”。

<八>

甲：但是，一些学人认为，自己是天王级的。总是放不下那个大盆架子？

B：罗地军的中华女，以及他的天龙军，在天位上，皆是天王级！不是天王级的，进不去罗地正规军。兵帅武陵春“收兵”中的五千人，皆是天王级。是故，《易》曰：群龙无首。

为何无首？因皆是天王。不是天王级的，进不去天龙门。这是宇宙能量时空场决定的。

甲：在九阴功第五套大虚无式里，开始训练大日如来神光阵。此阵在实修中的意义如何？

C：一人历经转世，其能量一降再降。是因为大量音魂散落。历世的你仍以音魂的形式存在，飘落在不同时空的虚空之中，而随时间飘移。这些音魂又能独立显像，独立活动。故形成了无数的“我”，无数的“我相”。

只有在主体生命上，淡化我相，众音魂的独立我相方可渐渐消除。否则，你收不回它们，它们各树一杆自我大旗。是故，修者修心，是一场倒旗运动。不然，行大日神光，大虚无，而那一个个我相却不肯归一，你又如何能密集自我的能量？犹如老头过猴山。那一群猴子就是你的音魂，它们处处仿效你的心态，一只只戴个草帽，你是干着急，却收不回来……

你只有放下，它们也才会放下。

是故，光苦苦练功，不修心，没有用。过不去猴山这一关！

甲：四川有一信来，谈了几个问题。

他以前投书南京一份材料，现在通过一段行功，觉得其中有不少不妥之处。现又重写一文，希望将上文更正。

A：大概来不及了。师阅后，立即转交山东刊载在第二期《微山女神》上。《微山》二期于阴历四月四刊出，今天已是四月初七了。只好另想办法。

其实，不妥也无所谓。要把它看做是一种研讨。

甲：又谈到，女神功法印与国民党标记是不同的。国民党标记，太阳外面是十二个角。他在民国时读小学，课本上有。而女神功是八个角。

B：当初，孙中山先生的国民革命军，旗子是青天白日满地红。是十二个角。表黄道十二宫，表灭帝制是替天行道。

帝制灭后，国策应转为谋民之需。但这个船头没能转过来。而为五星旗所取代。

五星，25个角。表天数，表纯阳之数。表应天时而生。五星又表序数，序之五为需。故重在保民之需。

在《九天玄女记》一书中曰，中华旗为七星战旗。序七为师，为兵师天下，为天地大战。

七星35角，序35表咸。表长城，表永恒。

女神功法印为八角，序8为比，为比和。

比的含意，比和天下，比邻万国，东西比和，天地比和。

若求比和，首先要能自立于天下，能顶天立地。否则比之一字无可比。你很弱小，又有谁人肯与你去比和。

比卦又暗含先下手为强。敢为天下先。是故，抢先夺取断魂关，逼成比和，各半边天。

甲：这位四川的老先生，其行功记录写得不错？

乙：师说，可载入本集供众学人参悟。

以下是原文。可以说是“一字未动”。师仅仅改了几个标点，补上几个漏字、错字。

此位学人希望能将记录刊出，以供大家研讨交流。他在前言中写到……

汇报的内容中，含有神修功法。不点穿，可能有些人不知？只当一般神话看。例如，还命债，消业根。就是明显的神修功法，是从妙师神修功法中派生出来的一个具体功法。恐怕在各世有命债的人不少，此文或许有益。

另，我尚有几个问题，想请教妙师。

一、师言人身肉体一般仅能承受4.2级能量，为何在2O7集第 4页上说，江苏彭城的苏小妹已修成 6.6级能量？请问，她的肉身凡体又是怎么承受住这一高能量？

A：此问还是让彭城的学人去回答吧。请彭城学人投书重庆渝中人民路123号贾其政收。邮编630015。

二、我已制得山水画扇一把，请问妙师，此扇如何处理，方可成为犹如你手中之扇？

B：若自行处理，将扇置于自己的昆仑位上，享香49日便可。此间行49日小九拜功。

三、我身上有些多年暗疾，如何处置？

C：去问自己位上的柳仙，她会帮你。一旦设位昆仑，且又通灵报名。可知叫个什么？万事不求师！一问心自知。

四、我的王冠又是如何个来历？

D：渐渐的，以往的一切，昆仑位都会展现给你。昆仑位是个巨大的知识宝库！它具有宇宙的全息性。

五、日月掌，法印掌，如何保养？如何使用？

E：去问昆仑！

六、在我处练女神功的“心月狐”，妙师已点出是本战团的，同在衡山战役中阵亡的战友。好似有什么隐情，故托名心月狐。知妙师亦不愿点破。这很好。点破别人的隐情是不合情理的。我也不愿知她之隐情，仍然把她以心月狐待之，同练女神功……

F：秘密就是魅力。

乙：下面全文刊载四川学人的行功记录。

<九>

立昆仑神位

今天是夏历三月初三（阳历一九九六年四月二十日），正是玄龙大帝的生日，特立昆仑神位恭请各路仙神佛菩萨为玄龙祝寿。白天做好了一切准备工作。

今晚正式立好昆仑神位。按大供设供果八盘，全是圆形鲜果，有广柑、梨子、苹果三个品种。还有水酒、香茶。到晚上九点，上香九柱，上禀九宫及大日宫。即行通灵小九拜神功。我边拜边看到各路仙、神、佛、菩萨不断从空而降并到神位上，然后，他们便开始吃鲜果、喝酒饮茶，十分高兴、快乐。我看到有一个战团下来了，满山遍野都是，多得很。我看到本尊师分身一个去带领这个战团，本师元身则陪玄龙饮酒。战团官兵有些进入画中的房内去了，有些又到飞泉下的水池中洗玩，玩得十分开心。随着小九拜的进行，九宫神女纷纷降临，对她们我已从各种场合有所认识，只有西王圣母女身从未见过面，其男身显像早已熟识。

在去年十月十九日开始的一个月里，我每天练女神功时都有一些蛇魔来进攻，且有一条蛇突然咬住了我的左手臂之衣袖了，这是行功中突然看见的。当时我用在玄灵功骨干培训班中学到的办法，即用我已得隐态神剑在宇宙虚空中划一块地盘，山水洞天俱全，再把此蛇封锢在那里，叫它安心修炼。当中曾惩罚过它一次。这次立神位，在第四张红纸上就写有动物仙之位。于是我把封锢化解，把它请到昆仑神位上来继续修炼。它早已修成了人形，也是一个美女，全身白衣，鸭蛋脸形，脸上丰满，她十分高兴。我问她叫什么名字？答：叫天白元姥。问：已修了多少年？答三千年。问：这次跟你一起上神位的你的姐妹，我看到一大堆。其中的小头目叫什么？答：小青。立刻现出来一个青衣女子。还有小花。立刻现出来一个穿花衣服的女子，是水红色底，且有许多白色圆圈。再一个叫小七。也是全身黑衣，但在胸前有直立着的七个白色圆圈。问：这个小七，是不是七步蛇？答：是的。全是些美女。

现在我把各路仙、神、佛、菩萨前来报名开列于下：

最先到达的是释佛、九宫娘娘九姐妹。接着三清到达。再后是天公、天王圣母、紫光圣人、盘古大帝。四海龙王，都是长龙身，我看到第一条很长的龙进屋后直奔东海龙王位，第二条上南位，第三条上西位，第四条上北位。我没问，一看便知是四海龙王到位。再是一个战团大队开来，这是我所属的战团。别的战团尽管神位上列得有名，但却没来。心月狐到达，这我认识。昆仑八妖也到了，我是初次见。不仅眉毛如书上说带勾形，眼睛也是个三角眼。四娇娘也到了（芳、玉、艳、慧）。因为我曾哄玄龙现人形与我说话时，果然是把四娇娘一个个抛给我，故认识此四娇。但她四个时而变成四大天王，时而又变成四娇娘。四大天王，我从一九九一年就开始交往了，都很熟，何况许多庙上也有四大天王像。韦陀也来了，这位护法，我也是从一九九一年就开始交往了。这五位护法多次解我危难，助我修行，实在也是我的大恩人。

我看到一条大蟒进屋来直奔神位，我叫它显出人身来同我说话，于是它显现出一个又高又大蛮头蛮脑的男子汉像。我问：你叫什么名字？答：天山大君。问：修了多少年？答：两千多年。问：你叫天山大君，那就是在天山修行罗？答：是的。

不知什么时候玄龙大帝到了。我看到时，只见大家端着酒杯在给他祝寿。

今天行小九拜，打哈欠多，有泪，但没流出来。一至六拜时，前额光团很亮，七至九拜时则无光团。报名时，我头脑很清醒。

各路仙、神、佛、菩萨都很高兴，尽情享用鲜果、水酒、香茶。只有动物仙很老实，很规矩。他们到了自己神位上就一直没乱跑过，没到山水间游玩，更没去吃鲜果酒茶。我没问他们原因，我想大概是今天所到之人全都是些大人物、有名人物。因此，他们只得小心谨慎。

今天（1996年4月21日）晚上是立神位的第二天，上香时祝祷各路仙佛继续报名。行小九拜也是打哈欠多，有泪未流出。在拜功中和之后约半小时内，我看到有一柳仙前来报名上神位。最初出的图像是一棵枝叶盛壮的大柳树，很快这棵柳就自动显像成一个十几岁的女子。我问：你叫什么名字？答：柳小萃。问：修了多少年？答：已修行三千多年了。问：你住在什么地方？答：青屏山下萃云溪旁。果然，山、溪、树全在我眼前。最后，我叮嘱她：你上了我立的昆仑神位，给你提供了修行的良好条件。现在天门大开，断魂关已被罗刹女战团攻破并把守，今后五十多年里人人可以自由通行去九天，机会难得，希望你好好修炼，争取这次修成正果去九天得果位。

今天（1996年4月22日）是设神位的第三天。上香禀告：各路仙，今晚是最后一次报名上神位，愿者勿失良机。

在行小九拜时我看到一个老寿星仙翁前来报名上神位，头上无发，胡须已白，前额一个大寿星肉包，拄着一根龙头拐杖。我边行功边问他叫什么名字？他说叫南极仙翁，请他吃果喝茶饮酒，自行方便。

过一会儿，我看到有几条蛇游过来。但它们不去上神位，而是向我游过来，企图向我进攻。这几个无名小卒，我根本没把它放在眼里。我叫第一天上神位的蛇王天白元姥把它的同类姐妹招呼上位。等我另抽时间来盘问我与蛇的过节。

后来又来了一位报名者，此神叫华光。在三十年前我看过《南游记》，就是说的华光的神话故事。从文字描述中我知道华光的形像，本领、武器及来历。他是如来佛祖前油灯所结的一个大灯花，因长期听佛讲经说法而成人形，所以他是火神。以后大闹天宫误走北方，被北方真武大帝捉住。因北方属水，水克火，因此华光被捉。大帝要华光拜他为师便可获救，于是华光拜了真武大帝为师。师父叫他下界向南方去行善，不可再到北方。于是华光一路杀下界来，到南方一路杀妖降魔，除暴安良，老百姓有求必应，做了许多好事。他最厉害的武器是火尖枪一柄，金砖一块，所向无敌，已是三只眼，善能识妖辨怪。多经磨难，终成正果，回到佛祖身边。所以，华光报名，我便知矣！立即请他饮酒、喝茶、吃果。

今晚行小九拜，同一、二天不同的是，前两天打哈欠多，有泪而不流出来。今晚打哈欠也多，且是泪流满面。很可惜，天八仙一个也没到。其中有两位曾与我有缘。

知根底能量回 还命债销业根

今天（1996年5月8日）下午三点钟我把212集看完了。我的女神功修炼半年小结，已经妙师点评。感慨万千，一句话，一语惊醒梦中人。

（1）、了知自己的根底。学女神功前我已瞑瞑之中感知我有一定根底。在学玄灵功时，因为要证得三生因果。我曾查过我前世是什么？当时打出的图像是一个中年和尚在庙中边敲木鱼边念经。由此悟知我前世是个修行者。至于来世，没查过。我的根基只根到前世为止了。但根基之根，即老根是什么，我却不知。学女神功的第二天我便知本尊师，当然也就知自己的战团，只是不知我是个阵亡人。这次妙师一语惊醒梦中人。胸中血确实难平，自心流出情伤情动散文诗一首，以抒情怀。

几多风雨好凄楚，

中华征战卫华族，

英雄魂断衡山野，

几经转世到如今。

今生活的苦又累，

艰辛修炼勤和紧，

能量具足要回归，

仙妈已认孩儿亲，

妈师应诺要来接。

天魂能量已具足，

万事俱备东风有，

此次不归待何时，

八五躲过九五回。

此诗说明三点：①我于九六年2月25日得十及十一篇，28日学完第十篇。看阿森找老妈启发了我，我也急急忙忙找仙妈。终于找到了她，请来本师作验证，孩儿急急叩拜亲妈妈。现在天界不准母子相认，只好隐去仙妈名。②4月16日我第一次与玄龙见了面，问了一些问题。其中，问：我的天魂在哪里？答：在你师父那里。问：我天魂有多少能量级？答：去问你师父。后来我请来本尊师，问：请问师父，弟子的天魂是否在你这里？答：是的。问：能不能请师父让他来见我？答：可以。我看到一个时而是三十岁左右，时而是二十岁左右的我出现了。问：师父，我的天魂有多少级生命能量？答：有X级。（这个级数恕不奉告）③诗中的八五、九五是什么？且看师徒继续对话，问：这次天门已开，古洞口是自己人把守，弟子在多少寿岁时回归？答：八十五。问：如果85岁时弟子躲过寿限，又将是多少岁时回归？答：95。问：这是不是最后的时间，答：是的。问：到了弟子回归时，师父是否来接弟子？答：当然要来接你。又请来仙妈，问：孩儿回归时，妈是否来接孩儿？答：当然要来接你。我在下月就六十五岁，单说八五距今也有二十年，不慌不忙时间充裕。我是感觉有点怪，几个神女在我行功狠劲加持，我却受得了一点没有事。最初一个月时同大家一样强烈，现在知道了，原来能量集中在天魂处，秘密就在于此。

（2）、收回能量还债销业根。

因为妙师先前说过王冠是白虎前兆，佛珠要助弥勒佛渡人，我不想当他的助手再混800万年。大家都不愿当白虎，我又何苦惹上身？干脆不接那个又能把我奈何？于是才有大战佛珠与王冠的一局戏。今天看完212集，才知王冠与佛珠对我来说是能量。这又一次惊醒梦中人。于是我进入功态，第一件事就是把我头上原设的剑阵撤掉，合为一把隐态神剑。立刻我看到王冠佛珠又自动回身。

我想起在212集上说，我还有些债主。于是我把佛珠取下来悬在空中，然后请我所有的债主到场。来了一个虎，一个狮，一条蛇，（此蛇是老打交道者，已请上昆仑神位，名叫天白元姥）。我说：我与你们过去有什么怨仇、过节，今天一一说明后，这串佛珠是我的能量，我用它来偿还，从此一笔勾销我和你们之间的怨恨，可以吗？众答：可以。

问：你是什么虎？答：天虎。问：有何仇？答：你砍断过我的头。我懒得问细节，太费神。于是我说：给你两个佛珠够了吗？答：够了。于是我取两颗佛珠抛向虎，虎张口吞食而去。

问：你是什么狮？答：宙心狮。问：有何仇？答：你也是砍断过我的头。我说：给你两颗佛珠可以了吗？答：如果能给三颗最好。我取出三颗佛珠抛向狮子，狮子张口吞食而去。

问：蛇，我和你是老相识了，这次，我把你从空中解封后主动请上我立的昆仑神位，你已说原谅了我，现在又来干什么？答：还是想得到点偿还。问：我与你到底是什么仇？答：你曾砍断过我的头。问：是这次吗？答：不是这次，是很久很久的那次。问：为什么？答“你逞一时之勇”。问：给你一颗佛珠可以吗？答：最好两颗。于是我取两颗佛珠抛向蛇，蛇张口吞食而去。我叫它仍上神位去修炼，同时管好它的那些姐妹们。

（3）、我的佛珠来历。我原来认定妙师说的佛珠是表示同弥勒佛行渡。故厌恶此珠。在212集上说佛珠与王冠是我的能量。这也是一语惊醒梦中人。在学女神功前，也就是学玄灵功时，我就已查知我前世是个修行的和尚，和尚当然要挂佛珠，所以此珠非彼珠。因为认定弥勒佛行渡之说，所以，佛珠同我前世之事就没挂上号。所以才出现大战佛珠与王冠之举。这次惊醒了，道理原来如此简单，这个佛珠是前世我当和尚修炼的能量。七颗佛珠偿还三条命债，一方面说明这确实是我的能量，真实不虚。另一方面说明这能量是何等的宝贵？！

108去7还剩101，仍收回挂于我项上，待我另想办法补足108之数以对应天界108宫。

关于王冠是我的能量，其来历我却不知？算了，懒得管这件事。自己的东西，怎样赶也是赶不走的，这次自动回来了证明是自己的。但我头戴王冠，难道我是个什么王吗？

（4）、在212集上说我有隐疾，是什么隐疾？请妙师告诉弟子，以便好请昆仑神位上的动物仙帮忙解决。

一喜两件事

今天（1996年5月9日）掌中突现日月法印上，此一大喜。另两件是补足佛珠数及打破谜团。

（1）掌中日月现。今天早上起床后，我练强心功。立夏后已进入夏季，夏季易发心脏病。根据五音入五脏的理论，徵（音纸）调式音乐是练心的。以动功配用。我正练徵调式音乐健心功，突然看到我左手掌有一个极亮的太阳，又有女神功法印一颗均在掌中，且太阳强光呈一大束射得较远。右手有一个圆月，亮而无光射出，且有另一颗法印（练玄灵功时一道家隐态仙师所授，没有文字全是些线条图形）均在掌中。简直是奇迹。我想了很久产生的原因，可能有两条：①昨天看到教材上“冷子”掌中有日月，这是一种能量信息诱因，由此而诱发出我的日月掌。②昨天我撤销头上的剑阵后，先前赶跑的能量，王冠佛珠又自动回上身，正是突然增强能量而激发出日月掌功能。两颗法印同时上手，我却不知其原因。

（2）补足佛珠数。昨天偿还各世债主之命债用去七颗佛珠，如何补足此数？今天突然想到了一个好办法，可能是瞑瞑之中有神提醒。就是用我的隐态神剑削下王冠顶上的一根小柱，再把它砍成七颗佛珠，穿入珠绳，这样又是一串完满的108颗佛珠，以此对应天界108宫。由于佛珠是菩提子木质做，故不怎么亮，但补足的七颗佛珠是王冠切下来的金质品，金光闪闪，十分耀眼。同时我也看到王冠上被切之柱处又长出一个角尖，说明我的能量让它又长出新的冠柱芽。（A：第十篇中曰，枝枝芽芽发新月。）

（3）打破谜团。昨天我用能量偿还三个命债之债主后，多次问，还有没有债主，有就快来，但前额总是一片空白，只好结束了事。但后来一想，应该是还有，为何不来要债？

1991年9月的一个中午的午睡，梦中看到一些又高又大的狼狗（如大警犬）坐着一圈，把我围在当中，很快醒了。我想是梦，也没当成一回事。过了两三天，我突然想起这件事觉得有点不对劲。于是我进入功态一看，好家伙，它们还是原封不动地把我围着。那时我是自学气功，看书学习，有时也自悟点功法来自练，没有跟师学过气功，很多东西都还不懂，更不知那被围的我只是一个分神。因此，当时我把此事看得很严重，我的主神发出旨令叫它们走开，连说三次，但它们充耳不闻，不理不睬。于是我说，再不离开，我将消灭你们！仍不理睬，又不说话，好象全是聋子哑巴，双眼闭着一点不动。于是我只好动真格的了。因我早已自学自练会了密宗功里的《披甲护身法》，此法的核心是请护法神。当时我脑中闪现的是请二郎神的密示。于是我请来二郎于虚空中，元神（或叫主神）叩拜之后禀明原因，借哮天犬一用。于是此犬立刻从虚空中降落地上，我主神发出指令，令哮天犬上去将围着我的那些狼犬全部咬死。我看到哮天犬上去一口咬死一个，那些 狼犬一点不反抗，任其被咬，瞬间全部狼犬倒地成了尸体。我之主神叩送二郎神回府。

再过了几天，我突然想到那些狼狗尸体没处理，有点不妙。于是我又进入功态再看，那些狼狗尸体还在该旷野处摆着。于是我请来净坛使者猪八戒，请他帮我个忙，请他用钉钯挖个大坑把那些狼狗尸体埋掉。叩送八戒走后，我的主神站立于狼狗葬地，执佛手式，连念三声：南 无阿弥陀佛，投生净土。时至今日已过去四、五年了，后情不知，这次也没来讨债。于是，我请来一狼狗，我说：在1991年我处死了你们，为何你们昨天不来向我讨债？狼狗答：那次我们主要是要借用你的力量去超生，现在我们全部投生为人了，所以不向你讨债。我说：既然这样，我们就说定了，我和你们之间没有仇恨、没有过节，你回去吧！原来如此，这就解开了一个谜。

乙：四川学人熊和民老先生写的行功记录已刊完。若有学人希望与之交流，其通讯如下：

邮编630060 重庆南岸区南坪中学

其报告是96年5月16日写完。

一九九六年五月二十三日

主 页

探索者

修行者10

图 片

上一集

下一集


第234集

主 页

探索者

修行者10

图 片

上一集

下一集

修行者 第二十六篇 地道行

第二三四集 五花八门

<一>

五花八门是天道中的一个专用语。在天人行话里，论及一人的来历时，常常说，此人是五花八门里出来的。

第一次听说这件事，是西王圣母讲的。当时谈到罗地干布一度进了五花八门，急得九天玄女落泪不止……

渐渐得知，五花与八门之间尚有区别。五花是属于私奔下界，其天魂扣封在五花洞中，而八门则是天魂在武灵大塔之内等待如期回归。

从现在分析研讨看，三界内生灵的天魂，并未在断魂关外，而是在月台。只待音色二魂由青潭古道赴月台与天魂幽会，合之为一。

是故古经曰，人得此一，神得此一，乃成宇宙大灵。此一即是天魂。

甲：今天是5月27日，从内蒙邮来一份快递，是内蒙省气功科研会于今年5月举办的第一期女神功法班实况录像，和会后记录。

乙：录像可翻录一些，寄往边地少数民族地区。那里边远，无人去教功。那里的学人只能是自己摸索着自学。赠送一些录像带会对那些地区的学人有益。主要是新疆乌市。

甲：这里是内蒙省气科会女神功法组写的第一期办班简况。

96年4月30日至5月6日七天办班。地点在呼市西郊劳服公司大院。61名学人参学，平均年龄54.6岁，最大者75岁。

乙：53－55岁正是人之中点。

甲：其中男37人，女24人。大专文化24人，中专高中文化15人。与会者皆为地区气功各门派的负责人，有万功、中功、禅密功、香功、虚灵功、玄灵功、严新功、内劲一指禅、九妙灵法、菩提功、空劲功、佛家功等等。除省气科会外，当地市气科会、体育气科会、省厅局直属机关气科会等均派人参加观学。外市有临河市、包头市、锡林浩特市、乌拉特前旗等地学人参学。

文中说，南京教练员高老师已是58、9岁的人，山东戈云（女），年已58岁。长途跋涉，4月28日山西班刚结束，4月29日晨4点上火车，一路硬座。到了内蒙，4月3O日就正式开班，又连续辛劳七日夜。随后又乘草原列车，三天两夜赶往东北吉林。

乙：吉林已有信来，他们下车后就进入场地，但见两个60来岁的人，能做这种高强度、高难度动作。吉林人叹曰：此功不凡！确是令人返老还少，对抗衰老。

北国本是异人才子出没之处，丰满街北山的曹氏二子，即兴吟诗两首……

赞高师

高高九宫一仙女，锦旗招摇令回天。

鹏鸟鸣唤昏沉子，传神阴阳九功禅。

《赞戈师》

戈遵师命传功神，云中仙女示法弘。

循规蹈矩如鱼贯，师笑教传人人颂。

甲：文中又说，内蒙班结束时，省气科会要支付高戈两人辛苦费，每人每天30元，七天每人210元。但高戈二人坚决不收！可我们见教材中，教练员可收辛苦费每天3O元？

乙：这3O元是在某种情况下，比如，不能解决吃住。住小店，便宜点的每人每天也得10元。另2O元是在外面吃饭。但，若住在功友家中，吃家常便饭，没有吃这笔额外开销，也就不能收钱了。女神功法的教练员都是志愿者，不是雇佣军。也不是为谁而去教。教功就是学功，教功就是练功，在实战中修心。教功中若相应的好，可有最大加持！不妨在通灵训练中去武灵大塔里去看看属于你的那颗天明珠。

A：只怕太上那老头不让进！他最不好说话！连九宫都是趁他不注意时偷偷溜进去……

甲：难道九宫怕太上？

B：不是怕不怕的事。天上的事，谁负责那段，大家都得听他的。比如，武汉码头那位红袖章老太，多大的官到了她负责的地段，她也要管。你只要乱扔东西，她就给你个小条，罚款5元！这是规矩……

甲：文中说，现在只一点困难。就是领导心里害怕和神话学沾上边……这也是常情。另，录像带一旦流入外省市，千万不要产生误会！可决不是蒙古抢头把交椅……蒙古本已比南方晚起步了半年。

最后，是盖上的一枚蒙古文与汉文的公章。还有全体合影的大彩照……一把蒙古特别意义的蒙古刀！

C：师随身的那把“川刀”已18年了，如今又来了蒙古刀。

甲：师那把长剑哪去了？

D：长剑随身不便，多年前就不带了。

甲：我看这蒙古人的照片，和山西、武汉、云南、江南等等这些集体照，长像怎么都一样？

E：炎黄子孙，龙凤传人，又怎能不同！

甲：我发现，蒙古姑娘怎么也都长得这么漂亮？我还以为就我们那边的……天下第一！

乙：还是研讨欧阳慕男在三月三行小九拜功时，蛇仙附体强行通灵的案例吧？

<二>

甲：上文说到欧阳小姐于三月三行小九拜功。行至第四拜时，她虽是心里明明白白，但已知自己的身体已被附体控制，那嘴已不是她的嘴了……

此时，练功房内的同修，立即停止了行功，一边仔细观察细微，一边用笔纸详细记录……

但见欧阳小姐满地滚来滚去！一边打滚，一边痛哭不止……同修在一边开始与附体对话……欧阳小姐的嘴大声说，三千年了！已经三千年了，三千年我等得好苦啊！（泣不成声……）

我等了很久了……等了很久了……终于等到了今天……（三月三）

当时，欧阳小姐的身体在地上扭来扭去……她信上说，我意识到，那是一个蛇仙……

当时，同修担心欧阳小姐的身体会吃不消，刚要关闭通灵小九拜录音。只见“欧阳”苦苦哀求，不住地说，求求你！让我再听一会儿吧？三千年了……（又有谁能苦等三千年？！）我不会伤害她的，求你了……我这样，也是为了她……也是帮她调整身体……她的肾不好……脾胃不好……还有妇科疾病。

同修忙问：你是在什么地方修炼？道行多少？原在什么战团？叫什么名？……

答：在峨嵋山二泉洞修炼。这个洞现在叫“清音阁”。洞旁有一条泉水，不远处有一小亭。在那儿修了三千年！原属白娘战团。军名“白莲”。当初随白娘下界投蛇身修炼。以后，白娘又归去，叮嘱我再等三千年！她说，三千年后，有一个缘……让我等……（天门三千年未开，这是三千年以来的第一个缘开！）

乙：记得师不断吟那首古诗……

花径未曾缘客扫

蓬门今始为君开

甲：信文接下说……

报名昆仑之后，又相互交谈了一阵。她说，三千年来，没有伤害过别人，已经很多很多时候没有吃过东西了……

欧阳信中写道，她还说，我与她是朋友。以后到你这里报名昆仑的，必须是道行三千年以上的……

同修见时候不早了，就请她上位……她退下身去后，我在地上躺了几分钟，就像是处于梦幻之中突然清醒过来……一看时间已是夜11时。虽是请她上了位，但未用红纸……

她告诉我们，每逢初一，十五，早晚各上九枝香练功（受大加持）。平素三天上一次香就行。

从三月三发生此事之后，我就总是惦念练功。对别的事就不想过问，下班后再也不愿出房门。只是一味地阅读《修行者》教材……真是两耳不闻窗外事……

每次我观白莲，她总是在默默地练功。而且每天都有变化。有一次，我观到她眉心处有了一颗明亮的珠子。珠子的颜色也是一天天在变化。

她是双盘莲花坐，开始的手印是两手重叠。以后明珠出现，其手印对准明珠……

她还教了一些药方和治病的方法。我的那位同修是学医的，从中药学的角度看，其方奇巧，超出人之常规之见。有一些药方，对治疗疑难症是再好不过了……我们都认真记录了下来。

她还告诉我很多日常保健、饮食卫生以及调整身体的方法。

她对我说，蛋糕好吃，草莓不错，樱桃好吃，就是长的太小了（没有桃大）。与她交流很有意思。

甲：欧阳为什么会发生上身？

A：立位昆仑本是不上身的。但有些学人麻木不仁，熟视无睹。自己的缘分苦苦在身周围，只是不去感知。它们为了让你感知它们的存在，有时不得不让你闹场病，或者是不顺。直到你感知它们的存在，接上了缘。

甲：信文接下说……

她告诉我，小九拜神功，每晚必须练两遍！要定时练，不得偷懒。比如，定在每晚九点开练，那就必须天天如此，持之以恒。（小九拜功是最重要的功）

有一次，我与同事出去游玩。晚上九点还没回家。就看见她在拉扯着我，说，天晚了，还不回去炼功！样子很严厉。

如果只练一遍小九拜，她则是定然不让！想休息是不行，非得行满两遍才肯罢休。

后来，别人提醒我，教材上是让把她写在红纸上！我找来红纸写上她的名。但是，名字一写在红纸上，白莲就不见了，也不知哪里去了……

<三>

甲：继续研讨欧阳小姐案例。信文接下写道……

直至昨天，白莲又出现了！可今非昔比，她头上戴着官帽，穿着官袍……（好像是写在红纸上以后她就接上了某种关系）

在行功中，我还常见到玄女、元君等等。有一次她俩同时出现，真不好区别！都是一身黑衣……以后，仔细观察，元君脸型稍圆一些。其气质冷峻。她腰间佩长短剑一双，左短右长。

一次正行功，只见头顶闪着金光，似有一个白亮的网。落下时，掉在我身上，变成一件披风。但不知是玄女还是元君给的。两人扔给我时，其中一位说，“送给你！”

披风外面黑色，里面是红色。她们说，披风是个标志。我见妙师的衣也是黑红两色，黑色在里。

昨日走路时，忽然感觉自己变了样！一身黑衣短装（似夜战服）。黑色腰带，一双剑，左短右长。头上也是盘起发髻，脚上是黑色软鞋。就这样走着……愣了几分钟之后才恢复原样。

昨晚行拜功，见一仙来报名。“黑莲”。三千五百年。一身黑装，说是狐仙。原在江宁地区修炼。古地名叫“宁山古洞”。她说，宁山又叫“明山”。江宁原叫“青江”。她那个地方也叫明山古洞。她原属“天锋军”左军战团。

黑莲喜吟诗作赋，恰似江南女秀。现将记录其中的一首寄去……

罢、罢、罢，

休、休、休，

一朝情怀万古休。

花儿媚，眼儿低，

心儿沉，脚步轻。

两袖清风伴月舞，

风梢竹影不了休。

一朝登月乘归去，

余下清风伴月影。

归、归、归，

去、去、去，

鸟归巢，雁归去，

琼楼玉宇今归去，

归去伴君行……

* * * * * *

欧阳信中接下写道……

作为人，修炼不容易。作为其它生灵，修炼也实为不易！既然有前世之缘作为同修，就应相互照应。不能只求仙，不帮仙。何况又都是一个想法，修回去的同路人……

我不想像其他通灵巫一样，一有这种机遇，就想利用，去求名求利求财。 既有因，必有果。想让人家帮忙，自身必会有失！《修行者》一再提醒，知得应知丧！

我不会求她们什么，只让她们静心修炼，为她们提供方便和帮助。在练功中，她们给了我很多启示，这就足够了……不可贪求过多……人无贪心是不可能的，但应适当加以自节。不可过，过则反。

在昨晚练功时，在昆仑位上，只见白莲手持一块牌子，长圆型，外是金色，里是黑色。牌上有四个字“青云之位”。

白莲说：这是你的牌位！

她把牌位放在昆仑神位上，那四个字是红色的……

今天练功时，只见牌成了白色，字为黑色。

白莲说：此牌位是信物。凭牌进门，见到牌就不会阻拦你。

元君也来了，她说，你要像我一样！现在，断魂一关，我说了算。你想不想当第二快剑手？我答：我怎能和你比？天上天下谁不让你三分！

元君：你要有胆量！当初，与玄龙交手，以神女印出手，一掌击在玄龙胸上。以后就是一路追击了几千年……

我想，大概是昆仑论剑的事吧？

现在练功很充实（已不是以往闭着眼瞎练了），炼功时有他在一边调教，这也不坏！

今晨，九天玄女来告诫，在我的昆仑位上，只限天锋、天龙、天鹰战团，青娘战团，白娘战团。其它战团暂不给报名。而且报名者必须是修炼三千年，甚至是五千年以上的。（大概是让招摇战团的人去山西内蒙报名）。

这又是为何呢？我未敢问……

有一些女仙子、动物仙，自称是招摇战团或其它战团的。要求上位昆仑，我没敢答应。

现在已是夜十一点半了，早过了九点行功时间。仙们知道我正在给师写信，也不来打扰……话传过来了，明晚四遍小九拜！

* * * * * *

<四>

甲：如何研讨欧阳案例？

A：研讨的立点是“天人合一”。

B：自古以来，修持人已经明确认识到了，修持的关键是天人合一。十多年的气功理论也认识到必须天人合一。

C：但是，天人合一的真正内涵是什么？不仅气功界说不清，就是古人也讲不明白。

D：天人合一，就是人出人身，“天”出精神，两者相和合，而产生出第三种人，即“天人”。

就是最大限度的压缩后天意识，而为先天意识所取代。

甲：这符合佛法吗？

E：佛法中，如法修持就是这样的。为什么反复强调，无我相？

我相，就是后天意识的总代表。只有无我相，后天意识才能消除。但是，为什么必须无我相呢？因为，只有在无我相的基础上，才能完成“天”的精神的附入。否则那是根本谈不上天人合一。

现在的问题是，谁代表“天”来与你的人身合一？这就要看你的相应层次？

你若相应到了鬼道，那就是鬼与你相和合。如民间的：“端王”、“神汉”，以及一些特异功能师。你若相应到动物类，那就会如民间女巫。

女神功相应的是昆仑，那么，与你合一的就是昆仑魂。

但是，三界外的生灵是不会下来与你和合的，顶多是保持交流，沟通。但是，往世与你有因缘的，会来帮助你进行沟通。

立位昆仑的作用之一是，希望有某种沟通，但仍相对保持人的独立性，通过昆仑位去沟通。生灵附在位上，而不附在人上。

那么，欧阳一例是因为她机缘已到，但不自知。在“信”上还差火候。若一旦失此机缘，那三千年才一次的机遇就错过去了。不仅影响自身，尚涉及与她有缘的一大批三界内的隐态生灵。故而发生隐灵强行附体，令其“明白”！

一般无昆仑位的，是因为其机缘尚不到。他往世与之有因缘的隐灵，也知道本千年轮不到它。是故也不着急。

无昆仑位的民间女巫类附体，是属于另一性质的问题。

F：是个“轮流坐庄”的问题。

只要是附体，其实质是，她原与你是一体！不是一体也附不上去。这就是能量的亲和性与排异性。它与你原为一体，但你获人身，而它没有。于是它来沾点光。

修女神功者，最后要通过大日如来神光阵，将自己的万缘混融。否则，你又能去哪儿摄取能量而提高。

若要混融，不仅必须无我相，而且还得无他相。无人相。无众生相。不能有分别心。

若有众生相，有分别。你见隐中找你报名的是一群鸡。你想，它们为什么不是人呢？不想要。但这群鸡，往往就是你往世失去的能量。这个能量如今以“鸡相”回归过来了。

古曰，要得其意而忘其形。

其形，是鸡。但其意，是能量！是自动回归于你的能量。仅仅是你还不会行神光阵将其混融，故而它们仍保持原有的相对独立。

G：欧阳发生强行附体之后，所达到的层次，就是若按气功方法，或是宗教方法，修一辈子，甚至几世，几十世，也无法达到的。

昆仑位的强行附体，在使你通灵，明白了之后，其立即会归位。但一般也要闹20多天至49天。因为隐灵也往往不能一下子就把你开通。

甲：那“青云”是属于哪一级的？

I：青花级。原为“上官青云”。她们均系青字辈，统称为“小青娘”。

甲：现有不少学人想知道，自己是属五花类，还是八门类。是五呢，还是八？是花呢？还是门？

A：一律自己去修。自己去观。自己去查。

* * * * * *

甲：现在已经有九名学人动笔写194集了，并获得了编号。那我们几位怎么办？

乙：此事不必多虑，只要在本教材上有名的，有引用其信文的，不管是从什么角度提写的，哪怕是挨骂的，都有号。因每一手稿成后，师必请九宫试阅。是故，师不再修改，错就错。若改，就放在后文加以说明。故而但一落笔就不动了。

A：自己动手写“简介”的号是从前往后排号。文中提到的人，是从后往前排号，即人4999向前开排。另，师说我们十一人不在号，属号外人。

甲：天人合一之后，会产生什么效应呢？

B：灵感！人类的灵感，就是天人合一的效应。比如，成功的科学家、军事家、政治家、理论家、艺术家、创造发明家等等，其灵感的产生就是因为发生了瞬间天人合一。而其又能及时捕捉住和发现这个瞬间机遇。但是，若使这种天人合一效应得以产生效果，尚须与自己平素所专长的特点相结合。

比如，中国的第五大发明，当代的王洪成，其昏睡过去三天三夜，产生了天人合一效应。他是哈尔滨地区的卡车司机，又只有几年的小学文化。他就结合他的特点，开车用汽油，用水代替汽油，获得成功。对国家能源问题作出了杰出贡献。而其个人也一跃晋升为将军，穿上了将军服！

甲：这能让人服气吗？一下子从小学三年级文化的卡车司机，成为当代最有名的大发明家，而且最让人眼红的是那一身将军服！这普天下的人不知有多少，做梦都想当将军？

C：你做梦就当不上，梦中将军只能当一小会儿。一醒，还得赶紧爬起来去卖大豆腐。但是，人家做梦就能当上。关键是，你有没有本事把梦与现实相结合。这没有什么服气不服气的，你有本事也可以把水变成油？

甲：从理论上说，水的本质是可燃的。水的成份是氢气和氧气。氢气可燃，氧气助燃。那就是说，在某种条件下，水可以燃烧。若那样，大海洋可就成了一片火海！

D：有的星球原本是一片大海。但后来燃烧了，大海洋没有了，星球上全是二氧化碳。

乙：刚才送来个电话记录，四川一位六、七十岁的老太，就是以前文中曾提过的，一次是开弓射亡灵。一次是通灵报名时来了无数的西山鸡群。电文说，这位老太行九阳基训1—3套时，到处都能见到明月。一会儿在目前，一会儿在脑后。一会儿在头左，一会儿在头右……

C：第四、五篇中有一段文字，瞻之在前，忽之在后。左顾右盼，处处逢渠。渠今正是我，我今不是渠……古人已经十分详细地记录了这种功境。仅是几千年来，人们不解其意。是故海神娘娘妈祖曰，知音难遇。

甲：达到了通灵报名这个层次，就表示修持已有成。可否投入一切精力去修持？

D：不可。此为小成，万万不可有短期行为，修行者的征途是艰辛而漫长。不可“吃一”，就只“看一”，只“观一”。要学会“吃一看二眼观三”。要体会罗地干布对川人说的话，“看大棋盘”。

乙：川人来电，近期他们那里“闹房潮”。一些人在市政府门前游行，人们议论纷纷。这种客观现实又不可能不影响修炼人的平静心，如何解决？

A：研究了电文记录，闹房潮的人众都是动迁户。这属于“屯”类问题，是天地之后的首要问题。天老大，地老二、屯老三，蒙即教育为第四，需即生活的改善和现代化设施为老五。

老三出了偏差引出了事端。如何研讨这个问题？

B：各地大兴土木建造高楼大厦群，本就是为天下太平，首先解决更好的屯。但有些人只看自己这一枚棋子，不看大棋盘。为了中饱私囊去过花天酒地的夜总会的生活，而大炒地皮。用各种关系取得了地方财政拨款、银行贷款，搞地皮，收了钱，又把地皮炒掉。大捞一把，拿着钱就走了。使得拆迁户不能如期进房。

这些人不考虑会给天下带来什么后果，不考虑因此而造成的混乱。

C：这种大炒地皮、大炒楼群，还会导致物价上涨。大量的资金通过地方财政拨款、借贷都被基本建设占了。炒地炒房又使得这众多的占，不得以用，无法产生社会效益和经济效益。最终给国家的改革造成了种种困难。

甲：基本建设只占不用为何会导致物价上涨？

D：物价上涨是通货膨胀引起的。通货膨胀的原因是，黄金及物资贮备与发行的币值比例失调。

一般来说，较平稳的经济，其黄金物资贮备和实发行流通的货币的比例是5比1。大量的城市基本建设，楼堂馆所、夜总会、豪华大酒店，以及住宅拆迁中的炒地皮，炒楼群，等等，使这种比例严重失调，而产生通货膨胀。通货膨胀又导致物价上涨。

甲：发生这种情况怎么办呢？

E：国家会想办法，经济学家会想办法。只要民众保持冷静，心不慌，心不忙，困难是能够渡过去的。

甲：任何事物只要超过其中点，就会走向自己的反面。那么，科学与神学越过自己的中点以后，又会如何变化？

F：科学跨越中点以后，会走向迷信。神学跨越中点以后，会走向科学。

<五>

甲：为什么说大气功师纪一的“大佛功”，如果叫“纪一健身气功”就是真的，如果叫“大佛功”就是假的，是骗人的？

G：纪一所搞的气功实际就是普通的保健健身气功。这实际已经很不错了，而且易于普及。但是，他假以“大佛”的名去招摇，这样就有两个误点：

其一是，他皈依了佛门，纪一与其师兄弟，以“佛子”的身份传功，名字都叫“释某某”。这样，就把民众导向宗教。

其二是，他对社会解释，大佛就是身体健康，身体健康就是佛！显得不伦不类，直接与佛法相抵，相矛盾。

经曰：是心是佛，是心作佛。

纪一曰：是身是佛，是身作佛。

这不差之十万八千？在理论上就出误了，在有误的理论指导下传功、教功，又怎会不偏？

* * * * * *

甲：师在伏案做什么？

乙：无锡刚刚送来三本新印出的第224集《天广人稀》。师在看看印校的如何？师说，从纸的白度、印术、排版上看，无锡和南京的水平是第一流的。不尽意之处，只是无锡的校对质量却是每况愈下……而南京的校对质量在不断改善，不断提高。

以前，校对质量比较好的是南昌、峨嵋、武汉。但武汉、峨嵋的纸和印术不行。

重庆和枣庄在初印时，无论在校对上，用纸用字及印术上，一塌糊涂。以后，重庆在用纸和印术上大为提高，但控制不住校对误点。

印术和纸本是中华的四大发明之一、二，中华族的四大发明，指南针，火药，纸，活字印术，是促使世界各民族得已进入文明的基石。

师在阅到《天广人稀》第一页第三行“是心上不去。”一句时，顺手给南京高老师写了个条子。

“你现在自训的内容是，大度，大度，再大度……”

可知大度是个什么？大度到极限是个什么？

秋水盈盈水不停……

修者，心若不大度，不成摩诃！不成摩诃，如来神光阵则无以成就！又哪里谈得上日月星辰个中行……

此即是“是心上不去”这一句的解。

在第一页中间的有关“肉身成仙”的评定，是有针对性的。因为，至今，在气功界里仍有一些所谓高级门派在渲染、推行肉身成仙的骗术。至今仍在迷惑着数万名梦幻肉身成仙的追求者。甚至使一批该门派的弟子，离家出走，陷于绝境。

该门派暗示其弟子去寻找某山，某洞去集体肉身成仙。而弟子去山中成仙之前，先要损之又损，把钱财都要拿出来奉献给大宗师。

那么，最终的结果是什么呢？导致其弟子陷于绝境，在弹尽粮绝之中，集体自杀！

而另一边，却盖起了一栋栋小洋楼，现代化家用电器，应有尽有，而“肉身成仙”了。

记住，肉身成仙是个江湖骗局！

* * * * * *

甲：鲁南青年于5月18日阅第222集《天龙八部》，见珠王圣母的上联“长江碧浪水连天天水一片”。他对个下联是“华技月圆满庭芳芳草凄凄”。

乙：以后，学人若有对，可投书枣庄《微山女神》集中刊出。

甲：鲁南青年信中写道，听昆仑神曲之一时，曲中说到“天线”和“五花八门”。这使我想到那一梦中所见……不知不觉身陷一黑洞之中，长长的黑洞内有很多很多叉洞。每一条叉道尽处，都有一亮亮的洞口。

在黑洞之中，人只能爬来爬去。站立不起来。看见别人也都在爬来爬去……而且手上都套着套。

爬行中，我拐进一洞口。此洞明亮无比，且可站行。但上面却垂下一根根的天线，我每行一步就碰上一根，炸一根，炸得我头很痛。因洞内明亮耀眼，天线又是透明，看不清。只好咬着牙忍痛前行……

穿过密布天线处，只见两位女子在说话。吾求她们帮我离开这里，回去……右边一位问：你是怎么进来的？左边一位女子却说：我们帮他一把！言罢，便突然狠狠一脚朝我屁股踢来！我一下子惊醒，方知是梦。

现在请问先生，这五花八门是什么意思？这天线又是怎么一回事？

A：他是碰上了守洞的罗刹女……

* * * * * *

甲：今天是5月31日，转来一批信件。第一份是吉林曹阳先生的，信中提出如下几个问题。

一、曹京海从无锡回到东北后，的确是办了教传九阴功的班。但是，收的学费不是每人80元，而是每人60元。

信文说，我是搞新闻工作的，写出的东西若是点名的话，必须核实，不能有水份。否则会引起法律上的纠葛，影响传功和写书。很多事情，政府主管部门都管不了，和尚你一人就能管得了吗？建议，只写书，不过问社会上的事。树立榜样，以榜样的启示和带动去影响改进。

A：提的有道理。和尚只管好好写书，至于别人用和尚传的功去捞钱，和尚不必过问。

B：曹阳先生作为记者，自然是深知报导中的水份。实收60元，但说成是收了80元。若按西洋的以形式逻辑为基础的法律，也许会掩盖实收60元的实质，而去追究20元的不实。但不要忘记，共产党的理论基础是辩证逻辑，而并不是形式逻辑。

现在，就连美国人他们以形式逻辑为基础的法律，感到十分头痛。因为形式逻辑，会使很多人钻法律的空子。明明无理，也可反控有理。甚至，形式逻辑的法律还会产生很多令人啼笑皆非的笑话。

甲：曹阳败诉。现在看第二个问题。

二、南京高与山东戈两人，往返路程万里。在吉林办了两班，共46人。每人收30元的报名费及场地费。七天一班，两班十四天，共收1380元，其中，给高戈两人买了张火车票。必要的社会应酬，安排他们去洗个澡，以及电话费等，共支出1400元。两个班，十四天，不仅分文未挣，总算是没大赔。记得“玄字功”大宗师来吉林，办了个600人的报告，平均每人只收100元，他一下子就弄走了六万元。

现在，一些厂矿职工放假，大多人也拿不出多少钱。我们想去南韩教功，去挣外国人的钱！妙师可否同意？在国内教功，不知妙师为何要控制人数？女神功无门无派，但为什么只允许南京高一人外出教功，这不等于是有门派规定吗？

C：并不反对在本地教功。在本地教功，任何学人都可以教，没有限制。限制的仅是去外地教功，这一点是符合中国气功科研会的精神的。因为从十多年的气 功潮中，已经得出了论断。去外地教功，招摇者众多，使大量气功爱好者上当受骗。而在本地教功，不太容易骗。

吉林市很大，吉林省更大，还不足够你曹阳先生纵横奔驰？又何必出省进关？

D：去南韩教功不是不可以，但也应端正认识。若出发点是“挣外国人”的钱，这里就有两个问题。第一，说明你并不是修行者。你办基地、教功的目的是在于挣钱。但是，在国内靠气功发洋财的大好时机，已经过去的差不多了。打外国人的主意，也许能挣到大钱。但是，外国人也是人！拿到外国去的东西就更应该有信誉，这里有中华人的名声和共和国的尊严！

是故，若去南韩教功，就更是应该仔细。不可出中华人的洋相。

E：但曹阳先生年轻有为，又是记者的底子。那位纪一不也是记者的底子吗？如今在南京无锡传大佛功，自称是中国文坛黑马！

曹阳虽是不可和纪一相比，但与大多气功人来说，可说是有理智，有社会见识。若去南韩教功，不致于会出洋相。也许在南韩能一炮打响！给中华人脸上争光。

F：但是，也并非那么简单！曹阳先生可能估计得过于乐观。若是曹阳先生打算去南韩教功，其应心中有几个底数才是。

第一，外国人往往是猎奇。你有何奇可猎？

第二，语言障碍。女神功法有极强烈的相应关系，故而，如何突破语言障碍这一关？

去前，应先到五常市鲜人区了解一下他们那里几十人练女神功的情况，他们是如何突破语言障碍的。

第三，女神功法极为凶险。你去国外，若是行功火候不当，重摔在地，出了人命怎么办？

并不是限制人们去外地教功，担心的是，为了挣钱而不顾一切，什么劲大来什么。一旦教出了人命，你如何收拾？！

也不是不让教功者得到合理的报酬，但合理与不合理之间，没有明显的界限。而贪是无限的，在贪的驱动下，极易出偏差，其后果难以设想。

<六>

甲：你们是不是吓唬曹阳？

G：非也。从曹阳的信中看，他并未认真练功，故而并不真知女神功法的凶险。若不有言在先，他心中无备，一旦出了事，他会追悔莫及。

甲：第二份是高老师的信件。

此次传功一个多月，旅途之苦的关过去了，但修心之关却未能过得去。遇到情况，还是心动了，生气了，虽未当众争执，总是心未静。看来修心难，难！难！难！

同行的戈云，已是58岁的妇女。第四套九阳训练却是示范得那样的好，也是她天生的优势，难得，难得。

此次北行，真是大开眼界。正如师曰，北国多异人，去教功就是学功，要好好交流。

几位当地功夫界的名人都到场助功，虽是曹阳收费人数仅46人，但实际参学人员有70多人。据吉林李先生统计，半数人都发生了光爆效应，全部参学人员都有很大收获，效果的确是令人满意。但李先生说，也有不尽人意之处。就是两位老师在配合上还欠协调……

甲：信中还提到，一位学人给南京市城东气功站陈纪和处，寄去三百元。但无回音。托陈纪和转交高先生一信，也未见转。又一位吉林许老先生，专程去南京市瑞金路邮局找到了陈纪和的爱人李肥生，但李态度冷淡，不接待，也不告诉高的联系地址。使得许老很是心灰意冷，白跑了这来回万里的路。

信中说，南京市城东气功辅导站，在外省市造成很不良的社会影响……

乙：使得很多人说，南京人是骗子！

A：但是，这符合曹阳记者的观点，和尚只管好好写书就是了。政府主管部门都管不了，和尚你一个人操那个心又是做什么？

B：其实和尚并没管，也没干预，仅仅是写书，载入五花八门之中……

C：师之所以在文中反复规劝，主要是担心“报应”二字。俗曰：人为财死，鸟为食亡。仅仅是劝人平平凡凡无大梦而已。

甲：信文写道，在吉林第二班上，结识一位女学人，名叫“吴远重”。她在九年前歪坏了一只脚，却怎么也治不好！以后进了佛门，求佛也未能根治。

五年前“白云观”一位老道派人送给她道书12种，主要是《易经》之类。她研读后已能为人测字，并开立了门诊。道士要教其功法，但她觉得对不上味，什么功也不想学。

这次女神功办班，她认为是等到了真正的功法，是故参加学练。仅二、三天脚就好了，且可上山游玩。她开设的门诊，收入的钱全都送给了各寺庙做功德。

她读了《修行者》教材后，提出一个问题。因脚疼百般医治无效，就在庙里发了大愿！“愿舍掉一切不舍佛！愿牺牲一切不牺牲佛！”

于是，就在这次行功之中，她见一位非常高大之仙，给她戴上一串绿光闪闪的念珠……

她的问题是，这串念珠表示什么？

高曰，可能是“白虎令”！

她虽是对白虎令没有好感，但脚疼发了愿，也无可奈何……

A：这个高老师也是，不要用白虎令去吓唬人。若是白虎令，师还是能有办法，只怕不是白虎令……

甲：你是说，是大日如来的恩典？

A：我可一个字也没说！

甲：第三份是吉林一位女子写的信，名叫“文姬妹”。字写得相当不错，若从字上的功夫看，此人能有70岁！

乙：这就是你在胡说八道！

甲：没有70岁的功夫，写不出如此得体的字。且看文章如何……不过，从内蒙、吉林来看，就好像北国的文化水平要比南国高出一头？

信文说，第三、四篇，深深地把她吸引住了。尤其是第三篇《薄伽梵歌》！

但是，南国人中很多，却偏偏把第三、四篇略去不看。说是一看就头疼！可师说，全部精华，全在第三、四、五篇之中，其余皆是配子，甚至是废话。

文姬妹的信中写道，好好工作，养家糊口，平凡一生，认真修炼。在修行之路上，巾帼不让须眉！

乙：正如雷州艳娘给师的信，“我们走着看！”

甲：我总觉得，这些罗刹女太可怕！

第四份是山东“紫罗”来的信，信文说，戈云于23日到家，一个多月的外出教功，身体情况挺好。但心的情况，吾认为没有提高！

乙：这就是高老师的责任了，同行一个多月，却不知帮人从心上下手。

甲：文姬妹的信文说，我理解佛经，在修持方面是这样认为的：人不论炼什么功法，修心为大法。正如佛经讲，心生万法为正知，万法唯心造为正遍知。很多人总是向外驰求，而不知根本是从心上下手。用句文革时代的词，就是要在灵魂深处闹革命，狠斗私字一闪念！革自己的命要稳、准、狠！不能两眼像个包子总是朝别人瞪，轮到自己身上就玩完！

你说人家北国人怎么一把就抓住了一卷经？而我们南国人却把精神头放在研究罗地干布的行军路线上了？

乙：这叫内行看门道，外行看热闹。

甲：那毕竟是内行少，外行多呀？那外行不成了瞎耽误功夫了？

A：非也。在罗地干布的行军路线上有埋伏！外行在看中，不知不觉之中就会中了埋伏。

甲；如何个埋伏？

A：此埋伏是两个字，“相应”。是故，最终，也未必就是内行比外行快，说不定还正相反。

<七>

甲：第五份是海南丁老泉先生写来的信。信文如下……

弟子丁老泉，退休干部，虚度六十有三。原在福建，现住海南女儿家。本欲在大成之后，再修书汇报，奈何我系多愁善感之人。于春节前后，深受大师指定的几个主要传功点对功友的精诚服务，对本人的特别优惠，致使我激动不已，至今还影响我入静修炼。

一、我的进度极慢。别人一个个早已光爆，可我，就连哈欠也打不出来！

但不能说我不信，也不能说我心不诚。我去昆明办私事，听说有女神功要办班，我虽是昆明的事已完，可我在那里等班等了一个月啊！可不知何故，怎么就打不出哈欠？（不过，半年来也打过三、四次，落过一次泪。可不练功的人，睏时也打哈欠呀）

我非常困惑，只好认为这是前世的根基问题。

二、我原来每天打坐五个小时，单盘上座，一个小时才换一次腿。但一行九阴功，打坐就不行了，一天只能坐1.5小时，也只能坚持15分钟就得按摩一次双腿。但也奇怪，偶然发现，双盘莲花生居然能盘上了？！而且很标准！

乙：很多以往多年练打坐的人都发现了这个问题。一练九阴功，坐不住了，一坐就腿痛。但是腿不是硬，反而软了，莲花座也能盘了。

A：从玄理上讲，是让你少坐多动。

B：师说，尽可能不要用玄理来解释，增加迷信色彩。以往多年习打坐的人，可以坐很长时间，腿部神经渐渐由麻木而走向坏死。在术语上称之为“禅病”。长期下去，人渐渐会丧失劳动能力。

行九阴功使半坏死，麻木的腿部神经得以恢复，是故有感觉了，知道痛了。

行九阴九阳又渐渐使筋骨变软，是故，渐渐可以双盘莲花。在九阴九阳训练的基础上再练盘坐，因筋脉业已伸开，故不会再得禅病。

是故，修者应按次第、程序修炼，盲目追求高层次，不仅会求仙不能，反落得一身残疾。

寺庙中的一些老禅师，一见小和尚练坐禅，马上就是一顿臭骂！

为什么？教训！以往的弟子一个个得了禅病，残了，死了……

师的九阳基训，就是专门对付禅病的，就是为以后学人入大定打基础的。

甲：老泉的信接下讲……我从一开始就练九阴功简式（因为是有多年练功基础了），但不久就发现心肌和胸骨病！而且很厉害！可是我在93年以前就练了《古典灵宝通智能内功术》中介绍的吕洞宾的《自然换气法》，而且都练到了超过吕洞宾的要求水平。按理，我是应该能承接得住九阴功 简式的，但不知为何还会造成我的心肌痛和胸骨痛？！

另一个情况是，我在93年以前就练了“胎息法”，以后修习高级打坐气功，每天打坐五、六个小时，连续坚持一周以上，才能偶尔出现一两次初级胎息，而且时间很短。

但练了九阴功之后，尽管脚腿痛的不能入静，以往每天四次打坐四、五个小时，不得不改为一天只坐一次，一个小时。然而胎息，古丹经曰，“真人之息”，却奇迹般的出现？！而且是一上座必现！

胎息，是各门高级功法都奉为“至宝”的求之不得的东西！古人认为，练得胎息，就可入大定为不食不死的人。这是我行九阴功意外的收获！出乎意料，意想不到！

我炼女神功后，性光增强，有各色光团。但还不是一片金光！还有个极小的亮点，就像天星。可我一看它，它就消失了！无法看清是真是假？它在拜功中也常出现……

可我就是不打哈欠？到底是差在哪儿呢？

C：老泉大爷就差个“药引子”。

甲：此方如何开？

C：行拜功时把香焚上！但不知他的老伴和女儿让不让？行九阴九阳静功时，也都可以焚香！不要小看那一支香！

甲：老泉又说，我并不是那种自以为了不起的人，难道有别人实证自己前世根基太差，也能哈欠连天吗？我现在练功，只当是为下世打基础。

三、难得的真师友

1、95年11月我给南京市城东气功站陈纪和与李肥生去信，联系购续篇及录音。陈纪和回信，要每盘磁带18元！而且必须把生辰八字报给他，还必须参加他的函授提高班！交提高班的钱！为什么要人填生辰八字呢？难道陈纪和想用黑巫术控制学员？

以后，知道了陈纪和的为人时，我不禁毛骨悚然！但又庆幸自己未上陈纪和的当。

D：这一点放心，陈仅是想捞点钱。要生辰八字是故弄玄虚。一是，他必定是共产党员，不会太下道对学员搞黑巫术。二是，他也没那两下子。把心放下就是了。

我求陈纪和不成，这才又给南京高去了封信。谁知，没等我汇款，就把中、下部邮来了！还送我一张神女像！信中又告诉我，他那里的录音带未大批录，可以与武汉杨联系。

这种做法，使我感动的久久不能平静！

E：那是因为你参加过昆明有师在的班，自然是同修间就高看一眼，有求必应。而且师对高有话：对真修的人，不要提钱的事！要就给，钱的事自便。钱用没了，就再想办法找。实在是没了，和尚就去化缘。若给钱，就收。但要记好帐，一定要把对方的通讯记清楚，以便以后好回报。一旦有了庙时，把这些芳名都刻上，也算是个交待。

2、在96年1月16日，我又意外收到四川一位老师的信，指导我功法问题应找何人去咨询，并赠送我一张过塑的彩色女神像！我不明白，修炼女神功，怎么会有这么多人关心帮助？而且四川人又是如何知道的我？

F：女神功的几个大站点，相互之间是通气的。尽管在合作上，配合上尚且不尽意。

3、由于我多年来学气功，也被社会上的气功师骗了些钱财。故而，每当我为气功用点钱时，老伴总是唠唠叨叨，喋喋不休。特别是在96年2月，我要补充一些女神功磁带时，老伴就不乐意，且发态度，一分钱也不给！致使我只能把以前私留下的72元汇给武汉，先买六盒。

但真想不到，武汉却给我寄来一套13盒，价值156元！无代价的多寄给我7盒！而这些又都是我想要的。可为什么对我如此特殊，不由得使我想入非非，久久不能入静！这可是进口索尼带！

实际上，我在经济上并不困难。我就以此教训老伴！气功界并不是一窝黑！有白的，只是以前碰上黑的了……

但我终不解为何对我如此厚爱！我是个不学无术、工农出身的退休干部。在社会上、家庭里早已成为多余的无用的人。这一切使我激动，练功无法入静！

四、请教几个问题

1、在183集《月亮古国》中讲的“观月法”，观月时，是否要存想九天玄女在月中？

G：可看看南京出的1－9篇合本的封面。如果已经有了1－9篇，也不必再去买合本。以后南京会单出封面画。

2、可否帮我查查，我当初是哪个战团的？是伙夫还是马夫？还是私逃下来的什么东西？

I：原则上要靠自己在通灵训练中解决。但有一点可以告诉你……十分不幸……是阵亡人……这次要回去！

3、在教材上看出有两条中脉，“气入中脉，修中脉功极其危险！”是指的哪条中脉？

A：是指脊柱。另一条中脉是虚中脉，脊柱中脉是实中脉。实中脉是实修中应用，虚中脉是大日如来神光阵中应用。

4、在第170集《生命运动》一册里，短期突破性训练，为什么一天只安排两餐？我练女神功以来，食欲大增，一日饱餐三次，晚上还要吃点心，然后才能打坐。

B：在家 人不必拘泥。上文中说的是指在寺庙里进行突破性训练时使用的方法。

突破性训练，必须控制饮食，否则白费劲。但年迈者不必如此。过多的饮食会大量抵消练功的成效。

5、在第六篇16页（单行本）上说的“昆仑贯顶大礼”，能否教教我？

C：已经教过了，在昆明……

<八>

川电：我们那位老太已经可以独立报名了。

C：报名之后，要想着放点吃的。它们已经很久没吃过东西了。

川：有位大嫂，一日去市场买菜。一个算命的招呼她，说，别人请他都不会给看，但偏偏要给她看，非常重要！有关她的重大命运决策。但要先交700元！

大嫂一听70O元，心里一惊！心想，一定是极重要的事？于是站住了，可又舍不得拿出700元？

大嫂说：我只有20元……

算命人叹口气，也只好这样了，对你放宽一些，交40元！少了决不看！

大嫂交出了40元……算命人把钱收好后，说，克夫！

气得大嫂扭头就走！回家越想越有气！花40元买了两个字，克夫！

可越想就又越不对劲，克夫？将来不成了小寡妇？一想，还得去找那个算命的去！

D：告诉大嫂不要去找了，若去，算命的就会卖克夫解药，1000元一丸。

川：那大嫂应该去找谁？

D：去找派出所，要回那40元。

川：近日，我们在功场里唱第221集《天高地远》第30页，31页那两首歌，还有三月三那首歌，一唱，来了那么多的仙围着我们一起唱，舞……

E：唱完了就可与之交流，劝她们报名。你现在如何了？

川：可随时观！

E：师在那边不住地哈欠连天，你观师的周围？

川：有无数的五彩缤纷的花团在围着师旋转，金色的花，银色的，各种宝石花，五颜六色，每个花心处都有一颗明亮的珠。

F：你问她们是谁？

川：花点迅速凝成一大团，在师身上显出一朵大花……

F：问她们是谁家的？

川：给个金色的美术大字，“生”。

F：问她们有什么事？

川：显出一个方形的红金色的宝箱。

F：打开看看。

川：打开后，出来一个如小铜号样的金色大海螺，和一个金色的瓶子，瓶子口向外吐着火红的光舌。

F：问问是谁让送来的？

川：显个“家”字。

F：好了，就这样吧。

川：可我不明白是什么意思？

F：你若认真看教材了，对图像语言和文字就应该明白。

川：可我看的不够……

F：显个“生”字，是说是佛王的人。

川：为什么？

F：经曰，从佛口生，从佛口出。

川：我的天那！跟她们打交道，得有多大的悟性方行？那“家”字呢？

F：表示是宙心大日宫送来的。

川：金海螺和宝瓶又表什么？

F：金海螺是薄伽梵位的标记，圣宝瓶是圣观音位的标记。是表在隐态已连跳两级。

川：看来，我还是应好好看书，不然很多天语天意，虽是观到了，却解不出来……

甲：上述是96年5月31日晚九点多发生的事。正是阴历四月十五日，戊辰龙日。师刚焚上一支香，立即就哈欠连天……

<九>

甲：重庆来信。那里准备在市气功科研会直接领导下，成立不分门派的女神功辅导站。

乙：今天是6月1日。我们用现代语言研讨一下宇宙多层次的空间，这样有利于与科学接轨。

A：第一问题，也是最根本的问题，就是对“生命”这个基本概念，在认识上的分歧和统一。这两个字也是科学与神学话不投机的焦点。

B：科学认为生命是“人身”（这里我们以人为讨论的主体），是能喘气的人身。或者是说，心脏器官和肺部呼吸可以运动的人身。

C：神学认为生命的物质表像是那个能喘气的人身，但是生命的本质是“灵魂”，这个灵魂就是思维、意识、精神活动的本源。人身仅仅是生命本质的载体，生命本质与载体和合，从而表现出物质生命的存在。但是，生命本质脱离载体（如果载体毁坏了），依然可以独立存在。这种不依靠物质载体而独立存在的生命本质，以另一些方式，“生存”在宇宙时空之中。

物质的人，经过特殊训练，即通灵训练，可以普遍地与这种独立生命本质进行交流。

女神功法对人类的意义，就是提供了可以使大多数人经过训练而与生命本质进行交流的方法和可能性。

这种可以普遍交流的事实，将会使科学震惊！并会使人类科学产生本质的变革。会使人类及科学，重新进行自我认识，对世界和宇宙重新认识。

并不是可以帮助科学家在实验室里捕捉到灵魂。人类尚没有那个本事。即使捉到了，也无法看见它们。但是，形成的大量的群体性的与宇宙生灵交流交往的事实，将证明生命本质是宇宙中的客观存在。

这个证明，不会是科学上的定理，也不会是推论，而将成为“公理”。

科学上的一切定理、推论，其依据的最原始的，并不是某一条定理，而是依据的“公理”。

公理，就是无法证明的定理。

在二十世纪最后的几年里，如果能有几百名、几千名、一万名探索者，进入了通灵，并做了详细的记录，那将是对人类历史的最大贡献。

D：我们希望能有一批年老的、中年的、年轻的科学工作者、哲学理论工作者，参加女神功的训练，亲自步入通灵，然后再进行自我否定，如果能够否定的话。

E：如果证明生命本质是可以独立存在的，是永恒的。那么，就可以进一步研究如何进行人造“载体”，来取代这个寿命只有百年，而且一身都是病的肉身。

外星人已经掌握了这项技术了！它们制造的生命载体可以有比人的肉身寿命长得多的人身。

人的肉身太容易毁坏，还得不断地吃，不断地拉。可以用耐久性好的材质来取代肉身。

但是，第一步必须要通灵。第二步要研究生命本质的生存方式和特点。第三步要研究生命本质附体和合的充分必要条件。以及对隐态生灵如何进行管理。

F：这是一个最大胆，最吸引人的课题。这是人体科学研究的方向和主题，离开这个，均属于皮毛研究。

乙：下面我们再研讨另一个课题，即，宇宙时空的叠加性？

A：在通灵训练中，会发现有这样一种现象。当“你”穿越一个洞时，就到了另外一片天地。穿越不同的洞，就会到达不同的天地。

B：在穿越洞时，往往物质的人身也会有感觉，主要是反映在心脏的感觉和精神上的感觉。心脏感觉是，会“忽悠”一下，犹如坐快速垂直电梯。这时，已经到了另一洞天。精神上的感觉是，有时在穿越某个时空层时，会产生恐惧。

C：在我们生存的时空中。到处都是这种“洞”，是一种“时空”洞。只要穿越过去，另一洞天的时间速度就与我们的天地不同。在另一洞天，可以见到古代的人，往世的人，他们依然活着，并与我们并存。

D：我们可以不承认“他们”的存在，宛如夜郎不承认大汉朝的存在一样。

E：飞碟的飞行就是利用这种“时空”洞。

比如，一秒钟进入了一个时空洞，再一秒钟出洞，但对于我们这个天地，它已飞行了几千万公里。飞碟是利用时空洞的穿行，而创造了超光速。

时空洞还会产生时间上的极大差异，当进入一洞再出一洞也许仅用一分钟，但我们这个天地已过去了百年，或几年……或再也找不到认识的人了……

E：幻想和想像都没有用。抓紧修持、观香、九拜、通灵训练。必须是自己亲证穿越时空洞。

一九九六年六月一日

欲知后事，请阅第235集，第237集“人天合一”。

甲：刚刚收到山东印的1—9篇合本。里面附有一张 勘误表。为何不在印前把这些问题解决？

乙：大多气功者并非是专业文字人员，没有校对及印制的经验。尤其是一些印厂，在电脑打字转换中，电脑常出现显误。制版发硫酸纸时会出现一些问题。印后及时检查，并打出 勘误表来，是一种负责任的补救措施。总比印后，无论误错多少也不管不问了要强。起码这是善始也善终，而不是只有善始而无善终。

* * * * * *

尾 声

一学人习女神功后刚刚通灵。一日问师，你身边总跟着一只小狗，可又像狐？身上是黄白花。

师曰：你和它说说话。

学人：你叫什么名？它显一个“古”字，第二个字，我可不知康熙字典上有没有？是 [image] 旁，另一边上面是个“多”字，下面是个“云”字。估计这个字印厂打不出来？第三个字是繁写的“阴”字。

师：那就叫它“多音”吧。你问问它的来历？

学人：它又显个“芥”字？然后是图像，它很小，在云层中走动。以后又下来了，在山地树林中。在水溪和一片极高大的竹林中，还飞着一种“鸟”，比鸽子略小，但头和猴子一样？脸也是猴相。翅膀很小，一群群在竹林中飞来飞去……图像又是山地一片火海，一道光柱从天而降……把地冲塌……又显出三个字“大坟场”。

又显出光秃秃的山地，有三个巨大的椭圆形的标记，它们对着一个圆形的巨石，圆巨石顶端刻有莲花。图像显示，这个圆石是可以移动的，巨石下是个古洞，通往另一洞天。后来堵住了，不通了……很多光团进不去洞了。

学人：你跟在师旁做什么？它显图像，是一条大船。它说，想上船。我问，你们有多少？显出图像，密密麻麻一片。然后镜头迅速向后移动，它们排着无边无际的长队在等……

我又看见一些怪鸟？一身黑羽毛，眼睛上有一个大圆圈的白毛，翅膀又大又有力。它们是什么？

师：是“痴羞”。问问她们的头来了吗？

学人：站出来九个，它们头上都有标记，就像是风筝的上半部分。

师：她们是天鹰战团里的夜行战团。是奇袭敢死队。请她们的总头“痴羞女”。

学人：来了一位一身黑衣的女子，披风是黑色的，眼睛很大很大。眼睛以下遮着一片蓝光形成的蒙面纱，看不见脸，只能看见两只大眼睛。个子很高，很精神，不笑也不说话。

* * * * * *

学人拿纸在记着什么？然后问：

她们这支战队以后做什么？

师曰：冲关护卫。

学人把那纸拿给大家看，上面写的是痴羞女刚刚说的几句话……

战天斗地，无坚不摧。

情深义重，天上人间。

冲关护道，磨难重重。

师：中午，你们几人包点馄饨，请她们这支队伍吃顿饭……她们很久很久没有吃过东西了。

学人此时，见痴羞女依然直立在那里，只是轻轻把头扭向了一边，像是在暗泣……

* * * * * *

一九九六年六月二日

主 页

探索者

修行者10

图 片

上一集

下一集


修行者--第十部

修 行 者

第十部 地道行
（疏第二十六篇二二六集——二三四集合订本）

作者：妙 航

[主 页]
     [探索者]
[图  片]

目录

第二二六集 适者生存

第二二七集 胜者为王

第二二八集 差神使鬼

第二二九集 通灵训练

第二三０集 雷州女神

第二三一集 梦幻瑜珈

第二三二集 可歌可泣

第二三三集 万古流芳

第二三四集 五花八门


第235集

主 页

探索者

修行者11

图 片

上一集

下一集

修行者 第二十七篇 人道行

第二三五集 人类天敌

<一>

什么叫人道行？大马路上的人行道。是人应该走的道。如果不走人行道，去走车道、马道、飞机跑道，则十分危险。是故，正常人应走人道，如此，叫人道行。

维护大多数人利益的行为规范，称之为人德，即平素人们所言之道德。这个道德是人行道的道德，不是天行道，也不是地行道。

社会上各种气功所讲的德，指的就是人德。人德是相应于世间法，为世间法服务的。

人德具体是什么？人道具体又是什么？

人道的本质就是人类的生存和繁衍。凡有利于人类生存和繁衍的思想行为，称之为人道主义。凡违背、不利于人类生存和繁衍的思想行为，称之为非人道主义。

保障人类生存和繁衍的行为规范，称之为人德，即道德。道德广义，衍伸为对公众利益的有利行为。

气功以及宗教所讲的德，皆是人德。由于讲的是人德，就决定了，局限住了，气功和宗教所修所练的一切法，皆为世间法、人道法，而非为出世间法。只要是以人德作为准则，其所行所修全是世间法。净土宗历代祖师，宣讲的是人德，因为其所修是世间法，而非出世间法。故知，从德这个角度就可知其所修之道是什么道？

为什么女神功法不讲德？是因为她不是世间法，而是出世间法，故无德可讲。一讲德就是世间法。

人道及人德是立足于三界内六道轮回的人道而言的法则，未出六道轮回。大讲人道，大讲人德，又大喊出世了脱生死，那是自欺，也是骗人。其实说是骗人，有点严重了。是根本不懂，不明白，自以为明白。

人道及人德的局限性很 大，片面性也很大。持有人德和人道是成就不了瑜伽，是出不去三界的，只能在六道中轮回。为什么？

人道和人德是立足于人本位，是以人为最，以人为天下第一。是与非，对与错是以人为标准的。而不是生命平等观，不是生灵平等观。

人可以杀一切动物，人认为是正确的，是为了人的利益。

人可以开山，炸山，把山削下一半采石。山的利益要服从于人的利益。

人可以用各种动物做死亡实验，人认为是应该的。

人使用马、牛、驴服役，当奴隶。人认为是理所当然的。

这就是人道主义和人德、道德。能出六道吗？能出三界吗？

牛、马能不能出三界？不能。为什么？它们行的是地道，是地道行。出三界必须是天道行。正如蚩尤所唱，天从天，地从地，万物自归万物去。如何解？行天道则从天而去，行地道则从地而去，万物以道行为区别，按道去类聚，去归结。

基督教、天主教行的是人道，认为动物、牛、羊、猪等等就是让人吃的。否则，牛、羊、猪等等活着又有什么意义？有什么价值？

人活的价值又是什么呢？如果比人类高级得多，强大得多的外星人认为，人就是让他们奴役的，吃的，否则人活着又有什么用呢？

人的理论认为人最伟大，是立足于人本位。立足于人统治、占有世界的一切。而世界一切生命必须服从于人。

这是个立场问题，立点和观点问题，看问题的角度问题。从人的立场出发，人道主义、人德是伟大的、正确的。如果一只老虎吃了人，就要把它打死。如果人吃了羊，那是应该的。如果老虎也吃了羊，也要把老虎打死。因为它与人争食了。它把羊咬死了，人会伤心落泪，羊太悲惨了。但人去杀羊，吃羊，那就是另一回事了，是改善，是过节，是庆祝。

人道的内涵，是人类之间应平等，不应互相残杀，奴役。人不能吃人。人道的外延，就是人要征服、统治、奴役整个世界生命。去吃，去杀，去使用。

人道的内涵，不能容忍剥人皮做物件。人道的外延，可以剥牛皮，羊皮、猪皮、狐皮、虎皮、鹿皮。

人道的内涵，不能容忍把人切了放在锅里烧。人道的外延，可以，也应该把牛切了，羊切了，把熊掌砍下来放在锅里烧，并把它吃了。

人道对于人类没有错，人不为己，天诛地灭。

世界上有一批人已开始发现人道 主义有点不对头了，有点问题了。他们组成了一种组织，大概叫“绿色和平组织”。有的国家开始给动物类划拨一块领地，不准许人类进入捕杀。一部分人开始觉得，这个世界不应该只属于人，它应属于一切生命。因为，一部分人发现，由于奉行人道，大量的动物、植物濒于灭绝。这部分人觉得应该考虑地道的利益。

外面飞来一只漂亮的小鸟，人就想办法用汽枪把它打下来。把毛皮扒下来做成标本、艺术品、摆设。认为这是它的价值。人不甘心其它生命自由生存，或者是捕杀，或者是弄死，或者是抓起来关在笼里。

<二>

原本，在天地之中称之为“间”。天地间阴阳六和合。但是，在间态里的众生灵中，人这个种类如异军突起，适应了天地间的环境，并依靠智慧生存了下来。称霸于间的龙类，因不适应而渐渐灭绝。

人类终于掌握了工具的使用，战胜了毒虫猛兽，不断地征服荒野，立屯设寨，一步步地压缩着野生动物的领地，而最终称霸于间，自成系统而成人道。此时，间就成了人间。天地间就被称之为天地人。

在九三年夏天，曾与天公探讨过此问题。天公曰，他们仍是按天地间划分，并不以天地人认可。认为生命是平等的，间内含有万种万类，不能仅以人种人类代替间。可以代表间，但不能代替间。天公曰，天有天道王，地有地道王，间有间道王。各管各的领域，互不相干。天道王是天岩公，间道王是天岩君，地道王是天岩石。

由于人道的推行，在间中大量动物、森林、鸟类的死亡，而产生更大量的其它类。如鼠类、蚊虫类、农作物的害虫类、苍蝇类、菌类、病毒类等等。但是，有些动物，死后其能量不易散解，不易转化为其它更微小类，而形成各种各样的“信息”类。当其在隐态具足一定能量时，就可对人身入侵，而导致人类产生多种疑难症、顽疾、恶性病变、甚至附体病。

在病理学上，医学不好对付的是细菌类和隐态附体类。细菌永远杀不灭， 并不断地产生各种抗药性。简直是杀一生百，无尽无休。而附体病类也愈来愈多，愈来愈普遍。这使得民间巫类的生意，越来越好。气功治病的生意也极为普遍。

附体病犹如病毒入侵一样，它是以一种不可见的光气团附上了身体，使人身感到不适而称之为病。气功师通过疏理，帮助把“病气”排掉了，病就好了。这也正是常规医学无法理解的。实际上，所谓“病气”，就是形形色色的附体。佛门称之为“因果病”。气功称之为“信息病”。巫门称之为“外感”或“邪病”。古代巫医，后发展为中医，称之为“受风”、“伤风”、“风寒”、“风热”、“风湿”，等等。

为什么众多人一练气功，不论是哪门气功，众多病就好了呢？甚至大量的医学界人士也不得不承认这一点。因为他们深有体会。

祛病的原因，在于疏通了气脉，渐渐地把外来“病气”，即附体排挤掉了。附体排掉了，病也就好了。初始，这着十分灵。慢慢的就复杂起来了。附体与细菌类一样，有了“抗药性”，越来越顽固了。气功又总是程咬金那三下子，对大量的附体就不太灵了，甚至无能为力。

另一个现象是，附体的报复性。这可以去问问经常给人治病的气功师，很大一批都有体会。不是自身出了问题了，就是亲属中出了问题了。哑巴吃黄连，没地方说去！你说你自己冤！可那时你也挣钱了，补偿了。你说你没太大要钱，甚至没要钱！你露脸了，得名声了，得到一种自我心理价值上的满足感。有得就有失。

在天地之间，任何物种，无论你有多强大，也都有自己的天敌。这是大自然的法则。

体育用品商店里有一种斗兽棋，就体现了，类似体现了天敌原理。在物种天敌链锁的顶端，坐山王不是狮、虎，而是狼。狼为什么成为生物链锁顶端的王？狼打不过狮子和虎？狮虎为什么不能称王？

在天地大自然之间，王者必须具备两个条件，缺一不可。第一是生存能力，第二是繁衍能力。狼具备这两个条件。

如果把人也加进去，狼就得排老二。人背着一枝枪登上了顶峰，狼不得不退居第二位。

但不好把人叫做万兽之王，应高看一眼，称之为万物之灵。

人类之所以能成为万物之灵，之所以能称霸天地间，全在于太古先尊的开示。

女娲伏羲为什么手持规矩？安徽的熊作家嗤之以鼻，说是宣传男女性生殖。为什么世界各地古族记录的壁画，全是天尊开示性生殖？是告诉人类，在天地间生存，必须繁衍！

《易经》开示，首卦天，二卦地。第三卦为屯。屯是什么？几个含意：一、设立所，防猛兽袭击。二、有个窝，好进行繁衍。故第四卦就生出儿子为蒙。

蒙卦的第一意不是抽筮算命，而是张弓射箭。这里的筮为矢为箭。卦辞严厉地对“蒙”说，必须一箭就要击中目标。若三箭才中目标，你就必死无疑。从卦辞上看出，太古生存的艰难。立于洪荒猛兽之中，又要面对敌方作战，必须个个是百发百中的神弓手，否则就死。被猛兽咬死，或被敌方击杀。

蒙卦后面的需卦，是表示生活有余了。正是由于有余，才引来争论。

现在不扯八卦，继续说天地间之人道。

人背枝枪，站在了顶峰。人的天敌是谁？可以把人打趴下的是谁？当然是时间。但这里把时间除外，人的天敌是病毒和附体。一个是显态，一个是隐态。如此完成了天地之间的生物链大闭锁。

* * * * * *

<三>

对付人类的天敌，在显态方面是科学和医学。在隐态方面，是民间的巫和气功师。

人一旦招上附体，往往被搞得“神”不守舍而想自杀。为什么？“神”是指先天后天意识的总称，守不住舍了。舍是人身。为什么想自杀？想与附体同归于尽，把房子烧了，谁也别住。

那位医学教授被附体逼得想跳嘉陵江，其心态是可以理解的，但犯不上。大度一些，从长计议。

今天是一月二十三日，刚刚收到一封从四川峨嵋山来的信。写信的人没见过，也不认识，是第一次来信，她叫慧子。信文如下：

茫茫然然，黑灯瞎火，不知在为谁活？

似光明又黑暗，似黑暗又光明，何时才能还我自由？（笔者：看来是被附体缠住了？）

天仙好，离我遥远。人间好，却难以生存。在八九年，因身体迫我走上了气功之路。（笔者：此正是气功谚语，不怕你不信，就怕你没病！）练至今日七年了，虽觉身体是越来越好，可影响身体的，头内“怪物”却还未排掉！

也不知是个啥东西？那么多的气功师帮助过，努力过，均未成功。我挣扎在水深火热之中，生活茫茫几十年，知音难寻，本性已失，自己也不知自己是个什么怪物？我想过死，有一次为了去死，聋了一只耳朵。我的头是怎么回事？我被它弄得灰心丧气！

在迷迷茫茫之时，遇到了妙航师的手稿本（《心语108集—宇宙生命学》草稿），那是在九五年五、六月间。

我看到了九阴功手稿本，点香读了手稿中的神咒……结果，鼻涕眼泪一大把，一大把。

不久，我又收到了《修行者》1－9篇教材。收到教材之日，根本就阅不下去，书刚一打开，眼泪鼻涕一把把……胸闷难忍。

数日后终于阅完教材，尤其喜欢那黑天女神的话，反反复复地看不够，读不够。

刚开始学炼九阴功时，自己犹如顶天立地站在昆仑雪山上。立即感到，一位黑衣女神来教我，领着我在空中起舞……我只觉在高速旋转，忙睁开眼一看，我并没转，但看见房子在转！我心里使劲地喊：不要了，不要了！这才慢慢地停了下来。收功后，我非常潇洒、舒服！

我每天坚持做一次九阴功普及型，坚持把九式做完。练几日就会在行功中来一次自发功、调整。调整时会做出一些平时根本无法做到的高难动作。每每经过调整，再行九阴功时，就感到冲击波多少能承受得住了。

我就这样，九阴动功→自发功→九阴动功，反反复复。一次比一次觉得头里的怪东西越来越小了（每行一次功，它就小一些）。

行九阴功时，也曾被那巨大的冲击波抛到了墙上，再摔在地上。也昏过去过。也手捂着头上的大包睡了一夜，第二天就消了。有时身上痛得不得不休息几天才能练。身上也出了一些黑血块，也痒过，凉过。出现过美好的梦境，我经常自问，我是谁？总有一天我会明白！

现在，开始练九阴功简式了。

写信是想询问，我头里是怎么回事？请给我一点鼓励，给我一点希望。为了它，我已丢掉了自己的专业，而仅能服务于家庭。（我原是哈工大毕业生）

* * * * * *

学者：九阴功法里不是没有自发动功吗？

答：有，但未传未教。因为九阴功已极为凶猛了，若再加上九阴自发动功，那就会一塌糊涂。练功人的家里就会天翻地覆。场地条件不行，没有符合行女神功的标准练功房是不能教九阴自发动功的。是故在讲课和教材中都封了口，以免大动。没有方圆三十米的柔软场地，是不能教的。

学者：慧子头内那个“怪物”是怎么回事？

答：人类的天敌。慢慢行女神功就可排除。

学者：这些天敌在何处？

答：无处不在，防不胜防。原来打算修个庙，把它们大批量地往庙里收一收。但修庙的手序太麻烦，啰嗦事太多。费那个劲干什么？不如现在这样，租套房子一住，清闲自在。

学者：九阴动功教不教？

答：没有条件呀？你怎么也啰嗦起来了？

学者乙：转来一封山西青娟女士来的信。

我叫青娟，我写信时是九六年一月十日。我行女神功已25天了。行功时不知为何，心情非常沉重，光想哭。有几次，泪流满面，哭得很伤心。大嘴一张，哭得上气不接下气。要不是害怕家里人笑话，我真想放声哭个痛快！

学者甲：山西属秦地，不是多美女吗？怎么大张一嘴！

学者乙：是大嘴一张！你好好听着吧、大嘴是西洋美，现在都以洋为美。

还有一次，行九阴功第一式神女传书和第二式凤摆金莲时，不知为何就站不稳了。左右扭腰，扭了起来，舞了起来！当时心里很明白，跳的就好像电视中看到的一种原始社会少数民族，野人跳的一种舞。腰扭的像是一条水蛇。

我怕影响练功，就硬是停了下来。

学者甲：画蛇添足！停什么？不正好练九阴功大虚无型。唉，失去一次女神亲自加持的机会，我怎么就没这种机会呢？

“现在，头顶有一种说不出来的闷闷之痛？”

学者甲：好事！求之不得，这个是开天门吗？

“丹田有收缩发热之感。”

学者甲：是肚子收缩！一行女神功，妇女的肚子就收缩，体型越来越美。

“还有一位学员，身有残疾，下身活动不便。他硬是来参加，坐着练，躺着练。有三次眼前从侧面出现了月亮。他用意看时，又没有了。”

学者甲：说时默，默时说。真实不虚。

“有些情况我确实不懂，比如行功时哭？俗说，人不伤心不掉泪。不知九天有我心上什么人？我一想，就哭的那么伤心。”

学者甲：多情女子薄情郎。兴许天上有个龙哥哥等着呢？兴许那位龙哥又找了一个？也未可知？反正上不去是干着急。

学者乙：你怎么这么多废话！那位青娟姐若是个大罗刹女，早晚有收拾你的时候。

学者甲：山西那边，当年过的是招摇军，七仙女的部队。

学者乙：罗地的中花军也走了山西。要不人说秦女多娇！大师，为何秦女多娇？

答：江上舟摇，楼上帘招。秋娘渡与秦娘娇。这古诗词上就有。

* * * * * *

<四>

学者：人应如何对付天敌？

答：又是人道主义。以人为本位，以我字为中心。总是有我相人相众生相寿者相。这个我相人相总也忘不了，又何时能有人空？

不是应如何对付天敌，而应研究应如何化敌为友。科学已认识到无法消灭细菌、病毒。现在的战略是如何化敌为友。对附体更是应研究如何化敌为友。在天地之间，人不要再以老大自居。应像英王理查那样，搞圆桌骑士。

学者：国际绿色和平组织认识到了应是天地间，而不是天地人？

答：在显态理论上是认识到了，但是在思想中心仍然是以人道为主。是在人道不受侵犯的前提之下的绿色和平。

有一部美国电视片，不知叫个什么名。吾正好在一位居士家，看见了几个镜头。

几个绿色和平组织的人去一大湖区调查工业排污对生态环境的污染。他们是自然保护主义者。是主张坚决保护野生动物的。

但是，其中一名女队员被一只巨鳄咬死了。警方认为在装备上及人力上远远不是那只巨鳄的对手，认为只有请调军队来围歼。

最后，绿色和平组织的领队人，炸死了那只凶残的巨鳄，并用步枪一个个射击了湖边的巨大鳄鱼蛋。

这只巨鳄生存在天地间，它认为大湖区是它的领地，是人来侵犯它。

绿色和平组织的宗旨是保护环境，保护自然，保护野生。坚决反对和制止对一切野生动物的捕杀。但是，地道法则一旦起作用时，人道法则就起作用了，为了人道利益，大开杀戒。

绿色和平组织是出于爱心。但爱是以自我为中心的，它的根本依然是我所。与悲心是两回事。爱心的最后，是动枪！

美国人认识问题很深刻，他们的文学艺术，与我们相比，早已遥遥领先。我们的文学艺术，在意境上仍停留在低层次的吃与性。起码要落后于人家七十年到五十年。

人类不可能摆脱人道，仅能控制一些人道的无限发展和扩张。因为人道无休止的扩张，必将跨越人道的中点，而走向反面。绿色和平组织认识到了这一点。

过份的人道主义，将使地球上每一个角落都站满了人。人道是对天地间的自然的抗争。当人类弱小时，是抗争。当人类强大时，就是破坏。人类的无限强大，也正是野生动植物的灭绝。但是，天地间的生态链锁不可中断。如若灭绝了野生动植物，人类的天灾就会降临。

但是，没有人道也不行。完全是天地间的自然，人类又无法忍受。人类无法忍受与野生动物杂居。

什么叫完全的天地间的自然？很多人养热带鱼，鱼缸里养了几条又大又黑的燕鱼。如果你把几条欢快的孔雀鱼放进去，你就会看见自然！

燕鱼向孔雀鱼飘了过去……一口吞掉孔雀鱼的肚子，剩下小鱼脑袋漂在水面上……这就叫自然。

一群豺狗攻击野羊、野鹿，将其扑倒，撕碎，吃掉，叫自然。

你会认为自然太残忍了，令人无法忍受。实际上人道同自然一样残忍，只要去屠宰场看看就知道……为了人道，全世界一天要杀无数的鸡、鸭、鱼、猪、牛、羊……广东人还要改善一下胃口，吃个活猴脑子，吃条蟒蛇。

一些人一边坐在沙发上啃鸡大腿，一边看动物世界，一边指责豺狼太残忍了，它们捕杀了一只羊。可第二天就去吃涮羊肉……还想吃烤牛排。

* * * * * *

<五>

在天地之间的大自然中，人类是一切野生动植物的天敌。故而人类可以自豪地说，人是万兽万物之灵，万兽万物之王。而人类的天敌则是，万兽万物死亡后，化生，湿生的蝇虫、细菌、病毒、附体。

人们看见一群狗为争一块骨头，相互咬打的死去活来……人想，不就是为一块骨头么？！

狗群看见人与人之间为争点什么打骂的死去活来，狗想，不就是为了那点事？！那还是主人呢？！

人说，你们懂什么？这里有个是与非的问题？！

狗问，那我们之间的是与非如何划分？

是与非，只存在于人类。除人类之外，无是无非。有了人才有是非，无人则无是非。是非是人造成的，是非与自然无关。在自然里，无是无非。

有的学人来信问，要修出三界回归，为什么一定要是非等同观？难道正义和非正义就不存在了吗？

此位学人问的理直气壮。但是，把两个概念混在一起了。前提是要出三界回归宙心大自然。后面又抓住三界内的人道不撒手。想两头都占，又占人道，又占天道。你若真要出三界，进入天道，你就得撒手人道。你若抓住人道不撒手，又怎能进入天道？若要进入天道，在观念上就必须行等同观。否则，进不去天道。

其实，作为一个人来说，在人道的保护下是最幸福的。只是人在福中不知福，却去梦幻当神仙，可又舍不得人道。于是就自欺其人，搞个肉身成仙，又占天道，又占人道。

学者：昨日我细读第184集，深感此集深奥绝妙无穷。刚才说的天道与人道，是否两道在修持方法上不同？

答：这里又是两个概念，两类问题。现在先谈第一类问题。

在人道中的人若往天道上去修，在天道中的仙佛往宙心去修，在方法上和观念上是极不相同的。

人道中的人，若要修出三界，必须断无明。而天道中的仙佛若要修进宙心，必须断有明。凡人断无明方可出界为大觉者，此大觉为本觉，为觉明，为大佛，为天仙，天尊，大自在天王。三界外的仙佛只有断有明，方可为明觉，方可寂灭在宙心性海之中。故而，修灭有明成寂灭是三界外的仙佛进入宙心边界的功法。

但是，凡世间往往把这两个问题弄混了。认为凡世人应修寂灭论，应该无有明。大错特错！若凡世人按仙佛类的修法，按寂灭的修法去修，不仅出不去三界，唯两个去处，一个是因能量散尽坠入阿鼻狱，一个是因能量散解化为蝇虫菌类。按寂灭论修的，会使狱鬼越来越多，世间蝇虫菌类越来越多。道门修丹，音魂能量加大，死后，两个去处。一是音魂能量散解，色魂能量耗尽而坠入地狱。二是，音魂能量不散，化为鬼魂，附体仙。音魂不散，后人叫白了，成为阴魂不散。

未修炼之人，一死，音魂即散。即阴魂散尽，色魂下坠。修炼之人音魂不散，即阴魂不散，可包容色魂飘游，四处依附，成为附体。

人道中人，若修出三界，必须在我字上用功。但人易把这个空理解为无我而寂灭。这就大错了。人空不是“无我”，而是“无我相”。是有我而忘我。人空不是指人没有了，寂灭了。而是指你的人道观念空了。只有人道空了时，方可无我相人相众生相寿者相。有人道，就有人相，就有我相，就会区别众生之相。如，这个是猫，那个是狗。为什么区别猫狗牛羊？因为有人相，有人道。因为人不空。

进一步研讨，有人德观念也出不去三界。因为人德是维护人道的。

为什么历代高僧大德，辛苦终生，却出不去三界？其中一个重要原因，是不懂得天道与人道的区别。在修持方法上，错误的把天道中仙佛类的寂灭法，用在了人道中的凡人身上。

一个重要因素是，跳不出人道人德的圈子，无法成就无我相人相众生相寿者相。另一个重要的因素是，把无我相，误解为无我寂灭论。而丧失了能量。

成就无我相人相，是让你摆脱人道时空的束缚，而并不是让你，自我的寂灭。

这个错误，并不在于是现代佛教的错误。而是在于释佛灭后，第一批大弟子结经时的错误。错在什么地方？

第一批结经成文的众大弟子，本身大都已成就了罗汉位。他们立足于罗汉位，再往上修。但忽略了，后世人是远远不及罗汉位的。集结经典的众罗汉，忘了这个问题。故而把大量天道往宙心修的佛理，大量记入佛经。这样，就使得后世的一批又一批的修佛者，陷入迷茫之中。身居人道为凡人，却行的天道中的修佛法。

不成就初级罗汉，即地罗汉，五级能量，是根本无法按佛经修出三界。因为，当初集结经典的众僧，最低层次也是五级能量。否则，无资格参加经典的集结。而现代人的人均能量，仅为0.2－0.4级。是无法和当时的5－7级罗汉相比。

因此，这就造成了一个极为严重的问题，即，佛经的立点，起步点，是五级能量。

这就给后世人修行造成了极大的困难。像唐僧，大颠和尚这样的，才是五级以上的高僧。以后，就慢慢找不着了。师兄教师弟，越教越不济。一代比一代完。如今的在美国的宣化上人，尚未突破4.2级这一关。根本也不具备按佛经出世功法，即观音法门修持的资格。

在佛教界，已经有一些大士察觉到这里边似乎有什么问题，可又不知问题出在什么地方？仅是凭直觉，感到，若要修出去，第一步，还得是小乘四圣谛。修到一定程度了，方可转为大乘菩萨行。

但是，毕竟只有少数人感觉到，察觉到这里边有问题，而悄悄改修佛门小乘。但绝大多数的修佛者，依然在阿弥陀佛，梦想究竟涅槃！

* * * * * *

<六>

学者：才刚大师一番开示，令人宛若开云拨雾，顿觉心明眼亮。那帮大罗汉也真是坑人不浅？

答：此话错矣。是后世人刻舟求剑。不知道佛经并非佛法，而是有为法对无为法的描述。不知有为法是受时空迁移而变化。自己才0.2级至2级能量，却套用人家五级能量的方法。

学者：当初众罗汉集结经文，为什么就不想想后世人的大众水平呢？

答：这里有个人为的习惯作法。一个单位总结经验调讲推广，他是立点在本单位的先进人物上，而不是立点在中间人物和落后人物上。就拿文艺作品，也是立点在英雄人物，典型人物上，而不是立点在中间人物上。

一两千年前，众罗汉对经文的书写，集结，是反映当时的最高层次水平，而决不是反映中等层次和低层次水平、是表示当时的最高研究成果。

学者：那么，后世人学佛，为什么就没想到这个问题呢？

答：是因为不懂得用辩证唯物主义和历史唯物主义的观点和方法去分析问题。

学者：大师高见，在下佩服！

答：你问问大颠，阿难，服不服？！

阿难：惭愧，惭愧！

大颠：这叫，鸳鸯绣出凭君看，不把金针渡与人！

阿难：非也！并非是要留一手。着实是未想到那许多……亏得妙兄拾遗补漏。如此，众罗汉也就安心了。否则，真是无颜见释佛……

* * * * * *

学者：刚才，我是不是应该给阿难佛叩头？

答：那是你的事，与吾何干？

学者：也不知阿难佛，会不会挑战？啊！那边那位印度女子是谁？

答：别来无恙！还是那么精神？那么迷人？

女子：吾还以为你要为难阿难佛？

答：依然是藕断丝连……你也不怕佛王？

女子：吾已修得正果，并非是以往了……妙兄可真是……如一句中国话……

学者：女菩萨，是那句中国话？

女子：狗眼看人低！还什么历史唯物呢……

* * * * * *

学者：那女子骂了你，大师可别发火？

答：骂的好！记住，在三界外有个规矩。

学者：什么规矩？

答：决不可与女流斗嘴。必输无疑！一点便宜也占不着。

学者：书归正传。大师，还有第二类问题没讲？

答：今天累了，改日再谈。也不知是不是才刚让那女子……她初来时，立在吾后面，没注意。只觉脑袋一阵阵发木……

* * * * * *

学者：大师，你已睡了一天了？

答：现在是多少？

学者：正好夜里十一点正。

答：子时上座。再好不过。可知何为物外闲人？

学者：在第四篇瑜珈行里有一段，是说，

迷者此岸，悟者彼岸。若渡得彼岸，了脱生死，成为物外闲人。可是？

答：可以说，大部分并未留意这段话。而绝大多数人，无论出家、在家、佛家、道家、大家、小家，等等，也并不真懂这句话。

众多修士成天喊，要渡到彼岸去，要出三界，要过河去了脱生死，永断轮回之苦。《易经》的最后两卦，就是讲渡河。

又哪里来得此岸？又哪里来得彼岸？又哪里来得什么新界河？仅仅是文学上的一种语言比喻。为了方便学人明白而打的比喻。

什么叫此岸？人迷惑，不知生命的本质，被人身的假象，外衣迷惑住了，误以为人身就是生命，就是真我。满足人身的一切需求，刺激，就是自我的满足。人的这种执迷的心态，称之为此岸。

什么叫彼岸？通过修持，心明眼亮了，真相大白了。后天的我与先天的真我对话了，同步了。这种状态，称之为彼岸。这个就叫，返本归源，穷理尽性，亲见本来，顿悟无生，一悟永悟，更不复生，轮回永息，生死永断。而其成为，物外闲人。

只是这个物外闲人，又是何解？

一是指，心物外，而非人物外。众人误以为是人物外，却是心不物外。心物外，就是，人在物中，终日忙忙，从事有为的人生。而心却不为所动，于心无所求。

人物外，是指躲到少人之处，苦身修炼，人远离社会，物境，而心却总是渴求得道成仙，出大功能，然后再重返人间，露一手，成名成家，万众朝拜，财源滚滚而来，应有尽有，重享人间富贵。这叫以业果作为修炼的动因。又叫走火入魔。

二是指，明白了生命本质之后，淡化荣华富贵的追求，淡化求道成仙的梦幻。虽有人身，却能对六尘作用于人身六根的种种刺激，无动于衷。将来，一旦脱体之后，远走高飞，永不再回。而成为物质世界之外的闲人。

大颠曰：此时方可，任性逍遥，寂然快乐。

在行女神功的学人中，往往女子比男士用力少，却行的快？其中有两个因素。一是，求心没有男士重，故行功时，心里压力小，易轻松自如，随随便便一动，比划几下就上去了。而男士往往求心过重，一些人又指望出功能谋生或谋财，或是大出风头，故心理压力过大，心不放松，反使行的慢。

二是，女子往往偏重在相应，易同步。男士则疑虑重重，不断地划魂，不易相应。又常常自以为高，自以为是，而形成法障碍，于心不静。

<七>

学者：人道行，首先应注重什么？

答：以前已讲过多次了，人道第一行是吃。

过去，何故家家供灶王，灶神？是为了吃。只有吃才能生存，活下去。吃，需要土地、是故供土地神。屯，设营寨，需要防卫。是故供城隍。城隍就是城市卫戍司令。土地，相当于县长。但是，易经蒙卦告诫曰，要守住屯，必须是自己手持神弓箭。

人道行的第一行就是吃和弓箭，是为了生存。人道行的第二行，是咸与恒。即繁衍，以保持种族的延续。

人道行的第三行是豫与节。在吃与性保障的前提下，要娱乐，高兴，同时又不可过度而应有所节制。

人道行的第四行是贲与损。要有文饰，文化艺术，同时又不可文过其实。

人道行的最后行是既济，未济，要知从此岸渡到彼岸，以了结人生。

《易经》的显意就是人道行。《易经》的密意是天道行。《心经》是天道行，《薄伽梵歌》是天道行。

世人修炼的最大难点在于，人处于人道之中，思想意识均为人道思想，却要修行天道。而发生和表现出的一系列思想意识，行为方法方面的激烈的冲突。因为天道与人道是两回事。作为一个修持者，就应 充分认识到天道与人道的矛盾和区别，正确摆好它们的位置。人在凡尘，有人身，就应以人道为主，天道为辅。生活的主流是人道，业余的业余行修天道。

在生活保障，人道保障的前提下，退休了，没事做了，可把天道的比重加大。

人退休年龄正值人寿中点53—55岁。以此作为一个里程碑，步入天道行。人的一生、前半生，53—55岁之前，多行人道。后半生多行天道，从不惑之年进入知天命。

学者：转来一封陕西人写来的信。是九六年一月二十日写的，信文如下：

经四川一位道友介绍，我从武汉杨老师处邮购了教材。当第一遍拜读至第七篇时，竟出现了与我以前多年练功不同的功况。出现了一系列自发功和手印……

一、双手合十，拍的非常响亮！并变幻着各种奇特的手印。每换一次手印，双手都要合十拍的啪一声。并且无休止的打哈欠，泪流满面。

二、自发动常是双手合十，高过头顶，向后，向下，迫使脊柱后弯。

我知道这是在给我调整，调整的力度极大。从第一遍读教材至第七篇九阴功时，是12月6日，连续动了一个月，手印加动作，时而异常强烈。手印和动作分时间的深入，在不断变幻。并不住的哈欠，一连就是十多个。至此，愚徒虽尚未学九阴功，未开始炼、但自感，关系已经接上了。

学者：此人的机缘为何如此好？

答：未上楼台已得月，已有了月相应。全在于不急于求果，能安下心来字字句句阅教材。不少人急于求成，急于求果，阅读教材时心放不下，总像是口袋里有一张火车票，怕误点，匆匆忙忙。殊不知教材中含有的月相应加持力。阅读教材，就是帮你大调整。阅一遍，就是大调整一遍。雷州半岛的艳娘，没学过女神功，至今连小九拜都不会。她信中说：仿佛阅读《修行者》已成了她生活的主流，已无法离开她。

可知细阅教材叫个什么？叫慢中快。

学者：广西人来信问，家中有人吸毒，可否用什么办法让他不吸毒？

答：人道行中有很多毒。物质的毒和精神的毒，还有病毒、梅毒，亦称花柳毒。还有一氧化碳中毒。还有芥子毒气等等。若其本人非要一味吸毒，以毒为乐，别人又有何法？全在于自己。那又是另一个世界，毒品世界。生存着一批吸毒和贩毒的人群。

人道面临着四种大毒。第一种，物质毒品。从1840年前后，中华族就开始对西洋毒的反击战。至1996年已156年过去了，这场战争仍未结束。这个领域不是修行者所能涉足的，那是国际禁毒特警部队的事。因为贩毒系统有自己的武装部队。

第二种是军事毒，如毒气战，细菌战等等。日本人和美国人对华战争中都使用过。那个领域要靠防化部队去应付。

第三种是病毒入侵人类身体。这是医学界的课题。

第四种是精神鸦片和大烟土。这是修行者所面临，涉足的领域。如何身在毒中而不为毒所沾染？如污泥之中的出水青莲。

何为走火入魔？中毒者。心中一有所求，就易中毒。迷信就是中毒的一种表现，梦幻就是入魔的一种心态。

要心放稳，脚步平，阵法震天庭！

<八>

外面的鸡怎么叫个不停？

学者：已是一月二十九日早晨四点三十八分了。我们已入座说话五个半小时了。真成了物外闲人。

答：人虽在物外，但心却在物中。

学者：为何？

答：所谈之事均为物中之事。看似物外闲人，实是物中忙心。

学者：云南大理的牛井，欧阳先生来信，就是那位白族六十多岁的老人。以前的篇集提到过此位，在鸡足山上参加过五天九阳功法训练班。信文是一月十八日写的。他在信中写道：

自九五年八月在鸡足山学了女神功之后，只练了近两个多月，以后就实在是坚持不下去了。冲击波太大了，多次把我掀翻在地。我不敢练功，那海潮音，各种巨响，使我恐惧得浑身发抖！巨大的震动一次次把我打翻在地。就是倒在地上了，它还不算完，还在地上把我又震又摔！

十一月以后，我看到圆陀陀，光烁烁的大月亮。各种彩色图像经常在我眼前显现。几乎每晚都能看到。

我只好停一停，练时也小心的尽可能的轻微。我不那么敢再和九天玄女相应，再不敢去心心相应，仅是轻轻的随便相应一下。我已不敢再按《修行者》教材所示去行功练习，那力量凶猛，可怕，让人恐惧的发抖……我就怕出什么危险（我还不想走的太早……）。下一步我该怎么办？

答：按《修行者》第171集行观香调零。不过，观时虽是打坐，但，神力依然会把人打翻在地，甚至扔出四、五米之外。且听大黑天女神开示：

净处为己设坐席，切勿过高和过低。

席上铺垫谷舌草，覆盖布片和鹿皮。

克制心神和自我，时时与我相应和。

凝聚心神于一点，净化自我瑜伽行。

具体在行法上，就是观香、观像、调零、调灵。为什么坐席不要太高，且垫得厚一些？因为行观调零时，有时会出现巨大的海潮音以及神力的旋涡。是怕你适应不了，承不住神力的加持而被打翻。

这套功法，自九五年五月正式传出之后，糟糕透了。

学者：为何是糟糕？

答：世人虽是练了十多年气功，但远远经不住海潮音之一击！远远承受不住神力的加持，一个个都被打翻在地。现在最担心的是，不要出现早走现象。是故，在教材中不得不不断地去撤火。而第五层次以后的内容．却无法落笔。

现在的习功者，一是在相应上，在心上过不去关，而表现出得不到巨大的加持。一旦相应，加持力打过来了，这就是第二个问题了，身体又承受不住。每个修行者，都应在茫茫海空之中，把握好自己的小渡船。即要不迷航向，又要不被巨浪掀翻。高层次功法，犹如夏威夷冲浪。在惊涛骇浪之中，去艺术地，优美地把握住自己的平衡。不要被掀翻，成个落汤鸡。

学者：江苏徐州人来信，建议印书发动集资，而把1—9篇的价格下降。说，她常参加佛经印制工作，就是这种办法。不然，1－9篇的价太高、会挡住一大批人……

答 ：佛经的传播，是佛光普照，扫盲性质的。越多越广越普及越好。但女神功法，不是为普照、普渡。是需要挡住一大部分人。读读扫盲性的佛经，仅是普及一些佛学知识，但出不去，没有危险。就是再大喊大叫，也是出不去。

但女神功法则不同，练一个走一个。对人道而言具有一定的危险性，不是闹着玩的。得到了，就算是得到了。得不到，就得不到。不可强行，不可勉强。女神功法是研究性质的，不是普及性质的。普及性质尚有待于南京市气功科研会，无锡市人体科研会等部门，去进一步简化、淡化，去抽提其世间法的部分。以适应大多数人的需求。

学者：转来一封河北省人写来的信，是九六年一月十七日写的。写者姓王，信文如下：

九五年十月十五日（夏历），收到第171集零点调试。决定当晚起修，焚香九支。入座行观后，不久，似乎忘记了一切。突然，由海底轮涌上三股能量，并伴有震耳的唵音……音流从下向上涌了上来。中间一股，只觉是无限的粗。右侧一股，随唵的一声，从右耳冲出。左耳被捂上了，堵上了。只有唵唵声。又突然从左侧头外面，有一种尖锐的“吱……”的声音，冲入耳内。顿时，左耳有一种通透感，左半边身清凉异常。

海潮音涌上来时，真是又惊恐，又喜悦。之后，马上进入了一种什么状态。但后来，双腿痛（盘功不行），使吾不得不从那种状态中出来。松松腿，变换坐姿。腿还是不行，干脆就跪在床上，头触床面，去体味那种状态。

收功时，已是夜两点。精神仍很好，不想睡觉。心情也是格外的好，外面的夜月又是格外的圆亮。索性坐下细思观香时的整个过程。

海潮音来之前，出了一个自发动作。两手用力握拳，曲肘 ，用力击打身体两侧。力度非常之大。然后，两臂又快速上抬，在脑后用力啪的一拍！不断重复击拍，震得床吱吱作响。

* * * * * *

<九>

第二天，我仍观香。天目前有光聚拢，但总是不知不觉睡着了。

到现在这些日子，爱发烧，爱感冒，莫明其妙的发冷。一次又一次。练功也懒散，好象是在等时间，最早也要在夜间十一点半以后，才开始行功。而观香时，又总是不知不觉睡着了。

白天，身体总是很难受。总是不自觉地，或主动地扭动脊柱，扭得咯咯作响，方觉轻松好受。

学者问：他这是什么现象？

答：一是冬夜观香应身穿棉衣，围棉被，以免偷睡时感冒。人一感冒常浑身松懒无力。二是，缺乏九阳基训，脊柱尚未活开。他的自发动也是因脊柱未活开所至。

学者：看来九阳基训是很重要的？

答：是往高层次上的基础，不然不是腿盘不住了．脊柱不松顺，就是承受力不足。

学者：是否九阳基训应该天天习练？

答：应劳逸结合。练一段，停一段。不可把脚一直踩在油门上不拿下来。一味的踩油门，求速度，会把汽车部件都跑零碎了。应该不断地停下来检修保养一段。接下继续读信吧。

已经连续几天不光爆了。只是在九阴功预备式唵时，爆了一、二次，爆的力度也小了。总觉得在冥冥中，有人在控制着火候，着急也没有用。自己也觉得脊柱发硬，让人总要不断扭动。

现在，偶尔还出现自发动。行的却是九阳功中的招式。犹以九阳基训第三套的动作为主，刚猛有力。那力度，那寸劲，过后是难以打得出来的。另，经常出现的自发动有，龙凤合欢，罗刹朝圣，青潭观月，神龙刺掌，神女手印。

自发动时打的一招一式，刚柔相济。而自己打时，总是打不出那种韵味。有时，吾想是否应自我控制一下，可又觉没有意思。

十一月二十五日观香。很大的紫光团在眼前飘动。有一种清凉感。如春风拂面。之后，又来了蓝光，黄光，好象还有黑光团。眼前和香点，有时被黄色光柱连接起来。只觉漫天遍野的音响， 嘈嘈杂杂，热闹非凡。仿佛置身于无边旷野，像是漫天的光点在爆开着……不知何时，自己念起了香花迎，香花请……金光一片，金色光团悬于目前。如此观香直至凌晨一点。又阅教材至两点半，方想睡下休息。

总之，自修女神功后至今日，没有一天好受的反映。简直是折磨！越练越难受，越难受越想练。在那无尽的难受中、却是层出不穷的难以言喻的感受，让你放不下，只得不断地练下去。

尽管一开始就相应了，把相应提到了最重要的位置，抓住了相应这一关键。但常是心不平静，气不和顺，急着上层次，急着上能量，急这，急那。急到极处，结果练功没反映了。急得长叹一声，又埋头生活。练功散漫了，不急了，心又平静下来了，相应却反而更好了！

始知，平静的心为无上瑜伽！只有最佳的相应，才能建立最佳的瑜伽关系。

* * * * * *

学者：下面是江西一位中年妇女来信，写信的日期是大寒的第二天。信文如下：

一、我是为求治病，经表弟介绍，于去年十二月初接触了女神功。小九拜及九阴功预备式，使我身体振动而摔倒。静心专注行功，反而不振不摔。不专注去行功，反而使身体振动而摔倒在地。

学者言：记得大师以前在回答南昌几位学人提问，为什么层次上的慢？大师在信中回答说，江西人的问题，在于过份认真，而不轻松。

学者乙：接下读信吧？

二、读教材的体会是，应专心练功，排除杂念，明确练功目的，掌握功法要领。在练功中，将故事与功法融为一体，方可练出神韵。对于成败，得失，自由天定夺。但去行路，莫问前程。专心练功，培养自强，不受外力干扰。与天相应，信而莫疑。

学者：此位女子从接触女神功至写信这天，仅仅四十多天，却能写出总结性的，概括性的体会，真是不简单？

学者乙：不过在智信双修上，偏于智了。我有一问题不解？南昌的习功者，文化层次都很高。有工程师、佛学家等等。而且以往在修学其它一些气功以及修佛方面，均是十分虔信专诚。为何大师开示曰：“不可过于认真？”

答：这里是对智信双修的把握火候问题。智是相对于信而言，系指不要沉迷。信是相对于智而言，不可过于认真。

智，是指应知其音。信，是表应守其言。智，表知其心声。信，系指应相应于心。

以上即是智信双修的正解。不应单纯理解为理智和信念。不可仅是从字面去推敲。

学者甲：这位妇女信中写道，她是文革时代的高中生，体质较弱，看书较杂，人生坎坷。

三、练功虽短，但环境变化却较大。朋友远离，领导冷眼。丈夫不高兴。上高一的小孩的功课，又难以日日检查。

但，又感觉单纯了许多。少了许多烦恼。也许是，是非皆因多开口，烦恼皆因是非多。行功以来，倒是轻松了许多。

四、还有最后几句要问。在气功界，有三种人在练功。一是贪心人。二是糊涂人。三是狠心人。此三种人均认为自己的作法是对的，而旁人却无法接受。这三种人都坚持练功，当他们回到生活中，却又是如此。他们练功能成吗？通过练功可以改变吗？

学者乙：她所说这三种人，在教材中，已着重讲了第一种人。那第二种和第三种人又是如何？信上也没说个明白？

答：糊涂人大概是指对政治漠不关心，成天是柴米油盐酱醋钱，又偏于迷信，信鬼信神信佛信道，而非正信。狠心人也许是指重神仙道，一心求道成仙，而不顾人道。或是犹如贾宝玉只身离走大观园，丢下宝钗，袭人不管。

学者甲：此位女子，又是何故身体虚弱，人生坎坷？

答：她本不该是弱质人。只因心性过刚，气过盛，反使肝伤心弱。至于人生，在青少年时期，易失亲友。第一中点之后，却又是背得太多，负的太重，压得人透不过来气。总是放不下，事事都放不下。

学者乙：刚刚又转来一封快件。是武汉发来的。寄来一份湖北省气功科研会96年1号文件。文件的题目是，关于批准成立“湖北气功科学研究会中华昆仑女神功研究中心”的通知。内容如下：

在举国上下提出全民健身计划的精神指引下，为了进一步弘扬民族文化，增强人民群众的体质，更好地深入挖掘、整理、研究“中华昆仑女神功”功法，经研究决定，批准成立“湖北省气功科学研究会中华昆仑女神功研究中心”。

该中心挂靠湖北省武当武术专校，和湖北省记者活动中心。由杨成杰同志担任主任，李文洁担任副主任，张桂芳担任秘书长。

文件的批准日期是一九九六年一月十六日。

学者甲：应该发一封贺电！可现在是晚上十点了，不好下山了。

答： 倒是应该寄些钱去资助他们开张。一动就要花钱，无钱寸步难行。

学者乙：到现在，这是第四家官方组织正式对女神功认可了。第一家是无锡市人体科研会。第二家是江苏省抗衰老协会，第三家是南京市气功科研会，第四家是武汉了。不，南京之前，还有个山东枣庄市气功科研会。不过，正式下批文的武汉算是第一家，枣庄是第二家。

武汉位居火轮心位，如何又是第一家下批文呢？心轮应源于水轮才是呀？大概这也叫墙里开花花不香，和尚是江苏人，功法在帝王之城南京写出， 倒是首先西传了武汉。

大师，武汉在历史上对中华民族有什么贡献？

答：汉阳造七九步枪，支撑了中华族打败了日本的三八大盖和昭和十二年歪把子25发机关枪。

学者甲：汉阳造和三八及歪把子的区别是什么？

答：这已经远离修行学了。三八及歪把子在机件的材质和加工精度上，要优于七九步枪。三八与歪把子的子弹通用，细长，射程远，准度高。七九的子弹发胖，较粗。歪把子的劲挺大，射程两千米毫无问题。日本人就凭着歪把子，打到朝鲜，打到远东，又打到南洋。在战争中，武器是个极重要的因素。

义和团时期，在北京的西洋人公馆里，被包围的都是西洋女郎。但数以万计的义和团气功大师兄们，念完“刀枪不入”神咒之后，高举大刀长矛率众冲锋，围攻了半个多月，也攻不进西洋人的公馆。却在公馆外面陈尸一片。西洋女郎毫无惧色，沉着地在各个窗口用步枪点射。一枪一个。

京津地区的义和团，成万成千，高举大刀，高喊刀枪不入神咒，截击从天津开往北京的增援去的洋人火车。洋人从车窗用步枪排射。火车是拦不住，气功大师兄们却横尸荒野一片又一片。

神咒在武器面前不起作用。神咒也无法阻拦火车的前进。

学者甲：错在什么地方呢？

答：信则灵，不信则不灵。洋人不信，法术，巫术就不灵了。

* * * * * *

一九九六年一月廿九日 红狐山

主 页

探索者

修行者11

图 片

上一集

下一集


第236集

主 页

探索者

修行者11

图 片

上一集

下一集

修行者 第二十七篇 人道行

第二三六集 唯我独尊

<一>

据现代佛教出版的释佛彩色故事画册，释佛在印度净梵王宫诞生之后，走了七步，一步一莲花，然后立定，一手指天，一手指地，宣说：天上地下，唯我独尊。

如何理解佛经的这段记载？如何理解这个佛教故事？这个故事与佛教，佛法到底是个什么关系？唯我独尊与遍法界平等观是个什么关系？

佛教界中，诚信佛教的僧尼、人士、信士、善士认为，天上地下，唯我独尊。这八个金光闪闪的大字，其显意是，无论是地界众生灵，还是天界众佛神，最伟大的，第一伟大的，就是释迦牟尼佛！

其隐意是，如果释佛是天上地下第一个大，那么，佛教则是天下第一教。其余教派则均属名列孙山外。

第三，言外之意，佛教界人士则是第一伟大之人士。

现在要研讨的是，这八个字所代表的三种观点、思想。符合不符合佛法？符合不符合佛教？

什么叫佛教？

从语法的角度看，佛教两字是两种语句。

一、佛字是状语，教是谓语。教是教化的缩写意。佛字是，以佛法的内容和方式。故，佛教两字展开就是，以佛法的内容和方式进行教化。

二、佛字是主语，教是谓语。省去了宾语。

佛教两字展开，以释迦牟尼佛为代表，以释迦佛的观点、方法、理论、教化众生。简单式可为，佛教化众生。称之为佛教。

同样，可以分析道教、天主教、基督教等等。

以老子为代表的道学观念，对民众的教化，称之为道教。

以天主或基督的启示，对民众的教化，称之为天主教或基督教。

以孔子为代表的学术思想、伦理，对民众的教化，称之为儒教。

以上，是教的本意，原意。那么，以后的人，现在的人如何理解“教”呢？认为教是个组织，有地点，有体系，有一群人。佛教，就是僧尼念经，焚香叩拜。道教，就是一群道士，抽签算命。天主，基督教，就是天天讲圣经故事，唱圣歌，划十字。儒教，没有组织、只有思想。那是中庸之道。是温良恭俭让，仁义礼智信，男女授受不亲。

是教的原始本意让宗教给变了，还是民众对教的本意无知？

有个现象十分奇怪。儒教，没有人群体系。没有组织，只有思想体系。但儒教思想却渗入了民众的思想和生活之中。

天主，基督教，专职的神职人员极少。一个教区也就只有一位神父或牧师。但教区的教民却是成百上千。在西方国家，教堂同时兼墓地。教堂也是人们举行婚礼和丧礼的地方。

而佛教和道教却是由社会供养的一批闲人。

这里就有个问题，社会为什么要供养一批闲人？比如在中国，社会为什么要供养一千名道士、道姑，十万名僧尼？

现代宗教存在的社会意义，仅仅在于社会借助宗教思想，宗教力量，进行精神上的自我调整、平衡，以求得社会的稳定。即，宗教存在的价值，仅仅在于稳定社会。

世界各国的统治者，充分认识到了宗教在社会稳定上的巨大作用，故而宗教方得以在卫星上天的时代，存在于人类现代社会。

中国希望步入小康社会，故采用改革开放的政策手段。而改革开放政策的得以实施，全在于全社会的稳定。是故，教堂、寺庙方得以林立。

故知，宗教是稳定的需要，稳定又是宗教得以发展的保障。

但是，有一点应注意区别。宗教可以缓解社会矛盾，起到稳定社会的作用。而门派却恰恰相反。门派是社会的不安定，不稳定因素。

门派之所以成为社会不稳定因素，是在于门派的基本思想，是唯我独尊！

由上述研讨可知，天上地下，唯我独尊。非为佛之所教，而是发展宗教势力的需要。是宗教思想，宗教势力对佛之所教的渗入。

何为佛之所教？我字不除，我字不灭，不能成佛！反之，佛又何以说出唯我独尊呢？

是否是佛教界瞎编的八个字？但佛教的戒律规定，不得打妄语！那么，应如何理解这八个字呢？

这八个字是两层含意。一手指天，一手指地。这是一层含意，是个图像语言。意为，我乃天地造化所生。上有天，下有地，我为中间，为天地间。

八个字的第二层含意。意为，在天地之间是人道，而人道行就是唯我独尊。

七步莲花，表红橙黄绿青蓝紫。表色界。又表虽出于污泥，而不为污泥所沾染。表人道七个等级能量层次，即0123456。又表音界，七音阶。天地之间的音色界由七音七色组成。

<二>

以人为本位，把自然划分为天地人。但在天界，把自然划分为天地间。

气功界常用的术语是天地人，天人合一等等。若按自然法则，划分为天地间较为合理一些，人作为物的一个类别，属“间”范围，间内万物万类之一。

在这里，天的概念是“时”，是“光”。地的概念是“空”，是“音”。间的概念是“物”，是“色”。

其中“物”，包含很多内容，如动物、植物、人物、静物等等。人在物中，地位突出，为万物之首，万物之灵。若以人代表间内的物类，则间也可称为“人间”，或简称为人。故知，天地人中之人，并不是单指人类，而是指物类，仅仅是以人作为物类的代表。

如此，天地人，亦可曰，天间，地间，人间（物间）。亦可曰，时间，空间，物间。亦可曰，光、音、色。世界、自然、宇宙就是由光音色这三种原质和合组成。即生命光子、生命音子、生命色子。

光音色是《修行者》教材提出的理论概念，从古至今尚没有。下面对比一下光音色观与古代传统理论之间的类同关系。

1．本书认为宇宙由生命量子形成，它可分解为，光、音、色。

2．印度古瑜伽认为宇宙由三种原质组成，称之为三德。

3．佛门认为世界由四大组成，即地水火风。

4．道门认为世界由五行组成，即金木水火土。

5．老子在道德经中，实际上已发现宇宙由三种“东西”组成，他称之为，视之不见，听之不闻，搏之不得。它叫吁唏嘘。

6．实际上佛门的普贤大咒，唵、啊、吽，就是对光音色的描述。唵音流是生命光子流，啊音流是生命音子流，吽音流就是生命色子流。

7．古印度瑜伽只使用唵音流，并认为它是修行的最高终的。

8．《易经》中，乾表光，坤表空表音，其余六十二卦表色表物。《易经》认为修行最高终 的是乾。故应终日乾乾。

9．现代科学实际也把宇宙分为三类，即时间，空间，以及在时空中存在的物。并把这个物运行变化的现律，和对这个规律的研究，称之为物理学。

* * * * * *

科学是以物理学为基础的，物理学代表科学的总成就。但是，物理学有局限性。它缺少社会学和心理学，以及生理学，精神学和病理学。而气功研究，必须要包容物理学、社会学、心理学、生理学、精神学和病理学。

《修行者》教材的研究范围，又大大超越了上述内容。它还包括超心理学、梦幻学、神话学、历史学、鬼神文化现象、巫学、佛学、道学、神学、瑜伽学、易学等等。

科学在于分，分得越精细就越科学。修行学在于合，合得越密，合成个一，合成个零，才算有成，大成。即，科学为多，修行学为密。而作为修行者，应该密多同观，密不异多，多不异密。密即是多，多即是密。此即为《心经》之观，中道观。称之为“密多心经”，全名为“摩诃般若波罗密多心经”。

* * * * * *

气功学，气功现象，表面看是一群老头老太在公园里动动手脚，一吐一吞。实际上它包含着世界观，宇宙观，人生观和方法论。这就使得气功学具有了社会属性。日积月累的气功运动，必将导致社会的变革。

人类的基本思想，是受人道的局限，使他的一切出发点和目的，就是四个字，唯我独尊。

美国及联合国提出的“人权”，实质就是唯我独尊。人类社会的基本特点就是，“私有”神圣不可侵犯，唯我独尊。

激进的中国人也在高喊人权。但是，美国及联合国提出的人权是有前提的，没有前提，人权是不存在的。

人权的前提就是国家的统一、政治上的民主、思想上的自由、行为上的自在。

首先必须保障国家的统一，这是第一位。试想，东周列国时期，三国时代，只有兵荒马乱，又哪里来得人权？没有国家的统一，稳定，巩固，就不可能有政治上的民主，更不可能有思想上的自由，更不可能有行为上的自在。

人权的保障，首先要在于人人有饭吃。发展生产，保障国民经济的稳定，是最最基本的人权。若没有饭吃，又哪来得什么人权？

伟人建国之后，首先全力以赴的就是保障人人有饭吃，这是人权的最基本的体现。是从全国数亿人的角度出发，而制定方针政策。

当然，这里有个经济发展不平衡的问题。同样的方针政策，对于吃牛排大菜的人，与吃窝头咸菜的人，感受是不一样的。

经济发展的不平衡，又与地利有关，甚至与风水有关。当然也与人为的经济倾斜政策有关。

作为一个修行者，大体上了知一下上述内容，方不易为各种社会现象所惑。方可心静，心安，于心不动。

<三>

佛教界的高僧大德，从佛学角度出发，认为，“今日种种发明与进步的结果，都是祸害众人的！”但是又认为，“生活资具是由社会广大工农商知供给。生命财产，由军政，法律保障。”这种观点是矛盾的。即认为吃饭穿衣，衣食住行是由社会广大工农商知供给，却又反过来说，工农商知为保障供给衣食住行的种种进步，是祸害众人的。这就形成了理想与现实的矛盾。

从佛法上分析，这种说法错在什么地方？

错在落了二边见，不是中道观。命题的前提是，没有衣食住行的保障供给，佛教人士就无法出家修行。不仅如此，连生存都不可能。故知，保障供给是矛盾的主要方面，而种种发明的副作用，是为了对保障供给产生的，是故应是持得失等观来看待这个问题，不能只知得而不知丧。

佛教人士若不持释佛开示的中道观，则会产生极左思想而出偏。

* * * * * *

学者乙：岳阳投来一信，是位叫“迎春”的人写的，写信日期是二月一日。信文如下。

元旦过后，梦中练功。我练的是巫门气功，梦中，显态的巫门气功师父正在给我传功。此时你突然在我后面出现，在我左肾处抓了一把。我一疼，忙回头看。见你手里有个“丑”字形状的东西。你说，就是它在你身体里，使你一身是病。我说，那就快扔掉它！

此时，我的师父过来说，不要扔，还是把它供在个地方吧！人应有好生之德，慈悲为怀。

我醒了过来，隐隐仍感左肾处疼。

我有个疑问，为什么要供起来？那个东西是什么？

学者乙：她的巫门气功师父，为什么让她把那个“丑”供起来？

答：平时没有来往和接触，偶然来一信，一个孤立的梦，又怎能说得清？看看雷天大壮是如何解说？

学者乙：雷天？在177集表一，上雷下天。为大壮卦。看表三，大壮卦序为34，下经第四卦。查《易经》，曰，大壮，利贞。天地之情可见矣。卦象是龙在天上，龙威震于天庭。

答：迎春若是夫人，就可喜了。若是小姐，那就倒楣了。

学者乙：若是小姐又为何倒楣？

答：大概在春分至阴历三月三期间，她将怀龙孕。

学者乙：怀孕就怀孕，为何是龙孕？

答：春分那日是丙辰，龙抬头。三月三是玄龙生日。从二月二至三月三是昊天最热闹的日子。二月二龙抬头。春分那日又是黄道的零点。二月十五日是九天玄女生日。二月十九日是观音生日。二月十七日是玄女与罗地干布成婚的日子。三月三是玄龙的生日，天界瑶池大会，三界内外鬼神放大假。就连丰都鬼城在三月三都要举行大庆。是故，在二月二至三月三怀上孕的，称之为龙孕贵子，或是凤女。

有不少专门研究鬼神文化的教授、学者、作家，在他们的研究中，总是有一事不解？他们认为青龙、白虎、朱雀、玄武，同样是昊天的四大侍卫。却又是何故？对玄武格外推崇、地位比另三位高出相当大一块？

在第二代天皇期，上述四名确是昊天四大侍卫。但玄武为总侍卫，被称之为永不倒下的侍卫。其坐北朝南居正位。青龙白虎一西一东为副位。朱雀为下位。而青龙白虎若单论，白虎为上位，青龙为下位。

学者乙：从此卦上又何以断出迎春怀孕？

答：大壮为阳盛。卦辞曰，利贞。利贞两字意为，有利于繁衍。卦中又曰，天地之情可见矣。何为天地之情？天德也。何为天德？《易》曰，天德乃生万物，即生也。卦象是龙威震于天，此情为龙情，为龙之春情。故知，大壮乃夏历二月春分之卦。故断迎春可能在夏历二月春分至三月三期间怀孕。不过，最后还是应验证，看看是不是那么回事？也许不是。

学者乙：《易》中六十四卦，大师又何故张口就单点雷天大壮？

答：迎春因多病在身方练气功多年。从现在的感觉来看，其病根在肾，很可能有肾炎或是糖尿病。从她信中所谈之梦境看，其病确实在肾。而且有隐态附体因素。其在梦中与巫门师父一起练功，梦中被吾在其肾位上一击一抓，其信曰，抓出一个“丑”来。于是，吾就从这个“丑”上起卦为大壮。

学者乙：又是如何从“丑”上得出大壮之卦？

答：美，曰观。则丑为止观。是故，吾就取观卦风地的反卦。风地观，为风行空中大观之象，其反卦则为龙行天上。龙对风，天对空。天龙为火为雷，故其卦为雷天大壮。为龙求凤之象。

学者乙：那么，是否能保证迎春怀孕？

答：《易》中无保证，全在一个应，一个变。断出的卦仅是指出有这个机会。至于应不应，会不会变，全在于事发时的环境。

学者乙：那么，如何保证能应而不变呢？

答：那就要看大壮卦的主爻，即第五爻的爻辞是如何说的。

学者乙：第五爻是阴爻。曰：丧羊于易，无悔。

答：第五爻是卦中主爻。主爻为阴爻，表此事的关键在于女方。其结果一般体现在最后一爻。

学者乙：最后一爻是，上六，羝羊触藩，不能退，不能遂，无攸利，艰则吉。象曰：不能退，不能遂，不详也。艰则吉，咎不长也。若何？

答：此事易变，其有命而无运。

<四>

学者乙：迎春在信上提的第二件事是……

一天晚上，我在看《九阴功》那篇（手里只有1－9篇，且未学过，也未见过有人行此功）。我躺在床上，边看手边比划……忽觉很累，一闭眼就睡着了。忽然，我的右臂震动，跳了几下，把我弄醒，而眼前却开始呈现一片混沌……后来，只见从一左一右飞来两只黑凤凰。接着出现一个异国美女，好像在一个椭圆形的照片里，却是由远及近……我正想看清楚她的面貌……就什么也没有了。

第三件是，一天早晨，梦中见一片荒漠之地。飞砂走石，山崩地裂……待风平浪静，儿时的我出现了，追着一女子叫妈……醒来时，似乎明白了什么……

第四件是，自阅读了《修行者》1－9篇之后，最近一段时间，我每日行我过去练的气功时，却出现哈欠连天，泪流满面。那泪水直淌到嘴里……

这是给你写的第二封信，第一封信写的是问问你，书中的故事是不是瞎编的？现在似乎明白，却又是糊涂。但觉得上封信中间的问题，似乎没什么道理。

为什么，自读了《修行者》之后，练其它功时，竟然也会出现《修行者》一书的反应呢？（又是什么力量使得《修行者》一书如此霸道？）希望能回信！

学者乙：此信如何回？如何解说这个霸道？

答：请看“唯我独尊”！

学者甲：这是下午刚刚送过来的，南京印的第183集。188、191—193、195、197、201、203，共九册。现在的时间是，公元一九九六年，阳历二月九日凌晨三点四十九分。

答：说了公元，就不用再说阳历了。

学者甲：是说我废话了？

答：不，是废字了。

学者甲：随这九册书，又转来两大包信件。

答：正好，外面是一夜的小雨不停，围坐灯前，一夜点滴到天明。

学者乙：先看这封，河南淮滨县来的快件。快件，想必是有急事。

答：不是事急，是心急。来信者皆为练功之人，本是业余闲着没事的事。又不是商业情报，股票行情。一个个都是心急。以说了为快，以了为安。这两大包信，够看三、四天的。那边还欠四、五封信尚未回。

学者乙：信没有写日期，信封上的邮章是二月四日发，二月八日到。信文如下……

几个月前在武汉一见，与您长谈，可谓大开眼界。离汉时，山西的刘旭东老师将他的那套磁带（九五年五月由南京市城东站陈先生翻录的）送给了我。九阴功只有简式强化型。故，我若在身体不适的情况下行此功，多有晕眩现象。虽不直接倒地，而是身体振动。

第一次看《修行者》教材，只看一两本就头昏沉。现在，可以一口气读十二本。我还发现，看教材可以增加天目前的“光”。但必须要一口气读上几本，看到头发昏才好。

不知为什么，《修行者）一书对我有莫大的吸引力！一旦书寄来，一切都不想做了。连最最亲爱的老婆也丢到一边，只是一心想看书。

昨天武汉寄来十二册书。先读了三本，余下的九本从七点钟，一直看到零点三十分。越看越精神！我老婆躺在一旁气的要命，嘴里不住的骂和尚……

《修行者》如一把利剑，把读者心中的学问，见识、成见、偏见、执着，统统击碎。当我一口气读这九本之后，什么观点也没有了。只有一个感觉，服了……

信写到这儿，我又自我体会了一下。我以前自以为悟到了许多东西，现在拿出想一想……却不敢想了……一想就头痛！如今只想一个事，不如跟着妙师，死了算了！这是一种“感觉”，这其中还有恨与怕。

《修行者》又如一个不近人情的，蛮横不讲理的“大可汗”，一只手死抓住你不放，另一只手却使劲地打你。打得你鼻青脸肿，不辨东南西北。也打掉，摧毁了你心头的一切美梦、幻想、执妄……直打得你不敢向前迈步，只得回头……

《修行者》在我这儿已有四十多本（大概是一套118—119本）。凭我的感觉，前二十多本尚有话可写。后二十本所讲的废话，越来越多了。学员的问题很多，其实，有许多问题教材中早就写了（也许是看不明白，或者根本就没看，一个劲的瞎问？只好在后面废话连篇的反复写）。老和尚可谓苦口婆心……

这也难怪，就像我当医生一样。许多乡下人到镇上看病，来了就先是一阵问，又让我搭脉说病。若觉得与他的情况差不多，才会真正掏钱治病……

最近三、四个月，身上开始有电。不断地作用于我和我老婆。最严重的一次是，我们谁也不敢接触谁……隔着衣服尚还能可以……与老婆接吻时，嘴上有电！发出“啪、啪”声。而后是两人都感到微麻痛……而后是不敢继续妄动……

老婆用手指触我面部亦被击。后来故意换我母亲来接触却没有电。

这种电还会随我的“兴奋”程度而增加，越“兴奋”电劲就越大！最后，不光是我有电。好像是我有电时，我老婆就也有电？有时，她身上的电也击我，而不仅是我击她。

有一次打闹玩时，我的手刚一触到她，被电得猛一麻，很怕人！

也并不是总带电，大概也就出现过几十次。每次有电时，身发热，口渴……

“九阴功”，我只是接触了一下，并未认真练习。从九五年八月到现在，九六年二月，放在一起，不过练了三、四十次。可为什么会有电？这电若发展到天天有，我跟我老婆可就没那“日子”过了……希望老师指点一下。

其实，说自己产生了“有电”这个功能，让您“指点”，有两个目的。一是卖弄，二是好奇……

<五>

学者乙：这个人也是挺烦人，一口一个我老婆！就怕老婆让人误认走。

答：人道行，唯我独尊是人之常情。人道之中，老婆又是人生最大的私有财产。而私有财产，神圣不可侵犯。

学者甲：他身上出现电又是怎么回事？

答：从机理上讲，是看《修行者》教材看的。此人是一心想修成正果。但若修正果就得断六根，隔六尘。六根之中的触 尘最不易断，故得设防于花药栏。那电就起个花药栏的作用。

学者甲：如何消除电象，而成其美事呢？

答：那得从两人心上下手。从女神功法的角度讲，此电谓之心电。男者则须淡化修成正果的思想，若心中常念正果，女神功法及《修行者》就会往正果上加持助行。女流则应心中少惦记和尚……

学者乙：人家什么时候又惦记起你来了？

答：信中写的，老婆躺在床上，嘴里不住的念叨和尚。

学者乙：那是嘴里在骂和尚！

答：嘴上骂是表面的，心里想是真切的。

学者乙：此话又是怎讲？

答：心中若无想，嘴上能念叨吗？躺在床上不断地念叨，而且是真情真意专注地念叨，那不就起到了“念佛”的作用，而成心相应了吗？

学者甲：若从功理上应如何解？

答：男者多读教材，又行了九阴功、身边又躺个老婆。这就形成了第十八功法的条件。化淫心欲火成火光三昧。此正是九阴功第六层次的内容，让他给碰上了。

而女流此时也正是躺在床上，心中专注想着美事。又不住地念本和尚。旁边一人又不住地阅读《修行者》助行。故而也形成了十八法的因素，化淫心欲火成火光三昧。电光的本质是性光所成，此即是功理所在。

学者甲：可是，总挨电击也不是个事？

答：打习惯了也就不怕了。也就是一时吓一跳，有惊无险。

学者甲：可那一跳一惊，那美事也就完了。

答：习惯了，就不跳不惊了。再慢慢把电火转化为光，现在是他行功次数少，光道尚不通畅，故走了电道。一顺上光道，功能就消失了。

学者甲：那是走电道好，还是走光道好？

答：又是个好不好的问题？又哪里来得好与不好？电热光三种功路，各人有各人的机缘，非是事先预定的。

学者乙：这第二封信是江西快件。信是二月五日写，当日邮出。信文如下……

尊敬的妙师：

我俩是肖光的父母。肖光是医科大学即将毕业的大学生。他从九五年练了“中国玄字号”气功之后，出现身体不良，左足肌肉萎缩。经附院检查，全身神经运动系统受到损伤。且眼昏，耳鸣，步行不稳。学习成绩明显减退。

我们全家是多么的焦急和难过啊！一个好端端的青年人，为什么会变成这样？请问妙师，怎么办？

肖光的父母 于南昌

学者乙：他这是如何造成的？

答：从命理学上看，肖光的身体本无大病。也就是呼吸系统不好，消化系统略弱。在事业上可获大成，且官运较足。

其目前情况是因为学气功时，过于虔诚而走偏。他所学的那门气功，是先要忏悔、忏罪、发誓、发愿。讲究要奉献功德方可肉身成仙。此门功法本身就已偏，且一味追求苦苦打坐，没有动功相合，致使肌肉萎缩。行此功患肌肉萎缩者已有不少案例了。而此门功法却称之为，为道损之又损。

由于强调忏罪，先把人的精神搞垮了，随之又吞启灵符，大拜宗师等等。招致附体上身，引起全身神经系统的损伤。此路若能走得通，可成就为神汉或端王。能帮人查个事，过个阴。这 倒也不是什么不好或不对。因为功路本身就是如此。这也属于气功学中的一种现象，也是人体学中的一种现象。若能看开了，想开了，也就无所谓了。《易》曰：知得也应知丧。至于得与丧的选择，在于自己。

问题是，求学气功者，绝大多数并不懂得他所练的那门气功的功路，到底是个什么？而且就是各路宗师，对自己编的本门功法，根本也说不明白。气功本是一阵风，把六千万人卷了进去。事先又有谁能识出个究竟？恰如狄更斯双城记中的年青女子，她也不知为什么会走上断头台？人生本应是无怨无恨无悔，不要再继续搞什么发誓立愿忏悔的功法了。

肖光的事情比较严重，附体在身已站住了脚。若要纠偏，则应大过方可。

<六>

学者乙：如何是大过？

答：泽风大过。且应与山雷并用方可。

大过，立足一个彻底的改革。颐，立足于安养。把原有功路全部切断，供的宗师像及无字天书等等全部封存，用黄纸包上。再用黑墨笔写上一个“封”！先断掉附体之源。然后，每日行九阳功基训1—5套一天做一套。每日行一次天地大拜。进行自我对抗性的调整。其它就先不要再练什么了。平日多轻松轻松，看看电视，把生活正常化。或去打打麻将，要一反常态。反其鬼神道而行，树立人道的唯我独尊！

学者乙：泽风大过在功理上的作用又是什么？

答：在第十篇仙魂曲的蚩尤令中，有破了建，建了破之句。此即为大过。把原有的打破，击碎，再建立新的。在机理上就是把脑中的软件程序打乱，重新编排新程序。正如通常所说，不破不立。不死不生。破中得立，死里求生。

学者甲：破，死，就是对原有的要全盘否定，只有否定才能有之否定。

答：破，死，还不能完全理解为全盘否定。若是全盘否定就不存在立和生。立和生是建立在原有内容的基础之上，若是没有原有的基础，也就无从立，无从生。

比如一盘棋，走的乱糟糟，从一开局就乱套了，车马炮另七八落，互不说话，组不成个阵。既无进攻力量，又无力防守。莫不如死了这盘棋，重摆重立。此可理解为不死不生。破了原来的形式（棋路、格局），重下重走，建立新的格局。虽是第一局输，争取后两局生。

上述这个破立、死生，不要理解为全盘否定。仅仅是形式上格局上的否定，其原质并未否定。把一盘棋扔到火里烧了，这就是全盘否定。新的立和生也就不存在了。

把一堆旧刊物，旧书报打碎。这叫破，叫死。又造出新的纸，印成新的刊物，这叫立和生。把旧刊、旧书报全部烧掉，这不叫破，叫全盘否定。如此，也就没有立和生。

河南那位年青人信中说，《修行者》打碎击破了他们以往的见识、学识、功法、功路。但不要理解为是全盘否定。那仅仅是个破，是个死。原有的学识，功夫仍在。仅是使你获得一个新的机会，把原有的一堆印满字的纸，又变成了整齐的新白纸。有了这个新生机会，你就可以重新建立新的格局。

一个再生式线路的半导体收音机，它的性能不好。把它破了，拆了，重新改变成超外差式线路，就成了新的高性能收音机。

应该以这种认识去破、去死以前的不适用的东西，去建、去立、去生新的存在。

人的死是对原有生存形式的否定，同时又是获得新生的开始。

是故，人生应无悔无怨。生的快乐，死的明白。

学者甲：对十八法的机理，我有一点尚不理解。应该是制淫心化欲火成火光三昧。但河南那一男一女并未去制淫心，却又如何生来性电？

答：众多人都不理解十八法的机理。不是理解偏了，就是理解下道了。

十八法的机理是十分深奥的，是一门极为凶猛的功法。数千年来都是密而不传。不是嫡系弟子，绝不传此法。

此功这是巧妙的运用了人体中最大的生命能量，即性能量。把它化为性光，成火光三昧，进入大定，获大功能，大神通。

第一步是把性能量激化，激活。第二步是应用相应原理化光。第三步是进入大定。

制淫心化欲火成火光三昧。

制淫心是第一步，化欲火是第二步，成火光三昧是第三步。

第一步的“制”字，绝大多数人都悟错了。制，不是制止，制服。而是制造，制生。否则性能量无法激活，激化，无法上调。

第二步化欲火。在女神功法里各路功的招招式式中，已经内含了这个机理。随有随化。在“修行者”教材里，篇篇集集之中，也都内含了这个机理。这就是多阅教材就可出性光的原因。阅读教材本身，就已经是练功了。

岳阳的迎春仅仅是看看1－9篇的教材，既不会九阴功，又没听过录音。但教材中的功法已经起作用了，出现了梦相应。在习其它功法时，形式上练的是另一种功法，而实质却已为女神功法侵蚀渗入了。是故，她一行她自己练的功，也出现哈欠连天，泪流满面。这就是教材的作用。

十八法中，性能量转化时产生三种效应。一是火，二是热，三是电。但并不是人人都出现这三种，往往走其中的一路，或两路。一般是走自己的“短路”。每个人的短路不同，功路就会表现出不同。这个现象就叫自己的路标。《修行者》一书的作用，就是在你阅读时，打通你的短路，使你获得自己的路标。再通过行功，去体验自己的短路，明确自己的路标。

在女神功中，应用十八法的理想目标，是打通光的短路。而并不是火热电的短路现象。但这需要学人在阅读教材和行功中，去无意的“碰”，无意的“对”。说不上那一下子就“碰”上了，就“对”上了。那就是你的光短路路标。去寻、去找、去求，是得不到的。只有在无数次的行功，阅读教材时，无意中去遇到。犹如寻知音，可遇而不可求。是个十分微妙的“巧”。是个巧遇，而使一见钟情，动了心，出了光短路。

<七>

学者甲：十八法看来是比较容易的？

答：易非易，难非难。关键是在制这个字上。制淫而不淫，淫动意不动。身心分离，借身修心借体修行。恰如歌曰，

诸多贪求舍弃净尽，没有欲望而制身心。

唯借身体从事其业，如此不会罪过染身。

在研究附体现象时，附体是“借体修行”。如何理解这个借体修行？人本身是不是就属于借体修行？

在三界内，无穷无尽的生命灵体飘浮在虚无之中。它们真实的大小，实际上比针尖要小得多。比细菌要小得多。但它们给人的感觉却是非常大，甚至非常非常大！如何理解这个感觉差？

比如旷野里有一个电灯。它的真实大小只有十公分直径那么大。在黑夜里，让它以100度的亮度发光，这个发光体就会膨胀得很大。如果它以1000度发光，这个光体就会更大，充满了旷野。正如歌曰，

我大可充满宇宙，我小可隐于芥子。

一个灵体，大到什么程度，在于它的能量。犹如在旷野里，一个15度的小灯，其光体仅是一点点。而一个1000度的灯，其光体就显得相当巨大。而它们的真实大小，只有1—10公分直径那么大。

宇宙生灵展现能量的小，给人的感觉上造成了“视差”。

灵体的另一个特点是……比如，你身后的灯光使你在墙上有个影。你站立不动，灯远离你时，墙上的影就会小，灯近离你时，影就很高大。而你并未动，仅是在调整光能源。一般人所见到的，就是投过来的影。九天玄女说，这叫影射法，无论多远都可影射到，亦可同时影射入万家。

无穷无尽的灵体在虚空中无依无倚，能够获得依托，获得立所的仅是极少数的极少数。而获得依托的灵体，大量都是菌类，虫类，草类。少量的是动物类。极少极少的才可获得人身。是故，释佛曰，人身难得。三界内的生灵，若有幸获得了人身，在佛教，称为是福报。是不知积了多少德，才获此福报。

俗曰：福不可享尽。若福报完了，人身也就完了。这个人身完了，并不是指死了完了。而是指，这一世人身之后，就再没有获人身的福报了。

这个“福”，在佛道界指的是功德。但是，对功德的理解却是错的。这个功德不是指人道功德，而是指在天道功德。具体来讲，就是高能量的获得。

故知，人身仅仅是个最高级的立所，灵体是借人身修行。只是大量的人一旦获得人身，就“忘”了修行的事了，只顾忙于人身享受。被人身的物质享受腐化了，坠落了。

故知，你也是个附体，你本身也属于借体修行。

附体现象就是，另一些无依无倚的灵体，向你租房子借住一下，而且付房租。

实际上，你的这所房子已经公开出租了。大量的显态菌类，寄生虫类已经占用了这所房子。它们是显态附体。

人在一生中，总是不断地大量接纳显态和隐态的附体。感冒，就是大量显隐态附体强行租占房子的行为。人的一生中，难得不伤风感冒。不可能在一生中，都是你独自占有这所大房子。另一方面，人的一生，预防感冒，是件很重要的事。

医学对感冒没有特效药，不论你吃多少药，它也要感冒到一定的天数才会好。这是因为，感冒除显态病因之外，还有隐态的附体行为。

学者乙：南京转来一位江西六十多岁的女士写来的信。她说，在功境中得知，丹青与车前草有关。

答：丹青到底指的是什么，可作为一个研讨的课题，由学人在证中体验。

学者甲：内蒙地区打算春天教学九阴功。由于领导对神话学中的故事十分敏感，故教学中，对外只公开《修行者》教材的第一、二篇和第八十一集。其它篇集，当地领导难以接受。

答：只要方便，不拘形式。

学者乙：转来一封湖南农业大学来的信，写信人叫兰君。信文大约是一月二十六日左右写的。

我叫兰君，以前学过智能功、灵功、万功等等。原因是身患十几种病，学气功后其它病都好了，只有风湿性关节炎未好。并一直漫延。经几位法师初探，讲，是孽障！也曾请几位功夫较深的师父治疗，仍越犯越深。右手食指已变形，小手指肿的很厉害。左手中指也开始肿痛。（病痛难忍，又要上班工作）

九六年一月六日，我在许会长亲自辅导下，开始学九阴功。一月七日下午继续学，晚上开始阅读修行者1－9篇。接着就哈欠连天，泪水绵绵……

一月八日全身开始从体内往外放冷气，整个身子冷的不行，流鼻涕。早晨起床时，面部也轻微浮肿。白天加上好多衣服也是浑身冷的不行。这种现象持续了一个星期。

一月十三日下午，又和功友学九阴功。晚上仍坚持看书。反应越来越重。头部胀的很，两耳总有嗡嗡的响声，头发沉。冷已从皮外转到腹内，好像山洞的冷水在腹内流，连牙根都是冷的。两脚也向外冒冷气。这种现象持续了两天。（共练学了三次九阴功了）

到了一月十五日夜里，似睡非睡时，只觉腹部有个鸭蛋大的东西往上涌。我与外孙女睡在一张大床上。此时，好像见到有人把我俩领到了一个山坡上。看见有两个洞口。我俩在洞口外停了下来。洞外有个立着的铁界碑，碑旁有位老奶奶，正侧身弯下，伸着两臂像是在捉什么东西。我外孙女就站在老奶奶前面，我站在老奶奶后面。我身后有一位老爷爷，也是稍弯腰，像是捉什么？

<八>

突然，老奶奶放出一个光团，我不见了？却显现成一种动物！此时，我外孙女也不见了，显象成一只狐狸。正在这时，外孙女猛地大叫一声，从大床上爬起，从床南面移到床北面又睡了。我也被她的猛叫惊动了……此时，我方悟出，是九天玄女派人抓走了我身上的附体（实际上也抓走了外孙女身上的附体）。并了知我和外孙女均是动物转世。前世它们结下的怨孽，附在了我身上。

一月十六日中午，一下班回家。我爱人就帮我写了张九天玄女字样，我焚香叩谢不止……

今后，我一定好好学练此功，弘扬九天玄女留下来的好功法，使宇宙生命学的大门在人世间早日打开。

* * * * * *

学者甲：南京转来一信，上次贵州省的一位女职工花三百多元从“气功报”邮购的《修行者》1－9篇教材，该气功报可能不是黑报，是官办白报。报社地址是，贵州省贵阳市北京路27号，邮编550001，社长兼总编辑叫“韦寿康”。《修行者》教材是该报社复印的。

答：该气功报收三百元邮去1—9篇，可能是误收。但应该把多收的款退回去，另外，复印的书最好不要向学员要价100元。要价50元，报社就最少有10％的利润了。气功报又不修庙。另外，该学员寄给气功报100元（书费之外的），是已注明布施给和尚的款。气功报社不应以利润形式收下，应转退给学员。

学者甲：是不是气功报社长总编贪财，什么钱都抓？

答：也不一定。也许是下面的人办的事，上面并不知道。也许是，那100元布施款，不太好退。向学员不好解释。

学者甲：我真怀疑这家报是不是贵阳市气功科研会主办的？按理，他们应该与南京市气功科研会联系一下？

答：财色迷世间。

不过，贵州是个空点，那边无人去教功。气功报 倒是帮助推广了，不管是出于什么目的。

其实，贵阳离重庆不算远，去两人学学功，不能只复印教材卖，学员买了教材，又如何学？

学者甲：也许是因为，女神功法规定，教功不得收学费，无利可图。故只卖书不教功。一般报社的人比较灵活，跟形势跟的紧。比如吉林日报社的人办的气功基地，已开了两个班教九阴功了。自称是去无锡梅山拜的师，是妙和尚的师兄弟，九阴功是他们发明创造的。做买卖都是利用时间差，利用空间距离差。

学者乙：南京转来一封快件，是贵州一个工厂的女工在二月六日写的，信文说……

高老师：

元月十五日收到你的回信及资料，非常高兴。

关于气功报社利用妙师著作《修行者》，收取高价书费这种带有欺骗读者的行为，是可耻的！是应该制止的！我会写信追回我的正当权利！

另外，我有个想法。既然气功报社已经注意到《修行者》一书的价值，索性不如借助气功报的一角，正好也是个宣传。其实贵阳市气功报，不如大大方方搞个女神功培训部门……

学者甲：真是的，又是官办的报，又何必偷偷摸摸？殊不知，天下何处无女神？

学者乙：这里是一封河北省一位六十多岁的妇女写来的信。日期也是二月六日。

我以前学的是张香玉老师的功。自89年至90年是练重庆项扬惠老师的功，是佛家少林洗髓移胫。还学过玄灵道家功。

学者甲：此位是巫、佛、道三门气功都学到手了……

多少年来，我花了不少钱，走了不少弯路。我感到我是一个很愚蠢的人！！！

学者甲：我真为她难过……六十多岁了，巫的亏！佛的当！道的骗！全尝遍。中华的百姓最听话，最老实，最容易骗！这又是为什么？

答：是个文化问题。也是个环境问题。

学者乙：也不能那么说，那骗百姓的，不也是中华百姓？还是看信吧……

自从最近接触了女神功，阅读了《修行者》，我才感到，此路是我应该走的……心中不免流洒着那些不尽人意处……

我只有一个渴望，何日才能与妙师坐在一起，谈一谈，听一听，我心中的愚闷？怎么才能见到你？请给我一次机会！我已是六十多岁的人了……我感到，今生若不能见到真师，我将终生遗憾……

学者乙：大师为什么从九五年九月末，就一人不见了？

答：显态是，不想给社会添麻烦。造成新的盲目崇拜，影响社会治安。隐态是，催促着写书，也不知是要赶个什么时间？

学者甲：是否就是赶一月十一日冲关这个时间？

答：说不好……其实不用见面。多看几遍教材，自会月台相见。

学者甲：上海又来信，希望大师能定居在太湖边的新建寺院。若定居在寺院，学人去见面就方便了。在庙里见不会对社会有影响。

学者乙：这话说的多不吉利！“庙里见”，就是“墓里见”。

学者甲：那又为什么那么多人去庙里做功德，在功德碑上还留芳名？

<九>

寺庙里有功德箱，布施款者碑上要留功德芳名。这是古代遗留下来的传统，但是，无人知晓其真正的含义？

学者甲：请大师开示寺庙功德一事？

答：此功德，非功德，实阴德也。这叫积阴德，不是积阳德。

当年，释佛令弟子不准自己做饭，必须挨家挨户乞食。而且乞食有个规矩，不准不挨家乞，再穷的家，也要去乞食。不准隔过一家。

另，一次乞食，不准超过七家。七是个定数，是行的定数。若连乞七家不得食，则不准再乞，这一天就得挨饿。而且一天只准乞一次食。

根据佛法的缘起定律，乞食就是结缘。结缘就叫种因，将来必有果报。因释佛了知，他这1250名弟子，将来个个非罗汉，即菩萨。非菩萨，即是佛。是故令他们挨家结缘，让他们去种因。种了因，欠了人家情，必有果报，非还不可。日后，这1250名一去罗汉天，必将还果报，度脱有缘。

何为有缘？当年乞过食，受过人家的布施。

有的明白僧知此因由，是故每每乞食，则不去。让别人代乞。这样，就省得还果报了。故，释佛斥之，只修小乘，不修大乘！

以后建寺，收布施款，也是结缘。将来要还果报。

但是，一代一代的，情况就变化了。僧尼道姑自己都修不上去了。是否能保住人身都难断，大多都得入鬼道。

于是，寺庙开始转为广结阴德，积鬼道之德，放焰口，给鬼布施。让鬼种因，将来让鬼还果报。一旦脱体入鬼道，那边好有个关照。

隐态生灵有个规矩。有自己名字的地方方可去安居。而寺、庙、教堂等等皆是隐态的墓地。有个名字，则可进入安享香火，有个落脚地方，不至于成孤魂野鬼飘落荒野。

在寺庙上功德碑，刻上名，就等于提前有了自己的牌位。死后，可去该寺庙常住。否则地方上的“土地”会干预。

古代，最初寺庙留名，是结天缘。高僧得道者多，一旦修出去了，就可还果报，按碑牌上的名单还报。但渐渐都修不出去了，脱体后入了鬼道，也只能还鬼报。

在寺庙里，石碑上留名，香炉上留名，是为了久住。因为名字一旦抹掉了，就没有用了。而且是为了，这一世的僧尼道姑出不去，但凡碰上哪一世能冲出去一个，这个就得按单名还抵。这叫一人得道，鸡犬升天。全在一个缘字上。所谓渡，无缘不是不渡。无缘就无因果，就不存在缘渡。

学者甲：如今我方明白，在《修行者》1－9篇，为何要写上布施99元赠《修行者》一个了。

学者乙：是一套1－9。

学者甲：是套上一个修行者的缘。

学者乙：可天师寺修在什么地方呀？还没影呢？

学者甲：女流之见！吾已知天师寺在何处了？但，守口如瓶，不能说。此乃天机！天师寺早已建成！

学者乙：别卖关子了，狗肚里存不住半两香油。快说！

学者甲：说也无妨。那天师寺就在密多院那一篇里。在那一篇，师父已写了该寺院的规模，布局……每落一笔，隐态就修成了一笔。写完，天师寺已建完。好一座宏伟的天师寺！你好好用眼光观一观，那天寺就在目前！

学者已：我早就看见了！可没悟出来是天寺！

* * * * * *

一九九六年二月十日 红狐山

* * * * * *

尾 声

学者甲：徐州人一直练大九拜功，但见教材中多提小九拜，而未提大九拜。问，是否小九拜功比大九拜功好？

学者乙：又是分别心！什么好不好？

学者甲：若不分别，又为何有个大有个小？

答：大与小的出处在《易经》。阳为大，阴为小。男为大，女为小。反之，大表阳，表男。小表阴表女。男士适于大九拜，女子适于小九拜。胡伯广在徐州教功时说，大九拜比小九拜好，是站在男人立场上说了。

男士的筋骨要比女士硬，故行大九拜增加力度。其实，无论男女，筋骨硬者行大拜功好。软者行小拜宜。《易经》中，硬为刚为阳为大。软为柔为阴为小。若把筋骨练柔了，无论男女，皆以小九拜为宜。如若更硬，最好是白娘大行法。

又问：现在各省地都有了半官半民的气功科学研究会。但是，在科学界，以及大多不练气功的民众中，仍是认为气功活动属于迷信或半迷信活动。练气功的人是半疯半傻。教功传功的是骗子，学功拜师的是痴呆症。

答：这是个立点和角度上的差异。不可能要求绝对的统一。即使是形式上的统一，也是人为的。如果说气功是半迷信活动，那末，宗教就是全迷信活动。宗教的迷信比气功只有过之，而无不及。但是社会允许这种迷信活动的存在。世界各国都允许。各地大兴土木建寺庙，这不是迷信活动，又是什么？

既然允许宗教这种纯非科学存在，自然就应允许气功这种半科半迷的存在。

所谓气功科学，就是，气功研究中，不可避免的要有封建迷信的内容。作为历史唯物主义者，应该承认这个事实。气功科学在于，尽可能的从科学角度，应用科学方法，对种种气功现象，人体现象，加以研究。而并不是说气功已经成了科学。更不要自我标榜，认为气功就是科学。

有不少地方的气功领导人宣布，气功活动，气功语言，不准有“神”这个字。有神这个字就是迷信活动。我们叫气功科学研究会，上级已经批准我们气功是科学了。因此，我们必须和迷信划清界限！

历史是切不断的。犹如长江水，滚滚向前。

从科学的角度，应用科学的方法去研究和开展气功活动。并不在于仅仅是套用几个科学的名词。使用科学的名词，不等于是科学。使用鬼神术语，不等于就是迷信。

因为，气功是从数千年之久的巫学，道学，佛学，神学等等发展起来的，这种传统自然会给气功打上烙印。就像是六十年代中期的唯成份论。上查八代，你的老祖宗在朝廷里当过大官。这无法改变。这同气功中不准使用神这个字一样。老祖宗就是神，是神生的，神养的，神造化的。

学者乙：这个神是什么？

答：易经传曰：阴阳不测谓之神。

大科学家钱学森先生，对气功的指导方针是比较正确的。他指出，气功应从“唯象科学”的角度去研究开发，从电磁波的角度去突破。

钱学森先生虽是大科学家，但是，他已把气功的本质，观的很透了。实在是不简单。

学者甲：如何是“唯象科学”？

答：吾不好下定义，以免曲解。可以类比一下。法律不属于“唯象科学”。法律是以事实为根据，以法律为准绳。法律不能听声就是雨，而必须是真的下雨。

而唯象科学，属于听声就是雨。比如，你上街拿了把伞。从法律的角度看，你拿伞的行为是没有事实依据的。因为外面没下雨。

但是，你拿伞出行是根据“唯象”。外面阴云密布，阵阵凉风已把大海的清凉和鱼腥味吹了过来。故而拿伞出行。这种行为，思维，现象，就叫唯象科学。

又问：又为何从电磁角度去研究呢？

答：比如女神功法的机理，她是通过一系列行功动作，录音，教材，使你进入相应。那么，相应的本质到底是什么？

学者乙：是个情。

答：情的本质又是什么？常言道，情为何物？

学者乙：情是个心。

答：心又是什么？

学者甲：是光音色的和合。

答：光音色会表现出电磁波的效应。相应原理，就是对人，对心的定向高度磁化。当一旦出现这种极高度磁化时，在女神功中，称之为零点，或灵点。那时，就会产生通常人永远感受不到的体验。

又问：零点与灵点有何区别？

答：静之极，称之为零点。在佛门术语中，称之为禅。零之极，称之为灵点。在佛语中称之为定。

一九九六年二月十一日 红狐山

* * * * * *

天上天下，地上地下，

唯我独尊！我为何物？

* * * * * *

主 页

探索者

修行者11

图 片

上一集

下一集


第237集

主 页

探索者

修行者11

图 片

上一集

下一集

修行者 第二十七篇 人道行

第二三七集 人天合一

<一>

修行修炼的关键是天人合一，但若立足于人道，就应考虑“人天合一”。

天人合一的表像是什么？是个“巫”字。

那么，人天合一呢？

自古，修持理论已经从实修实证中，得知，从低层次进入中层次，必须实现天人合一。如果不实现天人合一，则永远处于低层次水平。

但是，人们不清楚，第一，什么是天人合一？第二，怎样实现天人合一？第三，合一的后果是什么？

本集重点研讨这个问题。在深入研讨之前，先把第234集“五花八门”遗留的几个问题处理一下。

在第227集《胜者为王》中，已经把佛法中的最后绝密，即释迦牟尼佛大咒讲解了。讲解的方法也是按照那一集中介绍的大将军忽必烈率十万骑兵军事大迂廻的方法。

忽必烈的十万骑兵，为什么要进行万里长征，艰辛万苦，跨越大荒大漠无人区，从青海绕道丽江，进入云南，然后再向江南进攻呢？

因为长江乃天险，天险难冲！

修行人为什么难以顿悟？而不得不走渐悟之路长途跋涉？因为天险横在目前，过不去。

是故，《修行者》一书，一个大迂廻，终于绕到了佛法的顶峰，释佛大咒，这个大迂廻，使得百千名学者阅书阅的好辛苦……

在胜者为王里，讲解的释佛大咒，是自释佛创佛教以来，古今中外，第一次密解。在第四、五篇里，大颠禅师曰，绣得鸳鸯凭君看，不把金针度与人！

这个金针是什么？就是释佛大咒！具体讲就是“点开眼目”。修行修炼中的一切手段，一切方便，信、相应，叩拜、焚香、打坐、行功，等等，等等，最终要解决金针点目的问题。

但是学人不要形而上学！不是说让你去金店打造一根金针去扎天目！不要愚到这个地步！

甲：广西地区一位叫“云梅”的女士于5月19日写来一信，昨天才转到。今天是96年6月 4日。信文说，在5月19日上午10—11点，九天玄女告诉我……

上大下小一根针，针针见血针针灵。

只要缘到尽可助，一针下去鬼魂惊！

云梅问：我不明白是什么针？

针是你自有自生，外寻之针不会灵。

又问：怎么用？

怎么使用怎么灵！

再问：我出功态又恢复正常接触社会、工作、生活……总是有很多问题放不下，怎么办？

这时，来了五位师兄（隐态），他们唱道，

放下放下该放下，要空要空一切空。

不放不空如何回，你该是个明白佛！

乙：这里还有一封广西退役军人于5月下旬写的信。此位老者叫“李杰”，年七十多岁。他信中提到，由于练了功而使他即将失明的问题。因此，应作为案例加以研讨。现在全文录下，以供详细研究。

我在95年12月底学了女神功。可我总是杂念丛生。

在95年12月下旬，我从别人那里学了七天。学完之后，我在家于晚上九点，焚香三支……双手合十，举过头顶，肃立在神女像前……

天目立刻显出一枝红梅……

录音机放的是九阴功普及型……我开始全身发冷，两手如冰……曲终收功，只见两手冻得红肿！指关节皮裂冒血…… 直至96年3月底，全身冷感才逐渐消失。

行功至半个月时，左小腿内侧脱落一块约一公分大小的皮，冒出乌黑的血珠，三天后形成黑疤不散不掉。同时脸上也出现一肿块，至今未愈。

A：体内毒素排的太猛也是个问题，会使一些人受不了。

B：血毒在体内，本是医学无法解决的问题。应该趁排出之机，去医院对症治疗。这样也许比自疗能少受点罪，而且能快一些。

C：不要认准一门，哪门顺手方便就用哪门。交给你一门炮，但打苍蝇时，不一定非得使用大炮？可去小店花几个钱买个拍子……就连释佛还叮嘱弟子，有病要吃药！

有人不解，问，佛法那么高，属出世间法，为何还要吃药？佛曰：出世间法不离世间法。故知，不要搞得太机械了。正如，社会主义为什么还要借鉴资本主义？社会主义为什么还要进口资本主义的东西？学习资本主义的科学技术？故知，在思想上不要搞得太左了。东西、科学技术等等本身，并没有主义。主义是人为的，是一种思想。

乙：信文接下讲……通过九阳功基训的几套功，弯曲两公分的腰椎骨恢复了正常。25年以来的颈椎骨增生，也处于恢复之中。在行下拜观音一式时，有两次从会阴穴冒出股股冷气。而平时，总有浊热之气外放。

至96年4月，每行九阴功时，都出现气浪冲击，但都控制住未倒趴在地。那一浪一波的颠荡，倒也舒适……

5月14日晚九点，行九阴功标准型，竟然伤心落泪，痛哭流涕……直至又行完小九拜。

小九拜时，我怎么没有哈欠连天？一次小九拜，只打九个哈欠？

D：如何理解“哈欠连天”？女神功法中的哈欠，不是一般人打的哈欠，而是一种连天的哈欠。

信文接下说，然而，在阅读《修行者》花仙岛一节时，则是“喷涕连天！”整整打了两天！引得全家人笑痛肚皮……

E：他阅那一节时，阅得入了神，把小花仙都惹来了。小花仙来了的特点是，让你打喷涕，表示她们来了。此时要说声我知道你们来了！最好再上支香，摆点水果请她们吃。

信文说，我的显像，主要是在小九拜和天地拜的尾声时出现。大约有40余次。

<二>

现，举几个例子如下……

96年2月15日23点55分，一条雄壮美丽的金龙盘坐在天目前。

F：那是你的“真我”。

2月24日23点38分，一个金色龙头，眼大如蛋，凶恶地瞪着我！

G：第四篇第35集中，和尚曰：“会么？对坐不相见，光影照驴面。”

3月17日、19日晚，显出金边黄底八瓣莲花。

3月31日下午，无数的方头方面的头骨与凶神恶煞的龙头，先后冲入我的月轮……

4月3日晚，一片白光化成雪山。山上有三棵雪树，树下一间遮着积雪的小屋。屋左边是一堆雪，后面站着一位年轻女子，神态自若，朴素大方，头发乌黑，长发瓜子脸，大眼睛，小嘴皮。

I：那是你青潭集结时的临时住处。

4月8日晚，小九拜至第六拜时，出现千姿百态，神奇动人的木刻图像……大饱眼福……

A：可参看印的小刊，各站点大概都有。上面有一幅丽江壁画。但福不可享尽……

5月23日晚小九拜即将收功时，眉心一闪，七彩色片从四周纷纷而至，组合成千万朵花，把我置身花丛之中……

5月9日、10日、12日观香，反复出现同一画面。一展红光组成的大旗，乌云滚滚，一位骑马军将，向西南方斜冲而上，声势浩大如冲锋陷阵……

但当晚却得一梦……我步入一宽大屋子，里面摆满了床。每架床上都有一具腐尸。进来两人，抬走一尸，让我躺此床……我躺下，只觉寒气逼人，臭气难当……醒后，心里不是滋味，两天吃不下饭……

试问，日观冲锋，是大灵。夜梦停尸，可是人身？

另，我有一病案。习女神功前，我的视力是0.4，现在是0.2。检查原因，发现有光点积聚在眼底而影响了视力

我是退休干部，文革中遭迫害而造成失明。经各地眼专科医治无效。一身的病已3O余年。

93年听人劝学了气功，身体渐渐恢复。视力由0.2升为0.4。但现在，光点钻入眼底，究竟是附体？还是什么？

* * * * * * *

甲：川人行观记录如下。请痴羞女和她的战队吃饭……只见她们端坐两排，每人一个淡蓝边的小碗，低头吃饭，不言不语……

她们的使命是冲关护航，但人皆不知，无人请她们吃饭。问之，每人一个蓝边碗是从哪儿来的？答：是几年前师给的……

又问：你们是如何个编队？

答：本战队有500名女兵，皆为冲关快攻手。内有9名小队长，每个小队共50名。痴羞女本人的护卫队是49名。每个小队内又有9名伍长，每伍共有五人，共45人。小队长有四名护卫。即，一个战队内，有81名伍长， 9名小队长，1名战队长。九个这样的战队为一个支队，有4500名。支队长有护卫队499名。即，一个支队共4999名，外加一名支队长。本次回归，显态共三个支队，即1万5千名。其中，一个支队过关口，另两个支队留在关内……

问：为什么显态人能回归的才三个支队？

答：隐态积存量太大，轮不上显态的。这三个支队也是排在最后，要先保隐态在编的先走。

问：封关日在哪一天？

答：2050年阴历十一月初九子时。

问：下一次开关，是不是一千年以后？

答：千年一回，不是说一千年一回。但，事不过三。

问：你们战队过去的任务是什么？

答：攻坚敢死队……夜间袭击队……夜战队……歼击巡逻队……护航队……

问：能不能摘下你的面纱……

* * * * * *

川电记录。

行观中，近日总有一男子在慢慢地舞剑？动作很慢，很美……又显出大量文字，但都是繁体字，我不认识！文字改革委员会早就宣布不用繁体字了，可他们为什么还用？！他干吗总是一遍遍的慢慢地舞剑，打的一点也不快！

A：是在教你基本剑法……教官是吕洞宾。

又一日，观师。只见师的头部消失了，变成一圈圈的电波在向外扩散……一圈接一圈……展向整个虚空……又见虚空中无尽的生命光子，沿另一种一圈圈的光电波回缩至师头部……这是怎么回事？

B：现在讲一下能量与级别的概念。比如一个人是三级能量，是指他能扩散出三级能量的波，同时又有三级能量的生命光波返回。三级是一种动态的三级。练功就是把死的能量级转化为活的，不断地在虚空界交换。

川电：但观时，师并未练功，而是在伏案写东西？

B：伏案写东西就是练功。是静态的神光阵。师让学人自写194集，就是训练这个。

川：一次，我邀文姬展现一下当年的天锋军小泰山分部。只见一片不太高大的山，其中一山上有个大院，里面有兵甲，山周围还有马队和兵营……又一图像是，山上大房院在着大火……看见很多墓碑……又一图像是一座破烂不堪的旧庙，有很多年青学生打着旗子在高喊什么……

<三>

甲：各地站点是否应有所侧重？

A：应该如此。比如，南京站点侧重在穿梭教功。无锡站点侧重在开发科学与神学之间的断桥。山东站点侧重在宣传服务以及开展全民健身防病抗衰。四川站点侧重在通灵训练和突破。武汉站点侧重在地区的稳固发展。河北乐亭站点侧重在功能的开发。内蒙站点侧重在对抗衰老，延年益寿。东北站点侧重在异人训练。南昌站点侧重在与医学的结合。广西云南可侧重在对古巫学的开发。上海站点可侧重在与辩证法、佛学、道学、史学等方面的研究。

甲：那末，对《修行者》一书中功法的整理呢？

B：南京的孟先生已着手了。此外，韶关的刘先生、内蒙的宁先生、山东的苏先生、四川的贾先生、熊先生等等，都在从不同的角度进行整理、探索、提高和发挥。

甲：如今我方明白，218集《天险难冲》。219集《天之骄子》。是读了《胜者为王》之后明白了。大将军忽必烈无法冲破长江天险，故而亲率十万蒙古草原骑兵，进行了万里军事大迂廻，从丽江跨越了天险，从而成就了胜者为王！

乙：川人来电，看来已进入了“金丹大法”。记录如下……

观见莲花一朵，忽的炸开，散为无数光点。群光点又各自变成莲花，又一起炸散成无尽光点……又各成莲花……又炸开……形成金光海洋……

此时体内极为难受，欲火炽烈……

A：立即行九阳基训四、五两套中，师特别叮属的几个式子……

师：行时，只觉命门很热，海底很热……

A：行五花八门，转鱼龙望天，配合大行密咒！

川：此时，丹田处极热，同时出现一颗明亮金丹……又见一颗大小如乒乓球样明珠，沿海底冲上月轮。所行之处，形成一条光道，光道内呈旋转状，只是无数小人在内旋转上升……

A：这是第二中脉。

川：只见总在师身边的“丽姐”出现在我面前，极威严！

A：她在指导你行功，她的丹功天下绝伦！现在，念个“转”字！

川：刚念完，腹中光珠就犹如自行车轮在转，一片温热……

A：大转！

川：一股股的七彩光流开始在体内周天旋转，越转越快……只观见体内一片七彩光……

A：这才是真正的丹功和周天功！真正的丹功和周天功是在中脉通了之后方可成就。未通之前，练的是一股气。而女神功走的是一路光。

川：那位“丽姐”给了几个字，“观”、“音”、“好”、“梯”。

A：是说，从观香、观音入手，方好便于步步上层次。

川：又显个“启”和“九”字。

A：从观入手是为了启动九转七还……

川：又出现一本书，打开让我看其中的一页，但全是密密麻麻的繁体字，我一个字也不认识……

B：这将来倒是个问题，以后的中华人渐渐就不识中华字了。

甲：南京高先生来信，说有关部门来找他，了解有关女神功的情况。起因是，南京那位去无锡、苏州搞“调查”的老记者，目前正在被审查。他家里有几本《修行者》的小册子。

乙：这位老记者自己发神经，还引来一路的麻烦事。

C：也是个因缘。

甲：有些地区的学人因无经验，错过了三月三这个大好时机。他们想在六月六或九月九再好好聚一聚，练练功。

D：聚会练功，人不 宜过多。一般以五至九人为宜。人少了，三或四人也可。超过九人效果不一定会好，且易引起社会上的麻烦，闹得不愉快，发生冲突和矛盾。

要事先准备好纸和笔，要有专人做详细记录。学人若要提高层次、认识水平、理解深度，若没有详细的记录，以及不断地对记录进行研究是很难的。记录是件很麻烦的事，但极为重要。

E：另一点是，不要轻易步入通灵，它会给你的身心，一生等等带来极大的变化。你必须事先对它从理论上，认识上大体搞清楚。否则你会惊恐不安，甚至因承受不住精神上、心理上、身体上、社会上种种压力而致使你发疯！只有理解了，认识了，在那关键的数天里，你方能承受得住，保持极冷静和清醒，平安以渡。

师希望能为人类社会造就一大批与高层次宇宙生灵的通灵者，而不希望和担心，出一批疯子。是故，极为小心的，在《修行者》一书中，导引着大迂回，避免正面强攻，减少损失，出奇令学人顿悟！

F：通灵，首先要对“天人合一”有真切的理解和认识。天人合一，就是你出身，天出神。两者和合为一。用先天意识去替代后天意识。

后天意识的产生。是基于人身的眼耳鼻舌身意对环境的色声香味触法的感知。从而产生了识，这个识就是后天意识。

先天意识，是基于你的月轮，而产生的对宇宙阴阳全方位多层次的识。

天人合一之后，虽然可以通灵了，但你应反复体味易中所言，知得应知丧！也应反复体味圣观音的告诫，你会失去一切！

通灵者，就是天地间具有阴阳两种属性的人。这个事物的描述，太古人是以“巫”字来代表的。现代语言叫“大气功师”、“超人”、“异人”、“特异功能人”，等等。

G：天人合一的产物就是巫。师提出，可不可以来个“人天合人”？《修行者》一书训练的是人天合一。首先树立人的顶天立地。因为毕竟是生存在人道之中。天人合一是个巫字，是成就巫人。人天合一是个繁写的来字，是成就来人。

甲：何为来人？又如何为来人？

I：如来人，就是“如来”！天人合一如巫，人天合一如来。如巫如来全在于学人自己的把握，反复认真阅读《修行者》，是成就如来的关键！若按此书修持，上乘获“如来”，中乘获“如神”，下乘获“如巫”。

若修得如巫，再修！成就如神。再修！成就如来。

若对应能量等级，4.4级以下为如巫。4.4级至6.5级为如神，6.6级以上为如来。这里的级是指音色二级，不包括光级。

<四>

甲：昨天是芒种，黄道角75度。夜里下了雷暴大雨，惊天霹雳，雷声滚滚。那闪电和雷鸣真是吓人。

听路人说，报纸登了一则消息，一农人在翻地时，挖出三尊金佛像。最大一尊如十二支香烟高。被鉴定为罕见的“东方三圣”。是三位女佛！估计是唐代制作的。

这东方三圣是谁呢？

乙：师说是“香手佛”，“虚空日佛”、“金刚智佛”。但师说有两种说法，都可成立。上为第一种说法。第二种说法是“香手佛”，“阿閦佛”、“普贤佛”。

甲：报导说，挖出时，其中一金佛像被拖拉机碰掉一臂。那东方三圣就成了五位了？

乙：是的，也称为东方五圣。另，七仙女，白衣素女心月狐，昆仑八妖，她们都曾在云南西北的鸡足山，玉龙雪山和碧罗雪山。此三位又称为东方三圣母。

西王圣母、西洋圣母、西洋女王为西方三圣。大日文殊是玉女，她持有九天第一玉。

甲：昨晚转送来一封“欧阳 慕男”的信。今日无事，可否一起研讨？信文是96年5月31日写的。是她于三月三（阳历4月20日）通灵后的第41天。

乙：大概这41天，对她来说不算是太好过。通灵是一种无上的享受，同时又是极度的折磨。是故，对通灵者应体悟（贴）、理解、关照。有时是仙发脾气，而体现在人身上。仙类有时对人道的事不算太理解，犹如人类不理解天道一样。

甲：信文如下……

今天是阴历四月十五。不知怎的，总想给师写信，心里总是放不下……

A：通灵者初时会有这种心态，这是一种通灵后的孤寂感。因为知音者少，社会持一种怀疑的目光……就像广西壮族自治区的那位“文云梅”女士通灵时的对话记录。在5月19日，她问，她应如何处世？对曰……

不听凡人左右摆，对自己要自信任。

周围凡人皆可让，耐心耐心应耐心。

你到人间不是玩，骂你恨你不成器。

给你东西不去用，放灵于你也应明。

记住！佛即你，你即佛！

佛你你佛心相合。

云梅又问：我请求再给我加持宇宙能量？

对曰：不知还想要什么？

神灵仙鬼一身具。

谁要小视他是猪，

见这见那全是作。

甲：欧阳的信接下写道……自接触女神功以来，明白了很多道理。可以说是开窍了，不再固封自守了。从5月21日至今，整整十天里，情绪上发生着大变化。真是大起大落。自己觉得很难受，感情上接受不了这种事实。可又觉得很幸运。明白了很多、很多、很多……

我步入气功修炼的那一天，曾发大誓，大愿，不学出功誓不还！几年来，多少苦，多少泪，从未抱怨……

B：这是女子比男人强的地方。女子在任劳任怨上要比男人强的多！男人在耐力上，远远不及女人，而易表现为患得患失，怨天忧人。

C：是故，那位漂亮的夫人对法国红衣大主教说，忠实的女人是无价之宝！

甲：言外之意，是否是，忠实的女人不多？

乙：闭上你那张臭嘴！读信！

A：甲先生说的也不无道理。但是，忠实于爱情与忠实于人是两个概念。比如，原来你认为此人主持的是正义、真理。但后来，你发现，真理并不在他手上，而是在彼人手上。那么，你是忠于真理呢？还是忠实于人？

B：我认为忠实于人往往比忠实于真理更令人感到可歌可泣。就像那群死不改悔的大罗刹女。

甲：此事又显得无是无非。下面看信……

我从进入气功界，可以说是对所拜之师尊重至极！我对宗师无一点的私心杂念．一心帮宗师做事。也许是读了“修行者”一书，看问题变得尖刻。现在对宗师的所为却是如此厌恶和反感！他那高大的形像和“德”，在我心里已经消失……我终于发现，宗师的德，掩盖的是钱！为了钱而不惜奴役、剥削忠实于他的弟子。

现在我后悔，不值得我付出那许多。我们勒着肚子，一分钱一分钱的节省，只是为了他的事业。而他却是花钱如水，用于享受。

我开始反思，开始怀疑过去的选择是否对？我们，宗师的忠实的众弟子，现在都在反思……也许如同很多气功师一样，到一定的时候就显露了本相。

C：这也正是师之所以对一些站点的负责人，狠打狠抽。不然，他们很易走向自己的反面，而成为短命的气功师。为中华培养一批人才不是一件容易的事！

甲：信文说，现在宗师很阔气，大气得很，是对自己大气得很。他已经不再把与之风雨与共的弟子当回事了，他有钱了……

现在，我已提出辞职！想一面打工一面攻读中药学。因为，通灵后，仙类告诉我很多治病的中药方剂，我虽是做了大量记录，但若不懂中药学，在应用上势必会成障碍。通灵后，我为自己找到路了……一条可以谋生的路……

每一次境界的升华，都会引起思绪上的大起大落。我将不再崇拜任何门派，不崇拜任何大宗师、大师，不再去一一拜师……这也许是一个悲剧，也是一件好事。正是，喜中忧，忧中喜，喜喜忧忧忧且喜。

以后，我只拜心中的女神！她无私的指引我回归之路，让我一次次的升华……

<五>

欧阳慕男信中，后面的内容是行功记录。

96年5月28日，晨七时，小九拜功。

在床上练时，感到全身松软。上拜天尊时，从会阴处（海轮），经日轮，缓缓上升一个又圆又亮的白光团，直升至月轮。越是上拜天尊时，白光团就越是明亮！连续三拜皆是如此。

第四次上拜天尊，尚未来及直身，就被一股强大的力量打趴平躺在地，只听一声巨响，轰！的一声，什么也不知道了……三分钟以后方清醒。再拜，又被打翻失去知觉（共两次）。余下就是哈欠不断，眼泪如雨……

5月28日晚，九时听昆仑神曲。一下子心里难受得不行，泪流满面，全身抖颤不停……过后却是非常平静。

5月29日晨七时，九阴功通灵型。

第二式凤摆金莲，哈欠连天，泪流满面……头上合十的双手不觉从顶直拜到地面，几乎想跪下……这样，连续向下大拜九次……

D：在这一式时，行到此时，向下自动大拜，可接做大九拜！九阴功第二式与大九拜是一个式子。师为方便学人行功，故分解为二。

此式的标准做法因难度太大，是故师未讲未教。现可简述如下，仅供学人参考。

旋大虚无头上合十后，俯身向下。两腿不要弯，手触地面，头面贴在小腿上。

合十直身，合十掌随胸腰后弯向后伸展，直至（下腰）双手触地。

慢慢直身，又前俯手触地，接大九拜……

知道就行了。一把岁数的人不要去练。九阳基训中断桥一式，就是为九阴功第二式服务的。

信文说，行第三式潜龙开山。

翻掌龙爪扣！好似整个人体从上至下，一下子被劈开。一道金光劈了下来，从头顶直至脚心。此时听到天上霹雳雷声，观到闪电，一道道蓝色电光弯弯曲曲劈入人身……此时的十指呈银黄色，发光！好似涂了一层发光粉末。

电光速度极快！瞬间贯满全身，感到自己分解了，溶化了，不存在了……

第四式，三渡玄关。

身体就像是没有骨头的面团。脚像踩着一堆软棉，站不稳，悠悠晃晃。手开合时，脚跟不由自主上提，飘飘忽忽似往上飘浮状。身体前后左右倾斜悠晃，似随时都可从任一边倒下，可又倒不下……

白娘翻天时，只见一条白龙在翻滚……

昨夜梦中，自己生了一条三头三尾的小蛇！黑色。我把它放在一水缸里，说，好好长大吧！它发出“嗯”的一声！好似明白我的话。

后，我又去看它，它长出了角和脚。盘在那里不动。

又去看它，长出两个平角，脚已能落地。我说，跟我走吧！它就跟我去了一山顶，有一间房，似庙非庙。房里有一道门，我让它在屋里等着，我要进那道门。它却把头靠在我手臂上，十分亲昵，又似不舍。

突然，它张口把我手腕叼在口里，用一副如鳄鱼般的长牙，大咬大嚼。我真担心把我的手腕咬坏了。我对它说，把我的手腕咬坏，怎么做事？它不言语，但意思是咬是喜欢！

后来梦醒，感到左手腕有些疼。

打坐时，又见到梦中那小龙。卧在我身旁，不住地眨眼望着我……又把头靠在我的腿上……

乙：是否是她做“青云”时，曾生过一子名为“梦龙”？

* * * * * *

甲：今天是96年6月6日。一年前的今天，师去了南洋花仙岛。刚刚送来一封阿芳和阿森写来的信，还有一张小孩照片。信上说，小孩是3月1日，正月十二丁酉日生。大人小孩均平安。阿森信文如下……师父：

天地大舞台，众生是演员。人很会演戏，天人演的更是精彩！

风风雨雨人生路，是是非非无从说。

此信无事，只是想与师父闲聊两句。

近日，记录中有几首诗词，我觉得比较好，故寄去与师共赏。

4月25日，九宫与心月狐合作一首……

五蕴四大皆为空，

以无印无落识空，

无人无我真法相，

凭空生出不空空。

无识无尘散花女，

自强自立自了汉，

名利几何竟成空，

少年郎，

人生一度光阴促，

急转脚，

明月花帘影重重。

不谙当年旧情浓。

命里有时手捉紧，

命里无时随天命，

急追风，

飘忽宿年情。

求罢一切手放下，

白花苍苍又一重。

昂头回首匆匆里，

山花烂漫香朦胧。5月19日，心国狐吟。

梵音渺渺，

总是色不异空。

凡尘滚滚，

不碍空不异色。

三界殊途，

色即是空。

乾坤昊浩，

色空不异不落空。

是是非非无从说，

色色空空随心定，

虔诚痴信皈于“我”，

得大自在任意天。

言也匆匆，行也匆匆，十丈软红。聚散匆匆，难得人生一度，各为各的心忙碌吧。今天就唠叨到此……祝安好！96年5月24日。

甲：信是5月29日发出，是故今日方到。

<六>

甲：通灵之后应如何修持？

乙：欧阳慕男已经悟出了，以女神为师，以《修行者》一书为参考。此时就处于独立探索研究开发阶段了。第四、五篇中已经交待了，以前如盲人行路，须借个方便。到得医处，点开眼目，那方便自然也就不必了。至于在应用方面的开发，要结合自己的特点和环境，没有统一的模式。通灵后，自己就可以行路了。

甲：广东那边的阿森，自去年三月三通灵以后又是如何独自行路呢？

乙：师说是把工作辞掉了，专门给人看风水和房宅。据说收入也是可观，广东那边是十分信风水的。

甲：近日，川人去南京，与南京人进行了通灵方面的交流。记录如下。

南：我位上的仙说，我的本尊师是珠王圣母，可是？

川人请珠王，只见珠王显出头像，额上有一长椭圆的明珠。请珠王圣母开示：

无上瑜伽，相应九天。

心海湖平，乌龙出海。

沧海桑田，反本归源。

（四方）九洲同庆，大浪淘沙。

天高地远，近在咫尺。

冲破断魂，胜者为王！

高高在上，唯我独尊。

仰天长啸，傲游九天。

威风凛凛，八面来风。

把酒高歌，同聚断魂。

川人只见珠王边吟边显出断魂冲关的图像。只见一群群一队队编队快速飞行的“小舟”冲向断魂古洞。小舟是细长流线型，每一个小舟里有一名半卧半躺的甲士。

A：舟中甲士就是冲关的大灵。小舟如“人身”，是大灵脱体后的新载体。这个小舟的形成，与“剑”有关。剑是冲关的工具，此剑形成冲关的“小舟”。

B：印度原始佛教，把冲关出三界，描述成修“小乘”。乘即运载工具，即舟车。原始佛教认为，不修小乘出不去三界。

C：后人把小乘理解为是一种修行理论。这是从字面理解的结果。修小乘的原意是要修出自己的运载工具。

甲：修大乘的含意呢？

D：修大乘的含意多解。最原始的含意是不要只自己走，走时应带一批走。即，不要只修小舟，要修个大舟，多装载一些生灵。这是释佛建议的。

但是，如何才能成就大舟呢？你自己的小舟都修不出来，又如何造大舟呢？

修大舟，唯一法。即大日如来神光阵法。将众多生灵化解、混融为一体，然后乘舟带走。这里的大小并不是说比冲关的小舟要大，如航空母舰。舟依然是那么大小，但装的多，是故称之为大乘。

后人，佛门众专家，大师，大法师等等，对经中原始含意，几乎是通通误解！都是在睁着一双凡眼，闭着天眼，胡说八道！

解佛经，不能用凡眼去解。用凡眼去解的仅仅是文字游戏。

E：中国原始道门，把出三界说成是“乘剑”而行，说剑化为龙，人乘龙而去。

后人把这段描述曲解为肉身成仙。殊不知那是一种图像语言的记录。

原始的含意是，修行要修剑，此剑为大灵脱体后的载体，大灵将乘剑飞越断魂出三界。

天人显像，常常配剑。有时隐中又给修者一把剑。隐意是，你要好好修炼此剑！

甲：记录说，珠王吟罢。只见一位金甲武将，问之，曰：“立南竹古”。

只见“立南”站在一小舟上，抽出剑来，把剑当作桨划小舟而行……南人及川人不解……

F：这个图像语言是，走时，要靠剑！你们现在终日乾乾，就是要炼好此剑。

记录中说，珠王又给展现出当年仙人岛反击突围战的战况连续画面……又展现了连山古洞，以及古洞中的一些情况……（这些细节，本书就不叙述了，让他们在自己的“194”集中去写吧）图像显示了古仙人岛一带的“石头兵寨”（现在在辽南盖县仍有此遗迹，称之为“石棚”）。又展现了连山古洞洞口的标记……

记录写道，又见白娘来了，笑嘻嘻很高兴。川人问，断后一事，修行人都忧心 忡忡，生怕碰上这事，可你……只见白娘边舞边吟道……

白娘断后，得天独厚！

称霸九洲，威震四方。

千年一回，来去自如。

南人谦虚地问：“请白娘说说我吧？”

白 娘曰：扭着不放！

南人请求白娘多开示几句……

只见白娘用手朝南人头上一点，曰 ：好，你听着！

修行莫视等闲事，山高路远多荆棘。

春光一去不回头，风高浪险倾大罗！

南人川人木然……后又请青娘开示……青娘唱道：

山高流水意情长，两岸青山内里藏。

青云直上重天九，山河依旧故人还。

南人及川人十分关心广东的胡先生，只听说胡先生回了老家，与人合资开办了一个种菜的小农场。并又多次去让阿森给改换风水。但听说，胡先生的小农场遭了“龙卷风”？损失颇大。南人问，此事若何？

川人请自家位上的仙帮查一查？只听仙曰：好多天都不给一口饭吃了……不管！

川人曰：我不是对你说了吗？以后不供饭了，附近学友的位上，谁家摆供，你们自己就去谁家去吃好了？楼下老太那天做了粘米饭，我看你们也去吃了，有个小仙就像八百辈子没吃过饭似的，把碗都扣在脸上了，使劲用筷子往嘴里划。

仙曰：自家有饭不给吃，让大家四处去要饭，我们都成了“花子”。

川：以后给饭吃就是了，帮我看看……

只见南海形成一旋涡，伴着风沙扫荡了那块菜地……又见海龙王哈哈笑一笑，显了个“白”字。

正如观音曰：苦海常作渡人舟……

<七>

甲：四川潼南有信，说她们已印好了1—9篇合本，质量令人满意。其500本，可供各地学人使用。是她们自己集资印成。

这样，1－9篇至此共出了4500本。其中江苏印单行散本，第一次2000套，第二次1000套。山东已印出1－9篇合本1000本。四川印合本500本。南京将单行散本结缘送出约1800套，如此计算，供实修学人的书已经是2700套。若再印2299套就凑够4999这个数了。江苏已准备开印这最后的数。

另，川人说，南京4608大院里有位老太。未参加过学习班，也不会九阴功。只是向别人借了套《修行者》阅读。竟然天目大开！她只见她的居室里到处都是密密麻麻的小蛇。桌上，厨上、床上、被上、书架上……大骇！慌忙下楼去找童先生询问。童先生曰，用神女手印打！但此人又不会九阴功，现学神女印，知道是如何划了……急忙上楼回家开战！

此人才刚一用神女手印，只见小蛇均化为一群小孩，围着她叩头不止……人又大惊！急跑下楼去问童。童暗思，此人不知是个多大的官！？于是又急忙打电话问江宁人。江宁人说，就不要用神女手印打了，他们又不害人，只是要支香火修炼。

A：这群小蛇都是她往世的因缘后代，子子孙孙。平素四处飘泊，但见此人阅了《修行者》一书，故知早晚会有出头之日，于是围拢过来讨点香火，想随之练功，随之而行。若是给它们立个位，有个固定呆的地方，它们就不会满处爬了。

甲：在显示的连山古洞图像里，川人说，洞的幽深处，有无数的如石窟那样的洞。每个石窟里都有一种箱子。我想看看箱子里是什么？只见一女子出现 ：不让看！求之再三，才让看了一眼，里面都是极浓极浓的如晶如胶的白光团。

B：一个箱是封存着的波斯罗刹女战团的一个大战队。估计是一箱五万众。每开一只箱，就等于是放出五万名波斯大罗刹女。那可就热闹了……

南人说，前不久，在静室打坐。总觉有股东西袭来！忙问，是谁？对曰：罗刹女。问，来多少？对曰，十万众！南人慌忙请之入位。

又说，南京的曹先生一日打坐，只见半空中一个大和尚，坐骑金狮。问，是谁？答，大日的丈夫！

问：请下来坐……

答：你又不焚香，吾不下去。在这儿吾也能看着你。

南人又说自己一日行九阴功，突然天目大开，一幅彩色图像，只见一凶猛恶龙在其对面上空瞪着他！南人忙说，我知道你是谁？你别吓唬我……只见凶龙哈哈一笑，转眼不见。

* * * * * *

甲：从来往的信件上看，有一些学人已开始动笔自写第194集了。

乙：不要看别人写了，你就着急写。要学会“等”。等到实在忍不住了，非写不可时再写。那时，写出的东西是属于你自己的。会如滔滔滚滚的长江，一泄千里。只一提笔就收不住了。如是写出的东西，是真东西。硬写出的东西，大多是抄来了。要倾吐自己的心声，写出只属于你的体悟。

甲：这里有一封刚转来的山东黄河口人于5月24日写的信。信文如下……

自女神功由枣庄传到我们这里以后，出现了一些奇妙现象。对于早已通灵的人来说，可能不算什么……可在我们这个地区，也算是奇迹了……

A：等一下，稍等一下再研讨黄河口人来的信。师已经把6月5日夜12点至6月6日凌晨三点发生的事情，大体核对完了。

在6月5日白天，川人来电，她在观中，突然发现宇宙虚空中出现强大的宇宙电磁波，在一圈圈向虚空中漫延。又观到，师的头部突然消失，也变成一圈圈的电磁波向虚空漫延。

在图像中，师的头波中心，与宙心大光团之间显现一条垂直的隧道。又按师所说的，注意观测宇宙能量波的中心……

川电：中心是个极亮的大光团。

师：深入中心行观。

川：光团中心出现了“天缘宫”，只见西王圣母主持宇宙能量波的发射。

师：这个特殊强大的能量波，就是佛门所说的接引之光。可是，如此强大，又在接引谁呢？

川：出现了无数的回归小舟在编队……

B：就在当天夜12点，在巫山集结的小舟编队开始沿两岸青山，顺长江逆行而上，直奔玉龙雪山。在青潭和玉龙雪山集结的大量的小舟编队，开始向月台进发。在月台集结待命的大量战队开始向断魂关高速前进。

只见一股强大的宇宙能量旋涡，小舟战队在强大的旋涡流中，旋转飞行，十分艰难的向旋涡深处挺进……

乙：此时，显态发生了大雨和雷暴，霹雳雷声震天响，一道道闪电极亮极亮。师忙录下了子夜以后发生的大雨和雷暴……至6月6日凌晨3点，第一批回归战队已冲过断魂关。

* * * * * *

D：这里是南京人与川人交流九阴功大虚无式的记录。记录中说，在6月7日，行观中发现，九宫及文姬等众仙云集在师处，在摆火锅大宴，像是在庆祝什么。其中，白娘显得格外高兴。

以后又观见连山古洞看守能量箱的那个年轻女子在师身旁，师拿给她一包山西人刚刚寄来的什么东西，又给她一袋一位客人刚刚送来的汕头生产包装的“腰果”。只见那年轻女子十分得意在不住地吃着。又听见师说，这一袋里，只有两粒是腰果，其余都是假货，全是花生米。但那女子依然是吃得十分开心。

电话问师，此女子是谁？师曰，她就是第十篇、第十一篇中所说的“金兰儿”天魂。

川人请金兰儿说几句话。只听金兰儿傲气地说，小东西，想听什么？然后随口吟了两句：

平平淡淡金兰儿，

轻轻松松过来人。

只见南人不住地点头……南人问，你看看是谁在搬我的头？一下一下的往下按……

川人一观，只见是一个长发，古铜色皮肤极威武的人，再一定观，原来是罗地干布！

南人问：他为何搬我的头？

只听罗地干布曰：

一朝一夕龙抬头，

朝夕相伴故人寻。

摇旗呐喊天下行，

笑傲一声过断魂！

A：罗地的密意是，你的眼功尚须提高，每天一早一晚要行九阳基训第一套第一式和拜功。

川人认金兰儿为姐，请兰儿叮嘱几句。兰儿先是给了两个词。“炉”、’“展”。川人不解？又问，再进一步说说？又给了两字，“泰”、“想”。川人仍不解？

B：想字是心相应，泰为地天，是碧霞元君的代号。“大地”是西洋女王的代号。意为要好好与本尊师相应，而且必须是心相应。

南人问：请珠王开示时，珠王说了许多。且一本正经。后白娘飘来，又请白娘给我说几句时，却只见白娘笑嘻嘻两臂边舞边唱，不那么正规。不像本尊师那一副庄严的样子。又请之，她却以手点着我的头，曰，好，你听着！你若不好好修炼，照样会翻船！

我总觉得不对味？可我以前在静室里总是拜白娘，与白娘相应……

C：这里有个极微妙的关系学。如今你认了珠王为自己的本尊师，那白娘心里是否会醋醋的？好，你小子认了珠王，走着瞧！我这关若过不去，你照样会翻船！

南人大惊，曰，我赶忙上九支香，那九宫我一个人都认为本尊师！

D：那大日宫呢？她那关就容易过了？

南人曰：我明白了，是不能有分别心。

<八>

听九阴功大虚无式时，南人是坐在地上，不由自主地随录音舞了起来，那动作都是九阴九阳各式的混合，其中以“玄女采珠”一式为多。

川人是坐在床上，却一滚，重重地摔在水磨石地面上，又在地上滚摔出去几米远……

E：初行大虚无九阴功，必须是在地上打坐。地面上要铺一层软的东西。决不可站立行功，也不可坐在床上。即使是坐在地上，周围也不要有硬物和突出之物。大虚无式有时是极为猛烈的。决不可站立！除非你已训练过多次，地面条件较好，且有人场外保护。

川人在九阴大虚无式的录音曲中，只见一圈圈披发散发女子，如古族原始样，有雷电式坐，有武士坐（神武坐），均在随曲而舞。动作极粗犷且又极美极美，一动一动，腰、臀、颈、头、手、眼神等等全在动……

一圈圈女子的中心，是一极亮的大光团。光团中时而显出一只凤凰……问之，曰，舞神。众女子半跪状在起舞，又响起一阵阵的铃声，好像她们身上有铃，随腰身的抖动，铃声清脆的响着。又见几位女子，身前均系一鼓，两手在鼓面上敲击，是一种手鼓。

又见一女子，站立起舞，衣裙酷似孔雀。

一圈女子站立起舞，脚步走的极美极美。她们又坐下，又一圈女子站立起舞。一圈圈交错进行。舞中，腰、臀、颈动的幅度很大很大，腰与臀形成很大的曲线在动。最有神的是眼，一双大眼神随着节奏无时不在动。

美人王出现，她站在圈中心舞，呈古印度女样。那一圈圈女子都变成了古印度瑜伽女在舞。众舞女头上又出现一莲花，莲花又变成一个个王冠。众女子前额皆系一装饰，中心有一美人头像……

F：这是美人王的美人战团。这是古老的功舞。

川人：过来一美女子，让我站立，随她做步法和手法的慢动作…不行……她只轻轻一旋，我就一下子摔在地上……她让我爬起来，跟她做。古舞又转化为剑舞……录音停了……

川人：说话间，只见一古女子在舞剑，让我跟着学。不知她是谁？

G：师说是华山圣母！

川：问之，给了个“是”字。她极肃穆，剑法的击杀性、攻击性很强……

G：师说，是古武当剑法。上述这些内容都是女神功第五层次的训练项目。但是，教练员已不再是凡人。凡人只能教练第四层次以下的内容。第五层次以上的内容，全靠通灵。

甲：为什么要进行各种复杂的训练？

A：中国最精明最有知识的地方是上海和北京。上海和北京的大学毕业生，初去日本和美国，都要在小餐馆里刷洗盘子打小工。层次上的差别太大。七十年代，一批日本孤儿回去了日本。日本国一律免费进行生活生存能力训练，否则会无法独立生存，只能去小店当杂工。

昆仑人回归三界外，不是去坐那亿万年的莲花生训练，不是去当杂役，而是以胜者为王的身份出现在断魂关！是故，无论隐界、显界都是要经受极严格的训练。九天尊是令子为王，是故训练严格，不能为王者就冲不过去，只能等弥勒下界转渡为莲花生。

在第十篇的仙魂曲中已经开示了，四天王，王中王，胜者为王！

甲：很多人步入修炼界、气功界，就是想躲过那辛苦的“拼搏”，能舒舒服服地当神仙？

B：那是妄想和自欺！宇宙大法的平等观，众生平等观，是说，机会平等，均有拚搏的权力。拼搏上去了，为王为佛。拼搏不上去，为鬼为怪。这并不是佛规定的，是宇宙生命能量场决定的。

甲：为何佛曰，楞严大会之后是魔法时期？

C：这是宇宙历史决定的，宇宙历史的车轮无人能阻挡。一些自命不凡的人，总认为自己比释佛还高，不承认是魔法时期，那是妄想和自欺。也是对民众的欺骗，是在打妄语，把自己所行所说的魔法称为佛法，去迷信众生，让众生信服而皈依于他。结果，与他本人一样，最终沦为鬼。

甲：我们现在接着研讨黄河口人那封信。

我们这个地区，是在去年秋天接触的女神功。当时，只是枣庄市气科会的人给我们邮来一份无锡人体会出的刊物。刊物上有妙师在无锡班上的讲话摘要。居然一阅此文，我竟哈欠连天，泪流满面！同时，头上有灌气感，如加持状。这个情况，一直持续了两个月……两个月后，打坐时，居然出现了极明亮的西天月！我一高兴，它就消失了……我想，也许是师先让我见识见识摩尼珠是什么样！

此后，我们通过地区气科会，请来了枣庄的人和南京的人，我们开始学练女神功。

在我们这个地区，形成阻力的却是那些学佛的居士。他们根本什么也不懂，却是自命不凡自称是佛子。但是，他们企图深入企业推行净土宗教，却是非法的。而我们在企业里练功健身却是合法的。这是政治上的优势，在抵消着他们拉人去庙里拜师的阻力。

A：女神功的真正阻力是市俗宗教，因为一切宗教都在女神功面前发抖！

B：那就让它们去哭吧！一个一个的威武雄壮的战团已经开往断魂关，占领了罗汉天！但极为戏剧的是，欢迎者却是释迦牟尼佛！

佛曰：当初为渡你们，我累经转世，已成白大身。如今，你们总算是明悟了，自己回来了。正是“浪子回头金不换！”

* * * * * *

甲：刚转过来一封昆明牛先生来的信。今天是6月8日，信文是6月3日写的，快件发邮。信文如下……

昆明这里的学人自去年行功出现恐惧之后，都不再练功。现在，有一些人在找我一起反思。他们说，妙航可能是大魔头！又说，那断魂关大约是当年佛征服魔界以后设置的天罗地网！你们不要再被蒙蔽了，应快破执着相！

他们又专为我请来一位姓“姚”的大法师，说是帮我“驱邪”（但得交一笔大钱）。

E：这佛门之中可没有姓姚的大法师，可能是地方上的巫师鬼师之类。是专门以给人驱邪挣钱谋生发财的。

信文又说，他们的一席话， 倒是提醒了我应认真阅读研究《楞严经》、《道德经》、《薄伽梵歌》。

我认为，着相本身是修证，破相是更高的修证。请问师，当否？

F：牛先生悟的不错。在第十篇的仙魂曲中，蚩尤大将军唱道，

破了建，建了破，

原来大同本大同！

何须细说鱼与龙？

归去本是殊途路，

何须自分西与东？

《修行者》一书，破了市俗宗教的执着相，破了市俗的佛相、肉身成仙相，破了大气功师相，破了大宗师相，破了大法师相，破了大佛相，破了上师、无上师、活佛相……从而方使学人大上一个层次。以魔破佛，方显佛魔不异相。方可成就无我相人相众生相寿者相，如虚空不异相！

<九>

甲：自古，又有谁敢以魔破佛？使佛魔混融而成无相之相？

乙：大日如来文殊师利曰：……唯我天大将军……

A：川人电，隐中有人曰：“一人搂”！不解其意？

B：观察谁人大胆？

川：显示一道古城墙，上面一排排披发女子，身前腰上皆系一鼓，双手在击……

B：查是哪部分的？

川：对曰，白寒女。

B：是白衣素女心月狐的雪山女战团。查刚才那三字是何人所言？

川：给个“白”字。

B：是心月狐……再问，何故出此一语？

川：图像，一轮弯月，正向一轮大日靠去……

* * * * * *

甲：不过，罗地可不是那种忘旧情的人。

乙：还是提醒提醒的好！

甲：这十二宫也够罗地干布忙的了。九宫加大日宫，外加心月狐的月宫，昆仑八妖的昆仑龙宫。一个不让一个……一个个都劲劲的……

我们还是继续研讨黄河口人的信……

出现的奇妙现象，使我们震惊不已。我们自己录的女神功教功录像带，用一千多元的放像机（没有自动功能）放这盘录像时，却使这台录像机产生了自动功能！我们对照再放进其它录像带时，录像机又失去了自动功能。

在地区教练处播放九阳基训第一套，第二套（南京带）时，录音中突然改变了口令词，变成一种莫名其妙的天语！音乐，节奏等一切正常，只是口令词突然变成罗地干布的声音。

在我们这里，参学的科处级以上的干部有五、六人，他们都被《修行者》一书所吸引而认真行功。现在看来，他们才是真正的无所畏惧的唯物主义者！

通过短短月余学功练功，很多人观见了图像，有人出现了光爆。使原来有通灵基础的人更上一层楼。所有的人在体质上均有明显提高。

就连一些多年老气功，平素只练静功，并说，不能动！一动气就丢了！当阅读了《修行者》一书时，也开练九阴九阳和拜功了。

在前段时间，我出了图像。出现两块玉和两条金鱼。我都没接没要。过了两天，突然出现耳音：记住！神给的，就是你该得的！

另，我有问题，释佛一统佛教，却为什么要把罗刹女，阿修罗打翻在地，而有分别之心？

九宫为什么要有天地大战，而不一体同观？

密宗靠的是男女双修，是不是不双修，男人通灵上不去？

A：他们那里大概教材太少，续篇教材可能南京尚未提供上去。

* * * * * *

川电：碧霞元君告诉我，练功训练过程应是如何进展。通灵后的训练内容，就是行观，在行观中，训练穿越一个一个的不同的时空隧道，去观去了解各个不同层次时空的生灵情况。这是一个较长的训练过程。

乙：达摩面壁九年就是进行这种自我训练。

川：6月8日下午六时，一只小白猪跑来。说是猪仙。然后显现出16岁左右的天真女孩样。头上有条蓝光额带，中心是颗黄色光的宝石。她叫“姝关”，说是住在“丽天”。

A：查丽天对应什么宫？

川：出现半个太阳，太阳又变成一只大眼睛。出现两排白衣年轻女子在走，她们身后有一轮很大很明亮非常耀眼的太阳。

又出现极大的花园，就像无人管理，长满了野草，一片一片很荒芜，无人……

A：查找宫殿。

川：出现了房子，房上的瓦很厚，而且是好多层。显示一个“家”字，一个“寒”字。

出现一个古亭，亭中一白衣女子停立不动，表情似是在盼望。

A：问问是哪位？

川：显个“白”字，又显“嫦娥”两字。我请她说几句……但有些字记不来，有些不认识，只能把能记下来的说给你们听……

千山绿水人家好，一心只待盼郎归。

昨日问宏君不语，花好月圆何日回？

九天九宫在，郎情妾意浓……

一朝归故里，只待山河笑。

昂首长啸过断魂，……（记不下来）

归心似箭……（记不下来）

从亭子下去是一条极幽深幽静的道，沿道前行，只见出现一座又一座很多很多的牌坊。这条道很幽深，一路上全是牌坊……道旁又出现了各种怪石人像，很多很多……再向前行……武灵大塔……

嫦娥与白娘长得极像，但是表情不一样，差别很多。嫦娥是一脸冷相 ，不笑。总是冷冷的，不知为什么？

后来，我又找到姝关仙。细问，她原是雪山女战团的，阵亡后就一直在丽江天。我问她找我做什么？她显个“谈”字。又问，你来上昆仑位好吗？我给你好东西吃。她显个“行”字。

* * * * * *

南人问：有时工作很繁忙，与人一交往，在现实面前难以做到心不动。如何办？

B：那就要进行瑜伽身心分离训练。下一集可专门研讨这个训练内容。

一九九六年 六月八日

* * * * * *

尾 声

甲：进入夏季了，应如何安排行功？

乙：阴历五月五日以后，行功量应大量减少。天地大拜暂停，静功比重可增加。具体如何安排，可以参阅第239集《安居度日》。

主 页

探索者

修行者11

图 片

上一集

下一集


第238集

主 页

探索者

修行者11

图 片

上一集

下一集

修行者 第二十七篇 人道行

第二三八集 天罗地网

<一>

天罗地网一语，是古人对宇宙时空能量屏蔽阻障的一种描述。

物质世界里的一切，以及生命能量在6.6—7级以下的生灵，均在天罗地网这种时空能量形成的天险地嶂控制之中。修炼的真实意义就是具足能量之后，冲破天险地嶂而成为宇宙自由人。在神话中称之为自在天王，大自在天王等等。在哲学上，称天罗地网之外为自由王国，之内为必然王国。

这个能量屏障，犹如一个玻璃箱，里面关着很多小昆虫。玻璃箱外的生物，可以把它的影像投入箱内，让箱内的生物感觉到它们。

另一种情况，一些学人在修中总是不断地与自己的音魂能量作战，打的既紧张，激烈又辛苦。宛如一只小狗突然发现一面大落地镜！本能的，惊恐地对镜中的狗狂吠，张牙舞爪。

实际上，镜中的狗，音魂的种种形象，均是连你也不自知的你的一种心态的反映。你善它就驯，你恶它就凶。当然也有另一种情况，天目镜不平而造成的图像扭曲。

一些学人已经明白了此理，开始借助昆仑位召集自己往世丢失的音魂能量。准备在脱体时混融和合，一并飞升。

古曰：一人得道，鸡犬升天。

这个鸡犬，凡人均理解误了，古人是指以往失去的音魂能量。

一些昆明学玄灵玄德功的人，对牛先生说，妙和尚是大魔头，他把当年佛设置的天罗地网，断魂关给冲破了。这些弟子们并请来巫师姚大法师，要给牛先生驱邪。但牛先生没让驱……

其实 ，不妨让他驱个试试，并详细记录姚巫师所行的黑巫术。只须一个神女手印，就可将附在姚巫师身上的鬼魂击散！令其今后再不能以黑巫术坑人骗钱。

甲：既然佛嘴里喊的是普渡众生，又为何设置天罗地网不让众生回归呢？

乙：那是昆明一些玄字功弟子胡说八周！天罗地网仅仅是对宇宙中一种时空能量屏障的描述，是宇宙自然形成的，并不是佛所设。

比如，南宋王朝凭借长江天险抗击金兵南下，抗击元兵渡江。而长江并不是南宋所设，它是天然形成的。

长城是人为设险，但长城也是依靠天然地势而设。

断魂关是唯一的天险屏障突破口，它是一个旋转的能量时空隧道。通过它时，那种情况，犹如骑摩托车在一个大圆壁内表演飞车走壁。是在旋转中飞行，前进。而且必须是高速运行。速度一低就会从壁上掉入无底深渊。故知，需要能量，高速、胆量。但凡一举念，必入泥犁！各开各的车，谁也帮不了谁。

断魂关的能量口通道，是一圈圈从上向下左旋。飞舟必须逆向从下向上右旋前进。难度是极大的。需要赤胆恒心，且无牵无挂。

A：地网的情况用不着凡人牵挂。凡人只需集中精神破天罗。破地网已在罗地干布的策划之中。罗地一语，其罗表天罗，其地表地网。

在第十篇仙魂曲中，已经谈到了罗地干布大凯旋后，回兵破地网深入九幽，大破狱关地嶂。协同他回兵九幽的是白娘。另一位就是蚩尤大将军。且看第十篇中蚩尤的词令……

管它那阴曹地府。

并肩齐力打天下。

已听白娘吟道……

白娘断后，得天独厚！

随同罗地干布冲下九幽的还有……

天鹰战团总统帅，痴羞女。

中花军兵帅，武陵春。

中花军前军统帅，上官青花大将军。

甲：那蚩尤为何也心甘情愿地随罗地干布下九幽？

B：九幽深处有大量的蚩尤战团的阵亡人，他单独无力下去。与罗地合力下九幽，各救各的人。

甲：又是如何将九幽亡灵带上来？

C：以神光阵法，将其全部化掉，此为强渡法。

甲：是否直接带回九天？

D：带不上去。只能带到青潭，设武灵塔令其慢慢还魂。然后与对应的昆仑位相应，渐渐完成归魂。

甲：九幽之下的亡灵，大概只盼那一天？

E：且听三月三……

九泉夜盼三月三，

玄龙大凯旋。

回兵黄泉破狱关，

救渡旧人还。

何日魂系灵风筝，

扶摇上重九？

九泉九洲连九天，

魂魂一线牵。

常忆昔年三月三，

瑶池玉桥边。

嫔妃彩女娇声语，

九宫巧对联……

甲：我现在只关心一件事，随罗地下九幽的，可有男人？

F：只有蚩尤一个男人随其而下，余下皆为女子敢死队！

甲：可惜，可叹！正是巾帼不让须眉！遗憾！遗憾！看来男人没有那个机会了？

乙：若是须眉不让巾帼， 倒是也可以报名申请。

甲：南京燕子 矶山崖上刻着几个大字……

<二>

甲：不少过去虔信佛道的人，忠实于佛道的卫道士们，十分恐怖！认为罗地干布是大魔头。无法无天，把天罗地网乃佛所设立的神圣，给破坏了……又是愤怒，又是惊恐不安！

G：以前不是说了吗，让他们去哭吧！耐心地再等八百万年，那时有弥勒佛下界救他们。可现在，断魂关上飘扬的是中华罗刹战旗。天大将军罗地干布在那里横刀立马！

虽说是罗汉天的群罗汉怨声载道，却又是敢怒不敢言！怕成为罗刹女的刀下鬼！

可知这又叫个什么？一夫挡关，万夫莫开。龙战于野，其血玄黄！

* * * * * *

甲：从川人近日行观记录中，可以看出，青潭的武灵大塔已经建立起来了。

I：那是为九幽阵亡人所立。

甲：听说，师正在安排人，要把法印图译为计算机语言，然后在计算机中进行“智能”分析。

A：这个图案是生命能量的原型。现在担心的是，低层次的计算机恐怕分析不出来。高层次的计算母机，一旦输入这种图案，母机就会自动吸收生命智能，而不把分析结果告诉人。母机一旦吸收了这种生命智能，它的性能、功能就会大上层次，甚至会独立于人，而成为超能机器人。那时，人类将无法控制它们。

尤其是计算母机是全国联网，世界联网。它可以迅速的把这种生命智能进行自我繁衍。那时，就不知道会是个什么结果？不知道，对于人类而言，是幸运，还是灾难！

B：接受师这种安排的人员，当一得知要把图案以计算机语言输入分析时，他的感觉是，心中产生一阵阵的恐怖！

甲：但是，这也可能是人体研究，生命研究的最后突破！

乙：只好走着看！彻底的唯物主义者应是无所畏惧的。

甲：原本这一集，师打算以“身心分离”为名。但落笔时，却改为“天罗地网”？另，阿芳阿森来了信，师这几天尚未回信？

乙：只是忙于写书，已写好一信，只几个字。全信为，“好好生活，平安度日。”

甲：现在研讨身心分离法。

A：理论根据是薄伽梵歌。

B：实用意义是解决有人身时的自我超脱。在有为中无为行。

C：在以前的篇集中已经论述过这个课题了，只是学人没太注意，教材阅得不仔细。

D：原理方面的内容这里就不研讨了，学人可研读第三篇。这里主要是研讨如何行。

训练方法是，你在心中总是默念一句话。比如，你要去做饭。心中默念：我知道他要去做饭，他的行为与我无关。

又如……我知道他要吃饭，他吃他的，与我无关。

我知道他累了，他累他的，与我无关。

我知道他现在牙痛，他痛他的，与我无关。

我知道他现在在练功，他在观香、在行九阴功、九拜功……随便他去练好了。

我知道他在打坐，他的腿痛得不得了。他痛他的去，与我无关。

我知道很多人认为他教功教的不错，他在沾沾自喜，暗生他所他慢，这与我无关。

我知道他想当大家师，他在做美梦，这与我无关。

我知道他在打麻将，他打他的，与我无关。

我知道他在睡觉，我要看看他是怎么睡着的。

我知道他要做梦了，我现在观看他的梦境。

我知道他因一点小事而发火，我看他是如何个发法？

我知道他在忙于一项工作，他必须把工作搞好，那是他的事，他尽管去做好了。

我知道领导在表扬他，他美滋滋的，打算撅着尾巴再好好干。

我知道他正在走路，只管去走好了，但要注意走人行道。

我知道他正在打球，他玩他的。

我知道他在喝水。

我知道他在看书。

我知道他在请人吃饭。

我知道他正坐在汽车上。

<三>

E：若是每时每刻进行这种身心分离训练，你将渐渐成为超人。你可先试练，坚持49日，看看会是如何？

F：在戏剧，电影电视等等艺术里。成功的演员，表演大师，之所以能获成功，诀窍是在表演中，他（她）必须使用“潜台词”。很多演员不懂得这个诀窍，故而脸上没戏。

比如，在表演一个人爱上另一人了。这个人必须在心里一直不断地默念潜台词……我爱他……我不能失去他……等等。这样，脸上才能有戏。

身心分离法，是采用相反的“潜台词”。

G：师近日在研究中发现，除天九宫之外，尚有地九宫。而这地九宫极有可能是天九宫的代理人。此事尚待研究，不过，这地九宫也是隐态的，仅是处于三界内。

甲：川电通了，现在研讨近几日的通灵行观记录。现在的时间是96年6月10日上午8点16分。

川：6月9日下午5点，一盔甲武士执双兵器（一种只有丽江州产的特殊兵器，在以前的篇集中。讲过这种云南特有的兵器。）他的坐骑很怪，看不出是个什么兽。他说是属于心月狐战团的，最早是驻守在鸡足山南面的宾川地区名叫“唐明”。现在是“古墓”群的卫士。

又见一个似原始部落人在往树上爬。背后有个篓子，上面露出很多羽毛。问之，说是古白族人，现在是狐仙。最早也是心月狐战团。

在上午九点多钟，有一只黑蝶仙来报名，问之是何战团？她带我穿越一隧洞，在另一洞天里，见一古洞，洞口上有个巨大的猫头鹰的标记。

A：她是痴羞女战团的。现在，查问那个古白族人，古德本城在什么地方？

川：显出一片山。在四周是山中间是一广阔平原上就是古德本城。又显出现在的图像，有公路，有汽车……但没有城镇。

A：请黑蝶仙去查古德本城现在的位置叫什么？

川：显出“白族自治县”，在宾川县正南方向，祥云县偏西14里方向。图像显出一巨大石碑，上有一“白”字。碑旁有一堆火焰。碑附近有一隐洞，洞里很深，很宽广，全是密密麻麻的古墓。显出四个字，“广集古墓”。

墓中全是在第一次天地大战中阵亡的古白族人。她们都是白衣素女心月狐的后代，守卫在古德本城。第一次天地大战，心月狐与罗地干布战败，德本城和鸡足山被攻破，一部分坚持抗击的古白族转入地下。在地面上的都被西洋女王招安，渐渐与西洋女王的古白鲸族混融，成为西洋女王的后代。

在碧罗雪山留守的古白族，以后就叫 古白虎族和古白狼族。在心月狐与罗地干布突围之后，这两个族隶属于昆仑八妖。

B：在第十篇天公曲中倒是提到这个问题了。天公曰……

天公降旨下，从此贬深山。

长伴虎与狼，幸得八妖在……

川：在古墓洞里，有一白衣女子是守卫的总管。她手下还有一些男盔甲卫队。

在6月9日，有西洋女海人战团，古白鲸族的一个叫“白沙林”的来报名。又有“梵女天”，“秋月天”来的一些人报名。后又显一片湖水，密集很多白天鹅，又变成一群小女孩……也报名上位。

昨天晚上，通电后，我们一起研讨“白虎令”和“王冠”在空中飘来飘去一事。

C：师说可查查王冠、念珠的来历。以解决好奇心？现在可以把当时的记录说说。

川：先是显出“秋月天”三字。只见一扇大门，进门后，只见一巨大王冠。问，这里是什么地方？因为我心里感到一阵阵恐怖！显出三个字“步人心”。

只见一女子侧身而坐，看不到她的面容。几次好容易把观的角度调到她的正面，却见她面前现一光幕，看不清面貌。她头上有一冠，反复求她，请她说是谁？但她理也不理，睬也不睬……我只是感到心里阵阵发毛。后，又求之再三，问，你是谁？显字为姓“王”名“观”。又问，飘来的王冠是不是都是从这里出来的？好像是说，不错！

问：你的位置在什么地方？

答：大虚空！

阿：为什么要飘白 虎令和王冠？

答：证心！

又显 三个字“中众明”。

又问：你在这里专管什么？好像是说，有求必应。这时显一图像，寺庙中和尚跪拜在她面前，像是在拜忏，发誓，发愿……只见从她手上飞出一串串念珠，套在了他们脖上，以满足他们的心愿。

我想，这叫“王观”的女子，一定有什么特殊身份。就请我位上的一位狐仙女给查查看。只见她写了一个很大很大的怪字，在很远的地方又写了一个极小极小的字。我把那个怪字倒过来一看，是个“大”字。再把远处那极小字放大一看，是个“日”字……我真后悔……我以后可不能再查了……帮我问问师，以后应如何行观？

D：师曰，如镜观。

川：我还有一问，如何判断一个人以后能修成什么样，是修成，还是修不成？

E：你现在把六十个站点的站长，任意一个调来！

川：来了，站在我面前。

F：看看他现在什么样？

川：一脸黑气，一脸怒相。

E：用“白娘观法”，查他以后的变化。

川：渐渐表现开朗了 ，脸相有了笑容，黑气渐渐消失了，脸上显出了金光。胸内显出了金光团，金光团渐渐扩大……

F：好了，这表示。现在此位差得很远，不过以后渐渐会修成。

川：如此看，惩治一个人不是一件很容易的事吗？比如，调来后，以神女印一旋击！当然，不必那么狠，可以把它装在个小瓶子里，等等。

白娘和青娘突然出现在我面前！青娘一脸的怒相……

我想，是我错了……这时白娘又笑了，青娘的脸色也缓和了……白娘对我说了很多话，只记得其中的几句，断断续续……联不成句子了……

“糊涂明白心”

“高高玉亭台”

“梦里过断魂”

“花开几春秋”

“春风拂杨柳”

“几度夕阳红”

“抽刀断水水更流，花开花落几春秋。”

“大鹏展翅，壮志凌云。”

“它日回归断魂关，举杯高歌纵豪情。”

G：师说，若分心于小术，必误过断魂。

I：现在师让我们听听6月5日凌晨1点至3点，55批回归，第一批第一队冲关的实况录音。注意行观，会再现当时冲关景像……

川：一队队飞舟在虚空中高速飞行，飞舟周围，上下，布满了痴羞女的天鹰在护航。还有三匹白马拉的神车在飞奔。

A：乘车行的为大乘，里面的都是第一队中有过重功的重伤号。

川：大虚空中全是一圈圈的电磁波在散射。每个小舟上还有方向盘，舟中甲士双手紧握。小舟上方还有一个如伞状的东西？

B：那是能量接收器，在不断地接收接引之光以补充飞行耗用的能量。

川：强大的波是从天缘宫里发射出来的。舟中的甲士一个个极为紧张，而天鹰飞的却是极自在。看见了痴羞女，她把面纱摘下，笑笑……这是千年一度的胜利大回归！是第一批中第一大队首次冲关。

乙：一月十一日的冲关是罗地军高能量战团，强攻打过去的。六月以后的冲关，皆属于三界内隐态的正式回归。这些回归者的能量，大都是勉勉强强能冲关的，均在6.6－7.4级之间。而痴羞女的护航队都是7.4—8.4级。

川：开始进入洞口了，巨大的旋涡！雷电爆！一些小舟显得极为吃力，冲上去了，又滑了下来，又冲，又滑，显得十分艰难。

D：从月台出发进入白月道，直至冲关结束，整整一个半时辰。第一队成功了！

川：白娘和青娘说，上方担心破九幽的力量不够，又派天公的十个义子大将军，编入罗地九幽战团。

<四>

甲：看来，能够编入罗地干布九幽战团的都是天之骄子？

乙：看来是这样，是故白娘圣母边歌边舞的唱道，白娘断后，得天独厚！

甲：天尊的大无畏精神，真是值得凡人学几世的了。

乙：今天是6月11日。转来南京童先生一信。信中谈到一个特殊案例，全文如下……

单位里有一位多年老气功，以前学过多门多种气功，还去徐州学过一种什么功。已能模模糊糊有些图像，但看不清楚。她提出想看《修行者》一书，并想学女神功。我将我的一套1－9篇借给她 看，又教了她小九拜功和九阳基训第一套。谁知几日后，她天目大开，能透视人体的五脏！她见到她家中床上地下到处是小蛇，密密麻麻，家里简直成了蛇窝！吃饭时，只见饭里菜里全是虫，无法吃饭和喝水。此人大惊失色。我告诉她不要动心，只当是看电视片。但过了两天，闹得更加凶了。那群群小蛇说是要报复她，要她还债！

单位里人说她走火入魔，她丈夫不信，说她是神经病，把她送进了精神病院……

原来，还以为她天目大开，能帮助其他功友练功，谁知却住进了医院……现在想，真不该教她练功！单位人说，我教的功走火入魔！以后了解，她以前就身有附体……

A：这个案例说明几个问题，第一，昆仑神功，功法险恶！并不是可以随便就可学练的。心性上不具足，求心过重，不仅难以上层次，还会走火入魔。功法在书中已写得明明白白，谁都可以学练，只要你有那个本事！这个本事就是无上瑜伽，就是心不动！

心动者，在进入高层次之后，都会如大浪淘沙……

苏北沛县是全国气功活动先进县，昨日收到那里的功法组负责人的一信。说刚刚从徐州市一位功友处见到《修行者》1－9篇，我们这里的众功友一阅，齐声曰：“这是真家伙”赶快引进！

第二，修学女神功，要按《修行者》一书开示的次第，即程序进行。若不按次第，抢学后面的内容，自己的基础未打好，就会如一座大楼哗啦啦一声夷为平地！南京一位气功师明白人，一见第171集，马上对众学人说，前面的都不用练了，从171集开始练！

为什么要按次第？是有理论根据的，先行九阴功普及型、标准型，主要是把自己身上的不良信息体打一打，解一解。所谓排病，就是行功中所凝聚的能量，先把往世冤债还一还。还完了，还清了，再上层次就无干扰了，就无后顾之忧了。是故，学人不可装明白人，要严格按训练次第进行。

甲：有学人提出，他根据《修行者》一书整理出的东西，或写出的194集，为什么不给稿费？若写给气功刊物的东西，都是给不少稿费的？

乙：让学人写东西，本身是自我练功。刊入女神小刊交流，也是为学人相互取长补短。

比如，雷洲女神。你写的东西需打字，复印。若打字费不算，复印资八开纸正反印就要一元两角。若印120份就是144元。120个信封和邮票就是36元。总共180元。免费邮往各地，又哪里来得稿费？你可以试投气功体育刊物，这些刊物是营业性质的，有能力支付稿费。将来为学人印制的194集，原则上是半赠送性质的，每本小册收费不超过一元。

甲：川人来电，说在6月5日下半夜，一阵雷爆击毁了一些高压输电设施，同时使一些山地的房屋因发生滑坡而毁。

乙：师已将6日6日零点至凌晨3点，第一批回归队第一大队回归的录音制出。命名为“冲关奏鸣曲”。共分四个乐章，第一乐章为“月台集结”。第二乐章为“白月古道”。第三乐章为“冲入断魂”。第四乐章为“胜利回归”。

冲关曲是记录回归天军首批首次冲关的情节，这是罗地攻占断魂关后的第一批回归大军。回归共55大批，每一大批分九次冲关。这是第一大批的第一次。首战告捷，十分顺利，无一掉队。这是青潭集结多次训练演习的成果。

冲关曲一次录制九盒，同时邮往南京、武汉、无锡、重庆、潼南、乐亭、枣庄、呼市、吉林。学人需要，可直接与上述九地联系。

甲：以往只制一盒，何故这次是九盒？

乙：此带较重要，以免地方复制时漫不经心，搞得缺头少尾。

甲：这一批一次队怎么都进了天缘宫？

A：去天缘宫报到。天缘宫里设有众灵的灵位。回归大灵各取各的灵位，在天缘宫消号。

一批一次队朝拜天缘宫之后，返回天王天，皆为自在女大天王。

甲：一批一次回归队，她们的能量又是多少？

B：在天界没有能量这个名词。也没有能量级这种说法。天界把能量形成的级差称之为天。在天界的习惯叫法上有两种，一种称为四季天，一种称为十二月天。

四季天分别为，冬月天、春月天、夏月天、秋月天。对应的能量级，冬月天为最低，秋月天为最高。

四季天对应阴月，冬月天为11、12、1月。春月天为2、3、4月。夏月天为5、6、7月，秋月天为8、9、10月。

秋十月天为最高天，即宙心大日天。一般以“朝”字代表。即十日十月天。

秋九月天即九天。又称九重天，内分九九八十一层天。

秋八月天是天王天，内分64层天。

夏七月天是罗汉天、梵女王，内分49层天。

夏六月天就属三界内了，又称为月光天。内分36层天。

五花马，六月天，花前月下。

这里的六月天，是指，出三界前，要首先进入月台六月天。五花马是指驾驶众神之车的神马。由五花马导航，进入白月道月下行。

另一种叫法是十二月天。这种叫法与能量级相对应。大日天为十二月天。宙心外称为十一月天，十月天，九月天，八月天，七月天。三界内的最高天为六月天，以下分别为五至一月天。

零级能量为“阴阳界”。零级以下幽冥界。此即上为十二月天，下为十三层界。最低层为第十三界。

在西洋国家，住宅门牌往往不使用13号。在中国，学西洋较为先进的上海地区，现在新盖的住宅大楼，有很多都取消第13层。到第12层以后，就改称为14层、15层……

<五>

甲：夏六月天以下又是如何划法？

C：夏五月天25层洞天。春四月天16层洞天。春三月天9层洞天。一般，三界内层次较高的神仙类，多居春三月天。春二月天4层洞天。冬一月天为一层天，这是物质世界，人类及显态植物所居。

冬十二月天为144层洞天，冬十一月天为121层洞天。这265层洞天，多为动物仙类、鬼仙类混居。

从冬一月天至夏六月天，共为81层天。

从夏七月天至秋九月天，共为194层天。

女神功法的最高最高层次，仅能修到第194层天。即到达宙心外围的九天。若再上，只好由学人自拜大日如来！

甲：一批一次队都进入了天王天，群龙无首，个个是天王！那以后去的，是不是就没地方了？

D：天王天无尽无休，无法穷尽。就是把495次回归队全放入天王天，也仍是天广人稀。

甲：天王天又是个什么样的生活状态呢？

E：也许是“大康”社会吧……也只有去了才知道。

甲：现在，第一批学人已经开始向通灵进军了。第二批学人也着急了，也想进行通灵训练？

F：进入通灵训练之前，必须要有足够的充分的思想准备。否则会后悔，甚至因为不理解，惊吓而走火入魔。全在于自己心性上的把握了。对于往世冤债多的人，还是晚点进入通灵为好。

甲：“冲关奏鸣曲”在功法上的用途如何？

G：可用于静功调灵点使用。用于相应和大加持。

甲：川人来电，说她们一起行功的好几位大姐，常在一起唱“三月三”。在闲聊中，有些川姐说，不如罗地干布这次不回去，咱们跟着罗地再跟天上打一次第三次天地大战！越聊越有劲！后，又一想，那不会把九宫气死了？可天妈又都是九宫！于是一想，还是回归找天妈，不跟着罗地在地界混了。

想着聊着，不由得又对罗地来劲了。纷纷责怪他为什么要和碧霞元君打个没完没了？元君孤孤零零，如此之苦，为何还要与元君动武？

A：那罗地却是说，又不是吾非要和她打斗？是她追着吾打个没完没了……

甲：这场戏就不太好解了？碧霞元君又是发哪门子疯……错了！掌嘴！又是为何一路追杀罗地干布？

B：天锋军的后代均在花仙大院。天锋军全军下界作战。而花仙大院是归罗地干布管辖。

战后，天锋军将士大都在中华保卫战中阵亡。碧霞回天一看，花仙大院空了？！天锋军后代，众花仙子，在战乱中全下了界，入了六道轮回……盛怒之下，故追杀罗地不休……用剑指着罗地，你若不一个个都给我找回来，我就与你没完！

C：那罗地也是气得不行，责令罗刹女巡逻队。凡是抓到私跑下界的，不分青红皂白，一律先打五十军棍！看他下次还敢私奔！

D：那碧霞元君一听，要拿天锋军后代出气。但天皇一语重若泰山，只是无法收回。于是曰：女儿辈不准打！

那罗刹女战队暗中从命，是儿子就开打！

* * * * * *

甲：南京人来信说，在校对10－18篇重印合本时，发现在后面的篇集里，对第10篇仙魂曲的解说中，比第10篇的词令内容有的增加了几段词？

乙：那是去年六月份武汉印第十篇仙魂曲时，因校对打印错版，丢了几段内容。10至18篇合本的重印校对最难，主要是第13、14、15三篇中，有两篇印刷校对错误太多，错版较严重。那是四川初次校对，没有经验。从校对质量看，南昌为最。以后，武汉的校对质量也上来了。南京居第三，无锡、重庆居第四。

* * * * * *

甲：从川电行观记录上看，6月7日九宫云集师处开了个火锅宴。在宴上，白娘最是兴高彩烈，青娘也是高高兴兴又吃这又尝那。但碧霞元君和珠王却显得淡淡的，一点没吃。呆了一会儿就退席了。记录说，对此事不解？

A：6月6日凌晨冲关，开道的是青娘，一马当先。断后的是白娘，压阵催行。首战大捷。是故为她俩人贺喜祝庆。

B：碧霞元君与珠王在这次大行动中是配角。珠王是主持海路、长江道的众灵战队向青潭集结。碧霞元君是在断魂关接应，引渡罗汉天，护持送往九天天缘宫。

C：这次大行动的头彩自然就是断后白娘。二彩就是开道青娘了。

甲：我觉得在这个问题上，天尊不够等同观。应是头彩末彩等同看。不争，不抢才是。这就比凡人差层次了。凡人间，那白虎令都是推来让去，极为谦虚，不争不抢。

乙：大概是天道与人道，在观念上有极大的不同。从外电报导的与外星人接触中，当问及外星人为什么不正面与地球人接触，外星人曰：地球人的思想可怕！

甲：在昆明，打算给牛先生驱邪的姚大法师又是什么人？可是云南巫师？

乙：不是。此人大概是华北地区的跳大神的神汉。因“玄灵功”、“玄德功”的弟子中邪的较多。是故，该门大宗师就请姚神汉为本门第一大护法。专门去各省各市去给中邪的弟子驱邪。

甲：此位姚护法就是前两年在重庆护法传功，夜里不敢入睡，挂了一身的法器，总是说有鬼掐他的脖子？

乙：正是此位。

甲：看来他的冤孽债主不少！一旦脱体，那不就玩完了吗？

乙：操那个心做什么！

甲：罗地回兵时，又将如何夜闯九幽？

B：青潭是个地球大十字交叉点？青潭武灵大塔就设在大十字交点上。大十字上行是未来时，下行是过去时。右行通月台，左行下九幽。罗地重兵守青潭，就是控制这个地道大十字。昆仑八妖寸步不离青潭，就是守卫这个大十字交点。

C：在青潭至鸡足一带的地下隐洞，全是无边无际的古墓群。洞的深处直通九泉。是故，去青潭时。可别走错了道，黑月道的一个口子就在青潭。

甲：今天见到一封浙江建德地区学人写的信，他记录的时间是6月5日夜12点45分观香。信上只是说，好大的雨！

另，江西中医学院一位学人来信，说梦境中有人教他对珠王对。

长江碧浪水连天 天水一片

鱼龙海霸满月圆 圆满婵娟

C：此联对的好，好在别出一格！

<六>

甲：从这个下联上看，此位梦中高人必有来历？小仙小神对不出这种对子。可这又是出自谁人之手？

D：象是白衣素女心月狐之手。鱼龙海霸是指罗地干布。

甲：我现在又想到一个问题。南京那位开了眼住进精神病院的人，若是请姚法师给驱驱邪，是否就好了？

F：也许能好。但那冤孽债可就全落在姚法师身上了。临终时那就足够他还的。

甲：弟子中了邪，大宗师不出手，为何雇用巫师去行巫术？

F：这里边就有学问了。找个替死鬼。

甲：南京那案例应如何处置为好？

G：关键是其自身要镇静。自己慌了神，别人又有何用？

I： 倒是也可用障眼法。一种是心理术，明确告诉她，什么也没有！是她的幻觉。另一种是封闭其天目，眼不见则心不烦。

甲：又是如何封闭其天目？

I：一是心理术，告诉她，现在封住天目了，你什么也看不见了！反复说。二是，那要看施术者会不会变戏法。扬言，拿一块黑布，把其天目封闭了。

甲：能灵吗？

乙：信则灵。比如姚大法师驱邪，信，则能驱。不信，你说他狗屁不是！那就无法驱。

A：比如佛教、道教、基督天主等等教，首先是千方百计让你信。你若不信，那什么教也是白扯。如同人的信仰一样。大同小异。

D：比如老师在课堂上说，你们不要骂人，不要打人，人人争作三好学生。全体学生洗耳恭听，个个在发誓发愿。可放学后，却看见老师同卖豆腐的大吵大骂。少给秤了……学生可能就会对这个“三好”到底是干什么用的划个问号？

G：是故，一切宗师都要树立本教的十全十美的偶像。没有十全十美的偶像崇拜，一切宗教就都会瓦解。

甲：可是，若没有偶像崇拜，人类就会发生信仰危机，哪怕是假的也好？

D：科学人，现代人，不应该再去崇拜假设的偶像了。人类应从自我欺骗的误区里走出来。应学会历史的、客观的看问题。英雄有缺点，没有缺点不是英雄。

E：正如武则天的唱段，谁能倾听我的心声，给我以公正……

* * * * * *

甲：今天是6月13日。现在研讨昨晚川电的行观记录。

川电：一位个子很高的女子，站在一小舟上，以剑为桨在飘向一旋涡洞。样子象九天玄女，问之，显个“上”字。

A：这个图像表示，天人穿越断魂关，进出三界，来去自如，是靠小舟和剑。暗意为，你们修的也是这两样东西，一是“乘”，即大灵脱体后的“载体”，二是“剑”即，一种能量的形式。

川：只见师躺在地铺上休息，远远来一女子，扛着一把比人要大得多的芭蕉扇。就像铁扇公主的大扇。问之，显“七仙女”三字。只听师曰，七仙女 倒是很少来坐。这把大扇又是何物？七仙女曰：风月宝扇。

B：师躺在地铺上休息，是因为日间一直未用饭。下晚，吃了放在小桌上已一天一夜的一小碗凉饭和凉菜。师说，米风干的太硬了，是胃肠炎，一阵阵腹部跳疼，躺一会儿就好了。

师想，风月为“涣”之一卦，吾 倒是也知。排出去就好了。

川问：师何故躺在地铺上？是个“急”字。

C：师说是急性胃肠炎。要我们以后去药房买点小药，三十年前叫“肠胃消炎片”，现在不知叫个什么名了。夏天了，剩菜剩饭一吃，难免患小疾，吃两片消炎药就解了、有人身就会有种种麻烦事，把人身护理好，可借人身修练。

师问，这风月宝扇又是从何而来？

七仙女曰：祖传的……

师想，吾 倒是真没听说过？又问，可有何用处？显个“阴”字。可是扇阴风？对曰，正是。

川：只见七仙女身后转出一个三、四岁小女孩，头上有两个小发髻子，睁着一双大眼睛在看着，样子很乖。

师问：叫个什么名？

显个“雪”字。

师说，让雪儿下来玩玩。只见雪儿从空中下来，坐在师的脚边。师曰：到这边来坐。只是雪儿从脚处爬了过去，坐在枕头上。

师说，我后背中心处有点痒，给我抓抓。

只见雪儿爬到背后，伸出小手，用两个小手指在师背上一格一掐……

只见七仙女身边又出现一小男孩，头上是一根小辫，约六、七岁，样子很乖。但显得懂事得多。

师说，下来玩吧。

只见小男孩从半空中下来，手拉着雪儿四处去跑着玩……

甲：这个观测案例又说明什么呢？

川：为什么几千年过去了，天人的小孩还是那么小？

A：有两种可能性。一是，天人的时间，相对于凡世来说，好像是凝固的，凡界就像是在一个八百米跑道的圆形操场上奔跑，天界站在操场中心，动也不动。时间速度不一样。

另一种情况是，天人是以过去时的形象显像。对她们而言，过去时、未来时、现在时是可以同时出现的，而不是像凡界，必须有个时间前后的程序。

B：随着行观的深入，天人将显现各种生活照。这也表示观的层次的提高，即，观行照度。

<七>

甲：江西中医学院一人来信，说在7月2日他将毕业返回县城去找工作。他希望师能开示几句。

乙：师曰，人身在人道，心灵系天道。结合专业，学用相合。认真工作，安于探索。

甲：河南一位六十几岁的妇女来信，说其男人新近有了外遇，希望师能出面劝阻，以保其家庭团圆。现在，男人已提出离婚，女方坚决不同意，儿女都三十来岁了，也坚决反对！

乙：正是……

惜女儿，

心不息，

迷恋红尘假外衣。

心伤欲绝甚悲痛，

叹！叹不完……

泪！已风干……

A：失去了秘密，也就失去了魅力……

* * * * * *

甲：这里还有两例川人行观记录。一则是上面的，一则是下面的。

乙：先研讨上面的。

甲：记录如下，6月13日中午行观。见九天之上有一处曰为“长生殿”。此殿位置在白云宫所属的天域内。长生殿的建筑十分特别，圆形如北京的天坛公园里的祷年殿。十分巨大，有很多很多层。殿旁有广阔的平台，有很大的周墙，旁边还有很多四合院落。

师说，进此殿要叩拜。A小姐提示，问问是谁主管此殿？显个“白”字。只见罗地干布出现，白娘在一旁相陪。罗地在长生殿前行大拜，然后步入殿内。殿内还有塔，似“武灵”。塔内有无数的房间，房间里有床等物。每房里均有供桌供物。有塑像供在上面，中心有一颗巨大的白光明珠。

又见罗地出了长生殿，一手摇着折扇，随白娘转入一套四合院落……

B：长生殿内所供皆系天灵。大多是罗地及九宫上三代以上的列祖列尊。她（他）们均已进入宙心，也只有以相应法方可感知联系。

C：宙心共分一百层天。大日宫位于宙心最外的一层天，名为玉光天。在大日宫所在的玉光天之上，尚有99层宙心天，九天与99层宙心天的联系，大概比我们与九天联系还要难，若要进入99层宙心天，必须先进入玉光天的大日宫。罗地及九宫上三代以上的天史，就更是不知道了。留着以后的科学去慢慢开发吧。《修行者》一书只能开发出四代天史。即第一代，昊明神。第二代、天公，妈祖、释佛，三清……第三代，大日九宫罗地等等。第四代，九宫的子女。

甲：记录说，只见罗地随白娘进入一座小四合院落。白娘前行，罗地摇着风流扇随后……但见是座极大的宫殿群，只是与长生殿相比，显得像个小四合院。忽然跑出一个小女孩，约三、四岁，手腕上有铃镯之类，似有一只手在拉着她的手腕，她正用另一只手在挣脱……

川人问，你是谁的孩子？显出“上界”两字。又问，你叫个什么名？显出一个红色方块。

D：她叫“芳红”。

川人又问，你叫我什么？显出“上、下”两字。川人曰，小女孩也不懂事，怎么叫我上下？大概还处于幼儿识字的水平。

E：是说，你问的名是上面的名，还是你在下面的名？

川人，先说说我在上面叫个什么？显出个梦字，又显个英字。又问，下面的名呢？显出“战功”两字。随后又显图像加文字，出现虎，狗，孔雀等等。川人不解，这到底说的是什么？

F：战功是表阵亡落入轮回，以后的图象和文字是表轮回的种类，故知，下面的名字是临时的，乱七八糟的。上面只记天名，不记下面的名。

甲：第二则是下面的。一老者过世了，其家中烧七要49天。川人问，此过世老者会上哪儿呢？

G：可将其调来问问。

川：显个小船的图像……

G：他是希望求渡。查他的根基？

川：原系中花军武陵春属下。

G：告诉他可去青潭集结修炼待命。

川：出现一时空隧洞，如流星般冲入洞中。

G：可将其军名列入昆仑位武陵春属下，有利其青潭修炼。

川：他报的军名叫“明花”。

G：记住，昆仑位上只可写天名和军名，不可写在世时的人名。否则招来的全是鬼魂。对于历史上的人物可以用人名，因为大多已成为鬼仙。

甲：这里有一封冷子妈于6月1日写的信，是记录九岁女孩“冷子”的通灵情况。

冷子妈：你现在就把每次讲故事的情景说一说。这些故事到底是怎么出来的？

冷子：一团光，托着一本书升了上来。书自动打开，于是，我就照书上的字念。尽管书上的文字，有很多和我们现在的文字不同，可我全能认识。因为也许是一种象形文字，一看就知道，就像看图识字。这是第一种情况。

我的头脑中，突然记起了很久远的往事。这些事我都经历过，就像是刚发生的一样。比如天地大战时的情况……这是第二种情况。

给出图像，使我一句接一句地讲，根本不用思维。故事就像流水一样的流出。图像就像放电影一样打出。这是第三种情况。

听师父讲故事，我转述。他说一句我说一句……这是第四种情况。

信中说，通灵有很多内容，没有时间写。一动笔写就困得要命。

乙：从这以后，研讨的案例以通灵训练为主。四层次以下的内容就不再研讨也不再回答了。学人若有问题，首先要认真阅读教材，然后同修同学之间，站与站之间通信相互交流。

<八>

甲：在川人行观记录中，有一段是关于部族社会的记录。图像是一个大殿，一个老太端坐在大殿中。查问是“黎山圣母”。大殿外的空地上，一个长发如道士打扮的人在挥剑，赤足，就像是在跳大神。

乙：那是少数民族的大巫师。

甲：再远处是一堆堆的篝火，很多像黎族女子打扮人在赤足跳舞，还有一些人在敲打手鼓。

有两个年轻男女在摆供，两人笑嘻嘻地相互看着，用一个碗往一只竹筒里倒酒。男青年头上围着白包头，上身是白衣。也许是白族人。显了三个字“未举蚩”。川人不解何意？

A：这些部族表示，他们并没有支持蚩尤的那场大战。蚩尤的战队都是从西洋过来的。

B：行观中，左一个图像右一个图像，往往显得七零八落。看不出什么名堂来。必须是一点一滴的都要记录下来，然后慢慢分析，渐渐就可找出它们之间的内在联系。整个这个过程，就是第四篇里大颠所说的“穷究见闻”。达摩用了九年时间，面壁，穷究见闻。而大多学人在通灵行观中，还没观几天，就想着能用这个干点什么？远远没等观出个究竟，就急于半路出山。

C：今人与古人的价值观念不同。古人是为了观出个究竟。今人是为了出点功能就忙着去换名换利换钱换权。这样，就会极易出偏。

甲：可否开一班，专门进行第五层次以上的教学？

D：四层次以下可教，五层次以上无法可教。全在于学人细阅教材，慢慢体悟。以及学人之间的相互交流提携。不是不教，一教则错。一教必偏。进入第五层次之后，共同性的东西渐渐少了，个人特殊性的东西渐渐多了。各人有各人的天运，各人有各人的天命，各人有各人的天史、军史、战团战队史、等等。无法雷同。故而只能相互借鉴，相互启发。全在于自己本尊师，本上师，本昆仑位众仙神的调教以及自己的相应。各人有各人的跑道，各人有各人的历程，谁也帮不了谁，谁也误不了谁。全在于自己。就是亲爹亲妈，亲兄亲弟，亲姐亲妹，也是各走各的路。唯有本战团，本战队的兄弟姐妹，才是铁打一块，棍打不散！因为他们有着共同的命运，共同的经历，共同的出生入死……

甲：有人说，地藏王菩萨最慈悲，心甘愿情下狱界普渡狱鬼。而罗地干布缺少慈悲心？

E：看问题的角度不同，结论就不同。地藏王甘愿入狱界去教化狱鬼，实在是大功大德。只是一点，他有心无力，只能教化，而无力将它们弄出来。罗地虽无慈悲心，却是敢下九幽破狱关，把狱中众生给弄出来。

甲：但是，罗地也仅是弄出一部分，而另一部分仍在狱界出不来？

F：任何力量都是有限的，没有无限的力量。破狱关，也仅是大喊一声：是我的兵，跟我走！旋即而上，无法久留。是故，全在于狱中众生的相应。始到牢关，但凡一举念：跟他去？还是不去？那就错过了时机……

甲：师近日又讲了几句《道德经》与《易经》中的内容，可否谈谈？

G：主要是讲了有关一生二，二生三这些概念。是从另一个角度讲的。听着！

所谓一，就是个“明”字。一生二，就是“明”生“日”、“月”。此即两仪，又称阴阳。二生三，就是日光生命能量，与月光生命能量和合成了“地球”。三生万物，即是，地球孕育繁衍了万物。日表天，月表地，地球表人。此即天地人。人得一为大，即得月。再得一为天，即得日。

甲：两仪生四象呢？

I：那是从天象的角度去观问题。两仪即日月。四象是表日月形成的四种大气象。俗曰为四季。

A：人得月不算明。人得日也不算明。必须日月双修方得明。日月双修，古人又称为阴阳双修。并以男表示阳的意思，以女表示为阴的意思。是故行话又曰为男女双修。后人是越传越误。

B：佛门修炼的行话，称无日无月为无明。修的方向是如何设法断灭无明。可又不知这个 无明是个什么东西？佛门修行行话常曰，修行要舍得。但舍什么？得什么？舍得又是什么？舍就是心能放得下，得，就是要得日得月。

C：古代道门已经悟出点东西了。知道炼丹是为得日。也知道最后要把日轮之日上提至月轮去完成日月合明。在术上是进了一步，但在法上却是差一大块。只解决术上的问题，最后仍无用，最多成就个三界内的鬼仙、人仙、地仙。古道门，比如吕洞宾，只传术不传法。法是什么？法是相应！但吕氏八仙皆为九天玄女的弟子，他们知相应，但不传。

佛门是传法不传术，只知相应，但不知应如何个相应。道门是传术不传法。是故，修行者应大破宗门，大破教门。把它们打得粉碎，再吐点唾沫把它们给和合起来。

甲：在川人行观记录里，漏记了一段内容，但无关太紧要。就是，雪儿用两个小手指尖掐师后背时，在那个点位的图像是，一匹战马在用前蹄刨地。

另一个是，川人问，她以后应如何行？她的亲属的事管不管？白娘开示了一些文字。

“川随千里”、“古胡千里”。

“她、他们，随缘而遇，随遇而安……”

乙：但这些文字又做何解？只好录下，以后再说。

甲：罗地又是如何下九幽渡万缘呢？

D：九幽共分621层。一路下沉，能量不断散解。到得最底层时，罗地行大日如来神光阵法，溶掉心甘情愿随之而去的相应者。此时，罗地的九幽大军，皆向外散能量而集于罗地一身。此即亿亿万万本是一！冲上青潭之后，再旋行大日如来神光阵，此即一而万，万而亿。使九幽冲关大军“复活”。并将九幽众幽灵置于青潭武灵大塔内安养，以待它们修上能量之后回归。

甲：此可谓是九死一生？

E：九路幽军皆死，而独有罗地一人生还。然后再将九幽军“复活”。另无它法。是故，编入九幽军的，必须是心甘情愿的大死一回！

<九>

甲：是否将“冲关奏鸣曲——胜者为王”的录音解说词录下来，以供学人参阅？

乙：师原是打算由各站点自己根据录音抄录。枣庄站点的人已经把昆仑神1－9的录音词抄录下来了，并刊登在“微山女神”上。

甲：大概雷州女神也准备把枣庄人抄录的解说词打印出来。

乙：雷州女神提供的数量是极有限的。而且在阴历五月五日以前无回函的（查询表回函）就停止提供资料了。

甲：为何定在阴历五月初五？

乙：那一天是白月道封闭。直至阴历十一月十一日晚上九点五十八分，龙日，白月道才开启。

甲：为何天尊要封闭白月道？

乙：不是天尊封闭，是宇宙时空运行的规律。佛也没有办法！也只是干看着。

下面记录一下“冲关奏鸣曲——胜者为王”的录音词。

第一乐章，也可称为“第一月章”。还是不用音乐界的术语好，否则会有闲话说是“伪音乐”。

第一月章 月台集结

千年一度的大回归，55批的第一批，第一回归队，已经在月台集结待命……

1996年6月6日零点，第一批第一回归队，月台大集结

七星灯八里路步步为营，

六和塔七星灯灯照九天。

五花马六月天花前月下，

四天王王中王胜者为王！

（大回归的将士齐声高唱“战歌”——“胜者为王”）

甲：是否歌谱能抄录下来，以供学人试唱？

乙：南京方面说，曲谱无法打印”较为困难。学人可按本录音中的“天不懂情”一曲，按七星灯……去唱即可。下面接录“胜者为王”一曲……

三魂行两魂听声声入耳，

二兄妹情意长龙兄虎妹。

一字桥万里路以一当万，

飞星渡大虚空天缘地姻。

剑飞舞，

人飘扬，

鼓儿咚咚震天响！

轻摇木头船。

轻挥大日飞。

九天遥在上，

昆仑亦咫间。

雷电转，

急慢慢，

飘雨追风一少年！

甲：这一少年可否是单指男人？

乙：“老年”并不是单指女人？

甲：可凡人走的时候，岁数可都是老大不小了？

乙：到得月台，与天魂和合，又会还其天界少年样。那老年的凡身假外衣，早已弃之不要了。还操那个心做什么？犹如人们有了新衣新家具新房之后，丢弃卖掉旧衣旧家具旧房一样。我看，到时候你是够呛！

甲：何故言我够呛？

乙：你扛着背着一大包旧破烂，不舍放下，又哪里能轻飞大日宫，轻摇木头船？且听下面的曲子……

慈母情游子心，

声声叮咛未曾停。

君可见，

鸳鸯飞，

比翼齐飞永不疲，

与君共效雀儿飞……

冲关护航的痴羞女战团已从月台起飞。

第一批第一回归队仍在月台编队集结。

他们在最后一次告别蓝色的地球……

波涛汹涌渐已干，

爱爱恨恨一笑泯。

心海湖平月光明，

渐息归去，

风雨已成晴……

战队集结编队，准备起飞进入白月道……

皎皎玉洁月光白，

虚空广寒拜九拜。

好人一路是平安，

壮士一去永不来！

第二月章 白月古道

一队队小舟在编队飞行……进入白月道……驶向断魂关……

痴羞女飞行战团在前前后后，左左右右，上下护航……切记当头：不可举心动念！

无边无际的飞行编队，在茫茫大虚空中飘浮、飞行……穿越一个个时空古洞……穿越时空大海……

无边无际的飞行编队，在大虚空中飘浮飞行，沿着白月道，听着圣母的召唤……

飞行大队的最前面是“众神之车”……三匹白马驾驶的众神之车。后面是星星点点，无边无际的飞行大队……

天鹰战团在护航，飘浮在大虚空的海洋……

飞行大队在大虚空中，平稳地飞行……天鹰护航战团在穿梭飞行……

一队队的飞行战队在大虚空中编队飞行，鹰雀战团在护航……

第三月章 冲入断魂

回归大决战，冲入断魂关。

昆仑罗刹女，敢为天下先！

断魂惊雷威震天，

风雨加、风霜砸，

雷电专往身上打！

铮铮铁骨泪，

尽化意气发。

挥剑昂首吼青天，

天下谁人敢凌仙！

秋风扫落叶，

满天星星点，

清风明月催不停，

归去风雨总是情。

白娘断后，得天独厚！

催行飞渡，闯关求度！

飞行战队，最后拚搏。神剑抽出鞘，劈雷斩电！命运大决战……

天鹰在飞翔，冲击滚滚的雷电爆……

飞行战队，在天鹰掩护下，快速飞渡，胜利大逃亡……

* * * * * *

天缘宫……天缘宫……天缘宫发射出接引之光……

飞行战队在补充能量，进行最后的冲关！

一道道光波注入飞行战队……天缘宫，天缘宫……

冲关最后大决战，命运大决战！

刀剑出鞘，劈雷斩电！

第四月章 胜利回归

第一批第一支回归战队已胜利冲过断魂关，进入罗汉天！

以往的罗汉天，已成为梵女天，罗刹女天！

战队穿越罗汉天，重新编队。换乘众神之车，一辆辆三匹白马的众神之车……穿越罗汉天，奔向更高的终的……直奔九天……

穿越天海……金色的海洋……金色的大海……

进入天王天……

四天王，肩并肩，

胜者为王！

回首望，

蓝色的地球……

那样的遥远……

远在天边……

远在天尽头……

一别天宫五千年，

天门大开故人还。

飞舟横渡断魂关，

接引之光是天缘！

战队进入天缘宫，进入天缘宫……

遥拜蓝色的地球……蓝色的地球……

* * * * * *

一九九六年六月十四日

主 页

探索者

修行者11

图 片

上一集

下一集


第239集

主 页

探索者

修行者11

图 片

上一集

下一集

修行者 第二十七篇 人道行

第二三九集 安居度日

<一>

本集先研讨行功与时间的关系。

女神功行功在时间上的安排，主要是依据黑白月道以及黄道节点。这里主要是体现《易经》中格外强调的“适时”，以及相应关系中的“机缘”。上述，简称为“时机”。即行功的时机。

女神功法行功时机中的转机点，主要是如下几日（按阴历）。

正月十五，二月二，三月三，四月四，五月初五，六月六，七月七，八月十五，九月九，十月十，十一月初九，十二月初八。

上述这十二天为行功转机点。其中，十一月初九为始点，五月五为终点。12个点又两两相对应，即：

十一月初九 五月五

十二月初八 六月六

正月十五日 七月七

二月二 八月十五日

三月三 九月九

四月四 十月十

十一月初九以后，为白月道期。故从十一月初九起，焚香九支（只在此日），开始大行炼功。

五月五日以后，为黑月道期。停大行法，行功大剂量减少，以休息和阅读、交流为主。进入“安居”期。此间，在正规寺院，都要挂个大牌子，写“安居”两字。

六月六为行功的低谷点，或不行功，只维系心相应。

七月七，安居日结束，以大相应为导引，渐渐加大行功量

八月十五日，拜月相应。

九月九日，天河大会。拜九天。

十月十日，拜大日宫。

十一月初九，行功量增至最高点，进入白月道期。

有学人会提出，十一月十一日才是冬至？

那就是教条了。晚了，没给出提前量。就像是原地跳，没有加行助跑。

十一月初九至十二月初八，行功量为最大，最高潮。

十二月初八至正月十五，又渐渐减量。

正月十五至二月二，渐渐加量。

二月二至三月三，又是行功高潮。

三月三至四月四，维系高潮。

四月四至五月五，渐渐平稳行功。

五月五开始大减量。

上述是总体上的行功节奏。学人可自行把握。

在上一集里谈到了接引之光。三界外的接引之光，只有一个出处，即天缘宫。除天缘宫之外的任何接引之光，不是往三界外去的。而是三界内某一特殊地方。比如，大量的接引之光是由观音及地藏王发出，那是接引到幽冥界的下三品莲台。又有观音的接引之光，是接往三界内，比幽冥界高一些的中三品莲台。上三品莲台在罗汉天的最下层。罗汉天共49层，上三品莲台的七品台，八品台，在三界内较高层。九品台在罗汉天的最低层，属大荒区。

天缘宫的接引之光统一由西王圣母控制，天缘宫的接引之光，是通过“凤凰池”边上的六和塔发射的。九天玄女有时也把凤凰池叫做鸳鸯池。

六和塔的全意为，日月地球阴阳六和合。是故，与天缘宫相应，是极为重要的。

甲：川人在行观中，开始查九宫的隐秘。在记录中写道，西洋女王身边有个十六岁的女儿，发型极漂亮。又问青娘与罗地有没有小孩？显出的图像是乾隆皇时期，生了个小孩。又出图像，青娘背着小孩，小孩身穿红底黄花，极鲜艳的衣裳，青娘双手摇船……川人不解……

A：是说，青娘带着小孩回归九天了。

甲：记录中，白娘的小孩一大群！

B：白娘下界的次数最多。

甲：图像是，白娘在行针线，身边一大群小孩在玩。

川人又问圣观音有没有小孩？观音不理她。

又问大日文殊，给没给罗地生过孩子？只见大日把脸一沉……吓得赶忙改了话题……问道，想不想罗地？显个“想”字。

川人忽觉不好！她说，九宫上下都玩够了，这次我们若是回归，九宫带着大家直奔大日宫，那九天里的享受可就享不着了？

川人忙问珠王，是不是都要回归大日宫？显了个“全”字。

川人忐忑不安，又问大日文殊，罗地回不回大日宫？你想不想让罗地回大日宫？显个“王”字，又显个“令”字。停了一会儿，令字旁边又加了两个点。最后又显“自己”两字。

C：意为，罗地回不回去，由他自己定。

川人又问，九宫是不是都回大日宫？又显个“自己”两字。又问，大日宫的能量级很高，大日宫的战队平时都在哪儿呆着？显个“梵”字。意思是都驻扎在梵天。

<二>

甲：是否应该详细研讨一下通灵训练的注意事项？因为越来越多的人已经步入通灵训练阶段。

这个问题在以前的篇集中已经反复讲过了，但是不少学人一进入通灵训练，就像是根本没看教材，或是根本就没看明白。若是那样，后果会是很糟糕的。因为通灵与走火入魔之间只有一层极薄的纸。全在于学人自己把握住分寸。

甲：又是如何把握好分寸呢？

A：应该如是观！“如”是个假设的意思。“如”与“是”相互否定，但又相互依存。“如”是如果、假如的意思。“是”是但是的意思。“如”与“是”之间有一种关系，这种关系把“如”与“是”又相互和合。

比如，“如”果我饿了，但“是”，我没钱。是个相互否定的关系。

又如，如果我饿了，但是，我没饿。这是一种又顺应又否定的关系。

又如，如果我饿了，但是，医生又不让吃东西。

又如，如果我修成仙了，但是又不可能。

在通灵训练中，学人要持有这种如是观。不要听风就是雨。而应是，如果听见风了，但是不一定就非下雨。

若是，如果听见风，那就非下雨。这就走了左道。如果听见风，那就不会下雨。又走了右道。只有如，没有是，就不成中道观。

B：把握住“如是”是很不容易的。《修行者》一书从前到后，就是训练学人如何如是观。不然，一旦进入通灵就会死认一头而不能自拔。

C：在通灵训练中很多学人会因执着而出现种种音魂幻像。甚至会相互影响而出现群体性的音魂幻像。并且极易因种种幻像而动心，而不能自拔。这样就会越陷越被动，最终走火入魔。比如，多年前，上演电视片《上海滩》。就有不少女子深陷其中而不能自拔。过去一些人看《红楼梦》小说，也是深陷其中不能自拔。

但是，能说《上海滩》、《红楼梦》有问题吗？能否因为为此而误入歧途而对《红楼梦》、《上海滩》一律封杀吗？

D：在通灵训练中，首先应是如是观而于心不动。心一动，伴随出现的就是潜在心理上的大量的音魂幻像。层出不穷，而且戏愈演愈热闹，会让你坚信不疑。可知戏的导演是谁？是你自己。但你不自知，你已完全入戏了，退不出来了。只有如而没有是，或是只有是而无如。

没步入通灵的人苦于入不了戏，只有是而没有如。一但入了戏就又走向另一个极端。

E：只是忠实的做记录，但不动心。没有一年至三年的大量记录，你根本无法判断何是真，何是假。

达摩面壁九年，行如是观，穷究见闻，就是为了观出个究竟。而一些学人才观几天，又哪里来的穷究，又哪里来的究竟？

F：把握分寸不容易，对于所观应是如是信。如果我信，但是我又不信。信似信非似信。非信亦信非亦信。

G：若是一些步入通灵的人，把握不住，深陷其中，那将是一件十分头痛的事。

I：有些人采用否定的办法，也 倒是一种可以试试的办法。比如昆明的牛先生，现在就采取否定的办法。

A：牛先生的否定办法也有问题。他还没有入门，在信字一关上尚远远未及，而是无定可否，仅是试图从字面上否，而不是在实修实证中去否。

B：如果学人感到不能自拔时，最好是放下，先放下。仅仅是机械性的去记录，不要去想，不要把自己的后天意识以音魂作戏的形式掺入图像之中。

甲：近来，有一些学人反映这样一个问题。广东学人收到不少内地学人去的信，自称是学女神功的。希望帮助在广州找份工作去打工。

又有一些站点或学人收到要求帮助推销药物，医疗器械，气功医疗器等等的一些东西。甚至要求帮助推销某某门派的信息物等等。五花八门。

乙：这里有一封浙江山水地区陈老先生邮来的一封信。浙江的陈老先生是“中国无极气功研究院筹备会的主持人，大江西派五代传人，华夏太极气功研究会客座教授。

甲：什么叫客座教授？

A：就是有事请来讲讲，无事走人，不养着。

乙：陈先生正在自修女神功。并准备把女神功作为其本院最后功法推出。只允许优秀学员求学此功。

B：陈老的做法很对，女神功可不是练着玩的。正如全国先进气功县的众老气功所言，这可是真家伙！

乙：陈老先生信中说，近日，一位美国人读了修行者1—9篇，对陈先生说，此功特殊！美国人回国后，又从美国给陈先生发信，信中说，如果陈先生的小外孙女学女神功，他出钱资助她三年的一切费用！

这位小女子是典型的浙江人，长的秀气精灵。芳年二十，名叫“红娟”。

C：师桌上有一首“红娟曲”……

碧海红娟，

滚滚凡尘如水去……

水流花落，

莫言当年错错错……

天高路远，

清风催行不知倦。

回首望月，

百万大罗渡玄关。

<三>

甲：昨天是阳历6月16，礼拜日。川人行观记录……只见黎山圣母、圣中娘娘、乌祖等等，分别从不同的方向向青潭武灵大塔方向集结。图像显示黎山圣母、圣中娘娘等众均骑着快马在奔驰……

A：这些图像是表示时间紧迫，要快速行。昨天是阴历五月初一，初五一过，白月道就封闭了，就要等到阴历十一月初九以后。从卦上看，五月初五至十一月初九为否。天地相去较远，天从天地从地，往来中断。十一月初九以后至第二年的五月初五为泰，为天地往来畅通。在否的盛期，要安居，静心阅读，准备资粮。在泰的盛期要加紧行功以应天时。

甲：川人的6月17日记录里，展现了西洋战团回归的情况。自6月6日第一批首次回归纵队冲关成功之后，每隔四个时辰就又有一个纵队进入白月道飞往断魂关。如此计算，一日夜有12个时辰，即，一日夜回归三个大纵队。至阴历五月初五，第一批回归结束。整整十五天时间，回去45个大纵队。

乙：从阳历6月17日零点以后，是西洋战团的纵队回归，共回去12个纵队。东方回去33个纵队。

甲：川人在6月16日后半夜，只见下来三个个子很高的人，两男一女。扬言是西洋战团的人，让她听好，说她以往欠下西洋很多帐！他们一句句说了很多很多事情，说完就走了。川人只觉当时极为难受，仿佛心都被揪了出来。第二天一早，想把夜里他们说的很多话记录下来，可是，一个字也写不出来了，那段记忆成了空白。

乙：川人于是在6月17日下午追忆夜里的事，却显出四个大字。从这面看是“谱风飞虚”，从另一面看是“虚飞风谱”。

A：这四个字的意思是，我们已走了……过去的就让它过去吧，不必再追忆了。

B：这四个字又可有如下变化。虚飞风谱，谱风飞虚，捕风飞虚……暗含“追风一少年”。

乙：四个字之后就是图像……空中一轮红日，下面是青青的湖水，很平静。红日越来越红，通红通红……日中显现一犬状的兽，也可能是金狮？

随后出现一群群年轻女子，每人手里持一红色灯笼，宛如红灯照。灯笼上都有一个“险”字。

只见众女子一层层地在围着轻歌 曼舞，似在举行什么仪式。中心一女子在行快速旋舞……她的头部发射着光芒……显出两个字“女王”！

出现了一排排无数的类似摩托车样的运载工具。开始编队。每辆车上一个人，披白色披风。车队一片片婉延曲折，很长很长……

出现一个旋转的时空洞，显出“白月道”三字。虚空中到处一圈圈的光电磁波。

车队全速向洞里冲去……

时空洞是由金红色的光组成，观洞心深处时，心里总是一阵阵的恐怖。

渐渐的，虚空中恢复了平静，光电磁波圈渐渐消失。出现一轮美丽的明月，高高挂在大虚空中……明月渐渐又变成有花边的图案，中心变成一颗宝石，而这一切又像是系在一个人的前额上……

最后出现一个字，“ [image] ”。耳刀旁，右边是个宝字盖，下面是个先字。不知这叫什么字？也许是天上的字。再问，又出现一个“完”字。

C：记录中的另一点也是值得研讨的。川人提出一个问题之后，现在已不是一个图像了。而是如同三个或是四个电视机在同时放图像。川人反映，不知该看哪一组图像了？

D：师说，应是一体同观。

E：修行门中的“一体同观”的本源本意原就是指这个现象。以后的“家”们慢慢给发挥到别的地方去了。

F：虽说是一体同观，但初练者毕竟照顾不过来。是故应有个主次，而渐渐学会一体同观，将ABCD四组图像和语言同时记录下来。

G：初练时照顾不过来是正常的，这就在于慢慢地练“观行照度”中的照字。既要照，还要顾。只照不顾也是不行。

G：川人记录说，同时出现了三组图像。一组是金红色的文字，图像较亮。第二组是黑色文字，字有重影，图像也稍暗一些。第三组全是文字，一篇篇的文字。

D：往往是金色字是你要问的问题。重影字，可能是动物仙趁你行观时，把你身边要发生的事及时通告你。也会有另一种情况，一个问题的提出，不同时空层的反应或反映也是不同。“观”中的东西相当复杂丰富，往往令人费解。难怪达摩面壁一观就是九年。

E：达摩之所以提出不立文字，是因为文字全在目前，法也在目前，意也在目前。

C：师让川人从阴历五月初五开始，每天傍晚七点正观日落。川人从五月初一就开始观了。观后，她问昆仑位上动物仙那边的女教主小茜，问问观这个有什么用？小茜回答……

日落西山里，日出东海面。

方圆几百里，找出日归家。

川人不解是何意？

F：要把自己的西天月，摩尼珠修到如落日那样明亮多彩。山是表人身，摩尼珠落入了人身，使人具有了生命本质。但摩尼珠也就淹没在人身这个西山里。

若想把它修出来，要从海轮处下手，此即日出东海面。

方圆几百里，不好解。大意是只有把它修出东海面，方可行大日神光阵法。

找出日归家，也可为早出日归家。用个找字，有寻觅之意。要如同“觅之了，不可得”。

在修中觅，觅中修。要把大灵找到。否则，它不认识你，你不认识它。如光影照驴面两不识。

“出”字，连“找”是一解。连“日”又是一解。

第一解，把日找出，方好归家。

第二解，日出西山，方可归家。

第一解属观音法门。第二解为涅槃法门。

甲：南京方面反映，在校对1—9篇合印本中，与原手稿核对一下，发现有些地方不一样。

乙：南京于95年正月印的1—9篇散本，有些内容师是直接校正在打印件上，这些打印件南京可能没有保存，都扔掉了”。

甲：武汉来信说，心语108集手稿草本打印件，正在进行第六校。估计七月份就可出书了。

<四>

在习女神功的学人中，渐渐有一些民间行巫的人，或者是多少有些巫的背景的人也参学了。学的结果，会使其行巫的本事更大，更强。在以前的一些篇集中也介绍了一些这方面的案例。但是有一点应该注意，通常有行巫背景的人，往往有一些难以克服的致命的弱点，其一是相互间的排斥性。表现一个争字。其二，妄自为大，自以为天下第一，这是个痴字。其三是渐渐扩大收费，变本加利，巧立名目，让人交钱，表现出一个贪字。其四是将民众导向愚昧、盲目崇拜，表现一个迷字。其五是易产生种种音魂作戏，而表现出一个妄字。故知，民间行巫的人更应格外加紧修心。这里又有一个对修心的偏解？行巫的人往往对仙佛格外虔诚，但忘记了众生原本也是佛，你是在替佛看病，帮佛查事，是故在收取报酬时，应合情合理。

甲：不收不行吗？

乙：这些人是以行巫谋生，在商品社会里，又哪有白来的东西。一切都要付出代价，这个代价就是时间，而时间就是生命。尤其是有些女巫是在全蒙附体的情况上为人查事，其耗费的精力体力是很大的。

这里有一封云南人去广西考察行巫情况的信件，是昨天邮到的。信文如下……

广西去年夏历七月七去云南鸡足山的四个人中，有一名妇女姓“路”，就是后来我无意用神女印打伤了她身上的附体的那位。此人在当地乡村为人治病查事也是相当有名气的。她给人看病查事当地认为十分准确。但她“醒”来之后全然不知，并且心中有害怕感。

她给人看病查事，只需被查者的三根头发，或者是一件衣服。然后用唱的办法说出。问病者或问事者自己记下她的唱词即可。

A：这是比较典型的巫娘手法。一般很灵，实用，但层次较低，是属于被控型的。

乙：信文又说，另一位妇女叫“火英”。主要是用通灵法看风水，在地方上也较有名。大约在十几天前，此二人练女神功，在晚上九点至11点。只见一美少年翩翩而来。问之，答曰，玄龙。但她们见教材上说，玄龙常呈现极凶恶相？火英说，玄龙告诉她，他住在北方。

信文说，他这次在广西教了当地一些人女神功，报名参学的共有九名，七女两男，效果不错。但他发现梁居士在当地教功时，总是发呕，吐口水。梁说这是加持。向她学功的人就都学她的样子呕，吐口水，搞得人人头昏眼花。另，她练功时常大嚷大叫大哭。她说是加持。

B：广西这四位中，一男一女会看风水，另两女是行巫十余年的巫娘。本教材一直对此追踪调查，作为案例来研究。以供众学人参考。

甲：接下，我们研讨川电的行观记录。此位川人虽是有这个机遇，但因本人很懒，给她十份，估计顶多也就能得一份。

A：她自己懒得做记录，记的没头没尾。过后全忘，终是一场空。这大概也是总显“鸭”相的原因。

B：也许她有一世就是鸭子，故而鸭性仍遗留在人身上。不同的人往往体现出不同的动物特点，这不是科学上那种因子遗传，而是一种属性遗传。这就是人为什么总表现出和某种动物的属性相似的原因。

C：也许是没有经验。

D：一次两次行，十次八次就不能说是经验问题。师已多次强调必须认真记录，你是干什么的？不就是为探索个究竟？如果不认真做记录，充其量也就只能是个巫。巫之所以是巫，仅是个工具人，全是因为不做自我分析。认真记录，是为了你今后进行自我分析。不认真对自己的记录进行全面分析，层次是上不去的。等你认识到分析的重要性时。一看，记录残缺不全，无法分析。再认识到记录的重要性时，几年的时间过去了。最后还是个二百五！

E：文字记录，图像记录是大脑的延续。物质的凡人进行复杂研究时，就必须记录。这与大学生听课做笔记一样。当时不记，听的很明白，下课铃一响，吃午饭了。再一上厕所，教授讲的东西一点没剩。

甲：还是研讨川人的记录吧，残缺不全的地方，我们能给补上就补上。川人电话里也说了，当时电话讲又有图像显示，很重要！师说，就是吃饭忘不了！川人马上拿笔做记录。但是，用的是4H硬铅笔，又是躺着脸朝上记的。事后一看，好多字没写出来。满满一张十六开的纸，记满了九天玄女的开示，结果，有铅笔印的没几个字。可记的都是什么，再也想不起来了……

川人记录中说，在6月17日夜里，观见师躺在地铺上，地铺旁边有一把椅子，一位盔甲将军坐在上面，只是看着师睡觉。问之是何人？答曰：白月人！

再问？显个很大的“玄”字。定眼再观，原来是九天玄女。披着一件黑紫衣披风，披风里层是红色。

6月18日下午，观见师坐在那个大椅上。见师哈气连天。电话核实，果然。师言：观两肩。我行观，只见师右肩立一披黑紫披风的高个子女子，我认得，那是九天玄女。左肩上立一位白衣女子，却是面生的很。

问之？曰，“飘花女”，又名“杨香”。不知此位又是谁？又问和玄女什么关系？显个“管”字。

师言，已是夏历五月初三了，后天就是初五，白月人都要回去了。玄女是来道别的。又带来飘花女认识一下，以后她作为玄女的代言人，联系人，互通消息。

飘花女又是何意？

杨即柳，香即絮。“杨香”暗意是柳絮飘花。可还记得薛宝钗那首柳絮词？

白玉堂前春解舞，

东风卷得均匀。

蜂围蝶阵乱纷纷，

几曾随逝水，

岂必委芳尘。

万缕千丝终不改，

任它随聚随分。

韶华休笑本无根，

好风凭借力，

送我上青云。

川：真不知通灵训练还要那么多的学问？写记录本已是很难很难的了……

A：没写过情书吗？

川：是包办！情书一个字不会，骂人 倒是现成的。就像是祖传，我们这里的老太，字不识多少，可张嘴就会骂，骂起人来，那水平，大学教授也赶不上。我们从小都是在骂声中成长起来的。

只见师请她俩下来坐。俩人一前一后坐在师的地铺上。坐的很随便，一点也没有天尊样。

初，俩人立在师肩上时，我问右面一位是谁？想进一步核实一下。显个“玄”字，又显个“凤凰”两字。虽是身披黑紫披风，可一会又变成一身古印度女子装。

坐在地铺上时，玄女坐的靠前一些。她的额头上系一条金色的链子，额心系一块周围是金色，中心是红色的宝石。

飘花女也是高高的个子，年龄约为19岁。披肩长发。也是随意坐在地铺上，神态自然。她的皮肤很白。

我请玄女开示后学几句，玄女讲了很多，大多是有关回归的事。记了满满一大篇。可事后一看，铅笔字没写出来。我不该躺着脸朝上写。能看出字迹的如下……

车轮滚滚

长江碧浪浪千尺

乌云漫漫

金沙浪潮大淘沙。

冲破天险……

月朗星稀……

朝思暮想盼旧人，

几度春秋……

梦里寻他千百回，

……浪淘沙……

过关斩将冲前头（大概是这个意思）

……道行难……

……步步为营……

……云中梯……

……纵横交错……

……心定坚……

……志在必得……

……断魂关……

……顺……

川：我问玄女下来做什么？这时显图像，一辆战车上，一位大将军，手拿着一个似大牛角样的东西。我原以为将军在喝酒。再看，不对，是小头对着嘴，样子像是在吹军号。问之是谁？显个很大的“玄”字！再仔细一看，将军原来是玄女。极神武！海螺号角一响，漫无边际的马队，全是极漂亮的年青女子，冲入宇宙大旋涡。

A：那是未来时，玄女的一支美人战队于6月18日夜12点，即6月19日零点进入白月道。

川：图像中，九宫都出现了，每人头上都系着王冠。玄女立在战车上，其余的全是骑马。还有一些十分华丽华贵的马车，里面装的都是东西，每辆车里装的都是极亮的光团。光团透明，光茫四射。

又见一极威武的女将军骑马驰来，头上也系王冠，王冠上有三个字“金沙王”。细看，是昆仑八妖！问她是在做什么？她说，雀儿飞！

细观，八妖的战队与玄女及九宫的各战队不是在一个图像层。八妖是在青潭整装待发。又问，为何是在青潭？答曰……

青潭海底水连天……

此时，观见青潭最深处有一旋涡样的时空洞。八妖说，那是通往月台的路。青潭武灵大塔就在洞口前面。八妖又说了一些令人难懂的话……

妖八七六，六七八妖！

腾空万里，聚满江河。

问之是什么意思？18766781这组数是做什么用的？这时显图像……

出现白色的，折叠整齐的长形纸。飞来几只鸽子，每只鸽子都在长形纸上用咀撕下一块飞走了……

我悟出来，这组数字是密码，是传递信息用的。

又见一图像，是在月台。在一把华丽古朴的高背大椅上，坐着一位系王冠的美女子，样子笑笑的，很得意，有一种凯旋归来的神情。她的王冠上有个“霞”字。

师说是七仙女，但也可能是碧霞元君。她的一支战队已从青潭开进月台，只等今天夜里上道白月。

<五>

甲：现在是6月18日晚上10点半了，连续几日近39度至41度的高温，突然下起了大雨点。北边的高处是闪电，时而有雷声……

乙：6月6日冲关示意图已经复制好了。图名为“胜者为王”。此图将免费由南京、武汉提供给需要的站点，学人若需要可向本站点联系复印。原件刊在了“雷洲女神”上了。

甲：这个图在功法上有何用处？

乙：打坐行观。但对于通灵的人才有意义。

甲：今天收到一封韶关刘教授的信。白天忙得也没打开看……是一张复印件……是“文汇报”刊载的一篇报导，标题是“女娲确有其人”。摘要如下……

山西省社科院研究员孟繁仁，经多年考察和研究，以大量事实证明……女娲并不是神话传说中虚构的人物，而是一个真实存在过的历史人物。她的陵墓在山西洪洞县赵城镇东五里的侯村。古代的太行山也叫“女娲山”，“皇母山”。

现在，侯村陵前尚有一座规模巨大的女 娲庙。庙里有宋元时代碑刻。有千年古柏树，树围8.5米。

女娲氏是中华民族唯一的女性先祖，她的年代，远在黄帝以前的远古时期。在巨大的自然灾害和社会灾难面前，她顽强奋斗，缔造了人类社会和人类文明。

至今，当地群众在每年农历三月初十前后，还要连续举行长达七天的庙会和祭祀活动。

甲：女娲就是九天玄女。可为什么在三月初十前后祭玄女呢？

A：具体的日子，这位研究员也许没研究出来。师说是农历三月三至三月九。玄女的生日是农历二月十五日，但玄女要后代按玄龙的日子行大祭拜。说，以后将是玄龙带你们回归。

甲：今天还有一封山东“罗君”写来的行功记录。主要是“行观”的内容，可供观香调零的学人参考。另有一封四川熊老师写的“194集”片断。一文叫“相应大法”，一文叫“亲证——玉青娘上了神位”。此两文转“微山女神”，另一文是如何处理往世的音魂，已转投“雷洲女神”刊出。

一般，较正规正统的文章转南京、无锡。多少带点玄的，转微山。玄较多的转雷洲。半玄不玄的转东湖女神。

学人自行投稿可按上述原则自己掌握情况，可分别投南京、无锡、枣庄、武汉。但不要往雷洲投邮。自行投邮，雷洲女神不会刊出。上述四个刊物已足够学人交流的了。

下面研讨山东“罗君”写的记录。

汇报96年5月2日至6月11日行功情况。

针对后天意识重这一点，决定走天地、小九、观香这条路。试行几天，收到了教材上指明的两条通灵路中的一条的效果。更感到阅读教材有多重要！也更觉得以前自己盲目自大是多愚蠢！

乙：广东的来信谈了这样一个问题，一些人找他学女神功，只学动作，但不买教材，也不看教材。

A：这是聪明人的作法。因为学功不用花钱，义务教功。分文不花就可学到好几套动作。

甲：罗君的这份记录较长，但对观香观像观月观法印的学人有一定的启发和参考价值。最好归入罗君自己的194集中去，以免重复。若有急于交流的学人，可直接与山东枣庄戈云通讯处联系。

下面我提一个问题，为何有人易招附体，有人不易招附体？

A：以前研讨过这类问题。有些气功人总是希望去有灵气的地方采气，觉得效果好！实际上，灵气大的地方，就是各种附体较集中的地方。所谓采灵气，就是采一肚子附体。有人说庙里灵气大，去采灵气。寺庙里的确集中不少的灵，都是亡灵。

B：为何有人去寺庙不招附体上身，有人却是极易招附体上身呢？

C：信的人易招，不信的人不易招。你一信，它就借这个信劲，一跃上身。信是个桥，是个引子。

D：胆小的人易招，胆大的人不易招。一胆小，这就是潜在的信。

甲：纪一宣传，他的大佛功“不信也灵”，这又如何解释？

E：那是纪一的一种手法。社会上有一批不信的人。宣传说不信也灵，你去试试看。这本身就制造了信。信“不信也灵”。使你不知不觉上了信的勾。

F：纪一这种手法并不是恶意，因为只有信才会灵，不信又如何治病？目的是给人治病，仅是使用个手法，就像护士给小孩打针，她说，别人打针都痛，我打针一点也不痛，还特别好受。小孩痛得呲牙咧嘴，护士说，怎么样？一点也不痛吧！第二个上……于是，孩子的二大妈们就开始到处宣传，任何护士打针都痛，就这一个护士打针不痛！

<六>

甲：在238集《天罗地网》一册里，把三界的临界面称为自由王国和必然王国的柏林墙。按这个理论，在三界内就没有自由王国，全是必然王国？

A：不错！三界内，永远只是必然王国。在三界内的自由，无论你跑到什么国家去，那里也仅能是必然王国。三界内的一切自由都是相对的，是属于必然中的自由，不存在自由中的自由。

甲：但是，美国海岸那尊高大的自由女神又说明什么？

B：美国直至今天，也仅是必然中的自由，是在繁琐的法律条文控制下的自由。而并不存在自由中的自由。在物质世界里，绝对自由是不存在的。宣传绝对自由，仅是对民众的一种欺骗。

C：美国的自由女神，其原始含意是表示独立。是表示不再是殖民地了，摆脱了西班牙人和英格兰人的统治了。现代的中国人把美国的自由女神像曲解了。自由女神仅仅表示部族或民族的独立。在太古，仅仅把九天玄女称为自由女神，她象征民族的独立。

甲：将来为学人印制的194集，属半赠送性质，仅收一元。如果有100位学人写了194集，那么，学人到底选哪本呢？

乙：在微山女神、雷洲女神小刊上，已经陆续刊载了一些学人自写194集的片断内容。可根据各位学者的编号去邮购。比如……

4999—1，孟广玉。4999－2，贾其政。4999－3，熊和民。4999—4，无锡来为群。4999—5，南京曾繁伟。4999－6，刘凤云。4999－7，江西王明生。4999－8， 滕州耿云川。4999—9，内蒙同玄。4999－10，紫罗。 4999－11，欧阳慕男。 4999—12，川电人。4999—13，冷子和冷子妈。4999－14，刘超群。4999－15，鸡足山许天侠。4999－16，王宏明。4999－17，湖南刘三姐。4999－18，黑龙江金明秀。4999－19，河北于文。4999—20，河南子安。

这些文摘在微山女神、无锡人体、武汉的东湖女神，以及雷洲女神中，都有介绍。这些刊物各站点大体上都有。以后印制，将根据南京统计的征订数量印制，另多印十本邮给写文的作者。

甲：有的人很能说，但写不出来？

乙：可以对着录音机说。让孩子们在放假时记下来。

甲：浙江建德一位女学人说，她一生清寒，只有四个女儿都在忙着嫁人。她没有什么可给她们留下的。现在，她说有了。要给四个女儿留下一套完整的“修行者”，以及她自己写的194集。记录她十多年气功生涯走的弯路，以及女神功的行功记录。她打算让她们一代代传下去……

乙：这样她就永远活在子子孙孙的心里。若想见她，立个昆仑位就可说话。而且到了2999年以后，她还可以帮子子孙孙回归……

<七>

甲：今天是6月22日。在上一集里说55批大回归，这第一批共分九次冲关。可后来的实际记录是共分了45次冲关？

A：最初得到的信号是分九次，九宫中每人主持一次。以后在实际记录中发现，每宫主持五次回归冲关。

B：这里所说的主持是表示，在某一宫主持时，冲关回归队的成员以本宫主力战团为主。这45次冲关回归，场场阵阵九宫均是全部参加。仅留西王圣母的一宫守在天缘宫内。回归的总指挥是九天玄女。另七宫为副总指挥。

甲：罗地干布又干什么？

C：从记录上看，他总是在一次次往返断魂关进口和出口，用神剑不断地劈开古洞。当时川人在观中问他在做什么？显个“为”字，又显个“守”字。

D：这两个字可解为是，这个飞来飞去的行为，是为了守卫断魂关。

甲：在上一集中，回归队驻守天王天，都成了天王，那兵是谁？

E：《易》曰：见群龙无首。指的就是天王天。兵的来源有两种。一种是回归者的能量在7.4级以下者。另一来源是九品莲台的毕业生。九品莲台毕业生在天界或为民，或为兵。但对他们一般是不征用的。

甲：花仙大院的小孩呢？

F：花仙大院属贵族子弟，都是有战功的后代。她（他）们只有一条路，从花仙大院出来后，全部从军，不得为民。凡一到十二岁以后，男者编入天龙门天龙军。女者为中花罗刹女战团。

甲：九宫各自战团的兵源呢？

G：有一部分小孩送入罗地的花仙大院。另一部分留在各自宫中的花仙院。十二岁以后充入本宫战团。

甲：看来天界依然是封建社会，还没发展到资本主义社会？

I：可能是一种超原始共产社会。

* * * * * *

甲：今天是 6月23日，这里积压了一批通灵行观记录，都是农历五月初五至今发生的事。

乙：还是先把近两天转来的信件研讨一下，大多是有关四层次以下的内容，和一些属于常识性的普通内容。比如，山东文登无梁寺的一位老气功，探讨给佛像开光与加持的区别……

A：他是没好好阅教材，现在已无时间研讨这类问题了，再有四集全文就结束了。

乙：有几封信还是应拿出来研讨一下，比如武汉方面关于试行，试练九阴功大虚无式的记录……信文如下。

随大虚无式录音，我已练了几次。现记录如下……

录音一放，随录音中的唵音流，众仙佛纷纷而至，满满地挤了一屋子……

随曲子的旋律，出现一美女子在场中间翩翩起舞……我亦不由自主地随她而舞……每当换了一曲，就又出现另一美女子入场起舞……我亦随之变换舞姿。

渐渐，舞蹈动作更大、更激烈！但随之而舞，却一点也不觉得累。我已是浑身汗流如雨，一身热气腾腾……美女又跳起九阳基训中的一步登天！她的很多动作都是九阳基训中的五套和九阴功九式的动作，但连接得极为美妙和谐，并配合以“步法”……那步法是极美极美……

B：这是九阴功第五层次的内容了。

后来，全身的热量集中到了两手……双手如抱球，从上向下“照”……照到身体的哪个部位，就暖到哪个部位……突然，我的双手指迅速猛烈的向腹部“点”去……被点的地方有针刺感！（我有肝炎症）

随着录音，心中滋生一种温柔的任性，即轻巧又野蛮。一种“妖媚”而“冷漠”等数种情态和感觉在漫延、扩张……在这种种说不清的数种感觉之中，不知不觉地打出九阴功及九阳功基训的招招式式……那泪水却是止不住地流淌……

经过几次听录音，腿和脚肿得像包子！在肿得最厉害的地方的上端有红一片……有一种僵的感觉。

C：此人以往身上的各种热毒、血毒极多。是多年在家病休的人。现在，这些病毒在集中往下排挤。信文接下说……

在这种情况下，对我来说，不说是行功，就是走路也是极费力，行功已是不可能的事了。

而以后又听录音，我的动作却多偏偏是九阳基训五套中，难度最大的一些招式……简直出乎意料！一招一式全能做出来。

在6月12日，前来武汉学功的七位江西人准备回去了。他们都是多年练气功的有素者，原都是中功的老师和教练员。他们的根基极好，人也正派。中功的众弟子中，有大量的素质极好的人。

中功的这七位老师和教练员。在武汉已学完了全套女神功，即九阴九阳大九小九等等。在临别之际，也让他们听了一次九阴功大虚无录音。大家事先说好，都不动，皆双盘打坐听。

除一位学人在一种“强力”之下，不断地打各种手印之外，另六位皆静静打坐聆听。听后，大家议论纷纷……都说，从没见过这么强的“场”！中功学人喜欢使用“场”这个科学名词，而惹得科学人一肚子不高兴……正是：万缕千丝终不改，任它随聚随分……

当时在听录音时，我是双盘莲花坐，本想一动不动。但在听中，身体总要大动！但我坚持住不散开莲花座，可是那一股股既轻巧又野蛮地感觉却在滋生扩大！那股力量使我不断地反复地往上冲！事后，众学人说，只见我双盘莲花，不断的一跃而起，竟离开地面有一尺多高！

我无法想像，我腿脚肿得如此严重，却又是如何能一次次地上跃一尺多高？！

我觉得，只要心相应，大加持会在无形之中！

<八>

甲：如果是静坐听练九阴大虚无，以何坐姿为最？

乙：有几种坐姿可交替选择进行。如雷电坐，神武坐，瑜伽坐等等。一般初行者可行瑜伽坐。有了一定基础之后，可行雷电坐。正式起修九阴大虚无时，起式可行神武坐。

但神武坐要有一定的基础，因为神武坐的演化复杂绝妙，往往会展为大日如来神光阵。大日如来神光阵的收式，也要收成神武坐。但学人不要急于练大虚无式，没有九阴九阳的底子是行不出大虚无，那会不知行到何处去了。

甲：转来一封天津学人的信，信上说，他专门把九阴功中的净身咒录成一盒，但仅在本地区流行，专门打附体和为人化瘤化癌。

乙：有专门用于这方面的录音。以前对外没有提供，一是怕人拿去乱用，二是怕人高价去卖钱。这种录音带将由武汉和南京4608信箱两地复制提供。另外，四川潼南县也复制提供。

A：但学人应注意，宇宙间唯时间是永恒且万能。除此之外的任何，都要受制于时间大法！时间就是大道。人的寿命也是受时间大法支配的，人的时间到时，任何神力也是留不住的。

甲：湖北一学人看不懂阿芳、阿森转去的诗词，阿芳阿森给湖北学人写了个简单的解说如下……

关于“龙飞凤舞真本性，鸡鸣鼠盗世间行。

如如 不动众口说，独行不羁露自然。”若不好理解，可把每句的后三字提到前面来读，即为：

真本性龙飞凤舞

世间行鸡鸣鼠盗

众口说如如不动

露自然独行不羁

在世间，因人有人身，故而有私，故而会鸡鸣鼠盗，故而各种事都可能发生。故知，鸡鸣鼠盗之事，有时是在所难免。

信中又说，近期，一些人找到他家学功。他们仅教练行拜功，学人都很快就通灵了……

甲：若是只想快速通灵的人，只行拜功不行九阴九阳，那不就省事多了吗？

A：不可！阿芳阿森是经过严格的九阴九阳训练之后，再加行拜功而通灵。若是只修拜功，虽可通灵，但后果难以控制。易落入神汉女巫之列而成为工具人。甚至有的人会发生南京的那个案例，住进了疯人院。那样教功，最终会由恩转为怨，又是何苦。师是希望学人全面的安全发展，成为生命的探索者而不是工具人。

B：其实，即使成为工具人也没有关系。现代科学所教育的还不全是工具人？又有谁能说自己不是工具人？

甲：这里有一封河北迁安人写给南京童慎芳的信。现录下来以便学人引以为鉴！

我最近炼功出现点意外！

真没想到，（我已练过多种气功，有一定的基础）但做梦也没想到，大师的这套功法，威力无比！仅几个动作下去，真是无法承受！

出现多次光爆了，白光、金光在眼前一片一片。满天的梅花非常鲜艳。在光爆中，见到玄女与玄龙，但玄龙显像是原形

前十几天我练九阴功简式，一个光爆把我击昏还不算完，还给我扔出去很远，头撞在写字台上，后脑勺开了一道6公分长的大口子。血流如柱，有500毫升！去医院缝了11针！

但我心里不慌，学这套功法时，就已想好了，成败等同看，生死等同看！

不过，以后再行功时，我会战战兢兢，如履薄冰。以免走的过早……

自我炼女神功后，我原来的一位属道门中的气功师父（凡人，自号为金刚法王）很生气。说我叛师灭道！我后来发现，他总在暗中给我使坏！

A：这样的师父就属于会道门性质的。什么叫会道门？就是自成势力，对弟子进行统治。一旦弟子要退出时，就总想格杀勿论。尽管已是20世纪末了，再有几年就是21世纪了。但这种封建势力却依然存在。

B：就凭他对自己弟子的态度，可以说，这个金刚法王，狗屁不是！

<九>

甲：现在我们研讨这几天积压下来的通灵记录。

乙：我手里还有一封刚转来的离休的海军将领于6月12日写的信。此位老干部已七十多岁。信文很简单……读了《修行者》1—9篇……深感妙师乃勇士也！勇冲精灵禁区，好大胆！！！

但，不入虎穴，焉得虎子。愿妙师勇往直前，探索未来世界……

信中最后希望妙师在《修行者》一书上给他写几个字……妙师题字如下……

用最后的人生

去探索生命的永恒

人不寐

将军白发征夫泪……

甲：川电记录，在6月21日，我想观观炎黄大战的场面……出现了大荒大漠，古部族的马队在围成一个大圈子绕行……出现一面大红旗，红旗上显个土 字，土字消失后，又显出“领袖像”？！我十分惊讶！另一面大旗上是个火炬。又显字，各五万人。

6月22日，我准备了一张红纸和一张黄纸，准备把记在草本上的报名单，那些鸭仙等等正式写上列入昆仑位。谁知，还未等写，只观见黑压压一片片的军队开了过来。奇怪的是这些军队全穿布鞋打绑脚（腿），全是抗战时的军装。

我问，你们是什么队伍？显个“五”字。又问，部队番号是什么？给个英文字母“D”字。

A：师说，可能是抗战时，守卫大徐州的五战区的队伍。

川：又问，有多少人？显个5千，又显个5万。

B：大概是5万5千人。保卫徐州的台儿庄一战，五战区阵亡了七万人。

川：又问，领队是谁？显字“白源”。

又问：你们最早是属于什么战团？

白源给显个“一门人”，又显个“泰山”、“文姬”、“天锋”。

C：是说与你“川人”原系一门之内，皆属天锋军副统 帅文姬手下，镇守徐州小泰山。

川：白源吟了一曲……

八百里桃花

烟花似火

春暖花开

月满园

月落西下

独上枝头

历尽坎坷

终得回归

D：师让你马上做大米饭，炒几个菜。再放上几盒烟……

川：军队列队，前面全是女兵，手持鲜花在挥舞。……他们都整齐地蹲在地上吃大米饭，一些战士边吃边落泪……六十来年未食人间烟火了。饭后，一些战士坐在地上吸烟……

我问，这许多年你们都在什么地方修炼？

白源说，在宝华山上的风月亭。

我说，以后我摆供时，你们就派人来取。可我摆供时，他们又如何知道消息呢？

C：摆供时，焚支香他们就知道了。

川电记录：听“冲关奏鸣曲——胜者为王”。录音中正说“皎皎玉洁月光白……”这时出现一景，天空乌云密布，就像是快天黑时的情景。只见一轮明亮的月芽挂在空中，随后出现金、红色的光带，由下而上直贯云霄。

此时又出现浩浩荡荡的船队，纵观是无边无际，无始无终……横看是四只或五只小舟并排前进。

船显得小小的，就像平素见到的小木头船。每只船上坐一人，都是11、12岁的小女孩，也有小男孩。小女孩个个笑嘻嘻的，小男孩却在东张西望。但他们的双手都做着划船的动作。这个图像是显示月台大集结时的编队试航演习。

以后又显一图像，小船一只只连接着，象火车。上面坐着小女孩和小男孩。但每一个小船队的前面，都有一个年龄大一些的女孩，约15、16岁的样子，一身金色盔甲。可无论如何也是看不清她们的面容。再三问她们这些领队是什么人时，只见在她们的前上方显个“莲”字。

A：看来，大回归一战，圣观音的主力战团全投进来了，都作为各个小船队的导航员。

从大的方面看，是两条长龙形的船队，其中一队的各小船队的前上方显个“霞”字。

大虚空中出现由光组成的“时空”洞。又深又长的光洞……出现一些“木马”，下面有四个轮子。正在自己滑行由下往上冲……有不少冲上又滑了下来。

只见一个身穿蓝白花衣的小孩，头上扎个小朝天辫结。脸圆圆的，眼睛大大的，样子好可爱。小孩独坐一小船，正在无边无际的星空中悠闲自在的玩耍。看见小孩那得意的样子，我反而为他着急。人家都在月台编队演习，你跑出去到处逛星空，不要因为玩的性起而把回归的大事给忘了……此时，突然出现玄龙的声音：他怎么不回？这不上来了吗！

只见小孩爬上了玄龙的船，返回月台。这时才发现，有很多月台巡逻队正在到处抓偷着跑出去玩的小孩，把他们一个个都带回月台编队。

6月19日下午三点半记录。

刚躺下想睡一会儿，心里总觉得忧闷，不开心。只见妙师带了一些人进来，并一一叫她们坐。其中有一位女子姓黄。而我的感觉是想大声痛哭一场……觉得自己好累好累……又像是想见到了久别重逢的亲人，非要一吐为快。我使劲忍着，可泪水却不由自主地往外流……

这些女子的前额上都系着一条带子，以后方知她们是冲关回归队的人，曾与我有缘。这是临别之际的告别……

又出现一图像，在天界，断魂关的另一边，一幅人山人海的场面……无数的仙女捧着鲜花在挥舞……最前面一位女天尊端庄地坐在大椅上，是天后圣母——妈祖！她的旁边站着的是天公。

天公的身后站着很多人，有的手持鲜花，有的手持各种乐器。都在欢天喜地地在等待着什么……

远处是个极大的平台，上面都是方阵，每人手里在挥舞、旋转、翻转一面方旗。像是在打一种旗语，又像是在指挥着什么……

只见一队队身穿战袍盔甲的人，从一处冲出，她们奔向妈祖，和众天仙紧紧拥抱在一起……场面很感人，生动……令人久久不能忘怀。

从穿越断魂关的场面看，你过去是属于哪个战团、战队的，还要编入原战队，并由原战队的领队导引回归。每五船为一伍，其中四船是回归者，前面一船是领队。10个伍为一小分队。一百个伍为一小支队。一千个伍为一小大队。一万个伍为一小纵队。伍中有伍长，10伍中有小队长。百伍中称为百伍长。千伍中称为千伍长。万伍长称为侯王。万对侯，千对伯，百对子，十对男。十万伍对公。一般，每一万伍为一个独立战队。由众多独立战队组成的集团军，称为战团。由众多战团组成的，称为方面军。

从回归的图像看，男孩的表现都是在观天景，什么都新鲜，东张西望。女孩们一个个笑嘻嘻，十分开心。而各个领队却是极为专注、紧张，目不斜视，一言不语，直视前方。护航的鹰雀战团，显得极为自在，穿梭飞行，无所畏惧，就像是已身经百战……

当冲关奏鸣曲说“准备进入断魂关！”时，图像显现出复杂的环状光波，似一浪接一浪。又见犹如无数的礼花般的在爆炸……当时观的感觉是极为恐怖，有一种似被溶化的感觉……

爆炸的礼花是五颜六色的，极为壮观好看。

B：那是冲关队刀剑劈雷斩电时回击雷电爆而打出去的光爆。

川电：总之，那场面又令人兴奋，又让人恐惧。不过一想，若要回归，总得挨过那一关。

甲：我在想，昆明人在反思，纷纷不学女神功了，而改修净土法门，认为净土最安全，不受罪。而女神功却令人恐惧得发抖。他们还请来北方的姚大巫师为他们驱邪驱魔，说女神功是大魔法，妙和尚是大魔头。这在理论上应如何认识呢？

乙：首先，是佛怕魔，还是魔怕佛？第二，是佛见魔发抖，还是魔见佛发抖？第三，是佛法震魔宫，使魔恐惧，还是魔法震佛宫使佛恐惧？这就是发抖和恐惧的本质原因。是心魔在发抖，是心魔宫在恐惧。真正的仙佛是无所畏惧的！他们找的那位姚大巫师，为什么夜晚睡觉时要挂上一身的法器？是心魔在发抖，是心魔宫在恐惧！

甲：可姚大法师又为什么从北方深入昆明，专门为人驱邪？

乙：北方呆不住了，流窜到边地去骗钱去了。

A：这里刚刚转来一封昆明牛先生写的信，全文如下……

昆明习女神功者，大多转修佛门净土。理由为女神功不是正功正法，妙师是个魔头！

昆明人甚至将一位姓姚的专门传佛法之人，邀请到我家。姚大佛法师扬言，此魔不除，佛法不兴！如若妙师再来，定叫他进得来，出不去！

B：这位姚大法师看来是气功界里的那种江湖黑势力。

C：姚大法师，原系气功界纯道家功，即玄灵功、玄德功的第一道家大护法。如今从北方流窜到云南边地，怎么摇身一变又挂上了念珠，而成为佛门大护法，佛门大法师？

D：这叫佛道不分。

E：姚巫师是专门搞跳大神的，专门吃走家挨户给人驱邪那碗饭的。以后成为道门气功大护法，专门搞那种受封式的反动会道门活动。现在流窜到昆明，又变成大佛法了。

F：可这种人手里还有气功界颁发的传功证明。

甲：如何去昆明能见到这位姚大跳神、姚大护道法师、姚大护佛法师呢？

乙：可去昆明市气功科研究会，找玄灵功门派的弟子，就可拜见这位北方的姚大法师。如何？你打算去见见？

甲：师于8月初在昆明滇池美人峰下与小青有个约会，正好可去一趟玩玩……不过，我 倒是还不致于去拜见姚大法师，倒是想请当地公安派出所干警，去参观参观姚大法师如何挨家挨户给人驱邪……

* * * * * *

欲知后事，请阅第240集“风流一代”。

尾 声

甲：川电记录。行观见五十名雪山女飞奔而至，显个“令”字。又显“碧罗雪山”四字，又显“五月二十五日”，又显“十二月五日”。悟不出是何事……又显图像，一大山裂开，深陷一洞飞旋而下……山崩地裂，大洪水一片……

一九九六年六月二十四日记

主 页

探索者

修行者11

图 片

上一集

下一集


第240集

主 页

探索者

修行者11

图 片

上一集

下一集

修行者 第二十七篇 人道行

第二四０集 风流一代

<一>

过去，佛门有个内部规矩，即本门弟子不准许阅读除佛经之外的任何书。这个任何书统称为邪书。把任何教也统称为外道或者是邪教。这是市俗佛教的偏见。

其它宗教也有类似情况。但基督教放宽为可以阅读科技类书。早先的天主教也是不允许阅读科技类书，并处死了科学家哥白尼和伽里略。这体现了宗教本质的反动性，反历史而动。

各种宗教均排斥其它宗教，或称之为外道、邪教、魔教、异教等等，而唯我正法正宗。可又都正不出个东西来，并渐渐没落，或是成为统治民众的思想工具，或是成为愚弄民众的精神枷锁。

甲：从研究南京市尧化门宗教局的秘书与妙师的一段对话里可以看出，宗教及气功门派思想，向党政军部门的渗入，是很危险的，它将潜伏着动乱和不安。

在95年春，太平山地区的人希望妙师能留在当地，而且当地过去有一座小寺院，大概叫永宁寺。但这个永宁寺却保不住当地的永宁，日本人攻入南京城后，把永宁寺改为大屠杀场。无数的南京人及被俘军人，被集中在永宁寺下，进行了大规模屠杀。

师原本不想留在太平山，他应邀上山去看了看，感到阴气太重。同时看到山后一处，若是留下来，那个地方就是师的陵墓……但地方上盛情难却，又一想，不妨留下也罢，盖个小庙，超渡一下那里的无数的冤魂苦鬼。

初与尧化门宗教局的秘书接触时，这位秘书十分积极，并说，基督教要回过去的一块地建教堂，就是他给办的。

后，秘书又与当地一女巫接触，女巫系玄灵功弟子，并将玄灵功转抄道藏的一些书交给秘书阅读。秘书又邀请女巫去家中给丈母娘等众多亲属看病看事。于是改变观点，对妙师说，他现在对道教比较感兴趣，你若建道观，那我就批，建寺院，不批！因为这不符合南京市的布局，这里缺个道观。

秘书打算把小庙批给那位女巫，由女巫管理未来的小庙。但女巫提出，和尚不走，当地人不会听她的。于是，秘书通知当地公安局，说，这里住个“非法”和尚。公安局去了一查，符合江苏省暂住人口的十三条规定。而且和尚原藉又系江苏，省佛协的证明又是在南京的寺院出的家。若不让和尚在南京，又往哪儿撵呢？

和尚一看，此地背景不好，就应邀去了南京市大厂区。那里的园林部门希望和尚在公园里的太子山上建个小寺庙。因为，公园投资很大建成，但无游客。

这时，尧化门那位秘书又电话追到大厂区，让大厂区宗教局的女秘书向和尚要建庙的钱，并说钱是属于尧化门的！可和尚却说，这人民币上哪张是印的尧化门？

乙：从这个案例上可以看出，宗教及气功门派思想一旦渗入国家党政军部门，其潜在的危害是巨大的。这种受了教派及门派势力影响的工作人员，将失去天下为公的公务员的天职。他将不再为天下民众服务，而专为某个教派，某个门派服务。

甲：上一集说到，自称为天下第一正宗道门的玄灵功大护法，姚大巫师，去了昆明，摇身一变又成为最正宗的佛门大护法。牛先生的信文继续写到……

姚大佛门护法说，此魔不除，佛法不兴！如若妙师再来，定叫他进得来，出不去！

A：昆明市气功科研会是最为气功师撑腰的，但不知这位巫道佛气功四门大护法，姚大跳神，在会里可有一席？

牛先生的信文接下写道……我问姚大法师，佛说众生平等，何解？正邪、佛道皆人心所分，汝开口讲佛，你扬言又是渡尽三界众生的大护法，可行的又是渡三斗四，何解？

姚大法师曰：你法权观念太低！

最后，不欢而散……后来方知，昆明人大量转入佛门改修净土，皆是姚大护法之功。

B：这就是以气功面貌出现，往宗教里拉人的典型。

C：不过，也难为姚大巫师的弯子转得快。以往姚大巫师在北方是专门往道教里拉人。去了云南忽地一变，又往佛教里拉人？

D：这是因为云南自古为妙香之国，佛门信众较多，易成势力。这就叫识时务者为豪杰，又叫，到哪山上唱哪山的歌。

信文说，姚大法师在气功界宣传，断魂关实际是当初佛降服天龙八部等众魔头而设置的天罗地网！地界众仙欲冲出天罗地网，而玄龙则是总魔头！如是，大多气功者都被吓唬住了，纷纷放弃此功而去天天念阿弥陀佛去了……

E：这位姚大巫师，可是知不知他自己也在天罗地网之内？他作为道门大护法时，去武当山金顶朝拜的，不正是玄龙大帝！如今却又如何成了丑小鸭？反戈一击，倒打一耙？

甲：还是研讨破断魂关，冲断魂关的胜利大回归行观记录。不用去管那天罗地网，断魂关是哪位佛设置的。反正，罗地干布已将天罗地网，断魂关冲破、击破！正如碧霞元君所言，如今的断魂关已控制在我的手中！断魂关上飘扬的是中华大旗，圣罗刹女大旗！

是故，释佛遗言，今后若要得渡，必须生在中国！

乙：但中国人却总想往外国跑？

A：一个芝麻大的小巫，却又怎能阻挡得住中华昆仑大军破关、冲关的壮举！

B：让他们发抖去吧！恐惧去吧！这就叫阵法震魔宫！不妨去听听“冲关奏鸣曲——胜者为王”，胆小的人是不敢听……

甲：但曲中又为何说“四天王，肩并肩，胜者为王？”

C：冲过断魂关之后，渡舟就没有用了，就像弃副油箱一样丢弃了。正如第四、五篇中所说，过得河去，那木筏皆成无用之物。

胜利冲关者换乘众神之车穿越罗汉天。那众神之车上是四个大位子，凡能坐上此位者，皆称为四天王。但市俗误以为四天王只有四个人。

初冲出关者，尚不足天王位，乘众神之车时，每两人坐一位。此即四天王肩并肩。

胜者为王一语，是说，无论佛也罢，魔也罢，胜者方能为天王，败者则是在六道中鸡鸣鼠盗世间行。这就是佛法，宇宙第一正法，如老子所言，大道不以仙神的意志为转移，更何况是个跳大神的姚大法师。

<二>

甲：刚转来一封河南许昌人写的信，她是于6月15日写的，现在是6月24日。在第228集《差神使鬼》一文的第七章，曾研讨过此人写的第一封信，即她的大女儿参加气功大师组场的大型报告会，作为大气功师的弟子表演为人探病，结果加重了精神失常而不得不在家中，天天按精神病去治疗。而她为了治女儿的精神失常病，放弃了工作，进入了三年毕业的气功专科学校。现在研讨许昌人写来的第二封信，信文如下……

尽管是校方不允许练非本校本门功法，而我依然坚持行女神功的九阴功、小九拜功，天地大拜功。九年前得的腰椎间盘突出症引起的坐骨神经疼，而致使一条腿麻木，左脚外四趾端就像包层东西的感觉。且脚趾疼得不行，走路不敢用力，只好跛脚走路。在5月2日，收到“修行者——天之骄子”一集之后，五天后，脚趾疼退，趾甲全部脱落，又开始长出新的趾甲！而且，经一段行练女神功，九年来一直疼痛难忍的腰病，也显然的不疼了！我想，是女神功的威力除掉了我多年的病根。

在修行者第228集中，F小姐说我在36—38岁间命中有大难！且易成孤寡！我今年已45岁了，F小姐没说说我今后还有多少难？

现在说说我的情况。我已在36岁那年离婚了……37岁那年的深秋，患重病而卧床不起……至今，我仍仅与两个女儿相依为命……

在218集中，说我可以使自己的女儿成为大气功师！若在以前，我会又兴奋又羡慕！但上了两年气功专科学校，接触了气功界。再一提大气功师这四个字，心里真不是滋味……

我已不再对大气功师这四个字感兴趣了，（几乎认为这四个字与大骗子是同义语）但我依然会在气功这条路上探索，这是唯一的出路，因为科学的医院已无法治好我女儿的病。

F：为命运的改变，为命运的拚搏，使得无数的人走上了气功这条坎坷凶险的路。

G：但是，科学不承认人有命运。如果人的一生是不可知的，那就表示人无命运。F小姐能够初听一段信文，就能断定这位许昌人在36—38岁期间有大难，而且会出现婚姻问题而成为孤寡。从今天这位的来信看，她已45岁，而且已经经历了36—38岁期间的大磨难。这表示，人的一生是有一条生命运行的轨迹，而把这条运行的生命轨迹，称之为人的命运。

似乎是人无法改变自己的命运，但可以通过自身的拼搏，而使自己的一生走命运的上限。若不去拼搏，则会走命运的下限。

I：科学不应该不承认命运现象的客观存在。承认，并不等于就是迷信，而是在于用科学的方法去研究它。不过，修行者一书不研讨命运学，重点是研讨修行学。

甲：最好是请师再写一套“人类命运学”。

乙：那得有那个时间、条件和环境。我看很难。师仅是简单地教了教F小姐推断命运的简易方法。但师说，这个没有用。顶多成就个算命大师。而唯有按修行者教材，冲出三界，才能改变命运。必须冲破控制人类命运的天罗地网！

<三>

甲：许昌人的信中说，她打算不等三年毕业，而要提前一年离校。众多学生似乎也看破了气功红尘，纷纷要求提前一年离校。一些老师也准备离校回家乡去找工作……

但她打算回许昌后，办个女神功教学辅助站。决心在气功这条路上探索直前。最后，她要求师能见见她和她的女儿，出出手治好她女儿的病……

乙：师的回信已写好，让我发出。全文如下……

来信收到。知你们有归乡里的打算……

去开创自己的人生吧！虽然会是异常艰辛，但那点滴，却都属于你们自己……

但临行也不必与校方搞僵，和和气气，大度一些……山不转，水转。人生舞台很小，不知何时又会见面。

如果你们打算开设女神功点，我会通知南京、武汉方面在教材上给予一定的资助。但这条路走起来也是不易的，从零开始，白手起步。

你们要相信自己，你女儿的病，你们可以调理好！方法全在《修行者》教材之中……而写书期间，我不可能见任何人，会惹来风波和干扰，而使书无法完成。

不要迷信，妙师不是想象中的万能。去相信自己吧！青出于蓝，应胜于蓝！

此致

妙师 96.6.24

甲：现在，我们继续研讨通灵行观记录。

川电：又出一图……一位老太太，问之，是黎山圣母。手持一龙头拐杖，白胖胖的很富态。她坐在一个大椅上，只说了一句话……“来的很早，还是4点多钟到的……”

A：这是6月5日下午的图像重演。黎山圣母赶到月台去送行准备在6月6日零点起航的回归队。后来才知，在这支回归队里，有不少小女孩、小男孩都是由黎山圣母收养长大的。

川电：6月19日晚9点行观记录……只见屋内突然出现几个小女孩！其中有一个三岁左右，身穿红花衣的小孩，长得又像小男孩。她头上扎一个冲天髻，站在比她大几岁的小女孩中间。在她前面开始显字，但就像是话说不准？显个“7”或“1” 字，又显“九宫”、“白断”等字样。在她身后，显现一张方方正正的似红缎面，上面有一只金色的鸟……

我闹不清她们是怎么回事，但感觉倒是在和我讲述，与我有关的冲关的事。

看见闪电，听见雷鸣声……图像是6月6日冲关队已进入断魂古洞……大虚空中出现一道金色的光，从古洞的另一端穿入，旋转而下……只是那像旋风一样的金色光带，突然变化成一只狮首孔雀尾的巨兽！样子令人恐惧……

B：看来，大日如来在这次冲关回归中也暗中帮了一把。以神光阵保护飞行舟队在雷电爆中突围。

川电：在冲关大队里，发现有类似“中巴”的飞行器，比小舟大不少。每辆车里都是挤得满满的男女老头老太，他们极为兴奋又兴高 采烈。但是，驾驭这一辆辆“中巴”的盔甲女勇士，却是极为紧张……专注前方，目不斜视。

C：这属于“大乘”行。车上的众男女，皆为驾车者的累世父母。她冲关的难度要比小舟大多了。而且能量也必须要大一些。这些“中巴”单列一纵队，不与小舟纵队混行。它们没有小舟的速度快，且危险性也大。对接引之光的依赖性就要更大一些。

川电：又出现一年轻美女子，身材高高的。身穿白色无袖的长裙，又像旗袍。她身后是一队队身穿十分特别的金红色盔甲的女孩。就像古装戏里的女兵甲。她们头上都有王冠……女孩的年龄都很小，大约在13—16岁。

D：这可能是白娘战团的断后队。这些断后的女孩，都是未来的宫、殿主。

川：我当时提出一问，为什么雷电爆出现时，同时见到无数的五颜六色的彩色光团？

E：师说是开道的冲关队爆炸关口以及抗击雷电爆而发射的光爆。

川：当时，有个意识告诉我，开道冲关队里也有我……

川电：夜11点3O分观见师点了一支香烟，并把香烟立着拿在手上，烟头朝上。只见烟云由小到大直冲云霄……一会儿，在云雾中出现一年轻美男子，身穿太古装（几乎和没穿衣服一样）。他的两个手臂上有一圈圈的金色装饰物。只见他在大虚空中飞行，旋转……他前额上系的带子在不断地变化着各种颜色的光。身上的装束也是在不断地变化。他在古洞的两个大出口和入口处反复穿越……我知那是罗地干布，于是暗问，你在做什么？只见大虚空中飞来两个明亮的金色大字“为”，“守”。又见罗地干布在一些时空隧道周围飞来飞去……

那些小女孩又在屋里出现了……看来她们根本就没离开。我想，可能是来报名的？于是就让她们各报名字。她们非常听话，一字排开，站的溜直。

葱儿，16岁。梦儿，15岁。第三个女孩报13岁，但名字当时没记下来，又不好意思再问。于是我就叫她十三妹，上面那两个大的就算姐。小黑凤，11岁。美君，10岁。玉玲，8岁。玉美，5岁。勇儿和娇儿是双胞兄妹，两岁。

我问，平时都是谁带着你们？

回答，大家带！

又问，是谁把你们给送过来的？

显出黎山圣母，又显示她说的一句话，来的很早，四点钟就来了……又显出在大山深处，黎山圣母收养着不知有多少小孩……

我在想，干嘛把这些小不点给我送过来？于是问，你们找我报名干什么？只听娇娇说，找娘……我当时脑袋轰的一下！我几乎呆住了，我怎么当娘了？！可我一直在找天妈，却找来这一群天孩！我问，你们是怎么来的？

给了图像，一女子躺在床上，挺着大肚子……简直气死我了！我怎么能生出这么多孩子！

只听娇娇说，不光是我们，还有呢……你往那边看……我一回头，只见乌祖瘦瘦的老太，拄着拐杖，一只手牵着些小女孩正向这边走来……

<四>

乌祖领来的小女孩全是短发。个个头上扎个小冲天髻。珍儿，三岁。云儿，6个月。乌祖说，她那儿还有，一次领不来那许多……

我问：这都是我生的？

乌祖：都是我替你收养的！

我：求求你，把她们都带回去，我要她们做什么？

只听娇娇说，一起回家团圆。

乌祖：你要回归了，你的孩子也要带回去。不然上去后有牵挂，还是要跑下来。

我：我怎么生了那么多？

乌：转了不知多少世，上上下下五千年……

A：凡属阵亡人转世遗留的子女。若无机会投生转世，则全被黎山圣母收养在深山，被乌祖收养在深海。待阵亡人设昆仑位准备回归时，她们就会把收养儿送过来。凡系这样的人，回归时，只修小舟大概就装不下了……

川：现在要命的是，这些小孩不走了！天天在屋里跑来跑去。我简直烦死了！不过，她们 倒是都很懂事。一个个心里总是担心着什么，怕我不要她们。我出门上班，她们就排在门口送我……还希望我早点回来。

她们 倒是很乖，自己在房间里玩，也不出去乱跑。一个两三岁的小不点，不知从哪儿弄来一个“滚铁环”，她又不会推，一推就倒……

只要一说饭做好了，你们自己去吃吧。小不点们跑得最快，一个小不点还绊了个跟斗趴在了地上。

只见她们一人端着一碗饭在吃，几个大点的女孩站着吃，几个小不点端着饭菜坐在地铺上吃。一个小不点抱着饭碗菜碗上了地铺，往下坐时，把菜碗弄翻了。一个大女孩忙过来用一块抹布把地铺擦干净。

那个勇儿特殊一些，他总觉得自己很伟大。唯有他，吃饭时不看着自己的饭碗，边吃边用一双大眼睛看看这个溜溜那个……还不住地溜着饭锅。

她们比凡界的小孩要显得格外有仙气，精灵，活泼，不俗……极让人喜欢。

一次，我买了几双袜子，一块“夏士莲”香皂，牙膏，布料，毛巾……往地铺上一放。随口说，你们每人都来拿。只见她们欢天喜地地跑上去，高兴极了……大概从没有人给她们买过东西。

一个小不点，两手拿着“夏士莲”认真地看着，她从没见过这种“高级”的现代生活用品。几个大女孩拿着布料在身上比来比去……勇儿跑来，给我一个“牙刷”的图像……我说，忘了买了，下次吧。

我这里有一把以前师存在我这里的扇子，一直摆在供桌上。我说，你们一人拿一把扇子吧，天热了。只见她们每人手里拿着一把扇子在摇……我问，扇子对你们有什么用？一个小不点说，“学风流！”

这忽然提示了我一件事！她们天天在屋里，一个比一个精灵，以后，一旦我有房事时，那可怎么办？谁知，才刚一想，一个小不点边摇扇子边说，一家人，没关系。这可让我愁死了……我想，若是正做房事，她们这一群闯了过来，那可怎么办？只听那个专好接话的勇儿说，“继续！”简直气死我了！不行，我得找黎山圣母来把她们带走，一个月来一次……只听小不点说，我们不想走，想和娘在一起生活。我们不会碍事。只见她们整整齐齐排成一排站着，一个个用扇子挡在脸上……

我问勇儿，你们把那个东西叫什么？

勇儿说，大车（发居音）

又问：把女人的那个叫什么？

勇儿：葫芦！

我发现，仙孩在用字上又巧又怪……把我给笑死了。

一次，我突然发现葱儿的前额上系着一条黄飘带，不由得心中一惊！忙问，那是什么？葱儿却从容地说，冲关敢死队。再一看，梦儿，十三妹的额上也都系着飘带……我心里难受极了，干么让我的女儿去当冲关敢死队员？而且一去就是三个？仿佛是说，以往天界的贵族子女，一超过十二岁则一律从军。而且都首先要编入敢死队或断后队。而且说，大家都是这样，没有特殊的。为天国而战是子女的天职。

A：从九品莲台上去的，都为民，都是百姓。不用他们去冲关打仗。他们只是天天朝拜天尊，好好修炼。因为她们的能量上的太慢。

川：6月22日晚9点记录……

只听一个小不点说，多准备点饭碗，有大人要来……

一会儿，见一年青女子前来报名。黑狐仙，原属中花战团阵亡下来的。

一个叫慧子的，人仙，中花战团阵亡的。

开过来一片鹰雀战团的战队，兵十万，冲关护航队的。两个队长各领兵5万。一个叫痴凤儿，另一个队长叫痴葱儿。我心中一惊。忙让她俩摘下头盔。只见一个正是我的大女儿葱儿，头上系着黄飘带。另一个不知是谁家的女儿？

一个叫“烟花女”的来报名，八妖战团，战天斗地战队。

一只大灰兔子跑来，摇身一变，成一盔甲武将。原属中花战团阵亡的。

一个叫姜义的盔甲战将报名，原系熊虎战团，战无不胜战队。

战将戈益，领兵十万，属黎山圣母战团。

川：只见50匹快马队一路奔来，骑士是50名雪山女。手里持一令旗。说是碧罗雪山心月狐差来送信。显个五月二十五日，又显个十二月五日。大概是十二月五日是第二批冲关开始的日子，隐态大调兵将引起显态的不安。通知显态要注意安全，最好是在这两个日子撤离隐态的大集结点。给的图像是，树忽然向两边倒下，大山震裂，山洪爆发，一个又大又深的旋涡直贯地深处。

B：若说12月5日，按阳历算就是明年初的事了。大概是97年1月14日。在节气上是进入了最冷的时候，正处于小寒大寒之间。 5月25日，按阳历是7月10日，在节气上正处于最热的小暑大暑之间。若在时钟上看，一个是四点位，一个是十点位。两点大体相对。莫非这5月25日是……

甲：玄龙回兵大凯旋？

C：听说是上冲55批，下破53次。玄龙这期间要大破狱关53次，向上带出53批的人。

川：出众多金发女，其中也有少量的金发男，还有一些金发小孩。但她们从上到下全穿黑色服装。她们在一条大路上走着，边走边说说笑笑。显出一个很大的“墓”字。我不明白，但总是显现很大的“墓”字。我问，是什么意思？只见一个金发女掀起一个巨大的“被”，下面露出无数横躺着的人。

一个金发女是领队，她的十万西洋战团是古墓群的留守战队，她自报名叫“代将”。

D：看来原来的战将阵亡了。

川：古墓群的地点也在鸡足山一带。

川：6月23日上午8点半记录……

她又来了，总是站在半空中。手里抱着一个小女孩。已经很多天，很多次都出现了。但无论如何请她说话，就是一言不语，总是默默的伫立，望着我这里的一切……她身穿一身红衣，有一红巾蒙面，只露出两只大眼晴。

电话问师，是怎么回事？师说，蒙面女抱的小孩是我的！

我让几个小不点端盘饺子送上去，只见大点的女孩早端着饺子跑上去了，急的几个小不点端着饺子在后面使劲追……

从蒙面女身后又闪出好几个小女孩，我的天哪！不是一个，又是一群！难道都是我生的？？

甲：快成圣母了……

乙：闭上你的嘴！

川：小孩们在一起又拉又扯，说说笑笑，全然不理会大人。那位蒙面女把身转过去，似在悄悄落泪。然后又悄悄飘去……消失了……

新来的几个报名。园园，三岁。兰兰，五岁。春梅，四岁。松儿（男）八岁。亭亭，一岁。

川：又见来了一队人马，十分雄壮。问之，对曰，阴军。原系熊虎战团。5万。领队叫雄狮。

出现一位极美的女战将。问之是谁？曰：王中王，胜者为王。反复问她到底是谁？只见她把头盔一取下：大日如来！

我总是想知道，大日如来到底有没有孩子？她到底想不想罗地干布？若是罗地干布回归了，她会不会把罗地干布留在大日宫？这个问题不只是我一个人在想。我们这边的众多四川老太都在研究这个问题？都说，那罗地干布在下面的一大群妻妾，这次回去了，可又见不到人，那不活受罪？还不如都不回去……就在下面混算了。却听大日如来轻声吟道……

娇儿娇女一大群，梦中君子过路客。

它朝待得千人归，笑中依然迎旧人。

情深意长心中留，暗里偷渡旧情郎。

花开花落又一春，曾又几度夕阳红。

<五>

川：我又听见远远处一人吟道……

月卷波

风飘零

霜雪雨

几回回

雄狮依然傲天下

春去秋来总是情

茫茫人海虚空去

露中插花水中月

待得夕阳映天时

横空出世莽昆仑

我问，你是谁？只听远远传来一声：“曾来过！”

川：6月23日上午11点记录。嫦白玉领兵一万报名，原属中花战团阵亡人。

6月23日下午3点。正吃饭时，见一位身影朦胧的美女子，怀中抱一个三岁左右的漂亮小女孩。小女孩的图像清晰、明亮。她身上还有很多装饰物，衣服显得极华贵。不像是黎山圣母和乌祖送来的孩子，就像是在荒山里野跑，穷人家没娘的孩子。

我请女子下来坐，问之叫什么？曰：七霞女。只见七霞女蹲下把小女孩放在地上。小女孩就跑去和众小姐妹一起说说笑笑，吃饺子……但见七霞女把头扭过去，在暗暗落泪……

我再三请七霞女吃饺子，并说，谢谢你把我的女儿带得那么好！

又问小女孩，你叫什么名？几岁了？

小女孩说，丹丹。又伸出三个小手指头……

川：出现一图像。来了一位长相怪异的女子。穿的衣服也显得格外夸张。红红的脸蛋，浓妆，吊眉吊眼。衣服上全是大红花。问之是谁？答曰：妖人女！八妖老母战团的，叫“如玉”。

我立即请如玉坐下吃饺子。并说吃完后，多带些回去给其它妖人女姐妹吃。她边说边打出两个字，“亲”，“意”。

川：出现一条宽宽的山道。有一大队摩托车在狂奔猛跑。骑手均全副武装。问之，摩托车是什么？只见又全变成了马队在奔驰。又问在做什么？显出“12月5日”字样。

C：隐界真是抓紧一切时间，现在就开始训练第二批回归队了。

川：6月23日下午4点半记录。

显字“12月5日”，“冲关”。无数战队在列阵，每人前额都系一条白色的带子，上面写一个繁体的“汉”字。这些战队都属于第二批回归开道冲关敢死队的成员。

川：只见一个身穿白衣的约13岁的女孩在大荒山中奔跑……她手上持一封信。在荒山密林中，大树后有一部族人在鬼鬼祟祟，躲躲藏藏的监视着，手里持弯头大砍刀，背上一竹篓，上端露出很多羽毛……

只见女孩奔上了山。山上有一古亭，亭中坐一位白衣天尊，又似心月狐。女孩将信件交给女天尊身边的武士。武士又将信件交给了白衣女天尊。

我反复问她是谁？但不回答。却给我显出“铭”字。“灾重”两字。又显图像，树向两边分开倒下……大山洪……大水…… 好像是发生在一条江的旁边。江水显得又黄又红。又给出隐语，隐态战队大集结，大调迁引起。又出现山崩地裂，大水茫茫……要显态注意防范，减少损失。要现代人整体性地撤离隐态大集结地区……

川：6月21日上午9时记录。

刚躺下，出现两个大字“险危”。

A：一般读字时，也要从右向左读读看看。因为古代写字是从右向左写。

甲：为什么古代人写字用那种不方便的写法？

B：最远古，罗地干布是左手写字，就这样遗留下来了。他是左撇子。很多天尊都是左撇子。

川：我不解这两字是什么含意。在十点半时，我问葱儿，这次冲关有没有你？葱儿说，有。我问，做什么事？葱儿给个极凶险的时空洞的图像，又显个“冲”字。我又问梦儿，只见她挺高兴挺天真的样，边跳着玩，边让我看她的前额。只见她前额上系着一条“红飘带”……

我说，那是傻战功！我心里真不是个滋味，为她们担忧。我又问葱儿，冲关危险吗？葱儿说，不冲开雷电爆，后面的大队冲不上来。就会全化掉了。又问：那些领队，领航队长又都做什么？她说，开道冲关队冲开很多个口子，各领队选择雷电爆最弱的口子，带领本队冲过去。又问，天鹰护航队做什么？她说，她们紧随大队。防止洞中的突然变化，去冲击突然袭来的雷电爆。又问，罗地干布怕不怕？她说，他什么也不怕！不论是黑月白月，他都能冲过断魂关。

6月20日记录。昨天19号下午3点，我心里十分难受。就是想大哭大叫：我要我的孩子！同时不住地落泪……一直持续了一个多小时才平静下来。看着那些在屋里跑着玩的小仙孩，真想抱着她们猛哭一场……一个再坚强的人，也无法忍住心灵深处的那种原始性的母爱。总觉得欠她们很多。心在哭叫，凡是我的孩子都回到我的身边来吧！

川：一位女仙又送来两个小女孩。贝贝，两岁半。倩倩，一岁半。

川：从天空跑下来了“雪儿”和“芳红”……原来她俩也是我的孩子。

川：我带着一大群孩子去功友老太家。老太做了很多菜。一大群孩子只是端着碗，大口大口地吃……我发现，焚香可使她们长高、长白、长胖。而且身上的光愈来愈亮。

我看见几个一两岁的小不点在屋里绕圈跑，在撵一只大红鸡公！我问，怎么回事？几个小不点边跑，边说：“外来的！”

大红鸡公到底让几个小不点给追跑了……后来我一想，那不是功友老太家报名的鸡仙吗？刚去人家吃了饭，人家的仙来玩就给撵跑！

我打连班，晚上八点上，第二天下午两点半下班。做晚饭时，回头一看，身后竟是一大长排！排得整整齐齐，每人两手端个空饭碗！

我说，就一顿饭没吃，你们就在后面追我！

夜里睡觉，忽觉一男人影向我飘来……只见一个两岁的小不点躺在我肚子上，两个小脚丫朝上又踢又 踹。另一些小不点都坐起，哈哈地笑！气得那个男影扭身飘去……

川：6月24日中午1点半记录。

见一位身穿印度艳服的美女子，极迷人。浓眉大眼，高个子。问之，曰，名叫“武姬”，美人战团。

下午三点。一大队军士，身穿姜红色盔甲，个个的胸前有个小狗熊图案。问之，曰，小狗熊战团！摘下头盔后，是女武士，前额上都系一条黄色飘带。飘带左面都插一朵花。属中花军系统。她们身上有弓箭，手中持一个三个尖的钢叉。她们还有战车，战车可在天上飞，她们开弓射箭，并投出飞叉……异常凶猛。

领队叫“娇儿”，共五千人。

见一亮光团，从天上旋转而下。落地时，只见是三个小女仙。大的约14岁，叫“媚娘”。两个小的约13岁，其中一个叫“娟子”。问，是何处来？答：天王天。顺时而下（顺黑月道），来玩玩，结个缘。然后去月台玩，等白月道时再回去。

一日，我记起《修行者》中记的一首词，嘴里不由得出声念道……白玉堂前春解舞……猛然听见极远处一个声音说，“东风卷得人憔悴。”吓了我一大跳！忙问，你是谁？那极远的声音说：“摩诃王！”

<六>

停了一会儿，我请文姬，想看看当年天锋军分部，彭城小泰山突围战时的情景……只见一匹快马在山道上奔驰，一位女战将，身后还背一小女孩骑在马上……后面山道上是滚滚追兵……

追兵的快马队越来越近。只见那女战将跳下战马，挥剑向追兵迎去……那战马载着小女孩落荒而去……

我问，文姬在天上叫什么？显一图像，一位雪白头发的老太。天名叫“文太”，军名叫文姬。

但是，突围出去的小女孩又被追兵的快马队抓获，押解至西洋女王军帐前。女王一见是阵亡人文姬的女儿，就收养在西洋城堡里。

图像，小女孩已长至11、12岁，身穿白色无袖衣裙，头上戴着王冠……和另一些穿白衣裙头戴王冠的金发女孩，正从城堡上走下来……

可这摩诃王是谁？

E：在第十篇里有一句：“摩诃我本大！”

川：6月25日记录。

下午六点，我突然记起大日如来说的“娇儿娇女一大群……”于是就问身边的那群“小宝贝”，你们怎样称呼她？

答：虚空王。

问：虚空王有没有小孩？

答：有……

出现图像，一轮光茫万丈的大日，从里面走出一队排列整齐、身穿红衣黑裤，头戴红黄相间帽子……有女孩，也有男孩。

我想，我找回一大群小宝贝，又关大日什么事？她为何说，娇儿娇女一大群……觉得大日有点怪……于是问小宝贝，她为什么说，娇儿娇女一大群？现出“皇上”两字。小宝贝们又指指在天上纵横的罗地干布。

我想，这里一定藏着很多秘密？再进一步问小傢伙们，全都笑笑的不答……并用手指指上面。我一望，上空出现一位身穿红色艳装的美女子，头戴王冠。她笑笑地说，这是大人的事，别唬小孩子……有本事你自己问去！就算是为情，又怎么样？！

这时，一个小家伙跑过来，附在我耳上悄声说，妈别急，我一会儿告诉你……她又怕被大日听见，又抬头对着大日天真地笑……只见大日笑笑地说，小乖乖，快到我这儿来！

丹丹用手骚着头，看看我，又看看大日，样子挺为难……我说，宝贝去吧，你是妈的孩子也是大日的孩子……

大日抱着丹丹挺得意地望着我，意思是说，怎么样，你的女儿我抱着……只见大日把一块美玉放在丹丹手里。玉是圆形，白中淡绿。又现出两字“天王”。大日说，以后凭此玉去大日宫找我！

丹丹回来时，玉已线系在脖上。只见天边一轮红日渐渐西去……我发现，大日原来是个极美极美的女子。

E：大日的玉有很多种，大日宫所在的天叫玉光天。给丹丹的玉叫“天王玉”。

川：又见兵帅武陵春飘来，吟了一曲……

夕日满江红，今朝月下归。

春去花还在，枯木又逢春。

大江东归去，夜夜盼郎归。

花前又月下，知己又知彼。

它日过断魂，常伴君相随。

我问兵帅，此曲何意？兵帅曰：相思情未了……我突然觉得这里面的戏是太多了……

新下来的老玉米在锅里刚煮好，盛了一大碗，放在了供桌旁。一群小傢伙一拥而上……一人抱着一个坐在地铺上啃了起来。

我请兵帅武陵春一起吃，又焚香通知各路报过名的来取老玉米。又让丹丹给天上送一些去。

大日宫的一位女卫士接过玉米，转交给大日如来。大日开心地笑着……玉米又转送到九宫，雪山老母，青潭老母，黎山圣母，乌祖，海祖，天后圣母，圣中娘娘……凡想到的都送了。

E：这就是摆供的意义。只摆不念不成相应，白摆白供。

川：又让丹丹给蚩尤和滕白送去玉米。见一图像，一口下去，一半玉米没了，又一口下去，另一半没了……

<七>

E：那是蚩尤大将军在啃老玉米。五千年来，无人供养他……

川：晚上八点多，蚩尤来了。请他坐在椅子上。一群小家伙还规规矩矩地坐在地铺上啃老玉米。我请蚩尤吃，他说，刚吃过了。就拿起一支烟吸了起来。蚩尤低头吸烟，显得心事重重。问之，他说，有事想请妙师帮忙。他说遇到了麻烦，他的担子太重了，做起来很难很难……边说，边十分凝重地叹了口气……慢慢说道，唉，何日带得满天归？

我解不开是何意……

E：三界内的时空洞密密麻麻。五千年来打散的战队都不知在哪个时空洞里。何日又才能将他们都找回？

川：为何要请妙师帮忙？

E：是想让行女神功的人帮着找，只要一找上昆仑位就算行了。

川：一会儿，滕白也来了，坐下吸了支烟。我问滕白军师，上次对三局胜败如何？只见老者慈祥一笑曰：“胜败乃兵家常事……”

* * * * * *

川：在雷洲女神刊上有一幅“冲关奏鸣曲”的图。

F：那是师亲自画的。供学人通灵行观用的。各站点都有，可自己复印一下。那个地方就是断魂关古洞，天罗的突破口。不甘于做宇宙植物人的生灵，只有冲破此关，方可获得大自在，进入天王天。如果为了舒服，不冒风险，那就不要冲关，去修那亿万年的九品莲台。

白月道是修行者之路，是探索者之路，是勇敢者之路，是胜利者之路，是战天斗地者之路。

川：在小刊上冲关图旁有一幅仙女图，旁边有两个小孩……

F：这幅仙女图是一位吉林卖大豆腐的老学人画的。

甲：这位卖大豆腐的学人居然能画出如此好的工笔画，很多职业画家也不过如此？

F：中国的民间有很多人材，在卖大豆腐，在做小生意……在文艺沙龙界，不是他们圈子里的人，是难以露面的。这也是一种地盘和门派观念。激烈的气功界门派之别，仅仅是社会各类现象的一个缩影，一个反映。

川：我问小宝贝们，这位仙女像谁？只见显个“仙”字，又显出“七娘”。她们说是七仙娘。

我忽然发现几个小不点手里，一人拿着我的一只笔，在我的记录本上乱画！我忙给她们一人一张白纸，说，你们在纸上画着玩，可不能在我的记录本上乱画。几个小不点很高兴，一个个都趴在地铺上画起来了……

我悄悄地看她们到底画的都是什么？

一幅是，一个小女孩头戴花环……

一幅是，小狗熊和月亮……

一只鸟，但又像鸡……

一只老虎头，可又像是大狮子头。脑袋伸在洞外，身子在洞内看不见。一根尾巴从洞的另一口露出，举得高高的……

一条大江，很多小船，船上有小孩……

一个小孩，身后跟着一只老鼠。小孩面前是一匹马，小孩要上马，老鼠也想上马，小孩扭过头望着老鼠……

一只巨大的天鹅，上面坐着几个小女孩……

一个男人坐着，一个女人在旁边要亲他的脖子……

一个女人躺着……

我忙说，不行，不行！下道了，不许乱画！这些画都是哪儿来的？

一个小不点不服气地说，都是我们看见的！我们天天夜晚在天空飞着玩，每家里的事我们都看得清清楚楚……

F：俗曰，头上三尺有神明。什么事也瞒不过她（他）们。

川：你们乱画，可知人们那是在做什么？

娇娇说，风流。

我说，你们可不许学人那样！

也不知是哪个小不点，在我背后冒出一句，“女大不由娘！”

我说，你们多大，我也是你娘！可又一眼看见葱儿、梦儿、十三妹头上的飘带，葱儿才十六岁，可已率冲关敢死队五万众……

我说，你们不要画凡人了，画九宫和大日吧？

我看着几个小不点画的天尊像，差点没把我给吓死！发型眉眼手脚都是极美，各种坐姿，悠闲自在。但一律是“三点式！”一个个的肚脐都画得圆圆的……笑笑的……

我问，地球上的生命是怎么来的？

说是“和合”。又显出一片金色光雾，光雾迷漫着一个大水池。只见一年青美女子，全身光光的，走进了光雾，进入池中……一片金光雾，什么也看不见……然后，金光雾形成无数的金色生命光子，很浓很浓，往四下飘散，向地球飘来……

浓厚的金色生命光子散去后，只见池中坐着罗地干布……

我问小不点，这里是什么地方？答：“帝王池”。

F：这个帝王池，说不定就是以前篇集中讲的，六和塔旁边的凤凰池或鸳鸯池。大概这就是老子说的“二生三”。

甲：但愿我也能通过通灵训练，找到我累世失散的那群小宝贝！

* * * * * *

<八>

川：我忽然来了兴趣，于是说，小宝贝，你们每人作一首诗歌给我听听？

亭亭：我是娘的乖宝宝，

每天做事自己玩。

也不淘气也不闹，

只等娘来做好吃！

雪儿：天不怕来地不怕，

长大也要像老爸！

儿子女儿一大群，

打遍天下都不怕！

兰兰：兰兰是个小不点，

不会说来不会唱，

一心只盼快长大，

当个天王好自在！

玉莲：莲花泥中生，却不染泥尘。

（6岁）儿在虚空飘，娘在苦中行。

松儿：今朝得与母相聚，

（男8岁）几多欢喜化忧愁。

兄弟姐妹齐相会，

几家欢喜几家愁。

往事如云烟……

冷眼几千年……

春梅：花开花落几春秋，

（四岁）今朝母子喜相逢。

白日高歌心欢喜，

夜里梦中笑盈盈。

圆圆：一家团团又圆圆，

兄弟姐妹全聚来。

母亲怀里相依偎，

尽享天乐母女情。

丹丹：一声惊雷传喜讯，

（三岁）见到自己亲爹娘。

朝夕相伴诉情长，

恩恩爱爱大团圆。

娇儿：儿盼娘，想断肠。

娘不见，泪汪汪。

喜相聚，大团圆。

情更深，意更长。

梦儿：小小梦中一娇儿，

说说笑笑过断魂。

不怕艰难与险阻，

任我冲来任我行！

小黑凤：冲关我敢行，

断后我敢上。

夜行一千里，

日行里万程。

只要龙老爸，

给我一句话。

舍身不后悔，

纵死也不怕！

川：我忽然想看看大日如来给丹丹的那块美玉。于是就把丹丹叫来，仔细端详挂在她胸前的那块晶莹冰洁的美玉。

又忽然有个念头，想挂在我脖子上看看，一定是极好看……猛然听见有人说，你想要？我可以送你一块！

我吓了一跳，只见大日如来笑笑的站在空中……忙说，不要，不要……谢谢了……

我心想，我又没同你讲话……

F：大日如来，无处不在，无时不在，如去如来……

* * * * * *

川：早上起来，我要几个小不点陪我上菜场。只见她们一个个在床上放长条，就是不起来。好容易叫醒一个小不点，他抓了条毛巾使劲在脸上擦了好几圈。又一个小不点，闭着眼睛坐起来，又一头倒下睡了……我说，算了！都睡吧。夜里不睡，早上不起……

上午11点半，我从外面回来。只见她们才刚起床！一个个用我的那把大牙刷，往自己的小嘴里使劲的刷……我想，我应该给她们买把儿童牙刷……

F：她们与凡人的生活习惯是不同的。下午两点至夜两点是她们活动的时间。晚上八点至夜两点是她们最精神的时间。夜两点至下午两点是她们休息的时间。大概在晨三点半至上午十点半是她们入睡的时间。

一般通灵的人，上午都是很睏的。一到夜晚就来神了……

G：学人在通灵训练中，就应该这样记录下每一个细节。一方面是积累大量的第一手资料，便于你探索、研究、提高。另一方面是训练眼功和耳功以上层次。不要遗漏任何细节，这些大量的点滴细微，也许会对人类的未来科学有极重要的价值。

甲：川电行观记录。6月26日阴历五月十一，下午两点半，碧罗雪山心月狐打来图像。在阴历五月二十五日或五月二十七日，夜11点，在四川万县的“武陵”地区，会发生8.1级大地震。

乙：现在是6月26日的晚上了。距预示的日期还有半个月。但这种消息又不能公开，若是震了，死上很多人。能落个准字。但若不震，可就落个谣言惑众。这种事也不好和地震局讲。会落个发神经。也只能是知道就行了。

甲：原以为五月二十五日会发生在青潭，怎么又转移到巫山西边的武陵？难道是从万县的武陵破狱关？

乙：武陵是隐态各路沿长江光道过巫山关后的大集结地。也许是隐界武陵大集结后向青潭密集引起的？

甲：记录中的第二则是，川人问她的一群小不点，阴历六月六快到了，如何过？小不点们一齐打出一个字“荤”！又问，还想干什么？又打出一个字“玩”！要求放假一天让她们跑出去野玩。

川人又问罗地干布，不出三界，和孩子们在大虚空中当神仙，不是也挺好？罗地说，不论多大能量的生灵，久在三界内也会转世。唯有冲破断魂不再回来，方可一了百了。三界内的众仙神，只能逍遥一时，不能保持永久，却都会陷在六道轮回之中。即使是三界外的高能量生灵，若久在三界内停留，也会是转世轮回不止。

<九>

川：我已多次看见半空中一个五、六岁的小女孩。她身上的衣服显得很旧。手牵着一个一岁多的小孩，她身上的衣服很好。只是远远地站在那里，一动不动地往这边看……每次我一招呼她，她却领着小孩回头就跑……可又总来……

E：这个现象叫“惧娘”。丢弃的小孩都在一些时空洞天的大荒山中抚养。一群又一群，都是阵亡战士的后代。但小孩难免不听话，大人就吓唬她们，再不听话就把你们送回你娘的肚子里去，让你娘把你给吃了……是故，在小孩心里，娘与狼是同义语。是故小孩又想娘，又怕狼。就像凡间的大人用警察吓唬小孩一样。故面对通灵训练中观到的小孩，一是要耐心，二是不能有丝毫恶意，否则她们永远不会回到你身边来。

川：有件事我觉得很好玩。我遇到拿不定主意的时候，就问问这群小仙孩。她们赞同，我就去做，她们不赞同，我就不做。

E：仙孩是娘的耳目。她们几乎无所不知。但不要难为她们去做什么事，要让她们自由自在。不要威吓她们，不要说，如果你们不帮我做事，我就不要你们了，撵你们走。那就把娘变成了狼。

F：还有一个问题在通灵训练中应为戒，即，不要偷人家的仙。交流是必须的，但相互间不要眼红。不要看人家的仙好，就想法子偷来。在仙同意的情况下，可以多昆仑位供养。但仙若不同意去你的位，则不要勉强。各人有各人不同的机缘。

G：师说，正式设立中华昆仑位时，在格式上应按中华昆仑的格式。现详述如下，以供学人参考。

红纸位：上下共分九大横格，以炭素钢笔画出横线。九格之上，写四个字“归心似箭”。在上面三格式五格的两侧，各画一竖线。左面边上，沿竖线格写“长江碧浪水连天”，或“长江碧浪水连天天水一片”。右侧写上你自己的对子。归心似箭四字，从左向右横写。

第一横格。分三个竖格，中间小一些，写“昆仑武灵之位”。左面大横格，横写“狐嫦 [image] 黄白柳”。右面大横格，横写“花草山石禽兽”。

第二横格。与第一横格一样，分一小二大竖格。中间的小竖格里写“管带xxx”。这个某某某就是红纸大教主的名。

另两大竖格，以及第三横格至第九横路，则依次写上报名者的名号。

这是昆仑位与民间大仙堂的本质区别。区别在于上面的四个字。大仙堂是“有求必应”，各类宗教设位也是“有求必应”。唯昆仑位是“归心似箭”。

但，如果学人打算久留，主要是搞应用。则不要写“归心似箭”，而写为“有求必应”。

黄纸位。亦分九大横格。但不用写对子了。第一横格分三份，中间写“昆仑之位”，“武陵春”。左侧写“三山五岳四海五湖”，右侧写“神仙地仙人仙鬼仙”。从第二大横格，依次写报名。

在第二号黄纸上，则无大要求。但在内容上，可加添“西洋战团”，“蚩尤战团”等等。这是蚩尤大将军拜求各位学人帮助的。否则，他一人压力太大，无力把阵亡战队都一一找到。蚩尤大将军在这里拜托各位了……五千年前的老帐，恩恩怨怨，就不要再记恨了……

四海龙王说，也不要把他们给忘了！尽管以前佛骂他们是阿修罗。难道阿修罗就不能当佛？！也没申报专利……还说什么无分别心，无我相众生相……首先就应该破佛相，应该无佛相无阿修罗相……否则又叫个什么佛法……

I：市俗宗教，市俗气功会大叫，造反了！把佛的绝对统治给推翻了！要组织大护法，维护正功正宗正法！

A：那边的罗刹女哼了一声，曰：“狗屁！”另一个罗刹女却曰：“一堆披人皮的臭狗屎！”

B：只见一个小罗刹女边拍手边跳，唱道……

罗刹女，拍手笑！

光着脚丫踩佛道。

冲关陷阵大无畏，

横扫落叶秋风啸。

威震罗汉天，

四天王，肩并肩。

大旗挥展战鼓鸣，

哭的哭来笑的笑！

你知道，

我知道，

八百万年不算少！

紧打鼓来慢敲锣，

追雨飘风一少年。

雀儿飞，鹰儿舞，

金光明月当空舞。

齐心协力苦练兵，

一直打到天王天！

一九九六年六月二十六日

尾 声

甲：我心里总是不安，就是关于阴历五月二十五日或五月二十七日以及十二月五日可能发生的事。碧罗雪山那边要求，显态生灵应该远离隐态的大集结区，以减少损失。

乙：但是，这问题是很难决策的。如果没有发生，那种大撤离所造成的混乱不安以及经济损失也将会是巨大的。再说，又无科学根据。也只好听之任之，不要乱讲乱说……否则会招惹很多很多的麻烦。事出全在嘴……

甲：可是也不能见死不救？

乙：又无科学根据，去证明非死不可？但愿什么事也没有，也不要去证明什么……

A：学人应注意，通灵训练中观到的内容，除同修之间的交流之外，决不可在社会上招摇。

达摩面壁九年行观，可一字不说！

甲：我看达摩修的不是大乘，也是个自了汉！自顾自……

主 页

探索者

修行者11

图 片

上一集

下一集


第241集

主 页

探索者

修行者11

图 片

上一集

下一集

修行者 第二十七篇 人道行

第二四一集 六六大顺

<一>

今天是96年6月28日。

甲：昨晚收到一封柳州市气功科研会的电报。电文说，他们于6月28日晚，首期女神功教学班开班。由他们自教自学。

另，从南京及无锡来的消息说，无锡在七月份开拍女神功四层次以下的全套行功录像。

长沙已于6月中旬开办首期公开教学班，在这之前，他们先培养了一批教练员，而且已有几人步入通灵。

乙：川人来信，说最近有一位从成都到她们那里去的70来岁的老太。自言她曾在成都地区给别人治好了不少癌症。她从一小就学佛，各种佛门经典上的警句，张口就来。其本人文化程度是民国期间的高中毕业。言谈不凡，举止文雅。她是从一位朋友处看到了《修行者》1—9篇，阅后，激动万分。也没带随身换洗的衣服，穿着拖鞋就上了火车，跑到了重庆，直找到重庆的教学地……但，重庆站点没有开班，不接待。老太便硬住在一个重庆学女神功的老太家。这位重庆老太，就是师于去年七月到重庆时住的地方。她有一间两米五乘两米五见方的小空房。

甲：正好是方丈之地。现在，这位重庆老太已经通灵报名了。老太原本信佛，平素常与一群老太跑山朝庙拜佛。她自己也设有供佛香案。师临去时，给老太的香案开了光。并说，以后不要再到处去拜佛、找佛了。佛就在你家中。

从此，老太就再不与众老太去朝山拜庙了，也省下来不少的跑路钱。

乙：成都老太说什么也不走，非要住在这位重庆老太家中。说是要“借借光”！并让重庆老太教她全套女神功。平时就在老太家里阅读《修行者》续集。当她看到一期雷洲女神（有冲关奏鸣曲图的那一期），上面的“路漫漫兮其修远，吾将上下而求索”一句时，不禁失声痛哭起来。并讲述了她一生一世苦苦修佛的坎坷经历……

她说，不知跑了多少寺庙，到处拜求明师。但觅来觅去，终不可得。又去深山老林中寻，只听人说，真佛真师在深山……几十年就这样寻寻觅觅地过去了，她得出一个结论，全是骗人！又哪里有真佛！又哪里有明师！佛教内复杂得不得了……争争斗斗，门门派派……

她说，我以我一生的经历为鑑，现在。再也不跑了。就认准了《修行者》！这就是我要寻找的……

老太无儿女，老丈夫又找了个年轻的，并把她的一套房偷着给卖了。她年轻时有个情人，打算结婚时，却走了，去了台湾……

甲：来了川电6月28日行观记录……

四周、四群，无数的飞箭向一个地方射去……只见那个地方有一些身穿盔甲的武士，也在张弓射箭还击……问之是何人？曰：罗汉军！五男六女。领队是个女武士，六名女子都长得极美极美……奇怪！罗汉军里如何还有女罗汉？

大批的增援罗汉战队开了过来……两阵形成了对峙。罗刹女那边的阵势显得强一些，形成了半圆形的包围。漫天只是无数的飞行的箭，麻麻集集……两阵开始对冲……罗汉军步步撤退……

突然，漫天的痴羞女战团出现，空袭罗汉军总部……我问那五男六女，你们这是在哪里打？只见五男六女不服气地说，天罗天！

细察，方知，这五男六女不服气，进入了罗刹女控制的半边天，导致了这场大战。

只见大股大股的罗刹女战团源源不断涌了上来，开始大规模向半个罗汉天吞进。那边，罗汉军总部，痴羞女战团打得更是凶猛……

又一图像……两名女罗汉，抬大匾，匾上一朵大莲花，无字，送入罗刹女阵中求和。只见远远高处，立着一位披黑披风，高高个子的女将军，十分气愤，对大匾看也不看。问之，是珠王圣母。她的天龙八部军也参加了反击战。

痴羞女战团战领了罗汉军团总部，迫使罗汉军求比和。

开始划分地界，在原罗汉半边天里，划出一块罗汉生存区。反复出现这个“区”字。区字旁边显字，停战和平区界。并在界线上标有“友谊至上”。至此，半个罗汉天由天龙八部军控制，其中开设一块“罗汉和平生存区”。

我问，这是什么时间的事？显字是6月27日。

乙：罗汉军又是如何战不过罗刹女战团和天龙八部军？

A：第一是得道多助，失道寡助。罗地干布已得了白月道，断魂古道。控制了回归权，故而助者颇多。第二，大日军没有出面支持罗汉军。西洋女王的金发女战团也不再支持罗汉军。因为，天界头等大事是渡人回归，而不是打内战。第三，罗汉军兵源不足。罗刹女战团那边，小女孩自七岁至十二岁就军训，为预备战团。一过十二岁就一律入编为正规军。实行的是全民兵役制。而罗汉军的兵源来自九品莲台。出人出得极慢极慢，并且出莲台之后，又大多不愿再争斗打仗，只是修炼。是故，兵源有限。

甲：上界的上层人物为何不管这些冲突？

B：局部战事，均由九宫及罗地处理。他们不屑一顾。如今，释佛及三清他们，致力研究的是，如何才能进入宙心的99层天！现在是，又进不去，又和那边联系不上……释佛他们在寻找突破口，无闲心再问三界内外之事。

甲：有人问，难道释佛和三清就甘心把三界内外都交给了罗地干布这个大魔头？

C：释佛早有言在先，现在是末法时期。要顺应宇宙的天时。不可如螳螂挡车那般不自量力！再说，罗地又是释佛与三清的弟子，又有何可放心不下？！杞人忧天，纯是多余。

<二>

川人说，开始正式按“归心似箭”法设立昆仑位。只是红纸位有了，武陵位有了，另两个黄纸位如何设好？

D：昆仑位中，这个另两位本是一体一位。当初只是照顾凡人分别心太重，是故分立为两位。若是明白了“天上本一家”，那就可以合二而一。具体设法如下……

一、把黄纸折成四大横格。留下少许天地边。

二、在天边上从左向右横写：“天罗天”、“天王天”、“九重天”、“玉光天”。

三、在第一横格上写：“大罗金仙众”、“罗汉众”、“天王众”、“菩萨众”、“九宫众”。“十方三世一切佛”、“大日如来”。

四、在第二横格写九宫之外的天尊（九宫就不必再一一写明了）。

五、第三横格里写天公、妈祖、释佛、三清等各元老。

甲：为何把释佛及三清下降为第三横格？

D：已经退三线了，去探求更高的终的。

第四横格可写报名的各路仙佛菩萨。各战团名可移到“武陵春”那边去，她们的任务主要是回归。

甲：最近听说香功田大师的儿子在重庆搞了一场，时间仅为半天的万人带功报告。附近县镇的众老太多乘车赶来住一天的旅馆，等着听报告。用一天就教一万人，可师让学人教功，一次七天，仅教几十个人，收入还不足路费的。

一场一万人，若门票20元一张，这一天，一下子就可捞20万元。又何必在路费上计较了？而且可以打一枪换个地方，几个地方跑下来，就可收入百万元！还不显山不露水，把钱往包里一放，一天一走人。

E：愿者上钩。陷在误区，怪不得别人。

F：也应看到功法的性质。香功、大佛功等等属于安全功，无风险，可大规模普及。师之所以三令五申强调，女神功不可普及，是因为功法太凶猛，身弱者、私心杂念多者是受不住的，是极危险的。女神功是献给探索者的功法，不是可以练着玩的。

甲：香功的田大师可否信佛？

G：那年，田大师去东北传功。特意去楞严禅寺叩拜佛。叩拜之后，又在寺内佛协办公室里，解开上衣让众人看他的前胸。田大师说，他的前胸上有北斗七星。又说，他的每个大拇指上都有一尊佛。

甲：香功在全国各地的万人报告，门票收入能有上百上千万！要那么多钱做什么？

I：俗曰无金不养佛！

A：不过，据田大师说，门票收入他一分钱也没要。全部门票钱都留给地方气功科研会了。

甲：有的站点来信说，“青潭观月”，有一面的音乐声重，解说词听不清，故而给改动了。

A：师说，最好不要自己改动，各有各的用处。听的清解说词的一面是入门用的。另一面音乐重的，是入静入定用的。不要自以为是，练还都没练就先改动录音。录音的制作，是在焚印度香取得相应之时录制的。并不是随意制作，而是随机制作的。

甲：这里又来了份川人行观记录……

前几天来一艳女报名。问之叫什么？曰：“彩云追月”！6月27日，她又来了。问之，到底叫个什么？报个真名？她曰：哪里又有个真？就叫“春秋”。妖人战团的。

6月28日晚8时，正是广西柳州市气功科研会举办首期女神功教学班的时候。来了二十七个小女孩，穿得很破旧。我想，我怎么能生那么多孩子？忙问她们是谁？只见她们身后又开过来一支军马。虽都是穿着极破旧了，但军威雄壮。问之，领队女将领叫“文丹”，率军一万众，这27个小女孩是探路的三个小队伍。她说，原系中花战团大本营卫队。随后，又开来五千众。问之，谁是领队？曰：大家。其领队阵亡后转世，下落不明。她们也是大本营卫队的。

她们说，她们是玄龙最早的战队，曾参战玄龙在地界建国安邦。在第一次天地大战时，罗地干布在昆仑山受围，她们曾深入昆仑山寻找玄龙。在山中与大日军作战时，全部阵亡。

我见那打前探的27小女孩，衣服破破的，人瘦瘦的……忙焚香摆饭……并让家中的小仙孩招待战队用饭，并让她们拿出衣料、衣服、毛巾、香皂……只见众仙孩早已把衣物，饭菜送了过去。其中一个小不点，也许是饿了，自己端着饭碗不肯放下，还噘着嘴……

另外，前两天我有事问红纸仙的管带茜茜，只觉得茜茜显的字和图像没有以前的明亮了？我问，是怎么回事？显个“多”字。

我明白了。我每次只焚一支香，现在报名的多了，香火不够分的了。

* * * * * *

甲：现在我们研讨一下师刚刚研究完的一个课题。即，大日如来，为什么如去如来？这是对大日如来近期行观的分析结果。

A：大日如来，无时不在，无处不在，如如不动。如去如来。为什么？

B：大日如来，十二级高能量，其生命光子充满了尽虚空。这就是第三篇中所曰，我大可充满宇宙。

C：而每一个生命光子，又都具有大日如来的全部信息。即，每一个生命光子，就是一个独立的大日如来。而每个生命光子又如同针尖那般小，此即是第三篇中曰，我小如芥子。

D：故知，大日若密，则如去。若多，则如来。如去如来即密多之变化也。

E：这也就是大日如来神光阵的基本原理。左旋为多．一而万．万而亿，十方三世佛。右旋为密，亿亿本来都是一。

F：左旋犹如放鸽子群，布满天空一圈一圈的飞。越飞越高，越飞围越大。还会把很多跑单的野鸽子都招入鸽群一并收回。

乙：在行观记录中，有一个现象应该研讨一下。比如，供桌上只摆一个苹果。如果来了一万人众，可以观到，他们每人手里有一只苹果。这在物质世界里是难以想像和理解的？

A：物质世界里有这种现象。天上一个月亮，但一万盆水里就可得到一万个月亮。

B：有的发廊，座前的大镜子不是一整块，而是一条条的并立在墙上。做头发的人就可以在每一条长镜里看见一个自己。

C：师把它称为“一物多影”现象。比如，供一小碗饭。来了一万人，可看见一万人手里各有一小碗饭。放上一件衣服，一万人每人都可得到一件。

乙：另一个现象也十分值得研讨。供桌上放一个苹果。一万人列队来后，手里并没有苹果。但是，只要想到了，想到要让她们吃苹果，这时马上就可观见一万人手里都有苹果。真是心想事成！

D：隐界事物的这个规律是极重要的。它表现在两个方面。第一，不相应，不念，则得不到，则没有。只要心相应到了，在隐界就可事成。第二，于心不动是极重要的。因为隐界是“心念事成”，“心念事现”的世界。始到牢关，即始到断魂关时，但凡一举念，必坠下来无疑。心中一念魔，魔必现！反之，魔现是因为你心中有魔，念魔。人心中怕鬼，就会总遇鬼。是因为你念它了。怕就是念。

E：川人行功时，最怕白虎令，可总见白虎令。是因为你总念念不忘它。川人最怕大日如来，大日如来却见缝插针，场场到！是因为你念她。上述这些都是隐界事物的运行规律。

F：有些念佛的人，念了一辈子，只是口念心不念。但嘴永远成不了佛，是心是佛，是心作佛。

G：不少道门人佛门人，一天三遍香，摆三次饭菜供。瞎耽误功夫。焚香心不念那是烧空香，摆供心不念，那只能是招苍蝇。

I：以往，师常说，仙佛帮人那是难之又难。但人帮仙佛，那是不费吹灰之力！只是摆上一个苹果，心中一念十方三世一切佛，那他们就会一人得到一个苹果。但是，你就是在案前叩一百万个头，十方三世一切佛也没办法给你拿来一个苹果！

<三>

甲：下面继续研讨川人通灵报名记录。

A：从修行者第十篇开始，就是通灵报名训练。完成报名训练之后，就表示你进入了第五层次。没有通灵报名训练的，均在四层次以下。这是硬功夫，实打实的，谁也骗不了谁。

第十篇是以阿芳阿森于95年阴历三月三设昆仑位，进行通灵报名为典型案例。但是，师发现，大多学人由于法障，都徘徊在第三层次以下。是故又来了个大迂廻。从第19篇开始，又转回来了，集中破法障。现在，已有大批学人可进入通灵训练了，是故从第229集开始，以川人于96年阴历三月三设昆仑位为典型案例，再行切入第五层次。是故，进入通灵训练的人要同时阅第229集以后的内容，也要阅第十篇以后的内容。这两组案例，就可以帮助你进入通灵训练。学人应该认真阅读、研究、分析这两组案例的每一个细节。这种系统的参考资料，你是无法找到的。

不要把心思放在回归上。只要通过系统的女神功训练，认真阅读了教材，回归是必然的。丝毫不用担心任何！《修行者》教材就是你的小舟。九阴功就是磨炼回归剑。有这两样就表万事俱备了。只差那一点点吹人憔悴的东风。东风就是相应。相应就有东风。

甲：下面看川人记录……

四娇娘也来报名了，凶的很！我还观到了艳娘这一世的凡人，短发，高个子，很苗条。不算太美，但也挺勾人！

一般每次感到心里极难受，恨不得一头倒在地上时，那就是报名的来了。其实，来了就报名就是了，何必非要让我这么难受！？

B：这里有个心态的问题。如果把自己摆在大爷的位子上，也许会这样想。认为隐界是非求你才能报名不可。感到难受时，正是让你知道来人了的通知。这时你要马上行观。若一时调整不好角度，观不见，那就要反复问：“谁来了？”直至观到，或有了耳音。

甲：记录接下说……

6月29日凌晨。一队女兵甲，报白娘战团。从“长江古洞”开过来，报完名后，将开往青潭。

一般战队报完名后，问她们将去何处时，往往显个“青”字，或“潭”字。极少给你显出“青潭”两字。有时，她们还把“青潭”叫青城。

我说，凡界有个青城山。她们说，那算什么青城？青城在青潭！

又有中花战团36人报名，为首的叫“胡惺”。都是女兵甲。

中午12点半，我问房间里的小仙孩，什么时候上香最好？上几支好？几个香炉好？

小家伙们显出中间一大，旁边两小的香炉。中间大香炉对仙佛九宫那一张（或两张黄纸位），两个小香炉分别对武陵春位和动物仙位。

一天三次香，摆供或摆日常饭菜时上香。香焚完则可撤饭菜。大香炉三支香，小香炉各一支香。

显个“月”和“半月”两组字，要上九支香。两旁的各三支香。

我问，我观师是一支接一支的上香，有没有用？

答：有用。但吃饭时要上三支。

C：学人不必一支接一支的上。师是因为要写东西。

D：庙里都是上长香。就是用个长方形槽子，把很多香躺在里面，头尾相接，这样可一直燃到天亮。

E：但这没有用！这叫图省事，上空香。里面缺个心相应。一支一支的上，中途灭了无香火了，也没关系。这表示你是常惦记。焚香本是心相应的一种极有效的手段。你搞了一槽子香在自燃，那就和没上香一样。徒劳无益，空走个形式。学佛学道的人去庙里学的全是形式，还显得挺有学问。

F：摆饭菜时上三支香，是招呼报过名的来取饭菜。对凡人来说，也是个相应的手段。

川：我们那里一位教练员，对出纳员说，你要是不干了，会下地狱！出纳员问我……

我问众仙孩？显个“明”，又显个“明月”。

C：是说主要是和明月要相应，其它都不是主要问题，出纳员不想干了，应该积极了解为什么不想干了。是工作环境不好，还是生活担子太重。不可瞎编些东西吓唬老太太。那可是罪过。

<四>

川：下午两点半。一位极威武的女将军，其盔甲，打扮几乎同天尊九宫一样。骑一匹高头大白马。问之，曰：中华军大本营卫队。名叫“白月”。五千众，每队49人（队长除外）。

请她下马入座。脱去盔甲时，只见是一位18岁的极美女子。前额上系一红飘带。皮肤很白，眼睛大而有神，个子高高的。

问之，冲关时，你这五千人做什么？答：已编入白娘断后队。

I：断后队除白娘战团之外，中花军大本营卫队的各战队，也均是断后战队。

甲：中花军中，青字辈的和月字辈的谁官大？

A：青月均属“上官”大将军级。俗曰，小青娘和小月娘级。区别在于，小青娘战团皆为破阵敢死队。小月娘战团皆为断后敢死队。

川：白月将军的后面，紧跟着又来一支。报中花天龙军。首将名为“心狐”。此女子神态威严、端庄，酷似九宫天尊。她手上有一枚红色长圆形的宝石戒指，年约28至30岁。骑棕黑色高头大马。马后有一杆大旗，旗上是龙。

又来一支天龙军，首将叫“龙辉”，身边两个护将，与“心狐”一样，也是领五千众报名。

龙辉将军说，他们都是罗地干布最早的战队，皆参加过第一次天地反击大战。显出图像，龙军在紧张地挖地下通道，准备与九宫及大日打一场持久战。

B：至今尚存在的连接各大洲的海底秘密通道，就是他们那时开通的。工程之巨大，是现代人无法干出来的。

川：又来五千部族人，皆长发，身围兽皮。男的只围下面，女的上面多少围一点。领队叫“罗干”，长的极像罗地干布。自称是“天地军”，罗地干布的古战队。说是从西洋来，要去青潭集结。他们长的和印地安人一样。

女将军“金秀”，五万一千众，中花军波斯女战队。准备去“青城”集结。

“金山”领一万天锋战队，从洞庭湖开来，去青潭。

芳莲，圆脸，淡眉，肤白，头上扎白色头巾。领一万名莲花战队。从广州来，去青潭。

甲：为何她们不直接取道青潭，绕道巫山，走武陵至重庆，再去青潭又是何必？

C：各路战队都要到巫山、武陵、重庆报到后，方去青潭集结。

甲：圣观音的莲花战团，这还是第一次露面。

川：她们的衣服很破旧。我让仙孩把布料和衣服送给每一个武士。大孩都忙着搬东西，几个小不点却趴在地上看热闹。

芳莲反复给我显字“1999年7月”。

甲：我可知道这个日子，请她显像？

川：显个“寒”字。北方暴风雪，南方大山洪……

我又问动物仙管带，怎么办？她显个“走”字。我问，全是水，往哪儿走？又显个“险”字。

圣观音来了，手里还有支金莲花。她很严肃。她把金莲花向我飘过来了……赶快问师，这是什么意思？

乙：师说是救渡。飘念珠，是让你渡人。飘莲花是救渡人。师说，一叶莲花飘九洲。是祛灾的好事。

川：我见观音笑了。像是说，还没有人能解得出来。

乙：师说，圣观音和西王圣母两人是从来不笑的，真是难得难得……千金难换一笑……

川：观音曰，臭嘴……又轻声说，蠢……没听清……

甲：那就是说，人类在99年要提前做好防洪和排洪的准备。

川：从图像上看，仅仅是一般的在大堤上做文章是不行的。要有大面积的排洪区。要让出大洪水的通路。防洪是不行，必须大面积泄洪。

<五>

甲：下面是川人6月30日来的记录。

前些日子，以前学万功的一位妇女（她的那段事在以前的篇集中介绍过）。她回家后行小九拜功，她的女儿就随她一起做小九拜。妇女已是多年的老气功了，也是川地万功的主力。以往张大师进川，都是她接送。而她的女儿没练过功，也不信。谁知，28、9岁的女儿随她行了三两天的小九拜神功，竟然天目大开！

这位妇女很不服气，说，我练了十来年气功，难道赶不上你这三两天！

A：妇女十来年的气功，形成了法障。是故，很多练功效果都要消耗在破除法障上去了。而女儿如一白纸，没有气功界那许多说法，那许多人为的，后天意识形成的法障。故而一点就破。有了厚厚的法障，又如何能轻易点破？是故要靠自己慢慢磨，直至磨破为止。

川：近日，她女儿不仅天目大开，而且还产生了很多功能。身上来了会说话的灵鸽。平素根本不会画画，如今却画得一手极漂亮的仙画。那彩色牡丹画得极好极好。

B：这是从95年5月至96年5月，全国实际修女神功的999人中的第一例灵鸽现象。

甲：至96年6月统计，全国实际行练女神功的只有999人。还差个4就是4999这个数了。按一年一千人这个速度，至2000年中，正好是完成这个数。

川：那位女儿的妈及众多亲友，对此事大为惊奇！众多人纷纷前去要画收藏。并说，有一位癌症患者，要回一幅画之后，病就好了。

C：此事不可宣传，以免以误传误。尚需地方站点有正式报告，追踪记录方可。

川：6月3O日上午，市气功科研会亲自主持全地方功法交流会，重庆地区50多个气功门派的负责人均参加了。此会另一个内容，市气功科研会宣布，正式成立女神功辅导站，无门无派，由市气科会直接领导。会上，由站点贾先生作了有关女神功的介绍。并赠送各大门派各一本《修行者》1—9篇合本。

D：越是这样，就越要谦虚，不可我所我慢，不可有门派之见，不可有先来后来之别。在修行的路上，无先无后。往往是快的慢，慢的快。那位妇女和女儿的事就是案例。

川：中午散会后，有二、三十人一起去吃川味正宗火锅

E：重庆又哪来的非正宗川味火锅？正宗两字，对非四川省有意义，对四川省就无意义了。都是正宗，正宗就失去了存在的意义。都是正宗就无正宗了。龙为首，若都成了龙，就无首了。是故《易》曰，修出去，到得天王天，见群龙无首。

川：我也去吃火锅，谁知，心里闹的难受！定睛一观，是我家那一大群仙孩，吵着也要吃火锅。真是馋死了！我说，那你们就上桌，想吃什么就吃什么！

只见一群小仙孩越吃越开心……又见小亭亭用小手指边点着什么边唱……

一点二点三点……

点点是真情。

五月六花十树……

后面的我当时没记录，现在想不起来了……

甲：下面是川人6月30日的记录。

昨天莲花战团的队伍报名之后，圣观音也来了。这是她第一次露面。她左手托一个小瓶，右手在胸前合十。观音的长像根本不同于一切寺庙的塑像或画像！圣观音就像二十岁的女子，极年轻，长得又极美，只是没有笑容。

今天，我忽然觉得九宫也很自私。谁的队伍开过来了，谁才出现。

又来一队白衣白软甲白披风的女战队，一万众。全是披肩长发。领队叫“月霸”，原是心月狐的月台军。

另，昨夜，一个女子把我闹得够呛。后来才明白，是怪我把她们写错了。她们那支长江古洞的战队，是属于白娘战团的，我记成中花了。同时显现了长江古洞的图像。洞很深很深，不知通到哪里？再前行，洞内展的极宽极大。洞中有山有水，有泉有河。到处是怪异的奇石。在一很平的广场上，靠洞壁处坐着很多人。一女子身着艳丽战裙在边跳边旋转。又持弓箭在表演。

过了一会儿，又见一位身着少数民族服的女子，头戴一种有装饰的帽子，在跳一种极原始的舞。又见一位身着黑色无袖短装的男子，也在表演着什么。

川：我有时想，回归后都进了天王天，大家都是天王，谁也不怕谁？最好在天王天再打起来！

乙：记得昨天观音说了两个字，你再问问观音？

川：观音脸一沉，曰，撑嘴！

乙：故知，心修不上层次，出界只是做梦。一肚子的争争斗斗，还想去天王天？比如，拿到了师的第230集，231，232，233，25O集手稿，不先安排印23O集，而先抢印233集，打乱了众学人阅教材的时序，实质是个“争”字在作怪！修之一字，就在身边，就在脚下，就在日常的点点滴滴。

川：我在想，以后在天王天，我身边的这群小不点怎么办呢？总跟着屁股后面，烦死了！

只听一个小不点说，“嫁人”！

我简直给气死了！这么小就吵着要嫁人！我越想越火，越想越气！整天为她们操心，最后就给“嫁人”两个字！越想越没意思。

C：总不能把她们留在身边，二十多岁了也出不去吧？若那时你就会发愁女儿嫁不出去了？

川：只见一个小不点站起，一本正经的摇着一只小手，说，“不用急”。

我觉得她们一点也不知道害羞！我说，到时候，你们都走光了，也不回来看看我？

不知是哪个说的，反正是丹丹、雪儿、亭亭这三个最好接话的中的一个说，“谁管谁”！

我说，那剩下我自己不孤寂吗？简直是混帐东西，打个图像，躺在那里……又说，“再生”！

我说，你们长大了嫁谁？

答：天王！

我说，等我们这批回去了，非把天界的婚姻制度给改革一下，实行一夫一妻制！只见小家伙们个个 噘着嘴，老大不乐意。

I：天界不会实行一夫一妻制。那是私有制的根源。人道行的核心是个私字，无私不成人道。而有私进不去天道。

我说，你们显个图像，说说回归以后，你们长大时都是什么样？

显出个两种头型。一种是头上似如梯几，有个簪子横插在里边。另一种是王冠。

我问，这两种的区别是什么？第一种样，显个“主”字，第二种样，显个“王”字。

A：王冠者皆为天王天之天王。主是指九重天八十一层天中的宫主或殿主。

我问，每一层天有多远？答，很远很远，到处都是无人区。没有人去开发。

B：六十四层天王天的上面就是九重天八十一层的最下一层天，那里就是“天龙门”。天龙门统管六十四层天王天的众天龙军。天王天的下面就是四十九层罗汉天。现在叫天罗天。上次冲突大战，罗汉军总部失守后，已在最下一层的边地，划出一块“罗汉自治区”。八百万年之后，再将天罗天及断魂关移交给罗汉军总部。

川：来了位叫“明媚”的女将，领一千二百人原属白娘战团。

又来一渡船队，五千只小渡舟。首将叫“白莲”。全是女子，个个站在小舟上。身穿一种淡绿色的软甲，白色披风。头发全盘成古式发髻。

白莲左侧系长剑，右手扶在剑柄上，显得极威风。一会儿，她又显现成披黑色有红边的披风。又显出她小时的样子，身着浅色花衣，在天真的笑。

B：黑红披风，是说原属罗地中花军的。而现在属于闯关战队的。

川：她还出示手里有个像电筒样的东西。

B：在下一批冲关中，她们都是各小舟队的导航员。师说，应该详细记录她们的长相，特点。

川：她额头上有红色飘带，脸圆圆的很漂亮，肤很白……只听她说，写上“杏眼，柳叶眉，小嘴……”她见我都一一记下后，左手握剑一举，右手一合一握，像是行个天军礼。表示谢谢……

只见她领兵去了，我忙追问一句，从哪儿来的，做什么去？白莲头也不回地说，闯长江天险！另，她手里有个“仙人球”那种植物样的东西，让我看看之后，又用白布包上。我问做什么用？显个“路”字。

跟着见一女子，一路舞剑而来。其端庄的神态，就像九天尊。忙问是谁？显出两个白色的字“白月”，一个黑色的字“娘”。

C：是不是昨天来过的那位“白月”。

川：显个“前”字。

C：是说，就是以前来过的那位。

川：来过了，干嘛又来？

C：师说要详细记录长像……天军个个都希望把她们记的越详细越好。

川：她显出很亮的特写镜头让我看，圆脸，高盘发，上有装饰花。个子高，丰满，微胖。今天是身着极艳装……只见白莲又跑回来了，我想一定有要紧的急事！忙问白莲，何事？只听白莲轻声语道，再记下“丰满”！

白莲笑笑，走远了，我边写“丰满”，边笑得肚子痛。其实，白莲可并不“丰满”，她非要我那么记，也就只好那么记了……

<六>

川：刚写完白莲的事，一看，白月走远了？她为什么走？显个“杜”字。

D：意思是，白莲嫉妒她丰满！快请她回来，再看看她的手……记住，一定要让她们高兴而来，高兴而去。

川：白月回来了，把手一伸，说，看吧！好大不乐意……只见她手里的剑是黑色的，剑柄处微微露出的剑身是金色的。她的手又白又长，真是指如削葱根。她的神态傲慢，冷漠。当写下她的手长的好看时，态度渐渐缓和下来。她的牙整齐、洁白。丹凤眼，眉淡而弯。天庭宽，饱满，肤很白。她确实长的很美……她又持一颗绿色长圆极艳的宝石一晃。我问这是什么？她显出罗地干布那古铜色的身形，只见罗地正把那颗绿宝石放在她手上……

我问：你是不是和罗地干布有点什么说不太清楚的关系？

只见她把嘴一撇，头一扭，显得满不在乎的样……

E：白月来时已经暗示了这种关系。白色的白月两字是明。黑色的娘字是暗中娘娘。

川：我有时想，如果回归以后，这些仙孩就是长大了也不离开我，那有多好？

F：你可以问问她们行还是不行？

川：显出个很大的“行”字！又用一个亮光团把行字挡上……抹掉了……空空的，什么也没有。

* * * * * *

甲：气功学校的一位老师来信。说了两个情况。有些气功老师嘴上说这些没什么……可在暗地里却把我的《修行者》教材“偷”走了。还说师不是功夫人，一定是个文人。

另一种情况是，众学生均为《修行者》功法所吸引，但无法接受《修行者》书中众仙佛的形像，他（她）们宁愿在心里保留那种寺，庙中泥塑的形象。在那儿呆坐着或呆立着，一动不动，没有七情六欲，没有喜乐哀怒……

乙：宗教意识和宗教宣传，在人类的意识里是根深蒂固的。

* * * * * *

甲：今天是七月一日了。昨天川人说，街上都看不见人了，一群群全在市场里抢购东西，买米，买油。传言说，从明天开始，米价从1.60元一市斤，涨50％！

乙：昨天，师让告诉她，说这是不可能的！这是一种情绪，甚至是暗中策划的。

甲：师为什么一口断定说是不可能？

乙：师说“时”不对。

甲：从一早就下雨，天气很凉快。是否研讨一下师讲的“心手相应”？

A：心手相应，是根据九天玄女，归象大义别讲中的“得心应于手”开示。

B：人的心与人的手有某种相应关系。从心可以看手，从手也可以看心。

C：比如，人心的大小，与自己拳头的大小是一样的。

D：手相学，一掌经，吉卜赛人看手相，从手上诊断病症等等，为什么可以从手上看出？是因为心手相应，手反映着心。

E：人类的手纹是各不相同的，这是因为人心不同造成的。修心的成果以及一个人的心性，往往都反映在自己的手上。

F：这种反映一种是有形的，一种是无形的。脚是走路的，手是做事的，故知，人做事反映的是心。

G：俗曰，握手言和。为什么握手能表言和？手手相印，代表了心印。这是最原始的含意和握手的来源。

I：就如同欢迎国宾要放礼炮一样。放礼炮是表示不打了，表示和平了。这个是来源于近代史中的海战。当时，各国大战舰上都设七门大炮。而每门大炮连装三发炮弹。在海面上，若两国的战舰相遇，那是极为紧张的，对峙着谁也不敢前进，都怕遭对方炮击而沉入大海……

为了表示真诚，友好，不打，就要各放二十一响大炮。表示大炮已排空，内中无炮弹。然后，两舰才相互靠近。

A：故知，心印与手印是相应、相互、相同的。人们打坐时持手印，为什么要持手印？无人能说得明白？这是因为手印即是心印。

B：下面讲解大日如来大虚空印。

大日如来神光阵中，要持一种大虚空印。这种手印，在心语108集，以及以前曾经介绍过。那时把它称为“金字印”。在九阴功大虚无式中，凤摆金莲，行大虚无掌，最后双手在头上方合十，并改变为大虚无印。这一式是聚集大能量。开旋式开舞时，再放开手印，随其自然。

C：收功时的瑜伽拳，拇指握住以后，另四指下握时，前面的第一指节，不要使劲往里抠。合握时，四指自然平铺下去。以一个平面接触自己日轮的两侧。

D：下面再简单研讨一下，九阴九阳瑜伽霹雳掌的修炼方法。

E：一般在道门法术以及巫门巫术中，都有五雷掌之说。道门、巫门中人认为，手有五雷掌，走遍天下到处闯。

五雷掌在气功应用上，主要是治病，或治附体病。但道门、巫门的五雷掌，要专心一天不停的炼一千天，一般人是难以坚持下来的。而且大多人一千天炼下来了，结果什么也不是！为什么？因为你没有基础能量。但凡练了九阴九阳功之后，你练什么都行，因为你有了基础能量。

F：修九阴九阳瑜伽霹雳掌时，以雷电坐为最佳。其它坐也可以，卧练也可以。不过，最佳点是雷电坐。两手持瑜伽拳，轻轻置于日轮两侧。要使用“冲关奏鸣曲——胜者为王”的录音行功。

瑜伽霹雳掌以及九阴冰雪掌主要是隐界冲关时，反击雷电爆时使用的。学人习后，在显界的临床应用，就由学人自己去交流开发，本教材不介绍，也不讲解了。

在应用时，左右拳分别反掌给出为九阴，正掌给出为九阳。

平时练时，收功时，不要随便把瑜伽拳朝什么地方放开，要两拳相对，展开，相擦，然后抚面。更不要朝自己的昆仑位乱放乱打。

修时，以九天为一期，中间可休息几天，共修九期。

<七>

甲：现在研讨九阴冰雪掌修持方法。

G：以神武坐为最佳。两臂前伸，两掌手心朝上，掌腕放在膝上。现在可先使用“雪山青莲”录音，以后专修时，要使用“冰雪青莲”录音。此录音将由南京、武汉、重庆三地提供。正式起修也是以九天为一期，时间与霹雳掌相同，只是起修时间不同。冰雪掌以阴历十一月初九起修为佳，霹雳掌以阴历五月初五起修为佳。此两掌均属于玄武功法里的内容。

甲：下面再研讨一下，川人通灵行观中的心态反应。

A：川人在通灵行观中，内心及思想产生着激烈的冲突和矛盾。主要是表现在两个方面。一是，她突然发现，周围的人全戴着面具，皆以一种假面人出现在社会。笑全是假笑，甚至父母兄弟姐妹也是假面作戏。她无法接受这个现实，无法忍受在假面社会中生活。是故，一心想回归。

二是，无法忍受天界的婚姻制度，要求天界实行一夫一妻制。不然，到了天界，这个我，将一无所有。落得只是一个空。

这种思想，使其日夜不安。留也不是，去，也不是。甚至想，最好再打一场第三次天地大战，打它个乱七八糟！

B：达摩面壁九年行观，才观出个究竟，然后去了鸡足山……这才行观有几天？还早呢！应把生活安排好，悠着点劲，慢慢观……

川：我与众仙孩商量。回去后，从你们这一辈做起，男的只许取一个，女的只许嫁一人？只见个个仙孩都 噘着嘴，一个也不吭声。我问，为什么？众仙孩异口同声：学天皇！

C：正如七仙女曰，上行下效好自在！

甲：是否再研讨一下重庆人的通灵画？师又是如何说的。

乙：师说，其母可能参加的是重庆96年3月9日前后办的班。班上的教练员是小杨。小杨曾参加过95年6月武汉办的班。

其女作画的时间大概是在96年3月18日前后，那时，正在写《天险难冲》和《天之骄子》这两集。从画上看其女自取名为“青云”慕艳。

只是那牡丹花，梅花，兰花等物，不像是画上去的。师说，慢慢练吧，但不要轻易给人查事，不可轻易出手治病。一定要自养自练一段。画可画，非常画……

A：慕艳的画，大都是青娘圣母。而其自号“青云”，那青云可是了不得的人物。曾多次参加过天河大战。

甲：近期，发现无锡、南京、武汉、重庆四地的工作人员在发邮及业务中总是出错。何以故？

D：这些人日常已处于气功界十多年来所追求的那种恍兮惚兮，妙在其中。把一种无为渗入到了有为之中。是故要常应用瑜伽身心分离法，不断地提醒，自语：“你现在在工作，在为众学友服务，不可出错！”

甲：重庆市气科会的领导，建议站点于七月下旬再向地区气功界作一次女神功法讲座。

E：山城自古出文秀，理应不让江南。完全可以自编功法讲义用之于交流和教学。只是动笔是极辛苦的事，不比抡锄头轻松多少。但川地文人要比江南文人手懒一些，口比江南要勤，喜龙门阵，一讲就是下半夜两点。

甲：湖南刘三姐来信，她刚参加了长沙市首期女神功学习班。为期五天。但她家中有事，仅去了一、两天。但感觉收获颇大，她在班中观到，在现场中，隐界的场面壮观、惊人……

长沙市首期女神功学习班，是经湖南省气功科研会批准举办的。

今天收到江西来的信，他们自己于6月份办了一期小规模教学班。参学人员基本都是中功学员和教练员。信上说，取得出乎意料的成功。

乙：这里有一封南京学人写的信件，他正在动笔写第194集。集的编号是4999—5。其内共分九章。

第一章 中脉与摩尼珠

第二章 诚信与实证

第三章 九阴与九阳

第四章 修身与修心

第五章 观与观想

第六章 文火与武火

第七章 功境与神韵

第八章 有为与无为

第九章 人道与天道

五号学人信中说，在同事的帮助下，已将法印图像输入“奔腾”电脑中进行初步观察。

甲：奔腾电脑是怎么回事？

A：师说，日本有家电脑公司叫“奔腾”。也许是牌名。

乙：信文说，输入程序使用的是制图辅助设计软件。当法印的图案出现在屏幕上时，并不是连续的，而是一个个离散的红色光点组成。组成的图案与法印形状相似。尚未发现有其它特殊变化。

甲：前两天江宁人来信讲，已将法印在工科大学计算机室内输入，但大学内的计算机系统，只能制图，没有智能分析的功能。

乙：南京信文继续讲……6月15日，我与杨家春老师等众人去学友，南京的四川人小严家。（师在南京时，曾住在严学友家中，严学友家全是川味饭菜，师吃的非常可口。但同去的高老师却根本无法吃，辣的受不了）

严学友谈了他在6月14日晚上行九阴功的情况。他说，一股很大的力量把他旋转起来，原地快速旋转，越旋越快！他无法使之停下来。只觉得内脏在向上翻，感到很难受。最后，实在没办法了，就使劲一屁股往地上一坐……

B：看来，南京已有一批学人应该进入九阴功大虚无型了。大体上与武汉、川地保持了同步。

乙：严学友随后又听静功“雪山青莲”，出现了强烈的耳音。

C：应该进入通灵报名了。仙类着急了。

乙：五号信文说，他在阅第十篇产生的直觉是，第一，蚩尤和他的大哥玄龙，两人中有一人曾转世为“庄子”。在蚩尤的“猛虎令”及“蚩尤令”中，一再出现“逍、遥、游”这三个字。这两首令，与庄子作的“逍遥游”那种“鲲鹏展翅九万里”，具有同样的磅礴气势。

“猛虎令”中写的“功与勋，名与利，大哥小弟全放弃！”与逍遥游一文的结束语：“至人无己，神人无功，圣人无名”的精神境界亦相同。

令中的“地地岁岁刻刻分可空”，与庄子的“一尺之捶，日取其半……”的论述相同。

若用数学表达则是1/2n数列。这里含有一与多的关系，暗含一个“空不空”。

D：空非空非非空，实非实非非实。空中有实，实中是空。

乙：第二，七仙女词令，实际是一条回归线……

E：现在，已有一些学人，借助其科学专业知识，正在试图完成科学与神学的接轨，修建那座“断桥”。

甲：山西12岁的李小学友，听了“冲关奏鸣曲——胜者为王”之后，挥笔写诗一首。

冲关大凯旋

回归上九天

龙凤心相应

等闲一千年

琼楼玉宇旧亭台，

今日相会九天缘，

悲喜交加泪洗面，

茫茫宇空一线牵。

天人人天重团圆，

九宫昂首聚欢颜。

他的外祖父说，听了录音，方知，在雄壮的乐曲声中，第一批回归大军，已冲过断魂关！

<八>

川电行观记录。

6月30日晚，只见一艘小渡船，上面全是小女孩小男孩。最大的几个也不过是十岁，小的也就两岁。都纷纷挤在船边，使劲伸着脖子，担心被前面的挡着，怕我没看见他。船尾坐一老者，蓑衣，头戴斗笠，不让看脸，也不说话。只是把着舵。我问，你们是什么人？答：小月军！问，属哪个战团？问之再三也不答。

以后，方知，他们都是天地大战时从花仙大院偷跑下来找姨娘的。后来都跑散了，他们这群不知转到哪一洞天去了，被几位老神仙收留。现在送来归位昆仑。那位老者肤色较黑，一身藏青色衣，草鞋，就是低头不语。他想和孩子们一起走。

七月一日上街，买了一些“乐百氏”奶和一袋果糖，挂面，十斤大米（昨天一元六一市斤，今天国营店，两元二一市斤。证明师说的不准！还是马路新闻准）。

给他们一人一碗面条吃，他们端着碗猛吃，就像是没吃过饭一样！饭后，让屋里的小仙孩给他们送去衣服，毛巾，香皂……只见他们一字排开在河边洗脸，满脸都是肥皂泡。然后又大口吃着苹果。一个小女孩举着奶瓶让我看。显个“空”字，意思是还要喝。

下午，我正在欣赏那位妇女的女儿画的青娘圣母像。画中，青娘在空中，一出手，遍洒金元宝。画音落名为“青云慕艳”。

我忽然觉得，何不让众仙孩评论一下此画。

我问，像不像青娘圣母？只见有的摇头有的点头。我说，那你们说说看？只听她们一齐唱道……

青娘圣母半空云，

娇娇滴滴真可怜！

你说画中人像谁？

不像青娘不像人！

我一听，这群小崽子怎么乱唱？

A：师说，让她们唱，画中人到底是个什么物？

川：众唱，也不是个东西！

A：不是东西又是个什么？

川：众答，是个大财神！

A：你们认识她吗？

众答：相识又何妨？！

A：现在你让仙孩请她来，你直接与之对话。

川：她来了，我问是从哪儿来？她说，天王天！我心想，难道你也是从天王天来的？只听她说，休狂莫视等闲人！

A：她是说，当初是从天王天下来的。现在盘问这位大财神的来历和背景。

川：她说，一心只为情未了……接下又说……

纵情千万里，六字无名塔。

魂飘万里云，放眼看故国。

昨日，心海湖平，

今朝，汹涌澎湃！

六月六里好春光，

只待故人梦里还。

川：我说，请你报个名，说个详细，载入书中，也让后人知道……

她说：过眼烟云……

川：你过去属哪个战团？

答：中军。中华军团。

川：你的军名叫什么？

答：青云慕艳。

川：你以往的战队呢？

答：身世飘零……

A：师有话，让你把旧部找一找，准备回归！

川：只见青云上官将军在落泪，在哭泣……

A：现在你再观那张画片。

川：只见青云慕男在半空中，一条金色的龙围住她旋转，渐渐一片片旋转的金光包围了她……我问，这只旋龙是谁？此时给一图像，金龙变成一个如巨鳄如巨蜥的怪兽……

B：师让你问问红纸仙那边的情况，请管带茜茜说话。

川：只见茜茜来了，脸拉得老长，一脸的不高兴样……

B：师让问问，有饭吃吗？

川：茜茜说，饭 倒是有的吃，只是……给个图像，小仙孩群耀武扬威，众动物仙都躲在很远的角落里……

B：师说，要告诉三界内的人仙、神仙等等，要一体同观，不要有分别心。

<九>

川：7月1日晚上记录。现出图像，在一处，一些武将正在点燃熊熊大火，是一大堆烽火……又见很多兵马在向烽火处集结……青云慕艳站在烽火台前。我问，多少人？答，十万中花军。

我想，青云找兵众这么快，那蚩尤却愁得抬不起头来……他怎么就召集不起来呢？看他那发愁的样，我都跟着急！这两天我让位上的众鸭群去各时空洞帮着找，可也不见成效？

C：师让你现在上三支香，一支印度香，令未报位的各路蚩尤战队马上集中报名。

川：香焚了……图像，远远的，八方四面，一路路马队在飞奔，在向这里集中……

已经无法分出谁到底是蚩尤军的还是罗地军的，各方都在整队、密集，都在从四面八方快马加鞭在奔驰……

大广场，三匹大马。中间一位有王者风度，头发上有金结，腰系大红带。左右两员大将。名叫“巍腾”，领兵50万……又穿插一个白天鹅战队，报为中花战团。

“巍新”，领兵25万。

到处是战旗，大队兵马……一图像，一队白衣女子快马飞奔……又一图像，其中领队的白衣女子跳下战马，奔至一男盔甲将军处……女子也不顾到处是兵马，紧紧抱住男者接吻……流泪……笑得十分开心。

“痴月娘”，领兵十万。

图中很多将士举杯庆贺……

A：大量的集团军已集中到海面，准备陆续进入长江……

B：从碧罗雪山的报警看，丽江震点已经从西向东飘移。阴历五月二十五至五月二十七日飘移到川东武陵。

甲：这里刚收到山东紫罗来的信，全文如下……科委、地震局已下文件，要求预防地震。文件说，地震有从我国西部迁移到华北的迹象，江苏、山东交界处，至南黄海为地震危险区……

信文又说，95年9月20日，山东苍山曾有地震。

乙：山东与江苏交界处，正是枣庄、微山、苍山、徐州（彭城）。

川：又显出图像，一个年纪约有18岁的女子，背上背个小女孩。小女孩大眼睛，笑笑的……女子像是青云慕艳……显了个“燕”字。她又给显个黑色的“娘”字……

又来一位叫“金娘”的，极艳妆，自报中花战团。可长的极像昆仑八妖的人。

E：也许是当年随军突围出去的。

甲：今天收到浙江建德市一位妇女的信。信中说，她们一次次花了不少钱买了不少录音带，质量太差，失真严重，而且一用就坏。都是用一种叫“大自然”的三元一盒的带录的。可卖价12元一盒。她们这些磁带，都是从杭州市一位叫“姚俊彦”（军人）的手里买的。

乙：杭州市尚没有站点，这位姚俊彦不知是和哪路联系的。现在供应的录音带，都是用原装索尼或TDK两种进口带录制的。这两种带12元一盒。若不是这两种带，只能是六元左右一盒。

甲：现在，哪个站点的服务态度较好一些？

乙：大概要算无锡市了。一人汇去款要购全套书和磁带。无锡寄去了从第1集至249集。（其中有几本尚未印出的除外）但，提供的录音中，有一些有一面无声。

A：以前对南京讲过了，不要提供无声带。不知无锡怎么也出来了无声带。

甲：现在缺少一个服务中心。都愿意当功法中心，不愿意当服务中心。

一九九六年七月一日

本册印数0—1200

尾 声

甲：我尚有一事不解？在川电记录中，当问及青云慕艳是何人时，为什么众仙孩同声说她不是个东西！？可知那小青字辈的，小月字辈的，都是属于地九宫式的人物？

乙：这里有一份川电补充记录。当川人问及众仙孩为什么暗骂“青云”时，众仙孩显一图像。在花仙大院，无数的天孩在习刀练剑，格斗拚刺，演习阵法……而教官中的一位极凶极厉害的一人，正是青云慕艳。众天孩对她又是恨又是怕又不敢不服从。

A：可参阅《易》中“蒙”卦，那就是教官娘训练众子女子弟的缩影。必须一箭中的，若接二连三才中，那你就死定了！

甲：听说那母女俩人正在向刚刚批复的重庆市女神功辅导站的负责人之一贾先生申请，她们打算自己出钱买一层楼，开设辅导分站。那可是要用不少的钱？

乙：家里有个大财神，还愁没钱？

甲：这大财神怎么不到我这儿来呢？我一定一天三次供，三次香，三次天地大拜！

（下一集研讨，各路财神）

一九九六年七月一日

书 讯

一、山东滕州、四川潼南提供《修行者》1—9篇合印本。

二、南昌提供10—11篇合印本

三、南京提供第23O、231、232、233、25O各集。

四、滕州提供第225、227集

五、武汉提供第228、229、234、237、238、239、241集

六、1—27篇243集（194除外）已全完

七、根据第243集制的录音（90分钟）已于7月10日完成，名为“霞光归月”。其A面为碧海霞光，B面为霞光归月。内分五个月章：

1、夜破狱关 2、青潭月河 3、傲游神洲 4、霞光归月5、碧海丹心

此录音及“冲关奏鸣曲—胜者为王”，专供通灵大观使用。“霞光归月”录音由南昌、南京、武汉提供。其中，9字头的为初制带，0字头的为改进带。

“霞光归月”录音词大意如下：

1996年7月7日，阴历五月二十二日，黄道105度，小暑节，晚8点10分。罗地干布和痴羞女夜战团，沿黑月道下沉……下沉……以瑜伽霹雳炸开火狱，大破狱门关！至夜11点10分，返还青潭（并沿长江巡游）。

罗地干布，瑜伽霹雳，大日神光，一衣带水救渡古人……

痴羞女夜战团，大破火狱关，救渡古灵千百万……逆行黑月道，胜利大凯旋！

玉龙雪山，古青潭，古地青山迎渡古人还。

欢乐的青潭，玉龙雪山，金沙江畔，月亮河边。

* * * * * *

霞光乘着祥云，祥云载着霞光，沿着月亮河，昆仑长江，傲游神洲大地。

一别神洲五千年，冲关断后坠狱关。

年年有人来援救，只见有去不见还。

中华古族志不移，前仆后继冲狱关。

待得炸破火狱门，万古英灵重归天。

* * * * * *

昆仑长江遍布昆仑战团。威武壮观……

头系红色飘带，头系黄色飘带……

冲关断后，断后冲关，前仆后继，永往直前！

上冲断魂，下破狱关。红色飘带，黄色飘带，中华战团，玉龙雪山。

* * * * * *

若问霞光可悔恨？身陷狱关五千年！

悲欢离合曾尝尽，别无选择巾帼情……

长江碧浪连天水，玉龙雪山映霞光。

霞光遍洒九洲泪，笑看人间独自归。

……（以下略）……

一九九六年七月十日补记

主 页

探索者

修行者11

图 片

上一集

下一集


第242集

主 页

探索者

修行者11

图 片

上一集

下一集

修行者 第二十七篇 人道行

第二四二集 无言以对

<一>

上集说到川女遇上了大财神“青云慕艳”。惹得不少人眼睛都直发蓝。

甲：何不先研讨一下各路财神。

A：古中国一直有文财神和武财神。那武财神就是骑黑虎的赵公明。

大约在好几年前，“大营月心”在海边遇到一位台湾游客，此游客有省府及市府官员陪伴到海边仙人岛北侧去观“九天玄女”神像。

这个台湾客人一见墙上写的诗，忙对女秘书说，这里有异人！快帮我找……

女秘书走到站在海边，赤足踏海的“大营月心”面前，说，我们老板想见见你！只听“大营月心”说，那就见吧。

女秘书跑回去告诉了她的台湾老板，老板彬彬有礼的走到“大营”面前。一个立正，把头一低，双手送上一张名片……

大营接过名片一看，此人是“崇尚正义国际联盟集团的大总裁。大营问，这是个什么组织？对曰，它的前身是孙中山先生的同盟会。现改名如此，由65国组成。现在只经商，不问政。后知，此位总裁是应大陆各省府之邀，投资劝业。名片上还注明，此位总裁曾是多次世界选美大赛的总会长。

十几分钟的闲聊，总裁提 议，结为兄弟。总裁认大营为大哥。

两人闲聊起武财神。总裁说，现在武财神赵公明在台湾！大营曰，下次到大陆观光，可请武财神一起来玩玩……只见总裁忙摇双手，忙说，不可，不可……台湾人是决不肯放他走！

大营曰：赵公明的老娘圣中娘娘，他的三个妹妹三霄娘娘都在大陆，也该让他回来探母？

总裁：不可，不可……宁肯花大价钱恭迎恭请圣中娘娘，三霄娘娘去台湾立庙落户，也不能让赵公明动一步……

甲：看来，这武财神是没指望了，让台湾给报了国际专利，那文财神呢？

B：文财神原是殷商纣王的大宰相比干。武财神是殷商纣王的大将军。一是文才，一是武才，后就变为一个是文财，一个是武财。

甲：那文财神比干可是留在大陆？

C：不错，正是文财比干留在了大陆。

D：周灭商后，商朝人失去了贵族权，能活下来的，就四外跑出做生意去了。做“生意”的原意是“求生”，即另谋生路去了。但商人贵族后代又不甘于种田织布那种下人的苦力活，于是就全做起买卖来了。因为王朝虽灭．但他们尚有较雄厚的资金。是故，以后，凡是做生意做买卖的，统称为商人。因为当时全是商人后代在做买卖。

大宰相比干，忠于商朝而亡身。商人皆供奉比干财神。只是一点，比干无心，故经商者无心，挣无心钱。是故，假药假货假酒假烟遍地皆是。

甲：青云财神又属哪一路的呢？

E：若知她的出处，那就话长了。这要从密宗五方佛说起。中央，大日如来。东方，阿閦佛。此佛又是大财佛，此位佛正是青娘圣母。南方，宝生宝相佛。西方，阿弥陀佛。北方，不空成就佛。

现在单说青娘圣母为何成了天地第一无上大财神！

仙人岛登陆战之后，中华三军在大石桥附近的迷镇山大集结。分左军天锋，右军招摇，中军中花一路南下西征昆仑。珠王战团断后防御北方。青娘战团留守，负责对各路战团的接应、军需、粮资保障。是故青娘圣母相当于财政部部长，俗曰大财神。各路军中，青字辈的，皆称为小青娘，兼任财政部副部长。是故也称为大财神。

甲：早知如此，我多拜青娘圣母又有多好！只是以前没把她当回事！正是，相识恨晚！

只是，师何故不早讲这段……

乙：倒是早讲过了，要一体同观，不可有分别之心。

甲：在上一集谈到，一些站点总想成为功法中心，可又中心不起来，又是何故？

F：本质原因是在修心上如天地之壤，差距太大。是心是佛，是心作佛。而不是法是佛，不是功是佛。无佛心又哪里来的中心。师在前面篇集中多次开示了，首先是服务，只有服务方可成就中心。

比如，学人去你处购教材，你说，我这儿没有，你自己去信联系。学人自然就远离而去，另寻中心。寻什么中心？服务中心。故知，中心不起来，要从服务两字上去找。走垄断而成中心这条路，大概是走不通！有师在，你又如何个垄断？这不是明摆着的吗？服务得好，服务得周到，服务得彻底，自然形成中心。你说，你那里功法高，人家去学五天一走人，照样要去找服务中心。卖汽车的地方成不了中心，那是一锤子买卖，维修及提供零配件的地方方可成为中心。

<二>

甲：气功专科学校的一位老师来信。附上另一位老师及夫人写的一信。他们自82年开始学鹤翔桩功。后又学马礼堂养生气功。92年初，全家三口学“莲花功”。93年5月，在气功专科学校任教，儿子在气功学校学功。

A：这是典型的气功之家，全家人孤注一掷全部投入到气功事业之中。国内，像这种气功之家为数也不算少。

B：气功之家也有种种情况。这位老师属第一种情况。全家毫无保留地投入，全部生活来源，依靠气功工资。这种老师，是教育界老师的最底层，其收入远不及普通小学教师。

C：气功大师能发财。气功老师，也就只能挣个饭钱。

D：这些老师的收入，远不及社会上的气功二道贩子。甚至远远不及农村女巫。

第二种气功之家，有正式职业，或是有稳定的经济收入，业余时间全部投入气功。由于有收入，故而命运在自己手中。

第三种气功之家，离退休人员。吃饱了没事做。闲着无事投入气功。这是上等气功之家。第二种是中等气功之家，第一种是下等气功之家。

甲：老师夫妇信上继续说……儿子已28岁，仍在气功专科学校学功学艺。儿子大约在20岁时，精神失常，医院定为精神分裂症。曾住院三、四次。近两个月来，实际是从今年元月以来，心情烦燥，多次离校出走。昨天又出走了，说是去江由县找严新去。我们尚未接触过女神功，但听同事说起过，托同事转去此信，望法师指导（注：我们全家三人早已94年皈依了佛门，是在报国寺皈的依）。

乙：师如何看此事？

A：师曰：应当头一棒！令其开悟。师的回信全文如下……

老师夫妇：

你们的儿子深陷气功误区之中。追求功能，梦幻成仙得道而不能自拔。

这条路是走不通的。轻者上当受骗，重者倾家荡产，甚至导致精神分裂。

问问你们的儿子，有没有修炼的资格？既然全家三口都皈依了佛门，那么，南无本尊释迦牟尼佛的话总该听吧！

释佛有言在先，涉足修行、修炼，必须具备四个条件。

第一，谁管饭？

第二，衣用之物，谁供给？

第三，有无住房？

第四，有病时，有没有钱买药住院？

若不具足这四个条件，那么，就没有修行、修炼的资格！

甲：这个问题是修行修炼的第一问题。在《修行者》一书的正文，即1—9篇里，重点就是讲这个问题。

乙：大概他们没有读过教材。

A：也未必如此。是观念上的差异。他们，甚至很多学女神功的学人在观念上仍是气功观念，法术、巫术观念。总认为或是希望用个什么功，什么法，什么术就可把问题解决。这是因为不懂佛法的真谛。佛法是心法，除心之外无法无术。师不是大气功师，也不是那种会施法驱邪的姚大护法师。师医的是心病，不是身病。是心是佛，不是身是佛。

甲：同时收到山西一位学人来的信。说他妻子近来老是胸部胀闷，有时想哭。有时说不能动就不能动，连话也不能说，但心里明白。

A：快了……

B：此事应问问他自己的妻子，这位妻子心里有数。

C：在以前的篇集里，有他妻子的案例。他妻子来信说，借了万元又让人借去开了工厂。债主天天临门逼债。她说，她学功的目的就是要功能！

甲：信文又说，他八十三岁的老父去年得了前列腺炎，至今，身体一天不如一天。请问师有什么办法可治愈此病？

D：伸出你的左手，放在他有炎症的痛处。心中默念九阴功第一式的净身咒。三声之后，手仍不动，平缓呼吸5—10分钟。初，一日三次，以后一日一次。

E：以后这类问题，学人自己去开发应用和交流。

甲：一位万功学员来信。说她们组织一场女神功教学班。因无人护场，故有的参学者暗中偷能量，搞得她们精神恍惚……

F：参学的人都是原万功自己的兄弟姐妹，据吾所知，万功并不搞什么术之类的东西。再说，能量偷不去。是心理作用，精神作用。任何人的能量都有自己的编码，如同自己的指纹一样。是谁的就是谁的。

G：心疑生暗，心静不迷。

I：能量又如同自己家的狗。它永远忠实于自己的主人。就是狗死了，它的魂也不离。

<三>

甲：现在是7月2日晚9点半。

川电：出现一个天尊的尊字。尊字的上方出现一朵莲花。我问是谁来了？出现一只黑色的大鸟在飞，同时出个“小”字。

A：师说是九天玄女，你让她问问是谁？

甲：她问了，是九天玄女。又是为何？

B：天尊之莲是妙莲。妙莲又是玄鸟或玄凤。十妙中最小。

川：现出了人形。乌黑的长发上绕着一圈圈金光闪闪的如粗项链样的头饰。圆脸，大而有神的眼睛。柳叶眉、天庭丰满。鼻梁很直又小巧。小嘴唇。肤白。年约18岁样，美艳无比。又变化成身穿古印度女子艳装，不断地变化着眼神……笑笑的样子，肤色呈铜黄色。又跳起古印度舞，古波斯舞……优美迷人……又轻声唱道……

玄龙日夜守断魂，

天将尽时人亦老……

甲：怎么不说了？那边的呼噜声出来了……睡过去了……

* * * * * *

今天是7月3日。

甲：大多学人行功至一定的程度时，往往出现徘徊不前。何以故？

A：初，主要是法障。一道道的法障如一道道大山横在大道上。悟了，则冲破一道法障。不悟，那就持着于法，受之于障。也就窝在那儿了。但，一个人的道上，不知会有多少法障。法障犹如拦路的虎，是个纸老虎。可受制于法障的人，却把它当真虎，奉为大法。这样的学人很多很多，其前进的每一步都要付出极大的代价。

B：另一种严重的阻障是波动心。波动心犹如一个个大海，横在大道上。有一个值得注意的特点，就是法障形成的山阻，与波动心形成南海阻，是交替出现的。即，一道山，一道水。一道水，一道山……无穷无尽。

学人不是处于山阻，就是处于水阻而不能自拔，徘徊不进，止步不前。

C：第十篇仙魂曲中有一段……

今年，穷无锥。去年，敬亭山。

山重水，水复山，

山水水山山复山。

有朝待一日，

不语顶破天。

D：去年，受制于山阻法障。今年，穷，是指法穷。无锥，是无法。修行就是要远涉千山万水，万水千山。

有朝一日，山穷水尽时，即无语。那时，自然会顶破天。

E：法障不仅使人受窒息，这是受制于法。同时，又使人狂妄，这是持着于法。

波动心的出现更是难上难。犹如八面风吹水中船。心里忙，心不安。患得患失，争争斗斗，功名势利，贫瞋痴妄。时而一落千丈，时而雄心勃勃……

甲：这修行路上的千山万水又是如何个破除？

F：以己之水，漫己之山。以己之山镇己之水。

甲：就是说，用自己的波动心去破自己的法障。再用自己的法障去镇自己的波动心？

G：然也。此即蚩尤唱的，破了建，建了破。

A：学人进入行观时，法障与波动心的交替变化就愈演愈烈。就会使一个个学人一个个的败下阵来……正是，哭的哭，笑的笑，吵的吵，闹的闹。这哭哭笑笑吵吵闹闹，可知叫个什么？

B：水流风动演摩诃，翠竹黄花现法身。

甲：川电记录……昨天是怎么了？

川：一阵迷糊就天亮了。现在是中午，我又请来九天玄女天尊，接昨晚的话题。

我问：那两句诗歌后面的是什么？

浪迹天涯亦此时，

风风流流又一世。

问问师，是什么意思？

A：师说，自己去问玄女。

川：我刚问这四句是个什么？只听玄女说，是笨蛋一个。

又问：现在我该怎么修？

答：修心。

问：以后回归了，到了天王天以后，又怎么修？

答：到那空不空处去。

问：你为什么又现古印度装给我看？

答：美人王。

问：你能告诉一些我的过去吗？

答：有什么好说的。

川：此时，我见玄女右侧胸前有一颗明亮的金色的星在闪闪发光。

问：你能常来吗？特别是初一、十五摆供品时？

答：如去如来，随意。

又问：你每次下来是来看我，还是看那边的师？

答：多嘴！

问：你现在的任务是什么？

答：护送。

问：这次冲关，你苦不苦？

答：我不苦，你苦！

川：在整个对话中，玄女脸上全是戏，那一双大大的莲花眼会说话。

B：师说，在记录上注明，表情丰富。

川：只听玄女唱道……

一个和尚臭狗屎，

坐在那边耍嘴皮！

我问：这是什么意思？

答：逞能。

问：你可不能那么说，他心里装的全是你？

答：多情郎。

问：美人王，我该怎样称呼你才好？

答：顺逆皆方便。

问：美人王，女娲补天是不是真有？是什么时候的事？

答：真有其事。那是洪荒时代……

C：第十篇中的《玄女令》

大荒大漠飞风沙，

黄花碧血映红霞，

白骨森森平地堆，

腥风血雨久难平。

川：你最后一次转世是什么时候？

（现出战国时，又像是秦国时的妇女样。）

问：你胸前那颗明亮的金星是表什么？

答：表吉祥。

甲：现在是7月3日下午两点。师走到窗前向西北望。只见那方突然阴沉起来……却见师高兴地说……风来了，雨来了，老和尚背着鼓来了。

川：我们这边突然起了大风，楼群的窗户都僻僻啪啪地响……忽听有人说……她来啦，我来啦，大家都来啦！

D：师让你追观报名……

川问：谁来啦？请报上大名。

雾中花，领一万五千招摇战团。

问：还有谁？

梦中人……又显个金色的“午”字。这个午不知何意？只听梦中人唱道……

招摇招众魂，魂飘万里行。

此番过长江，夜里去断魂。

川问：梦中人，你的天名或军名叫什么？

战时花无语，今朝离别去。

它日再相聚，知我梦中人。

川：此时，我观见师在暗泣……你们那边如何？

甲：师正在低头打坐，两掌按膝。

川：我忙问位上红纸管带茜茜，是何故？只见显出一个“情”字。

我问：此情是何物？！

茜：只为梦中情。

又问：请问，梦中人和雾中花是谁？

茜：梦中人是招摇军团总统帅，雾中花是招摇副统帅……

问：师暗泣又是为何情？

茜：各路战团、战队当初皆为情而战，而阵亡。

问：这些阵亡英灵，如今后悔吗？

茜：绝不后悔！心甘情愿！

我说：这些都是傻战功！

只听茜茜轻声叹口气……曰：情又何处不在？当初，你不也是为情而亡……

问：为什么说我也是为情？

答：风雨飘泊几千年，初行女神又相聚。不是为情又是为何物？

问：当初我是怎样下来的？

答：为情而战，为情而亡，为情而生，为情而遇！

问：我以往属什么战团？

答：……

川：她虽不肯说出我所属的战团，大概是担心我有凡人的分别心。但通过对话，使我对好多事情有了更深、更透的认识。我明白了，通过通灵报名，通过昆仑位，可以帮助以往为情而战，而阵亡的兄弟姐妹，帮她们集结，帮她们穿针引线，渡海渡江，青潭登月……也只有这样，那颗隐态中的不平静的心，才能平静下来。我想，这就是相互帮一把……

<四>

川：接下，又有“芳千”领一万名中花战团众报名。“何乐”，领一万五千众，说是从雷洲开过来。问之是何战团？曰：招摇、天锋的散兵。只见从招摇军中站出一位男盔甲武将，他说，有劳你给一位姓贾的捎个话……

风雨飘摇，

芭蕉玉美人。

山清水灵，

日月映星辰。

情天恨海，

何人可独尊？

斗转星移，

浪花浮虚名。

天高地远，

大道亦无情。

茫茫虚空，

唯道唯独尊！

我问：你捎的这段话是谁说的？

男将：王中王！

问：那王中王是谁！

男将：大虚无天！

问：说来说去，这个“人”到底为何物？

猛听一语：“混帐东西！”，只见远远高处立一位年青女子。里面的衣服显出是白色，外面是战将式的披风，高高的个子，瓜子脸，肤白，十分神气，又是笑笑的……

我说，那是你们没说明白，你是谁？他又是替谁捎的话？

答：虚空印！

只听她吟道……

摇摇招招七仙女，彩霞茫茫印虚空。

脚踏祥云遍五洲，聚众华夏归断魂。

招摇魂飘万里情，彩云横空仗剑行。

招摇战团冲天险，碧霞拥日彩云归。

有情千里隔不断，流水桃花总是情。

山河依旧依旧是，梦断兰桥断桥梦。

情深意长情似海，风雨飘飘几春秋？

我又问：刚才这一大段唱，是谁说的？

答：梦中人！

接下，雾中花又吟了两段……

招摇战团威风凛，八面来风聚断魂。

彩霞满天映九洲，珠连壁合玉门开。

天高地远

情依旧

浪迹天涯

总是情

痴心不改

终依旧

八百里路

风雨云

甲：有一事不解？招摇军在西北，内蒙，河北，山西。天锋军在山东，苏北，洞庭，衡山。如何雷洲那边又出现大量天锋、招摇散兵游勇？

A：天锋招摇两军团，后来打散了。如今天下何处无天锋，九洲何处不招摇？

甲：从捎的话上看，那位姓贾的，大概原属招摇军团旧部？

B：在川渝至巫山，再沿大宁河北去，那一带有不少招摇旧部。沿川渝至秦江，进入云贵，那一带也有不少招摇旧部。

川：晚上，见一白发白胡老者，身穿道袍，手里捧个葫芦。

C：师说，再笨的人也应该学会了。让你问，是谁？不能每出一图像，都要师教你说“问谁”这两个字。以前在教材中举过这种例子了，一学人问师，桌子腿什么样？师用脚踢了一下桌子腿。学人明白了，另三条腿不用问了。这叫一踢三通。又一学人问师，桌子腿什么样？师用手朝桌腿一指，学人也明白了。又问，另三条腿什么样？这叫一指三不明。

川：我忙问，你是谁？这时葫芦上显个“太”字？那又是谁呢？这个老头就叫“太”？

D：南京那边有人问，去重庆时带点什么好？说南京的清水鸭全国第一。说重庆是山城，一定没有鸭子？

川：我们重庆到处都是鸭子，重庆鸭子才是正宗全国第一！让他可别再往重庆带鸭子了！川鸭是全国有名的！

C：一脚踢出个“太”字，那另三个就不知道了？

川：难道他叫四个“太”？还是说他有四个太太？

C：好好跟“太”老头聊聊，他能告诉你很多事。

川：出现两个闪光的食指，指尖的白光发射到葫芦上。但没有显现这两个是什么样的人。葫芦显出了一群小孩，在围着一棵极粗极大的树玩，他们又蹦又跳，上下翻腾……

E：师让你好好看看那棵树，这棵树叫“无影树”。

川：树极粗大，我沿树干向上观……上面没有枝叶，到顶时，就像是一根锯断的大木桩！

F：从古至今，只知“无影树”这三个字，但不知为何叫无影树。老者告诉你的是宇宙生灵的起源。这些佛都大觉了，故又蹦又跳。

川：出现了似无数的电视屏幕。都在各自变化不同的一幕幕画面。

G：都纷纷下来造业了，并陷入转世轮回。

川：最中心有一面屏幕，就像12寸的电视机，一幕幕显的都是我转世的情况……无穷无尽的转世，一幕接一幕……

I：师说，看过去，只一眼就够了。去问问“太”老，你修行应注意点什么？

川：老头说我“小气”？！我才不小气呢？以往同修学友吃饭，大都是我花钱！

A：师说，修行者一书中所言的“小气”，“大气”，以及“太”老所言之小气、大气，并不是你所理解的那种气。此一气非彼一气。

修行者一书及太老所说的气，是指“气度”。而并不是指物质性、经济性的小气、大气。是度量，气度。小气即小肚鸡肠，容不得别人。

川：大气是不是就是大方？

B：要看怎么个大方法？拿别人的东西去大方，那不叫大方！

川：我还是不太懂？

C：那你就再问太老。

川：问了。太老说，应该以“容己之心容人”。什么叫“容己之心容人”？

D：类似的反意语就是，只许你州官放火，不许别人点灯。大概太老是说，你在这方面还差点，慢慢体悟吧，若是能做到以容己之心容人，那水关就好过了。

川：“水关”又是什么？

E：波动心。

<五>

甲：为什么众多行女神功者往往泪流满面？

F：这里有功理反应和功法反应。

泪字的繁体字，除去偏旁之后，另一面很类似嫉和疾。人落泪的生理和心理反应，一个是心嫉，一个是心疾。行功中排泪是平衡你的心嫉和心疾。心中无嫉，无疾，则不会落泪。

行功泪与触景生情泪是两回事。触景生情泪是一种假像，是临时的，逢场作戏性质的，是演员泪。而行功泪是心泪。这是功理反应，排解心嫉和心疾。

另一种叫功法泪，是相应造成的。行功中，功理泪与功法泪交合在一起，难以区别。细品，也可以自知。

甲：太老开示的“以容己之心容人”，对学人行功的意义如何？

G：有不少刻苦炼功的人，层次上不去，就卡在这上面了。女神功的特点是，并不是在四肢上用力，而是在心上用力方可上层次。上不去层次的学人，首先要在心上找差距。否则，白费劲！

甲：太老者，道之祖也。其所开示自然是极为重要。以容己之心容人，可否再明朗化解解，因为，头上没抹桂花油的人不在少数？

I：可以用“理解”两字来解。或是说，彼此彼此。

甲：这里有一封刚到的山东紫罗写来 的信，谈的全是泪。可否研讨一下？信文如下……

寄来的《冲关奏鸣曲9—7》收到。中午上香，莲花座听此带……只记得泪水如泉，一股股外淌。

猛然听到：切忌举心动念！心不由得猛一缩，泪水 嘎然而止。但，进入天缘宫时，泪水又默默淌下。正是，百感交集化作泪，默默无语心相通。

还有许多奇妙的感觉，一是无法用语言描述，二是，记不住……

昨日下午阅229集，看到广西人行医那段时，又默默哭了起来。看到冷子说紫光夫人干女儿的事时，竟然痛哭失声！泪眼模糊……从看完书到睡觉时，人一直是呆呆的，一副失魂落魄的样子。第二天早上起来，眼肿了……（自从学了女神功之后，不知落了几盆泪）

乙：比彭城苏小妹的哥哥泪多。昨日一滴相思泪，今晨方流到嘴边。

甲：修行回归，了脱生死的大道上，为什么有那么多的山山水水？

A：那是因为在人们的目前，有无数的重重叠叠的法障。而各种法尘又牵动着一颗波动心。法障、法尘是环境造成的，人们的主观又使之加剧，使之牢不可破。人性的本质，即爱心，使人难以甚至无法跨越这山水鸿沟。

爱心生贪占，贪占生争斗，争斗使心不安。

爱心生迷恋，迷恋生痴妄，痴妄生嫉恨，嫉恨使心忙乱。

故知，无爱则无争无斗。无爱则无嫉无恨。

故知，无爱则心平静不忙乱。

人道有爱，天道无爱。人道无情，天道有情。

甲：有学人建议，众学人自写的194集刊印成书以后。应该把40％的收入给写作人为报酬，辛苦费。另60％给师做供奉费。因为取材于师。

乙：理论上合理。但在实际上难以行得通。师写了那么多教材，二百多本了，可稿费都不知向谁去要？又如何能保障学人的40%？

<六>

川电记录：上次出现“太老”葫芦图像时，当葫芦里生出一群群欢蹦乱跳的小孩以后，只见其中一女孩，手持一束小白花送给了正在桌旁吃东西的黎山圣母。从图像看，圣母正从碗里在吃什么？

甲：是不是在喝鸡汤？

乙：别瞎说，又不是做月子！

川：7月4日下午，一位自称是凤凰圣母的女子又告诉我一些往事的图像。但，我都看不懂，悟不出来。

下午5点多，我心里总是有种感觉，那个太老头肯定和黎山圣母是夫妻关系。那葫芦里的一群群小精灵孩，肯定是他俩的事？！

忽然耳边响起一个老太太的声音！说，就只许你，不许别人！？

此时，我方想起那位太老头说我“小气”。他的原话是，应以容己之心容人。

A：但是，那些信上帝的人，信圣母的人，信佛菩萨的人，信天尊的人，却恰恰是不能以容己之心容佛神。他们只允许仙佛菩萨像个木偶，永远不许活！并标之榜之为神圣。

川：我开始感到天界越来越复杂了……在观中，我发现那个太老头与黎山圣母、华山圣母、圣中娘娘、乌祖、海祖等等有一种，也不能说是不正当关系……

我想进一步查清他们之间的关系。突然听见圣中娘娘骂了一句：臭丫头！

我问黎山圣母，我与你是什么关系？

这时，图像显示一本书，书名叫“文姬记”……但我不解其意，再三问圣母，我与你是什么关系？只听圣母曰：儿女情。

又问：我的母亲是谁？

答：逍遥人。

又问：逍遥人是谁？

答：太上无极。

问：可否再说仔细点？（这时，显出一个“好”字）

答：空字明月头，大地春回报。明月在当头，逍遥椅中坐。

问：我还是不懂？

答：自是明白人，聪明又糊涂！

此时，我见也问不出什么，就又想了个法子，开始盘问屋里的那群小仙孩。

她们都在用一条腿蹦跳着玩，笑嘻嘻的也不知都说了些什么？忽见一图像，黎山圣母、圣中娘娘、乌祖等等在一起笑呵呵地望着我。意思像是， 倒要看看我有多大本事？

我忙转向她们，问，逍遥人到底是谁？

答：云霞女。

问：她在什么地方？

答：玉光天……

此时，只见远远天际有一极美的年轻女子。但，无论如何哄她说话，却是理也不理……

甲：现在我们综合研讨这些行观记录。

乙：好像开示的是生灵的起源？

A：在以前的记录中，仙孩把女性器官叫葫芦。这就是说，生命来源于葫芦。

B：太老头出示一葫芦，在葫芦上显个“太”字。这个太是双关意义。其一是表示，葫芦就是太极。

葫芦生两仪（阴阳），即男女。进而生四象，即，生老病死，轮回转世。

C：在第十篇仙魂曲里有一句唱……

葫芦！

满棚瓜儿满天飞。

甲：若是葫芦是太极。可无极生太极。这个无极就是太上无极西云霞。只是这位居玉光天的西云霞女，这位无极老母又是谁呢？

乙：她会不会是盘古大帝的夫人？

A：看来，行观的能力依然是有限的。我们修行者也只能研讨到“无极”这个层次。高度也就在宙心一百层天的最外一层天，玉光天。再往高就高不上去了。

B：若要进一步解开这些谜团，尚须一大批学人进入通灵行观，并认真记录，以便从多角度进行研讨。

甲：我这里才刚收到一份华中地区学人写来的信。全文如下……

我在阴历五月十五日听“冲关奏鸣曲——胜者为王”。显现图像记录如下……

有个人，其妻妾不准他到人世。把他关在牢中……他用头拚命地撞，终于下界了……

雅典娜从天上下来……在大湖中消失……水面出现一条大白鲸……

经济越来越发达，人的平均生命能量却越来越低……人的功能越来越退化，但功能的外延，科学越来越先进。一批生灵感到这样下去不行，第一批冲关的飞往断魂……

世界上有个大教堂，门上有个大招牌。上面发金光，下面发蓝色的光。蓝光成了水和石。这水石可让人回归，又可教育一批人。（一重重的水，一重重的山石……）

再以后的以后，老鼠的能量超过了人！老鼠甚至比人先回归。那时的地球如地狱……你睡在家中，你所害怕的虫类动物会突然出现在你面前！毒虫和动物都变得更可怕……

人类发达了，花天酒地不思回归。动物没有人舒适，它们在拚命修炼。

阴历五月十四日听九阴功大虚无式。图像记录……

一本九阴真经，一本九阳真经，这两本书在一个洞里。有九个凶悍的罗刹女在守卫着……但上面的文字和现在的不一样。比如，一个“1”表剑字。两个“1”，中间一个口字，表中字。上面三个点，下面两个点，表金字。一个类似“海星”的图案，表尺字。

又说，九阴真经可使人回归。但功法险恶，行功人必须心好。心恶者必走火入魔。

甲：从“太老”的图像开示看，生命起源于葫芦和那棵无影树。这个“太葫芦”，和那棵“无影树”合之称为太极，分之为阴阳两仪。

A：韩国学者认为，太极是宇宙成象的根源，是人间生命的源泉。认为万物均具有太极的圆满性。认为，人道的极致，就是太极。太极就是人极。

甲：说的好！只是没有科学根据。

B：韩国人认为，太极至上。故而韩国的国旗就是一面太极八卦图。

甲：但，据我所知，是中国人建议韩国用太极八卦当国旗。韩国人是受了中国道家思想的影响。在1882年，朝鲜国大臣与清朝国大臣商谈朝鲜国旗一事。在清朝国大臣的建议下，制定的这面太极八卦国旗。

C：韩国太极国旗的完善，确实有这个过程。但是，韩国人若是自古无太极意识，那么，其政府及国民是不会接受任何建议的。

比如，美国人若是建议中国的国旗上最好是一条大白鲸。那是海中，地球上最大的！但中方是决不会接受的。

D：从韩国考古看，古高丽的王陵、寺院等等早已使用了太极八卦图。

E：其源，还是应追溯到殷商时期。周灭殷商王朝之后，殷商的王臣贵族，军队，殷民商人等等，大量迁往辽宁、朝鲜。并带去了殷商文化、思想和文字。也带去了对龙的崇拜。朝鲜，就是朝拜鲜。鱼为鱼龙，为战败的海龙。羊为天龙，为战败的落地的龙。

F：周灭殷商之后，殷人多去了东北、朝鲜。商人多去了西南，并进一步开发了通往身毒国的古道，把大量的丝绸和川竹运往印度，又经印度运往波斯、阿富汗、地中海、欧洲。致使商人遍及全世界。

<七>

甲：在前面的篇集中，师给出了行女神功的大节奏。女神功源之于《易》，这种行功节奏在《易》法上有无体现？

A：大原则是黑白月道。《易》中复卦是白月道的始点。姤卦是白月道的终点，同时也是黑月道的始点。

在易法中，十二消息卦是以复卦为首卦。复卦即是阴历十一月卦。复卦的第一爻称为初九。白月道的起始时间，就在十一月初九子时。

汉代著名易学家“京房”在消息卦气说里，认为：自复至乾，阳进阴退。“复”，初九，一阳生于下，为十一月，于辰为子，故称一阳在子也。

B：故知，阴历十一月初九子时，是女神功行功的始点日。届时，焚香九支，相应于白月道初开。

甲：师又是何故不早讲此关键？

C：初，学人连动作都不会，功法心法全然未掌握。若先教此事，不是徒有形式，反落个迷信之说。

D：阴历五月初五午时，是姤卦。此时是黑白月道的交接点。京房曰，“姤”，一阴生于下，为五月，于辰为午，故称一阴在午也。

《礼记·月令》曰：五月，君子斋戒。处必掩身。毋躁，止声色。毋或进……节嗜欲，定心气，百官静事毋刑。

先人留下的行功法则，在后代的王室中已纳入王朝法典。“礼记”即是王朝必须遵守的法典。

《礼记·月令》曰：十一月，君子斋戒，处必掩身。身欲宁，去声色，禁嗜欲，安形性，事欲静，以待阴阳所定。

所谓“消息”卦，就是告诉人们黑白月道的变化情况。

甲：中国古代道门、佛门，都知道在最高层天有棵无影树。而且都知道这棵无影树是倒悬着长的。一是不知这神秘的无影树到底是个什么东西？二是不知这棵无影树是做什么用处？

传说中太上老君炼丹，炼成的丹都放在葫芦里。可不知这丹为什么非要在葫芦里不成？

故而，无影树，宝葫芦已成千古之谜，无人解得出来。

图像中，两个手指对着葫芦发光。此一男一女可就是太上老君和黎山圣母？

A：未必。这仅是个图像语言。不一定指的是特意的人。

B：但有可能是盘古和太上无极西云霞两人。第二代，即天公妈祖，三清，黎山等圣母，以及十方三世一切佛菩萨，又进一步加工制造。而大加发扬光大的，可能就是罗地干布和九宫，大日宫，或者说是十二宫。此即七仙女所言：上行下效好自在！

甲：在川地，行女神功的众女修者，在闲谈时，最担心的一个问题就是三界外的婚姻制度。她们坚决要求天界对婚姻法进行改革，要求按人道行的规定，实行一夫一妻制。否则，将严重影响回归的心态。

A：西洋女子对这个问题并不在意。尤其是美国，她们甚至希望和要求中国实行门户开放，一体同沾。

B：在好几年前，国际电视节目举行一次多国年轻女子电视公开对话。法国的18、9岁的年轻女子问美国女子，如果你发现自己的男人在外面有了外遇，怎么办？只见六、七位笑笑的美国年轻女子回答：（大意是）他在外面找一个，我可以找一打！

C：但是，欧美的观念与中国传统观念是不同的。是故，天界的婚姻制度，对东方女子来说是难以接受的。

甲：这个问题已使川女形成严重的法障，并伴随犹如八面风吹水中船样的波动心。可否在理论上给以探讨探讨？

D：马克思和恩格斯在百年前，早已对此种问题有深入和精辟的论述。一切社会上的罪恶来源于私，而私的根源是家，之所以形成家，就是因为有法定的夫妻制度。为此，一些理论家攻击马恩理论是共产共妻。

E：有家就有私产，有家就产生私有观念。三界内外观念的本质性区别，焦点就在这里。如果在三界外实行一夫一妻制，那么，内外就一样了。好像是不可能的。

F：坚持这种观念的修者，仍处于人道观。仍属于有我相。倘若无我相了，又哪里还有什么夫妻制呢？佛门的理论认为，我字不破，是出不去的，也是无法了脱生死的。

G：修行上难就难在观念上所形成的法障，犹如一道道大山，一重又一重。其根本在于我相上。我字不破，永远是山一重水一重，山山水水重又重。无止无休，永远没个头。无论是炼什么功，也是出不去。这就是心法的重要性。

I：舟渡断魂时，一排排雷电爆突然向你击来！心中有“我”，自然受击！若无我，雷电击的是虚空。雷电击来，有我，则心中一惊一怕，必击之坠下。若无我，雷电又能击个什么？

断魂关难就难在这个我字上，有我莫过断魂。

<八>

甲：今天是7月6日，明天是小暑节。一般在学校里已经放暑假了。出家人一般也停止了云游，都躲进了就近的寺庙。这段时期叫“安居”。

A：安居，即“平安小居”。在家人应该是安居乐业。而宗教的教义是安居不可乐业。乐业就是积极造业，劝人为业。宗教的教义是劝人止业，罢业，不造作业。

B：后来，宗教觉得有点不对头了。就圆通、变通了一下，改为让人多做善业，少做或不做恶业。

C：这在理论上又出了问题，形成善恶之分别。本质仍是个造业，分别是善性质和恶性质。造业是体，善与恶是用。

D：人道行不可能不造业，不造业人就得死。人道行又不能不分别，分别为善行和恶行。

故知，善恶之分是人道。这是人道行相对真理之必然。

甲：唐山地区有学人写了一份行功反应。是在6月26日写的，昨天由武汉人送来。信文如下……

去年十月，我向几位功友学了九阴功。到了十一月，时间差不多过了二十天，我再去功友家练九阴功，录音一放，我就如全身过电似的哆嗦不停……后来一位功友扶了我一下，我才清醒过来。但是，无论如何再也站立不住了，只好坐了下去……坐了好一会儿，我才能站起来。

自此以后，我每练九阴功，总是光爆……

在练功中，我得到一把剑。此剑和以前练其它功时得的剑不一样……

乙：这种剑之别，差在何处？

A：昆仑剑系属出界用的劈雷剑。一般所得之剑系属法术剑，是在三界内使用的，出界时用不上，出了界则更无用。

甲：信文接下写道……

有一天在梦中，见一条巨大的怪蜥！我一惊恐而醒。后，问功友，功友让我再细看看。我一看，那巨蜥仍停在我的头上方！但一眨眼，却出现了四位美娇娘……中间是一美男子……只见那位男子看了我两眼，丢下一句话：“好好练吧”。然后，转身就走了……

现在，每练九阴，九宫自现。后来又多了一位“天凤女”。我一练功，她也练功。但从我处看她，她是倒立着在我面前。每次，我一出掌，她也出掌！每当两掌相击时，就见天地一片白光。白光之后又是红光、黄光……紫光……这时，我感到，天空地空人也空……

这以后，我又见到九个“我”在和我一起练功！

B：这是她的九世音魂。相应的真不错，这么快就都找回来了。

甲：信文说，练功中，我光爆时，她们不爆。她们光爆时，我不爆。真是怪极了。

每次行功后，总要点根烟。急急忙忙去吞云吐雾……不知这又是什么现象？

师在教材中总是让学人去像，但我还是着像。这像真不好去……

C：师不是让学人去像！千万不要误解。师的意思是“无动于衷”。镜中可映现万像，但它如如不动，无为亦无不为。这叫如镜观。静观就是镜观。

D：仔细品品味。着像也不是，不着像去像，也不是。不要认为去像就是是。应是，像来则映，像去则空。此为如镜观。

甲：信文最后说，可不可以教教治近视眼的方法？

E：师不研究治病，也没在治病上下功夫。但学人可以自己研究开发应用。在教材中，有时涉及一些治病的简单方法，那是不得已。是因为不能把《修行者》一书写成纯出世法。多少要照顾到人道行的一面。因为，天道行者毕竟是极少数。是故，这套教材尚未公开出版，仅作为内容研究、探索使用。以后，学人开发出的东西，可以应用、公开，服务于人道。

甲：同时到的信，还有南京气功之家写来的，和又一位湖北人试练九阴功大虚无的情况。

南京的这户气功之家三口人。均有稳定的职业工作，业余练功。男者是十余年老气功，以往常常教功，并参加一些对外门诊治病的工作。女者及女儿未练过功，仅是刚刚接触女神功。

男者在95年5月学了女神功之后，回家先教了女者行小九拜。谁知一拜，女者天目大开，图像层出不尽……下面是女者的信……

自去年行了几天的小九拜，图像总是不断。我又不理解图像语言，可总是出！我简直烦死了，就停止了练功，想不让它出图像。渐渐，图像就少了，渐渐就消失了，没有了……

今年四月起，我开始练九阴功。最近一个多月以来，西天月历历在目！星点满月如晴朗的星空。前胸后背处，只觉一股股热流上冲。而两脚却往外排冷气。

我已48岁了，以往，月经一次比一次少，几乎闭经。现在，却恢复到三十岁时的年轻样子。以前，架自行车上楼，腿重步小，失重、失平衡，极难极苦。现在，步大而稳，身体轻快如气球。以往黑黄的皮肤，现在是又白又光泽！

女神功法真是奇妙，妙不可言……只是，男人夜来在床上，变得武的很！经常拳打脚踢，这是怎么一回事？

男者的信……

现在，南京方面要我根据《修行者》一书，写女神功普及本，可在报上公开发表，并可公开获得书号而出书。

但我苦于无眼功，苦于无耳功！如若我真有这偌大使命，师可否先令我获眼功、耳功，以便写书普及……

F：错了！若是有了眼功和耳功，就写不出普及本了。就不舍得花时间去写普及本了。那时，一落笔通篇就全是神修内容了。

比如，高先生之所以能出省教功，就是因为尚无眼功。一有，师就不会再让其外出了。因为那样就会有两个弊端。一是出现大气功师张香玉现象。二是，易受法术、巫术的干扰。一个人若看不见，听不见，就不会为术所惑。反之，有了眼功和耳功，若心不静，就会为术所惑。施术者对无眼功耳功者发坏，犹如对牛弹琴，白费情。

* * * * * *

那位男者已表态一口承担下普及本的重任，天尊们自然会成全他。

甲：夜间脚踢拳打呢？

F：那属于隐中训练，与显态无关。

下面是19岁的女儿信……

我刚工作，有了稳定的生活来源。我的婚姻将会如何？

一日，我躺在床上。那边的他们——父母，正在听录音，是观香方面的。可我这边，出现了“海战”，古海大战……

G：正是有心栽花花不活，无心插柳柳成荫。

信文说，我做了49日小九拜功，只是哈欠和泪。另，我想与你结个缘，比如，送我一把扇子之类的……行吗？

甲：那个小丫头来信找你要把扇子？！

答：还有一把。一直在江宁昆仑位上供着。就把那把送给她吧。

甲：那把扇可是最好的，也是仅有的一把了。我一直还惦记着是个事呢？一直在想，这把扇不知落谁手……这把扇不能动！哪怕就在那儿摆着……

答：何必那么小气。要走的人，留那么多东西做什么？

<九>

乙：真是个多嘴的驴！你若不提，师也想不起来。

甲：湖北人“木一”写的初行九阴功大虚无记录。以前介绍的是湖北的“木子”行大虚无的记录。全文如下……

5月31日，把录音一放，顿觉室内充满热浪。只见到处是光点在闪动……无数光点向我身上集中，全身血管开始沸腾。一股股的东西从体下向上冲！人开始不由自主地动（我是打坐听录音，未敢站听）

出现一队队仙女在旋舞，似宫廷舞、凤凰舞、藏族舞、波斯舞……不知何时，我也随之舞了起来！动作难度极大，我，六十来岁的男人，居然做起了燕子平衡！然后又只有两个脚的大拇趾着地，就像芭蕾那般在跳在走……

从这以后，又听了几次录音。唵音流时，全身振动，从会阴处至上颚出现一条白色光柱。啊音流时，有股股热流从会阴处上冲至上颚。吽音流时，只觉头部炸开，一片金光，白光。

以后，随曲子，两手总是上下扇动，然后不断出现九阳第四、五套动作。

甲：近日，川人在行观中发现一个问题。觉得在武灵大塔出现的那位“方”老头，和天公是一个人。又发现，天公和太上老君极有可能也是一个人！仅是在不同的场合出现不同的样子。

在7月6日下午的行观中，又发现一个新人物——“天祖”。一头白发，上面系一黑色丝帕，眼睛深洼进去，显得极老极老。问众仙孩时，她们说，是天妈！

但天祖不说话，理也不理。

乙：这位天祖与太上无极西云霞不知可否是同一个人？越往上观谜团越多。

川人又问，何故碧霞元君不让她观鬼道？

A：观了鬼道容易入迷，而影响修行。

甲：何故？

B：观了鬼道，渐渐就具有过阴查事的功能了。求者就会愈来愈多，钱也会愈来愈多。主要是担心为钱所迷。

甲：川人又问，三月三、六月六、九月九的侧重或区别何在？

C：三月三是三界内外大交流，修炼人易借机通灵。在几年前的“九天玄女记”一书中记录，三月三那天是天界大换防的日子。六月六是侧重在三界内的众仙。凡人与之相应，以求大顺。九月九侧重在三界外的那边。主要是天河大会。

D：六月六是安居的中点日。七月七则又进 入行功高潮。古代王朝大法典《礼记——月令》记录，六月六，命四监大合百县之秩刍，以养牺牲。令民无不威出其力，以共皇天上帝、名山大川四方之神。

即，那一日大供以求大顺。

《礼记——月令》七月七，天子乃命将帅选士厉兵，专任有功，以征不义。

故知，六月六为安居礼神。七月七为大举行功。

甲：南京方面有消息，南京、无锡、沛县、山东四家准备联合录像，制作女神功行功录像带。示范者是无锡人。

又有消息，重庆准备出行功小刊，以便与各地交流。初，打算印一千份，六十个站点，每点三十份。

A：盲目。应考虑效应和效应率。一些站点仅三、五个人，寄去三十份不是如废纸？一些站点也会如重庆原来一样，外面交流的资料到了，往桌子里一存，不散发。外地印的书，本地众学人短缺，但也不组织进货，准备自印。将来印出来了，外地也会抵制川货。你如何想，别人也会如何想，你如何做，别人也会如何做。一举一动，师心中有数。头上三尺何处无神明？

B：修行者的气势应如同产业大军。

C：修行者的探求应如同商人，去开发身毒古道。

D：修行者的心态应如站在大海边的水手。

E：修行者的日常应如农民，在那里埋头一锄锄地刨地。

F：修行者的思维应如音乐家，贝多芬，莫扎特……

甲：下面是今天傍晚电传过来的行观记录。

川：昨天我去乡下办事，今天回来后，只见众仙孩一个个朝我翻白眼。我冲了一杯咖啡让她们喝，不知是哪个小鬼故意把它打翻……我知道是怪我没带她们去。

A：并不仅是个带不带的事。是个岁岁月月日日刻刻心相应的问题。是你心中有没有？心中有则念，心中没有则不念。信佛的人为什么一天到晚地嘴念阿弥陀佛？是因为心中无佛。不得已，不得不先从嘴 上念起。若是心中有，那又何必成天挂在嘴边上？

川：我把她们一个个都哄到身边，说，以后只要愿意出去玩，就只管随我去好了。

B：这种省事的方法对隐界是行不通的。不念到那是不会应的。

川：我说，以后你们要乖。不准欺负位上的动物仙。不准到别人家堂上去捣乱。外家仙来了也不要追着赶着往外撵，要学着大气一些。

只见她们又一翻白眼，还‘哼”了一声！

我感到，这些小家伙们不太好对付！

C：她们是你的镜子。

川：我说，以后有好吃的时，要想着给九宫、大日宫、妈祖、乌祖……送去……只听不知是谁说了一句，还有天祖！

我问：天祖是谁？

众答：天妈！

问：天妈是谁？

答：天祖！

问：天祖天妈是谁？

显个“冷狐”、“文雄”、“九”……还有一些文字，但不认识。又显图像……深色的黑洞，口处渐渐展开。出现一个明亮的光团，光团周围是五颜六色。最后形成一轮明亮的太阳……

问：天祖到底是谁？

显出一个很大的金色的“五”。

问：五是什么意思？

又显个“壹”。

我干脆不问这群糊涂孩，直接请问妈祖。

问：天祖是谁？

答：天后。

问：天后是谁？

答：天后就是天后圣母。

问：天后圣母是谁？

答：令狐娘。

问：请显个天祖的图像？

显出“千古莲花”四个字。

接下，我又问红纸仙管带茜茜。请她说说有关天祖的事。只听……

千古流水桃花落

霞飞满天渡重阳

飞渡直下三千尺

夜伴钟声到亭台

古朴风筝庆九天

花好月圆人未还

千古奇观今再现

小城昨夜又东风

我仍是不解！于是又反过去问妈祖。只听妈祖曰：君不叫人人自来……已经去了，来啦！快叫请坐！

我忙说，请天祖老人家坐！

一九九六年七月六日

主 页

探索者

修行者11

图 片

上一集

下一集


第243集

主 页

探索者

修行者11

图 片

上一集

下一集

修行者 第二十七篇 人道行

第二四三集 无始无终

<一>

修行者一书原定研讨的最高层次是宙心边界的九重天，以及宙心第一层天，即玉光天，大日如来所在的大日宫。但完全出乎意料，在临终末尾，却突然出现不可知人物——天祖。

在上一集里涉及到对天祖的研讨，在妈祖的帮助下，终于请来了天之祖。

川人忙请天祖入坐。敬请天祖说说，天祖本人的身份。眼目前这位天祖又是谁？

只听天祖曰……

一阵乌黑狼烟起

天后圣母驾祥云

驱云搏雾开云日

霞光满天照九洲（天）

川：天祖与妈祖又是什么关系？

天：老态龙钟……

川：可否用图像告诉我，你天祖所在之处，与九天及大日宫的关系？

只见在九宫及大日宫的顶空出现一轮金光大日。真是天外有天……

川：我与这群小宝贝仙孩，该如何称呼你？

天：老小一样。妈祖。

川：请问，天公的夫人——妈祖，又如何称呼你？

天：各是各的。她是小妈祖。

川：九宫和大日宫与你有联系吗？

天：各管各的事，各忙各的事。

川：天祖这次下来，有重要的事吧？

天：顺道看看。

川：请天祖开示几句？（只听天祖曰……）

江汇东归去，

山从雾中来。

归去归又来

山河情依旧。

春江花月夜，

苦梅上枝头。

月满中秋日，

香自苦寒来。

春雨待花开，

情意满人间，

天高高又远，

苦尽甜又来。

秋风吹不动，

只待月儿圆。

川：天祖圣后，我太笨了。说点能让我明白的？

天：天心无求，正等正觉。

心无妄念，菩 提萨埵。

川：玄龙，就是罗地干布，跟你是什么关系？

天：提不起来的小孙子……

川：他是多少辈的孙子？

天：差不多……

川：盘古大帝是你什么人？

天：几重孙子辈。

川：紫光夫人又和你差多少辈？

天：无穷多……

川：天祖，我又是你的什么人？

天：无时雨，花落花，朝朝难相遇。

春又来，冬又去，相见在故里。

川：天祖，我听不明白？

天：愚妹子……记住！天河退，紧相随！

川：天祖去后，我召来众仙孩。忙对她们说小话……你们都是妈的乖宝宝，一身的仙气，都是精孩子！你们倒是把刚才那些明明白白地讲给我听听？

众：有其母有其女！

又曰：倒是，能进亦能退！

川：这天祖到底是谁？

显出个“娘”字。

川：这个娘是谁？

众：天娘！

川：天娘是谁？

图像：一个油灯，很亮很亮。

川：此灯表什么？

众：如意。

川：如意是什么？

不知是谁抢出一句：如意就是天意！

正在此时，白娘来了！她笑笑的……

川：白娘有事吗？

白：看看你。

川：好久没见到你了，你在哪儿？

白：断魂关！

川：不是你断后吗？怎么一会儿来，一会儿去？

白：来去自如！

川：也好久没见青娘了，她好吗？

青：臭丫头！你还能记得我呀？

川：可别那么说，我心里装的都是你们……

只听不知哪个小仙孩在一边故意使劲哼了一声！

川：好了，白娘、青娘，我晚上八点要上班，只剩下十分钟了。改日再聊吧……只见白娘给显个“见”字……

甲：以上是7月6日晚传来的行观记录。如何研讨上一集和本集中的这一案例？

A：从行观记录上分析，在宙心大日宫之上，即宙心内99层天里，有“天祖”级的圣母共五人。如今出现的天祖，是其中之一。

B：这五位天祖的代号，分别是，金木水火土！目前，根据资料也只好研讨到这里。进一步研讨，还要依据今后众学人从不同角度的行观记录。

C：再往上研讨，难度是极大的。就连罗地干布，在天祖眼里，都是提不起来的小孙子！盘古大帝都不知是几重孙子辈？对于人道中的凡人而言，简直无法设想。

D：不过，天祖的警告是值得注意的。即，天河退，紧相随！这六个字，可参阅修行者第一篇和第二篇。

<二>

甲：我现在算是悟出那罗地干布为何在下面一混就是几千年。没听他说，老子天下第一！故知，在天上，可就是提不起来的小孙子辈。那大日如来、九宫，不用说她们，就是盘古大帝，即鸿君老祖也都是不知多少重孙子辈。故知，天上群龙无首，无王可称！

至此，我算是看出门道来了。越往下，越可称王称霸，越往上就越是称不起来！这回，若不是天河退，我想那罗地干布依然是不回归。天河退了，没办法了。不跟着退回去，就全晒干了！是故罗地来劲了，强攻断魂关，霸占罗汉天，拚命地把罗刹旧部送回天界避难。是故，蚩尤也着急了，一个劲地叫玄龙大哥帮帮老弟！

另，从冲关行观记录上看，那一队队一辆辆三匹白马拉的车，里面装的可都是浓缩的，一箱箱的生命能量。冲关回归，实际上是大撤退，大逃亡。大概到了天河进时，可能又都会卷土重来。到那时，咱们再一齐下来潇洒一回。

乙：你愿意下来就只管下来混好了。我可是再不来了。

甲：未必，到时候就忘了。

甲：一个让人误心又令人讨厌的问题是，在前面的几集里，报名的战队总是重复给出1999年7月这组数字。这是当代最让人不安的数字。这组数字之所以令人不安，是因为它来源于400多年前，西洋大预言家诺斯丹玛斯的大灾难。

乙：从图像上观，先给个“寒”字，大暴雪。是否是表示在1999年春天有春节大雪。然后就是7月的大洪水一泻万里。

A：1999是28。28是“大过”。

大过一卦，泽上木下。表大水淹树。表水势过大而把树灭掉。

B：按《礼记．月令》，7月为坎卦。而大过卦的下一卦，偏偏正是坎卦！坎卦彖曰：习坎，重险也！水流而不盈，行险而不失其信，维心亨，乃以刚中也……天险不可升也，地险山川丘陵也。王公设险以守其国……象曰：水荐至，习坎……即，卦象是，前水至后水又至，故曰习坎。卦象表示，大水淹至，尚未退去，后面的大水又淹至。

大过卦的卦辞是，两面的墙虚弱了，架不住大梁了，是一种房倒的迹像。

甲：这种立卦的方式，从古至今没有！这又是师教你们的。也可能是巧合？比如，1966年又是如何？

C：1966是贲卦。贲卦的序号是22。贲卦的卦象是火烧大山！卦辞突出是个“文”字。特别强调的是，文不可过，若过必反！只可小文，不可大文。贲卦又是刑狱之卦，特别强调判刑不可文，一定要谨慎，不可误判。贲卦的隐意又含一个坟墓的意思。阴历五月，按月令及消息卦来看，正是“大过”之卦。是表阳刚过盛，出现大过之人！大过卦在古代属于政治卦。是表君过强而臣过弱。孔子认为，大过一卦讲的是国家的命运问题。出现独立不惧，毅然前行的大过之人。

甲：好，我再说一个，1957？

D：1957为22，仍是贲卦属刑狱之卦。依然是个文字，文过则反。那一年也是不少人发表了不少过头的文。

甲：那么，今年，1996年？

F：1996为25，正是“无妄”一卦。意为天道行，正具备元亨利贞四大法。无妄卦象曰：大亨以正，天之命也。正是大回归第一年。第一批回归队启程是阳历6月6日，按月令及消息卦是四月“大有”卦。正是顺天休命，冲出三界获得大有大自在。

甲：罗地强攻断魂关是一月十一日？

F：一月十一日，按阴历是乙亥年十一月二十一日丁未羊。是故，年份要按1995年算。1995为25，正是“复”卦。复卦是罗地干布的本命卦。羊为落地龙，破关冲上天为天龙。

按月令及消息卦，十一月为复卦。十一月二十一日正是白月道初开的第十二天。正应十二宫。

甲：我只能说，《易经》真伟大！《易经》真是中华国宝！

乙：问题是持宝还应知宝。不知宝等于无宝。

<三>

甲：今天是7月7日，礼拜日，阴历五月二十二。黄道105度，小暑节。此间应多静少动，度日安居。同时，增加午间休息是十分必要的。在黑月道盛时，心不忙，心不慌，静下心来，慢慢阅读《修行者》教材是有益的。

乙：今天收到南昌一位学者写的信。这位学者是江西女神功教学组的主要负责人之一。这是他第一次通信。

这位学者原是河北省遵化人，45年从军一直从事军医工作。 95年10月接触到了《修行者》一书，并于同年11月参学了女神功法。

该学者是从医学角度边练功边临床试验边记录边研究。他认为女神功法有明显的对抗衰老的作用。并寄来了一些研究报告。但他毕竟是个严谨的科学作者，不习惯如同神学者那般张口就来。是故，学者希望将他的研究内容不要公开。

学人若是希望交流，以后可参阅此位写的194集，4999－21号。

A：作为现代科学工作者，如果真是真心致力于生命探索。建议按如下次第进行……

一、把以往的一切知识和经验先放下，不要形成法障，不然会受一重重大山的阻隔而无法入门，无法进入神殿。

二、女神功法，《修行者》教材可以把任何放弃“先见之明”的人，导入神殿的大门。敲门砖就是《修行者》一书。

三、入门后，详细记录。不存在信与不信的问题。记录一年、两年、甚至三年……

四、按原路退出神殿。然后用你的专业，科学知识，现代理论去破译它……

五、立足于人道，开发社会应用。

B：其中的难点就是“先验论”。以及表面的唯物，实质的唯心论。

乙：江西学者最近见到一份科学报导，并把这份报导寄了过来。因为他发现，这份最新科学报导，与《修行者》第183集“月亮古国”中的论断，有惊人的相似。下面将那份报导记录出来……

这份报导是“解放日报”第1004期1996年2月26日出版的。文章的标题是，美国一太空学家认为：“万物生长靠月亮”。

《修行者》第183集《月亮古国》，是1995年阳历11月13日在四川写完并在南京刊出的。师说，这一集很重要……下面是解放日报的文章……

……更为惊人的是，最近，美国一位有名的太空学家提出新理论：“没有月亮便没有人类。”美国太空学家认为，孕育地球生命的力量和源泉，最初来自月球，而非太阳！

在美国太空总署任职的乔治．彼尔逊博士认为，月亮对地球所产生的影响比太阳大。

一些科学家已发现，月光浴无论是对植物、动物以及人类，都是极为有益的。

A：师在教材中反复强调“观月”，不仅是可以获得生命能量的交换、净化，同时，也是修心的一个极重要的手段。

甲：下面是刚来的川人在今天下午四点多至晚八点的行观记录……

显出“敦皇”两字，又现一个“母”字。

川：请“敦皇”现出你的身形？

只见盘的高高的鬓发，那发型很特殊（详见“雷洲女神”敦皇发饰图）。可只让看发型，不让看面容。敦皇又转过身去，只让看整个身体的背面……她的个子很高……当她把头发散开时，只见乌黑秀发一直到腰臀部位。

出现一古建筑，一座古门上方有个大横匾，上书三个大字“敦皇亭”。

问：这个敦皇亭的位置在何处？

答：山西。

问：这个亭现在是什么？

答：娘娘庙。

问：这位娘娘是谁？（不回答。意思像是说多余问）

又问：你过去是哪个战团的？

答：丝露花雨……

问：这个战团的主帅是谁？

答：东洋王，九美人。

问：你和九美人是不是同一个人？（不语……）

又问：敦煌石窟是怎么来的？

答：历史的再现。

问：敦煌石窟描绘的是什么？

答：东洋情。

问：你最好说的再具体一些，我总是不太懂？

答：载歌载舞情满怀，

丝露花雨又一春。

敦煌石窟千年现

千古奇观天下传。

接下又出现“扶剑”两字。

问：扶剑是什么意思？

答：把酒临风，青云直上。豪情满怀，即志不改。

问：请你最好讲的再明白一些，能不能用现代凡人的大白话说一说敦煌石窟的意义？

答：敦煌石窟是一个模式。它再现了波斯罗刹女第一次天人大战，胜利的喜悦。

敦煌舞展现的即是“波斯功法”，又是“飞天心法”。

千古奇观早已绝迹失传，只有通过心法的相应才能解出。石窟模式是定式，内涵却是千变万化。修心人只有通过修心，心相应了，方可得到。否则，它永远是一个无语的石窟。

川：接下，我问如何方可获得那个层次的相应？敦皇女神说，“多看《修行者》”。熟悉、了解、明白了《修行者》的文字，就更容易相应。只有在那时，方可传授“敦皇功法”。又说，此功法不是一日两日的事，是长期的处于……此时显出两个字“态态”。

B：此两字的含意是，处于一种高层次的心相应态。否则敦皇功法是接不过去的。

川：敦皇母又说，世人常把修行当饭吃。不去体会它，不去返观它。茫茫人海，又何处去寻得更高的东西……（这段话又何解呢？）

C：“把修行当饭吃”，此话含意极深。比如，现在人无论道门佛门，出家的原因，百分之九十五以上是为解决吃饭。在家人练功，修炼，以及所谓的修行，追求的是功能，实质也是个吃饭或是吃饭的延伸。“体会它，返观它”，这句中的它，是指《修行者》一书的243万字。

川：这位圣母接下又说，修行人当以天为本，大地为根。修心、修性、修出三界。若是在修行中贪得无厌，必将堕入火狱。敦皇又吟道……

秋风明月艳阳天

千池无浪明月来

川：敦皇娘娘去后，突然出现多种颜色的明亮的字，重叠在一起，无法辨认……就像是要传递十分紧急的消息？无数明亮的彩色字迅速显现，似乎是十万火急！

停了一会儿，师身边的“丽娘”出现，我认得她，她是师的红纸管家，是个狐仙。又刁又厉害。那位红纸管带我也见过几次，她是一副贵夫人样，总是雍容的微笑不语。

显了三个大字“大展现”！我注意观，不知这位丽娘要给我大展现什么？

只见大漠上一面大战旗在飘扬，后面还有很多小一些的战旗。这面战旗是五颜六色的花旗，上面一个金色的大圆，里边是个黑色的“遵”字。战旗后面是威武的马战队，全是同样的披风，一面是黑色，一面是白色。一位盔甲将军威武地站在马战队的前面，一看，居然是“丽娘”！

丽娘和另一位年轻的女将在马战队的前面，一匹是白马，一匹是黑黄色的马，只听那骑在战马上的人大声道……

三军将士听我命，

我威我扬斗志高昂。

大荒大漠驰奔沙场，

卷土重来拚命三郎！

我问丽娘，你讲的是什么？显个“辉”字。

又问，辉是什么意思？只听……

明月当头照，海底送金莲。

问：你这支马战队，过去是哪个战团的？

只见丽娘傲气十足地说：罗地干布近卫队！

问：有多少人？

答：五千众。

问：你身边那位女将军是谁？

答：我的副帅。

问：她叫什么名字？

答：蒙龙仙子。

问：你让副帅摘下头盔，让我看看她长的什么样？

只听丽娘说了我一句十分不中听的话，可就是写不出来！

只见蒙龙仙子年约十七、八岁。圆脸，剑眉，大眼睛，小嘴，丰满。头发的样式如古代小姐样。显得很纯很天真。不像丽娘那样又泼又辣。她披风外黑里白，左腰系一把长剑。我请蒙龙仙子说句话，只听她轻声语……

风雨丽人，痴情不改。

C：丽娘的这支马战队是在西征时，在敦煌保卫战中全军阵亡。

<四>

川：我想我应该听敦皇圣母的开示。于是打开《修行者》第一册……阅前言时，当读到珠王对，脑中突然出现了下联

长江碧浪水连天，天水一片。

青潭观月月自明，明月当空。

以上是下午四点多至晚八点半的行观。

川：我趴在地上阅《修行者》第一篇“人与天”，才看到第五页就哈欠连天。我想，不知又是谁来了？忙问：是谁？

曰：本后！

问：本后是谁？

曰：瑜伽女。

问：来啦，就请坐。你这位瑜伽女又是谁？可否说明白一些？

曰：至尊无上！

我想，瑜伽女怎么也至尊无上了？于是说，能不能让我看看你的面容？

曰：苍海桑田（可就是看不见她的长像）。

问：那就请你这位瑜伽女本后说点什么吧？

曰：一位倾国倾城的女子，经受了无数的重重磨难，历尽艰辛，为情而战！为情而斗！

沧海桑田

情依旧，

人未还。

君不见，

朝思暮想，

盼郎归。

花好月圆，

情未了。

江山依旧在，

好景不常来。

喜相逢，

朝夕相伴君。

明月里，

风啸啸，

长江洞庭劲风来。

花为明月开，

花开待明月。

几曾谁是谁，

空等明月归。

我问：你在什么地方？

曰：她生在长深宫。

问：请问，长深宫在何处？

曰：在你妈那头！（生气的语调）

又问：请你告诉我，我妈是谁？

曰：知道了，还问！

川：忽听又一人语，“文姬娘娘是你妈，碧霞妈妈是你娘！”

我忙问：是谁说的？

答：问谁也不语！

停了一会儿，显出“丽娇娘”三个字。

问：丽娇娘，你是做什么的？

答：管孩子的。

问：在什么地方管孩子？

答：花园。

此时只见一位年约十六岁的文静朴素的女子。腰系白围裙，头上插一朵山菊花，黄红色。

问：你过去是哪个战团？

答：天锋。

问：你也是阵亡的？

答：下来找孩子，回不去了。

此时，我方悟出，那个花园就是“花仙大院”。一院的天锋后代全跑光了。

问：请你也说几句？

天锋战团孩子王，朝夕相伴情意长。

谁知凭空乌云起，花落飘零谁家藏。

九天九宫回故里，碧霞元君寻人忙。

呼儿唤女泪 涟涟，为情天下觅行遍。

孤苦伶仃受磨难，如今待得满天飞。

花好月圆总是情，文姬母女喜相逢。

天锋将士今重见，直奔月台闯魂断。

甲：听说，韶关的那两位“丽女”在幼师都毕业了，正在当孩子王。

川：我趴在地上看教材，谁知那几个仙孩跑到我后背上乱踩？

D：师说，是在帮你通“灵脉”。

川：我的背开始被向后拉弯，就像是九阳基训中神龙望天那一式。我看是体内出现一道淡红色的光柱，从下向上升起了光团，进入了头部，只见头内一片明亮。又见一蓝一红两个光团在体内前后上下旋转……

<五>

甲：那个“敦皇亭”在山西的什么地方？

E：侯村的女娲娘娘庙。

甲：外面突然起了狂风！这种狂风令人恐惧！

乙：川电来了……现在是夜11点20分。

川：这里狂风大作，西面和东面闪电，同时阴得厉害。西面和东北面像是在下暴雨。从正西方飘来五朵大云，黄白色，后面是乌云一片。又出现蓝色和绿色的巨大闪电。

F：师让你用眼光看五朵云的上面。

川：是身穿战甲的罗地干布！旁边是一位怪怪的不认识的女神。她的发型极为特殊，头上是一级级的梯几，有一尺高。他们就像是俯视神洲，沿长江向东飘去。只见周围一层层的天，布满了兵甲。全是立正站着，就像是站大岗一样十分严肃。又遥见月台那边，心月狐站在一平台上，像是在指挥着什么？一队队白衣月军都列队站得整整齐齐……就像是阅兵式！

我问那高梯几的女子是谁？曰：“冲关阵亡人！”只听她吟道……

冲关破晓重又来，刀光剑影心未寒。

重整雄风打天下，是是非非梦一场。

随后，又显出一图像……炸出一个彩色大光环，无数的光团从光环中穿越过去……

F：师说，她就是天公的姐姐。

川：我忙问，你如何称呼？只见她十分高兴的说，“霞光夫人”。她长得十分年轻，而且长得很美。她的手上和两臂上，就像是有金色的套子。像拇指那样，一节节的，发着金光。

F：师说，刚破狱关回来。让你问问痴羞女便知。

川：我问痴羞女，你也去破狱关了？如何？

曰：带劲！

川：都谁去了？

曰：罗地干布和我的五万夜战团。

我又问霞光夫人，你手臂上套的满满的，那都是什么？

答：众光魂。

显出图像，一黑色的棒，在快速旋。似把水都旋起。细观，那黑色的棒又似一人影，是罗地干布！只听霞光夫人曰：一衣带水。

我又细观霞光夫人，只见她头上有各种金色的昂贵的头饰。正前面还有个镰刀锤子交叉标记？和党旗上的镰刀斧头一样？！

F：那是月牙弯刀和箭。

川：我又问夫人，破狱关的具体时间？

曰：就是今晚，1996年7月7日（阴历五月二十二日小暑节，晚 8点 10分“作装”。子时，夜11点10分“作完”。）

问：你们的事，事先知道吗？

笑笑，不语……

问：你在下面呆了多久？

曰：五千零年。

问：现在是刚从哪儿过来？

曰：西山。（西山即昆仑之心，玉龙雪山）

问：五千零年，是五千年还是五万年？

曰：浩瀚星空，茫茫人海……

问：霞光夫人，你带回多少人？

曰：五万，都是当年随我断后阵亡下去的。

又问：痴羞女，你带回多少？

答：五万。

再问：罗地干布，你带回多少？

罗：没数！

霞光夫人：满星空。

问：下面的生灵还多吗？

霞光夫人：多有几何……

只见她落下泪来，在沉思什么？

问：你在下面吃尽苦头。对当初的选择后悔吗？

曰：别无选择！

川：现在是夜12点了，我把记录中刚才漏掉的地方再补充一下。

初，观见云朵上有三位战神时，问之是谁？显出“月”、“神”、“女神”。又见一路上全是痴羞女的夜战队在护卫，忙问她，从哪儿来？答：古地青山迎古人。

F：古地是指火狱。青山是指青潭玉龙雪山。古人是指五千年以前坠入火狱中的阵亡人。

川：又见一队人在长江三道湾处验牒。一长发女子将一长方形的牌子交到另一女兵甲的手中。说是去青潭。沿江都是战队，一队队男武士身着原始的兽皮。一队队女兵甲的前额上都系着红色或是黄色的飘带。青潭上空到处是夜战团的队伍。

我又问霞光夫人，当年你冲关断后阵亡下去的有多少人？她说，五万人。

又问：当年盘古大帝开天辟地下去的，回来没有？

答：这次带出来一部分。

听霞光夫人讲，盘古多次派人下去破狱关，每次五万众。可只见下，不见回，都未能成功。可尽管是这样，大家依然是前仆后继……直至今天，这是第一次成功！

霞光夫人兴奋得又落下了泪……

我问：这次霞光夫人准备以后去何处？

曰：玉门开，玉光天上旧人来。

但是，远远的月台那边的心月狐却是忧心 忡忡？问之，显个“心”字。不知何意？

F：你问问昆仑八妖的心态如何便知？

川：我问八妖圣母如何？只听她说，和嫦娥一样！

此时，遥见青潭那边就像过节一样喜庆、热闹、很多八妖女一个个顶个大盆，又见她们一手端盆，另一只手在往外泼水。好像是说给罗地干布洗尘。我问一个妖女，你们在做什么？她回头一笑，又使劲扭了两下屁股。

甲：大概是只有丽江才有的那种屁股舞。

川：最后又看到一些妖女分别和一些男人躲到一个地方去作爱……有清清的小河水流入青潭，还见到一些男女在水中作爱……我正要看个仔细，只见昆仑八妖打出一片光雾，光雾遮挡了那些欢乐的男女。还听到昆仑八妖轻声骂了一句：“淫荡！”真是护自己家的人！不说她们做的，反骂我看的！我真想不通。

<六>

甲：现在看，天祖下来“视察”不是偶然的。但是，以前，碧罗雪山那边，50名雪山女骑手快马送急件，是说在阴历五月二十五或五月二十七晚11点有大行动。让显界防范意外引起的武陵大震。可是，破狱关的大行动却是在今天，五月二十二日小暑节的晚8点10分至11点10分进行了。这说明隐界的消息来源也不准？也是靠不住的？

乙：这就叫计划赶不上变化。

A：小暑至大暑是深入火狱最有利的时机。这次夜闯狱天，罗地干布只带了痴羞女的五万夜战团。是属于小规模试探性的。白娘与青娘各五万夜战团这次均未动用。初试成功之后，第二批破狱关就要下去15万众了。

B：最后统计是，首次破关带回的众灵除霞光夫人的五万冲关断后队之外，尚有历次下界破狱有去无回的99个大战队，以及盘古开天辟地时沉沦的一部分，100个大战队。总数是一千万灵。但这个数目对火狱中的总数来说，依然是个十分微小的数。

甲：从《易》的角度又如何观此行？

B：96年为“无妄”。无妄乃天道大卦。大亨以正，天之命也。天下雷行，物与无妄。

此卦特别强调雷行是否成功，取决于时机。而罗地干布正是抢的黄道105度小暑节之机。

再看十二消息月令，阴五月为“大过”卦。大过卦是表要发生大规模的举动。阳刚极盛，出现大过之人，此大过之人的特点是，独立不惧，遁世无闷。即使沉下去了，心也无悔无闷。

C：从八卦上看，罗地干布的代号是“坎”。坎为水。火狱之火，正为坎水所破。

甲：这倒是又都凑到一起了，又让《易》言中了。

另：霞光夫人为何一出来就可一步进入玉光天？

D：依一衣带水法，聚五万众的能量于一身。大概是想不能在三界内外飘泊了。索性不再将一成万，不如直归玉光天的好。这也叫慢的快。

E：主要还是在于那五万众不再想“觉明”了。

甲：现在是7月8日上午。一早，东方是一片五彩霞光，又明又亮。

乙：川电通了，交流行观体会。

川：通过行观，我觉得上去以后没什么意思。原来是想，若是去天王天当个天王那可是太美了。可是，大家都成了天王，那么，天王的优越性也就不存在了。再说，罗地干布在上面还是提不起来的小孙子辈，更何况我们这群天王？

呀！忽听耳边有人说：“好见识！”

我忙问，刚才是谁在和我说话？只听到……

欲穷天，天中天，生死两茫茫。

什么叫生死两茫茫？

F：苏小妹的哥哥倒是说过这句话……

十年生死两茫茫

不思量，自难忘。

川：出现了图像……一个圆形的金色的大花园。四周是青青的树……一条平坦的天道穿越其间。四周是青青的树……一条平坦的大道穿越其间。一个巨大的光团在引我前行，前观……不久，又是一个新景，在空中出现一圈圈不同颜色的很多层组成的大光圈。画外音：不同的颜色是不同的天。

同一种颜色又有深浅不同，故而也不知密密麻麻到底有多少重天？

我问：谁在欲穷天？

答：玉光人在玉琼天。

问：霞光夫人去的是哪重天？

答：星满天。

问：星满天和玉琼天在不在一处？

答：一枝独秀。

此时，出现一男子，他一伸手，从手中洒出一把光。又说了一句：好见识！

他为何说我是好见识呢？

G：他见你不满足于天王天，此乃好见识。告诉你天王天之上还有无数天。只要有本事，尽管往上行！

川：为何说欲穷天，天中天？

I：此天不叫欲穷天。“欲穷”在这里是动词。比如“欲穷千里目，更上一层天”。不是此天叫欲穷，而是你若想欲穷。

川：我又问，玉琼天与大日宫又如何比？

答：更上一层楼。

川：你叫个什么名字？

答：储中王。

问：那你叫“天祖”什么？

出现图像，一座高高的大金塔，从金塔里飘出一个大光团。

问：这个图我看不懂。你再讲明白点？

只听他说道……

此天与彼天，相隔数遥远。

玉光套玉环，光从中出来。

彩霞满天光海洋，

七彩宝光空中现。

他边说，边出现一颗五彩缤纷的宝石，宝石透射出万道五彩缤纷的霞光。

我又说：你能不能像讲故事一样，再讲明白点？

他说：在遥远的星空，有一颗明亮艳丽的光珠。他是众神的使者，也是先尊的信号。是它照亮星空，穿越大地。众神之车就在面前。

问：我和你又是什么关系？

出现一个巨大的花瓶，瓶子是土黄色，瓶面上又罩着一层淡淡的绿色。一股股的白光从瓶口往外流淌、散开……

川：在闲聊中有种感觉，好像“他们”要师写完《修行者》一书之后，还要再写一本。书名叫“老乾坤”。内容要最起码写到罗地干布上面十八代的往事。说，那些，就更无人知道了……

A：在数学科学里，不可穷尽的数学表达式，一个是无穷大，一个是无穷小。

实际上，不可穷尽的并不是科学所说的两个。而是只有一个。

无穷大，之所以不可穷尽，并不是真的不可穷尽。而只是相对的不可穷尽。是因为力量不及而出现不可穷尽的现象。

比如一只蚂蚁，对它来说，它无法无力去爬遍地球。地球对它来说就叫无穷大。这个无穷大是以蚂蚁为本位的无穷大。

真正不可穷尽的只有一个，是无究小。永远没有办法觅到那个最小的中点。那个无法得到的中点就叫“心”。

是故，古曰：觅之了不可得！

B：科学探求的是无穷大。神学探求的是无穷小。

<七>

甲：为什么写不出个始终、本末、究竟？

C：若是能写得出来，老子的道德经就被推翻了。老子曰，大道无始无终。若是有始有终，那就不是大道了。

川：在昨夜的记录中，还有一段情节是我难以理解的。当他们从青潭出现，沿长江乘五朵祥云飘来，直至武陵。然后又越巫山一直巡视至东海……又从东海沿长江返回青潭，从青潭登月至月台。此时，罗地干布却又从月台返回青潭。罗地干布身边出现一个艳女子，打扮得就像是新娘。头上戴着花。长像隐约有点像八妖？于是我问八妖，此女是谁？而且一群群八妖女泼水之后，又端着不知是什么东西，一把把的从盆里抓出向外撒。撒的东西是白色的，就像大米一样。一个八妖女说是喜庆，撒吉祥。

此时八妖显个大树根的图像。那就是说，那女子与八妖是同根生？我问那女子，你叫八妖什么？她说叫姐。又问，你叫什么名？曰：龙彩珠。这个龙彩珠又是何人？

D：你应该补补课，慢慢从头看教材吧。

E：看来此事是圣观音的主意了？她一直说要理顺关系。

F：东海龙王可对观音一肚子气。他说，给了罗地干布？真是白瞎了！

甲：今天是7月10日，阴历五月二十五日。现在将师新制录音“霞光归月”的行观记录研讨一下。

A：光团在爆炸，一个个光团在爆炸……无数的黑影像闪电一样，凶猛地在进攻一个地方。巨大的光团又炸开了，一队队黑影像流星一样从炸开的地方冲了过去……

B：巨大的黑色旋涡，翻滚着黑色的巨波，黑色的海洋……

C：遥远的深处只见一盏灯……是个大光团，但在巨大的黑色世界里，它显得只如一颗星光。

星光在游动，宛如一个龙头前面的珠。后面就像是一条无限长的巨大的黑龙……是一支队伍在艰难地向上爬行……有黑色的鹰在队伍上空盘旋，冲来冲去。是一支黑色的队伍，婉蜒曲折，一直伸延到无限远的巨大的黑色旋涡。

D：玉龙雪山出现了，山上开满了莲花。青潭布满了战队，从金沙江至巫山全是盔甲战队。光团冲到了青潭，显现出罗地干布，他左手持剑，右手挽在一位夫人的腰上。夫人约三十岁的样子……

C：痴羞女和她的夜战团出现了，后面是黑压压的队伍……穿着破破烂烂的陈旧原始的盔甲。他们的装备远远不如金沙江两岸罗地干布的现代天战队。这群旧军队在一跛一摆地行进。他们无论是男女全是披头散发，头发乱烘烘，满面憔悴一副饥饿样。那些男人个个就像魔一样，黑黑的，满脸灰暗。男女手上都拿着兵器，一种极原始的兵器，就像是扎枪，但很短，就像刀那样短。有的是两个尖的叉，把也很短。盔甲的头盔是平项，有点像老道的帽子。但大多人已经没有头盔了。有些人一边走还一边停下弯下身弄鞋，就像是鞋不跟脚……还有不少，很多很多的十几岁的女孩，也是披头散发，破破烂烂……也有老人，拿着短把枪杆当拐……

D：青潭沸腾了，一片欢呼！排列在青潭的战队冲了过去……拥抱……拥抱……还是拥抱……

E：罗地干布挽着夫人到昆仑八妖那里换装……出来时就大不一样！是高贵的“霞光”夫人。

F：上来的旧战队还抬上来不少的大箱子，黑色的箱子。青潭的很多部族人迎了上去，他们都穿着少数民族服装，有的一身白，有的一身黑，有的是花衣。他们把一个个箱子抬进了青潭武陵大塔。

G：很多很多的战队都在列队，在武陵大塔前叩拜。

川：最后爬上来的是一大群穿得破破烂烂的和尚和老道，他们显得极疲惫，又显得很缺饭，憔悴饥饿。他们都远远地跪在武陵大塔那边在叩拜……在离开战队很远的后面。

I：这群和尚老道不是那种正常坠下去的，他们当初修的层次已经很高了，但是，都是少数或独自闯断魂关，被雷电爆击昏坠下去的。

川：金沙江，长江的水面全是一条条细长的小船，船上有很多女子用各种乐器在歌舞。我能认出的有琵琶、长笛……是横着吹的那种。还有手鼓和手铃……

A：罗地干布挽着高贵的霞光夫人飘上了祥云。天上闪着绿色的电光，蓝色的电光，紫色的电光……雷声在轰鸣……沿江向东飘去……长江两岸，从地面到一层层的天布满了战队，极威武雄壮。江面上全是奏乐的歌舞船。痴羞女和她的夜战团在护航。

川：就像是一条金红色的光带，随着祥云在长江上空东去。为什么罗地干布在祥云上还是挽着霞光夫人的腰？他们是不是有什么关系？罗地干布腰的右面是一把大长剑。

B：在长江和嘉陵江的交点处，像是有一个极重要的关卡？有一队罗刹巡江女在验牒。

川：队伍的尾部是送行的各少数民族战团组成的歌舞队。她们的领队在关卡处向守关的罗刹女战团巡逻队交验牒。她们好像不太懂？过去一位男盔甲战将在帮她们办手续。

罗地干布挽着霞光夫人的腰，夫人显得很激动，在不住地俯身观望江河大地……

罗地干布又挽着夫人的腰从祥云上向江面，向下俯冲……

C：那里是长江边上的武陵。

川：有一个黑暗的古洞，很深很深，里面很宽广。在深处是一片金光……是一朵金莲！

随行队伍都进了古洞，队伍在朝拜古金莲。

D：罗地干布取下金莲，把它戴在霞光夫人的高高的发髻上……

川：从古洞出来了，洞里变得一片黑暗。

E：队伍到了三峡上空，巫山十二峰上伫立着十二位极年轻极艳美的女子。简直是一个赛一个，让人眼花 缭乱。

川：两岸青山上全是战团！在行剑礼。

刚从下面开过来的旧战队沿江过来了，两岸战团一片热烈掌声！旧战队的士兵个个都显得极为激动！他们一跛一摇地行进，手持古老、陈旧、原始的兵器，披着零零碎碎破烂不堪的盔甲。男男女女，怎么一个个都像叫花子？

又开过来一辆辆陈旧的黑马拉的黑色战车，上面坐着很多穿破烂黑衣的人，蓬乱的长发，憔悴的面容，一个个的前额上都系着一条白色飘带。这些旧战队都打着自己各色的战旗，有红、蓝、黄、白、黑……

两岸团武士的头上全是系着红色飘带和黄色飘带。掌声越来越激烈！旧马战车上的旧军人，有的双手捂着脸，像是在哭泣……

在那边高高的天上是月台，心月狐在一个平台上俯视着下面的一切，她显得十分凝重，手里拿着一本很旧很破的书……是个册子。封面上有个“月”字，其它字没看清？她好像是在按名册点名？看看回来的都是哪些人？

江面上空又开过来一支战队，穿的也是破破烂烂，战旗上有个很大的“莲”字，但那个草字头和现在的写法不一样，多出来很多叉？这支队伍全是女兵。

又开过来一队女兵，虽然破旧但显得高傲。她们的战旗上写着“金雄”两个字。问她们是属于哪个战团的？答：大日！一万金雄！

从天上飘落很多漂亮女子，一个个手里都有一把伞。她们飘落在三峡两岸的青山上。问她们是哪个战团的？答：飞天！又问，你们的头是谁？她们给显出一只大凤凰的图像。

F：她们是古敦皇战团的飞天战队。准备护送霞光归月。

<八>

甲：录音的A面是碧海霞光，B面就是霞光归月。

川：队伍绕了一圈，又回到青潭。她们是一旋一旋地飞上星空……还有不少马车，上面装的全是有金色波纹的黑箱子。

很多头上围着白巾穿无袖白衫的少数民族的人，把一个个大箱子抬进了月台武陵大塔。

月宫的一个巨大的殿堂，霞光夫人坐在中央，两边是带上来的旧战队……月台守军列阵前来朝拜，然后又退出……一个个战队列队来朝拜。

一队极漂亮的白衣白甲年轻女战队前来朝拜，一个年轻的女将行至霞光夫人面前，作了个万福，笑笑的十分大方得体，还说了声：给霞光夫人礼拜！只见霞光夫人笑笑的不住地点头还礼……

又过来一位女将军，长得极美，她说了声：拜夫人。

双手捧着一个白色的东西叩拜霞光夫人……霞光夫人双手接了过去，脸上的表情时喜时悲，又像是沉思什么？凝望着远方……我问那位女将军，那个东西是什么？显出两个字“玉印”。

大殿外面很多飞天女就像是举着个大盆，只见一个个飞天女都把外面的长纱衣脱掉，只穿极小的衣站在一个个大盆上跳舞……就像是一种波斯舞。

C：是“丝露花雨”。

川：可她们都穿的太少了，比三点式还少！

一些旧军人显示了一些古旧的图像，一群群的马队，头上系着白色的飘带，手持短把 扎枪和两尖头的叉在冲锋……

I：这些图像都是第一次天地大战以前的更古旧的回忆。它显示了开天辟地、回归冲关、以及多次的一批批的冲下黑月道炸狱关……尽管没有成功……依然是可泣可歌！它给人类一代代留下的是精神！罗地干布正是继承了古战团的大无畏的精神，独立不惧，遁世不闷！人类之所以能够存在下来，靠的就是这种精神的支承。

你是为什么学的气功？

川：早先是有些人动员我，说是当神仙很容易，只要几个月的时间就可肉身成仙！那时可大自在，成天吃仙桃……只要肯损之又损，多往外花钱，就能成仙成得快！于是我就参加了玄灵玄德气功……去年六七月学了女神功之后，方知成神仙 太艰难了。早知如此，当初就不学气功了，莫不如成天去打麻将。

I：你现在天目开了，打算用它做点什么？

川：师说，若是不缺钱花，最好就只观天道，不观鬼道。观天道，心应的是天。观鬼道，心应的是鬼。一旦脱体时，心应何处就会飘向何处。

不过，这次罗地干布是大出风头了！首开狱门关，这过去就是佛也是有心无力。

甲：现在回忆，天界连加他两级，大概就是指望他和他的傻战功敢死队冲击狱门关。这只要破了一次，以后就容易了！

乙：下次你也就能参战了。

甲：这个……现在是理论问题，又不是实践。

乙：理论家的功夫全在嘴上。

甲：现在是7月9日的晚上。

川：刚才一西洋女将，领四万二千兵甲报名，说是从广西开过来的。

我又听了一次“霞光归月”录音，但没听到半面就睡着了。现在说说那小半面的记录。

A：师说，越早行观图像就越清晰完整。时间久了，图像就会分离成一段段的了，就更难悟了。

川：我先是打坐听，后，坐不住就躺下听。

一条大道，上面行进着无数的黑衣人，排着长龙样的队，一左一右就像是有两个灯笼在引路照明。

B：这是从狱关返还古青潭的通道，是逆黑月道上行。

川：江面上空祥云的后面是金红色的巨型光带，光带里卷着无数的生命光团，在翻滚行进。

霞光夫人很高兴地在左右观望，罗地干布用右手挽着她的腰。

C：回来的旧战队一个个都是疲惫不堪，难道霞光夫人就不疲惫？

川：霞光夫人披着和罗地干布同样的黑披风，也穿一身黑色夜战服。大江两岸全是密密麻麻的战队，戒备森严。各层天空布满了巡逻队。远远的月台那边，心月狐手里捧着一本厚厚的很多文字的书，书很黄旧。

罗地干布右手挽着霞光夫人的腰俯冲到江边的一个黑洞里……他的左手还抽出了长剑，在黑洞里挥舞着……洞深处一个金色大光团，炸开了，变成一朵古金莲。

夜空中风雨很大，一队队黑衣女子持剑一动不动地在守护。

好像是不用剑劈开什么，也是进不去那个金莲古洞。

霞光夫人身着艳服坐在金壁辉煌的月台大殿上，大殿外面有一处广阔的平台，无数战队在叩拜。

<九>

川：一面红色战旗，中间是个白色太阳，上面有个红色的大字“断”。

A：那是当年霞光夫人的战旗。

川：有一个威武的战队，黄红色的战甲，战旗上是个“ [image] ”字。不认识这个字。

在破狱关时，还有一个这样的图像。一片粉红色的霞光在旋转，一个巨大的耀眼的白光团在旋转，白光团向周围散发着五彩缤纷的光雾。白光团化成一巨龙，巨大的龙爪击向一座巨大的黑门，雷爆和闪电！黑门里的黑屋里坐着许多许多的憔悴人……

霞光又像云雾一样围在巨大的白光团上，只见如一轮明月一样，向上升起，明月上贴着各种颜色的光点……

后来，就睡着了。可我总觉得根本没睡着，从头到尾全是梦，可又一点也记不得。

另外，在青潭登陆后，很多穿着破破烂烂衣服的小女孩跑向一些白族老头老奶，她们紧紧拥抱在一起。这些老头老奶都在放声大哭。

甲：今晚又收到一批信件。第一封信是鸡足山的许先生邮的，里面是一份6月4日的云南地方大报纸。上面有一则题为“郭沫若与丽江得月楼楹联”。

文章说，得月楼在玉泉的中心，玉泉的古名叫黑龙潭。清朝时，皇上曾两次封黑龙潭为“龙神”。

“得月楼”三字是郭沫若的亲笔。两幅对联也是郭沫若的亲笔。分别是……

春风杨柳万千条，风景这边独好。

飞起玉龙三百万，江山如此多娇。

龙潭倒映十三峰，潜龙在天，飞龙在地。

玉水纵横半里许，墨玉为体，苍玉为神。

文章说，古得月楼毁于1957年火灾。1962年又重建。

乙：这里转来一封一位在外资企业工作的高级工程师写给朋友的信……信文是6月30日写的。

今天是星期天，幸好没加班，能写这封信。

前些日子，你教了我一个晚上的女神功之后，我停停练练（因上班太忙，闲时客人又多），却是感觉很怪！经常打哈欠，惹得同事总认为我是不是夜里干什么去了……

说来也怪，在台湾资本家开的工厂里工作是很紧张的，炒 鱿鱼和炒老板是家常便饭。但只要一接触《修行者》这套书，人的心情就要显得平静一些，也会想得开一些。我觉得这套书确实是无价之宝，越看越有味道！

听录音时，人觉得比较舒畅。“大地回春”录音，给人的感觉是更有味道。听时就像是躺在小船上，随波飘荡……真是好奇妙！

台湾老板简直是迷上了《修行者》和女神功。他几乎把全部业余时间，全花在阅书和练女神功上了，晚上也不出去找小姐了。他已见到了各种颜色的光，已经光爆多次了，还看到了“天网”！

我读了《修行者》之后，心理上的承受能力大大提高了，对社会上的一些事情也理解了。

甲：南京气功报刊出一则消息，内蒙气功科研会功理功法委员会，致信给南京市气功科研会，感谢南京市气功科研会委派优秀气功教练员高锦鹏先生，前往内蒙教学“女神功”。与高先生同行的还有山东枣庄市气功科研会委派的戈云教练员（此两位都是六十岁的人了）。

《修行者》一书的全文243集就要结束了，余下的就剩下“总后记”的少许内容。在这临期末晚，不知师可还有什么要叮嘱的？

A：师说，任何一个女神功学人，一定切记，不可贪功！此功法无比险恶，否则会追悔莫及。

第二、一旦获得超自功能，不可持此去做危害人类的事。师所耽心的，并不是怕学人练不出东西来，而是怕练出东西，有损人类也毁灭其自己。

甲：现在是7月10日下午六点四十，外面是大晴天，却是接连不断地滚滚雷声……这种无雨雷又表什么？

B：无语雷是表应注意点。

第三、行女神功时，绝不可在阳台上！如果是住楼层的，行功时不要在窗户旁边。

第四、九阳功基训的五套是最最基本的，是对抗衰老的，应坚持每日行一套，以期获得更多的时间。但是心血管系统有疾病的人，行九阳基训时要小心，量力。

第五、女神功中的任何动功录音，都可用于静功打坐使用。

第六、进入通灵的学人，要立足于研究和探索。但不要在社会上宣传，要注意对社会环境的影响。

第七、站点应立足于对学人服务，站点之间是学术及资料的交流关系。站点要归属于当地气科会或人体会的领导。

第八，不要勉强别人参学女神功。不要动员别人参学女神功。但又不要保守、保密，可以广泛介绍。同时，要坚持学人来去自由。不要用任何方式、表情等等阻止学人去学习其它功法。各有各的用处，各有各的终的。

第九、无法保证学人修习女神功之后得到什么，但可以保证，一旦修习了女神功法，你会失去更多！

甲：江西一位学者来信，他说，初读《修行者》一书，觉得通篇是东拉西扯。但细读之后，竟发现含金量很高。

C：《修行者》是一条月亮河，是一条金沙江。就看掏金者会不会淘。行家淘的是金沙，行外掏的全是废话。

甲：在第239集“安居度日”一文的最后，川人行观记录是50名雪山快马队持雪山令报急、报险。显的数字是“五月二十五日”，“十二月五日”。在以后的记录中，又显示“五月二十五日”和“五月二十七日”。另一队人马显示1999年7月。从图像看全是大洪水。又一图像似乎是武汉地区，洪水很大。先不管99年的事，那还早的很，距今还有一千天的时间。而这“五月二十五日”是阳历7月10日，可有什么水汛消息？

乙：晚上八点，A小姐下山找来一份旧报纸，是96年7月8日的报。报上说“近日我国部分省市暴雨严重，积极开展抗洪救灾”。

新华社武汉7月6日电，近日来湖北省56个县市遭受暴雨袭击。目前，150万劳力正奋战在防洪排涝第一线。这是6月27日至7月4日两次强降雨造成的。

合肥7月5日电，6月27日以来，黄山地区连遭暴雨袭击。经抗洪抢险奋战，黄山风景区对外通路在24小时内基本恢复正常。黄山机场因积水而关闭48小时后，也全面复航。武警、公安干警、青年志愿者沿途护送游客。

贵阳7月6日电。因暴雨成灾而一度中断的湘黔铁路，经上万名军民连续四昼夜抢修，昨日18时47分恢复通车。这是7月1日傍晚一场暴雨造成的，使铁路断道70多处。山体崩坍，泥石流上道，路基冲空。一些隧道的道口几乎被泥石流淹埋。

杭州7月5日电。省党政领导分别赶至杭州，湖州，嘉兴等灾区指导救灾工作。帮助广大群众恢复生产。重建家园。要求县市领导继续振作精神，组织群众做好生产自救，安置好灾民生活。

B：从川人行观记录中分析，虽是提前观到了这些成灾现象，但是，在具体时间，具体地点上仍是无法判断。观到了大洪水，房倒屋坍，山岭崩坍，泥石流滑动等等，但范围及广度，涉及面等等，仍是无法判断。

再说，观到了又能怎么样呢？

一九九六年七月十日

主 页

探索者

修行者11

图 片

上一集

下一集


修行者--第十一部

修 行 者

第十一部 人道行
（疏第二十七篇二三五集——二四三集合订本）

作者：妙 航

[主 页]
     [探索者]
[图  片]

目录

第二三五集 人类天敌

第二三六集 唯我独尊

第二三七集 人天合—

第二三八集 天罗地网

第二三九集 安居度日

第二四０集 风流一代

第二四一集 六六大顺

第二四二集 无言以对

第二四三集 无始无终


第244集

主 页

探索者

修行者12-1

图 片

上一集

下一集

修行者 总后记

第二十八篇 断后行

第二四四集 白娘断后

<一>

古曰：行，前朱雀而后玄武，左青龙而右白虎。

上述即是第二次天地战后期，罗地干布大战蚩尤军八十一战团的玄武阵法。朱雀阵本应是珠王领兵，但珠王战团做了防后。前军变后军，后军变前军。

初，西洋女王误以为罗地欲攻北洋的白鲸战团总部，忙回兵北洋设防。并与珠王战团在贝湖对阵。却未料罗地忽地把后军做了前军，大举南下，以鹰雀战团，天鹰战团打了头阵。随后又调玄龙军的左军虎熊战团为前军，而罗地军本部却左行断后，屯兵洛阳。并于洛阳围歼了弥勒战团。

地行南北，故前朱后玄，左青右白。天行西东，故青龙开道，白虎断后。在本次千年天关一开时，开道者青娘战团，断道者白娘战团。云中客的天凤战团防左，珠王的鱼龙战团护右。中军则是罗地干布的玄武战团。

九六年一月十一日，罗地的波斯罗刹女敢死队，袭击断魂关，一举攻下半边天。其后，青娘战团云集丽江古青潭，封闭接管了青潭登月道。并经月台入白月道，增兵断魂关。

白娘战团兵围丽江，屯兵于玉龙雪山，封锁了青潭登月口。珠王的鱼龙战团，彩云的天凤战团，在丽江四外，一左一右，一上一下，一前一后的封锁了丽江地区。罗地干布自沉入古青潭，于阳历一月十一日，即乙亥年十一月二十一日（丁未），袭击强攻断魂关及罗汉天。以及布防青娘战团开道增兵，白娘战团断后封山，鱼龙战团，天凤战团上下左右防卫，等等，在立春时，即九六年阳历二月四日，乙亥年十二月十六辛未日，全部正时正点到位。

学者乙：为何由白娘战团断后？

答：那是常听的唱段，千年断后等一回，我无怨无悔。只为那耳边说一声，危行八千回。心似西湖水，何不盼双飞？只为那龙郎早回归，莫问谁断谁。

学者乙：修行者中的白虎断道，又是怎么回事？

答：可能是两种含意。其一是原属白娘战团。其二是要借助他的昆仑位之香火。

学者乙：行天地大拜大行法时，和观香时，常观见香如火莲，四周群群光点，光团游来游去，又是何故？

答：天地大拜，童子拜佛大行法的录音中，莲叶荷田田正是。

学者甲：今日上山时，听路人说，丽江发生七级大地震？川西及青海地区大雪封山断道，商旅不通，山寨人困于雪封之中。

答：再下山时，找份报来看看。今天是多少了？

学者乙：阳历二月八日，立春已过去四天了。

答：罗地干布丽江布防，从西路、东路、北路调战团，本不应有动静才是。又是何故闹得丽江大震？

学者甲：会不会是和东海龙王的一百五十万龙兵打起来了？

答：东海龙王应该明白事理才是。他的一百五十万兵众，虽是归心似箭，但毕竟是时辰未到。过早抢道，那不是找着挨打吗？那罗地在立春时，已将众主力战团都调往丽江玉龙雪山了，防卫森严，滴水不漏。尚且又有八妖的战团，心月狐的战团等等，都在丽江屯兵。

学者甲：隐态大屯兵于丽江，显态却是大地震，大雪封山。

答：天道与人道是两回事，各行其道。不过，罗地干布闹的动静是稍大了点。上面强攻 天险断魂，下面封锁天险长江，重兵集结丽江，又行雪封山以断人迹往来，难怪大日总是指着他的鼻子训他。

学者甲：唉呀！那白娘战团可是一直布防在长江两岸。从长江口的日月岛，沿江西去直至丽江。那我们会不会都是白娘战团的人？也都属于断后之列？

答：太古战团有个军规，一般来说，冲锋陷阵，断事危行，皆是女流敢死队。

学者乙：那何故不用男流之辈？那一个个都是顶天立地的大丈夫？个个都是自命不凡的主儿？

答：天界认为，人道中，地道中，男流贪占之心较烈，造业之习性未灭，故而更是贪生怕死者多。且，即使是女流敢死队中，也是以少女为主，中女次之，长女更少。

学者乙：又是何故又有少中长之分？

答：少女者兑也。中女者离也。长女者巽也。兑的卦象是丽泽，密意是泽龙，即小龙女。小龙女陷于泽生而为龙蛇，为尤物，为蛇仙。其归心最切，最诚，最信。兑在行为上又表冲，敢于冲破框框，冲破栏栅，而追寻自由。兑的密解在“兑之归妹”中，关键在这个妹字上。是归妹，回归之妹。而且是主动型的回归之妹。

归妹的卦辞曰：归妹，征凶，无攸利。

归妹为什么出征则凶？无名无利。因为是危行，断后行。

归妹卦又补充曰：归妹，天地之大义也。人之始终也。

归妹之征，虽凶，无名利之危行。但归妹之行为乃天地之大义也。

故而，白娘战团皆以兑之归妹断后行。

归妹断后诚信忠烈有余，贪占名利却无。不同于男流，行白虎断后又怕死。又想不承接白虎断后的天命，却仍持有白虎令之兵权，享白虎神将之威风，谋天王之名贵。事不想去做，却持贪占之心，想前谋后，思左顾右。

学者甲：我不明白，是什么力量促使归妹能有那么大的劲？

学者乙：我以为，归妹所为，全在一个情字上。

学者甲：若按人道标准看，这种归妹属于呆傻症，傻二妹子！

一九九六年二月八日凌晨

<二>

学者甲：归妹行大概属于天道观。我看在人道是不会提倡的。

答：归妹行在人道也是屡见不鲜，但结局往往是悲剧。正如卦中言，征凶。

比如，怒沉百宝箱之杜十娘。十八里相送之祝英台。西厢记中的崔小姐。等等，皆属归妹行。但是也有成功者，比如中华国母的归妹行。甲申三百年祭中的红娘子之归妹行，等等。

曹雪芹笔下的红楼女，其暗赞的就是归妹行。在红楼梦中，出仕做事的男人，几乎是个个贪占浊污。“贾政”的暗意就是假正经。明着是诗书礼义，暗着是贪赃枉法而被锦衣军查抄了大观园。年岁大些的妇女，如长女，中女，因接触了男人社会，也变得贪占起来。如王熙凤，探春。或是求荣显而落入宫禁，落入深，深，深几许的庭院，如元春，尤二姐。故知，元春不如迎春，迎春不如探春，探春不如惜春。而惜春思归，终是青灯伴古佛。

学者乙：归妹的结局最终又会如何？

答：兑卦上六曰，引兑。象曰：未光也。何为“未光也”？隐意是坠下去而未能得见大日之光。归妹上六象曰：无实，承虚筐也。即，最后是个空筐，一无所获。

学者乙：是否是整个白娘战团都成了归妹？答：不是，大概有六分之一。是敢为天下后的人。其实这个天下后，就是天下先。

归妹现象在现代社会已是极少的了。归妹现象是古代的一种法定的正常现象。

在周文王以前的殷商时期，即，从黄帝至商纣王时期，帝王及诸侯都是严格按照天国的母系制度行事。

在昊天之国，规定一王娶九女。妹随姐嫁。只许可姐为正宫，妹皆为东西偏宫。妈祖十女，即十妙，但只能让罗地干布娶九。既不准多于九，又不准少于九。此九属明娶明嫁。九妙嫁出，余一妙不准再嫁。

在人道行上也仿效天道，自黄帝至商纣王，无论是帝王还是诸侯皆娶九女。此即是九宫的来历。是昊天天道法规定的。

商纣王的父王“帝乙”，其妹妹出嫁时，因为是妹而不是姐，故出嫁只能为妾，不能为妻。而另一地位比她低得多的女子，因是姐，则可为嫡，为妻。

周朝以后不知是否还是那么严格？过去，只要是个妹，出嫁就不能为正房。是故，古代对女子的尊称为姐。一称妹，那就是二房了。

到了秦朝，仍是沿用一王九宫制。称之为三宫六院制。大概全称是，三宫六院，七十二妃。

在罗地干布任第三代天皇期，仍是沿用九宫七十二殿制。余下的廿七宫，有九宫系属第二代天皇天公，另十八宫是空位，有宫无位。八百万年之后第四代天皇时，将改为十八宫制。

如今的七十二殿基本都是有殿无位无主。那些殿主当年随罗地干布出征，大多都阵亡在三界内。

学者乙：一王九女制是古代的制度，这尚且可以理解。妹随姐嫁也可以理解。但母女同嫁一王。在伦理上是无法理解的。

答：在人道上是无法理解。但是在人道行为上，这种事情是极为正常和普遍的。

比如，一男者七十二岁，其妻七十二岁。妻是二婚，过去曾有一女46岁。此妻故去后，男者又娶一女，46岁。与其妻之女是同岁。从年岁上看只不过是一种没有血缘关系的母女关系。

人道的一个特点就是血缘关系，它构成了人道伦理学。但是，血缘关系是一种“人身”关系，并不是生命本质关系。在天道没有“人身”关系，人身是假外衣。是故就不存在血缘之说，也不存在人道的伦理关系。实质上，生命本质关系是个无血缘无辈份的关系。

在天道观里，辈份关系也是极淡漠的。比如，在天道是母女关系。同时进入三界六道轮回之中，那就说不清是什么辈份关系了。甚至种类上的区别也说不清。也许有一世，一个是蛇，一个是人。另一世，一个是人，那个又成了鸡。一进入轮回就乱套了。故而天道没有人身那种血缘关系及辈份的概念。

在年龄观念上天道与人道也是不同。天道没有严格的年龄概念。比如，人道中的母女中，一人是52岁，一个是26岁。相差26岁。但在天道，一个是952岁，一个是926岁。或者是一个是一万八千九百五十二岁，一个是一万八千九百二十六岁。那种26岁的母女差异就不存在了。甚至从长相上也无法分别。就像你无法分别152岁和126岁的妇女一样。

在天道，生灵的无分别心是自然而然的。犹如在人道，人类的分别心是自然而然的一样。具有人道思想的人，克服分别心进入天道是件极难的事。犹如让天道的生灵树立人道的分别观念一样，也是不可能的。环境造就了观念的形成。

九六年二月八日

<三>

现在是九六年二月十四日午时。

学者甲：我有个看法。我认为断魂冲关与昆仑论剑是在同一天进行的。

学者乙：破关是一月十一日。论剑在二月立春时，相差二十五天，如何说是在同一天？

学者甲：我们的时间是环绕宙心运行。而回归时间的运行，与我们的时间在方向上有个90度的角。是故，即使是在同一时辰发生的事，在显态时间上就反映出“天差”。而这个“天差”正好是24至25天。也就是说断魂关与我们的时间90度偏角距离是24至25个天差。

若按《易经》和《易大传》之序卦传，24正是地雷复一卦，25正是天雷无妄一卦。

地雷复的卦象是雷龙在地中，上冲引地大震动。天雷无妄的卦象是，雷龙应天时而大动，直冲上天，惊震天庭。

地雷复一卦对应的是九阴功第三式冲天开天关，山崩地裂。又对应三渡玄关之最后的开天关，山崩地裂开。

复卦辞曰：复，亨。出入无疾，朋来无咎。

此“朋”亦指雷龙罗地的同类，即各路战团云集丽江助战，增援。

复卦彖曰：七日来复，天行也。复其见天地之心乎！

罗地此举亦有七个大日圣母来助行，此乃天行也。

天雷无妄是说，雷龙是应天时而动，元亨利贞。彖曰，大亨以正，天之命也。

无妄初爻曰，往吉。象曰，无妄之吉，得志也。此得志即是断魂大吉。

但无妄卦三爻曰，无妄之灾，或系于牛，行人之得，邑人之灾。

是说，冲关之举，对走行的人来说，是大吉大利。但是对当地的城镇中的邑人，却是一场大天灾，是说邑人并无过失，却遭受了外来天灾。

上述所解，可否？

学者乙：这太牵强附会，未免属瞎猜，瞎贴，瞎套之类。

学者甲：若是猜得正，贴得切，套得准，这就是理论。

学者乙：但凡叫个理论，就得有所依据。

学者甲：错矣。那神学理论又来得什么依据？全凭灵感，灵光一现。信不信由你，听不听自便。自是一万年之后，科学也许能证明。

学者乙：我看你也快成大师了？

学者甲：你可记得二月二日那天？师父整整睡了20多个小时，叫都叫不醒。起来后，却什么也不做，只是呆呆在那里坐着一言不语。当时吾问道，你在等什么？师曰，也不知是等个什么时辰？当时在师睡时，你我也忘了用眼光追踪一下，他到底跑哪儿去了？你笑什么？

学者乙：那天我倒是偷着瞄了一眼。才刚一看，只见几个日本武士一个个用大战刀对着我。我问，你们这是干什么？打架？一个武土曰，不准看！气得我说，不让看就不看。有什么了不起！还至于拿刀对着我？我看那群日本武士不解人意，一个个四六不懂！

学者甲：你给他们上弦也没用。这么场好戏，你怎么一人看，也不告诉我一声？说不定你我一联手，把那群日本武士打个落花流水。看来女流是比男人多个心。是不是该把那九位小姐叫起来论剑了？

* * * * * *

学者乙：转来一张春节时的喜庆横联。上面四个字是“吉星高照”。

学者甲：这里有两问。其一，黄道二十四节中并无春节？此节又是何节？

学者乙：我给你看一个表……

月历 | 12月16日 | 正月初一 | 正月十六 | 二月二 | 二月十七 | 三月三 | 三月十八
日历 | 2月4日 | 2月19日 | 3月5日 | 3月20日 | 4月4日 | 4月20日 | 5月4日
黄道 | 负45度 | 负30度 | 负15度 | 零度 | 15度 | 30度 | 45度
节 | 立春 | 雨水 | 惊蛰 | 春分 | 清明 | 谷雨 | 立夏

从立春至立夏，以黄道零点位春分为中心，左右各三个节点。黄道幅角是正负45度。其中共含六个时间段，每段15天，两段为一月。

伴随黄道运行幅度的变化，天的气也有变化。称之为节气。即节点之气。又称天气。

学者甲：经小姐这一说，吾方知何为天气？

学者乙：但气有大气有小气。还有中气。六个节的气为大气，称之为季。节气为中气。每节15天，每5天为一候，候气为小气。候节季的天气变化，称之为气候。作为一个修炼者，称之为气之功的者，多少应懂点气候之学。

太古时代的节气，四季，是以长江地道大中脉为标准确定的。

立春正是二月四日。太古时表大地回春。按季虽是冬季，按节则已入春。春分是黄道零点，正是春之半。谷雨至立夏为春之尾，为暮春。

古曰：暮春三月，江南草长。杂花生树，群鸟乱飞。

太古，从立春至立夏之前，称之为春天。这是以长江为标准。关外，到了谷雨，大地才解冻10公分。到了远古时代的黄帝时期，以黄河流域为标准。但仍使用长江节。

从立春至立夏为春天。春分之前的半个春，称之为春节。春分后的半个春，称之为雨节。古人过春节，是指从月历十二月十五日至月历二月二龙抬头。这段时间一般不出山寨，称之为过春，或过年。在这段时间里，要有季节性的猛兽群出现，从人居处经过。

正月十五日前后，蛰龙动。称之为惊蛰。黄道零点是春分，是龙抬头。罗地干布的援军到东海，被围困的东海罗刹女战团解围。

解围之后，是清明，给阵亡将士扫墓立碑。月历二月十七也正是东洋女王战团与罗地干布战团正式合兵之日，亦是玄女，玄龙阵上成亲之日。

清明之后的三月三，玄龙发威降大雨，以利众兵团种五谷。在节上称之为谷雨。丽江，大理，称之为玄龙泼水节。

学者甲：这些，你都是从哪儿听来的？我怎么就一点不知道？

学者乙：那天你睡了，我们听师讲过年。详细都忘了，就记住这一点，没了。说第二问吧？

* * * * * *

<四>

学者甲：说释佛于牧女河畔打坐七日，于第七日凌晨见吉星高照，称之为启明。此时，释佛已具足4.9级能量进入地仙位。又入林中打坐49日，具足7.4级，成就圣罗汉位。

现在，对我们来说，关键就是先要解决这颗启明星，使得吉星高照。问题是，又是如何去获得呢？

学者乙：关键是与九宫相应。严格来说，应是与大日宫在内的十二宫相应，才可获得启明星。圣《古兰经》曰：

那是光茫耀眼的星……

人们应该思量自己是由什么组成？

它出生于脊骨和胸骨之中……

主确实能够使它复活苏醒。

学者甲：古经中的星，隐意是出自中脉脊骨隧道之中。这就是那颗启明星？

学者乙：圣《古兰经》曰……

谨起誓，以黄道十二宫的青天，

以预先正告的日子，

以见证和被见证的期限，

壕坑中的人受到重歼。

坑里有燃烧着的火焰……

安拉见证所有的事件……

安拉详知他们的各个方面。

不然！

它是尊严贵重的《古兰》，

（刻）在一块保存完整的碑牌上面。

学者甲：看来十二宫与“古兰”有关，那“古兰”到底是什么？

学者乙：雪山青莲！

学者甲：圣《古兰经》开示的是什么？

学者乙：《经》曰……

难道我没给他设置两只眼？

以及舌头一条，嘴唇两片？

而且把两条途径向他明白指点？

学者甲：是在说黑白月道？

学者乙：《经》曰……我以圆满的皓月起誓！

你们所遭的重重灾难必定会此伏彼起。

当有人向他们宣读《古兰经》之际，

他们不肯叩头致礼！

当苍天瓦解破碎，

当大地荡然展开，

他将会哀叹倒霉晦气，

要进入火狱。

他当初在自己家属中欢天喜地……

当苍天崩裂破碎之时，

当星辰殒落飘坠之时，

当海洋横溢泛滥之时

当坟墓翻覆捅开之时，

任何人都会知道，

自己前前后后干的事……

当太阳余辉昏暗之际，

当群星稀疏寥落之际，

当山岳摇荡移动之际，

当海洋奔腾澎湃之际，

当苍天被剥蚀脱落之际，

当火狱熊熊燃烧之际，

当乐园（天堂）举目在望之际，

当灵魂与肉体凝结合并之际，

任何人对自己的表现都会知悉。

它（古兰）决不是被驱遂的魔鬼的言语，

你们究竟要到何处去？

它（古兰），只是要对普天之下进行劝谕。

你们总是不会甘心乐意……

当暴声震天响之际，

那一天，

每个人都回避自己的兄弟，

自己的母亲和父亲、自己的妻室和子女。

那时，他们个个都有自顾不暇的事情牵系。

那时，有人面孔容光焕发，舒畅欢喜。

那时，有人面孔阴沉灰暗，笼罩着晦气。

当大难临头之际，那一天，

人们才恍然记起各自的经历。

至于谁对今世偏爱钟情，

火狱确定是他定居的牢笼。

至于谁能够对私欲自控。

乐园确实是他定居的佳境。

他们问你此事何日发生？

你又怎能将它说明？

唯有你的主掌握它的究竟，

你仅是向敬畏的人们报警。

只有到那一天，他们似乎才看清？

就好像，他们没有滞留于坟墓多久，

只不过像一个夜晚，或一个黎明。

以夺魂猛烈者起誓，

以索命缓和者起誓……

那一天，震动物在震动，

山崩地裂大震撼连续发生。

这时，众人忧心忡忡，

众口呆板滞凝……

他们说，我们早就骨朽尸烂不成形。

那是必定到来之日，确凿无误。

到那天，鲁哈特使和众天使阵势威武。

只有普慈之主特许者才可依理畅诉，

其余的人不能贸然谈吐。

甄别的日期准时无误，

在号角吹响之日，你们将成群结队的奔赴。

天门打开，显现许多门户。

山被移动，形成蜃景烟雾。

火狱确实是弥勒萨德，

是叛逆者的归宿，

在狱中旷日持久的居住……

这是一种罪有应得的报复，

一切事件，我都在薄册上记录。

你们饱尝吧！我增补你们的只有刑狱之苦。

另一些人必然获益受福，

（穿过天门……）

有花果与葡萄的园圃，

有妙龄女郎，丰胸隆乳，

有盈杯满盏的果露。

他们是在询问什么，相互嘀咕？

不！不久他们将会领悟。

我创造你们，配为夫妇。

我在你们的上空，

创造了七层天，坚实牢固。

我设计了明灯（太阳），光耀夺目。

我从云中降雨如注……

学者甲：看来这个七层天是指三界内。因为三界外是四个八层天和一个九层天。

学者乙：现代人“阿荷麦得·蒂道特”写了本书，书名叫《古兰——人间最大的神迹》。西方，已经把《古兰经》输入电脑，进行数字分析。

圣《古兰经》又曰……

<五>

这只是对人类的劝谕，

真的，指月亮发誓！

它确实是大灾难之一……

你怎能知道火狱是什么东西？

它有“十九”个数据！

除天使外，我不让任人司狱……

你们为什么陷入火狱？

他们说：“我们投履行拜功，

我们跟胡言者一起乱语……”

他们怎能从教训中逃避？

恰似一群惊惶失措的蠢驴，

刚从狮子身边逃离。

那一天，到底在什么日期？

不然，人们总想长期放荡无忌。

在那眼睛昏迷……月色阴郁，

日月相并之际……

那天，有人将说，究竟逃到那里？

没有，决没有地方藏匿！

学者甲：我似乎明白了。这里描述的是831万年时的大毁灭。月亮回归宙心，日月相聚。狮子战团下界，不能回归者皆进入D时空区。

只是那十九个神秘数据是什么？不解其意。

学者乙：师说，是负12级加上零级，加上三界内的6级。这十九级能量时空层都将毁离，一起并入D时空区。

学者甲：师给你讲解《古兰经》了？

学者乙：简单说了说。师说，写的很明白，不用深解……经中还讲了上面的景遇……

乐园中的一道溪水，

素有“赛珞赛碧冽”，清冽凉爽的美誉。

妙龄永葆的少年少女，

往来不息，似光茫四射的珍珠美玉。

你会看到幸福而伟大的国度的壮丽。

人们用银铜装饰，身穿高级丝绸般的绿衣。

学者甲：这个打扮可真像是草中仙女……

难道我没让前代人毁灭消失？

而后，我又使后代人相继而去……

难道我没用微弱的精液创造你们？

而后，我又把它放在坚韧的宫底。

曾经有人类中的一些男人，

求庇护于神类中的某些男性，

以助长他们更加骄纵……

他们也跟你们一样揣想……

我们已探索苍穹，

发现天空遍布坚强的卫士和闪烁的星。

学者甲：这个天空卫队与九宫又是什么关系？

当号角一声召唤，

大地和山岳震撼。

天变得脆弱塌陷。

天使们分布在天的各个方面，

有八个天使在他们上边，

维护主的大权……

* * * * * *

<六>

现在是九六年阳历二月十五日中午，阴历十二月廿七日。眼看就到春节了。

学者乙：春节做点什么吃好？

答：煮锅黄豆吧，放几粒花椒。多放点盐，天气暖了，已是零上16度了。长白北国此时仍是冰天雪地，大概还在零下10度到15度。当初的太古先祖是以长江为准，立的黄道节点。春之节是指长江之春。大体是北纬30度地带，南从北回归线起，北至泰山，大约是北纬33度。

学者乙：罗地干布的头上，常系一条黄带子，上面还有符号和字。那又是何故？

答：此黄带子即表黄道带，象徵地道大法。在九二年间，曾研讨过罗地头上的黄带。西王圣母说，是由她给系上去的。后，多次验查，罗地共有十二条黄带子，其中有十条是九宫和大日分别系上的，一条是素女心月狐系上去的。第十二条是紫光夫人给系上的。黄道带表黄道十二宫。表罗地必须按黄道十二宫行事。

学者甲：刚才下山找到一份旧报。是二月五日，十天前的报。上面报导了丽江大地震。标题是“云南丽江发生七级强震，中央慰问团抵滇救灾”。报导如下，据我国地震台网测定，2月3日19时14分，发生在云南丽江、中甸交界处的7.0级地震，震中位于北纬27.2度，东经100.3度。已对当地造成破坏，震中及附近区域损失严重。截至记者发稿时，丽江县已死亡228人，重伤3700人，轻伤万余人。其中，外国人重伤1人轻伤4人。大多数民房及机关用房，被震歪震裂，墙壁倒塌，瓦片和房顶被掀掉，还有不少民房被震倒，成为一片废墟。丽江地区医院和丽江县医院的空地上，睡满了受伤群众。医生们正在对他们抢救。

滇藏214号国道上的鲁南金沙江大桥，桥面开裂，整体结构下沉。中甸县城停电停水……

学者乙：为何要停电停水？

答：地震发生时，先是地声，随之地光出现，往往击毁变电设施造成停电，随后就是大动，山在摇，地在大抖动，树在大摇大摆，房屋在高速摇动，一切都在摇动，抖动，震动。地震对人道的破坏力是极大的，无法估量的。

从报导的经纬度上看，震中在玉龙雪山的东北侧，在宁蒗镇西侧。丽江城距震中65公里左右。中甸县城距震中105公里左右。地震波的走向沿金沙江从东南向西北伸延。

学者乙：为什么要发生地震呢？它给人类造成那么巨大的危害和损失？

答；《道德经》曰，地法于人。地球本身就是个无知无觉的生命体。人类，动植物等等，是寄生在地球皮肤上的微生物。地球本身在呼吸，在新陈代谢，它也有自己的寿命。不过，它已老得不行了。它需要经常不断地向外排放多余废热，废气。不可能不允许人类不放屁，而地法于人。它一放，就是地震。解决的办法是让它经常不断地小放，在四级以下放。不是憋着不放。如果不让它放，地球就会爆炸。地震是地球本体自我的调整，它需要经常不断的调整，才能维持其自身的存在。

解决地震的办法是，如何用科学的办法，主动帮它调整。地球并不考虑在它身上寄生的种种微生物，正如人也并不考虑寄生在人体表面的菌类一样。甚至还要发明点什么给它们消消毒。地球的体积是人体的640万倍，它可能感觉不到人类的存在。

地球多次的大调整，造成了寄生在它上面的物种的灭绝和变异，变迁。它的法则就一条，适者生存。适者生存地道法则，并不是“人”为制定的，它本身就是一种自然。

不少经典记录和描绘了地球的大调整，并把它作为宗教理论的基础。所谓迷信，就是对自然的恐惧和迷惑。但这与多层次宇宙生灵的存在，是两回事。后者属于宇宙生命现象，是人类尚无法把握和搞清楚的一种生命现象。

* * * * * *

学者甲：今天是二月十六日。再有三天就过年了。有学人来信指责罗地干布为什么不制止丽江大地震，难道对于伤亡万余人无动于衷吗？写者是一位教育工作者。

学者乙：人又如何个有动于衷。又何必指责天地，怨天怨地？就拿你昨日下山找来的二月五日的报纸。丽江大地震伤亡万余人，放在了头版，但不是头条新闻。头版头条新闻是，“冰雪盛会喜空前，光荣属于亚西亚”。这是亚洲冬季运动史上规模最大的盛会。五千观众在欣赏大型艺术表演。

头版二条是丽江大地震，众多伤者躺在地上等待医生抢救。

头版三条是城市下水道不畅通了，人们乱倒乱物。并指出在85年时，因下水道堵塞引起爆炸死伤数名居民。

头版四条是省人大代表询问省高院，“8.5”杀人案犯，为何无罪释放？

头版五条是保险公司招聘启事。

再看，各处各地欢欢喜喜，纷纷在市场采购年货。大酒店、歌厅、夜总会依然，依然。

虽是大地震，但人道依旧，并不以为然。该去办的事办了，几千名军队赶往地震现场去抢险，红十字会组织了几百万元的药品、棉衣去救灾。一切正常，生生息息。又有何理由怨天怨地？

学者甲：丽江大地震从隐态上看有何前兆？

答：从隐态上的迹象，无法去断定显态会发生什么事。现在回顾一下《修行者》上的记录。

一、据阿芳，阿森观测。大约在去年九月，罗地干布潜入丽江古青潭。

二、以后，洛阳的云波女在功态中观到，一巨龙在地深处翻腾，当它冲出地面时，山摇地动。最后最后是一片混战……

学者甲：最后的混战是不是断魂关大战的预示？

答：难说。第三是准备前往丽江西面的会理，然后去丽江青潭。但返回的消息是阴历三月三之前不要前往。教功人员不要向西南行，而应转向东北方向。这一点已通知了南京教功组，告诫不要西南行。

四、阳历一月十一日青潭大集结，攻打断魂关。青海至波斯各路战团开往丽江增援。这本是隐界的集团军大调遣，本应与显态无关。

是故，不可能断言丽江在显态会出现什么反应。再说，根据隐态变化去断显态的世事，那不就属于迷信了吗？又有何科学根据？不过，今后55－60年间，丽江很可能是个“热点”。因为，隐态只有那一个口子可通天。丽江以往是人烟极少的地区，只有女儿国的古族后代。她们一直不愿与外人交往，一直是十分封闭。

去年七月在云南火车上遇到了小青和她的五个小伙伴。她们向吾讲了丽江纳西古族女儿国的事。她说，那里对外来人十分敌视。比如，你上街去买馒头吃。你说买四个馒头。女儿国人马上十分敌视的质问你，吃一个还不够吗？为什么要买那么多？内地汉族人卖馒头，你去买一个，他恨不得哄劝你买100个。但女儿国的小贩却是质问你为什么要多买？

学者甲：报导说，还有几个外国人也伤了。这大冬天的，外国人去那山地冰雪的丽江干什么？

答：多年来，丽江一直是外国人常去的地方。但大多是欧美的科学专家，他们好像是闻到什么味了。多年来一直是不厌其烦地在那里考察。

欧美科学家往往不善于绝对的肯定一切，或是绝对的否定一切。他们总是在那儿反复地一步一退的研究。不像我们的一些“大家”那么果断。比如，有两个人，或三个人做了同一个梦。马上就果断地，坐在沙发上回答，是思维传感！不必大惊小怪，不要搞迷信。

但欧美专家遇到这种情况却抓住不放，反反复复地研究，实验，再研究……终于发现，是外星人在搞人的生体实验，移植遗传因子。

* * * * * *

<七>

学者甲：我以为这就是外星人的蓝色人种计划？

答：也许是红色人种计划。红色人种计划的符号是K。金色人种计划的符号是H。蓝色人种计划的符号是T。

学者乙：外星人为什么要把她们的意志强加于人类？

答：也许是希望人类不再像恐龙那样，因不适应环境而灭绝。

学者甲：外刊报道，发现外星人用死光烧死走路的人。甚至对人群进行死光烧杀？

答：有几种可能性。有的人得到一支新枪，就想试试准星是否可靠。于是瞄准树上的一只鸟，把它打死。人觉得这并没有什么？丝毫不考虑鸟也是生命。

学者甲：但人类是高级动物？

答：猩猩、猿、猴也是动物，除人之外的高级者。但人把它们关在动物园里围观，用果皮和石子打它们。广东人还活吃猴。

学者乙：圣《古兰经》中，为什么反复写，安拉创造了七层天，他将主持对末日时的全体人类进行审判。可以升天的站右边，必须入地的左边站？

答：这个问题尚未搞明白。在九三年时，曾与天公讨论过这个问题。他说，划分成天地间三部分。他只管天，不管间不管地。管间的叫“天岩某”，管地的叫“天岩某”。由于交流上的困难，当时只能探讨到这个程度。

以后，慢慢悟出，三部分是以时空能量划界。0级至7级时空区属“间”的领域，叫七层天。0级以下至负12级时空区属“地”的领域，是十二层。间与地时空展合起来，就是神秘的19数据。这个19个数据，直到今天，也无人能破译出来。实际上就是指“间”与“地”时空区的总合。

天的组成是六个时空区，即7（或6.5）至12级能量区。

但，笔者有个想法。天地间三区，是否是以“时态”划分的。天表未来时态。间表现在时态。地表过去时态？天地间即是三世。十方三世一切佛，指的就是天地间的众佛。例如，过去佛是燃灯。现在佛是释迦，阿弥陀佛及东方药师。未来佛是弥勒。

学者甲：有学者提出，没有必要研讨这些。只教功法，说怎么练能成佛就行了？

答：功法是十分简单的。而研讨的这些，却是极为复杂。若没有个大概明白，那功法又有何用？到底去何处都不知道？有没有那个地方都不清楚。出门就跑，上了功法火车。但一问，自己尚不知自己要去哪儿？也不知火车开往哪儿？下车后又不知去找谁？不知是什么地方？更不知是否会遇上“卡桑德拉大桥”。

* * * * * *

九六年二月十五日

<八>

学者甲：今天是二月廿三日。年三十变了天，阴冷的要命，和“大寒”时的气温差不多了。到今天气温仍是阴冷，昨夜还下了一夜的阴雨，气候何故如此反常？不是天道有常吗？

答：乍暖还寒。立春是表春来了，但寒仍未去，此段气候为春寒。即春与大寒的交融期。

学者乙：俗曰，二八月乱穿衣，年三十前，人们刚刚脱掉棉衣，现在连棉大衣都穿上了。

学者甲：有三个课题是否再进一步研讨一下。第一，隐态生灵围过来时，为什么浑身发冷？第二，何为度脱有缘？第三，达尔文的物种进化论？

答：正如《易经》传所言，天德是个“生”字。天在这里是指“时”，时间。时间里的“时”，其本质是生命量子流（亮子流），即光音色能量子。“时”的运行效应叫造化。造化就是应时而生。这个应时而生，就叫“天德”。

但是，生必须有个立所，必须有所依靠，有所附丽。这个立所，称之为“空”，即，时依附于空而生，而造化。

就地球而言，这个空是指“地空”。这个地空的范围是指整个地球表层和它周围的大气层。这个空间就是时生的立所。

“地空”之德，简言为地德。地德就是提供了应时而生的万种万物万类的立所，提供了环境。

天道有常，是指它运行中不断地“生”。地道有方，是指它提供立所。天道的法则是生生不息。地道的法则是适者生存，逆者息息不止。天道地道造化了生生与息息。

一批批的生灵在立所造化生命载体而生生，一批批的生命又因不适应环境而息息不止，而灭绝。一批批的生灵又造化出新的适应环境的生命载体而生生。环境的变迁又使之息息不止而灭绝。这种生生息息的造化与灭绝，直至造化出了人类。人类不仅能够适应环境，而且还能主动的改造一些小环境以有利于生存。

英国学者达尔文在考察和研究中，发现了物种的这个变化，提出了物种进化论，适者生存的理论。但是，他未能发现物种变迁的参与者。犹如化学反应中的催化剂。没有催化剂的存在，化学不成反应，仍是原物，不能形成新物。

太古宗教，原始宗教的理论，是开示陷于立所的生生息息轮回不止的生灵，了脱生死轮回，超越出时间的控制，去那不生不灭处。在那不生不灭处，就可以不受现在时，过去时，未来时，这三个界时的变化所制约。

但是，深陷三界内的生灵在生死轮回造业中已迷惑难返，根本无以自拔。是故，众仙佛大觉者下界结缘，设神教以教化有情。

释佛在世时所教所传的1250个弟子，后人称之为“原始佛教”。释佛所教，弟子所学，皆为小乘功法，以求自渡。当众弟子修习小乘有成时，释佛已知此1250人必将个个成罗汉或菩萨。是故，又令其改修大乘以广渡众生。大乘就是广结良缘。一旦结缘，则因种埋下，终有一日会成果报。这1250名弟子四处结缘，种下了因，日后成罗汉菩萨时，就得偿还果报。这个现象就叫“渡脱有缘”。

比如，《修行者》1－9篇第一版，印了两千套。当时对高等人已明确讲到，需者结缘多少钱都送一套。两元，五元，十元，廿元等等皆送一套。为的是结个缘。标上99元意为不要结的太多，上面给个封顶数。当时也没打算再写续篇，也没考虑还要再印续篇。高将两千套1－9撒出去之后，大概约有20％的书有回款，其余均未有回。是故，根据需者要求，南京又二版印了1－9篇一千套，以期结缘。吾告诉不要超过4999套，若要量再大，最多印到一万五千套打住。并不是要广结，而是要有缘。

学者甲：广结不就是更加大乘了吗？

答：释佛才1250－1255人就打住了，吾又哪里有那么大的本事？就这4999到15000，还不知是个什么样呢？主要是先把路通开，以后的是那一万人的事。

大量的隐态生灵围过来时，是会产生全身发冷的感觉。少量的是不会的。这里边很矛盾，若要研究她们，就需把她们招来。若要深入研究她们，就要把她们招上身。但一旦她们围过来时，身上会冷得不行，尤其是两脚，两手，冰凉冰凉。

此时，能挺住就最好，慢慢适应她们。若实在挺不住了，可用一个十分简便的方法，立时缓解。用个热水袋，把鞋袜一脱，一会儿就好。脚一暖了，全身就缓解了。实在不行就再用个电褥子。她们上身时是走脚上的“交信”通灵穴。那个穴位是“无有之间”的通信处。

学者甲：罗地干布当初建的“天寺”就是太古征战中阵亡人的灵墓？

答：是的。那是一个古老的寺院。

学者甲：当初那个古寺的位置在哪儿？

答：在丽江附近的地下。

学者甲：东方药师佛的琉璃界是最小的一个佛国。他身边有日月二圣菩萨，座下有十二神将。这又是如何？

答：东方药师佛实际就是太上老君和他的道门国。日菩萨是碧霞元君，月菩萨就是罗地干布。十二神将就是十二属神，统领十二属的动物仙。猫属是天缘宫的，隶属西方三圣，不归十二神将所辖。凤属九天，狮属大日，象属白云宫，鱼属清水宫等等。不过，药师佛已退二线了，一线主政是碧霞元君。

* * * * * *

<九>

学者乙：今天是二月二十四日，阴历正月初六。正是子时。为什么焚香是与灵界通信的一种方式？

答：从九二年开始，吾一直在研究这个问题。吾把它称之为“焚香效应”。现在，已大体搞清其中的玄妙。

人们相互之间通信，使用信封和信纸。那么，为什么信封和信纸可以通信呢？你们可否回答这个问题？为什么？

信封和信纸本身并不能通信，它们仅仅是通信的一种形式，是借用信封和信纸通信，真正的信是你的心思，用文字表达写在信纸上。通的不是信封和信纸，也不是文字，而是你的心思才是信。信封信纸文字是“心思信”的载体。

无有之间互通信，这个信是“心思”，但载体不是信封信纸和文字。载体是焚香。

人在平素时，心思是杂乱的，飘忽不定。而焚香之举正是盥而不荐，心思专注。古代焚香时，要一直默默在香前注视着香飘，倾注着心思。是故，焚香使得心思专注，定向，磁化。而正是由于定向化了的心思，成就了心相应，产生了人天生灵感应。这就是焚香效应的机理。

那么，根据这个机理，不使用焚香形式，照样可以形成无有之间互相通信，达到人天感应。

但是，人很难把心思定向，它总是飘忽不定向。是故，成就无有之间通信就十分困难。犹如你无法把你的心思直接感应给万里、千里之外的朋友。而不得不借助一定的载体形式。焚香就是十分方便的通信形式，它凝聚了你的心思，并带走了它。

但是，现代人焚香，现在的寺庙中焚香，却仅有焚香的形式，而无通信的内容。道士、僧尼或在家人在家中焚香，点上火，插上就走。做别的去了，不是盥而不荐，而是忙得很。是故，虽焚香，但不成通信，不成相应。

女神功法中的观香，实质就是成就无有之间的通信，产生人天感应，产生焚香效应。

打坐意守身上某一点，比如丹田。是把人封闭成一个小系统，而不是开放式的天地人相和合的宇宙大系统。打坐时，应溶于宇宙天地之中，而不应自我封闭。

现在讲讲大日如来神光阵的打坐原理。

打坐，身如五彩缤纷柱。这个五彩缤纷柱就是中脉。

自身就是佛，由自身生出，化解出，影现出万个佛，又现成亿个佛，成了十方三世一切佛。成了佛海……此即是，

五彩缤纷柱

十方三世佛

一而万，万而亿

如何收功？且听：

亿亿本来都是一

在第四、五篇中，大颠曰：十方三世一切佛，皆从这里流出。指的就是五彩缤纷柱。

第二步。在亿亿本来都是一时，继续打坐。全身呈宇宙大开放。是何体验呢？且听：

秋水盈盈水不停

日月星辰个中行

收功？

且放慢，脚步平，

阵法震天庭。（详见第十篇神修法）

* * * * * *

在观香一段之后，比如21天之后，就可在观香时加行习练大日如来神光阵。同时，应每天做记录。

学者甲：比如，我死活不接白虎断后令，是否还用加行大日如来神光阵？

学者乙：黑白自便！你以为就只是女人断男人的后？也有男人自行断后！

学者甲：这话听起来，就像是有什么毛病？

学者乙：还有一问？焚香是通信的一种手段，那么，昆仑位的效应又是什么？

答：昆仑位起个“信封”的作用，焚香是信纸的作用，观香是信文的作用。此三者相合则成一封信。

信封的作用是，你这信纸上的信文是投给谁？是解决定向投递问题。昆仑位上的名，犹如是信封上的收件人。没有信封，就成了“死信”。但是，对大人物可以不用信封。比如，你给某市的市长写信，不写详细地址，就写某某市长收，邮差也能送到。但小人物，就送不到了。

在九二年，曾详细观察了一位新出马的年青女巫立堂。她写好之后，焚香通信。随后，陆陆续续就来了。该女巫供的都是动物仙，有二十多个。须臾，一下子来了七、八个小黄仙，都已修成人形。一个个活蹦乱跳。有两三个站在窗台上，一手把着铁栏杆转圈玩。嘴里不住地喊，名单上有没有我？有没有把我的名字忘记写上了？一个个详细审视名单，确实有自己的名字之后，就高高兴兴一蹦一跳跑掉了……

以后，女巫帮人查事时，就焚一把香。这些有名字的动物仙，犹如见了峰火台上的狼烟，闻讯而到。女巫就请它们给跑一趟。几十里，几百里的路，它们是说到就到，并用图像语言打给女巫。女巫则清清楚楚看到了几百里以外的事……专干这一行的动物仙，称为“跑地盘的”。

对于气功研究，人体研究，不应把一些事情人云亦云地称之为迷信。应该敢于深入迷信之中去看个究竟，去研究里边的东西。当你了知了，研究明白了，神秘就不神秘了，迷信也就不迷信了。

* * * * * *

一九九六年二月二十五日 凌晨1:37狐山

尾 声

学者甲：生命的价值是什么？

答：造业。

学者乙：若生命不造业呢？

答：那就是无价。

学者甲：生命有价好还是无价好？

答：那要看个人的选择，是追寻有价还是追寻无价。

学者乙：在人世间如何追寻生命的价值？

答：去开创你的事业。

学者甲：在人世间如何成就生命无价？

答：找个背风的地方晒太阳。

学者乙：以后去何处寻你？

答：灯火阑珊处。

* * * * * *

滔滔江水万里情

万里云程万里天

委婉柔情芳魂心

浮沉高低千千载

——白衣素女心月狐——

* * * * * *

丙子年正月初七

主 页

探索者

修行者12-1

图 片

上一集

下一集


第245集

主 页

探索者

修行者12-1

图 片

上一集

下一集

修行者 总后记

第二十八篇 断后行

第二四五集 青娘冲关

<一>

在第243集无始无终一文中，川人于96年阳历6月进行初步通灵行观，碧罗雪山那边展现的大洪水、山岭崩坍、泥石流……在7月上旬各地大报纸已经有了报导，一些省市数百万民众劳工在抗洪救险，恢复生产，重建家园。

但是，学人初步修习通灵行观，对所观之图像的判断会是很难的。例如，川人在阳历6月的观中，只见碧罗雪山女的快马队报险。图像中有地震、山岭崩坍，泥石流，大洪水。给的日期是五月二十五日，十二月五日（阴历）。

如何判断？这些图像是集中在一个地区发生的呢？还是在不同的地区同时发生呢？是在什么地点发生呢？

最初的观测，认为地震仍在丽江。但水灾是在武汉地区。山岭崩坍，泥石流，大滑坡等等，却无法从图像上判断是哪个地区。

在阳历6月下旬，去信件通知云南鸡足山的许天侠先生，请他注意丽江地区，可能在阴历五月二十五日左右有震情。

甲：今天是7月10日。下午收到许天侠来信，全文如下……

预测已准。丽江在7月2日，阴历五月十七日在玉龙雪山一带，发生5.5级地震。鸡足山至大理地区是在下午4点10分感到波及。

现将统计的地震资料提供如下：

一、95年7月12日阴历六月十五日，孟连地震。

二、10月24日（九月一日）武定地震。

三、96年2月3日（十二月十五日）丽江大地震，7.0级。

四、96年3月19日（二月一日）新疆阿图什地震，6.9级。

五、96年5月3日（三月十六日）包头地震。

六、6月1日（四月十六日）甘肃地震，5.4级。

七、7月2日（五月十七日）丽江地震，5.5级。

（写信时间，7月3日。收信时间7月10日）

A：从上述资料看，地震发生的日期，均在阴历初一和十五的两侧。说明，地震与月亮有关。月亮调整着地球的脉搏，即潮汐。月亮调整着地球的新陈代谢，即地震、火山、雪崩和海啸。

B：从昨天得到的报纸上看，山岭崩坍，泥石流、大滑坡是发生在贵州省。最严重的地区是古名胜“凯里山”一带。时间是7月1日傍晚至7月2日，十个隧道口被崩坍下来的泥石流堵塞。

C：从报上看，大洪水发生在湖北省，波及56个市县。安徽的黄山地区，浙江太湖边的湖州、嘉兴、杭州。时间是在6月27日至7月4日，也发生大洪水。

甲：湖州在太湖的南岸，嘉兴在太湖的东岸。但是，在阴历五月二十七日，川东武陵地区，原估计要发生8.1级大震，看来是躲过去了。现已是7月10日下午两点四十分了，仍无动静。

乙：可预测的时间是12日夜晚11点左右发生。不过，还是但愿不如此。

D：从月震观的角度看，五月二十七日夜11点，应表示是进入了险时区，而并不一定就是发生在那一夜晚。也有可能是在阴历五月三十日，或阴历六月一日，即阳历7月16日。

甲：从《易》上看，大洪水期是在阴历七月，即阳历8月20日左右。

甲：青娘开道是表什么？

A：保障55年间断魂古洞能通行。要不断地炸开通路，不断地在古洞中开辟新通道。

甲：彩云防左呢？

B：以往数千年前的多次冲关回归，均损失巨大。大量的生灵在断魂古洞被雷电爆击昏而沿左旋涡下沉。防左是一种接应，将败下阵的昏沉生灵截住，并护送至青潭武灵大塔。

甲：珠王护右呢？

C：珠王的天龙八部，专门封锁罗汉天的罗汉自由自治区，以防他们干扰大回归。天龙八部众是专门护持佛法的。什么是佛法？佛法就是回归。阻障生灵回归就是破坏干扰佛法。

甲：不理解的是，罗汉众为什么总想把持住断魂关？

D：有时鲤鱼跳过龙门之后，就把住龙门不让后面的鱼过去。

甲：为什么会这样？

E：他们毕竟还没修成佛。

<二>

甲：从川电记录上看，“白源”率领的五万五千名军队都是抗战时为保卫大徐州阵亡在山东台儿庄。台儿庄的位置在枣庄市和苍山的正南，微山湖的东面，与江苏省交界。从史料上看，国军台儿庄一战大捷，止住了日军从北方大举南下的势头。如若守住徐州，南京城也不至于被攻陷，不至于发生南京大屠杀。当时，徐州守军30万众，一队队士兵开往台儿庄前线。士兵的刺刀上都插着小旗，上面写着“生在云南，死在山东”！这些云南兵大多是少数民族组成，其中白族大概也是不少。

问题是，台儿庄大捷之后，委员长却发电徐州，命令守军弃城突围进入大别山。当时，守军悲愤痛哭，曰：早知要弃城，何故要在台儿庄死七万弟兄？可为何要弃城？

乙：日本人从上海打进来了。形成了南北夹击，打算全歼30万徐州守军。

甲：民间遥传，说委员长是水龙，可为什么守不住上海滩？

乙：现在是7月10日夜晚，川电记录……

川：刚才出现一位女将，率兵500万众，说是从山东滕州开过来的，准备去丽江青潭集结。显字是“霸军团”。我问，是谁的队伍？显出“月立”两字。

A：是罗地干布建立的军团。

川：又显出“灭朝洋人”。又说，这500万霸军是一个总队。几乎全是女兵，头盔就像是一个圆桶扣在头上。摘下头盔后，她们前额上都系着一条有很多小白花点的珠红色飘带。

从图像上看，她们全部阵亡在大海洋里。只见一个巨大的像圆锅一样的东西，边上站的全是她们，在慢慢下沉……

我问她们，当时是和谁作战？曰：大日军！像是在第一次天地大战时的事。

又有图像，前面是马队，后面是步兵。马队有重骑兵，全是盔甲。盔甲是由一个个小圆片组成，就像鱼鳞。头盔上有红缨。盔甲是青黄色的，有点像草绿。轻骑兵不穿盔甲，全是披风和女儿装。一个个全是小美人。领队叫“古月女”，18岁，十分威风。战队的众女子大多是16岁，一脸孩子气，头额上都系着红飘带。骑的都是棕黄色大战马，一手持缰，一手提鞭。古月女的左手上有一枚绿色的宝石戒指。她说，她们属于“招摇战团”。报名后，去青潭集结，准备适时登月。

我发现，在青潭已经集结了大量的战队。在月台也集结了大量的战队。早登月台的战队，每个战士的身上都散射着金光。后去的战队，她们身上无光。

B：有金光的都是已经与月台武陵大塔的光魂光珠和合完了。

川：7月11日晚9点。从通灵行观以来，我的心境总是反反复复。时而觉得上面好，时而觉得上面也不自在，不如就在三界内混。

C：师建议你问问自己身边的那群小仙孩？

川：这 倒是个好主意！因为，也许是这山看着那山高。下面的人觉得上面好，想上去。说不定上面的人认为下面好，想下来。

我把众仙孩召了过来，她们围着我坐了一圈。一个个都显得很严肃认真，犹如在研讨国家大事，百年大计一般。

问：你们说说，上面好，还是下面好？

只见众说纷纭，有的说上面好，有的说下面好。我说，一个一个的说？

丹丹：上面下面都好。

雪儿不吭声，显个上面的图像……宫殿里金碧辉煌，华丽的屋内和高贵的大床……

我想，她是认为上面好。于是又问梦儿？

梦儿：冲关最好！

兰兰：娘这里最好。

亭亭：跟娘一起回去最好。

松儿：哪里都好。

十三妹：跟葱儿大姐在一起最好。

又问葱儿，你说呢？（她的前额上仍系着红飘带）

葱儿：战天斗地！

又问小黑凤，你说哪里好？

小黑凤：自由自在最好。

美君：跟着爹娘好。

玉玲儿：跟老爸最好。

玉美儿：清平世界的紫竹林最好。那里无争无斗。

你说呢，勇儿？

勇儿：没人管最好！

娇儿：离开这里出三界最好。

珍儿：娘儿这里最好。

云儿：跟爹娘一起离这里出三界最好。

贝贝：最没有人管的地方最好。

问：上面的花仙大院好不好？

只见贝贝笑笑的样子很可爱，她说，花仙大院有大姐姐管……又站起来，大概是学大姐姐的样，神气十足，两手往腰上一插，把嘴跷得老高……又说，我不要她们管我！

问：大日宫是不是没人管？

贝贝：只有性海那边无人管……

问：在性海那边是不是成天睡大觉？

贝贝：睡够了就起来！

问：起来又做什么呢？

贝贝：战天斗地！

问：那又是对谁作战？

贝贝：对大日作战！

问：你能战得过她吗？

贝贝：战不过，那就战着玩……威风威风……也来个雄风再现！学老爸！

问：战败了会不会受罚？

贝贝：那……没想过……

问：倩儿，你说如何最好？

倩儿：跟老爸破狱关最好！

慧子：在三界玩够了，再回去最好。

春梅：冲关陷阵，破关斩将最好！

玉莲：称王称霸最好！

问：你说呢，芳红？

芳红：无上瑜伽最好。可以达到正等正觉，不受情所牵，不因情而恨。情天恨海，一望无涯。孤舟苦渡，浪子回头。山清水秀，月朗星稀。月光返照，大地回春。

（三）

川：前些日子，市气功科研会批准成立女神功辅导站。站里的几个负责人讨论，打算办一期小刊，名叫“巫山神女”。我暗请众天尊，说说巫山神女若何？现记录如下……先是白娘笑嘻嘻地飘来了，她唱道……

巍巍昆仑一巫山，神女娘娘站峰巅。

昂首朝天仰天笑，巫山藏情情更浓。

又听一位圣母说声：赞女神

青娘：九天瑶池一神女，

珠王：两情依依情难断。

西王圣母：摇旗呐喊归故里，

碧霞元君：长江碧浪浪千尺。

白娘：大地回春春回抱，

西洋女王：巫山神女面前现。

七仙女：历尽坎坷与磨难，

圣观音：三峡情……

玄女：豪情壮志云霄九……

又请九天玄女再说几句……

脚踏大地，心系九天。

天高地远，情怀依旧。

是非功过，尽在眼底。

浪迹天涯，笑看中华。

最后，不知是哪位天尊又说了两句……

江面波纹一片，

云中朵朵祥云。

川：上述这段记录是在罗地干布破狱关之前记的。写在一张单页纸上，可后来丢了。昨天又找到了，是夹在一本书里。记得师常说，不要耍单篇，要记录在本子上。若是临时记在纸上，事后一定要贴在本子上……最后，我大找了好几天……我一直觉得我的记性不错……

乙：是呀，从来没忘记过吃饭。

* * * * * *

甲：现在是7月12日的中午。在梦瑜伽训练中，当大灵获得独立，要脱体，未脱体之际，那时产生的一些现象及反应可否简单研讨一下？

首先是个光亮度问题，这个现象如何解释？

A：比如，躺下睡时房间里仅是较暗的漫射光。而此时会清楚的看到又明又亮，很明亮。

B：这是因为，人平素所见仅是可见光，而大灵之所见是一切不可见光之总和合。

C：此时，室内的东西与平素所见，在状态上都明显的不一样了？

D：人的平素所看是立体的物，而在大灵的“目”中却犹如一张照片，成了平面的物。

E：能够明显“看”到周围这些平面物的存在，比如桌子，被子等等，但已经很难认出它们到底是什么东西？最重要的一个现象就是，无法看见完整的自己。

F：这是大灵已获独立，但仍处于尚未离体之际。

G：产生了明显的飘浮感。

I：是一种失重现象，地球引力已失去了作用。对大灵的唯一起作用的力，就是念力，相应力。

A：比如，面前会突然出现楼梯，通往很黑暗的地方……心里轻轻一打算上去，一下子就会窜了上去。但很黑很暗，一害怕，就又回来了。

B：最重要的是发生方向上的错误。这是生灵脱体时所犯的一个最大的错误。

C：你本是躺在那里，但你会明明白白感到自己是站在那里。因为地心引力的作用对大灵已不存在了。你毫不犹豫，根本就连想都不想，感到脚那边是地，是下面，头这边是上面。比如，你是头朝北，面向西侧卧。那时的方向和方位对你来说就是，北是上，南是下。西是前，东是后。上是左，下是右。

D：故而，自古以来，寺庙中的僧尼死时，都把他们盘坐在一口大缸里，头朝上焚之。是怕他们脱体时转向。只要一转向，那一头就不知扎到哪里去了。

E：训练有素的修行者，在脱体之际，是绝对不动的，一动不动，如如不动。为什么？

F：一动则错，那就不知忽悠到哪儿去了？

G：如何方能一动不动呢？

I：切记，始到牢关，不可举心动念！

A：呆若木鸡在做什么？

B：等待援军，接引之光，你昔日的战队、战友，以及比你先走一步的人。

C：是故，只要你能保持心不动，那末，无论是头朝上朝下朝左朝右朝前朝后，都无所谓。如若心动，头朝哪儿也没用！

D：二大妈式的修炼者，注重的是修炼形式。比如，头朝哪儿？平日吃荤吃素？走路先迈哪只脚？真正的修炼者，一把抓住的是《心经》。《心经》讲的就是一个字，心！

E：为什么会产生害怕和恐怖感呢？

F：那是后天性的鬼魔意识的干扰。

I：故而，修炼者平素嘴上不要总是挂着鬼魔，总是在不断地强化自己的鬼魔意识。一旦你自己脱体时，你平素所修所炼所积累的鬼魔意识，就会以图像的形式把你包围起来，足以使你的大灵发疯发狂，狂奔乱跑，就像一只受惊发疯的犬。

<四>

甲：现在是7月12日晚8点40分。送来了四川“子安”与“凤云”两位的信。信文说，当阅读第240集“风流一代”时，认为有责任通知川东万县武陵地区的地震局，请他们注意阴历五月二十七日晚间的观测。而不怕被人指责是发神经。

如果是配合月震点，更应注意阴历五月二十七日至六月一日间的防范与观测。

乙：川人来电说，电视台播放了重庆南面的“江津”地区，大洪水淹没三十多个村庄。水面上仅露出房顶。又说在7月10日，即阴历五月二十五日，重庆西边的“白市驿”地区的“中兴寺”一带，发生了三分钟左右的暴风暴雨。很多大树连根拔起，电杆折断，各家屋顶的电视天线架满天飞，人们一次次被狂风吹倒在地。一些瓦房上的瓦都被掀掉。电视台的车在风雨之后也赶到现场。

又说，重庆报纸7月12日报导，重庆南面临近贵州省的“松藻矿”连遭山洪，于7月9日凌晨被迫全面停产。山洪冲走大量的入仓煤炭。洪水和泥沙冲进矿区，并使全矿一万五千人的生活饮用水中断。

A：现在应该考虑如何应付99年7月的大洪水。突然性的风暴、地震没有办法，但大洪水还是可以提前做好导洪、疏洪准备的。应该主动让出洪水的通道。

乙：川电说，“中兴寺”的一位八十岁老奶，在暴风暴雨时，忙从缸中抓了一把白米。对天说，老天爷，你不能这么干！会把人都饿死的。随后把一把白米撒向空中。三分钟的暴风雨过去之后，农田中的秧田、玉米田全吹倒了。而老奶的一块玉米田却没倒。老奶说，他们都不懂，不明白！这股妖风妖雨太厉害了！中兴寺地区的人，也不知是如何得罪她们了？

甲：如何才能使隐界的大回归与显界的风调雨顺不矛盾呢？

乙：在第242集“无言以对”一文里，记录了一段7月3日隐态生灵长江大集结的记录。当时，师站在窗前，望着西北……突然高兴地大声道：风来了，雨来了，老和尚背着鼓来了！

接下，川人那边，七仙女率招摇战团，驾着风雨而至。南洋雷洲方面又开过去大量招摇天锋军散兵团。7月3日至7月7日一直是隐态大规模大集结。

从报纸报导上看，湖北省从6月27日至7月4日发生两次暴雨，56个市县遭暴雨袭击而成大洪水。

A：七仙女亦名“云神”，亦名“雨”神。古代传说她“织云播雨”，故又称之为织女。六月底七月初的这场大风雨，与招摇战团大集结有关。7月7至7月12日的动静，与破狱关及青潭大集结有关。

B：隐界是尽力通报了，提醒显界留点神。但由于显隐之间的“语言”障碍，常常难以理解。

甲：今天是7月14日。江宁人送来一些TDK和索尼空白带。包东西的旧报纸是7月3日的“扬子晚报”。头版头条是“我省防汛进入临战状态”。省长要求做好抗大灾准备。配有照片，暴雨袭击南京。照片是南京城大马路一片大水，干警冒雨水中帮助推车。文章如下：

本报讯，我省苏南和沿江地区，近期将再降暴雨，加入上游邻近省水位猛涨，确认我省已进入主汛期，防汛进入临战状态。

据最新资料显示，我省一些地区的洪峰流量，已超过历史最大流量的3倍多。安徽省至7月3日止，已有三个万亩以上的大圩破堤，一县城已全部被淹，交通及通讯中断。目前，一些地区水位仍在上涨。

受浙江省一些地区降雨影响，太湖水位上涨较快。水利部太湖管理局已将太浦闸关闭，太湖水位至昨日仅距警戒水位1厘米。

省长提出，要有抗大灾的准备！省政府已从省长预备费中拿800万元应急。要求抗洪抢险的物资供应，不能“缺斤少两”。

乙：这种事很难避免，平时已养成了习惯，而且一些人是专发国难财、民难财、灾难财的。

甲：报上接下说，省长要求要密切注意汛情发展，防止出现内涝和城市滑坡现象。

头版二条是“本报最后消息”，南京今日7小时降雨120毫米，城区许多路段出现积水。

本报讯，南京市委市政府上午召开全市防汛紧急会议。据测，今晨2时至9时止，城区降雨已达120毫米。城区14个路段出现大范围淹水。中山路、白下路等主要城市干道积水已达30厘米左右，乌龙潭积水已达50厘米。全市所有泵站开足马力向城外排水。

乙：城市都有下水道，为什么还会淹？

A：近代和现代城市都有强大的供、排水系统。城市排水系统是由地下排水管道和污水泵站群组成。马路排水口的数量，地下管道的直径以及污水泵站群的排量，都根据当地一百年甚至150年的降雨量资料设计修建的。但是，突发性的降雨量，超过了百年资料最大量时，泵排量就不够了。

城市污水泵站群，将水集中到直径两米多的总排水干管，干管通至临近的江河湖海。但是，如果江河湖海的水位大大超过原排水管的水位时，就会发生排不出去甚至倒灌现象。

甲：头版三条，浙江北部洪水，阻断宣杭铁路行车。本报讯，7月2日凌晨，由于浙江北部连日大雨，造成山洪暴发，致使宣州到杭州的宣杭铁路中断行车。7月1日晚由南京开出的381次列车，于7月2日上午被迫退回南京。途经南京站的7趟列车停运，在南京站待行。从7月4日起，加开101、102南京至厦门 临时列车，并改道走上海、鹰潭至厦门。目前，铁道部门正全力抗洪抢险。

该报四版头条，据新华社北京7月2日电，安徽、浙江、江西、贵州省省会贵阳市遭暴雨袭击，出现暴雨洪水。据杭州、湖州7月1日初步统计，浙江北部有9个县市受水灾。据7月1日江西统计，上饶市、景德镇市的部分县地严重受灾。

7月1日至7月2日，贵州省境内遭特大暴雨袭击。湘黔、川黔、贵昆、黔桂四条铁路相继中断。

这次暴雨持续时间长，袭击面广，降雨量达200多毫米，为贵州省少见。暴雨引发泥石流和塌方，致使贵州省境内四条铁路断道50多处。西南地区铁路枢纽贵阳站等站地，也相继被淹或被冲毁。

四版上有一幅照片，武警战士在贵阳市齐胸深的大水中抢救灾民。从照片上看，水至武警战士的胸部，旁边一位三十多岁妇女，水至她的脖子深处。这样，估计市区水深约有1.45米左右。

B：前水未退，后水又至，此象称之为“坎”。从50名雪山女上次给的图像是，大洪水，树倒向两边，泥石流的滑动……而这些又是99年7月大洪水的序幕。大洪水对城市的威胁主要是将地基淹涣，基础抽空。必须有大面积的排洪区引开洪水。若是现在不做大规划，到时候恐怕就来不及了。因为99年7月正是隐界大破火狱营救古人的高潮。罗地干布大战火狱关，上面的九宫和大日即十个大日组成天大十字架接应。会出现强风暴、雨暴、雷暴、闪电暴……

<五>

甲：今天同时收到鸡足山的邮包，邮来两盒丽江古乐和信件。两盒中有一盒是原声带，封面写着“纳西古乐”和一幅彩色照片。照片画面的背景是茫茫白雪的玉龙雪山。主景是深蓝色的古青潭，以及潭心岛上的三层得月楼和5孔白玉带桥。这盒里共有九个曲子，曲名为：

1、笃 2、山坡羊 3、一封书

4、到春来 5、阿丽丽吉泊 6、八卦

7、一江风 8、到夏来 9、小白梅

第二盒是复制带，写着“丽江洞经古乐之二”。共有九个曲子。

1、慢五言—食供养。2、到春来—茶供养。3、到夏来—衣供养。

4、水龙吟—水供养。5、到秋来—符供养。6、到冬来—灯海供养。

7、柳摇金—财宝供养。8、步步娇—唐曲。9、一江风—元曲。

以上这些古乐都是汉地早已失传了几百年，早已认为是绝迹了的音乐。

C：但是，现代人欣赏不了这些丝竹古乐。里边没有“架子鼓”，显得不刺激。现代音乐的主要特点是架子鼓。

D：古代宫廷音乐没有架子鼓，是皇上怕吵。但是，古代音乐的先祖，太古乐，是以鼓声为主，而且都是战鼓，比架子鼓更为激昂。

纳西古乐师听了听，已不是太古乐，而是500年至2000年前的古道家、儒家音乐。这些音乐都是古代儒家、道家、朝廷摆供上供焚香叩拜神灵时使用的乐种，自然就不能敲战鼓了。这些丝竹乐都是古人祭拜九宫及罗地干布使用的祭祀朝拜音乐。演奏者使用的古乐器，有一些都是500多年前的老古董。

甲：邮包中有两封信，一封是鸡足山报社的人写的，另一封是丽江一位70多岁的纳西族人写的。我们一边放乐一边阅信件……我觉得这些乐器奏出的声音就像是敲石头和吹竹子？怎么也没有现代电子乐器的那种仿声性优美动听。铃声也没有现代铃清脆悦耳……下面先看丽江这位70多岁老人写的信，信纸上首印着红字“怒江傈僳族自治州民族师范学校”。天快志友：

今年“二月三日”震灾之后，承你多次来函相问，不胜感谢！可谓前世有缘，今生有幸。

父母生我为排行老八，上面的六位兄姐均夭折，仅留我与二姐至今尚在。二姐叫“月英”，长我七岁。从我一生下来，父母就将我送归本村“三世宫”寺庙为徒，以期保命。故从小就学会了礼佛的一套礼仪和一些经文。直至49年丽江解放，我参加了革命工作。90年告老离休归故里，又应政协及统战工作的需要参加地方“修志”。这样就接触了大量佛经，深感佛学之博大精深，令人不免敬佩之心油然而生。当然，我是中共党员，不能说此心胜过对马列毛的五体投地。

下面书归正文。

一、关于丽江大震，世人瞩目。可其中又有无穷“奥秘”，难以言说……我们都认为这与42位高龄乐师在“黑龙潭”（古青潭）演奏“十大供养”很有关系！我村的开元古乐队每年也都去黑龙潭献乐……但为什么往年不震，今年却要大震（乡里人认为可否是对龙神供奉不周，有了得罪之处）？

二、丽江古乐，自九十年代打响全球之后，香港来人拍电影录像录音已是常事。并先后录了两批磁带作为文化商品，现价已是15元一盒。

三、丽江的十大供养与佛门的十大供养相比，实属小巫。佛门十大供养是：舍利罗、制多、现前、不现前、自作、教他、财敬、广大、无染、正行。丽江十供养是，花、果、香、食、茶、衣、水、符、灯、财宝。

举行礼仪时，除演奏大调十供养曲，还有小调十曲，即：大春来、大夏来、大秋来、大冬来、柳摇金、万年红、岱伍、浪淘沙、桂花香、水龙吟。每供一物时，演一大调，再奏一小调。中间再配一些唱经。记得小时，在七月中元节，除演奏之外，还有“花舞”、“灯舞”甚为精彩。

四、关于重建家园，没有三、两年的恢复是无法办到的。丽江大震之后，近日又突然遭冰雹大灾，真是祸不单行。从纳西东巴古教的观点看，都认为不知是得罪了哪位“自然大神”。从佛教的观点看，可能是我们罪业深重的果报。但我们没有低头、没有悲观失望。至于我的身体和生活，老天保佑、我佛保佑、党国关怀，吃穿都可保证。

甲：第二信是鸡足山许先生写的……

现寄去纳西古乐两盒，是70多岁的纳西和老先生寄来的。他手里有一套《修行者》1－9篇。如获至宝，并会祖辈相传下去。只是不知如何行女神功法。纳西人虽是年年月月祭拜玉龙雪山，祭拜古青潭，只知是先祖先尊代代留下来的规矩，但并不知拜的到底是谁？

我在7月5日将录音“十大供养”供在昆仑神位，焚香九支并放音听曲。只见一绿衣仙女如“飞天”，在丽江古青潭飞出，并在青潭上空旋舞。立即在她周围又跟来许多美艳女子，随之合舞。

这时，我的女儿放学刚刚回来，不料她突然也开始翩翩起舞。此小女正是去年八月初师在鸡足山教她行功的那个，她叫“小怡”。

小怡舞姿优美柔和，恍惚间，觉得她周围有一女子在教她舞。这种舞酷似波斯舞。

后，又见青潭水面突然波涛汹涌！一条巨大黑龙冲天而起。

A：此象正是如云南省遗失的明清两朝的国宝“乌龙搅云图”的来历和再现。

当黑龙冲上空中，它后面有一位绿衣仙女紧紧追住不放。我想，她可能是昆仑八妖！

黑龙冲上玉龙雪山顶，只见山上立着一位持剑的黑衣女子。这时古青潭水面上空出现组成佛门万字形的兵阵，并在不断旋转。阵中战队有波斯女郎、黑衣女郎、凶猛威武的古族男战队，手持月牙弯刀、长剑、大斧、大扎枪、鞭等等。

在十大供养曲中，还见又来了九位女神进入昆仑位，嘻嘻说笑不止，并品尝供的水蜜桃。随后又来了一位美少年，与九神女谈笑风生。

我在写此信时，九位神女纷纷过来看。有的摇头说写的不好，不如意。有的点头说还可以。此时，那少年也过来看了看，点头认可。九女方不争议，但催我马上寄出此信。说，那边等用。

后，又见绿衣女子来，邀九神女一起飞往青潭。

当曲子放至财宝供养时，我突然竟跳起舞来！？在舞中不断向四面八方行大拜。后，又成一些武术动作。我发现是那位英俊少年在一边点划。

以后发生的事就更是不可思议，写出来也无人会信，反会认为我发神经。是故，自己知道明白就是了。总之，这供奉青潭神龙的“十大供养”乐曲真是不可思议。

<六>

甲：云南当地学者有两种说法，一种是认为郭沫若去过丽江青潭。另一种说法是没去过青潭。但都认为青潭得月楼上的对子是郭老的手笔。那么，郭老到底去没去青潭？

乙：心去了。

甲：为何丽江和老信上说，丽江十供养若与佛门十供养相比，犹如小巫见大巫？

A：那是因为和老不知底细。最古老的供养来自原始部族，历史称之为古巫。以后形成佛教、道教之后，模仿和继承了古巫的十大供养。十大供养的最原始是供养九宫和大日宫，那是远在第一次天地大战刚刚结束之际，九宫被罗地干布击落，大日被罗地击走，而成一时之比和，故罗地族必须供养九宫及大日以还孽债。原始部族的十大供养就是这样一代代流传了下来。以后的佛道之供养不过是掺入一些宗教仪式和文词而已。

甲：这里是川人7月14日的行观记录。

川：昨夜又下了大半夜的雨，一直有图像出现，但又睏又累就睡过去了。今天又出图像，知是又有人来，忙问，是谁又来了？

答：连山那边秀山来的。

问：是哪位？如何称呼？

答：连山易祖。

问：连山易祖又是哪位？

答：连山老祖。

问：连山老祖又是哪位？

答：连山九妹。

问：那就请坐吧，说点故事，尽量用大白话说，不然我记不下来。就说说《易》吧？

答：《易》来源于象。没有象就没有《易》。象就是物，就是时间的变化。这个物包含可见物和凡人不可见物。那时都是可见物，人类渐渐退化了，有很多物就在目前，但看不见了。修炼之炼，就是炼这个目。要能看见，若是看不见又如何个穷究见闻？修炼的修，是修心，修心就是修相应。心不与天相应又如何能归天？

问：若有人修不出天目那又如何？

答：修不出天目如天瞎，难一些，但只要心相应，相应的昆仑位就会来领路。是故，心相应是第一位的。只有天目而无天相应，不仅无益而有害。无天相应的天目都自然的相应到三恶道去了，因为那是凡心的本质。

问：《易》真是伟大，你又是如何成就《易》？

答：《古易》是历代列尊一次次开天辟地，大家通力合作，众星采象，不过是经我之手集之大成。《古易》是列祖列尊一次次失败，以生命采集的象之归结。《古易》即《连山古易》的显意是从列祖列尊以生命换来的象，总结出的如何生存下去。《古易》的密意是功法。《归易》与《古易》有所不同，《归易》的侧重是回归，密意全是回归的心法。

《易》的层次有多种，适用于不同的需求。《易》的表象都是生存和更好的生存，适于各种不同情况的人如何生存下去的方法。

《归易》的象开变应化极大，它通天御地，无往不至。是众心所向，众星采象之大成。它的功能遍及环宇。它的内容是冰马天河。乘月西去。《古易》连山，冰河五四显神威。玄凤随去，战亦观，观亦战，风雪满天。

问：兵河五四和冰河五四有何不同？

答：兵河五四亦叫冰河五四。

问：《连山古易》和《归象易》在何处？

答：《古易》在连山。《归象易》在“雪山口”。雪山口在连山的西面。

川：此时显示的图像是雪山口，山口前全是密密麻麻纵横交错的树，洞口很小，里面又黑又深。行至深处，洞内很大很大。里面有很多很多的黑箱子。箱盖是拱型，箱体横竖都有加固。

问：这些箱子里是什么？

答：人均能量。

B：这些黑箱子都是罗地干布从月亮上运到地球上来的，是为了开创生灵在地球上生存，所必须的生命能量。定期开箱以保持人均能量环境的相对稳定。

C：这些黑箱子现在不断地运往青潭，然后从青潭再运回月台，作为回归生灵的能量补充。在雪山口等贮藏地，只留下够用831万年的能量。

甲：外电报导，外星飞碟在地球上出出进进是在寻找“黑箱子”。报导说，他们从金字塔附近取走了一个黑箱子，装上飞碟飞走了。随后，人们发现，那里有个人们从未发现的秘密古洞，很深，很黑。欧美和埃及准备用六年时间开发那个古洞。

川：我又问易祖，这些箱子如何才能取出来？

答：十年古洞雪山开。

川：另外，昨天夜里不断听见有人反复说“安都茶花夜思”，但不知此话是何人所说，又是何意？我只是按字音记录下来。

乙：来了两封“国际快递”，不知又是什么十万火急的事？一份是长沙首次办班情况小结，高先生没有必要使用国际快递，如若着急用普通航空快件信就可以了。另一封也是高先生邮的，里面是一封河北人写的信，说是很急。信文第一句是昨夜得一梦……

就是再急的梦，它也是个梦。充其量用普通快件信就可以了，不必使用国际快递。如若此发展下去，情书也都会用起国际快递了。快递是7月11日中午11点寄出，两份同时到，是7月14日下午。速度和普通快件一样。国内的国际快递，花的是国际快递的钱，但邮局并不按照国际标准，24小时内保证送至收件人手中。国内邮局仍按“国标”，不按“国际标”。倒不是缺斤少两，而是加秤。是故，领导一再教育国民，不能照搬外国的东西，一定要睁开眼看看国情。

甲：洋人为什么就能按国际标办事？

乙：误了邮时，顾客可以立即起诉，索赔一大笔钱。在国内又找谁去？你告邮局？还没听说过。现在的法律是单向的，正在逐步健全企图成为外国的那种双向法律。

川：当出现“安都茶花夜思”这句话时，同时显现出一个大书房，里边有很多的书。后来我就睡着了。今天就是《易经》的事。

甲：这里有一封刚到的，由高转来的河北乐亭人写的信。师让你练“观”信，现在我简单的把信文念一下……昨夜我得一梦。原文是“近日得一梦”。这“近日”两字已表示不急了，已过去几天了。投邮再快也赶不回那个近日。

梦中反复明显的出现“7月23日7点57分23秒，清东陵地区的史前古墓群”。有人在反复说这句话。但“23日”有点不清，也许是21、22、23这三天的时间。“清东陵地区的史前古墓群”这几个文字极为清楚。这句话预示什么？速请师开示。

A：师提示，清东陵在京津交界的盘山地区，属天津地段。清朝王陵分东陵和西陵，西太后等重要人物都安葬在东陵。清东陵在民国时期曾被当地驻军的团长给盗墓了。大约是在1985年，师曾去东陵转了转。当地的村民全是满族八旗兵的后代。如今又穿上“戏装”做了导游小姐了。

B：现在清东陵已不属于天津地段，大概属于河北省遵化地区了。清东陵稍北一点就是长城，长城边上有个地方叫“石人沟”，史前古墓群就在石人沟至清东陵这一大片地区，甚至连遵化城也在内。

甲：那么，这个日子表什么呢？

C：还是先让川人行观，观后再议。

川：现在是7月14日晚 9点11分。请问，有一封信，说7月23日7点57分23秒清东陵史前古墓群，这些文字是什么意思？

答：安都话史。

川：最好说白一些。安都话史，和昨天有人反复说的“安都茶花夜思”，是不是一个意思？

答：是的。“安都话史”是一部野史，是古战史，是史前遗留文化。它是中华古族的丰碑。书中记载的是第一次天地大战，第二次天地大战，描述了中华古族战天斗地的雄风。安都话史是无尽先辈的史迹，它是一部3O万字的巨著。记录了史前人物游戏人间，驱风逐浪，苍海桑田，历程艰难。安都话史，条理清楚，内容无穷尽，上下联系，相互沟通。它的内容是真实不虚的。

茫茫滚滚归大海，几曾谁是谁？

一代枭雄从天降，威镇山河冲云霄。

壮志豪情终不败，遨游天下我痴狂。

川：请问，安都话史这部书是谁写的？

答：大营月心。

川：这部书现在何处？

答：洛阳地宫林。

问：怎样才能找到这部书？

显出个“喜”字。又出现一张大纸，上面写着个很大的“中”，下面是个繁体的“龙”字。

又问：7月23日的时间数字是什么意思？

答：安都话史中的人物将再现。她们是波斯罗刹战团的主体，开天辟地，广挖地道，天战海战，无坚不摧！虚空碧影，故地重来。中观大道，执着未来。

问：请具体说说是怎么回事？

答：地门开，旋出来，青山古地又重来！

图像，一片山林，高而直的参天大树，很静很静……

<七>

A：大暑节前后，罗地干布率痴羞女夜战团再破狱门关，将古波斯罗刹女战团主体，全部从火狱旋出，重现古地青山。

甲：真是一回生二回熟，如今的罗地干布下火狱就像是走平道了。

川：还有很多图像和文字，有些看不懂，有些文字不认识。有些是不知该如何记，比如，显出两个金色的“大地”字，但在大与地之间又出现其它颜色的文字。再就是，图像一边出，另一边又显出一串串文字，说的又不是同一样事，看了这边忘了那边。

B：如果是多幅图像照顾不过来时，那就观中间。

甲：这批波斯战团的主体军，又是在何时何地阵亡的？

C：第二次天地大战，中华昆仑军南下西征。在辽宁与河北交界的“青龙河”，与西洋军主力遭遇。昆仑左军天锋驻守“石门寨”，右军招摇进兵西面的“白虎沟”，并继续向西挺进。中军主力中花战团与西洋军主力战团进行了大决战。这场大决战就叫“石人沟”战役。大概在昆仑神曲1－9中，有一盒讲的就是石人沟大决战。

甲：这清东陵可真会选地方，选在了史前古墓地。

河北乐亭的信上接下又说，阴历三月三以后得一梦。

乙：这就更用不着使用国际快递了，使用国内邮件最慢的“纸包”，20多天也到了。

甲：信上说，大森林，大山中，只见一个巨大的沙盘（作战用的军事沙盘），上面是整个中华版图。在沙盘东西两侧站着一些人，在研究沙盘上的事，并在沙盘上标出进军路线。上端标个东北，一条线下来指向西南。另一条线向南，然后又向东一拐，停在东字上。

D：这是罗地干布从东北向大西南玉龙雪山的进兵路线图。

E：石人沟大战，波斯军团的主体战团全部阵亡。以后，青娘战团、珠王战团的援兵赶到，同时，白娘战团从南洋进兵至长江。碧霞的左军又从右翼包围过来，右军招摇西进以图切断西洋军退路，故而迫使西洋军弃战向西南大撤退。

罗地干布在石人沟建立了中华及西洋军阵亡的古墓群，又把中华军波斯军亡灵封箱运回连山古洞及雪山口古洞供养。

石人沟大战，迫使西洋军退出华北，退出了中原。并节节败退直退到地中海，退到西班牙。而蚩尤又从南面打过来，那就是大以后的事了。

甲：看来中华江山来之不易！列祖列尊拚上大命才给中华古族后代子孙，保下了这么大一块地盘。

F：初，西洋人不在地球，仅是罗地干布的中华古族。西洋战团地球登陆后，由于交战回不去了，故而也就一代代留了下来。一些外星飞碟人是他们的同类，一直在寻找他们。在人类的第二次世界大战期间，外星飞碟人已经和西洋人后代联系上了，并正式与美国总统罗斯福签定了改良西洋人种的协议。这也是美国在军事及科技方面，居世界第一的原因。他们早就知道人外有人，天外有天。但绝密不漏，瞪着眼说无可奉告。东方人虽是唯物，但不知道物的存在， 故而使得思想封闭。

<八>

甲：长沙的首次办班小结如下。

时间是96年6月17至22日。参加人数77人。来自长沙、珠州、邵阳、岳阳、益阳、娄底、常德和湘潭等地。学员成份以万功、中功为主体。这期班正是在“严打”期间举办的，但由于受省气功科研会的大力支持，以及我们坚持妙师提倡的“十不”的要求，故而使得办班顺利进行。但也有三两个人以旧气功的一些老观念，殊如什么“应该护场”、“应该封场”、“应该设护法”等等引来一些小插曲。又误认为有的学人偷气等等引起少量学人思想上的混乱。

参学人一致认为，老师好，教材好，功法好，收费少。一些学员当场就排除了多年的老病。不足之处是，借的教室太小，又来很多非学员进来学，挤得大家练不开。

乙：长沙的举动和内蒙呼市班的举动都是女神功办班以来规模最大的，都是7O多人参加。这两地的组织条件好，都是在省气功科学研究会直接关注下办的。

甲：广西柳州班也是相当不错的，是在市气科会直接领导下开办的。并且没外请教练员，自己硬办起来的。

A：大量的万功学员、中功学员参学女神功，会大大提高女神功学人的思想素质，并促进开发女神功的社会应用。而且会使他们以往所学的东西发出光来。

甲：那此光是万功、中功的光还是女神功的光？

B：是昆仑中华列祖列尊之光，是中华之光。并不是某门某派之光，也不是女神功之光。只有中华族后代的素质提高了，21世纪在世界民族之林才能显出中华之光。洋人靠飞碟，中华靠女神。

甲：这里同时收到湖南师范大学系统的刘三姐写来的长沙办班记实。信文如下……

在班上，只见彩色光从上到下对着练功场地旋转直贯。此时，不少学员承受不住这股旋转的七彩光而哈气连天。在21日上午九时，第六式彩云追月时，整个功场呈现出一个巨大的白色光团。光团中立一位巨大的女神，顶天立地。在21日晚，临结束时，整个场上都是女神。并且载歌载舞一片喜庆……最后，呈现出一片金黄色的高粱地。

乙：我这里有一封刚转来的上海日月岛人写来的信。信文如下……

我作为一个厂长，读了《修行者》，学了女神功，深知了人身难得。并要善待全厂职工，为他们服好务，关心他们，照顾好他们，因为他们全是佛转世。我关心他们，就是关心未来佛。同时，也善待妻女，她们是昔日一个战团一起阵亡下来的战友。我今年56岁，在工作中，应身先士卒，不贪不占，为全厂的佛服好务。

有天眼的人看到，我们日月岛上有大量的在第二次天地大战中阵亡的英灵。（她们都沿着海面向这里集结）

岛上共有3O人修学女神功，有三人出了光爆，大部分人是哈气连天，有八人出了眼功和耳功，其中有五名是十多岁的年轻学生。有一个已天魂附体。

有位姓朱的，41岁，以往未学过任何功。我们练九阳功基训，他在一边玩，闲看了几天。又看了我们观香。他突然天目大开，在当地名声大噪，令人刮目相看！

现在，此人成天就听“昆仑神曲1—9”，听“昆仑神0－4”，以及“夜读心经”等录音。

朱通灵后，隐中师告诉他、叮嘱他，多阅读《修行者》教材，修炼的方法，（通天入地的功法），全在《修行者》书中，读书要比成天练功重要！

朱通灵后，又与一位“银杏老人”交谈，问，九天玄女以往练功的旧址何在？“老人”曰：在“浪踏桥”。

一些开天眼通灵的学生发现，有一些五级能量的附体，往一些小学生身上附。他们问：你们为什么要附在人身上？答：能量不够，还差一点。又问：你们这样是出不去三界的？答：知道！

但就是不肯离去！当我们一出神女手印，只见它们浑身发抖。可仍不肯走。后来，大家拜请九天玄女，说明了情况。只见玄女一出手，把它们全抓走了！

另，我们这里急缺《修行者》续篇，基本只有1－9篇。也不知向何处联系？

A：真是难得？！

甲：如何是个难得？

B：这位厂级领导，通过阅读《修行者》一书，终于明白了一个道理，众生亦佛，佛亦众生。众生不异佛，佛不异众生。佛与众生等同观。

C：终于悟出，人一生中所遇，皆是往世的因缘。无缘不遇，不遇无缘。遇即是缘，缘即是遇。

D：争争斗斗，打打杀杀，待明白时，一眼望去，呀！原本是兄弟姐妹，是昔日生死与共的战友。

E：有了人身本是个福，但有了人身就有了私。俗曰，身体是本钱。故知身就是“我”的私有财产。而且误把“我”当为身，把身当为“我”。

人之所以断灭不了私，是因为人把身当作是人。人的一切出发点，一切行为都是为了满足这个身。

F：瑜伽身心分离训练，就是把“我”与身分开，把“我”与私分离。人类之所以渐渐失去了神足通的功能，就是在于身与我的不可分割。

G：如果在理论上明白了，明白了民众就是佛，为民众服务就是为佛服务。佛不仅只是在界河的那边，佛不仅只存在于彼岸，而是，彼岸亦佛，此岸亦佛。尽虚空遍法界，处处是佛。甚至，一花一草皆是佛！

I：中国人是佛，是东洋佛。美国人、英国人、法国人亦是佛，是西洋佛。自古是佛打架。故曰：天下一片糊涂佛！

A：修心，就是把糊涂佛修成明白佛。

甲：今天是阳历7月15日。川电记录来了。

川：上午，我一阵阵的睏迷，通电话后……

B：师让你观是谁又来了？

川：开始时看不见，反复问，反复求，才见一位女将军披黑披风骑一匹高头大马立于远远的空中。又问再三，好话说尽，才吞出几个金口玉言的字。显出一个“古”字，一个“玉”字，一个“雀”字。

B：师说是古玉，鹰雀战团的。

川：又显出“金”字，“可”字。

B：古玉千金认可了。

川：我忙说，千金小姐古玉将军，是从何处来？只见她笑了，盔甲换成了女儿装，换上了白披风，身着艳服，显得极美。

答：山西。

问：率多少人马？

答：鹰雀战 团十万众。

显出图像，两列威武战队，中间大椅上坐着威武的古玉将军。又显出她们的兵器皆是小弓箭和短刀短剑。

B：她们是在山西保卫战中阵亡的。石人沟大战之后，罗地军进兵中原，收复山西。西洋军又组织大反攻，在山西大战中，古玉的十万兵全军阵亡。

<九>

川：我问古玉，何事而来？说是路过。此时……显个“哨”字，“验”字，“关”字，“往”字。

B：是在巫山哨卡、重庆嘉陵哨卡验牒过关，准备开往青潭集结。

川：我把她们记上昆仑位，供上香火，祝她们一路平安。

川：又过了一会儿，耳边忽然响起清脆的笛声……曲调是76323216……反复吹这几个音符。

C：此调从《易》上看是个“离”卦。是上经的最后一卦，是个终结卦，表一件大轮回的终结，结局。离的含意是此一事与彼一事是有牵连关系的。离卦的主意又含有“王出征讨罚不义”之意。可细细盘问……

川：此时见一男人双手持笛在吹。其身穿古代灰色衣服，又显出一位胖而威严的老态样。

我忙问：你是谁？

答：玉笛人。

问：你可就是骗鲅鱼仙子避水明珠的那位？

答：过奖！只不过是奉命行事。

问：讲讲以往的那段事好吗？

答：在多少万年前，鲅鱼仙子违抗天命，私奔下凡！使得天庭震怒。那时天庭是小王母娘娘执政，九宫尚不成气候。

鲅鱼仙子本是吾玉笛人之妻，她在一次偶然的机会，遇见了大罗王，故心随之而去。但凡是女人，若是心一动，那就看守不住了。仙子动了凡心凡念，私奔下界，去寻大罗王……

吾为寻得妻归，肝胆寸断，朝思暮想，终不得机。思妻挂子，情系江南，暗渡陈仓。

真是天无绝人之路，机会终于来了……

月下仙子铺天盖地，吾暗暗跟踪过去。此谓暗渡陈 仓！一举骗取了宝珠。鲅鱼群起追击，无奈能力有限，战死沙场不计其数。吾亦完命而归。此时，水宫被毁，玄龙遇难，逃匿深山。天庭震怒，下旨捉拿玄龙归案！玄女亦受牵连。九宫之上的众宫，在小王母娘娘主持下，聚议如何处置玄龙。小王母娘娘下令解散花仙大院，可怜满院群芳纷纷飘零下界，坠入六道轮回之中。

群群花仙被王母军将投下天界，如同香花飘散。众星不忍，掩面长泣……王母也因此被贬入人间。

问：月下仙子是指何人？

答……

此时一阵昏迷，就迷昏过去了……但隐隐之中，好象是指“九宫的姐姐……”

C：月下仙子，是指天界派下来捉拿玄龙的罗汉战团和狮子战团，以及西洋战团。

川：在昏迷之中，不知睡了多久，朦胧之中又听玉笛人说，浙江都南的马玉岛……

此时，又听见另一人说，莫古山更好！

我问：那人为什么说莫古山更好？

答：莫古山才是真正的众仙之地。

我又问：这一战是由何因引起？

此时又迷睡了过去，只觉全是梦……

渐渐醒来时，遥见一位约16岁年轻女子，手领着一个小男儿。我问，你们是母子呢？还是姐弟？

答：你看像是什么？

此时显出“白月双生”，我又迷了过去。

川：下午5点，我上街买回来馄饨皮，调好了馅，正在包馄饨……只见老天外公天外姥来了一大群……于是忙电话过去……

A：师说“香飘万里……”

川：只听一老接下说……（一老接说一句）

（香飘万里）迎四方，八方宾客坐满堂。

若问大家来何事？只为一顿饺子尝。

问：是何人所说？

答：好吃人。

问：各位列祖列尊都报个名？都是谁来了？

答：好吃人一大串，一串天外公，一串天外姥。老少十八辈，辈辈都好吃！

只听又一位老天外公问：这个东西是煮还是炒？

川：是下汤的。

只听一位天外公曰：香飘万里，全为了一锅汤。

甲：请各位天外公抽烟喝酒！

川：只见一位天外姥一下子沉下脸来，把手中拐杖往地上一墩……又听边上一位大外公小声说，谁怕谁！

甲：你劝劝各老，别生气吵架。

川：一位天姥说，用你多嘴多舌！又一位天姥说，老不象老，小不象小。

此时，众仙孩将一碗碗下好的馄饨端了过去，自己也都忙着大吃起来。

我说，难得相聚一次，味可以吗？一位天外公说，若是常有此事最好。我说，六月六就要到了，设昆仑位的人都会摆供设宴招待你们的。天外公曰：摆的是空供，也不请，谁知是给谁的？又一天外公说，小龟孙子们只顾成天的喊天妈，若没有我们这一串串外公外姥，他那天妈又是从何处来？

这群老的正吃着说着聊着，只见又来一老天外公：你们热闹，也不请老子下来坐坐？

我忙问是谁？曰：太老祖外公。

川：又见开过来一队队威武的战队。忙问是哪部分的？说是路过这里要去丽江古青潭集结。是两大战阵，天锋军前军中锋中郎将“花无忌”，副将“君子兰”，率三万兵众刚从洞庭湖开过来。又听花无忌唱道：

八百里洞庭烟花似火，

招摇天锋整队来……

招摇军一女将军，自称是左前军敢死队五千兵众。

须臾又见那边战旗飘扬，远远又开来一路人马。为首的大将军策马唱道……

东风尽吹，山河依旧，

宝霞仙子，带队前来。

我忙问：是何战团？你手上托着一个什么东西？曰：古月军团，两万人马。手上之物乃“月光宝盒”。又悄声语：是个宝物！

我忙请各路军马进餐休息，忽听远处一女子说道：金枝发芽，金兰未开。吃饭凑伙，也不请我！

我忙说：是金兰儿姐姐吧？快点下来坐。

答：是他妈，也是你妈！云霞仙子。

川：我想，怎么又来个云霞仙子冒充是我妈？

E：是碧霞元君。众天外公天外姥在座，自然也只能称为仙子了。

川：又见一老人一路行来，白眉白发，白胡子不算多。问之，曰：月下老，牵红线的。

川：又见一女孩飘至，问之，曰：名叫“香茗”。又问：你是什么人？曰：是你大姨！文姬妹的姐姐，刚从家来玩玩。

又见大门外两大长串小孩在探头探脑，问之，曰：是花园的。我说，都进来吃饭吧。只见哄的一大群孩子满屋子跑，活象一群没人管的野孩子。我问，谁最大？只见一男孩过来，一付大象样，曰：我叫“晶晶”，六岁，老大！显出一付得意洋洋的样。此时见一个12岁大女孩过来，晶晶赶忙跑开……女孩说，她是领这群孩子的。都是当年花园散院时下来的。

川：最后又来了一位，自称是“红纸管带总龙王”。问之在什么地方？对曰：长生殿。

E：这位大概不知是哪一辈开天辟地时阵亡下来的。

川：已是下午6点钟了。我忽想起了蚩尤。于是忙招呼仙孩把煮好的馄饨给蚩尤和滕白送去。忽听人说；不用了！只见蚩尤滕白已到。

滕白慈善友好地笑着，蚩尤却是低头吸着烟，闷闷不语。

问：蚩尤大将军又是何事不开心？

答：队伍带不上来……

E：师说，通知下面的战队做好相应准备，大暑节一战就可带上来一大批。不用急，慢慢相应，不解决相应，多大的神力也是带不上来。

川：只听蚩尤曰，也只好如此，麻烦大哥了。

我又问：蚩尤，你现在忙什么呢？

答：还有二、三十个大战队毫无踪迹，也不知躲到哪里去了。另外还有二、三十个大战队被扣压着。

川：又是被谁扣压？扣压在何处？

答：被香手佛与玄龙扣压在玉龙雪山。

川：如何帮你呢？

答：用昆仑位帮他们聚集，放不放出没关系，只要有人惦记着，有香火。在这千年一度的总体回归中，就会安排他们按批回去了。

问：当初为什么被扣？

答：战败……

问：你现在后悔吗？

不吭声，良久曰：老子败得冤！

E：俗曰，一着行错，满盘皆输。是故，罗地干布叮嘱回归者一定要观大棋盘。不能只着眼于局部利益，更不能只顾一枚棋子的利益。

川：你的队伍在我的昆仑位上已聚集多少了？

答：百万雄狮，已有三大战团了。

川：下一步如何？

答：下面的队伍只好有劳罗地干布了，上面失散的队伍，吾再继续寻找。

川：祝你成功，早日带得满天飞！

一九九六年七月十五日 阴历五月三十日

* * * * * *

尾 声

甲：川电说，近些日子重庆北面的合川县，即潼南县的正东，出现了冰雹灾。往年火城重庆早已近38至40度了，可如今却仅有23—33度。

国内各地暴雨洪水，国外不知如何？

乙：这里有一则刚来的消息。题目为，亚特兰大，天气疯了！

埃菲社亚特兰大7月11日电，来自世界各地的1万名运动员，抵达亚特兰大时，肯定会大吃一惊！亚特兰大40度以上的高温天气，各国运动员在心理训练中，已作好了汗流浃背的准备。现在，一下飞机，不得不迅速穿上所有能穿的衣服。在精神上武装起来对抗高温的各国运动员，下飞机后，却立即被寒冷的气流，弄得不知所措。寒冷让人缩着脖子……

* * * * * *

欲知后事，请阅“霞光满天”，“彩云防左”。

主 页

探索者

修行者12-1

图 片

上一集

下一集


第246集

主 页

探索者

修行者12-1

图 片

上一集

下一集

修行者 总后记

第二十八篇 断后行

第二四六集 彩云防左

<一>

今天是8月8日，自7月7日罗地干布大破狱门关以来，已一个月了。在这一个月里，隐界全方位出击，频频大破狱关，大量古生灵沿黑月道返还古青潭。冲锋陷阵的是罗地干布，三界接应接引总指挥是碧霞元君。她稳坐中军帐，指挥三世十方佛下狱关。捷报连二接三，丽江洲、怒江洲的七百里群山狼烟四起，古青潭武陵大塔顶的明珠，发射着接引之光。

沿长江的古塔也都发射珠光，引渡各路战团西行古道青潭。

甲：我现在明白了一个道理，昔世失去的众多能量，凡人是如何练功也是收不回多少。最最重要的是心相应，无上瑜伽，取得天尊的资助，求得她们帮助聚回往日之光。只是，待我们走时，西门峡在显界已变，巫山十二峰也不知可否存在？如今去三峡旅游的人日益增多，都说以后就没那个景观了。

乙：据《心经》所言，隐界不受显界的影响，尤其是不受物质性的影响，此即是空不亦色，色不亦空。又何必多虑？

甲：话虽是如此，可西门峡之壮景将不复存在了。

乙：现代的大量摄影、录相会保留人们对三峡的回忆。由中国名画家集成的“中国三峡百景图”都已经准备拍卖了。报刊宣传，此百景图有巨大的社会价值、文献价值、艺术价值。

甲：价值再大也没有钱的价值大。拍卖行也许能卖个大价钱。

乙：国人还是留恋三峡的，中国文联组织的千名文艺家万里采风团已经去了三峡采风。到了1997年11月就要截流长江，平均每天要填进截断口十万吨石料，直至把600米宽的龙口堵住。现在的工程人员最担心的是龙口出现坍塌的事，大江的急流会把巨大的石料冲走。一旦截流龙口成功，在三峡将形成巨大水库，往日之三峡就不复存在了。

A：长江三峡从东向西，头一峡是“西陵峡”。隐界称为“西门峡”。屈原的故居就在此处。

中间是巫峡，巫山神女峰立在江北。但更有名的是巫山的巫溪，现在叫大宁河，人称小三峡，由龙门峡、巴雾峡、滴翠峡组成。小三峡更为险峻，洞穴极多。

西面第三峡叫翟塘峡，有名的是江北岸与长江接口的“大溪”。在85年前后，发现了中国最古老的人类化石，距今204万年。被命名为巫山古人，又称为巫山文化。这是发现的最古老的人类化石遗迹。“北京人”周口店化石，仅为50万年。而巫山古人是204万年以前。

英国探险队一直在大溪沿岸考察，险峻的群山中到处都是洞。地质学家称此处是神秘的土地。最神秘之处是“地缝”、“天坑”、“龙缸”。在1994年英国探险队专程对此进行了考察。从飞机上看天坑，外形象一朵花。英国人说象玫瑰花，中国人也就跟着说是玫瑰花。实际是莲花，是古洞口的标记。天坑的可测深度是垂直向下666米。洞口直径600米。坑底部有一个几十米高的洞，一条咆哮的阴河奔出洞，在坑底奔腾100米，流入另一个幽深莫测的大石洞。

天坑的不远处就是地缝，宛如刀劈出来的30公里上的山岩缝。地缝的底部，行至头，突然出现一块25O米高的绝壁，绝壁下是一个50米高的大洞。英国人在94年测得地缝从上到下垂直深度是900米。地缝的两壁有无数幽暗可怕的洞。

在地质学上称天坑为“漏斗”，最近，英国探险队又签了合同，准备再次考察。

B：若说天坑、龙缸、地缝是天公造化所为，且看小三峡巴人的民俗和民风。自古，自三峡至重庆一带居住着巴人，川地的巴人与云南丽江昆仑八妖的东巴文化是否有关呢？是否是川地巴人是青潭东巴文化的北迁？目前无法论证。但是，至今小三峡的巴人在小摊上卖一种当地特产“青铜月牙弯刀”，这属于仿制的罗刹女的兵器。如此，可以臆测，川巴是罗刹女的后代，他们世世代代守卫着“西门峡”。

但是，建议读者不要贸然深入天坑、地缝和龙缸。它们的位置在白帝城北7O公里的兴隆镇一带。没有足够的装备是无法去探险的，那里被称为是当代的绝世奇观。中国已经和英国探险队签了合同，近期，世界最著名的英国洞穴探险家将再次深入考察。

甲：说到巴人，我有一问。自古江南丝绸是天下第一，为何蜀锦却比黄金还贵？而且胜于江南？并沿身毒古道运往印度、波斯、阿富汗、地中海地区？

C：从考古学上看，丝绸早在殷商时期在巴蜀就已经生产。而蜀锦直至汉武帝时，依然只产于四川。云南南昭王国在唐朝几次攻入四川，从文献上看掠去大量织锦工匠。尽管至今一些云南学者不承认，说掠的是平民，没有掠织锦工匠。试想，战争的目的依然是个经济，大量的蜀锦经云南运往印度换黄金和珍宝，南昭王不会不知。大规模战争掠平民，放着能换回黄金珍宝的织锦工匠不掠？南昭王也不是傻子。而且从史料上看，自此南昭丝绸业十分发达。实际是贵重的蜀锦工艺传到了云南。

元大将军率十万蒙古骑兵，军事大迂回攻入云南，又从后面进攻南京城。同时把“锦”的织造工艺传到了南京。江南把此物称为“云锦”。并视云锦为绫、罗、绸、缎、纱之最佼佼者。

从元朝开始，云锦就在南京批量生产，专供皇帝龙袍使用。明清两朝，南京云锦织造规模进一步扩大，朝廷专设官府主持生产和供应皇宫。此官府即是“江宁织造府”。

红楼梦中的荣宁二府，皆系江宁织造府的官员。

蜀锦传至云南，又从云南传至江南，而南京的江宁织造，自明清以后就只此一家了。四川成都早已空有锦城之名。

蜀锦、云锦之所以比黄金贵重，是因为织造中大量使用真金真银。把黄金白银煅成金箔银箔，再切成金条银条，再捻成金丝银丝织成锦。

现在的云锦，国内只有南京“江宁织造”一家独家生产。一平米云锦，大概是一万元。正是由于江南能织锦，故曰江南丝绸天下第一！

D：从现在江宁织造制作的云锦图案上看，主体是一条金色巨龙，龙的面容是蒙古人的面容。表天子，天之骄子。龙爪五趾，仿人。龙头上方是一大珠球，珠球的图案是阴阳鱼八卦图，珠外又呈佛门万字符。配图是石山、祥云、灵芝和牡丹花。龙的下巴下面是一个红色问号和两个黑色球，不知是表什么？

<二>

E：江南丝绸一般是指苏杭二州，而云锦唯南京的“江宁织造府”。如今杭州已将丝绸制成了报纸，专登股市行情。已经使古老的丝绸业与最现代的股票业相结合了。

甲：今天已是8月8日，汛期大洪水大概算是过去了？

F：师说，8月20日见分晓，现在仍不能松懈防洪抗灾。宁夏黄河套东南的彭阳发生了洪水，彭阳在老龙潭的东北方向。

朝鲜、韩国也发生了大洪水。韩国损失大量弹药，大洪水冲走了大量的手榴弹，山体滑坡又埋掉了大量弹药。

四川乐山山洪冲入城区，乐山大佛区塌方损失严重。当时有学人问，大佛为何也镇不住山洪？

G：有两种解释，其一，大佛不管洪水，铜牛或铁牛是镇水的。其二，佛的力量是有限的。

I：8月7日晚上西班牙发生特大泥石流。汹涌的泥石流将一些旅游死者冲了15公里远。当时有700名旅游者，西班牙警方说，估计死亡100人，受伤180人。认为这是西班牙最严重的一次灾难。西班牙国王及王后索菲娅赶至现场慰问。这一天正是立秋。

A：重庆地界内的西北，是潼南县和壁山县。目前，潼南已有女神功学人近200名，超过了人数最多的地区，如无锡150名，重庆市区150名。但潼南并没有组织，没有辅导站，仅是谁愿意学就相互教一教。没有辅导站的主要原因是，大家都要上班，没有人能有精力去组织。都是业余相互帮一帮。壁山有十几名新学人，却都已开始步入通灵。

在潼南与壁山之间是铜梁县，该县有33个镇乡。它几乎和西班牙相对，在8月7日晚发生特大风灾。记者报导，在8月7日晚，一片漆黑。突然闪电刺破夜空，雷声隆隆震憾大地。狂风大作，3000垄竹、7000亩田似碾压般躺倒在地，同时还倒下60根电杆，10多间房。

在8月6日晚，铜梁旁边大足县一妇女被雷击死。前不久，又一地方一桌人在打麻将，一人伸手摸牌时，却是一个雷，当场击死。

B：在巫山镇和白帝城北面，是神秘地区。不仅是小镇“巫溪”，被称为三峡中的桃花源有名，自古就是个罕有人到的世外桃源。那边的月亮岛以及人们手中的青铜弯月刀也很有名。再就是天井地缝，在地质学上称为是目前发现的世界上最大的地质漏斗。这一带地区，直至80年代以后，才被报界发现。

C：提到漏斗，西安市正为此大伤脑筋。西安地裂缝自76年以来，破坏建筑构筑物的直接损失已达6千万元。已破坏建筑物两千座，多次毁坏截断供水、供气和道路。近来，西安地裂又出现超常活动。另，川西平原也应注意对地震的监测！

D：从壁山学人信中反映，她们十多人在阴历六月六大雷暴中，几乎都成就了通灵报名，出现了图像、耳音。在大雷暴中，附近山体崩塌，地方老人说是“出蛟”。

E：出蛟现象自古就在民间传说着。按女神功法理解，是潜龙冲天。潜伏深处的古战队在接引战队的帮助下，冲出地界。这也极类似隐界的破古洞。

甲：学人反映，通灵大观中的很多图像难以理解？

F：主要应细阅《修行者》、《探索者）。《探索者》一书即是心语108集，它是对《九天玄女记》四十万字一书的小结。《九天玄女记》的前三十万字，隐界称为“安都茶话夜思”。后十万字称为“文姬记”。《探索者》一书在隐界称为“月郎心印”。《修行者》一书是对《探索者》的小结，隐界称之为“无量法印”。学人在阅《修行者》一书时，极为重要的一点是，学人应自己把书中诸多天尊开示的修行语录整理出来，深入体悟。如，太上老君说的“以容己之心 容人”，以及释佛、达摩、大迦叶等位的开示。

天尊毫无保留的讲述了她们的过去、错误和教训，为的是使后人引以为鉴。她们并不装成木偶那样圣洁和伟大。也希望凡人不要把她们当成木偶去崇拜。

G：通灵大观的难点，在于学人不习惯多种形式的超常规的交流方式。人们仅习惯用语言和文字去交流。而天人的交流却是极丰富多彩。一般有下列几种形式：

一、文字显现。

二、语言陈述。

三、图像显示。

四、连续动作。

五、舞蹈语 言。

六、音乐语言。

七、比喻描述。

八、脑中意向。

九、梦中瑜伽。

但是，往往是几种方式同时进行。在文字上，最难的是古体字、组合字、同音字的使用。有时也会出现外国语，但可要求对方使用你自己能懂的语言。

在动作语言里甚至会出现作爱，但你不可想 入非非，那仅是一种语言，甚至是对一种功法原理的比喻。尤其是会出现全裸影像，当你动心或是感到不堪入目时，正是说明你于心不静，仅是淫心的两种不同表现形式。

甲：壁山学人信中谈到，阴历六月六，刚一行功，外面雷暴大作，且越来越凶，吓得不敢再继续行功。潼南学人信中反映，阳历8月6日众功友行功时，雷暴大作，从山上滚下巨石阻在公路上。阳历7月23日行功，也是雷暴大作，满天闪电。

I：行功中遇雷暴，可在室内雷电入座行练瑜伽霹雳掌。

甲：前日报上刊登，一农民上路，见路上数万条泥鳅在爬行，遮盖了路面，惊吓得跑回家去。过一阵再去看时，竟一条泥鳅也没有了，不知都到哪儿去了。又一消息报导，近期长白山上天池中的怪兽又出现，专业研究组已经跟踪研究了几年，尚不知是何物？

<三>

甲：在雷暴中行功应注意安全，不可在室外，比如8月6日四川潼南的雷暴加冰雹，损坏房屋2400间，其中全部倒塌108间。县内受灾面涉及13个镇乡42个村210个社，涉及受灾户8800家。水稻倒伏3万亩，竹林5万垄，折断树15万棵。这次是自7月3日，7月8日，7月23日，8月1日以来的第五次暴风雨灾。

乙：有人提出这样的问题，雷电暴、暴风雨、地震火山等等是否与女神功有关？因为哪里有女神功的学人，哪里就发生大天灾？比如，南京无锡，大水进了南京城。太湖南岸、东岸大洪水。武汉、湖北是大洪水重灾户。湖南的常德、桃源自办或自学了女神功，大洪水淹了整个地区。柳州市刚办完女神功班，全城被大洪水淹。丽江大地震，山东枣庄又通知防震。雷洲半岛的湛江遭台风暴雨袭击，等等。

A：这只能说是偶合，毫无科学根据。实属迷信之说。还是说点科学的事吧，中国地质学会洞穴研究会在今年8月下旬，在三峡江北岸与国际洞穴探险专家、英国探险队合作，对地缝、天坑以及黄金古洞进行联合大探险。为此，利用中外著名洞穴探险家云集三峡的机会，在白帝城旁的奉节市，当地举办业余洞穴探险培训班，并实地训练SRT技术。天坑地缝黄金洞龙缸等等形成的喀斯特地貌，吸引着中外职业探险家。但进入这种地区的旅游者极微。旅游者一般都是云集探险者早已走过的、已经开发了的地方。区别是，探险者想看真的，旅游者愿意玩假的。

B：长江三峡的大宁河巫山县镇至巫溪镇沿途的小三峡、庙峡、月亮岛，如今已成为旅游热点。去年，95年，仅小三峡就接待登记的中外旅客31万3千人。巫山县获得直接经济效益5千万元。县政府获得两千四百万元的财政收入。但是当地的工厂却严重污染着大宁河小三峡，大量的工业污水排进小三峡。污染源主要是当地连年亏损的造纸厂。造纸厂排放着大量废碱水。工厂一生产就赔钱，已经有250万元的债务。

C：人类只习惯于利用自然，却不习惯于保护自然，甚至去破坏自然。小三峡的自然，一年给巫山县直接经济收入就是5千万元，却在小三峡区建亏损的大污染造纸厂。

D：对江河的污染不仅是小三峡的大宁河，比如四川壁山地区的“梅江河”，当地的生活用水、自来水都来自梅江河，但自今年五月起，河面漂浮着大量的死鱼、死虾、死蟹。清水河变成了黄河。河水泛着泡沫，河边养鱼户的鱼成片死亡。人们已不敢下河洗澡，甚至不敢再使用自来水，而纷纷自打井，食井水。

E：自然环境的恶化破坏着人类的生存环境，社会环境的改善却加速着人种进一步的退化。英国科学家已经提出了令世人震惊的论断，他们研究的结果是人种在大面积退化。人道主义的伦理学加速着人种进一步的退化。

甲：今天是8月11日，四川峨嵋山的学人来了一信，是关于通灵报名的，写信人男，30几岁，信文如下：

7月28日中午11点入午行观，观昆仑位时，位中显出一座山，险峻秀美，胜似峨嵋。只是没有如今峨嵋的满山人。又显出白娘圣母，她说的很多话当时未记录，事后仅记下这几句：……拜佛要拜心中佛，佛在心中莫远求。山重水，水复山，心中自有峨嵋山。普贤大行天地拜，修通中脉见明月。相应妙语呈吉祥，上天入地自在游。破关斩将震天庭，万古流芳扬美名。

白娘又告诉我，普贤是我的本尊师，以往我系属白娘战团，二战时增援仙人岛阵亡。

白娘乘着一头大白象，身着白衣裙。那只大白象两眼一直看着我！但很友好。

8月5日晚观香，脑中出现各种图像。忽见香点上有一光团，忙问，你是谁？

曰：西王圣母。

问：你又是怎么出现的呢？

曰：影射法。

问：如何个影射？

曰：写书人会，玄女教过他。

问：我在上面叫什么名？

曰：雪儿。

西王圣母四十岁的样子，很庄重、肃穆。我当时十分激动，盼望已久的本尊师不仅一下子知道了，还知道了以往的很多事。我又问，应如何修？

曰：相应那个和尚，心要无所求，自自在在过人生，不要无苦装苦。待得金月满枝头，自自在在九天游……

我接下行观，又出现青潭。一个大塔发射着金光、白光。很多的战队、战马，一片一片。

须臾，看见了郭沫若！他一身中山装，可戴个眼镜？为什么还戴眼镜？他说，他一直在青潭，还说，“夕日山河依旧，真情在……”后面说的很多记不下来了。

我现在是只管行观，如实记录，心不动，保持平静观，在观中穷究见闻去亲证（写信日期8月7日晚）。

甲：在天尊的开示中，总是说“月满枝头”。此句何解？

A：若知此句，只需闹清枝头是何物？此处枝头即眉心也。余下皆可自悟自解。凡天尊及仙类的开示，皆不要以凡心凡解去俗想，其中自行妙 悟。悟出来就是功法心法，悟不出就只当是闲言碎语，花前月下，郎情妾意……

甲：川人说，他们那里有些功友出现了通灵报名现象。但是有的功友家中无设昆仑位的条件，就让欲报名的“你走吧，去找别人报名吧！”可仙类就是不走，它们几乎不理解人类社会的难处，不懂政治。还说功友真是小气，昔日是好兄弟、好姐妹，同一战队，出生入死。如今只要点香火都不舍得，一碗米饭都不肯给。

功友仍劝其走开，它不仅不走，反而使功友身上这扎一下，那痛一下。要不就是胳膊抬不起来了，或是大腿上起个大包等等。而且做事总出现不顺利！功友说，你走吧，别磨我了！我还要生活呢！哪能成天和你们混？可就是不行。

几个通灵的功友在一起时，它们还把功友早已故去的爹妈给领来了，让他们见见面。其中一个有昆仑位的功友把位上的供品分给这些无位的仙，她们竟哭了起来，说，自阵亡后，五千年来，这是第一次吃东西！

<四>

甲：峨嵋川人在行观中出现了郭沫若，这是现代故去的较高能量的人。在行观中，这种现象较多，而出现机率较大的是已故的两位伟人。在大量民间女巫的眼光里，也常出现这两位。由于是现代故去的人，是故不记录他们的言论，以免误解为政治问题，这一点请学人应该注意才是。

不过，郭沫若这样的文人是可以记录的。郭老是甲骨文的专家，但是他把文字仅局限在象形上了，而未深入开发汉字的史前。

说到这里，不禁觉得中华汉字之伟大，它与史前有着关系。不像西洋字母那样乏味，是不是？几位英文字母小姐？

A：狗眼倒是看人低。不要轻视西洋文化，它也并不象中国人 固步自封那样的认为西洋文化短浅。可知A是个什么？

甲：英文第一个字母，扑克牌的大老A。

A：A是箭。它的引申又表矛。它的物理意义表时间。

甲：这就差了，西洋物理学是以t表时间，是英文T的小写。

A：那是一群物理大科学家不懂宇宙史。宇宙的第一是时间，宇宙的第一推动力也是时间，宇宙中的万有也都是在时间A的基础上产生的。A的象形就是箭头。就连西洋人自己也不知自己的文字是象形文字。A的神学意义表灵，表从宙心飘离的灵。

B：可知B是何物？是弓。B是弓的象形字。B表对时间箭的发射，B又是数字8的变形，数字8表发，表发射。B又表八宫，更具体来说是表西洋女王。表复仇女神、战争女神。表西洋女王手中的小神弓。它的引申又表宙心大日，也同汉字日一样，是太阳的象形字。

万有万物都是箭的造化，但宇宙第一推动力是B。B与汉字日一样，表圆中一点黑，表晶莹玉白当中黑。

C：可知C是何物？是月亮、月牙弯刀、月亮船、月亮人、月亮神、月光。

D：这回大概明白了，D表甲胄，表盾牌。表承受、荷载，引申为大地。

A表时间箭，B表空间弓，C表月亮人，D表滋养万物的大地。它的引申也表反射。

E：E表男性，是公的。

F：F表女性，表雌，表比雄差一横。

G：G表和合产生的下一代，它生于月宫。

H：H表贯通天地的宇宙人。

I：I表凡人。

甲：英文字母表中最后三个是XYZ？

A：X表既济，Y表未济，引申为变化。Z表变化的结果。Z是大十字的象形，表大毁灭，表宇宙一次大循环的终结。Z是太极图的象形，是佛门万字符号的象形。Z又表示最原始的生命量子。它表示死亡，又表示新生的原始。

甲：反正是天地之大任人吹！

B：那要看吹得有没有道理，郭沫若能吹甲骨文，你吹个试试？

甲：看来，英文字母又和易经八卦套上关系了。

乙：南京方面提出，是否在定稿时大量删减一些，突出功法，把与功法无关的内容去掉，这样上面较易批准？

C：说得干脆一些，就是把废话去掉，只剩下精华。

乙：说，这样宜于学人抓住要领好掌握功法的精髓。

D：问题是，精髓不是可以掌握的，若是可以掌握，达摩就立文字了。精髓要靠磨炼，《修行者》一书 261集，散本118册就是磨剑石，磨镜石。阅此书的本身就是练无上乘之功。

甲：为何说是练无上乘之功？

E：无上乘之功就是瑜伽心法，凡人上不去层次，就是卡在这上面。就是要解决修炼人的急燥贪求四个字。恨不得一个小册子全写功法，反映一个急字，应之261集118册给个稳字。认为废话太多体现个燥字，应之243万字给个安字。想捞干货反映一个贪字，三元一册应个施字。不愿意阅书希望加持体现个求字，应之以不阅书就得不到给个舍字。

甲：为何偏偏又是118册？

F：从第19篇这个神秘的19数字开始，至27篇，共九篇，九九八十一册。这正应佛门所说的八十一磨难。第28篇是18册，合之共99册。第10篇至18篇共9册，合之是999共108册。

第1篇至第9篇共10册，东北人是4与10不分。也许是舌头和南方人不太一样。东北人说10时，不说10，而说两5。

G：不过，这也许是受俄国人的影响。俄国人也不说10，也说两5。比如10个戈比（俄币），不说10戈比，而说“扒鸡扒鸡戈比”（扒鸡表5）。

F：其中194集学人自写，这样总数就是117册，也是个9。加上学人自写的一册就是个零，118就是个天大十字。

194是14，离十五的月亮，只须那么一点。

第1篇至18篇共19册，也是个神秘的19数字。

甲：全书十二大行，但第十二行是18集，合本时要上下两部？

F：上通天，下破地！破地表凶表13。

甲：看来这是师精心安排的？

F：科学的解释，好词是巧合，孬词是拼凑。但实际上，师自己也不知！只是在结尾时才发现其中的数。就象是冥冥中有人在安排。

<五>

甲：是不是师在冥冥中受人左右了？

F：观不出来。只是更蹊跷的是，学人投来的信件，在时间上却总是“尔时”。就象是学人受到了冥冥中的左右，而师总是顺其自然。

乙：这里有一份南京高刚刚送来的材料，是一位长白山人写的。很离奇，却又是事实，令人无法解释！是有关通灵方面的资料，至今我们尚未研讨过这类极特殊、罕见的案例。有些情节我无法相信，但写信人又是国家政府机关中的非一般人物。虽不能说是德高众望，但也是领导信任，群众拥护，政治可靠，无可非议。目前其担任一独家研究所的所长。

甲：你说的是广东的吧？

乙：不，是长白山黑龙江的。

甲：黑应白，龙应山，江应长。那就研讨一下这个案例吧。

乙：此位已60岁，但因工作需要未让退休。她的一生全是在机关工作，后来就一直担任领导工作。她说，她根本不相信鬼神之说，更不信什么气功。但是，发生的怪事却逼着她皈依了佛门，信了佛教。

正如气功谚语，不怕你不信，只怕你有病！

她病倒了，不能动，疼痛难忍。各大各小医院全看到了，医院说查不出病，哪儿也没毛病。实在没办法了，一些二大妈说去看看民间的巫吧？硬着头皮只好去看昔日她总批判的那些巫。一个个的巫都说看不了，不是邪病，是佛家病。让她去庙里找和尚！

没有办法，又怕影响不好，偷着去庙里找最有名的大法师。法师就一招，一切皆因果，焚香叩大头，潜心忏罪！

她说，我这一生一世从未做过恶事，没罪。法师说，此世若无罪，那就是上一世的罪。若无罪，能这样吗？

甲：大法师这种说法也不对，那全国医院里一群群的病人，往后干脆就全叫罪人。

乙：那没有办法，说什么也得听呀？痛得受不了，一直上不了班呀。领导也着急，她那一大摊工作就算是撂下了。领导暗示，不管用什么法， 治好就行！能抓耗子就是猫。

说信佛就能好？

不是医院查不出来吗？那就先信着，好了再说！

这就算是过了明路了，可以放心的去信了。但有的领导反对，志士抛头洒血都不投降，就因为痛得受不了，就在政治上投降了？！

甲：这叫形左实右，按这种理论，东方无产者为什么要进口西方资本主义的科技和商品？

A：这个问题在理论上已经解决了，科技与商品无政治性，无主义性。但是，一焚香叩大头，这就具有迷信性。

乙：于是就半偷着去庙里上香叩大头。有的领导发觉后，提出应给予处分。问题是，她却在梦中，提前几天就“看”到了讨论要给她什么处分的会议，而且谁如何讲，如何说，几乎一字不差。

甲：我看她还是属于意志不坚定，轻易就投降了。

乙：她病了十多年。

以后，梦就多了，梦中常被一群群紧身衣人追杀。一次，又被十几个人包围，并被打倒在地，也只好等死。却突然天际处飘来一条大船，一船的兵甲，船头一持剑将军救了她。

又一梦，被几十人围击。正是死定了的时候，忽听一人大喊，七仙女来了！那几十人立即四处逃窜。她抬头一望，果见一队仙女兵甲。为首的仙女手中托一枚织布用的梭子，发着金光。只见她把金梭抛下，金梭自动追击那几十个兵将。

她信中说，托金梭者织女也，为何又叫她七仙女呢？

由于夜夜梦中被追杀，以至不敢睡觉。久而久之精神几乎崩溃。去医院吃精神方面的药物，打那方面的针也不管用。眼看就要完了，此时，夜里忽然看见一位极漂亮的黑衣女子出现在家门前，连续六、七个晚上，再无追杀兵将敢来困扰。这样，精神渐渐恢复了正常。

她说，我去问庙里的大法师，救命的黑衣女子是谁？有的法师说，穿黑衣者魔也！有的法师说，也许是天主教的修女，魔类！

甲：典型的形而上学，若如此，寺院里的僧尼众都穿黑色海青上大殿，那不都成了魔类？

乙：她说，庙里的法师说她得的是德性病。让我一次次的忏悔、发大愿……两个月过去了，却仍不见效。众法师又让我在六月十九日的观音法会上拜忏悔罪，并让我发大愿：“西方是家，佛菩萨是爹妈……诸恶不做，众善奉行……只要能治好我的病，我终生信佛，舍弃一切不舍佛……

就在当天夜里，得了一梦，清清楚楚令人记忆犹新……只见从西边过来三个人，中间一位魁武高大，浅黄色衣，30多岁的样子。旁边两个青年，皆穿蓝衣。一蓝衣青年说，大夫来给你看病。我顿时泪如雨下……

第二天一早起来，我奇妙的发现，病竟然好了！我急忙上街去买供果，焚香拜谢佛菩之大恩。平素就更是研读佛经、易经。

山上一位法师说，应该练练打坐。我练了三天，竟出现了胎息！口鼻不呼吸了，全身毛孔进出气，全身溶在气海之中。眉心开始往外冒白气，我害怕极了，一下子蹦起，不敢练了。

过一段时间，再打坐时就无此现象了。

以后又打坐念佛，一个多月之后出现了似荧光屏样的图像，常常看到阴宅和死去的人。还能和他们对话。

我上山去问众法师，一位说，他修佛已六十多年了，尚未遇见这种境界，你可不要修到魔地去呀！我听了这些话，就不敢再练了，那时我才刚40多岁。

我停止修炼之后，工作中以及家里一片混乱，磨难重重，但又不敢认真去修炼。一日打坐，忽得一首诗：“虚空碧影，明月同圆，风雨相送，和合万年。”

甲：虚空碧影者，无量法印也。明月同圆者，日月同辉也。风雨相送者，暴雨洪水大回归也。和合万年者，月台相会天魂合体也。

乙：信中说，我不解其意，望妙师开示。

由于坚持研读佛经、易经、圣经等等，加之打坐练功，渐渐有了功能。从90年代初，找来求教的愈来愈多，名气一传百里，得到了社会的认可。由于找的人太多，上班时已无法工作。单位领导也开了窍，搞活经济抓三产。于是就以我为主办了个预测公司，生意兴隆。而我更是名声大噪，特异功能大师的金榜中，也名列孙山之内。

一夜，梦中我站在一个大十字路口的东路上，北路来了位女天人，西路上走来了地藏王，南路上是一位身材高大，衣着华丽，法相庄严的女天人。我不知不觉的走向了南面这位……

这位女天人手中有一串闪着绿光的念珠，她说，这是宇宙的信物。并把念珠套在我的脖上。当然，那时的我心里是美美的。

此梦后的第三天，单位就让我正式对外营业了，并办理了营业执照。

几年后，一日，忽然有两位老者进入我的预测办公室，一位八十多岁的样，一位六十多岁的样……

<六>

那是94年11月的一天，办公室里不少人在等着测，两位老者进屋坐了下来。他们衣着破旧不堪，肩上背个黄色的布袋子。

我忙恭敬的问：有事找我？

答：没事，顺道来看看。

我请他们坐在沙发上休息，急忙把排队的人都一一预测完打发走了。

当时一个好事的青年问两位老者，这个预测是不是科学？老者说，是科学，是古代科学。又问，周易八卦算命测事是不是科学？老者说，也是古代科学，只是眼下这位女士不会。老者又说，古代人以周易算卦，桃花女破卦。这位女士属桃花女类的。

我忙问，两位老者是道门人吧？

对曰：不是，我们是佛家的。

待顾客走光之后，我忙向两位老者请教。那位60多岁的人指着80多岁的人说，他是长白山一带有名的“王善人”。今天特意来给你送书。边说边把黄布袋置桌上，从中取出了书。

他说，往事你未必知晓，你家祖辈是研究五经四书的。你父则是专门研究《道德经》的。解放前，你父还在道德会里讲过学。你可以回去打听打听老辈的人便知。

今日给你送来五经四书，你要从头读起，补上这一课。人的修行有三步，缺一修不成佛。第一步是应知如何做人，二是应知如何修道，三是应知如何修行才能成佛。

我收下书，拿出200元给老者，老者不要钱，起身便往外走。我忙请老者留下地址，以便日后寻访。老者却说，你找不到！

我回办公室打开书一看，惊呆了！是一部没动过的新书，却是民国六年出版的（1927年），距今已70年了。

我觉得奇怪，就去山庙里打听，可有一位信佛的王善人？师傅们说，有，可早已故去了。我大惑不解，说，不可能呀，前几天还给我送书去了！师傅们问，送了几本书？

我说：成套的书两部，还有解注……

师傅们说：回去看看，其中可有一本《王凤仪语录》。若有，那就是他了。

我返回办公室一看，果真有一本《王凤仪语录》，并且有他的照片。我惊呆了，他们是人还是神？

随后，在95年8月，一位名叫“玉青莲”的年青道长走进我的办公室。他自我介绍说是从中国道教协会所在地北京白云观来的。他是云阳真人的门徒，受师差遣前来送书。

一部用蓝色盒子装的精细本《道学十二种》，一本《道学归元》，一本《道德经》。云阳真人在《道德经》上题了词，并写着我的名字！

道长说，《道学十二种》是通往宇宙之路。要认真研究，并适时去京，真人要在白云观与你相见。

道人去后，我翻书一看，第一集是“周易阐真”，讲的是阴阳五行。第八集、第九集讲的是“悟道会心”。

96年3月，春节刚过，一位朋友拿《修行者》1—9篇81集让我研究研究。我一看就接受了，这是一部天书啊！是当世瑰宝！是千年不遇，千金难买的宝卷！

当即，我对朋友说，这部书，有多少本买多少本，不计价格！

我见到此书，不 禁激动的流泪，它解开了我几十年来的心中之谜。

我开始学练女神功，我发现这是一套专门找病的功法，它让以往的病一个个又发生出来，但只要坚持练功，病随之祛除。

我的一个小娣也开始学女神功，不过她只练小九拜，行功至43天时，录音带变了调，说的是什么，谁也听不懂！她本人还产生很多异常感觉。

以上内容全部属实，没有任何虚妄。

长白山学人 1996年7月26日夜

甲：几位小姐如何评论此案例？

A：虚虚实实大千界，真真假假演大法。

B：她只须认真阅读《修行者》，步入通灵大观时自会明白。

甲：前后两次道人送书又是何解？

C：内中情节复杂，非两语三言能说的明白。

D：她挂牌行预测，报上有广告，这个信息让道教中人获得。于是决定以书传道，以图把禁锢在院墙内的道学传入社会。但采用了故弄玄虚的方法。

那两个老道并不是死去的王善人，而是白云观的人。山庙里的道士也知此事，却故意推波助澜。可见道门人的一片苦心。

E：解放前，道德会在东北的势力很大，解放初期被镇压解散了。如今，道德会在台湾又兴起，并有相当的经济实力。

F：学人学功练功，一心只想求仙得道，但要特别注意“政治”这两个字。

G：各站点的负责人，一是要反复强调行功中的安全，决不可贪功。南京又一名学人，一个光爆把胁骨打断。二是，要保障学人政治上的安全。虽说功法是已经无法再迷信了，但坚定正确的政治方向，是对广大学人的保护。地方气功科研会和人体会是学人的保护伞。是故一定要依靠气科会和人体会，而决不可自成门派体系。

<七>

甲：在前面的篇集里有个天津学人的案例。他信中说，他们都是“沈昌文化”气功门派的弟子，沈昌在天津设有“沈昌茶社”，他的一个弟子扣下了三十多万元的卖沈昌气功茶的利润。

A：这叫贼偷贼越偷越肥。

甲：信中说，沈昌大气功师无奈，就只好去江南苏州去推广“沈昌文化”了。

乙：今天收到一份8月1日出版的南京气功报，报上说，苏州市的“姑苏晚报”从4月22日至5月17日连续11次载文，揭示沈昌以“沈昌文化”，沈昌特功在苏州市行骗多年，牟取暴利。沈昌亲自在苏州卖录音带，每盒25元。又以21元一公斤购进的三级茶叶，转手以200元高价卖出。但是沈昌有苏州地区颁发的合法的“沈昌人体科技应用中心”的执照，虽是非法骗钱，但有合法身份。据初步查，仅沈昌信息茶一项，在苏州就获暴利至少百万元之巨。

苏州报纸说，沈昌是上海北边的小城启东市聚阳乡人，祖辈均为农民，并无什么文化之说。沈昌本人是南通江心沙农场的人。初时，是业余气功爱好者，后学中功，并办中功辅助站收钱。后被南通市民政局查处解散。90年，沈昌开始在苏州传授“沈昌文化”，卖沈昌信息茶。

B：又一位特异功能大气功师栽下来了。

甲：他为什么会栽下来？

C：把学员当大傻瓜、痴呆症。

D：记住！一切所谓信息物，信息水之类，通通都是骗傻瓜的。在第四、五篇中已经论述了，家珍不是外求来的，须是从自己流出。

甲：今夭是八月十三日，洛阳人来信，此位女士以前来过一信，有过她的案例分析，即初行小九拜时，无法走路，自己决定要去医院做CT检查。今天收到她八月八日写来的信，信文如下。

CT检查后，没病。我又练了九阳基训、九阴功、九拜功。我发现这是一套极好的功法！它使我精神焕发，精力充沛，年轻化，减肥效果极佳！更奇妙的是，我在生理上也年轻了。

但我认为，学女神功应有高文化，文化越高越好。最近，我自己拿钱买了录音机、电池，义务提供大家晨练九阳使用。

只是，一次行功中录音突然变了，是另一种音乐，电视机也失去了图像。后来又正常了。

甲：武汉站来信，7月23日三名当地人来学功，其中一位什么功也没学过，只一练就被光爆击倒28个小时！在这28个小时里，她说了很多很多“天上的糊话”（都已记录）。醒来后，又发生了从里到外，从骨到肉的身心大调整，死去活来，历时15天恢复正常。我们一直护理了15天，帮助她渡过了难关。

A：这个案例值得各地站点注意！对初学者，不论是有多少年的气功史、佛功史、道功史等等（有瑜伽功底的除外），都要首先进行安全教育，不可贪功，不可追求，并应认真介绍女神功法的性质。若掉以轻心，出了麻烦事，你们无法承受！切记！女神功法不是学着玩的！若求心过重，火候过猛，它可使人成为超人，但也可使人成为死人。外人无法帮助，全靠造化了。它若不回来，大撒手，你就是千呼百唤也是一去不回头。

乙：雷洲艳娘于8月6日来信。省地震局通知我们这里是重点防震的全国十二个城市之一。为什么正好是十二个震点？通知一下来，搞得人心慌慌，坐立不安。我想，生死有定，勇猛前闯！生死等同看，也就渐渐不怕了。

甲：四川一学者来信，他说，外国科学理论界认为，21世纪将是女人的世界。预测在2008年，美国出现第一位女总统，她的影响将波及全球。

A：真是上下配合默契，上面的罗刹女控制了断魂关，占领了整个罗汉天。

甲：《修行者》一书中，多次讲到要对自然环境加以保护，不要去侵占泄洪的地域，不要占用江河道。这是否与修行无关？

B：修行必须有良好的大自然环境，退一步讲，防病抗衰老也不仅只从自身防起，环境破坏了，污染了，自身仅如一口孤井，大洪水一来，孤井又有何用？比如上海的口罩族出现，说明我们这块土地空气污染严重，空气中充斥着炭粒、煤尘等等。比如夏天用电扇，一个夏天过去，看看扇叶那污垢，便知平素吸的是什么气。佛经曰，人类不可侵鬼神村。这个鬼神村就是泛指隐态大环境。

又如，现今不少活人提前给自己修墓，里外装修得极好。占了阴宅，自然就要有人进去，不能空着。这不是找死吗？设了阴宅，永在鬼道，相应鬼道，又哪里出得去三界？

甲：有学人提问，无锡是95年9月左右办班，实际是7月就开班了。川地是95年7月开始办班。两地学人都是150人左右，为什么到96年7月以后，川地大量学人进入通灵，而无锡学人却进入不了通灵？

C：两地各有特点，川地学人极重视阅读《修行者》教材，不仅自阅，还常常相互交流讨论。这可能与川人好摆龙门阵有关。在交流中，相互的启发性会很大。一人无心说时，说不定就令另一些人顿悟。第二是，川人较重视通灵小九拜功，而无锡地区学人恰恰不重小九拜功。甚至认为小九拜太接近迷信和愚昧了。殊不知小九拜功是通灵的钥匙。川人交流多一些，江南自我封闭多一些。

* * * * * *

甲：今天是九月十四日了，阴历八月初二。师独自出去一个月，压下来一堆的信。

乙：结果如何？

甲：师去找了一处“安居”，是一所很不错的房子。开门就是小山。

乙：距这里有多远？

甲：乘汽车去向北，过了观音渡、翻过鹞子山、穿越木家洞，在武陵桥的南面。

乙：为何独自在那儿呆了整整一个月？

甲：是三间大空屋子，有门又窗，水泥地面，通上下水，通电。正如第四、五篇中写的，如贼入空室。于是，师去买了木杆子，刨花板，三合板。又买了把锯、螺丝刀、钳子、小槌、钉子、木胶、铁丝、锁、电线、灯泡、油漆、窗纱……借把木工刨子，背了几筐山土……

乙：上山背土做什么？

甲：窗前种上一棵罗汉松、一株小青松、十几株茉莉花、虞美人、芭蕉、米兰、玫瑰、杜鹃、令箭荷花、霸王鞭、棕榈、两株小铁树、菊花、兰、青竹、黄果树、苦岭树、桂花……

乙：种这些花木很费时间？

甲：业余时种的。

乙：那业内又做什么？

甲：第一，钉了个饭桌和凳子，解决吃饭问题。

第二，用刨花板铺了个地床，解决睡觉问题。

第三，钉了个衣物箱，处理好穿衣问题。

第四，上窗纱防蚊虫解决病的问题。

第五，做了个一米五高两三米长的高低柜，放上了五个香炉解决修行方便问题。

这个高低柜像一条船，一层放香炉，又分九天尊及十方三世一切佛、武陵春及各大战团、动物仙、花仙大院众仙童、罗汉军。还单造一幢美式楼房，长宽高均为40厘米左右，油漆油的也是美国式样。房墙上贴上了红纸字条：

第一条，安得广厦千万间。

第二条，大庇天上孤魂野鬼尽欢颜。

第三条，超渡天下孤魂野鬼，来者不拒。

第四条，孤魂野鬼遍地开花。

第六，钉了个小茶桌。

第七，钉了个写字小桌、书架，又做了个台灯。

乙：全是师一个人干的？

甲：师说，钉子木匠，谁都会。但，你们若去坐凳子，在饭桌吃饭，以及凡是要接触师做的木器时，必须格外轻手轻脚……

乙：一碰就散架子？！

甲：不，倒是真结实！只是师没买木挫，没挫毛边。木板木条的毛边，一刷上油漆，又尖又硬又刺人，个个都像锯条。

<八>

乙：为何不把毛边挫一挫？

甲：师说，工欲善其事，必先利其器。在武陵桥一带，跑了三天没找到卖挫的（以后买到了，请不要寄挫来）。

乙：这回好了，以后吃饭就都不用坐在地上围着个小凳子当菜桌了。师写书也有桌子了，那一册册的《修行者》，师是在煤气灶的包装纸壳箱上写的。借了个小饭店人家不用的旧台灯，八瓦灯管，总是嗡嗡响，还老灭。

甲：镇流器里的沥青松了，所以老响。开关接触不好，电压又低故而老灭。这回师用木棍做了个台灯，又不响又不灭。一个灯头1.5元，一个开关1.5元，一个灯泡1.2元，一个插销1.5元，一个插座4.5元，四米电线6元，材料成本16.20元，真不如去买一个。

乙：自己做也好，也是一番情趣。压下来的这一大堆信件该处理了。从后向前来吧，今天收到的有南昌、大理、徐州、枣庄、南京转来一批四川人写的信，还有长沙的……

甲：南昌信件是说，他们在深入研讨女神功对抗衰老、恢复青春活力的机理。不少五、六十岁的女学人纷纷反映，她们早已渡过更年期，不少人已闭经，早已处于阴冷状态。练女神功后，有的月经来了，不少都出现了性感和生理要求，皮肤出现光泽丰润，肚小了，腰细了等等。

徐州信件说，一位非学人，仅借阅《修行者》1－9篇，看了三十几页就出现了典型的蛇仙附体的女巫现象。又唱又跳又舞，还能给人看病治病……

乙：看来，《修行者》一书也不是看着玩的！它和九阴昆仑神功一样，均属功法险恶之列。

甲：南京信件说，很多学人去信索取“九阴功大虚无”式录音，南京不敢给，怕出危险。

A：可以给，但学人一定不要站着练，切记这一条！

甲：大理信件寄来一份云南日报。是96年8月21日的报纸。上面有一篇“傣族创世史诗”，如下……

《巴塔麻嘎捧尚罗》

山水愁哟，树叶落泪，

哭别离旧居……

背儿又携女，离开勐泐龙，

跟着女首领……

话说两女王，率众十二万，

向南方行进……

女王有神耳，神在天说话，

给人引路吧……

B：傣族古老的创世史诗，一代代流传了下来。里面描述的很可能是第一次天地大战间的事。史诗中的两女王，可能就是“白衣素衣”和龙女“昆仑八妖”。史诗记录说，两女王是分两路行。其中最少有一路是向南突围。

C：从这首创世史诗上看，傣族是早于汉族而生。

甲：可是汉族文化又为什么大大超过古老的少数民族？

D：也许是越古老就越落后。

甲：云南信上还说，广西桂林邀请师去教功，并提供往返飞机票路费。

E：师说云南人可以去独立教功了，而且云南人手里还有师寄去的内蒙录像带。

甲：川人寄来报纸，报导在阳历9月9日，两广出现强风暴，雷州半岛的湛江等地损失惨重，风力有11—12级。

山西人来信，她们专程去了侯村，原女神庙已经没有了，早已盖了一座学校。但碑石和三棵千年枯古树尚在。

* * * * * *

A：从十多年的气功活动中，以及本书的案例分析中，都可看到“附体”现象。这有什么意义呢？

B：附体现象，应该是当代科学最前沿的最重要的主攻课题。科学若不选择这个主攻突破点，可以说，科学人，所谓的科学人是笨蛋！或者是虚伪的，或者是科学骗子，以科学骗民众。

C：但科学人可以把附体现象说成是神经病。练气功的人、修炼的人、信教的人等等，都是不同程度、不同表现的神经病。

D：科学把这种现象定义为神经病并不错。从医学角度看，是属于神经病现象，包括战争狂人等等。但是，透过神经病现象再往里看，去看导致神经病的病因，这就需要研究附体现象了。

E：研究附体现象不仅可以成为医学上的重大突破，其更重要的意义是发现隐态生命！那将会是最重大、最伟大的科学成就！

F：这也就是《修行者》一书，对女巫现象如此看重的原因。这是个突破口，因为女巫是显隐两性工具人。

G：从徐州来信可以看到，在高干病房里，护理病人的家属，仅看了三十几页的《修行者》，当即就被蛇仙附体，又唱又跳，又去治病……这说明附体现象的普遍性。

I：一般人是无法感觉隐态生命的存在，但《修行者》是沟通显隐两态的工具，它可以使本人或旁人感到隐态生命的存在。只要你会使用这个工具。

<九>

甲：徐州来的另一封信是位姓赵的修炼者写的。他说近期去了郊县，教了一位好友女神功。说这位好友是个老气功，是一些大气功门派里的中坚力量。当时一个气功大门派在那里传功，传功人中带着一位16、7岁的“灵鸽”附体者。当时众人问：妙航何人？灵鸽曰：“他会躲”。又曰：“他上面有人。”

来信问，灵鸽是否可以捕捉到妙师的信息？

A：很多人练功的目的一开始就是追求功能。又有很多人练功的目的，初为治病。进而也为功能。另一些人是出于好奇。这些都属于短期显态行为。练功最重要的，第一步是亲证到底存在不存在隐态生灵。第二步是解决如何与隐态生灵沟通。

因为生命是永恒的，显态仅是犹如昙花一现。漫长的是隐态生命期。如果了知了生命的永恒性、不生不灭性、无始无终性……那么，人生观、世界观、宇宙观等等就会发生本质上的飞跃和突变。这比出点功能，会变个戏法重要的多。它会使你明确如何步入更高的层次和终的。解决了这个问题，心就宽了，烦恼就少了，就可度一切苦厄。这就是心经的开示。

B：追求功能而不搞清本质，不了知终的，其实质是一种投机心理。是商业中、政治中等等投机心理在修炼中的反映和体现。一些人在政治上或商业上不如意了，以练功来平衡心理天平。但其在政治上、商业上的投机性，反映在练功上就体现为追求功能。在政治上、商业上的投机，有可能成功，也有可能失败。同样，在炼功上的投机，失败率要比政治和商业上的投机失败率大的多。

C：重庆壁山地区的十几个炼女神功的人都进入了通灵，她们反映，通灵中遇到的各种问题无处去请教。《修行者》书中介绍的通灵训练案例看不明白，因文化都不算太高……

D：要学会研讨分析书中讲的案例，不要只当热闹看，尽管十分热闹。书中举的一切案例几乎都是修炼者将会遇到的，不是写着玩的。书中的一切案例都是第一条桌子腿，仔细研讨一下，以便解决你的第二条至第四条桌腿。

你所遇到的通灵中的问题，无处去问！一些大宗师、大气功师也仅能抄几句《道藏》、《佛经》半明白不明白的应付一下。通灵本身已处于炼功及科学最前沿的尖端，只有去探索，无人有答案。不要忘了，《修行者》261集十二部大行是绝无仅有的参考书，应仔细研读体味。去《修行者》书里研讨答案！

甲：师为什么视通灵如此重要？

E：修炼的一个关键是解决“天人合一”，但这四个字仅是大气功师口头上的东西。步入通灵方可真正有效的步入天人合一，否则又合个什么？不通又如何合？不通灵犹如远隔千山万水，上哪儿去合？一通灵，昆仑亦咫间，方可相合。

甲：通灵这个层次渡过之后，下一个层次就是天人合一了？

F：是的。天人合一也叫阴阳双修。再下一步就是色空同观，之后是蕴空大法大虚无。如今已有大量学人步入第五层次通灵训练了。

甲：如今各站点工作的重心应如何？

G：大力总结女神功健身、对抗衰老的功效和机理。这是女神功第一、二层次的内容。这是基础，是修炼的资粮。少量训练第三、四层次，进行能量上的突破。极少量，不宣传，不招摇，突破通灵大关，解决第五层次内容，为后来人铺路。在术语上，这就叫“修道”。

道修成了，道路通了，才能真正进入天人合一，这是第六层次的内容。

不要忽略第一、二层次的内容，基础打不好，楼是盖不高的。这是补充资粮，争取更宽裕的显态时间。切记，不要在低能量状态中进入隐态，那边可是遵循大自然法。因为道法自然！

什么叫自然？大鱼吃小鱼。

只有有理智的人类，才懂得才会去保护落后。一旦失去人身，宇宙是不保护落后的。

I：科学的进步、成就等等，目的就是为了保护落后。保护落后就叫人类文明。

甲：南京又来信，很多学人去信索取《九阴功大虚无型》。高老师他们不敢给，问行不行？

A：可以给。但要说明是很危险的！后果自负。

B：只有无怨无悔的人才能练大虚无。只知得而不知丧的人最好不要练。以后还有更强烈的带子，比如剑法、阵法等等，师尚未录，说还早。

甲：转来了四川涪陵十几位学人写的行功体会信件。那里至少已有1／3以上的人进入了通灵训练。他们信中集中反映了在对抗衰老、根治顽疾方面的功效。其中一些信件，已转投南昌站和北京站。因为这两地是集中研究女神功对抗衰老、根治顽疾方面的功效。学人若有这方面的体悟、点滴体会，可直接将信件邮南昌站。

乙：现在的矛盾点是通灵训练方面的问题，学人无处求教？

C：师原打算建议由重庆站挑起此担，但目前看，一时不能胜任。是故，各站之间、学人之间在通灵方面的交流，均不具有指导性，仅具有建议性和参考性。师一直在设想培养训练几位“通灵大师”，但一直未遇到合适人选。这种人不易选，因为他（她）将会失去一切、失去工作和正常生活，因此他必须有足够生活的资粮。尚且具有为探索而献出一切的精神和心理承受。还能承受得了极严格、枯燥、艰苦的训练。

甲：转寄来两次吉林豆腐老汉画的天尊像。师说第二次比第一次画的更好，有些还要改进。西王圣母曰，把她画的太呆板、太丑了。小王母娘娘认为，她应该又刁狠又漂亮，画的太老了，一点也不年轻。九天玄女认为，她的风韵没画出来，象个书呆子。又认为女娲娘娘炼玉补天，那种大洪荒年代，大雷爆环境中，表现出的坚毅、野性没画出来。白娘笑笑的，没说什么，大概认为她的画像还可以。

乙：建议吉林豆腐老汉把《修行者》中的人物全画下来。师说，这本身就是相应训练和通灵训练。待天尊一一认定后，将通知南京站复印发往各站点，再由各站点复印转交学人。

一九九六年九月十六日

欲知后事，请阅第247集“珠王护右”。

主 页

探索者

修行者12-1

图 片

上一集

下一集


第247集

主 页

探索者

修行者12-1

图 片

上一集

下一集

修行者 总后记

第二十八篇 断后行

第二四七集 珠王护右

<一>

甲：今天是9月17日，阴历八月初五。通过第257集的研讨，我明白了，悟出了一件事！为什么这次大回归，要把显界人压到第54年和55年？是因为这前53年里是隐界生灵大回归，并要借助显界的相应超渡天下孤魂野鬼。故而只给显界留下一万五千个名额，其中还有一万人只能到月台，断魂过不去。

A：这一万个天王也是有使命在身，要在月台集训广招旧部回归。大概还要上天入地，随行去炼狱营救亲友。若是都走了，下面的事谁管？ 55年之后，九宫已经商议着要去玉光天，九天及九洲九地九泉的事就撒手不管了。上界十八辈全下来参战，也是因为这55年是他们的最后一网，能捞回多少算多少。55年之后，各回各的天，只往上行去了。下一个千年大渡，可能就是这一万众的事了。

甲：九宫原来不是再执管八百万年吗？为何55年就不管了？

B：计划赶不上变化，九宫万万没想到罗地干布提前破了狱门关！九宫原计划是在八百万年之际联手去破，孤注一掷。既然提前八百万年破了，九宫也就没必要再被牵在九天不能上行了。

甲：但十八宫尚未成气候？

C：此事九九重阳天河大会论定，拟议搞个过渡班子，由这次回归的罗地的众妻妾代政八百万年。八百万年之后，再移交十八宫。

甲：那可就热闹了，这罗地的众妻妾可是谁也不服谁？

D：以战功论定？

甲：无战事又哪里来的战功？罗汉军已告饶不打了……

E：此战功系指冲关断后。断后系指破狱关营救古灵。

乙：别做九天梦了，还是处理一下积压的一个月的信件。这里是江西学人于8月21日写的信。信文如下……

妙师，昨天收到山西长治一同修的复印信，现将原件寄给大师。因为其他学人也有可能会收到同样信文。若收到这种信文，应如何处理，请师开示？

A：复印信是两页大16开复印纸。都是两面复印的。从字迹看，原件是出自两个人之手，从信的内容看，总根是一个，但此两人之间可能一时没联系上，因为各自信文说的是同一件事，但相互矛盾。

B：两页信的背面都是复印的佛教宣传标语。姑且我们把第一页信的作者叫“阿狗”，把第二页信的作者叫“阿猪”。

C：阿狗信文背页是14条佛教宣传语。即，

南无大悲观世音菩萨

南无三世一切佛

南无八十八佛

南无常住十方佛

南无常住十方法

南无常住十方僧

南无本师释迦牟尼佛

南无文殊师利菩萨

南无地藏菩萨

南无普贤菩萨

南无十方菩萨摩诃萨

南无阿弥陀佛

心佛

观音菩萨成道六月十九

前十二句是抄自寺院早晚课上大殿的内容。后两句是胡乱加上去的，纸角还剩块地方。可以说，阿狗是个常跑庙的居士，是个“佛头”或居士头之类，同时又是个神汉、跳大神的。是属于会道门之流。

阿狗的字写的不错，其正面信文如下：

南无观世音：（注，开头这个冒号点的不伦不类！点冒号是表示此信是写给观世音的）

幸运者，当你收到这封信后，有好运降临，这封信已经绕世界十一次，请注意，这封信于116小时内抄写或复印后转送给您认识的好友。美国有位店员本来可获得几万美元，可他将信摘下来，使连锁中断（注：阿狗用了个摘字，说明阿狗不是北方人）。

一个人将信撕掉，结果老板开除了他。后来他又复印20份，又得到了理想的工作和房子。（注，这些例子像是港台地区传邪教的人使用的手法）

佛已降临，我信奉老佛爷（这里用了个爷字，出家人是不用这个爷字的，一般民间大仙堂的人好用这个爷字）

此信发源于浙江省，河南省委有位领导收到此信不发，结果死于败血症……

下面是阿猪写的信，背面是：

南无观世音菩萨

和平、国泰民安

佛心佛世界

正面信文上顶写个六字大明咒，信文如下：

佛事降临：

我信奉于老佛爷，收到此信后，请在几日内发给朋友。河南省委有位领导收到此信后，转发了二十份，结果发了财。

请试试。济乐大师（阿猪自称）北京老年协会传。

D：阿狗说河南人死了，阿猪说，河南人发了财。

E：在乡镇村里，大队盖了不少小庙，云集着大量的“居士头”、“佛头”。其中有些老头专门外发这类东西。大队盖小庙是想钓外国及港台东南亚的钱，结果来了阿猪、阿狗。

F：这种活动利用的是人的贪财和怕死心理。一些居士头、佛头，自己信佛，又想法子逼众人信佛，于是采用这种卑劣的又诱惑、又恐吓的手段。

G：没劲，还没意思！都是农村小庙里老头老太，三仙姑二诸葛之类玩的东西。还不是正经女巫，还没女巫那两下子，于是就学着念经做佛事散发传单。

I：现在，凡做佛事的都不通灵。正是因为不通灵，所以才以种种仪式去伪装。仪式的节目之多是因为怕人不信，仪式繁琐一些，隆重一些是为把众人唬住。什么超度、往生、开光仪式等等，全是唬人的。真正通灵的，什么仪式也不用。我见师超渡众孤魂，什么仪式也不用，只点个头，说去吧！就完事了。就这么简单！

乙：看来，越是假的，仪式就越隆重。但凡人却认为越是仪式隆重就越真。

甲：和尚老道仪式隆重的念经却下地狱，济公、八仙毫无仪式却又成仙又成罗汉。

<二>

B：希望修习女神功的学人不要在功友间去传阿猪、阿狗的那种信。

C：这种信在法律上说，是属于匿名恐吓信，是黑道信，没意思。

甲：这里有一封江南人于八月廿四日写的信。他说将经常观测法印图形在电子计算机中可否有变化，但是他这台机子虽说很好，却不能进行智能分析。信文接下写道……

在读《修行者》书时，文中引用了李商隐的四句诗“巴山夜雨涨秋池……”此诗题为“夜雨寄北”，北是谁？是水、玄为北。“寄北”暗指情系玄龙。

D：李商隐这里的寄北不是寄玄龙，而是隐指玄女，这与李商隐是何人转世有关。

甲：信上接着说，李商隐另一首叫“无题”。诗文是 ：

相见时难别亦难，东风无力百花残。

春蚕到死丝方尽，蜡炬成灰泪始干。

晚镜但愁云鬓改，夜吟应觉月光寒。

蓬山此去无多路，青鸟殷勤为探看。

从前读此诗时，深感作者灵性极高，话中有话，缠缠绵绵，感人肺腑。但不知青鸟是谁？如此情深意切的诗，为何叫“无题”？

现在似乎明白一点了，因为前面那首已经有题了，所以这首诗用不着再加个题了。知音者一看就明白，也是情思寄北。

至于青鸟是谁，我觉得应该是九宫的成员。是否是指玄女？或月娘？不过，可能是西姆！

E：李商隐的诗是不可以凡俗世间情去理解的，因为他是罗地转世！

诗中的青鸟是位九天特定人物，它是西王圣母的信使。青鸟一到，表示西王圣母随后就到。诗中的东风是指玄女，暗指罗地一次与玄女军作战。“无力”是说，尽管玄女军未用全力，但罗地的“百花战团”就已败阵。

春蚕一句是指罗地军殊死奋战，纷纷下坠落入三界转世。蜡炬是指玄女，玄女为离为火。

蓬山一句暗示想回去，西王圣母即刻前来招安，即青鸟飞来……

F：李商隐，商是暗指殷商。

甲：川人那边的进度如何？

G：近日通天的女儿“本小姐”芸芸告诉川人，现在要进一步修“目空一切遍法界”。

甲：这“目空一切”，已是九阴功第七层次的内容了，详细若何？

I：那些还是续在第257集，这样在顺序上显的不乱。本集还是集中处理完这一两个月积压的信件。

A：昨日师让把一批信件转投枣庄微山、雷洲女神，以及南昌、无锡、北京和南京。有代表性的问题又勉勉强强可以刊出的（指政治影响上）投微山、雷洲，刊出来让众学人研讨，自议自解自答。有关抗衰老问题的分投南昌和北京，以供这两地研究。索取资料和一般询问的，转投无锡、南京。通灵问题暂时全转枣庄，由她们试回。以后，医学方面的问题由南昌回。

甲：重庆不是成立了通灵研究小组了？

B：是个空架子，无人，如今尚未起步。

甲：大站点为何不负责回复？

C：各有各的事。50名学人以上的，称为大站点（系指本地区学人），这些站点的主攻方向是带领全体学人一步步上层次。他们的服务性业务量较大，又如一些人说的，还没报酬。

甲：武汉有的学人建议应制定工作人员全国统一按劳付 酬的报酬标准，最好由妙师制定出来。

D：师说，他又不是劳动局局长！一个和尚制定什么工资报酬标准？

E：原则上都是尽义务。《修行者》一书首先就强调了，第一位的不是修行，是安排好生活和工作，生活上有保障。在此前提之下方可谈到修炼。

F：但是，师又开了个口子，说，一时找不到工作的工作人员，请站点帮助解决一下生活费。为什么不保障工作人员的生活呢？因为应了天尊的一句话，“把修行当饭吃”。这样，就和社会上很多农民出家当和尚，当道士一样了，是把修行当饭吃。不如去找个工作做，挣钱吃饭，那又多仗义！何必寄人篱下当不了大丈夫！

人若到了四十岁还不能自立，不敢说“老子不干了！此处不养爷自有养爷处，处处不养爷…”上山当和尚！（药山和大颠就是这么出的家）

G：女神功不提倡搞专业性的，对于在家人来说，一定要放在业余。如果是专业性的，就成了“开发公司”了，而开发公司的宗旨是利润。修行一旦和利润挂上，就变成了商业。一旦变成了商业，财神就是比干，就会如民俗所说，无奸不商，无商不奸，不奸不成商。比如，广告上说的天花乱坠，广州运往四川的“劲抽族”顺港牌抽油烟机却是废次品，可仍卖高价。北京有名的天桥，专卖三轮车的商店总是千方百计把废次品当好货卖给买主。是故，修行两字，一旦和利润扯到一起，这四个字就变成了两个字，即欺骗。

I：并不是说反对利润，要看利润用在什么地方？商业无利润就不会起早，这是社会进步的促进因素。现代文明的基础就是利润，利润刺激着人们去奋斗！去拼搏。俗曰：重金之下必有勇夫。修行是逆行，一旦挂上利润就成了顺行。修行者在你的工作中要搞顺行，要去获得利润，但是在业余修炼中动脑子搞利润那就不成修行了。

乙：这个问题还是各站点根据当地情况的特殊性各自去处理为好，师又不是董事长、总裁，不好去制定什么经济标准。

<三>

甲：学人来信，希望早点出通灵功能，也能象阿森那样去给人看风水，改善一下生活环境，使生活和住房设施赶上时代精神。

A：实际上这是绝大部分练气功求功能的真正动机和心理。包括气功大宗师在内，各大宗师。这里不加评论，顺逆皆方便。

B：问题并不在于求出功能后挣笔大款，问题在于这些人在观音面前口口声声说是为修出三界，为修行求真。不少人还发大誓许大愿。按佛门术语，这叫欺佛。按鲁迅先生的话，那就不太动听了。想挣钱就挣钱，大大方方，这是时代精神，社会提倡。但不必再修牌坊去装饰。

C：在学人陆续进入第五层次通灵大观之后，若停下来了，不前行了，去参与社会应用了。这样，就算是培养出一大批女巫和风水先生。若是再会点江湖手法、社会手法，则可成为气功大师或大宗师。

D：还得象摆摊卖货那样，找几个捧场的，牵驴的……以及抬场子的。

E：那些人在功夫界叫大护法。

F：真正的女神功的功能，是出在第七层次，即，目空一切遍法界。是故，在正文1—9篇里就一再叮嘱，“不要采集路边的鲜花，勇敢地向前迈进，一路上自有鲜花为你开放！”

甲：现在研讨一个学术问题。昆仑位上的动物仙往往受气，她们要求与其它仙分立。此事怎么办？

G：从川人案例中也反映了这个问题。一是，一到开饭时间，众小仙孩就死盯住、瞪着动物仙，使她们不敢端饭或不敢再添饭。动物仙反映，大仙和大仙孩不那样，主要是四岁以下的小仙孩，把饭碗把的厉害。

二是，动物仙练功时，小仙孩常去捣乱。一排排的正打坐，她们悄悄从后面上去把人拉翻，哈哈大笑。

三是，各路仙过来过去，动物仙总得拜来拜去，十分拘谨。是故，希望能有个它们自己活动的天地。要求香炉分设，饭单摆单供。

甲：但这对凡人来说显得太麻烦了。

I：动物仙说，以后凡人转世成动物后自有体会，那时就不嫌麻烦了。

A：比较理想的是这样处理，在动物仙与其它仙的名单之间，用红纸成90度立着给隔一下便可。在显态只是隔张纸，在隐态就是另一洞天。

甲：还是应加强对小仙孩的教育。

B：川人案例中是教育了，口头批评。结果小仙孩在背后变本加利的向动物仙报复。使动物仙连反映情况都不敢了。川人为此事深入进行了调查。经过是，动物仙向仙孩领队即大仙孩反映了情况，大仙孩令众小仙孩排成一排，个个伸出手，挨个打竹板。

C：还是隔一下的好，小仙孩当面是又听话又会哄人，但一转身，就无恶不做，什么讨厌干什么。

甲：几年前，国外资料对“淘气鬼”现象多有报导，看来全是这些小家伙们干的。

D：没有办法，她们长大点就好了，就不那么闲了。

甲：气功界大宗师常说“炼丹”，又说“大药”、“小药”之类的术语，可有深解？

E：丹药两字是沿用道家修炼的一些名词，但对丹药两字，不仅大气功师、大宗师们说不明白，就是道家人从古至今也说不清。现在且听深解：在通灵大观中，仙孩们说了这样一件事，她们说，葫芦里的称为丹，大车里的称为药。金丹是指贮存在葫芦里的能量，大药是指贮存在大车里的能量。女人修炼叫炼丹，男人修炼叫采药。阴阳双修叫采药炼丹。故曰，女丹男药。仙孩把阴阳双修称之为“葫芦里边养大车”。阴阳双修之后，必须要打坐一个时辰，否则白修白炼。打坐是把能量沿中脉上提至月轮。此间还要行九转七环。

故知，众多人中脉尚不通，去搞阴阳双修那都是瞎扯。

甲：具体如何双修呢？

F：用文字写出易让人误解。第五层次通灵大观之后，进入第六层次时，自会有人教。第五层次的通灵大观训练，目的是准备接第六层次以上的功法、剑法、阵法等等。如果急于应用，去查事算命看风水，那就算是窝在那了。

甲：师为何独自去观音渡去安居？很多学人都来信，说他们那里有空闲寺院？

A：此事复杂。其一，怕学人盲目求功心切，自己不好好炼，梦幻加持而去朝拜。一则误人子弟，二则易形成迷信崇拜，甚至引起社会不安。师说，凡人的加持没有根本性用处，顶多是个药引子。全靠相应之后本尊师的加持以及自己天魂的合体双修。这叫天人合一，也叫阴阳双修。把梦幻寄托在师身上，最终依然是梦幻，要靠自己，一定要靠自己。任何人的天魂都是十分了得的，仅仅是，一来尚未激活，其能量不足，二来自己相应不上去，天魂不见。

其二是，个别僧人找师的麻烦……

甲：为什么？

A：因为《修行者》一书使不少人把枷锁打碎了，不再一步一个头去朝山送钱去了。可无人送钱，僧尼又吃什么？

其三是南京陈纪和先生说的，他说，《修行者》一书若一出，那全国大宗师都会恨死了！

甲：为什么？

A：陈说，“大宗师的那些手法我都明白。可《修行者》一书给说破了，搞钱不好搞了。”难怪峨嵋山的一位气功大宗师骂道，那和尚也不能什么都说，也得给我们一碗饭吃。

B：照样能搞钱！今年“大佛功”在无锡市卖小瓶子，无锡来信更正，说是170元一个。照样有气功迷去买。大佛功又发信息广告，说是在五台山办全国性班。这是大宗师的微妙手法，把气功往佛门去贴，以引诱信众。

C：气功本来是全民健身的好事，可利用气功搞钱骗老百姓，使气功名声大跌！

D：其实，各地气科会和人体会应该把关。一方面积极开展气功活动，不分门派。另一方面应把住不要再用所谓信息物、小瓶子骗老百姓了，不少气功人已经被骗的够惨的了！

甲：我尚有一个概念性问题，何者谓为佛？何者称为仙？何者称为神？

E：师曰，得日者获大慧，称之为佛。得月者任悠游称之为仙。人之先祖先尊，故去之后未坠三恶道，未投人道，称之为神。获日又得月者，三界内外无牵无挂，则可入宙心。仙以紫为贵，佛以觉为空，神以灵为上。此处所说之仙皆指三界外之天仙。天仙追求的是紫，以紫为大，以紫为贵。是故紫光夫人名号为第一夫人。觉仙又称为佛，故知佛者觉也。天佛以空为上，以变遍法界为尽虚空为上。故知，佛并不是修行的顶峰，因为佛者觉也。正因为佛有觉，所以佛还要向无觉去进修。天界把这个从有觉到无觉的修行过程，称之为尽虚空。这里的尽字是动词。而把尽了虚空的境界，称之为“空”。只有修得尽虚空，才有资格步入宙心。故知，十方三世一切佛，和凡人众生一样，也都是混子！区别在于他们在宙心外混，凡人众生在三界内混，彼此彼此，仅隔一层莲叶。

甲：如何个是仅隔一层莲叶？

E：莲叶上面的小水珠对莲叶下面的大湖说，你不过是莲叶下面的一滴大水珠，而我是莲叶上面的小水珠，你我不过就是一叶之隔。

所谓凡世间的修行，就是小水珠肯不肯跳下去，溶入大湖之中。

由于宇宙时空不断地变化，如今只修日，顶天成个罗汉。只修月，顶天成个飞天罗刹。故知必须日月双修方可进入天王天以上。日为太阳，月为太阴，此谓阴阳双修。故知，阴阳双修的内涵是多种的。如，动与静双修，天魂或天人与凡人合一双修，九阴与九阳双修等等皆称为阴阳双修。九为极，九阴即太阴，九阳即太阳。

F：通灵训练本身就是阴阳双修的极重要的一种。交流、记录本身就是个双修过程。

G：不少学人见别人通灵了，自己十分着急。这是没有必要的。通灵前的底子一定要打好，不然进入通灵之后会很受罪。从川电记录看，近日其天魂开始正式对其进行训练了。夜里不让倒单，必须打坐练功同时训练心通，大量记录。而且要求，除上班之外，不准介入社会闲事。川人觉得已不是好玩了，而是受罪。

天魂认为，参与介入众多闲事、矛盾对于已通灵的人是没有用的，只能增加波动心。凡事总是眼下觉得很了不得的大事，十年之后又怎么样？二十年之后又怎么样？五十年之后又会怎么样？不都如泡沫一样消失的无影无踪？眼下觉得像是真事，真真切切，五十年之后那真真切切还有吗？不过是一场梦！

天魂要求通灵者除上班是为谋生之外，应该把心相应到昆仑位上去，而不要相应到各种闲事、矛盾中去。对闲事、矛盾要拿得起放得下，如镜映物。物来则映，物去则空。

相应昆仑位，把报名仙照顾好，多和她们交流，多向她们学习。每个仙教你一招就足够你学的了。

天魂要求详细记录，记不下来是表示眼通耳通心通之关未过，层次太低。故知更应加紧记录练习（通灵大观记录是大神通的训练过程）。

释佛众弟子集结的佛经里，有很多内容在现代人眼里觉得玄之又玄，废话连篇。比如，写某次释佛说法，在经文中大量用句是写某某菩萨来了，什么样的服装，如何坐，如何立，又如何说等等。这些内容，并不是在当时的物质世界里所发生所看到的，而是当时众弟子的行观记录。

<四>

甲：已经连续有几位学人在信件中问，昆仑位可否搬迁、重制等等。

A：随意。

B：从通灵大观中得知，上方仙佛对搬迁、重制等等并不在意。但三界内的神仙类却较为留意。比如，从陈旧的简陋的地方搬入明亮的干净的新居，众仙人，尤其是众仙孩会极为兴奋。十分留意的注意，有没有他们的地方？位置好不好？房间好不好等等。

C：变动时，和他们打声招呼就行了。

D：初，以较正规红黄纸立位，是因为学人相应很差，故采用一种形式以助相应。学人在买纸，考虑地方，购画，裁纸，书写的过程中，无形中就是一种相应，在心态上心相应上就会有反映。同样，记录的实质也是一种相应训练。通过《修行者》一书流水游丝般的，潜移默化的训练，渐渐会使学人在不知不觉中成为训练有素的瑜伽相应者。《修行者》书中所谈的一切，都是形式，全是为相应服务的。为天人合一、阴阳和合，为瑜伽服务的。

如果懂得了这个原理，你就会运用自如，做到无处不相应，无时不相应。

比如，你要上一支香。首先你必须是心中有想，有念，才产生要上香的行为。这个想、念，就是相应。比如，你根本想不起来上香，可嘴上总说自己相应的好，那是嘴上相应。

但相应不一定就是上香，比如，你想上香，可条件和环境又不允许，于是暗思，将来有条件时，一定一天三次香！只此一念，虽未上香，但此时此刻已是心相应。又如，你暗思，将来有了套房，一定用最好的一间给仙类安居修炼，天天上最好的香。但是，真的有了这个条件时，让出好房间又舍不得，上好香又觉得太费钱。当产生此想此念时，心中有她们吗？多少有一点，但在你心中占多少位置呢？ 5％？ 1％？还是10％？

相应度就是她们在你心中占据的比例。

凡世间的凡人，为了生活，物质生活，不可能做到100％相应。但是，可以把大量的扯闲事，闹矛盾的心思转变训练为相应。瑜伽训练的实质，就是最大限度的完成这种转移。整个这个转移过程，就叫修心！

什么是修心？就是把杂念心修成相应心。这种转移完成的越好，显态反映就是心越静，波动心变成平静心。在隐态反映就是“聚焦度”越来越大，定向度大，光不散乱等等。

上述就是修心的实质和方法。

E：当相应到一定程度时，你甚至无须什么昆仑位。心中有昆仑，自有昆仑位。

有人会吹牛，我不设位也有位！那是嘴上功夫。不经过实设昆仑位，实修实证，心中是不会有昆仑的。

F：经过一段设与不设一个样的过程之后，忽然有一天，你会想，会认为非设不可！因为通过实修实证，你百分之百的坚定的确信隐灵的存在！到那时，你会重新设位。不过，那时你可能不用红黄纸了，而是给她们“盖房子”。一种在显态看是家具，隐态看是房子、宫殿的器具。

甲：今天是9月21日，星期六。转来一封上海学人的信件。此位学人是全家炼功专业户，已练功多年，父辈练功，儿辈也是专业练功。自己开个小旅店，有吃有穿有住，练功练的也安稳，不用发愁吃饭问题了。其信全文如下……

《修行者》教材是一条船，只要是真心探索的人，灵魂无不为之憾动！浙江山水的“榆林”老先生读了《修行者》一书，就即刻解悟了“西派”祖师李涵虚的丹诀！并避枝就根紧紧抓住女神功勤修。可见老先生不分门派，胸襟是较大的（修了女神功，尚可使大江西派祖师留下来的东西，发扬光大，更上层楼）。

G：实际上各门各派祖师留下的东西都是真言，但皆为密语。后边一辈辈弟子只是悟不出，解不开。渐渐，一代代的传下去，使真东西失真，而只有形式了。

甲：为何说各门各派祖师所传，原本皆为真？

I：各门各派本自同根于《易》！仅是侧重点不同，或当初就未学全，或当初虽是学全，但一代代越传越少，因为都注重形式上的东西了，都是得形而忘意。得了形式而忘了真意。

各门各派祖师，皆是九天玄女的徒子徒孙。八仙都是九天玄女的弟子，何况各位祖师？是故，研读了《修行者》之后，再返还研究本门派的东西，就可去伪存真，发扬光大。最终形成修炼学的百花齐放，各有侧重千秋。

甲：信文接下说，根据《易》学预测界一些朋友的回信反馈，认为女神功是学《易》修《易》者的最好的功法！内蒙“易学院”一位硕士认为：《修行者》是一盘仙果，品尝其味，必须亲证。他建议我把我写的“昆仑之缘”的介绍文章在“太极文化”《易》刊上发表，以期更多的学《易》同修同道参修亲证。

我已同意发表，因为广大《易》友，往往并不识“易山”真面目！却仅在易山中乱转探求（如美军陷入了丛林，找不到目标）。

A：言之有理。《易》乃天下之宝！并不仅是如今《易》军所开发的那一堆堆《易》理和一点点预测、算命断卦。易乃出世法与世间法之大全。是神秘文化的顶峰，是天尊历代开天辟地的经验总结和结晶。

B：孔子曰：《易》乃是圣人以神道设教光明天下之圣典。儒教、道教仅仅是《易》的衍生和发展。《易》乃儒、道、神、巫等等教派之最根本的理论和方法。

甲：信文接下说，若是更多的《易》学界同仁参与、参修女神功，学习研读《修行者》一书，就会对当代《易》理有意想不到的升华，并会产生一批卓绝的、划时代的《易》学家，并对子孙后代治《易》会产生深远的影响。

其写信日期是阳历9月12日丑时。

<五>

甲：苏北一人来信，说其老父身体不好，开始学练女神功。现在住院，身患绝症。希望师出手相救。因为其父大力宣传女神功，若是病危，影响不好，不利传功……

A：此事难办。师不是医生，不会看病。而修行本身是个视死如归的事。若是请师帮助超渡一下，那是不费吹灰之力。但行医看病，却是犹如赶鸭子上架。

B：女神功法可以治病，但需学人之间相互开发，不是现成的东西。是金，但需淘。是玉，未成器，需琢磨。

甲：一些站点多次反映，一些积压的册子出不去手，但很多学人来信反映，往各地站点去信求购册子，有的甚至写了十几封信，也得不到回信。

C：师已让去信给几个在交流上不方便的站点，把全部库存积压交给师处理。

甲：今天南京来信说，无锡站通知南京站，要把全部书（散本）交给师，南京方面说，这样也好，一是便于学人求书，二是减轻了南京的压力。

D：师让回信南京，不要听信小道消息惑众。并没去信南京要南京寄书。

甲：无锡来一信，说是否认为无锡无利用价值了，要无锡把全部库存书交出？

A：看看这个案例反映出个什么问题？

B：师给无锡回了一信，写道，看来平时说的千好万好，但“信任度”却比纸还薄！

C：其实，背景是南京站在山东等地印的合本陆续要出来了，一些站点担心手里的散本出不去，是故师方通知几个有难处理的站点，回收一下散本。

D：于是有人就借题发挥，兴风作浪。宣传说对一些站点无利用价值了。只是这种宣传的意义和作用又是什么呢？其一是拨弄是非，挑拨离间。其二，这种行为又隐含着什么心理和动机呢？

E：古曰，君子之交淡如水。为什么淡如水才能保持住君子之交呢？

F：师说，人往往是不由自主的，人是受环境左右的。若想保持永以为好，若不淡，混杂着物质和钱财，这种好就会变得不知是为的什么好。物质钱财这种不淡的环境，会使人变，会使人滋生和发展贪和占。而贪和占一旦不能满足，就会生瞋恨。是故，若要保持永以为好也，就必须是淡如水。

甲：师寻的这个新居处，屋旁20米就是半壁青山，出门下坡百米就是平地平道。只是找不到卖菜的？

G：向北走大约500米，不要往观音渡那边拐，一直走过了印心台，在武陵桥下边就是个小菜市，卖冬瓜、南瓜、丝瓜、黄瓜等等应有尽有。再往西一拐是柳荫巷，那里有日用小百。

甲：这观音渡、印心台、武陵桥、柳荫巷等等，是你们给起的名？

I：是当地的老名，现在还这么叫。我们在的这个小山叫黄金半壁山，岭下的那片空林木地叫山花院。山花院南边的小山坡处叫西洋楼。

甲：这里 倒是很好，只是雾气太大。师那边又忙着种什么呢？

A：趁这两天阴天小雨，栽了几十棵小菊，一堆映山红和几株桂花。

甲：八月桂花香，今天是阴历八月十一日，黄经180度，正是秋分节。我看师的桂花上连一个花影也看不见？

B：你说的是八月桂，师正栽的这两珠是金桂。桂花种类很多，如月桂、金桂、银桂、川桂等等。

甲：种花养草与修炼有何关系？

C：是个静字。很多修炼人地上不种花草，可心里长了毛草，乱得很。人不静，心燥养不了花。心急、不安，养不好花。

甲：何以故？

D：心燥不静者，总往外跑安不下心，哪儿人多往哪儿凑，耐不住养花的孤寂。心急生贪则不安，甚至总想刨土看看生没生根？又拼命浇水令其快长。花养不好，绝大多数情况是拼命浇水。故知，花草修的是心养的是性。

E：学人哪怕只有巴掌大的一块泥土，也可以种上一株花，不要计划、设想，将来一旦发了财有了钱，买上两亩地。你可以静静的观，象花草一样的适应环境而生存，象花草一样吸取日月星光和雨露而生长，象花草一样，在任何恶劣之中仍显出永恒的风韵，象花草一样的静，与世无争，摆在哪儿就在哪儿生存，尽管人们说它们争芳斗艳。其实并不是花草争芳斗艳，它们只是静静的开，静静的谢，是人的心在争芳斗艳。

F：师种了那许多，算一算，只有门前窗下两平米的土地，而且有地无土，土是从山上背下来的。仅是搞成了立体，总面积约有三平米。正如师说，饭碗大的地方就可种养一株花。

<六>

甲：儒教是诗书礼志，养个花草点缀点缀，以表闲情逸趣。道教是炼丹吃药，法术方术，抽签算命以示得道成仙。佛教是焚香叩拜，吃斋念经，行善布施以成慈悲像。女神功法如今又来个种花养草，此举何解？

G：儒教重诗书是为出仕求官有所作为，俗气太重故以花草点缀。道教是梦幻成仙，尽享荣华富贵，取得在人世间无法获取的名利。佛教的焚香叩拜之类有点贴边，但只有形式而无内容终成迷信。

甲：为何说佛教之举贴上边了？

I：这是以出世间法为标准来论定的。佛教的这个举止，原是照搬的古瑜伽。古瑜伽之最上乘功法，即无上瑜伽，而无上瑜伽就是相应。但相应又无从下手，难以入门。是故，为方便就举行一定的形式，以焚香之举系绕学人的波动之心，叩拜之动以使学人的波动心定向。然后行瑜伽舞以放松身心，在狂舞中大大削弱后天意识，以图达到天人合一。天人合一了，就是较高度的相应。此功法是古瑜伽中各门类之最高最上乘功法。

渐渐，后人不知这一套是做什么用的，故而名之曰迷信。

创建佛教以后，佛教吸取了无上瑜伽这个最上乘的修行修炼之法。但佛教一代代传下来，只落个焚香叩拜的形式，为什么？不知道。大量的内容没有了，成了又呆又板。

女神功相应的是遍法界众天尊，其下面的群仙群芳，各战团成员，在年幼之时皆称为花仙子，居在各花仙大院。是故，自然与花草有缘。花草是什么？花草是自然的体现，自然的产物，自然的风韵。古曰，道法自然。而自然的体现又是花草，故又可衍为道法花草。

是故，佛门中有一句代代相传的真言，即，黄花翠竹现法身！这个法身是什么？就是自然！！！

只是佛门中人不解其意。

老子的道法自然，法到花草上去了。佛门之法身，体现到黄花翠竹花草上去了。故知佛道同源，在法上同源。万法即万花，万法归一，此一即雪山青莲，万花万法之总持。

甲：现在我明白了，十几位英国小男孩小女孩惨遭不幸，全英国人希望他们成为天堂里的天使时，英国皇族人于是在英国女王的后花园里采摘一支“雪莲”。

* * * * * *

甲：今天是十月二日，北方正是秋高气爽之时，一年之中，幽燕一带唯九月中至十月十七日这一个月是最好的季节。京西香山的红叶渐渐变红，房山云水洞，十渡和妙峰山更是风景异常。

乙：就象是你都去过？

甲：听师说的……不好意思……

乙：我看也是。你吃过几碗高粱米饭，走过几座桥，我还能不知道？

甲：通过行观，说到通灵行观，师为什么极度重视这个通灵大观？

A：《心经》的第一个字是什么？

甲：是“观”字！

A：故知，观乃步入观音法门之第一步！无观，那么，观音法门是连门也摸不着。

原本自第十篇第八十二集，师就打算引入这个“观”字。但发现众气功者通灵的基本知识太少，过早入观，易为各种情景所迷、所惑而心动。故而来个大迂回，犹如部队“拉练”一般，沿长江逆流而上，经西门峡、朝天门，入云南。再循广西十万大山、九万大山转到南洋花仙岛，又东游太湖西行武昌。这一大圈是为了让学者积累一下基础知识以便行观。

甲：如今，师又为何观起花来了？

B：川地的女巫，人称之为“观花婆”。但何故叫个“观花”之婆娘呢？

C：通过通灵训练，可以了知，三界内的神仙、地仙、人仙、鬼仙、动植物仙等等，均要依赖于人的帮助，借助人的念力而修炼。同时他们又帮助人获得一定的功能，帮人做做事，教一些修炼知识予以还报。这就叫地法于人。

人出三界要依赖于天人相应，依赖于天仙佛菩萨的帮助、引渡，这叫人法于天。而天尊佛菩萨的行为要依据天河的进退，这叫天法于道。天河的进退是由宇宙之固有的规律进行，这叫道法自然。宇宙规律是由宇宙之心花标示，故知，自然就是花！花就是自然。

雪山青莲盛开，称之为心花怒放！圣观音就是寻到雪山青莲之后，给天上天下开示的六字大明咒。故知，花就是“自然之神”的法身，是故古曰：黄花翠竹现法身。故知，所谓道家无上神秘之大道，佛门无上崇高之佛法，其具体的显示就是“花”。大道法于花，佛法法于花。由此可知，佛祖释迦牟尼最后的最高开示，为什么“拈花一笑”？！是开示后人，全部佛法就在花上。

D：俗曰，好花应时开。时，就是宙心，花心与宙心是相应相通的。

甲：我看前几天师又在一个小花台上，在中心种上了金桂和月桂，四边种上了一株株的“满天星”。在西南角还种上一株“太阳花”。

E：此花台名之所小月台。是众星捧月，又有日月合明。

甲：花台的外面师又种了一些扶桑、映山红、小叶桅子、茶花……最西边栽的是玫瑰，东边栽的是小茉莉花。师从山上背下来的那株苦岭树和小青竹都发青叶了，看来是活了。

说到众星捧月，那第四、五篇中的“众星拱北斗，无水不朝东”又是何意？

F：此句含几层意思。现只解修炼中的密意。星是指生命之星光，北斗是指中脉七轮。众星拱北斗，是说，修炼就是把分散的生命能量，向中脉七轮聚集。

北斗的根在海底轮，故曰双盘打座叫两脚骆驼藏北斗。

生命能量流如水流，不修炼则自然由高向低流，修炼方可逆流。故曰，无水不朝东。这个东字暗含两意，一是指海，即海底轮。人不修炼，则生命能量下流。二是，东表土表下沉，西表光明，表上升。这是罗地干布代表东土与西洋女王代表西天之大战遗留下来的行话。

众星捧月，又是进一步了。这个星是代表聚集在中脉各轮的能量。捧月就是再聚集至月轮。

这些话都是古人留下的修炼方法，修炼次第、程序的开示。仅是后人解不出来。

甲：《修行者》一书就剩下几册就完事了，若按师的写作速度，平均三天一册，20多天就可完成。师却丢下不管不问，成天上山扛个小锄头背个竹筐，运土移花抬水灌地？

G：花有时节，要应时而栽。君不见这门东侧的小半壁山上开来了土石方工程队，两台大抓斗带推土机，十几部八吨自卸翻斗车？还有火药和雷管。山上的石土要整平，植物全部推倒，准备盖楼群。是故师抓紧运土移木。否则山上全是现代化而无自然了。

<七>

甲：花的自然仅仅是体现在时间上？

I：时间是宇宙的本质，是宇宙的自然。不仅大道法于自然之花，天、人、地皆法于自然之花。

花之自然是无为，大道法于花无为，故知大道已含有有为的成份。天法于道，则天的有为成份就多一些。人法于天，人的有为就更多。法就是有为，道法自然，故知道本已是有为。

廿五年前，长春君子兰突然走红。每株花的价格由几元忽的变为几十元，几百元，上千元，直至一万元一株花。

君子兰有两大类品种，一种是宽叶，短叶，叶端不尖而发圆，春节时开花，花头朝上。这是好品种，长春把它叫“达木兰”，南方则叫大叶君子兰。另一品种就不值钱了，叶窄而长，开花色淡且花头朝下。长春把这个品种叫君子兰。最好的达木兰品种，命名为“和尚”。一个种子就可卖十元。而一株和尚达木兰，一次可结上百粒种子。

甲：师能否讲讲，这“和尚”为什么那么值钱？

A：师说，高级人物的葬礼，前面摆的都是“和尚”。

甲：廿多年前传说，是因为日本大量收购“和尚”，故而才把每株抬到一万元？

B：日本人也是用它祭死人的。以往，住宅只养君子兰，灵堂和祭祀的地方才养达木兰。比如松柏，陵园里专种此树，以示万古常青。

甲：现在达木兰和尚不值钱了，家里养它还嫌它占地方，一个个大盆没地方摆。

C：故知，花依然是那株花。一万元一株是人为的，一下子又不值钱了，几元钱就一株，也是人为的。花仅仅是个自然，是人制定了法于自然。

D：故知，是非之地本无是非，是人为的，后天有为行造成的。

E：不论是一万元一株也好，落得几元一株也好，花仅仅是个静。一万元是人得去的，花没要。说它不值钱时，花依然无语，仅是个静。

F：修行者应如一株花，修的是个静，不为万元所激发，也不为不值钱了而心动。静静地只待花好月圆时。

G：气功人上不去层次的一个重要原因就是不堪寂寞。耐不住驿外断桥边，寂寞开无主。在这一点远不及花。花是应时而开，无须有人欣赏或无人看。仅仅是应时而开，而不是为让人看而开。但人类却深陷在这个误区，为别人的议论、看而规定自己的行为。这个为就是有为，有为就是非要向别人证明点什么。

I：北面坡下新搬来一家，用了三个月时间把一幢新房的地面刨了，墙上打了无数的沟孔，贴上些木条木板，花了五万多元装饰。他对师说，他是搞土建工程的，因此要做的格外好，因为同行的朋友都要求看！

A：故知，他这五万元是为别人看而花费的。人的大量行为、精力、钱财、时间等等，都是消耗在为别人看。

B：如果一个修行者，把精力、时间耗费在为别人评说、看，那他还有多少时间修炼呢？一个人是为自己的生命而活，还是为社会二大妈的评论和看而活呢？

C：如果一个修炼人为社会二大妈的舆论所左右，那他就犹如八面风吹水中船，永远是一颗动荡不安的波动心。

D：但又能有几多人能跨越这个误区呢？一般来说，历史上，古今中外，卓绝的领袖、艺术家等等，都跨越了这个误区。否则也就和一般人一样，显不出卓绝。

* * * * * *

甲：今天是10月5日，星期六，外面是风雨飘摇。半壁山显得更精神了，可山顶上仍在放炮！一声声的炸爆，大地在一下下的震动，方圆100米内呈现五级地震感。

乙：要修一条公路从山顶上越过去，再把山顶炸平成一个广场盖楼群。

甲：从山上不住地往下滚石头，最大的一块直径有一米，好在离我们房子还有20多米远。

A：从这些石头上看，风化的已极严重了，不少石块滚下来就碎成了小石粒。有的石块一敲就粉碎成土渣了。

B：人类、动植物，赖以生存的土地，都是石头风化而成的。西王圣母说，当初她们下来时，环境极为恶劣。遍地是巨石，除了石头之外，什么也没有。

C：从这段话看，天人登陆的时代，在地质学上就可推测出来，即还没有土。人类在地球上生存的时间，要比科学家们推断地早的多。

D：西王圣母说，那时的地界，总是山变海，海变山。洪荒（大洪水）变荒漠（山石），荒漠变洪荒。

E：也就是洪荒荒漠山海海山不住地大变迁，才产生了土。

F：故而乾坤之天地之后，首要的就是“屯”。能屯住，能立住脚，能生存，能繁衍。

G：故那时先尊开示，若保种族生存，要靠大量繁衍，前仆后继，一代代传下去。繁衍能力强的，在地界就能保住。繁衍能力不强的，在地界就要灭绝。

I：现代人不理解先尊为什么要开示繁衍，并用自己的潜在心理动机，理解为是淫荡。

A：为了保障人种不灭绝，是故，先尊在人及动物身上遗留了吃本能和性本能。人类的一切现代化措施，实质也都是为吃和性服务的。

甲：转来一份云南牛先生的信，内中有一份他的行功记录，信上说，他们昆明的六十多位学人，之所以不学女神功了，原因是……

一位他的女同修说，她只要一想妙师，身上就产生快感。故而家庭关系淡漠了。

牛先生将此事在六十名学人中广为讲述，并推断这个妙和尚是大色魔，于是众学人不敢再学女神功，纷纷改学净土念阿弥陀佛去了。又说，10月份，他准备以个人名义迎请玄灵玄德功的二宗师，去昆明宣讲肉身成仙。

乙：这个案例倒是值得研讨，为什么一动念就会产生实实在在的快感？

A：师以前讲过这个课题。这是“欢喜佛”现象，是佛门密宗密中秘的一个功法。对外称之为欢喜佛。在北京喇嘛寺雍和宫，以及承德外八庙供的大量双身佛、欢喜佛铜像，就是对这个功法的记录。

<八>

甲：那就是说，牛先生的那位女同修，闯到欢喜佛功路上去了？

B：正是。但并不是人人都能闯上欢喜佛功路的。自古不知多少人想练此门，练一辈子也入不去门，顶多顶多成就个佛门第十八法。

甲：一旦发生欢喜佛现象如何行功？

C：在产生快感时，要立即行“英武坐”，手执龙虎印，此式叫“降龙伏虎”式。男修士谓之降龙，女修士谓之伏虎。此时，行瑜伽大闭锁，将性能量上冲。此时的性能量称之为火蛇，古印度称为 毘达利尼蛇。自古以来，印度瑜伽认为，在修上，相应为无上。在功法上，此蛇功为天下第一。如若能不断地，一次次的把火蛇上逼，并令其稳定在月轮时，此位就会成为产生超自现象的超人！但并不是人人都能遇到这个功路。在以前的篇集里断断续续的已讲了欢喜佛功法，只是没有把它集中起来。学人可自己去萃取摘提。凡是涉及到古易秘法、佛门秘法、古瑜伽秘法的内容，均不集中讲，但也都完整的、系统的分散在各篇集之中。凡是修到那个层次的人，一眼就能看明白。凡未达到相应层次的人，一眼就看过去了，或是理解下道了。

D：不过，在功中产生欢喜佛现象的人是极少的。这种现象的发生也是极难碰上的。

甲：但是，为什么把欢喜佛法称之为密中秘之最高功法？

E：在修炼中，人们口口声声说“修性”！什么叫“修性”？又为什么说“性光”？这就是修炼的核心问题，就是把性能量上提而化光。因为这个光源来自性海（海轮），故而称此光为性光。性光纯化之后是一片金光，此称之为佛光。

如若把性激化、激活使之能动，通过功法而上提，调动性海（海轮）之性能就是个关键。但是伴随性能量的强化、激活，会产生一系列现象和反应。比如，在生理上会产生强烈的性欲，性火难忍难熬。在性能量上冲的过程中，由于冲击、冲开了全身的微经络，微循环系统，故而伴随产生生理上和心理上的快感。在一次次强烈的快感之中，全身经络得以一次次的冲开。

这个功法成就的速度是极快的，因为它猛烈，调动了身体上最大的能源。这种功法上的快感，是九阴九阳光爆的另一种形式。是更均匀、更柔和、更巧妙的一种光爆。

但欢喜佛法极易让人误解而下道，是故师未集中讲此法。就连在气功界混了十多年的老气功师牛先生都识不得此法，更何况一般人！

学者只切记一条，在功法上不论什么现象，一定要往中脉上扣，要走中脉。走中脉、冲中脉方可形成遍体开花。

F：女神功法的副作用是对抗衰老。它的机理就是强化了人的性能量。功法的目的是为了上提这个能量。但人们可借用这个能量健身、祛病、抗衰老、美容、健美，甚至增强性感。如何选择和利用，那是学人自己的权力。

G：人体老化的根本在于性能量减少了或是没有了。由于性能量的不足，腰弯了，腿软了，昏花了，平衡性差了。抗病力也不行了，体力也完了，家庭性生活枯竭了。

I：延年益寿，延长寿命，也要看性能量是否枯木逢春了。

* * * * * *

甲：今天是10月6日。有学人问，《探索者》一书与《修行者》一书有何区别？

A：写作的时间不同。《探索者》是94年10月师在九华山开写，当时的背景是近三千名僧尼受三坛大戒，数百名居士受菩萨戒。又看到无数的成千上万的香客潮水般的来朝山。师当时想，这究竟是为什么？于是执笔坐在僧床上（没有桌子）开写“心语108集”，即《探索者》，试图探索个究竟。这样，正文于94年12月写完。

以后，南京众气功修炼者希望印出来，这样就需要将手稿校对一下。但，师写完就不想再看了，《探索者》全书四十万字是一次性手稿，师连看一遍都没有。师曰，看一遍还不如重写。于是在95年1月开写《修行者》1－9篇。

B：如果看了《探索者》和《修行者》1－9篇，你就会发现，《修行者》1－9篇是倒着写的。《探索者》是顺着写，《修》一书是倒着《探索者》写的。

C：师写《探索者》时，很多问题尚未搞清。是探索着一集集的往后写。但开写《修》1－9篇时，一些问题已经搞清了，于是先把论点，即《探索者》最后的结论写在了前面。

《探索者》一书最后缺一个章节，即，在《居士怎样修佛》一章的后面，还有一章是《薄伽梵歌》注解。这一章的手稿南京复印时，因手稿纸太脆，破了不少。师就把这章手稿要回来了。

南京高先生去武汉时，将《探索者》手稿全部赠给了杨先生，但其中少了这最后的一章。

师于94年1月开写《修》1－9篇时，把这最后的一章写在了最前面，即第三篇《一卷经》。

以上就是这两本书的区别。即，《探索者》一书是不成熟的，是在摸索，是在问个为什么？

《修行者》第10篇以后的内容是《探索者》没有的。写第10篇是想把学者快速导入通灵大观。但师发现众修士杂念太盛。心不静，杂念盛进入通灵之后，成就不了通灵大观，而成“平面直角观”。当前，所有的大宗师、大气功师的最高通灵水平，仅仅是平面直角观。于是又慌忙撤退，东扯西扯磨炼学人的心性，直至第170集以后才正式导引通灵大观。

甲：何谓平面直角观？

D：但凡一个人，科学家等等，均是直线观。即把时间看作是一个矢量，一条直线。直线观也叫科学观。

高级气功已经超越了直线观，而步入了平面直角观。平面直角观也叫三界内通灵观。

直线观就是以一个原点O发射出一个横坐标X轴、所观的是现实的物质世界。时间一维的。正常人都是这种观，若不是这种观的人，科学就定义为迷信，或是神经病。

女巫的观，以及高级气功大宗师的观，已步入了平面直角观。女巫仅仅是没有文化，若是有点文化，那全是高级气功大宗师。故知，女巫加科学名词等于高级大宗师！真实不虚。女巫所差的就是不会往科学上贴。

E：从女神功众学人的来往信上看，绝大多数学人的行观，仍处于平面直角观。心不静，心若动，永远成就不了立体全方位通灵大观。

也并不是说众学人的观，一点立体性也没有。而是时有时无。心平静时可瞬间形成大观，心一动则又转为平面观。

平面观最大的弊端是，图像受心理潜在因素的干扰太大，音能量参与图像语言的成份过多。

直线观是色能量行观。平面观是音能量行观。立体全方位观是光能量行观。能量本质是不一样的。音能量观，轻者使人想入非非，重者即走火入魔。是故，训练心静是很重要的。

关于这个观的问题，在以后的篇集里还会进一步研讨，重点放在第257集以后研讨。《心经》的第一个字“观”，是极不简单的一个字。达摩佛修这个字，一坐就是九年功夫！行观决不可着急，一定要做记录。否则你的观就总是在三界内转。

F：直截了当的说，天魂不合体则不成天人合一。无天人合一，则不会有立体全方位大观！

<九>

甲：有学人问，在行观中，已故的孤魂野鬼父母亲属等等也跑来报名要上昆仑位，怎么办？

G：可单用张红纸写上他们的名字，但需单设一个香炉。有关这方面的内容可参阅第257集以后的教材。其中有一些章节是写师如何广招天下孤魂野鬼归位。

一般学人可动员要求上位的亡灵亲友去投奔妙师，以免“没有家鬼，野鬼不来”，你不好应付。若是在感情上舍不得，上位时最好不要写他人世时的名字，要细问出他的军名，然后以军名上位。人世的名字归不去昆仑。写上人名则总在三界内打转。师广招之后，百千万的孤魂野鬼均是用军名。从统计上看，以招摇部、天锋部、天龙部、中花部的为多。师还用木料单制做了一座标准欧美式大房子，以容天下孤魂。

甲：为什么制做欧美式大房子？

I：地法于人。

* * * * * *

甲：今天是十月八日。师这一觉从夜三点直睡到现在，下午四点半才醒。正是日上三竿犹未起，不过这些日子全是连雨阴天。昨天师又种了红牡丹、白牡丹。前些日子种上的几株扶桑，在大花一朵接一朵的开。

A：扶桑仙子穿一身日本和服，样子约有十六、七岁。她说，扶桑是日本的牡丹。扶桑和阿尔卑斯山的雪莲一样，都相应玉龙雪山。

B：红白牡丹仙子要求再种上芍药，她们说，牡丹和芍药是形影不离的姐妹花。芍药花是药花之王。

甲：我有一问，自古寺庙和灵堂的亡灵位都用的是现生现世的名？

C：现生现世的人死后为鬼。是故供的全是鬼魂。因此师说，都相应到鬼道上去了。寺庙僧道做的法事活动，其实质全是鬼道法事。

出三界必须了断人世中的一切，其中包括名字。名字是三界内的符咒，总是上香做法事念名字，等于是施符咒，拘留在三界之内。仅是凡人及众僧道根本不懂这个道理。

写上现世名字是个纪念，是活人对死人的哀念，是有为行。在法界属于鬼道。是故，学人要将亲友亡灵上位，一定要问出军名。人世间的生灵都有军名，当初都是一个纵队一个纵队的冲下来开天辟地的勇士。

如果尚未通灵，可暂不要写。若问不出军名就动员他们去半壁山寻妙师上位。师已在半壁山下挂上了招魂幡，广招天下无家可去的孤魂野鬼，不分种族，不分国籍，不分门派，不分党派，不分军种等等。

当初，应南京人要求，原打算在太平山上广招天下孤魂。后因区宗教局不批，要建道观，不留和尚，故而师方离去，此事就拖了下来。

甲：这天下孤魂若都去师处安居，可有那么大的地方？

D：君不见半壁山下方圆百里都是一个个高楼大厦群，空楼空房不计其数。师站在山上看了看，说，十年之内也卖不完，卖不出去。正是安得广厦千万间，大庇天下孤魂野鬼尽欢颜！这些楼群建筑都是高标准，内中明亮光洁，每套居室都是70－200平米不等，设计抗震可达7.2级。四周绿化良好，水泥大道环绕，水电气三通。正是风雨不动安如山！

E：来的这千百队孤魂，都已按最初的原始整编归队，并一队队开进了那一群群高楼大厦。师说，房空未卖尽可去享受。若卖出去了，就再换套空房。

F：几位孤魂说，有不少虽已卖出，房主在室内装修得极为豪华，可是空闲着无人。有的数月才来人住几日又走？

G：师回话了，尽可去享受！

甲：对于观法，是否再研讨几句？

I：通常物质性的人是“点线”观，在修行学术语上，称之为色观。在第四、五篇中，称此观为见色不见空。从宇宙本质时间而言，这叫一维时间观。是在一条有无数点形成的线上，观过去、现在、未来。

平面直角观，属二维时间观，是在由无数点形成的面上行观，称之为音观。音观即不是色观，又不是空观。音观是波状观，色观是直线几何性的刚体观。但此二观皆不是女神功法中要求的通灵大观。

佛曰，若以色见我，以音声求我，是人行邪道，不能见如来！

其中，以色见我就是色观。比如去寺庙焚香拜偶像等等，皆为色观。

以音声求我，音声是指音观。求字不是求什么的意思，求在这里是行观求真见的意思。

在修行上，色观、音观，佛定义为邪观。但，佛没有说什么观才不是邪观？

上述这四句话，是《金刚经》的全部精华！有众多出家人、居士，念了一辈子《金刚经》，抄了无数遍《金刚经》，却无一人懂这四句话！一切辛苦付之东流。

音观的实质是色观的高级形式，古代修士往往误以为音观就是大观，并把音观叫空观。是故《心经》曰，色不异空，空不异色。是说，这种色观和所谓的空观，在本质上是一样的，是等同的。皆不同五蕴皆空的空观。

《心经》第一个字，观，这个字不搞明白，观音法门的门是进不去的。

观音法门的入手观，是音观。是把人们平素习惯使用的色观，上升为色的最高级形式。观音法门的起步，为什么不从大观开始呢？因为修者上不去大观。只有通过观音训练，才能渐渐成就人法俱空而形成大观。

《心经》中观之一字，可详阅《易经》的观卦！参考一下观卦的内容是有利的。学人中有不少是学《易》的底子，可试解观卦发表在无锡人体刊和微山女神刊上交流。上海、无锡、重庆、广西，内蒙的同玄学者，都有不少《易》学高手。

佛在《金刚经》里没有开门见山直讲大观，因为大观不好讲。是故佛采用在逻辑学上称之为穷举法来解观字。在现代科学比如数学里，证明某一科学定理、公理等等时，时常应用穷举法。穷举法就是无法直接证明，于是分析这个命题可能有数种可能的结论。列出这些结论，然后一一论证这一个个结论的不可能性。最后余下一个结论，无法证明它的不可能性，那么这个结论就是定理、公理、真理，科学。

佛在《金刚经》里，首先否定了色观，进而否定了音观。余下的就是光观，即天观。

实现天观的难点，在于天人合一！天人合一的难点在于相应。是故，女神功法是从相应入手，渐渐使学人成就天人合一，进而成就天观。

第218集以后的“川电人”行观案例都是极为重要的，学人必须研究这些案例的每一个细节，方可次第步入天观。否则，相应、天人合一、天观等等是句空话。

欲知后事，请阅修行者第248集昆仑论剑，第257集冲关断后。

一九九六年十月八日 半壁山

主 页

探索者

修行者12-1

图 片

上一集

下一集


第248集

主 页

探索者

修行者12-1

图 片

上一集

下一集

修行者 总后记

第二十八篇 断后行

第二四八集 昆仑论剑

<一>

海拔六千米的玉龙雪山，在云南丽江古青潭的北边。玉龙雪山的东，北，西是长江的上天游金沙江，她环抱着昆仑之心——玉龙。玉龙南面的古青潭水，映现着雪山风光。昆仑八妖和她的女儿国，万千年来一直厮守在丽江，寸步不离。正是，

山青青，

水灵灵，

山青水灵歌不停。

上有天昆仑，下有地昆仑。天地昆仑之心在玉轮——玉龙雪山。千年一度的大回归，是关系到亿万生灵成败的大事。确保成功，护持保安是极度重要。经九宫，大日宫论定，由元君珠王白青四圣母护航。但断道重任落在谁肩，最后要由昆仑论剑决出。

昆仑论剑决断的时间，定在立春。即九六年阳历二月四日。地点在丽江玉龙雪山。

自“大寒”日起，各路战团大规模调往丽江，必须在立春之前赶至玉龙雪山布阵护持。由罗地干布主阵，统帅各路战团。

决断的方法是三战一，此一若胜则断后。即，论剑的第一场是白青珠三战碧霞元君。第二场是白青碧三战珠王。第三场是白碧珠三战青娘。第四场是碧青珠三战白娘。

最后，白娘剑法获胜。那白娘剑法是：

开天辟地 凤舞龙飞 望断魂关 潇洒一回

白娘翻天 回首断桥 水漫金山 推波助澜

大战佛道 血路一条 蛟龙入海 凤旋九天

声东击西 古树盘根 一点红尘 剑斩游魂

西天望月 乌龙盘柱 游斗法海 盗草还魂

夜间仙山 回身一剑 白娘夺路 左右拂尘

四面围击 白蛇出洞 横扫千军 一甩拂尘

罗刹探海 海底采珠 斩草除根 了断红尘

西风漫卷 夜间三关 回头望月 已过断魂

* * * * * *

正是白娘断后，回头望月时，遥见月龙已率众星飞渡断魂……千年一度开的天关封闭。以后又是千年等一回，我无怨无悔……

学者甲：丽江大地震是否与昆仑论剑有关？那各路战团，限于立春之前赶到丽江集结。那么大的举动，在显态不可能没有反响？

答：按理，不应搞得惊天动地才是……

学者甲：大师让我通知的九位都已到齐了。可是都请她们进来坐？

答：有请。

（九位女子围成一圈，皆双盘莲花入座。）

答：今日正是阳历二月十一日，阴历乙亥年十二月二十三。按民俗是灶王神云集玉龙雪山禀报凡尘。今日是素女心月狐代天听报，并记载于竹册备案。今日，又正是一月十一日夜夺断魂，罗刹女大战罗汉天一周月。故请九位前来，论剑昆仑。各抒己见，多显少隐，唇枪舌战。并请学者甲乙两人记录。若算吾，此间正好是十二人。论剑就从“人与天”开始

学者A：“人与天”之前是月心写的前言。就从此前言开论。《修行者》到底是一本什么书？它是讲人有没有灵魂。问题的焦点就在“灵魂”这两个字上。这是唯物主义与唯心主义的分水岭。

《修行者》一书论述了人有灵魂，这标志着此书是属于唯心主义的作品。是反唯物主义的。是与我国的基本政治思想背道而驰的。

我国政治思想的基础，是依据马克思资本论的大本子。不是佛经，不是道藏，也不是《圣经》和《古兰经》。唯物主义是无神论，无灵魂论。而佛经道藏《圣经》《古兰经》是有神论，有灵论，有魂论。上述四经皆属唯心主义，而《修行者》一书的属性分类，也属于唯心主义。故而，读者在阅此书时，必须了知这一点。此书与我国的政治思想是格格不入的。

学者B：唯物主义并不是肯定一切和否定一切。唯物主义与辩证法的方法论是不可分割的。唯物辩证法承认绝对真理与相对真理的存在。用相对真理去否定绝对真理是错误的。

之所以是相对真理，是因为它有两个局限。一是局限在一定的范围，二是局限在一定的时间。任何相对真理，都无法填满绝对真理的长河。毛泽东主席在实践论中，对此已有卓绝的英明的论述。

马克思主义是相对真理，而并不是绝对真理。故而也必然受到相对真理两个局限的制约。把马克思主义从德国应用到俄国，也必须根据俄国的具体情况加以适应而变通。列宁灵活的运用了马克思主义，在俄国成功的完成了炮击冬宫。所谓灵活运用，就是适应和变通。否则就成了教条，就成了刻舟求剑。

之所以需要“灵活”，正是因为列宁懂得马克思主义是相对真理而不是绝对真理。

毛泽东成功的，灵活的，结合中国国情，运用了马列主义。完成了农村包围城市的革命。这个理论与实践，在马克思主义和列宁主义里都是没有的。

如今的把经济搞活，重心向经济转移，改革开放。又是根据中国国情，对马恩列斯毛思想的发展和灵活运用，而成功了“中国特色”。

这些重大举措，全在于了知相对真理不是绝对真理，其中必有局限。而当前的举措，也正是对《易经》“大过”卦的实施和运用。

佛经道藏《圣经》《古兰经》以及《修行者》一书，主要是研讨论述另一个非政治领域里的现象。是 迄今尚未被科学所证明，且又无法用科学实验去否定的现象。可以做为一种对生命现象的学术研究。在坚持四项基本原则的基础上，不参政，不反对社会主义，就谈不上是反对唯物主义。把学术研究与不同政见应有所区别，不可混为一谈。

<二>

学者C：B小姐刚才说到“混为一谈”，在前言的第三句，提出灵魂是由能量组成。能量是科学物理的专业用语。非科学领域的内容不应套用科学用语，灵魂学不能和科学混为一谈。不能把非科学的东西，套用几个科学名词，就摇身一变成了科学。或是用科学名词去掩盖非科学的真实。非科学的东西套用科学名词，这本身就是一种对信仰科学的民众的一种欺骗。

学者D：人类的语言是发展的，不同领域的专业用语是可以相互借用的。名词仅是人类对某一现象的理解和描述。名词是人为确定的，它并不是真实。它仅仅是对真实的，人为命名的代号。名词与真实或现象是等流关系，而并不是等同关系。名词仅仅反映了大多数人对某一真实或某一现象的理解。既然是人为定的，它并不是真实，故而它也就不是神圣不可侵犯，不可借用的。

科学名词并不是封建皇帝，皇帝的名字不准许众人说，不准许众人用。科学名词也并没有申报专利，并不受专利法的保护。

现代人可以使用古人的语言，名词。中国人可以使用外来语，外来名词。并不存在谁冒犯谁，谁侵犯谁的问题。在科学领域，也总是使用非科学的名词。比如，很多科学产品，却是使用封建迷信的名词去命名。如“凤凰”自行车。“大力神”。在政治宣传上和科学市场学上也使用封建迷信名词，如“龙的传人”。顾客是“上帝”。

学者C：这里有个立场问题。科学与社会学使用传统语言和外来语言，是古为今用，洋为中用。而《修行者》使用现代科学语言，是混淆科学与迷信的界限，唯心与唯物的界限，起到了混淆概念，以乱视听的作用。

学者D：辩证唯物主义的关键，在于立场，观点，和方法。《修行者》一书正是从辩证唯物主义的立场，观点和方法，去对古老的传统，巫学、佛学、道学、神学等等去破译，去研究。这个行为和方法本身就是科学的。至于所研究的课题是不是科学，那是另一回事。正如代表现代科学的摇篮，高等大学里，有为数不少的人一直在从事对鬼神文化的研究和开发。这决不能认为他们是在搞封建迷信活动。

尽可能的使用现代语言，去代替那些玄之又玄的语言，这本身就是科学方法和行为。至于所选用的现代用语是否恰当，是否贴切，那是另一回事。需要在不断地深入研究中去探讨和发展。

学者C：使用科学专用名词去描述非科学的东西，姑且不说是对科学的亵渎。但也是十分不够严肃的事情。

科学专用名词是有严格的物理学定义。例如热“能量”，定义为在标准大气压下，使一立方厘米，摄氏4度的水温，上升一度所需之热量为一卡路里。而并不是可以随随便便使用的。如果命名为能量，它就应严格遵守能量守恒定律。

学者D：前言中说，灵魂是由光音色三种能量组成。这句话严格来说，少了个定语。应是由光音色三种“形式”的能量组成。

能量有不同的表现形式，如热能形式，电能形式，光能形式，音能形式等等。不同形式的能量是可以相互转换的。但不论如何转换，不论转换多少次，多少时间，它都严格遵守能量守恒定律。

那么，什么叫能量守恒定律？就是不生不灭，不增不减，无垢无净。而这正是《心经》上的论述。生命能量就具有这种不生不灭的特征，它完全符合能量守恒定律。

学者C：科学上的能量守恒是通过实验室，用精密的仪器，严格的计算证明的。生命能量守恒又何以证明？

学者D：这也正是科学所应该努力的。为什么远古就能在没有科学仪器的情况下，就能提出不生不灭，不增不减的能量守恒定律呢？这表示神学早已走在了科学的前面。

<三>

学者E：前言中的第四句，论述修行，修炼的本质：是提高大灵的能量。

这种提法，已经超越了气功学研究的范围，而是属于宗教学的内容。“修行”，“修炼”是宗教用语。使用这种语言，就把气功学蒙上了宗教色彩。气功学的应用，在于提高人的体质，防病，祛病，对抗衰老。而并不在于什么无法证实的大灵的能量。是故，《修行者》这套书，不属于气功学书，而属于宗教类的书。

学者F：气功学，是现代人在古代巫学、宗教学的基础上发展起来的。当前的气功学仍属于低层次、低水平的。远远达不到《修行者》一书所论述的内容。而恰恰是现代气功学可以借助《修行者》一书，上层次，上水平，上认识。

所谓已超越了气功学的范围，这个范围并不是平面范围，而是立体范围。是因为从立体上观，《修行者》已大大超越了气功学现前的低水平层次。而并不是在平面上出圈。

学者G：前言的第五行。绝世功法。中华昆仑女神功。这两个用语是否得当？值得推敲。

什么叫绝世功法？绝世，就是再没有能超过她了。是顶峰。是无上乘。姑且不说这是否是浮夸？是否也是名过其实？

“中华”是民族的专用语，表全中华民族。中华这个名词不是可以随便使用的。一个功法称之为中华，是表全中华的功法，是中华民族的功法。把中华这个民族专用语，用在功法名称上，是不恰当的。用词太大。

“昆仑女神”，又局限在昆仑，局限在女性。用语又太狭窄。同时还带有浓厚的神秘色彩，让科学性的现代人。望而生畏，谈虎色变。不利于在社会上教传和应用。不如就叫“昆仑功”，摆脱涉嫌迷信的因素。

学者H：绝世功法，含意有二。其一是表，出世间法。其二是表，无上乘法。此功深奥，妙巧绝伦。出世无上，当之无愧。

昆仑女神，非限女性。是表太古，母系氏族。中华古神，皆系昆仑。用语“中华”，是指女神。

女神功法，神秘莫测。变化无常，极难把握。池浅底露，淡而无味。深如古潭，莫测高深。

学者I：前言中第八行。宗教界的人张口结舌，有的破口大骂……

我认为，《修行者》一书，是反宗教的。这不符合国家的宗教政策，和统战方针。不利于安定团结。不利于改革开放，借助宗教吸引外资。

《修行者》一书，几乎把宗教全部否定。并说宗教的本质是反人类，反社会，反历史。是人类的毒品，精神鸦片。是迷信的场所，是愚昧的传播，是动乱的根源。

而世界各国，正是借助宗教思想，宗教势力，去加强统治，确保安定。

学者A：宗教的本质就是反动，这并没有什么疑异。宗教思想和行为，与马克思主义及基本国策是矛盾的。是统一体中对立的两个方面。国家的宗教政策和统战方针，是对辩证法第一定律，对立统一定律的应用。宗教政策和统战方针，并不表示宗教的属性，本质的改变。而是促使矛盾的转化，变对抗性矛盾为人民内部矛盾。并不是说，一统战，宗教就革命了，就变成马克思主义了。

十多年来，伴随气功热而重新掀起的宗教热，其实质是在与党在争夺民众。造成信仰危机。

借助宗教吸引外资，仅仅是权宜之计，而并不是大政方针。这其中蕴含着数不清的隐患，和潜伏着的动乱。

世界各国借助利用宗教维持统治和安稳，这在古代中国也是屡见不鲜。但是，应该看到，中国与外国有着本质的不同。外国的理论基础是唯心主义，这在理论上与宗教理论和思想不矛盾而是一致。但是，中国的理论基础是唯物主义。这就使得潜伏着理论上的对抗和不安因素。是故，中国不能照搬国外的利用宗教维持信仰安稳的统治方针。

学者B：应该承认数百万，数千万民众潜在的宗教信仰以及对宗教所抱有的希望。《修行者》一书，打破了人们的宗教梦幻。会形成新的信仰上的混乱。就安稳来讲，《修行者》教材是一枚炸弹。在教材中，还是不应该涉及到宗教，仍应保持原判。即，国家对宗教的承认。

学者C：前言中，“年青人觉得好玩，是一部引人入胜的神话。”

如果仅仅是认为如同《西游记》，孙悟空、猪八戒那样的神话，倒是无所谓的事。问题在于会不会有一部分青年男女，迷在其中而不辨真假、虚实。并由此产生种种梦幻，对人生冷淡。不去追求，不去奋斗。

在人类社会，历史的前进，社会的进步，其根本动力在于对物质的追求。如果人类失去了追求心，社会就会停顿。积极的人生，进取的、奋力追求物质的人生，就会变成消沉。《修行者》一书，甚至会产生遁世思想。

学者D：大量的童话故事、民间故事、神话故事等等，并没有使历史停顿。比年青人更小的儿童、幼儿也并未因童话而失去进取。

学者C：但是，人们知道那些童话是假的，而认为《修行者》书中的神话是真的。

学者D：如果认为是真的，那就更具有研究的价值。

学者C：问题是，如果不是真的，那又会产生什么样的后果？

学者D：童话不是真的，又有什么后果？不是真的，那就无后果。不是真“种”又哪能结果？只怕若是真的，那才会出现不可想象的后果。

答：时间不早了，改日再谈，各位请便。

* * * * * *

学者乙：这些小丫头都是从哪儿挖出来的？一个个活像个小罗刹女。岁数还都不大。

学者甲：她们九位，一人差一岁。从十八到二十六岁。

一九九六年二月十一日晚11:57

<四>

现在的时间是二月十二日，中午12:30。请各位入座……继续指点，论剑昆仑。

学者A：在前言中，“科学家认为没有根据……”实际上，从科学的角度观，《修行者》一书，从前到后，没有一丝一毫的科学依据。尽管是套用使用了不少科学专业用语。故知，《修行者》是一本非科学的书。

现在的问题是，非科学性的书在社会上流传，它的价值何在？

学者B：人类的文化并不仅是单调的、单色的科学文化。而更大量的充满人类思想和生活的是非科学文化。人类需要非科学文化。文学艺术、电视戏剧、音乐歌舞。以及佛经、道藏、圣经、古兰经等等，均属于非科学文化。

需要就是价值。价值在于需要。

学者C：前言中，“文中有观音，是封建迷信加宗教宣传。”

国家有宗教政策，允许宗教的存在，允许信仰上的自由。但是，不允许宗教向社会的渗透。控制和限制宗教的发展。对于宗教活动，只允许在寺庙、教堂中进行，不允许在社会上活动。对于宗教类的书册，也只允许局限在寺院、教堂内部出版发行。

《修行者》一书，是以气功类书在社会上流传。而其实质，是属于宗教类书。是不允许在社会上流传的，传，则属于宗教对社会的渗透，是属于封建迷信活动。

学者D：首先，大量的典型宗教类书已经在新华书店公开发行。如《古兰经》。是中央民族学院出版社出版发行，北京外文印刷厂印刷，新华书店北京发行所经销。已经作为一种商品在社会市场上公开出售。在佛经方面，以及小道藏，在新华书店也都早已公开出售。

文化的交流与宗教渗透是两个概念，不可混为一谈。人类的历史文化现象，不可人为的割裂、局限、封锁和分段。

就《修行者》一书而言，她不属于宗教类书。宗教类书都有极为严格的个体独立宗教的局限。而《修行者》一书却没有这种宗教局限。她包容佛学、道学、神学、巫学、瑜伽学等等方面的内容，还含有大量的《易》学内容。

只有代表特定类宗教而不涉及第二宗教的书籍，才属于宗教类书。

多年来，国家出版了大量的宗教研究类书籍。在分类上也属于宗教类别，但允许在新华书店公开发行，而并不认为是宗教渗透和封建迷信行为。至于《修行者》一书在归属上是那一类，并不是你我所能论定的。那要请教北京大学图书管理专业的专职人员鉴定。

学者C：前言中讲，写书的人是个和尚。这个作者本身，就决定了《修行者》一书的宗教性质。

学者D：如果一位将军写了本通俗武打小说，并不能以他的身份去论定，这本武打小说是军事理论著作。应该辩证的看问题，而不应形而上学。

学者E：即使是涉及宗教内容的书，也应正面写作宣传，弘扬正法。如前言所言，这个功法非常邪性，这是天魔大法！行功者哈欠连天，泪掩红颜。并产生死亡的恐惧和震荡。若从传统宗教理论来看，女神功法属于邪恶之天魔大法。又是何故不去弘扬宗教正法，而去宣扬反宗教的天魔大法呢？这种天魔大法又会给人类带来什么呢？

学者F：自古以来，宗教与江湖，何为正？何为邪？倒是正不正，邪不邪。正中邪，邪中正。无邪即无正，无正亦无邪。正与邪这一对矛盾是个统一体。是个因缘体。作为真正的修行者，若真是弘扬正法，应是中道行，中道观。而不应落二边见。应是，正不异邪，邪不异正。正即是邪，邪即是正。应持正邪等同观。

至于哈欠与落泪，那是女神功法强烈的相应关系所致。恐惧与震荡，那是出世间法与世间法的区别。这些行功反应，恰恰反映了女神功法的独道绝伦。通过行功，人们可以更深入对宇宙生命现象及人体现象，进行探索和研究。

学者G：前言说，此书是山上庙中人讲故事。这就给读者带来困惑！对书中所言之内容，到底是信其有，还是信其无？

但凡是书，都应给读者一个明确的交代。而不能采取这种不严肃，不负责任的态度。

学者H：信则生有，不信则无。信与不信，各随意愿。本是虚象，并无实物。信，则虚中生有。不信，则实亦为无。无有之间，全在于信。有孚则亨，无孚则断。黑月白月，否泰自便。

学者I：在前言中，引了一段妈祖词曲。其中曰，天下谁人敢凌仙！

这是公开对宗教及人类的挑战！是对无神论的挑战！是对唯物主义的挑战！此句词曲是否欠妥？

答：午时早已过了，现在已是两点零四分。请各位先休息吧……

<五>

现在是阳历二月十五日子时。请九位入座莲花。可否研讨一下修行界，宗教界，一些气功门派里的忏悔和考验。此系《修行者》第81集第九章《人在凡尘》里的内容……

学者A：关于忏悔，在书中已经论述的比较清楚。忏悔是统治势力维系统治，并使民众心甘情愿被统治的手段。从本质上看，是欺骗。是对人权的侵犯。若真是天有灵，主持忏悔的人，皆应下火狱！

学者B：此话未免绝对。对忏悔也不应完全否定，否则即落二边见。忏悔有麻醉民众心甘情愿为奴的一面，同时，也有益于社会及个体身心的一面。

从宏观上讲，社会的稳定是人类两个文明进步与发展的条件。但社会的稳定，必须要依靠某种思想的统一，否则就失去凝聚而成一盘散沙。欧美经济的发达，科技的先进，国家的强盛，其根本是在于以《圣经》统一了各民族，各阶层的思想，而取得了同步效应。

欧美国家的民众，从小到老，每周都要去教堂礼拜，忏悔。是宗教的力量统一了民众的潜在意识和行为，而反映出整体性的凝聚。

世界各国的统治者，都清楚的认识到了这一点。故而保护宗教，发展宗教。

只有当国家需要变革时，为了改变原有的凝聚，也就必须先从打击宗教入手。但是，一旦完成了变革，又会立即稳定宗教，并借助宗教思想去稳定全社会。

在《易大传》里，孔圣把这一点论述的极为清楚。“圣人设教，天下服矣”。

尽管忏悔具有欺骗性，但是，通过忏悔，社会稳定，经济发展，受益的依然是民众。

忏悔是个手段，是为了让民众进行自我约束，自我调整，自我身心上的平衡。这不仅有利于社会，而且有利于个体的身心健康。这就是忏悔的积极的一面。

在《修行者》第81集中，对忏悔的否定。一应该注意到妙师成书时的背景，是在94年及95年初。社会上一些气功门派利用忏悔，敲诈勒索民财。社会上掀起的宗教热，使大量民众去“朝山”，去三步一叩头的大拜大忏。而推行忏悔者却大发忏悔财。81集第九章是在这个社会背景，气功界背景下成的书。是故，侧重点在反忏悔，号召民众不忏悔，亢龙无悔！去砸碎门派宗派教派的统治，去做个顶天立地的自由人！

故而，书中塑造了罗地干布战天斗地的大无畏形象。塑造了死不改悔的罗刹女的“贞”与‘节”。妙师把被踩在脚下几千年的罗刹女，举了起来。把她们举上了天！冲破了不可逾越的天界，打碎了男权、夫权，夺取了罗汉半边天！把四大天王换了防，换成了四大罗刹女天王！

在任何宗教里，妇女都是最卑贱的，最低微的，罪大恶极的淫妇。是最底层的被统治者，被压迫者。妙师把她们组成了强大的、战无不胜的大罗刹女战团。横行于地，横行于海，横行于天！

数千年来，男权、夫权、君权，奴役妇女的手段就是忏悔。故而，若使妇女彻底解放，就要反其道而行之，不忏悔，亢龙无悔！

不过，我倒是认为，忏悔最少应保留一半。阴不忏，阳忏！

学者C：马克思主义是主张不忏悔的。“共产党宣言”，就是号召全世界的罪人不忏悔。如果忏悔，就不会有革命，就不会有社会的变革。

社会的稳定固然是重要的，但稳定到极点就变成腐朽。社会一旦腐朽，宗教思想的稳定社会的意义就不存在了。就会变成阻碍社会发展和变革的拦路石。

学者D：主张忏悔和否定忏悔，均属于落二边见。中道行应是“如是忏悔”。正如《易经》所极为强调的“时”。要应时。时未到，以及过时皆为错。如是忏悔，即是，忏悔非忏悔非非忏悔。

学者E：这个如是忏悔未免过于玄虚？又由谁去把握那恰到好处的如是忏悔呢？如是忏悔，就忏悔这两个字，就从里到外透着腐朽的味。对于顶天立地的大罗刹女精神，还是应永不忏悔。但是，应适时“反思”。

在第十篇仙魂曲里，众天尊的词曲皆充满了反思。如，白骨森森平地堆，腥风血雨久难平。但反思不是忏悔，反思与忏悔有本质的不同。忏悔是向别人去忏悔，向统治者，向宗师，向偶像，向救世主。而反思是自思，不是拜服在任何人的面前。

是故，81集第九章的反忏悔是正确的，不存在时不时的问题。何时也不应忏悔！永远顶天立地。

学者F：但是，人与人之间是有区别的。强者，可以反思而不忏悔。但弱者却无力反思，在心里上承受不住反思的冲击。这时就需要帮助，精神上和心理上的帮助。此时的忏悔起到了安慰和自我安慰的作用。

只有人中之龙凤，才能承受住不忏悔而反思的冲击。人中之鼠雀，承受不住反思的巨大的心理压力而不得不求之于忏悔。是故，忏悔有存在的社会价值和意义，不可一概否定。

学者G：忏悔的本质是心理上的自我麻醉。是一种弱的投机侥幸心理。是人的不正常的心理变态。故而没有任何值得提倡的意义和价值。《易大传》中，孔子所强调的“时”，是站在统治阶层的角度、立场，阐述治与统在“时”上的重要性。故而对民众而言，何时忏悔，何时不忏悔，没有意义。

学者H：统与被统，治与被治，本为一体，两个方面。统为整体，受为个体，统受相和，对立统一。树有大小，人有高低，江有短长，性有强弱。聪明傻子，奴才自愿。强者不悔，弱者求忏。忏与不忏，皆是方便。

<六>

学者I：忏悔是一种精神麻醉，考验的本质与忏悔一样。如果说忏悔是对人权的侵犯，考验则只有过之而无不如。

学者A：此话错矣。忏悔是一种自我性的心理麻醉。诱导、迫使别人去忏悔，这是对人权的侵犯。但是，考验在性质上与忏悔不同。忏悔是对立着的双方，一方向另一方去忏悔。而考验是同方，是同一阵体里为完成共同目标的思想和行为。考验与忏悔不可混为一谈。

学者B：在气功界的一些门派里，广泛的应用着考验。要学员赞助掏钱，就宣布这是对修炼者，练功者的考验。如果拿钱了，考验就通过了。考验的本质依然是统治者统治从者的一种手段。是为了使从者去完成某项使命，去实现统治者目的的手段。

学者C：这种论断有严重的立场性错误。考验是发生在基本利益一致，目标一致的群体之间。是调动群体中的个体为实现共同目标，共同利益而奋斗的手段。基础不是统治与被统治的关系，而是志同道合的关系。

学者D：但是在气功界的门派中，考验是应用在谋私利上，应用在愚弄学员身上。表面看是同一阵体，但同一阵体里，依然存在统治与被统治的关系。考验的实质依然是统治者对被统治者的考验。在人与人的关系上，性质是与忏悔相同的。

学者E：考验与忏悔不仅在形式上不同，在内容和方法上也有区别。既然形式与内容皆不相同，根据辩证法的六点论，其本质必不相同。忏悔是一种自我精神安慰。一个人偷了东西，做了亏心事，总怕鬼叫门，而于心不安。于是通过忏悔求得精神解脱。第二天仍去偷。因为第一天的事已经买单了，结帐了。晚上再忏悔去了帐。第三天依旧重操旧业。做六天的不妥之事，第七天去礼拜忏悔。然后，下一个六天又充满了行不妥之事的精神力量。是故，大颠曰，一切忏悔皆为假忏悔！真忏悔是不忏悔！

但，考验却是另一回事。就考验本身来说，在形式上也有两个不同。一种是被动式考验，一种是主动式考验。

被动式考验是主考人考被考人。主动式考验，是人在经历中的自我考核验证，是个自我认识过程。是个自我鉴定。

对于修行者而言，在显态，一切被动式考验都是次要的。应立足于主动式自考自验，自知自明。

显态的被动式考验，会被一些“气功师”利用谋取私利。甚至把被考验者逼上绝路，如跳山崖、跳楼、服毒、自伤自废等等。

即使是隐态中的被动式考验，其修行原则是，被考验者，只动心，不动为。隐态考验考的是心性，而不是行为。一些练功多年的人，往往不知，不明了这个隐态考验的基本原则，甚至误入歧途而身亡。

而且，众多练功者所谓的隐态考验，大量的都是自己的虚幻映现。

过去，有的练什么功的人，产生幻听，一个声音叫他从阳台上跳下去。他认为这是师父对他的考验。为表求道心真，朝闻道而夕死。于是纵身跳楼身亡。他违反了修行中隐态考验的基本原则。即，考验中的无为行。

正如妙师讲学中对我们所说，对于一切隐态的所谓考验，皆不准许有任何实际行为。而只是动动心即可。因为那是隐界的语言表达方式，并不是让你去做什么。

比如，有人在功态中，观到像徵白虎令的王冠飘来了。于是大惊失色，悲恸不已。有的却化尽全身解数，去和王冠拼命，去击打王冠。

实际上，又哪里来得什么白虎令？谁又有资格去承接白虎令？仅仅是对成天喊修出去，真心求道的人，让你自我了知一下自我。看看自我到底是种什么样的真实心态。是让练功的人有个自知之明。而并不是要你去做什么？修的是心，而不是让你有所为。这种隐态被动式考验，实质仍是给你一个主动式自考自验的机会。

在显态上的考验，如果主考人是想通过考验被考人而达到某种目的，那就和让人忏悔的性质一样。

以前，曾见识过几位年青的江湖气功师。对一群学员说，若真心想学功，那就每人交50元。看看你们是不是真心学功。

钱，是对人的一个重大考验。大多学员都不吭声了，在这种真刀真枪的考验中退缩了。

此时，有一个学员，心一横。拿出50元交给了气功师。气功师微笑着对他说，是真心给的吗？答，是真心！又问，是发自内心的，心甘情愿给的吗？答：是的，一点不假！再问，那我就收下了，你不后悔吗？答：不后悔！永不反悔！

于是，气功师笑曰，我是考验你们，我要你们的钱做什么？！说完，把50元退给了那个勇敢的学员。此时，众学员松了一口气。这时，只听气功师说，你们若是真心来学功，交50元还算多吗？可见心不诚？心不真？现在，我再说，真心学功者，就交钱，多少自便！！！

众学员一拥而上，这个拿50元，那个拿100元，有的拿200元，300元……

气功师收了一大把钱。笑问，是真心给的吗？众人斩钉截铁地以宏亮的声音回答，是真心的！又问，我若真收下，你们不反悔吗？众曰，绝对不反悔！你收下就是。

气功师把钱全部收下了……考验成功！而众学员，个个犹如哑吧吃黄连……他们经历了一场严峻的考验。

人往往是一朝被蛇咬，十年怕井绳。气功考验使一次次的气功高潮，跌入低谷。

* * * * * *

<七>

学者F：忏悔是典型的宗教内容。不少气功门派都在应用忏悔、发誓、发愿来发展门派势力，进行门派统治。考验虽是宗教忏悔的一个变种，但是，在显态中，为成就某项事业，往往就要对负有重任的人进行种种考验。若不经历考验就确定承担重任的人，往往会造成重大失误，会使某项事业蒙受损失。故而，一概否定被动式考验，只承认主动式考验是不圆满的。

学者G：如果设置一个圈套去考验人是否能承受重任，这是对人权、人格的侵犯。

只有主动式考验，即自我考验才符合人道。一切被动式考验都是基于统治人、奴役人的思想。若是为确定承接重任的人选，应该是考核，而不是考验。

考验是事先设置课题，去观察被考验者的行为反应。而考核不是人为设置的课题，而是通过被测人正常处事的经历，行为去核定。

学者H：考验在人，天道无验。有为考验，无为无验。人天不同，道亦不同。忏悔考验，皆属人道，而非天道，无关紧要。天道有常，无需考验。黄道运行，无忏无悔。忏悔考验，皆属人为。出界修心，界内修为。心不动为，为所未为。心动无为，无为有为。

答：已是中午12点55分。午时已过，暂且休会。

* * * * * *

学者甲：现在是下午3点45分。转来一封四川来信。信文是九五年十二月廿四日写的，不知何故是压在什么地方了？现在才转过来。信文如下……

从第九篇第九章的真忏悔一文里，那精辟的论述发人深省！由此，使人联想到另一个与此有关的问题，“考验”。

很多气功门派里，都有对门人、弟子、信徒的种种考验。如道考、魔考、色考。考诚心、考道心、考佛心、考信心，考忠心、考耐心、考静心、考毅力。考最能吃苦、考最能委曲求全……这些考验也同忏悔一样，更为广泛的应用在各宗教、各门派的修炼以及人类的社会生活之中。

现在，后学回想那种种考验，不也是势力统治的需要，是形成凝聚力的需要。

如果说，忏悔是以温柔的手段诱导人们心甘情愿的接受他人的统治。那么，考验则是以强暴的手段，不敢怨言地接受他人的统治。这一强一柔的两种手段，使人们完全丧失自主性和抵抗力，成为任人宰割的羔羊。而且还发不出半点呻吟！

如果有考验的话，那也应该是双向的。应是双方考验。否则，人人都可以自称天下第一，而让众人接受他的考验，接受他的统治？

学者乙：考验的双向性大概是不可能的。这里有个“求”的问题。谁是求者，谁就成为被考验者。而不存在求者去考验被求者的问题。如果你要摆脱考验。那么你就应该而且必须于心无所求。在《修行者》教材中，反复强调要于心无所求，否则，不仅层次上不去，而且极易走火入魔。

众多门派，宗教之所以能使用考验这种手段去奴役信徒。就是利用信徒心中有求。也正是因为信徒心中有求，故而才心悦诚服的接受种种考验。

比如，老师狠狠地批评学生，你怎么就不求上进呢？！正是因为这个学生心中无求，老师就无法使用考验的手段。

比如气功谚语，不怕你不信，就怕你不病。一有病，就会有所求。俗曰，有病乱投医。一有求，就上钩了，考验随之而来。

学者甲：信文接着说……有些练功者，面对功态中的人物，为了表白自己求道的决心、勇气、诚心，从容地从楼顶跳出……

学者乙：他是丧生在他的求心上。

学者甲：信文接着说……现在，我想知道，九宫及大日宫对吾等后学，是否也有某种“考验”？不知妙师您如何看待考验？

答：圣观音早已代表九宫和大日讲了，要于心无所求！不要轻易走上修行之路。释佛也讲了，人身难得，好好生活。

至于一个人应该如何对待考验？那要看你的追求和目的。有时，为完成某项追求和目的，就不得不经受种种考验。经受考验也是被考验者为实现追求的手段。

比如，你为了办某件事，需要盖十个章，你就得小心的经受这十个章的考验。甚至你还要带上两瓶酒去接受考验。双方都明白，章盖上了，考验就失效了。故知，考验是假的，被考验也是假的。仅仅是一场戏，戏名叫考验。是个喜剧，但有人演成了悲剧。

学者甲：信文讲到第二个问题……

很多门派，功法，都讲根基。宗教里也讲根基。和尚您也说，苏小妹根基不凡……后学很想听听和尚您对根基问题的进一步开示？

后学认为，根基与下述三个方面有密切关系。一、该人在神学历史上的位置。二、累世修行的情况。三、该人本世的使命任务。

如果仅指一个人的一般根基，就主要是指前两个方面。现实根基的意义是，该人本世修行的速度及其本世所能达到的最高层次。

答：“根基”是宗教界广泛使用的术语。根基一语被广泛使用在气功门派中和一些文艺作品中。在佛门，根基往往是指佛缘。用现代语讲，根基就是社会关系与社会背景。是指你起步的基点。

比如，甲的社会背景是，亲朋都是本市局长。乙是农民家，八辈之内没有过当官的。两人同时到一个单位去工作，根基不一样。

又如，甲是大学文化，乙是小学文化。两人根基又不一样。

再如，甲是上面重点培养对象，下来是渡金的。乙是上班为了生活。根基也不一样。

甲乙虽在同一岗位上工作，但两人的起步点不一样。是故，人不要和人比，在修炼这条跑道上，自己和自己比。

学者甲：下面一个问题是，大灵是不生不灭的，它既不能消失，也不会新生。那天界的父子，母女关系又是什么意思？

答：天界的这种关系，不可按人道的血缘关系去理解。它似乎是一种“情意”关系，而不是血缘关系。以前并未过分注意这个问题。

记得在第一百八十几集里，阿森来信，说玄龙设置了一个墓，墓碑上有心国狐的名字和生辰八字。当时，吾见信后，觉得很奇怪。天界又哪里来得生辰八字？而且生辰八字又怎么会对天界生灵起作用？于是，忽然想到，且查查心国狐的生年？结果发现，查至多少亿年也查不到尽头。方大悟，大灵不生不灭，无始无终。

既如此，比如，三月三罗地干布的生日又是如何来的？那是指一次极重要的，复生纪念日。其它天界仙佛的生日也是如此定的。而并不是说，从那一天，他才存在。

天界的亲缘关系，一般是指两个方面。一是借助她的造业形成的“立所”，使宙心中的你，或是在虚空中无所依的你，得以“显形”。二是，当丧失能量成死灵状态时，借助她的力量得以“复活”。

就九天而言，实质是一个大家族。所有的一切昊天国人，都是亲缘关系。其总根在妈祖。是故，在九天的天规中，任何人之间不准以母子或母女相认。

战团关系，其实就是“亲缘”关系。一切中华人，甚至不能局限在中华人内，其原始的原始，是一个家族。即昊天家族。

学者甲：其又问，磁带的加持作用，是九宫加持而不是磁带加持。为什么加持级别不同？

答：是三种原因造成加持力的不同。一是录制时，对应的角度不同。二是复制时，复制者是否保持了按原频录制。不同的音频对应的光频不同。三是，使用者的心相应状态，是否能全频接受。是紧张状态还是放松状态也是十分重要的。录音的一个极大的作用，在于呼唤大灵的记忆，使之一次次恢复对以往的回忆。

<八>

学者甲：信中又问，加持要有四级级差。那么，出山传功的一些四级气功大师，其隐界师应在八级。而这些大师在传功中打妄语，其师为何不管？

答：大多数是根本不知冥冥中是谁在加持，而妄以为是自己的本事。有时甚至是另一种情况。比如，你需要对某处进行清理。于是花钱（加持）买一包卫生纸。当一卷纸用完时，卫生纸的使命也就完成了。这个就是他的（卫生纸的）修行中点。要延迟中点的到来，只有保持，不断地保持自身的洁净。一旦玷污，就会被投入垃圾堆。

学者甲：接下提出，请和尚开示《六祖坛经》。

答：吾手头没有《坛经》。四处游走，身无任何经文。以往需解经时，就临时借本经书。解完之后，就还了回去。解完也就忘了，也记不住。而且就同一卷经文而言，每次解也不一样。时空的不同，体味也不同。

学者甲：信文最后要求，请和尚对孔子也评说几句？

答：这不是编筐，让吾把古圣人一个个都得罪个遍，得罪个够吗？

学者甲：师对老子都能点评个一、二。对孔子又为何不能？

答：跟老子又是一层关系，佛道不分家嘛，说说笑笑无所谓。只是与孔圣人没开过玩笑。而且他又总是为人师表，一本正经。不像老子写的《道德经》，道经部分讲的不错。但德经却下道了。道经讲的是天道。德经就拐到人道上来了。使后人误把德经当天德！这是老子的笔误之处。你抬头看看……他在上面不住地点头。

孔子，难为他奔波一生。所取成就不易，还是不评说为好。孔子一生走的是人道。老子走的是天道。不一样。

学者甲：天道行是不是十分讲究根基？

答：根基可以理解为根源和基缘。根源是指你的根系何方？出处？是沿宙心哪条根脉下来的。根又分根，分根又分根。要找到自己的根。最简便的办法就是寻找自己的战团。真正能帮你的，是当初生死与共的伙伴。找到了战团，可以说就是找到了根。有了根就好办多了，平时说话常讲，“此人办事有根”。即有把握了。有了根，再寻源。观音法门中的“循性逆流”，就是寻源。要“循性”方可“逆流”寻源。循性就是先找根，沿根去寻源。

基缘的实解应是机缘。所谓机缘就是逢机随缘。机是机遇，缘是缘份。故知，“根基”含四个方面的内容，一、根本，二、渊源，三、机遇，四、缘份。

有缘份才能有所“遇”，有机遇方能找到根本。知根本才能逆流溯源。即返本归真，归一。是故，初始全在于有没有这个缘份。遇到了，就是缘份。无缘份，遇不到，当面错过。正是，有缘千里会，无缘对面生。

学者甲：孔子奔波一生，不就是收集了民谣汇集成《诗经》。其弟子又根据他的言论汇书成《论语》吗？又为什么尊之为圣？

答：孔子的杰出成就是《易大传》。即对《易经》的解注。孔子当时知道西方释迦已成圣，也知道了老子所言之大道。知道除人之外，尚有鬼神的存在。但他主张，人生在世应立足于人道。对鬼神应敬而远之。人道行就是要造业，就应该是男欢女爱，生生息息不止。这是天地赋予的人生的权利。孔子的著作和思想，就是人道行的准则。故称之为人圣。

学者甲：又转来四川一位教育工作者写的信。他说，《修行者》一书前后有矛盾之处。一方面论述宙心是最高终的。一方面又谈不要去求仙成佛成道。他希望能一起研讨，因为他深知社会上的气功师对学员的手法，与他多年搞教育工作的手法是一样的。就是先要把学生吓住、唬住、镇住。

答：这是概念上的混淆。又把天道与人道扯到一起去了。

用吓唬、镇住的手法去对待学员和学生，是下流手段。不是中流和上流方法。理穷才唬、才镇。唬与镇中又加之以骗。往往小学生或初中生毕业时，大骂老师校长。因为他们明白了。

学者甲：此位在信中说，行女神功三个月，收益很大，使他的西天月明亮了，摩尼珠也能时隐时现。并说在功中通灵时，得知两件事。一是，心月狐已离开碧罗雪山，现在南岳衡山。二是，女神功之传人“五七”，是指乌溪水边乌溪镇上的一位27岁姓于的女子。只知乌溪是长江一支流，但不知属何县区？大师，这乌溪又在何方？

答：乌溪在四川界内。“神农顶”西侧。现在不叫乌溪，叫大宁河。乌溪镇也不叫乌溪，叫巫溪。此地在巫山之北。西是神农顶峰，南是巫山十二峰和白帝，北面是大巴山。交通十分不便。

学者甲：师为何不去寻寻此人？

答：多次巫山白帝过，只是那神农大巴巫山之中的巫溪，十分闭塞。当地土语无法交流。去年十月份，曾投寄巫溪镇《修行者》第十三篇五本。也不知会是何人能收到？算是投石问个路。

学者甲：看来这位四川教师修女神功已有成了？若能克服“法障”，那成就还会不小？

学者乙：那巫溪女子又会是什么样？

答：火凤命。原是九天玄女九宫中人。人生命运极为坎坷艰难。大约在第一中点期时，还会独身。或离或丧。

* * * * * *

<九>

学者甲：看来这位巫溪“白巫”女就是断后白虎了？

学者乙：为何叫“白巫”女？

学者甲：巫山白帝的女子，简曰“白巫”女。

学者乙：长江三峡工程一修，巫山一淹没，附近村镇大搬迁，那巫溪女子可就没个地方去找了？也不知她这一世可有这个机缘？也不知可有“好事”者能前往查寻？

答：办这些隐界的事情，需要精力和经费。不是件容易的事。

学者乙：师在巴东狐山上，一呆就是五个月了，可是为等那巫溪女？

答：原打算去丽江。但行至此，就不让前往了。

学者甲：山下送来一封云南大理州鸡足山来的信。信文是九六年二月一日写的。正是丽江大地震的前夕。今天是二月十七日，信整整转了十五天。信文如下……

看书“修行”，自有“奇妙”在中。一是练功中，全身向外发冷气，右背肺俞等穴跳动不止。

奇怪的是，炼功数月，时患感冒。时好时发，随其自然。

冬至节三天，有“巧家”的杜云功友，“昆明”的牛杨功友来鸡足山一起练女神功。我们都看到了黑秘洞口，此洞直通丽江古青潭……

杜牛两位随洞进去，只见遍处荒郊古坟。无边的坟场……每个坟前都立有古碑。杜牛两位终于在一片坟碑之中，找到了他俩自己的坟和碑。

大概，这就是鸡足山的神奇奥秘所在吧？

* * * * * *

学者甲：那古碑上会刻有什么？

答：自己的出处，战团。参加的大战以及阵亡的背景。

学者乙：我想，一旦找到了自己的古碑古坟，那时，一定会是很伤感的……

学者甲：也会惊喜异常。终于找到了自己的“根基”。如今，我才真正了知，根基是什么？根是坟墓，墓是墓碑。

* * * * * *

一九九六年二月十七日 红狐

欲知后事，请阅修行者第二十八篇断后行第249集“千年一回”。

千年等一回……

无怨无悔……

* * * * * *

尾 声

学者甲：云南大理的来信说，在通往丽江古青潭的黑秘洞中，发现大迦叶就隐在其中的“华首门”？

答：……

南无鸡足山光明界，

大威大势至菩萨！

学者甲：中国佛门四大道场。这鸡足山第五大道场，是何人所立？

答：是本和尚订的，本和尚立的！

* * * * * *

主 页

探索者

修行者12-1

图 片

上一集

下一集


第249集

主 页

探索者

修行者12-1

图 片

上一集

下一集

修行者 总后记

第二十八篇 断后行

第二四九集 千年一回

<一>

学者甲：在前面讲解的“大日如来神光阵”，是属于哪一层次的内容？

答：严格来说是属于第八层次的教学内容。但是，把它提前放到第五层次让学者先熟悉一下。真正要练成，不完成第七层次是不行的。是练不出那个功境，也就产生不了那个功效。

在第四、五篇中，讲解的《心经》，谈到三世一切佛皆由此经出，即依般若波罗密多成就佛果。《心经》的这段经文是两个意思，其一是，成就佛果唯此路可行，别无它路。过去佛、现在佛、未来佛、十方三世一切佛都是依此法修得佛位，皆由此经流出。其二是，若再有其它什么能成佛的方法、经文、功法等等，皆属妄言。这两点就决定了为什么《心经》被称之为三藏十二部八千五百卷经的大总持。所谓大总持就是大归口，就是万法归一。归到何处？归到《心经》。故曰《心经》为众经之神，是经之魂。

三藏十二部全部经文，都是为这一卷经服务的，而仅是开设的各种方便之门。但无论是从何方便门涉入，最后最后若成就佛果，必经此门。是故称之为《心经》。

修佛之人应该搞明白，是谁作佛？修佛就是为了作佛，不作佛又修什么佛？是故，修佛人必须应该懂得、明白、了知到底是谁作佛？你若修了一辈子佛，尚不知是谁作佛？可见你修来修去又修得是个什么？又会修到什么地方去？人若不知是谁作佛，那只能是瞎修一气，不知会修到什么地方去了？

听着！是心是佛，是心作佛！

这个心就是《心经》之心，故知，《心经》是成佛作佛之经。

由此可知，修佛成佛作佛从何处下手？从心上下手！不从心上下手的一切功法、法门等等皆不是成佛之法。

如何修心？有个程序，术语叫次第。若不按此程序修行，则这心修不成佛。这个次第就是，第一步心相应。第二步观心。第三步定心。第四步慧心。

历代不少大成者，苦苦修行多少世，现生又苦修一辈子，好容易修到第三步定心了。定住了，再修不上去了，为什么？是因为入定后不知该做什么了？呆了，成就了呆定。可出一些功能神通，但却距成佛仍差十万八千。

《心经》开示了成佛之必由之路，也告诉了成佛之法是修心。在次第上，《心经》是直接从第二步起步，即观心，观行照度。在第三步也告诉了，必须依般若波罗密多大神咒方可从第三步修得第四步慧心。但是，具体如何依此大神咒没讲，到此时收住了，不说了。

这样，就使得修佛成佛出现了两大难点，两大难关。

第一个难点是，成佛之法是从第二步观心起修。众修士修来修去也进不去这成佛之门。只知前面有个门，可绕来绕去就是进不去？为什么？

是因为次第中的第一步未完成，根本进不去这第二步之门。而这第一步至关重要的门关就是“无上瑜伽”，即心相应。黑天女神的《薄伽梵歌》，讲的全部内容就是这第一步！若单修《薄伽梵歌》，修成则可进入罗汉天，但成就不了佛位。若是低品位修成，可保人身。

是故，在成就无上瑜伽时，若修佛，则需步入第二次第观心，即观音法门。

在观音法门成就之后，上品可达第八天之上层，即天王天，成就8.4级。薄伽梵歌可成就7.4级。

慧与慧的层次不同，薄伽梵歌之慧为7.4级。观音法门之慧为8.4级。如若超越8.4级之慧，在观音法门基础之上，尚须加行文殊法门。文殊法门就是般若波罗密多大神咒的具体修持。

这就是修佛成佛的第二个难点。即，知道有个成佛大神咒，但不知大神咒是什么？更不知大神咒如何个用？《心经》只讲解了成佛的中段，两头没讲。前头略去了，后头隐起来了。

《修行者》前面的内容，重点是讲解了前头这个入关口的修法，即修心相应。这一步完不成进不去佛门。这里所说的佛门是指十方三世一切佛的佛门，不是指佛教之门。三世佛门与佛教之门是两个概念。

《修行者》前面的内容尚包含了观音法门修持法，而对第二关口仅略略一提，讲了，但未解。

未解的原因是，先集中把第一关口心相应的各种阻障，扫荡一下，清理一下。以便使学人顺利步入观音法门，上品可至天王天，下品可至罗汉天，先保出得三界断魂。

对绝大多数修士来说，上述就足够足够了。若过早讲解第二关口，易使学人产生种种妄念，反使三界口这关都出不去。在本集千年一回，首次讲解这第二关口，般若波罗密多大神咒的具体修持方法。

一九九六年二月廿六日正月初八

<二>

若能成就《心经》大神咒，则可进入九天，获九级，进入佛位。

般若波罗密多大神咒的具体内容，在《修行者》第十篇中已经介绍了。此即大日如来神光阵。

又有何阵法可以上震天庭，下震魔宫？唯大日如来神光阵！此即文殊法门的最关键，也是最后一步。这一步的起步次第是在第三步定心。即在定心中修此大神咒。此大神咒混融魔界，混融佛界。对于人道的危险在于，修者若把持不好火候，则会自溶化解而消失。是故，在观心，即观香调零时加练此大神咒，可便于定中自动调节运行。否则在定中难以自控。

修持大神咒的关键，就是要把“神光阵”的字字句句了知明白，慢慢习练掌握。但是，必须明白，你现在加行此大神咒，仅仅是练习，熟悉，而远远不是真修真行。还差得远！不然反会生我所我慢之心，一下子又倒退出第五层次。另外，现在也不必担心会消失，也差得远！尚未入定又哪里会消失。若不完成第七层次，根本就定不住。

下面先初讲般若波罗密多大神咒行法。且听：

五彩缤纷柱。

打坐行观初入定中，自觉身体已消失，只存在一个“五彩缤纷”的光柱。这个光柱就是《心经》之经字，亦即中脉。你的自我感觉是这个五彩缤纷的光柱越来越大，贯穿了你的全身，渐渐包溶了你的全身。

这个过程，实质就是你的后天意识与先天色魂渐渐合一的过程。当你感到光柱全部包容了你，而你找不到自己的人身时，也正是你的后天意识被溶进了色魂之中。

尽可能长久的保持住这种状态，这叫初定。然后慢慢收功。反复练习初入定和出定。不经过长期的练习，一是不会入定，二是一旦初入定就出不来定了。

一般来说，从出现五彩缤纷柱算正式练习，这种反复出入定的训练，要行49天。每次的时间应在两个小时以上。这算一次。若每次都可出入定中，这时就可计日正式起修49日，以完成初定。

以后等有条件，吾可录制一盒“神光阵”初定的录音，正反两面。一是便于初习者入定，二是便于出定。现在尚无条件，身边无录音机。

现在的印度瑜伽以及西洋瑜伽的最高层次，已达到了“五彩缤纷柱”。一旦成就了这一步时，就会显现一定的超自现象。例如，一位印度瑜伽大师，让弟子将其入棺埋二十几年。挖出开棺时，人依旧活着。他所应用的方法，实际就是五彩缤纷柱。但学人不可仿效将自己装入棺中。

在家人修此法会有很多难处，而且不切实际。第一是，心相应难以完成。第二是贪心引起的杂念太多，根本入不了定。第三是，没有条件，要上班，要做事。等你出定准备去上班时，人家都要下班了。第四是难有一个无人打扰的环境，同时要有专家护理把关入定。故而这里仅是介绍一下，以完善《修行者》的教材内容，并不是让你如法真修真练。

讲解“神光阵”是为了把《修行者》的修持脉路掌握清楚，一步步一招招都是为步入神光阵服务的。即使你出了界，进入罗汉天，天王天，若上层次，也必须按此法修持。

学者甲：此事明白。师宣讲“五彩缤纷柱”时，各天王都来听了。

答：这也是大日如来给的面子，她若不让讲，又怎能讲？时辰过了，先到此吧。

一九九六年二月二十六日下午2:50

<三>

学者甲：今天是96年4月11日，阴历二月廿四。距三月三还有九天。师让我们再好好研讨第三、四、五篇。师说，修行者二十八篇261集的全部精华都在这三篇的27集里，其余234集仅是这三篇的展开和解注。

学者乙：《心经》，唐朝大颠说共54句，267字。但我数来数去，正文只有260字，题目一般是8个字，全题应是十个字。正文后若外加大神咒8个字，那就是278字。若大神咒念三次，全经应是294个字。此数正好为月圆。

学者A：大颠的算法是，题目中“经”字不算，正好为267字，也是月圆。54句正是天数108之中点。54又正应9。

学者B：若正文后外加一句大神咒就是55句，此乃天地之数。若加满三句大神咒，则是57句，此乃正应断后之数。

学者C：正文260字，恰应修行者261集。一字应一集，余下一集正应题目。

学者H：莫要论数，愈论愈玄。

学者甲：第29集上，大颠说，他的修法是五步行。即穷究见闻。先取其性。次第入顿。后无凝滞。终到牢关。此五步又作何解？

学者D：穷究见闻。并不是指读书破万卷。大颠用的并不是外求法，而是坐视内求。此见闻是指眼功耳功之见之闻。而且要穷究，即是把图像语言搞个明白。由此可知，现在学人才仅仅步入观香，距穷究那一步仍相差甚远。一些学人就沉不住气了，有的开始觉得不得了了，有的却认为现在就要修出去。若等分这五步的话，在修行之路上，达到穷究也仅为20％。尚且大颠这五步仅完成了修行之路的一半，现今仍在三界内窝着出不去。正如一位天师开示一学人，说他炼了千年，也不知先要炼眼功。不炼眼功则叫盲修瞎炼。是故，从第十篇开始，就导向了眼功。练眼功必须心相应，不然那眼功就对到一般端王神汉水平，对到阴界去了。不是天眼而成了地眼。

学者E：大颠实际很鬼。穷究见闻是第二步，他故意写成第一步，让后人误以为是读经典。而隐去天眼行观的真谛。真不知坑了多少人。

学者F：但大颠在后文中已反复讲了，不是外求而是行观。大颠实修的第一步是“先取见性”，然后通过穷究见闻而达到次第入顿。与此同时加行通中脉以达到“后无凝滞”。完成上述四步方达到“终到牢关”，意为可以脱体了，何时想走则随时可走。

学者G：大颠并未提前走，而是足寿之后方走。这里有个因果关系，不足寿提前走也是出不去。寿是个命数，是表你尚有那么多的凡尘俗缘需了完。前世的因后世的果，必须了完因果。着急是不行的，需耐着性等。

学者I：师的女神功法，第一步是让学人见性。第二步是观香穷究见闻。同时在第一步时，已让学人通了中脉达到了后无凝滞。余下的就是学人通过穷究见闻而入顿。但这个阶段是个相当长的过程，非一日之功。

学者甲：达摩说的，“方信道，满目青山无寸草，极目绿水无波澜”。这句又怎解？

学者A：满目是表已见性了。青山是表人身。俗曰，留得青山在，不怕没柴烧。此青山是暗指人身。隐意是只要活着，就有办法。后人误为是只要有座大山，山上就可砍柴。

无寸草三字是两层意思。第一层意思是，只有见性了，了知它就是真我，方知身外之物本是没有的，是真我带不走的。此寸草是表人身及身外之物。第二层意思是指“丹心”。寸草丹心。这里的丹心又是两层意思，一是指后天意识。二是指丹田之丹。这两样东西“真我”也是带不走的。

学者B：极目绿水是暗指宙心光的海洋。波澜是表不平静，此处是暗指大觉。意为溶于宙心性海之后，才是寂灭无觉。

学者甲：云门僧说的，一条柱杖子，化为龙，吞却乾坤去了也……这段又是何解？

学者C：可对照单行本第四篇第五页上看。云门讲的是终到牢关以后的事。大颠只说到牢关这一步就不讲了，而云门讲的是出牢关。实际是属于涅槃大法里的内容。是《易经》中的含万物而化光。师不让研讨这一段。说，不掌握大日如来神光阵法是做不到含万物而化光的。

学者甲：白娘剑法又为何不教？

学者乙：又不是断后，学那个做什么？师只等“57”来了才教白娘剑法。

学者甲：云门说的“一明得便了”，此句何解？

学者D：此“一”是指三魂归一。“明”是指大灵脱体，是指大灵在具足能量的情况下脱体。“了”是指了结，人生的了结。一明是指应用大日如来神光阵法，具足能量而一鸣惊天，阵法震天庭。

学者甲：下文中又说，修行本无竞争，各修各的。但若用大日如来神光阵法，那不是相互抢能量了吗？

学者E：灵的能量有独立性，是谁的就是谁的。抢去也无用，充其量是整吃整拉。能量都有自己的编码，除因时态不同飘逸在外，基本都在自己周围。这个现象就叫人体磁场。能量大的人凝聚力就大，散失的生命能量在身周围聚集的多一些。能量低的人凝聚力弱。

所谓加持，就是帮你把飘逸的能量回聚。是谁的就是谁的。相应度好，回聚力就大。无相应就是散的。

故知，气功到处采气，想占人家便宜是没用的，枉费心机的。吃多少得拉多少，犹如替别人怀孩子。临终时都得吐出来。有人到处采气炼丹，最后那丹也是人家的。丹熟了，人家就来取孩子来了。在修行上千万不要只想占便宜，无便宜可占，老老实实自修自的。

学者甲：第6页上大颠说，更参末后一句，始到牢关！此句何解？

学者F：此句是指大灵在牢关临出之际。方明白什么是个空。赤条条什么也带不走。方知一生中争来斗去的，家财万贯，在零落之时，一个铜子也带不走，白忙乎一生。

“零落”又暗指归零的大灵，一切放下无牵无挂方可归得零。

学者甲：第三十集中，大颠曰，任性逍遥……此句作何解？

学者G：性字是指大灵，而不是指人的欲望。大灵出了三界，称之为物外闲人。

但这句仅是大颠当时有人身时的理解。如今大颠已失身千年，他那个性也逍遥不起来。仍是受佛法即时空法的制约。只有宙心不受制约，也就无逍遥可言了。

大颠所说的极乐是指出了三界，尚未进入宙心之前。但他也知道，回归宙心是早晚的事。物外闲人，总还有个闲字。若真闲起来也是个难受，思来想去，这个闲字也不要了，一头扎进宙心性海算了。是故，他字又说，心是众生之本源，早早晚晚，一切诸法同归于心。是故，后人将达摩及大颠他们修的，称之为一心禅，以后的佛门，一心禅已绝迹了，演变成渐悟法门的禅宗了。因为没有极高的悟性，没有四级以上的能量，听不懂他们说的 话。这叫阳春白雪，曲高而和寡。后来的禅宗就都是夏里巴人了。但越往后，越不行。就连“夏巴”式的禅宗，明白的人也不多了。于是又普及为净土。

一心禅传法是采用心心相印法，心不相应则得不到法，最终成了绝传。《修行者》一书是把一心禅的心印法破解出来，以方便学人自学。

学者甲：传一心禅又为何采用讲故事的方法呢？

学者I：王佐断臂使用的是图像语言和讲故事的方法。唯此法可令人顿悟。

学者甲：夹山僧说的，明明百草头，明明祖师意，须是亲见祖师意。此句何解？

学者A：这句讲的是一心禅的传法，即心印法。即，弟子必须修成“明明百草头”。是说天目已大开。而祖师传法是使用图像语言，不立文字，不是明明百草头者得不去。只有在天目处亲见祖师所传的法意者方可。

是故，夹山又曰，目前无法，意在目前。

此句是说，真法不是文字，而是图像语言。

这八个字可以说是对一切修炼法的否定，对经经典典的否定。一切经典仅是个启蒙，而若获真法，个人从个人的天目处去寻。此句的隐意是，真法要由你的本尊师传授给你。其它的一切不过是个方便，是个梯子。

很多学人急于知道自己的本尊师，这个没有用。须是亲见本尊师方可。又不少学人希望能见妙师，师又何故不见？是让你去亲见本尊师！只有本尊师才是你师。

<四>

学者甲：夹山僧又曰，“道在瓦砾，道在尿屎，道无乎不在。”此句怎讲？

学者B：修者常说求道。但不知“道”是什么？又不知“道”在何方？终日茫茫。又有学人认为道是无为，故求无为则是求道。殊不知“道”就是时间，它无处不在，无始无终，无为无不为。

万有皆为时间造化和合而成，万有中包含瓦砾、尿屎。道就在身边，道就在脚下。道就在日常一切的有为中。故知求道不必远行，道就在你身中。仅是人不悟道，不知道，故而身在道中反去外求大道。

宇宙大道按能量梯度分为黑月道白月道。按能量层次分天道地道人道。按物种的类聚又分佛道、仙道、魔道；神道、灵道、人道；鬼道、精道、怪道。其中的人道不单纯指人，正确叫法应是间道。

上述种种道合称为大道，此大道就是宇宙时间的运行法则，时间的运行规律。宇宙间的万有皆在时间大旋涡中造化、演变、生生息息。

学者甲：夹山僧又曰，“见色便见心”。此句又何解？

学者C：色是指万有，心是指以宙心为代表的时间。万有即色，是时间的造化，故曰见色便见心。

众生只见色，为种种色相所迷惑，而不知那仅仅是时间的幻化。时在则有，时去则空。

空相也是色相的一种，是一种特殊的色相。

为何只见色而不见心？是因为识性昏暗。识性是指天目的性体，因能量不具足而无光，无光则昏暗，对真实不可见。故而只为色相所牵，而对真实却不知不觉。

若能穷究，忽然亲见，名曰见性。

此处的穷究，即是穷究见闻。见闻是天目处的成像，是性光的映现。穷究就是循性逆流，直追到性光的本源，若是亲见本源，则名曰见性。

此性不可以智知，不可以识识。

用外求法，用传统科学的一切方法是见不到性的。必须自修自炼，谁修谁见，无法替代。

这一点也是小乘佛教的理论根据，它认为大乘是骗人的，修行是无法代替的，谁修就是谁的。

大乘佛教也不得不承认这一点，它说，并不是代替人修行，而是劝导人修行。你小乘是只顾自己修行，不开悟众生去修行。

小乘曰，你大乘自己都修不出去，用根本修不出去的方法去渡人修行，不是把众生都渡到绝路上去了吗？

大乘曰，好了我们不吵了，大乘小乘皆为佛之所教。自行方便吧。

人体科学研究和气功科学研究，重在外求法。总认为用科学仪器测出的数才是真实。而忘了仪器本身就是人造的。人本身就是一部无可比拟的科学仪器。在这个领域，首先要应用人身这部仪器。而方法只有通过人身自修自炼，方可成就无数的这种仪器。其它科学仪器仅能是人身这部仪器的辅助性设施，提供一些参数。

学者甲：在第7页上又写道，须是左顾右盼，回头转脑，瞻之在前，忽然在后。处处逢渠，渠今正是我，我今不是渠。若能如是体会，便为知性。此段又作何解？

学者D：此段是多层含义，现仅略谈其中一、二。九阴功第一式的预备式，以及九阳功基础训练1—3套的第一式，就是这段文字的体现和落实。云南大理宾川的白族老人，行九阴功预备式时，就被打趴掀翻在地。甚至被抛到房门外。四川气功大学的一位老师行上述式时，也被多次打翻 在地。这个感受、体会，可称之为知性。知道了性的存在，知道了性的神力。

但知性还不是见性，仅仅是知。

逢渠处处一段，是指中脉功的训练。上述两段文字，都是大颠说的第二步，“先取见性”中的初级过程，即知性。

处处逢渠是指在行功中，会渐渐发现中脉扩张，伸长。最后中脉把自己包容了起来。感到全身都在中脉之中。这个行功效应是知性的第二反应。

为什么会产生这种体会呢？是两种情况。一种是后天意识的浓缩而回归大灵，大灵在中脉之中，故感觉中脉无限增大而包容了全身。另一种情况是大灵“外溢”，而混融了后天意识，使后天意识感到了中脉的包容和存在。第一种情况，会使人感到无限小。第二种情况会使人感到无限大，感到身体犹如几层楼高。

这两种感觉，就是达摩说的，“宽则遍法界，窄也不容针。若从这里会得……”

大颠曰：会么？若得心空皆及第，凡圣元来是一家。

达摩说，若从这里会得，万象森罗，情与无情，皆同一体。

达摩后面说的，方信道……譬如千日，放大光明。

方信道，这个道字是指大道。即，方信真有大道。大道是什么？譬如千日，放大光明。是说，大道即是宙心。到此为见性，为心空，方知凡圣元来是一家，是同本同源。

“若得心空”，是指一种功态，即中脉无限大，包容了人身，包容了遍法界。空为大，为摩诃。为秋水盈盈水不停，日月星辰个中行。

上述这个中脉功，即是大日如来神光阵里的内容之一。

大日如来神光阵法，若提出来单讲，也仅仅是那48个字。若说密咒也仅是12个字。但若要真正得到尚需仔细体悟教材。

学者甲：心是众生之本源，一切诸法同归于心，此即万法归一。是心是佛，是心作佛。又曰，若能穷究，忽然亲见，名曰见性。那么，何为心，何为性？

学者E：心是一切生命，一切无情有情之本源。此心为大心，即宙心。从宙心飘离的生命本质，俗称为精灵。精灵依附在人身则称之为心。此心虽小但具有宙心的属性和特征。精灵附体后，因能量大部分转化为后天依存的精气神识等能量，而使心暗昏无光。当心获得一定能量时，它所闪现的光称之为性。

故知性乃心能量的体现。心具足能量，亮了，称之为明心。心具足能量而呈现出性光，称之为见性。明心见性是指明小心见小性。而在第四篇中研讨的，大颠、夹山、云门、达摩等众所说见性是指见宙心之性。

心是真我，性是真我具足一定能量所映现的性光，又称为灵光。故曰，是心是佛，而不是，是性是佛。

心是无相之相，它仅是生命量子团，即生命光音色能量体。纯阳之心是由生命光子能量组成，色子音子大都已转化为光子。是心作佛，但并不是什么心都可作佛，要转化为生命光子能量体，音色体大体已经消除。是故，《金刚经》曰，若以色见我，以音声求我，是人行邪道，不能见如来。

<五>

学者甲：为什么大颠和尚说《心经》267字，而把题目里的“经”字不算？大颠禅师又不是不识数？

学者F：妙就妙在这一字之差！下面可对比看这一字之差。

般若波罗密多心经观自在菩萨行深般若……（1）

般若波罗密多心观自在菩萨行深般若……（2）

大颠略去一字，也是唐三藏有意隐上的一字。第（2）句的解是，

“般若波罗密多”，此为大神咒，即观音法门的总称。下面的正文就多了一个心字，而成……

心观，自在菩萨行，深般若波罗密多时。

即，观音法门，不是人观，而是心观。隐意是用天目性光去观。“自在菩萨行”，是观性光图像的变化，观大灵在中脉上下出出入入，以及大灵与天界交往交流的图像语言。

学者甲：在第四篇30集第8页（单行本）上，为什么说二祖得“无心之道”？何为无心之道？

学者G：此处的无心，并非无心，而是指心不可得。是指心不可色见，不可以音声求之。此无心之道，就是《金刚经》上的四句话。

话虽解出来了，但不可依样画猫。须是真猫方有猫气，画猫无猫气，吓不住耗子。须是亲自修中脉功，成就明心见性方始得。

学者甲：在第9页上，为何说，“切记当头，举心动念，便堕泥犁。”

学者I：这是涅槃法的最后一步。中脉七轮的能量全集中到了天轮。在临走之际，众人一哭嚎，你一有牵挂，性光能量随念而化为音魂飘散，未成光而成了音，则入了鬼道。光是仙佛道，色是人道，音是鬼道。

光是点状凝聚态。色是昏沌浊沉态。音是飘忽散漫态。

学者甲：为何说“五千四十八卷”经皆从此经出？

学者A：初，释佛去后，上座结经者皆已成就罗汉位或准罗汉位。他们结经是与唐三藏译《心经》时一样，皆是应用的中脉功。等以后数百年结经，就开始以义理派为重了。

学者甲：云门问僧，念的是什么？这里，云门到底问的是什么？

学者B：修中脉的行话叫一卷经。僧问，“如何是学人一卷经”？意思是，中脉功怎么修？云门答，“举起甚分明”。意思是把海轮水轮的能量提举到月轮。

云门反问：“僧念什么经？”意思是，你的中脉功是如何修的？

问题就出在僧的回答上。原本，僧主动找云门参禅，说了参禅的行话，“一卷经”。是故，云门的反问也是参禅。但僧未参出来，而说了大白话，说他正在读一本“维摩经”。（注，维摩经是一篇经文的题目）

学者甲：僧应如何回答才算是参上了？

学者B：应答，“念的是心经”。这里的念不是念书的念，而是心相应。是心是佛，念心经就是念佛，就是使大灵与宙心成相应。

台湾的清海无上师，根本看不上大陆的众佛学大家。认为他们根本不懂修佛。她说，她只要对弟子说“念佛”，弟子就明白了。而大陆的佛学大家就会理解为念阿弥陀佛。实际上，清海无上师所说的“念佛”其隐意就是一卷经，即修中脉。若学人明白了这个，也就不神秘了。

学者甲：听说，无锡等地区的学人，在当地来了教清海无上师观音法门的人，就都跑去学去了。

学者B：其实来人所教的内容，远远不及《修行者》第四篇的内容。仅是外来和尚好念经。在台湾、香港等地都有《修行者》1－9篇教材，是旅游者买去带走的。

学者甲：在第31集，为什么说云门问，“念的是什么？”若从这里会得，出息不涉万缘，入息不居阴界……”这句怎讲？

学者C：此句的意思是，如果中脉功修成，“出息”，是指脱体之后，则与万缘无关不再轮回。“入息”，是指死后，大灵也不下沉，不入阴界。这里的出息入息不要误解为呼吸。初讲时可以假以呼吸一带而过。但学人读教材至此，就需精解了。

学者甲：在31集上，“坐令极静，举心动念”。在30集上，“切忌当头，举心动念。”同是举心动念，为何一个是切忌，一个又却是必须？

学者D：虽同样的四个字，但含意却不相同。切忌当头时的举心动念，那当头之时正是临终脱体之际，能量已全部集中在月轮与天轮之间。此处举心动念，是指后天意识。

在第三篇21页（单行本）上写道。

“一个人在临终之前，心神宁静坚守信念。”

这里的宁静和坚守，就是告诉你，切忌当头，举心动念。

“切记一心专注于我，否则脱体会落他方。”

这句是说，在当头之时，若不专注而去举心动念，便堕泥犁。

何为“当头”？

准确守住神户之门，生命灵光在此归位。

要把诸窍全部封闭，而将心思禁锢心底。

置生息于自己头顶，专心 致志将我思忆。

这里有个细节，分两步进行。第一步是，

他要凭借瑜伽之力，生息凝于双眉中央。

第二步是，

置生息于自己头顶，执著瑜伽坚定不移。

上述两步里，有两个“瑜伽”，两个“生息”，一个双眉，一个头顶。

学者乙：师说，这个环节不要急于研讨，以免意外。这是涅槃大法的最关键的一步，不可乱用。用此法出去可就回不来了。昆明人说，这不是教人去死？故而还是略去为好。

学者D：那就讲第二个“举心动念”。

此时非当头之时，能量尚积存在海轮水轮。此心是指中脉七轮中的性能量，举心意为把性能量提至眉心以便开天眼行观。动念是指心相应，以便本尊师帮你聚集飘散的能量注入海轮。

有不少学人在打坐观香时，由于相应而使能量在海轮聚集。此时应加行九阴功和九阳功基础训练第五套，以使“举心”。但不少学人不知行功，却被大剂量性能量憋得乱蹦，性欲大增。而一次次错过了玄机。

学者甲：石霜问，举念不停时如何？

石头答，咄！云是谁举念？

此二句怎解？

学者E：此两句费解。“举念”二字是举心动念。但此处的举心动念不是第二个举心动念，而是打坐中出现第一个举心动念，即杂念。

打坐时，应是行到水穷处，坐看云起时。

云是谁举念？此句是，你那个举念是杂念，是后天意识在举念。而云是先天大灵举念。意为，不要去理会它，各是各码。

学者甲：第11页上写，古云：何不自闻闻？

方信道，从佛口生，从佛口出。这又何解？

学者F：“何不自闻闻？”这句话是佛王所说。意为外求之法皆为外道。修佛之法只能内求。

方信道，从佛口生。此佛是指宙心，生命来源于宙心。从佛口出。这个佛是指居于“人心”的大灵。

学者甲：经云，叫佛一声应一声。又作何解？

学者G：叫，是后天的你，你在叫佛。谁是佛？是心是佛。是故，后天的你叫佛一声，先天的你就应一声。此即佛在心中莫远求。

济公曰：酒肉穿肠过。走的是人身。又曰，佛在心中留。心本就是佛。

有人问清海无上师，你强调修佛必须吃斋吃素，为何济公喝酒吃狗肉？上师无言以对。

学者甲：应如何对？

学者G：修佛是修心不是修身。是心是佛，是心作佛。而不是身去作佛。对于广大低层次的修者是因为身心不分，身吃如心吃故而戒之。但对无学之人，荤素一体同观已不起分别了。

<六>

学者甲：第32集里，但去静坐，日夜反照……自然到家。此句何解？

学者I：学人在这句上多有误。比如，浙江梅娟女士学玄字功，为道损之又损。把自己关在屋里不出，结果双腿病坏，耳朵出脓住了医院。是不是人人都有资格“但去静坐”？

先要搞清，静坐干什么？是行观反照。只有天目明了才能行观反照。天目什么也没有，那静坐又干什么？只能是举心动念，胡思乱想，搞不好还会走火入魔。

* * * * * *

学者甲：现在是四月十三日晚上十点五十分，正是“入子”之时。俗曰，子为水，而源在亥时末。巫门最讲究在晚上十点五十分入座练子时功。但巫门的学员弟子却又反映没什么效果，何以故？

学者乙：但观巫门众学子，大多人打坐40分钟就不行了。已是咬着牙坚持，腿疼得受不了，又哪里能入静。天时固然重要，但不如地利人和。人不平和，呲牙咧嘴，再好的天时也是无用。

学者甲：又转送来一批信件，高老师已动身去了北方，南京抽不出人来，只好约山东枣庄气功科研会的戈云一同前往。山西的刘老师已赶南京，接替高老师处理信件和发邮。这三位都已退休，其他人要上班没有时间。

转来一封陕西地区学人的来信。信上说，她们开始自学女神功后，以前在西安拜的气功大宗师就派弟子监视她们，认为她们犯了门规，放弃了本门功法而另有攀缘。她们感到受到了胁迫，但又不知如何是好？

学者A：中国气功科研会的领导人黄先生已经怒斥了这种会道门的宗门行规。在中国宪法上也不允许这种对人权的侵犯。

学者B：其实各门气功不过是自由市场上的西瓜摊。大宗师也就是摆摊卖西瓜的。应该允许学人在西瓜摊间自由选择。欺行霸市强迫民众非买你的西瓜，这种思想和行为是错误的。

学者甲：但是学人遇到这种情况不知如何处理，尤其是碰到黑道江湖气功，专门搞法术巫术的。

学者C：学人遇到这种情况，有五种方法。

一、严重的，紧迫的，可立即向当地公安部门报告，以寻求人民警察的保护。法术一见警察立破。是故警察又称之为“法警”。

二、向当地“人大”信访办去信。人大是监督地方政府和地方公检法部门的最高权力机构。而且“人大”有规定，有信必回。

三、向中国气功科研会反映情况。其通讯为邮编100036，北京市海淀区西八里庄135号，中气会秘书处。

四、通过新闻媒界，向当地报纸编辑部投书。

五、树立顶天立地的人道观，不信，法术巫术自破。

学者D：此外还有两个办法。

六、如遇住宅方面的侵扰，立即向当地包街干警反映情况，并向街道办事处挂号。

七、有国家正式单位的，可向本单位保卫科反映情况，以求得指导和帮助。

学者甲：如果大宗师亲自登门施法，来不及时又如何？

学者E：方法有多种，比如，用女人的脏短裤往其头上一套，法术立破！若用鸡血狗血屎尿往其身上一泼，法术也立破。更简单的是用扫地笤帚一挥，法术就散架子了。

学者甲：这是一封淮海地区天锋军所辖的云龙山人写给南京高老师的信。信文是96年4月1日写的，如下。

重庆的磁带质量确实太差，全是四海带，还卖10－12元一盒。经营确实有问题，对学功者不利。能否选个像你那样好的人经营？当然不能像你那样去赔钱。

学者A：这里说的质量太差是指原带本身是四海带，而不是进口带。重庆方面反映说在当地买不到进口带，只有四海带在大量推销。

学者甲：重庆的负责人还感到资金维持不下去，这又是什么原因？

学者B：是个经营管理问题。录了大量磁带而使资金积压，而不是小批量灵活录制。

学者C：重庆录的这两批带有个特殊问题，出现了严重的音声“飘移”现象。在第一批带里，发现有大量无声带。母带有声，可录不上去？几个月后，这批无声带自己又出了声！但全是奇怪的语音和奇怪的乐曲。大量的有声带也开始出现“飘移”，口令词和乐曲全变成了奇怪的音声。有的当地的新学员买了磁带回家，初始几天口令词正常。但不久就都变成了奇怪音声。其中一个新学员发现，她自己听时是奇怪声。但外人一来，磁带立即变成正常口令词。为此，重庆的几个负责人把工作人员大换班，认为是不负责任。但无法处理和解释大量磁带的飘移现象。

学者D：这个现象可能与磁带的存放有关。重庆的磁带存放在练功场，夜夜有人在焚香行功，九阴功，小九拜，天地大拜。众学人不住地夜夜光爆。负责保管的工作人员也在不断地光爆。人体光爆时产生的强大的电磁波，是否会对磁带产生了某种相应关系？而使最初录制母带时，隐进去的音声得以展现？那音声是女神功法行功录音带的特殊标记。

学者E：问题是这种怪声越来越大，一天比一天大，最后完全淹没了正常的口令词。重庆方面正在考虑，是否全抹掉重录？但有人又非要买那种怪声带。

<七>

学者甲：鸡足山下的白族老人于96年1月31日写给南京高先生一信，今日刚刚转送过来。信文说，他于1月4日基本停功，是因为光爆太凶猛，被打翻在地，扔到房门外。但又放不下，于是近日又练了起来。他说他已掌握了火候控制和缓解光爆的防爆技巧。现在每天约光爆两三次，虽被冲击得全身发抖，但心中十分好过，非常舒服。所以每天都光爆，已成为身心的一种极大享受。现在身体十分好，精神十分爽快。

信文说，我正在指导七、八个人练功。我与许天侠老师相距一公里，我还打算正式开班教功。我会自觉遵守规矩，不搞任何欺骗行为，一定按照教材内容教学。

学者乙：有希望通信交流的学人可记下其通讯处，671600，云南宾川白塔办事处欧阳先生。

学者甲：四川一位六十多岁的老气功人，设法托人找到了阿森阿芳的通讯。他去信要求交流通灵。但他十分气愤悲切地说，他们拒绝和我交流，说不是一个战团的！而且还打过仗。说不管我，就让我在三界里混日子！

他说，以往的事还算得那么清楚干什么？也不能因为打过仗就把我一脚踢出来，不让我出三界？！又说，也可能那时，我也是挺厉害的？

学者乙：这里有一封广西海边人写的信。信文是3月23日写的。信上说，春节时他去武汉杨老师处学女神功，准备把动作纠正一下。当时武汉有三位新学员，其中一位连动作还没全学会就产生光爆了！真快！真是人与人的差异 太大了。我练了近半年女神功，最深的感受是，心的修炼是非常重要的。贪瞋痴真是让人防不胜防，在工作中和生活中无时无刻不被这三毒所俘。我行功进展慢，实与这三毒缠身有关。

学者甲：佛门修行首先就是如何克制这三毒苦。为何说是三毒苦呢？

学者A：贪毒是贪占之心。心贪却求之不得而生心苦。瞋毒是瞋怒之心。心怒发火而生心恨之苦。痴毒是痴迷之心。心痴而生情迷揪心之苦。

学者甲：转来一封福州人写的行功记录，信是3月29日写的，信文如下。

学生自九二年八月习气功，已趋无为。在95年11月习女神功，至今已百二十天。

一、行九阴功至第七天，感到额前呈现一颗如乒乓球似的明珠。以后愈来愈亮，白炽耀眼并泛蓝紫色光。大脑内光亮，感到头顶有明亮光团。但一闭眼，就感全身俱无，融化成一光团（其间浑身发冷，倒床两次，小病多次）。

学者B：他快要出搬运功能了。只是不可心急，一急就完。

二、头顶出现几处凹陷。静坐时发现有龙在顶中盘旋。今后怎样继续行功，请指教？

学者甲：为何一急就完？

学者C：“急”是后天意识，心急表后天意识活动激烈，此正应了“说时默，默时说”。故知，越急越完。

学者甲：心态急不行，什么样的心态能快呢？

学者D：哀心快。急生火，火生燥，走了汗道了。哀生悲，悲而切，大悲心正与观音相应。

学者甲：福州人信尾说，写完行功记录，正欲投寄南京城东气功辅导站陈纪和的夫人李肥生处。不料，恰好在第八十一集第27页上，被陈纪和李肥生用黑墨涂去的4608信箱高先生的大名显了出来，赫赫在目。故而方知女神功的联络通讯处。

学者乙：这也是个缘份。

* * * * * *

学者甲：今天是四月十四日，到三月三整整还有七天。一些地方的练功点打算在那一天聚会，练练功。以什么形式为最？

学者A：汉地不能和大理国比，不能搞泼水节，气候也不行。放风筝是一项室外活动，包括糊风筝，画风筝，准备线板等等。室内活动在人数上不宜过多，一般在六、七个，七、八个人以内。聚一聚，练练功，摆个仙人宴练练眼功就可以了。

在那一天，往世大仙缘过重的人会闹一阵。但大多是妇女，在男人身上这种情况要少一些。

如果发生“闹大仙”情况时，同修一定要镇静，要有一两个人护场，保护安全。劝阻一下不要大叫大闹的太厉害，以免影响四邻。另须控制不要跑到室外，更不要上大街。

一般闹大仙的人仅是原地大哭大叫、唱、跳舞、嗜睡等等。另有一种特殊情况是鬼怪类，精怪类作祟，其表现是打人骂人，撕衣服，力大无比。

上述这些情况往往发生在2.1级能量区。这个能量级极易与动物仙类，精怪类和体。师把这个能量级称为标准女巫神汉端王级。能量超过2.4级以后，即使发生附体现象，人也能自控。是故，师把观香训练一直拖到171集才写。为的是等头几批学人的能量往上走一走。

通灵训练最好在3.3级以上进行，那时人有足够的自卫能力，自己能做得了主。而且是从第一篇阅读教材，阅到171集时再进行。同时已行九阴功满49天。

观香训练尽管危险，但这一关不过去，高层次是难以进入的。若仅是为健身，对抗衰老就不必进行观香。观香就是为了解决通灵，是为了研究和探索的方便。

学者B：要记住《易经》说的话，知得也应知丧！要记住圣观音的告诫，走上这条路，你会失去一切！要记住西王圣母的告诫，通灵并不一定就是好，一旦通灵，你也就失去了自由。

只有探索者才肯坚定不移地前进，宛如海边的老水手，失去一切而无悔无怨。正如大颠所曰：不是我家亲弟子，谁人肯向里边行？

又何必失去人生的种种乐趣？不去坐在沙发上看电视，不去歌舞厅，不去打麻将……放弃五颜六色的花花世界，而去追寻一个空？

是故，观香之前应三思而后行，再想一想！

学者甲：我有一事不解，已好多天了。在清明那天，师焚了三支香。当时我打坐静观，只见临近几个地区的火葬场大烟囱上空，凝聚的无数的光子都流到了这里，被师用香火给收了。此事怎解？

学者C：孤魂野鬼出不去三界，成就不了具足能量的光团，是故纷纷依附过来以求再生。

学者甲：那师住在这里，不成了庙了？又给它们往生到何处去呢？

学者D：你没看师摆的那张像，全引渡到幽明（冥）界九华山去了。

<八>

学者甲：在第32集打成一片里，为何说行的要深，深到彻骨彻髓处？

学者E：这是观音法门中脉功的修法，即摩尼功法。通过两个渠道可以完成《心经》上的“深”字。

学者F：还是应该先把次第讲明，不然学人又糊涂了。

学者E：《心经》中，“心观自在菩萨行”。这第一句讲的是“外观”法。在以前的篇集中，研讨的重点就是这一句。此步完成之后，第二步是“深般若波罗密多”。这是《心经》的第二句正文。

“般若”在这里表生命之光，表能够显现光明的生命之光。“波罗”，是说，要进行这样一个过程，这个过程就是“密多”。在这里，密是动词，“多”是宾语。即，把多打成一片，这个现象称之为密。把多打成一而成密的这个过程叫波罗。

这句话的意思是，把人体性能量集中在中脉七轮，通过一损二损，损之又损的损下益上，把性能量密集至月轮。从而使生命之光呈现“般若”光明态。

那么，这个过程在何处完成？在深处，在彻骨彻髓处。

人体的中枢，就是脑的延长部分，支撑人体的脊柱。脊柱是人体的最深处，是脑的最深处，它包含七轮。脊柱的最深处就是髓，这个髓的通道就是中脉隧道，即人的时间隧道。生命的全部神秘，都在这条隧道里。

学者甲：为何有人认为中脉是无形的，它在人体的正中线，是从天门至海底的垂直线？

学者F：那是行功感觉上的错觉。

学者甲：为什么会产生这种错觉呢？

学者F：产生错觉的原因也是正常的。

打坐行功时，在《心经》第二句的功中，其区别于第一句的“外观”，而成为“内观”。

外观的方法是“摩诃法”，内观的方法是“密多”法。密多法的原理是，观香调灵至零点位后，出现后天意识的无限小，使后天意识所感知的后天的我，浓缩为一点回归大灵。这个状态就叫“灵点”。这时，人的意识已收缩在中脉隧道之内，人的一切感知也仅是隧道内的感知。

后天意识的回缩，也有个层次和深度的不同。浅层次时，只觉得天目前呈现明亮的西天月。这个西天月实际是隧道的圆形洞。

为什么大多练功人，西天月在功后不久就会消失？是因为后天意识又从中脉隧道分离了出来。这就叫“说时默”。而在行功中，你的后天意识得以抑制，浓缩为一点而回归隧道，故而你才能看见西天月。这就叫“默时说”。

人的西天月的亮度与两个因素有关。一是能量的大小。一般具足2.1级时，就足够亮了。但绝大多数人在2.1级时不亮，那是因为第二个原因造成的，即焦点，焦距的问题。亦即，调零度不够，后天意识进不去隧道。若是能量在3.5－4级，即使第二原因的条件差一些，也会在天目处呈现圆月。如果第二原因解决的好，则西天月随时伴映呈现。

学者G：人们常说的进入功态。什么叫进入功态？就是第二意识，即后来意识的归零，或是接近于零。显意识的天平摆针的摆幅，无限的趋于静态。

学者I：练功有动功，静功之分。这种划分是表面的，肤浅的。在修炼上的静功，并不是指像个呆子那样打坐不动。那是身静不是心静。心飘来飘去，就是把人捆在那里，也不算是静功。故知，打坐也是动功，心在动。

身行动功，但心已专注趋于不走神了。外表是行动功，实际是练静功。故知，真正的静功和动功，不是以外表划分的，而是以心划分。

学者A：不少老气功说，他已进入高层次了，只练静功，不练低层次的动功。这是因为根本不懂什么叫静？什么叫动？根本不知修炼修的是什么？是心是佛，是心作佛。是故，修炼的实质是修心而不是修身。修心叫性功，修身叫命功。

学者B：这里还有两个问题。

学者C：还是先讲一下中脉的位置错觉。

学者D：人的意识特征就是唯我独尊。人也只能立足于自身。人的意识本能的体现自我中心感。意识进入中脉隧道，它的自我感觉就是身体的正中线。

学者E：B小姐提示的第一个问题是天目成像的性质。第二个问题是天目视野角。

学者F：天目呈现西天月后，下一个问题就是天目成像。成像的方法就是相应。你相应到哪个层次，就会出现哪个层次的图像。相应到鬼道，图像就是鬼打架。相应到魔道，就是魔缠身。“相应”犹如调频调幅，犹如自动寻台的电视机的扫描。故知，并不是鬼扰人，并不是魔侵人。而是人去找鬼、找魔。你不调到它那个层次，你又怎会遇到它，你又怎会收到它们的节目？

学者I：图像就在天目西天月光圈里呈现。这表示你的天目视野角是管状的，你的后天意识归零还有很大的差距。如果后天意识完全归零，完全进入隧道，意识在隧道里的感觉就是一片大光明，前后左右上下一片光明。此时的天目视野角是360度球形，可以收到全方位全息立体“电影”。此时就是“左顾右盼，回头转脑，瞻之在前，忽然在后。”这句话的隐意就是，出现了全方位全息360度立体视角。

在第30集里，“处处逢渠”。渠是指中脉。即，若想成就全息全方位视角，你必须是处处逢渠。

如何是处处逢渠？隐意是，后天意识归零，全部进入中脉隧道渠之中，人在渠里，自然是处处逢渠。

“渠今正是我，我今不是渠。”

这是指看问题的两个角度。渠，中脉，本在我身中，即渠今正是我。但我又在渠中，即我今不是渠。

渠今正是我，是后天意识未全进入渠之前的感觉。我今不是渠，是指后天意识归灵入渠后的感觉。

学者A：《心经》第一句“观自在菩萨”。是观一“菩萨”在肉身上出出进进。这是后天之心在观先天之心。第二句，“行深般若……”是指后天意识，进入隧道归灵，二心合一。即音魂与色魂合一。

后天意识运行的是音魂能量。先天大灵的成分是色魂。通过行功，光化，色魂向光能量转化而呈现隧道或天目的大光明。

学者甲：为何是千年一回？

学者B：密解《心经》，千年开示一回。说早了没用了，晚了又误时了。必须是尔时。此“时”即是《心经》中的“时”字。

<九>

学者甲：现在已有不少学人动笔写194集，但有人问，从何角度落笔？

学者乙：切忌一条，不要只是抄书。那样写出来的东西同修就不愿看了。把《修行者》吞到肚子里，消化了，变成自己的东西再吐出来。

第二，最好结合自己的体悟，行功记录，或同修的体悟综合。不要从理论到理论。而应从理论《修行者》到实践（行功记录），再到理论（你自己的升华）。

第三，写好之后，若有条件，几个同修先一起讨论讨论。有新的认识、提高，可再补充进去。

第四，尽可能把“迷信”的语言，变成现代语言。若能变成科学语言那是最好。但应注意，使用科学语言时，一定要尽可能推敲准确。原则上，使用科学语言，必须是可以进行科学论证。但是，做到这一点是极为困难的。可以用科学猜想、科学假设、科学假想的语言方式写。

第五，不要大段大段的引经据典。如果引用，应该再用你的语言把所引用的文字讲解出来。不要象有些气功著作，大面积引经抄典，而不做逐字逐句讲解。

第六，必须使用辩证唯物主义的观点论述问题。

第七，尽可能有一定的深度，有你自己的特色。而众同修的集成，就是广度。

修女神功法，只留一道作业题，就是你自己完成第194集。

学者A：也不一定局限在女神功法，可以把194集作为你多年修炼的小结，一个属于你自己的里程碑。

学者B：里边会有你的辛酸和泪水，也有你的成就和光辉。

学者C：写时，不仅会有万马奔腾，最后的落点应是平静，并不在于是否回归。

学者乙：南京的编委只须把好一个关口，不要让学人在政治观点上出问题。在功理功法等非政治领域，尽可让学人信口开河，各抒己见。

一九九六年四月十四日 西边山

女神功内定收费标准（如今后与中气会有关文件相抵，则按中气会有关文件，或地方气功科研会、人体科研会有关文件执行）

一、不收学费。免收师资培训费。

二、可收报名费和租用场地服务费 15－30元/人。

三、各站点不收结缘费，没有拜师之说。

四、应交纳住宿费和伙食费。

五、站点应定期向本地气科会、人体会交纳管理费。

六、聘请外地教练员，原则上不收路费和生活补贴费。但应免费帮助教练员解决住处。

主 页

探索者

修行者12-1

图 片

上一集

下一集


第250集

主 页

探索者

修行者12-1

图 片

上一集

下一集

修行者 总后记

第二十八篇 断后行

第二五０集 半壁仙河

<一>

今天是96年5月24日，下了一上午的雨。现在已是午时。

甲：那边怎么没动静？

乙：不知是何时睡，更不知是何日醒。

甲：从川人电文中，近几日对“武灵大塔”的行观记录上看，发现有两个一模一样的大塔。现在研讨下面这段记录。

出来图像，一男盔甲武将，自称吕布！

川人想，吕布是干什么的？于是用师告诉的方法“吹”之，又显现一古装女子。问问叫什么名？给出个“昭”字，又给出个“婵”字。

又问，刚才那男人是谁？曰，丈夫。

随后显出“梦”、“霜”、“白霜”等字。不解其意。又问，你在天上叫什么？曰，春雪。

此时，现出武灵大塔，周围有不少宫殿建筑，与大塔相比，就像小的没有了。

在大塔旁边，有一座最大的宫殿。只是才刚那位叫春雪的女子正托腮坐在殿中，似在思念着什么？问之，曰，昆仑情。

又问：这座殿叫什么名？

曰：凤飘亭。

问：武灵塔和凤飘亭的位置在哪儿？

曰：月台。

问：可否让我进武灵塔去看看？

春雪站起，带我行至大塔前。大塔的第一层极为巨大，只见一扇大门。春雪曰：共有八门。她只能带我进一门。

春雪在门前向左右望望，我也随之左右一看，空无一人。春雪忙开门，带我一闪而入，又忙把门轻轻合上。

大塔内金光一片，我与春雪却显得成了两个小黑人。塔内有一层层的楼梯，上去后，只见一排排的门……我说，可不可以开开门看看？春雪推开一门，只见里边是一套房间。最明显的是一幅人像。屋里还有床等用具……

我还想细看，但春雪忙把门关上，似是不可惊动。又分别看了几门，内中皆有一幅人像仅是人物各不相同。

我仿佛明白了，于是说，能否带我看看我那间？

又上了几层，开了一门，只见一幅约十三、四岁的女孩像……此时，春雪忽然拉着我下楼。只见一层大厅中站一老者，身披黑紫色衣，在招呼我们下来，意思是不许看，不许惊动。

我问老者如何称呼？曰，“方X”。（第二个字记下来了，但找不到了）

春雪与我出了大门，老者随后也出来，轻轻地合上了门……

* * * * * *

川电记录接下是仙人报名……

一年轻女子十分得意。反复哄她说话，才报出是“鸡仙”，原系西洋战团，现名叫“吴姬”。

又问，你是如何下来的？

图像显示：一男人拉着一女子在跑……出现一支兵甲马队……西洋女王端坐在大殿上，在怒斥下面一女子。女子低头跪在地上，头上系一花环……又推来一男子跪下，上身赤膊，五花大绑。

又出图像：花环女子被两女兵甲武士带上一高山，山顶口一垂直深洞，洞内幽黑，似旋转向下至无底深渊……花环女子如九阳功基训第五套五花八门一式，捆住手脚，系下深洞……另一边有一人拉住此绳……一会儿拉起，一会儿又松下令花环女下沉深洞中。

图像：那男子捆在一个如同“虎符”的里边（虎符如现代一种体育器械，人站在虎符中，可以一圈圈轮转），只见那虎符在不停的转动。

甲：现在对上述案例研讨分析。

A：月台之上有大塔，曰为“武灵”。大塔共分八门，隶属八宫。内中皆是阵亡军将的灵位。只待三界内入青潭回归，进入月台与自己的天灵相和合。

B：花环女与那男子进入三界属非阵亡人，是属于打下三界受罚。其天魂，女则系在黑洞内成五花式。每拉一回，在三界即轮回转世一回。男子入虎符，头朝下，虎符每转一圈，其在三界内轮回一次。

* * * * * *

甲：现在研讨川电昨天的记录。

我在5月22日静功听“坐观古战”。忽然出现一片战旗。战旗分开处，立着一位极威武的盔甲大将军。但是背对着我……

我请他转过身来，差点没把我吓死！满脸怒相，极凶恶如大天魔……我忙问，你是谁？

对方恶狠狠地说：蚩尤！

我一时想不起蚩尤是谁？心想一定是大天魔！忙用师教我的“默咒”……只见图像迅速远离。那魔大将军却是在远远地盯着我……此时，录音中讲到，黄帝军被蚩尤军打得大败……我此时方悟，这位正是蚩尤大将军……

后，电问师。师曰，上一柱香请蚩尤，道道歉。我上香请蚩尤……只见蚩尤未着盔甲，含笑，似不好意思……我越是道歉，他就越是不好意思。他双手交叉放在胸前，一只手不住的抹一下鼻子……是一付极吸引女人的样子。我觉得，我已经和蚩尤交上朋友了……记得师说，蚩尤的词令说得特别好。于是就请他说两句，他说，

我威我扬纵横天下

我说，再说一句？他又说，

五四兵河扬名天下

这时，蚩尤身边出现一位白发白胡子白衣老者。电问师，师曰，此即蚩尤大将军的军师。

这位老者笑笑的，十分可亲。我忙问其名？

曰：滕白。

我又说，叫滕白什么？（我还以为是两个字的姓）

老者笑曰：叫滕白保。

此时，只蚩尤在一边十分不好意思。

我又问，腾老是做什么的？

图像：满山遍野，铺天盖地的兵甲在冲锋。老者一身盔甲极为威武。冲锋的兵将全是女子，有白人，黑人，各种肤色的女子……上衣短装无袖，下是超短裤赤足……有的手中是弓箭，有的手中是如7字形的弯刀……都在勇猛的冲锋……

我问：腾老现在想什么？

曰：想剑！

又显出“再验”两字。我不解？电问师。师曰，可再对三局以了其愿！

此时，出图像……一大殿，殿中屏风前一棋桌。滕白一身盔甲坐在桌边，桌上现一大棋盘。只见罗地干布笑嘻嘻进入殿中，坐了下来……

<二>

甲：这里是昨日师录下的“兵河五四”第一局战况。罗地为红方，滕白为黑方。这一局是当年罗地军与蚩尤滕白大军在中原大战的重演，记录的是中原大战的战况。

1、兵河五四，炮8平5。 2、砲二平五，炮5进3。

3、士六进五，马8进7。 4、象七进九，车9平8。

5，马八进六，马2进3。 6、马二进三，车1进1。

7、车一平二。

甲：此时，滕白军一路大车，原本是要攻罗地左路马军，进而突破罗军左路防线。滕白左右两路大车集中于罗军左路，双管齐下，配合中路炮队一举获胜！

只是腾军马队未冲上来，有援军不能及时赶到之忧？且罗军右路大车冲入腾军后阵，可一举歼灭后军马队，断了援军之路。是故，滕白一路大军未敢轻举妄动……

7、车一平二，炮2平1。 8、车二进七，马3退5。

甲：马3退5一招，是打算以后行马5进6，增援腾军右路，攻罗军左阵。

9、车二平四，卒7进1。

甲：至此，开局已完，将进入中局。在开局中，罗军布下象军伏阵。在以后的格战中，滕白军遭此象军伏击而败。

10、马三进五，卒5进1。 11、兵七进一，马7进6。

12、砲八平七，车8进6。 13、马五进三，车8平3。

14、马三进五，卒7进1。 15、象九进七，车3进3。

16、马五进三，相7进5。 17、马三进一，车1进1。

18、车四退二，马5进7。 19、车四平五，车3退4。

20、车九平八，车1平4。 “20”车八进七，车3平4。

甲：中局至此，滕白军声东击西进攻罗地军右路，布下了绝杀阵。而罗军右路空虚，兵力皆集中在左路。且看罗军如何解困……

21、马六进五，马6进5。

甲：第21回合进入中局决战。罗地军走的是……22、砲七进五……但我认为，罗地军应走跑五进二，那才有劲！反攻中路，可打得滕白军措手不及，出奇制胜！怪不得西洋女王说罗地干布真笨！

A：反攻中路，看似强劲，实为不利！若按你之所言，中路反攻，甚至会使罗军大败！

甲：未必！

A：且看中路反攻是何变化……

跑五进二，马5进7。车五进二，士4进5。

车五平七，前车平5。

至此，罗军失去进攻能力，而滕白军将5平4之后又成绝杀……罗军只好横车对拼主力，处于劣势，而不得不走入残局。

还是看罗腾对局……

22、砲七进五，后车进1。23、砲七进二，士6进5。

24、砲七平九，马5进3。25、帅五平六，后车平六。

26、砲五平六，车6进4。

甲：腾军车6进4一招，实属大胆抢攻，此招不成功便成仁也！

27、士五进六，车4进4。28、帅六进一，马3退5。

甲：至此，滕白军已成绝杀！罗地军全军 覆灭！但，滕白军万万没有提防罗军埋伏下的象军！此时，象军伏兵出动，解了困局。

29、象七退五，炮5平6。30、士六退五，车4退3。

甲：罗军帅旗困境已为象军伏击所解，此时罗军前军开始对左路大举进攻！

31、车八进二，士5退6。32、车八退五，士6进5。

33、车八平六……

甲：至此，滕白军大败……中局完。

<三>

乙：在记录中尚须补充一点。在图像中，滕白军大举进攻时，满山遍野裸臂赤足的冲锋女兵将，每人前额上都系一条花纹带子。

A：系带者皆属“傻功”敢死队成员。那是滕白军的主力，敢死战团。

甲：为何头系带子就表敢死呢？

乙：记得在很久以前，世界乒乓球冠军决战在北京举行。最后是中日决一雌雄。日队上阵的是“上将”星野，他头上系条带子，表决一死战！

这一局战的极为险恶，但最终星野打败……

星野走到日队教练面前，一个立正，把头一低……只见教练叭的一记大耳光……星野一动不动。此时，上万名观众大惊！为之雷动……

星野回国后，宣布退出乒坛，永离乒界，从此结束了乒乓生涯。

* * * * * *

川电：今天是不是释佛的日子？

A：四月初八，是的。你可上柱香默念释佛。

川：香上上了……显一老者像，头上有发光的三角形东西……图像变了，显出一个年轻和尚。光头，布僧鞋，灰白色僧衣，在一小山坡上随意的坐着……裤腿似有绑腿样……问之是谁？答曰，“云门”。他的前额上显一白色光团。

我说：云门大师开示几句？

云门：时时空，空对空。

空时明月自会来。

心无思，无杂念。

轻轻松松过牢关。

有时无，无时有……

只见云门站起，沿两小山间的一条小路去了……

甲：看来，这云门可是释佛转世？

川：又一图像出现……一盔甲武将……

甲：快看是谁？

川：此位背对着我……就是不转过身来。

甲：耐心哄劝……

川：转过身来了，是一极英俊武将！

此将摘下头盔，脱下兵甲……是武陵春！

兵帅武陵春穿便服是极美极美，笑时显得甜甜蜜蜜……极为动人……

图像又出一小山庄，一年轻女子在走路，手上拿个小竹筐……

甲：问问是谁？

川：显字“武陵春”。

A：师让你看看竹筐里是什么？

川：她把竹筐背到身后，不让我看……我慢慢劝说……让看了……是一只红眼小白兔……

这兵帅武陵春，一不穿盔甲，怎么就和花仙紫秀一样，又跳又跑，嘻嘻哈哈……也没个正经样……

图像又显一大殿，殿中全是盔甲武将。只是兵帅武陵春身着女儿装，来来去去在给每人斟酒、续酒、劝酒……众兵甲将士一杯接一杯，狂饮豪歌，一醉方休……

A：这是庆功大会。兵帅亲自给有战功者敬酒。

甲：那武陵春又为什么不着帅服，而穿不严肃的女儿装呢？

A：一着帅服，三军将士必然肃立。身着便服，为的是让军将轻轻松松。

川：又一图像，兵帅武陵春一身盔甲，在与另一位盔甲大将军下棋……我问另一位大将军是谁？显字，上将军上官青花。

A：她们在演习阵法，在研究滕白军师与罗地干布的对阵局。

甲：师让你重点对武灵大塔行观。

A：上次说的武灵大塔里的各个小门里的情况，有个重要情节忘记说了。就是每一门内的图像，那人像个个都像女菩萨样。屋里最明显的是，每间屋里像前面都有一颗大明珠，在闪闪发光。

A：行女神功时，释放的能量，都贮存在自己的这颗明珠里。直至使之“复活”。所谓天魂皆扣在本尊师门下，就指的是这个。是因为天魂需调养，尚无活力。天尊只是把它们保护好，不受损伤，而使之活化，仍需自己的努力方行。

只有行女神功，相应上去了，方可与自己的天魂接上关系。

川：我求那位看塔的老者带我再进大塔里去玩玩。只见他的头上时而显出王冠，时而又隐去。其气宇 轩昂，气度非凡。我几乎把他给求动了，他向前走了几步，看着远远的一片灰灰茫茫，说了些我听不懂的字句……先是出来“武灵塔”三个大字，后面是……

续、脖、绍、子，

壹、时、鸣、破，

青、和、董、英，

A：师说还应有第四组字？

川：此时不显字了，出来图像……一细高个子的女子，脖和肩垂下一长绸带，很长很长。在轻歌 曼舞，在旋转……又出现一轮暗红色的夕阳，夕阳的左上方和右下方各有一朵白色的花。夕阳周围有无数的亮光团……

出现一幅夕红映天的景象，又出现一大白光团，显出一个“塔”字。随后又显一个“梦”字，一个“英”字。

图像仍在慢慢变化……光云一片……出现一片水，水面有波纹……一片芦苇荡……芦苇荡分成了两叉……我沿左叉前行……通向了大海，很黑很暗……这时，我心里突然出现恐怖，极为恐怖的感觉。

在芦苇的边上有一只深色的大船……船开始动了……是黑夜……很暗很恐怖……

像是进入一个地下渠道，水路在下行……渠道的洞顶似水晶，渠道里有灯在照明……渠道弯来弯去……前面又出现一盏指路灯，这个灯就像是铁路旁边的那种灯……然后又弯来弯去……出现了洞口……洞口像是被冰封住，冰雾茫茫……但能看见洞外立着一个盔甲武士，手提长剑……

其用剑破冰，出洞了……又一洞天……恐怖感没有了……心境十分开朗……但见到处云雾绕绕……

前面出现一座大牌坊，坊上有旗……空空荡荡，没有人影……坊上有个大字“茫”。

坊门里有一座巨大的“冰墓”。突然，冰墓被冲开，很多人破冰而出……前面出来的都是盔甲武士，手中皆持长剑。其后面冲出一群群很小很小的人……冰墓又封上了……很快就又封上了。就像是被堵住了……

又一画面……一片清水……远处一座行宫……石板路，一排排很高大的树，直上直下……就像是山上的一种高大的松，树干很粗很直很高，顶端才有横枝。这一处地方显得极为幽静……非常幽静。

远远的来了很多人……前面的人长得很壮，都是四个人抬一个长方形的东西……又出现文人打扮的人，也都是抬着长方形的东西……很多，很多……最后是大队兵甲……

又一画面，一片幽静。一座大门，门开后，显出一块空场平地面……四周有树……空无一人……

前行……又开一门进一大殿……殿里金碧辉煌，有很多很多的人……个个头上都戴一个红花圈。

再前行……出现很多悬空的天梯，纵横交错，虚虚茫茫……此时，心中又突然出现极度恐慌的感觉……前面现出一个巨大的梅花形洞口，就像扑克中的梅花，没有下面的梗。

远处一大队兵甲向梅花洞行来，队形是“巾”字形。大队兵甲停在梅花洞前……巾字形展开成一巨大的十字架形。由无数兵甲组成的巨大的十字架，默默地站在梅花洞前……兵甲都低着头，然后又一起跪拜……

突然兵甲队以大十字架交点处为中心，向四外迅速闪开……那大十字中心处，出现一座巨大的“石英钟”！指针在走动……是个圆形大钟……

出现很多山坡，很多很多的山坡在向上冒着一股股的烟雾……

细观，只见每个山坡处都有一女子在点烽火……在峰火后面的树林中，映现出很多蓝色的精灵……头上泛着白光……在击鼓……在旋转……

又一画面，满地的小灯光……细观……满山遍野都是蜡烛……星星点点……密密麻麻……

出现一座山，山顶有一巨大的火炬……很亮很亮，散发着光芒……山空上一片淡红雾，红雾里有无数的亮点……大红雾遮盖着山峰……

火炬形成四方形光柱，极亮，发着明亮的光……

是武灵大塔在放光！

光和众兵甲和合了，武灵塔在化解、消融……散落……一巨光柱冲上去了……消失了……

又出现无数山峰……山岩上刻着巨大的人头像……大大的眼睛……山下一片一片的部族人在跪拜巨大的山石人头像……

我心中很悲切……默问……武灵大塔倒了怎么办？这时，出现一轮又大又亮的明月……

甲：这组图像展现的内容很复杂，像是在告诉什么事？

A：很可能是天人大撤退时的情景……兵甲抬的长方形东西可能是阵亡者。举行了送葬大典。大十字中心的大天钟，大概是标记着封关的时刻。晚了就出不去了……

地界的武灵大塔，在大撤退时倒化了。现在，月台上还有一座武灵大塔。

巨石人像是天人大撤退时，留下的史前遗迹……留下的古部族人知道，但渐渐就无人知道了……

甲：树林中蓝色的幽灵又是怎么回事？

B：它们是无法随军大撤退，失去能量的蓝色人种。它们在击鼓催行……担心天人大军久在梅花洞前祭拜它们而误了归时……烽火狼烟也是在催行。

这些蓝色人种，形成了以后的古部族……就是现代地球人的先祖……

甲：那位在月台上守护武灵大塔的老者又是谁呢？

C：很可能是“太上老君”。

甲：从这组图像上看，宽净法师的西游极乐世界记，很可能根本就没有出三界。而仅仅是转到了月宫。因为，在月台上有完全类同于九天的布局，是九天的映像……

乙：有这种可能性……

甲：如今，我对半壁仙河图有些开悟了。大日为半壁仙河，大月为半壁仙河……而全壁仙河是个明字！

我想，天人大撤退时，场面一定是极为悲壮……兵甲在梅花大洞前不舍离去，封关的大钟在达达的作响，大爆炸迫在眉睫，蓝色幽魂在击鼓催行……遍野的峰火狼烟，遍地的点点 蜡烛……

乙：那烽火狼烟也是在催行……点狼烟的，就是后来的昆仑动物仙。

<四>

甲：转来一封湖南来的信件。此人叫“祥云”。信中说，他从长沙许先生处学了女神功。现在，拟成立的省中华女神功业已报批了，完成了组织上的正规落实。

他说，他从今年4月1日正式行功已满49天。通过亲证，哈欠、流泪、光爆、发冷、肌肉跳动、全身震动、脊椎疼痛、脸、口、鼻发麻。西天月通明透亮，如碗口大，但不固定，一闪即逝，追之无法……这些，真实不虚……

又说，若用耳机听录音，会有极特殊效果。

又说，他准备步入观香……

甲：我尚有一事要问？前几日不是打算让川人练习观鬼道吗？却如何没有下文？

乙：试了几次都未成功。一行观就被天道封住了。试观了几次，都让碧霞元君给挡了回来。还骂师，曰，瞎指挥！

现在，师又令其改行大日如来神光阵。先修五彩缤纷柱。

甲：川人进展如何？

乙：川人回忆说，95年夏在武汉时，师曾加持于她。那时就有体验，只是当时不知是五彩缤纷柱。她说，在武汉加持时，只觉一股东西从命门处注入，直贯海底穴……此时忽觉“眼”中一明，观见海底处出现一亮光团……亮光珠团分裂成四个珠，又沿体内直冲上眉心……正在此时，观见一天尊，并显出一些以往的图像……

甲：此事吾倒是也知道，当时，山西的刘老师也在场……据说，刘老师也用此法给别人加持……

A：第四、五篇中有一句话，“不可照虎画猫”！误人误己。不仅行不起加持，反成交叉感染，弄出一身的病。

如今，川人已步入神修，你电话问问她……

甲：川电通了，问什么？

A：悄悄的，你大喊什么！“观师”……偷着点！

川：左掌一明亮白珠……又变成红色……绿色，那种极艳的绿，蓝色……总是在变光……右手……不行，我不敢看……是浓浓的紫光珠，极大，中间发射黑紫光……令人恐惧……

甲：现在我多少明白了……师为何只出左手，不出右手！

川：脚心上各有一明珠！海底处一白珠。丹田处一金光珠，金光中有一披黑紫披风的铠甲武士，腰间一长剑……沿海底向上是一条肉粉色的光道……心轮处有一颗七彩变色明珠……眉心处有一大光亮团，白色。天门上是一大金光团……

体内……

A：好了！到此为止。可知，自己的中脉尚未通，又学着给人加什么持！好好练功！还早呢！

川：在上次行观中，我进入那条地下水渠道，是乘一条船，就是芦苇荡边那条深色的船。乘它进入的恐怖的“地下海洋”。那以后就是见到大十字和武灵大塔的化解倒塌。

在这之前还有一图像，当时，我说是想看看那个时代的古青潭什么样？只见四面山的低处在向外喷射着爆花，然后，喷口渐渐缩小。忽然那块地方沉了下去，在四周山间形成一潭青青的水……我想，沉入青水中看看……在青水深处只见一轮又明又亮的圆月……我又想，看看罗地干布当年在的山……只见是一座大山的里边，冰雾茫茫……忽听见有人问道：炸了没有？

另一人却说，我正在看马来地形……

也不知是何人在说话，我也没去理会。继续前行，观见罗地干布……旁边有昆仑八妖的忸怩样……但听八妖说：你不能这样对待我！

A：大概是大撤退前夕，罗地向八妖告别。那人问炸了没有？很可能是指青潭地面的武灵大塔。

B：可能是地球表面要发生一次大毁灭，能撤的就准备大撤退……撤不走的，就转入地下，而成为以后地球生命的蓝色人种。

青潭武灵大塔大爆炸后，天人撤到了月台，并在月台建造了第二座武灵大塔。

甲：勘查马来地形又是怎么回事？

C：马来属南洋昆仑，据说，月亮船曾在南洋一带登陆。

川：这些都是正常行观的内容。除此之外，我还夜夜有梦，但一醒全忘，但知有梦境，而且有很多事情……

D：观到此步，师让你再提高一下，进行“追梦”训练。

醒后，若知有重要梦境发生过，就可“行观”，追回梦境。

另一训练内容是，“追前探后”。在观中出现图像之后，可行观追观这个图像以前的变化演化情况。也可以此图像为立点，向后追观。

E：这个原理就是，时间的永恒性，永不消失性。生命的永恒性和永不消失性。

川：我就是文化水平不算太高……

甲：有多高？

川：小学是毕业了……要是有“科学院”文化就好了，也许还能研究发明出点什么……

F：有得必有失，有失必有得。看平了，人就不忙、不慌。不急、不争、不斗……

<五>

甲：今天有一封湖南来的信。是位教育工作者，名字很好听，叫“刘金定”。

乙：这个名字怎么听起来那么耳熟？

甲：这位刘三姐是96年接触的女神功，是由湖南的许老师亲任教练员。信文如下……

我从96年元旦日起，行九阴功和小九拜功四十九天。获得神效！现汇报如下……

至第七天，天目前呈现弯月。

至第三十天，见白色圆光团。

至第四十九天，天目前一片金光，呈现又明又亮的圆月。

A：这位刘姐，体现了最正常、最标准的女神功行功速度。但大多人难以做到……

甲：为什么？

A：杂念、患得患失、法障、半信半疑而失去相应。有的又是种种妄想，做蛋变鸡，鸡下蛋的美梦，等等。没有认真阅读和理解第三篇的歌，那是行功指南。

甲：信文接下说……

在这四十九天的功境中，呈现各种形态的图像，如神女、佛、菩萨、天兵天将、八卦图、太极图、龙、鸟、海兔、兔、荷花、鲜花、花园……还有各种精美的雕刻物、壁画、各种文字、书、古墓碑，以及各种古老的文物、兵器……简直是无所不有……

只要一行功，或一看《修行者》书，就哈欠不止。

行功至春节前，功中只见铺天盖地的威武整齐的古战队……都在持刀、剑、棍等练兵……

这些图像随时可来，直至今天（96年5月5日）

我在三月一日开始观香，三月三立位昆仑。

在三月三晨五点，焚香行九拜功，天目前现出一颗如花生米大的宝石绿色光团……其色在变化……绿加蓝，蓝加黄，最外面是金红色一片。

甲：这是什么现象？

乙：师说是“天目反差”现象。

文中又说，九拜之后行观……只见滔滔大海，海浪翻腾并伴有潮声……慢慢平静下来之后，只见一片荷花，光艳夺目！这时，我已身在大花园中，远处有人群和景物，很美，很清幽

又见一男少年，穿绿色长袍，头上有飘带。大摇大摆向我走来……但距我约一丈多远，他就消失了……

又见一只白兔在我前面蹦来跳去……我想去抱它，却随之到了一座很漂亮的亭子处……亭中有一大供桌，上有极精致的大香炉，有香火，散发出檀香味……有两位很严肃端庄的仙女坐在那边，长得比武则天还美！她们一边说话，一边朝我看看……我想听听她们再说什么？图像消失了……

您的《修行者》理论，真实不虚。我已体悟到书中那犹如神灵般的启示。我要做到亢龙无悔！

在今天，（96年5月5日）我读到《修行者》第二十八篇断后行时，方知我功中所见之大兵阵，是玄龙大帝的青潭大集结。

在三月三，到我昆仑位来的第一位就是玄龙大帝！随后是九天玄女和观音，还带来一支大荷花……使我感恩不尽！设位昆仑之后，我多少对自己明白一些了……

甲：此位三姐下一步如何行功？

A：按理，如法如心行九阴功，九拜功49日之后，皆应立即转入观香。在观香时有了感觉，即可设位昆仑进行通灵报名训练而步入第五层次。只因大多学人杂念、法障、我所我慢严重，故不得不延长第一阶段的功行时间，把49日放宽至2－7个月。

这位三姐可一面行观一面加行九阴功第五套大虚无式。观香时可使用“青潭观月”那盒录音。另，仍需细细研读、攻读《修行者》教材，东西全在其中……此时要应用两种阅读方式，一种是后天式阅读。另一种是“神阅”，即，阅读时行观，此时可读出《修行者》书中更多的东西……取之不尽。

另，她已可以协助长沙许老师，指导学人行功，可为学人步入第五层次教行方便。

甲：此位三姐才练功五个月（从96年元旦至5月5日），人家有的从95年5月就开练了……如何可以为学人之师？

B：此言差矣！古曰，能者为师。并未说年头长的为师。一般门派中多是以年头长的为大，为师。这不能说是绝对的不对。比如，一人已上学十年，可还是小学二年级。总是留级。另一人才上学三年，三年中又跳三级班，成了六年级学生。是故，不可以年头比。又如有人修了二十年，也可能未必能赶上人家修49天！故而女神功法提倡，相互为师，各取其长。能者为师，助行其盲。

C：但是，人群之中往往有种可卑的陋习，即妬人之长，扬人之短。而不是隐其短而扬其长。

甲：这又是一种什么心态？

C：言人之短，是为显己之能。故知是个争字。

甲：这里同时来了一封江西南部地区一位学人的来信。此人是中医学院毕业，分在一家大医院工作。在医院中，常见不少患者受病疾之苦，而往往目前医术又无能为力。于是试用气功助医行治。

乙：与自己专业结合是最好不过。

甲：但师不是反对气功治病吗？

乙：师提倡学人用气功自疗自治，而反对去大街上去招摇，易引人入邪路，甚至误人之病。但师提倡与自己的专业结合，开发多种应用研究，服务于社会。

甲：此位信中又谈了一个与练功之外的话题。他说，他学的是中医，在医院无地位，加之又年轻，故常受“老”的排挤。尽管是尽力工作，也设法独立治好一些难症。但往往一经名医论评，总能评出很多不是之处。弄得患者都不信他。

乙：这要两分看，主要矛盾是病，看看主要矛盾解决没有？做到十全十美，就是名医也望尘莫及。十全十美只能评说，但无人能做到！

比如，主要矛盾是必须攻下那个山头。要看山头攻下来没有？这是主流。至于事后评说，是个研究提高性质的问题，是研究案例性质，如何最大限度减少自己的伤亡。

又比如一局棋下来，评论家总可以发表高论，认为如果这样或是那样行棋，还可少丢个大车！但是，任何最杰出的评论家自己若是上阵，不仅可能遗留的待评论问题会更多，更严重。甚至可能还会出现不值一评！

甲：又为何不值一评？

乙：连输三局……

D：任何战士都是有缺点的，没有缺点的不是战士！

E：有位女学者来信说，她特别喜欢罗地干布！但是细看，他又是一身的过错！数不尽的问题和缺点……后来，她细细研究，为什么会喜欢上这样一个有严重缺点，死不改悔的人呢？最后发现，仅仅是因为他是个战士……

<六>

甲：川电说了如下一个情况……

川：96年5月25日下午，我正在外面忙事。只见位上的鸭仙跑来，张着嘴呷呷地叫……我本想撵它回去，后一想也可能有事？但它的鸭语我又听不懂？于是说，你往前走，我看着你……只见鸭一跩一跩地走到一位功友家的门前，但不进门……我用眼光跟了进去，只见功友老太在打坐练功，在观香……忽然，我想起，几天前曾答应在这一天，星期六，去帮她通灵报名……

于是就赶忙跑去了……进门时，老太仍持薄伽梵大神印在观香，录音刚好放完。

记得师曾说，鸭仙的消息最灵，且最好管闲事。其性格犹如“唐老鸭”。

老太说，出了三幅山水画面的图象。我一观，却未见山水，只显出两个字“西山”。

F：是说，将有西山一批仙来报名。

川：开始有莲花仙等等，后来就涌来一大群鸡，不知有多少？

我说，你们一大群，就写个鸡群仙吧！

它们不干！一会儿显出这只鸡，伸脖瞪眼让好好看看它，一会儿又是另一只，杂乱无章。

我说你们排好队报名！它们根本不听，乱哄哄一大群，抢着往上挤……

有一只高大的白鸡，给打出一个金色的“令”字。我说，就叫你“白鸡王”？它说，在后面还要注明，写上“鸡仙”，并必须写上是“大公鸡”！不是母鸡！

就是这群鸡报名拖的时间太长了……

老太自己嘟嘟嚷嚷，“干吗来这么多鸡？！”

G：其实，这群鸡若一显人形，就是一群漂亮的女孩。只是昆仑位有个特点，就是它们都要告诉你，它们是哪类、哪个层次的仙。

甲：川电说，有时观香在环境和条件上不方便，想问问师，如何能方便观？

I：师让你站在墙壁前，或是坐在墙壁前。

川：是不是罚我？

I：师说现在你就那样做。

川：我站在墙壁前面了……墙壁突然开了一个大洞，里面有灯光，远远的洞口处有白光团……就这些？

I：师让你进去，从那边出来！

川：出洞后又是一幅天地，山山水水极幽静，但空无一人？

I：你喊，有人吗？

川：从竹林中走出一年轻女子……

I：问话……按师教的问话程序问……

川：这是什么地方？

显出个飞 字，又显出一只白天鹅在天上飞。

I：这是飞天仙居的地方。

川：是属于哪一层次的天？

女子：七层天。

问：你这个地方叫什么？

答：紫竹林。

I：问她叫什么？认识不认识你？

川：女子看着我似在回忆，漠漠的……然后说，认识……并显出图像，两个很小的女孩在一起跑来跑去玩，头上都有朵大花。女子又说，她的名字叫“朋才”。

A：可知这又叫个什么？叫“面壁”！达摩面壁九年，并不是在那儿呆坐！而是在行观。这个就叫“穷究是闻”。

B：历来修学者只知达摩面壁，却根本不知面壁做什么？不修到那个层次，面壁生生世世也无用！

C：师说，你可以面壁行观了，只要你有那个耐性。面壁将使你了知自己的生生世世……

甲：师为何不早讲面壁？！

D：早讲无用，又会使不少人照虎画猫，装模作样……冒充大师。

* * * * * *

<七>

甲：至此，行观已有观香、观神女像、观法印、观书、面壁观这五观。这五观可有区别？

E：相同之处在于观，细微之别在“香神印书壁”略有不同。观香侧重在调零，观神女侧重在瑜伽，观法印侧重在宙心大观，观书侧重在上层次，面壁侧重在穷究见闻。

甲：观到何时算是个头？

E：直观至“照见五蕴皆空”。可知这又叫个什么？此乃蕴空大法。此为观音法门之最高层次。

甲：最高层次不是成佛大法吗？蕴空大法才仅仅是菩提萨埵，人法俱空？

E：《心经》的主讲，就是如何通中脉后，行观成就蕴空大法。主讲完了，又提示，在蕴空大法成就之后，若要修成佛大法，则必须依般若波罗密多大神咒修行。但如何依？具体方法未讲，仅是讲了个大原则。而具体成佛大法则是属于文殊法门。即大日如来神光阵法。

在《修行者》教材中，在后段内容里，把观音法门与文殊法门合并一起讲了。是故，在观中已含有大日如来神光阵法的内容。如果学人愿意自己去区分，就尽管去分好了。

* * * * * *

甲：今天是5月26日礼拜日。全世界的西洋教信士都要在这一天进行大礼拜，足见宗教的力量真是伟大，可谓伟之雄壮，大之可怕！

乙：师已把罗地与滕白军师的第二局录下来了，滕白师先行“五四兵河”。且看对局如下……

0、54兵河 1、砲二平五，炮2平5。

2、砲五进三，士6进5。 3、马二进三，马8进7。

4、车一进一，马2进3。

罗军未行车一平二，而行车一进一。这样就封住了滕白军的帅门，白军行相7进9再车9平6展开对罗军左翼攻势就不行了。于是应变为马2进3，出动白军左师攻罗军右翼。此时，罗军应车一平六抢攻，但行得保守了，而走了象军护右。从而使白军抢先发兵。

5、象七进五，车1平2。 6、车一平六，车2进6。

7、兵三进一，卒7进1。 8、车六进五，马7进5。

9、兵河五四。

至第九回合，罗军以兵河五四对攻，开局结束，进入中局。

9、兵河五四，车2平5。 10、砲八进四，车7平8。

第十回合是中局开始，罗军砲七进四一招原本大占便宜。但是反招来白军车7平8，更是凶狠之极。

11、马八进六，炮5进2。 12、兵五进一，马5退4。

13、马三进五，相7进5。 14、马五进四，马4进2。

此时，罗白两军兵力相等，但罗军略占优势，成为攻方。白军处于守方，其马队皆被压在左翼冲不出去。至此，罗军准备对白军左翼展开攻势……

15、砲八平三，炮8进2。

罗军攻白军左翼，砲八平三之后，打算兵五进一歼灭白军象队，布下绝杀阵。但未防白军右路炮队，突然袭击罗军五路大兵……罗军无耐，只好未等布阵提前抢攻……

16、砲三进三，马2退3。 17．马四进五。

罗军马队攻白军残象，已成绝杀阵。

但白军仍从容不迫，胸有成竹……

17、马四进五，炮8平5。 18、士六进五，前马进5。

19、马五进七，马5退6。 20、马七进九，马6退8。

21、车六平五，马3进4。 22、车五进一，卒7进1。

白军的七路卒过河，其意义甚大。不仅仅是为了加强进攻力量。因白军马队看来是冲不上来了……以下将进入中局决战。

23、马九退八，车8平6。 24、马六进八，车6退1。

25、车九平七，马8进6。

此时，罗军又保守了，舍不得马队对拼，又撤了下去……反使罗军主力遭白军马队牵制。

26、前马进九，马6进7。 27、车五平八，马4退6。

28、马九退七，炮5平7 29、车七进四，车6平7。

30、马八进七，炮7退3。 31、车八平七，炮7平9。

32、马七进六，炮9进5。

中局结束。

甲：罗地干布与滕白军师的第二局算是和了？

乙：是的。天界对局有个规定，原则是不走残。一般都是布局制胜，双方对阵至33—36回合时，若决不出胜负就罢战言和。不像人间下棋，开局，中局加起来仅用十分钟，可残局走一两个小时也走不完。

甲：滕白师与罗地干布验剑的第三局又是如何？

A：这是师刚刚录完的第三局战况。现在由我主讲。罗地先开局……

1、兵河五四，炮2平5。 2、象三进五，炮5进3。

甲：这次罗地没采用中路对攻？

A：棋言意，步走情。对局如对阵，如各战 团大集结大拚杀。是故，棋如易中第七卦，即“师”。师者，大兵团用兵也。兵者凶也。是故，师卦的后面紧随一卦为“比”。何为比？比和也。故知，师之上策，上师之策为比和。中策为大胜，下策为大败。由此可观出，罗地在第一回合，虽是兵出五四。但第二回合却立即转攻为守以求比和。动了象军中路设防而放弃中路进攻。

3、士四进五，马2进3。 4、马二进三，车1平2。

5、马三进五，车2进6。 6、车一平三，卒3进1。

7、砲二平四，马3进4。 8、马八进七，马8进7。

9、兵七进一，车9进1。

开局结束，将进入中局。天棋的开局为九个回合。开局即是双方布阵，原则上各方的六个主力战团，最少必须有五个已进入阵地。不足五个的，往往处于被动的守势。

进入中局就表示双方开始展开攻坚战。罗军左路跑队准备进攻白军冲到罗军右翼的主力战团。

10、砲八进一，车9平6。 11、砲四进一，车2退1。

12、兵三进一，车6进7。 13、车三进二，车2进4。

14、砲四退三，车6退2。 15、兵三进一，马4退6。

16、砲八进一，54兵河。 17、马五进三，车6平4。

18、砲八平五，马6进5。 19、象五退三，车2退1。

20、车九平八，炮8进4。 21、马七进六，炮8平5。

22、相七进五，车4退l。 23、车八进七，马7退5。

24、兵三进一，马5进6。 25、马三进四，仕6进5。

26、马六进七，马6进7。 27、车八退六，马5进7。

28、车八平七，前马进9。 29、车七平六，车2退3。

30、马四进三，车4退4。 31、兵三进一，马9退7。

32、车六进二，马7进8。 33、砲四进二，车2平4。

A：至第33回合，中局结束。罗地与滕白军师言和。昆仑验剑结束……

滕白军师老当益壮，不肯罢休，要求进入残局拼杀决一雌雄！罗地却站起，哈哈大笑，扬长而去，不打了……

这第三局若是进入残局又会如何？学人若是有兴趣，可接下去行阵……

天棋棋盘的竖路，从红方右手起定为1－9路。罗地军永远为红色，其战团兵甲的帽盔上端皆有红缨。将士皆披大红披风。对方阵为银白色或黑色。

横线划分，各方底线为海。然后依次是水、日、火、风。双军交界的界河内为月轮。这种划分，是因为史前天人大战的争夺焦点，就是月台。即天地之心的争夺战。最后是罗地控制了月台，大日封锁了断魂关白月道。

以往数千年，所谓传说中的出三界，实际根本出不去。所谓出去，也都是积压在青潭，最多最多也就是到月台。只有在极特殊情况下，大日与大月皆同意放行时，方可进入月台然后出断魂关。故而出去三界的也就是释佛亲授的一千多弟子。那是因为罗地不得不放行。有他师父释佛的面子卡着。再就是，三清的极个别弟子。因通天教主是罗地的启蒙师，太上及原始都是他的师叔。但，断魂那边的西洋女王一关不好过。西洋女王控制着白月道。

是故，天界称大日及大月各为半壁仙河。

<八>

甲：现在不少地方都在传授清海无上师的观音法门。据小道消息传，几年前，清海无上师曾到大陆访问过，一些大气功师都曾拜见她，并叩拜她为师。有些学人说，他们听说中功的张宏堡大师也拜清海无上师为师了。

以前，曾多次想请师对清海无上师给予评估，但师终是不肯。师总是说，人家是外国人，又与你何相干？但是，现在气功界中不少气功者都想求学于清海无上师，虽说是有病乱投医，但也应投个明白才是？

A：我们可以简单地研讨一下这个话题，但无法深入。第一不了解，第二没有供研究的资料。

首先，具足什么资格方可称之为无上师？

严格来说，7.4级能量以下者，均不算是无上师。但无上师的尺度一般放宽至6.6级至7.4级。

一般，4.l－4.2级，可称之为大师。4.2至4.4级，称之为导师。4.4－5级称之为明师。5－6.5级称为上师。6.6-7.4级为无上师。

那么，清海无上师又为什么称为无上师呢？是弟子瞎吹捧的。是把清海大师硬推到轿子里去，给抬了起来。

弟子们为什么费心思高抬大轿子呢？实际并不是为了抬清海大师，而是为了方便自己去招摇。这叫水涨船高。

B：第二，要看清海大师修到什么境界了？从简单的零散的资料上观，远远尚未进入人空、法空。乃有我相人相众生相寿者相，乃有各种法障。

比如，清海大师，当年参加过越战的后方救护和鼓舞士气的工作。但越战早已结束了，而其心却仍未结束。就这一点，可断其人未空，法未空。

清海大师忧心的是流落在香港地区的几万名越南难民。她苦心与西方各国总统、政府联系，希望他们以人道主义的观点，以当初是同一个战壕的观点，收留这些难民。但西方总统及政府不予理睬！这使她大惑不解？她认为，当初不是你们提供的军火和各种援助吗？现在居然没有一点同情心？自由民主都到哪去了？自由女神不是还站在纽约吗？

这表示大师太天真了，根本不懂得什么叫政治？人家西方都与那边握手言和，提供援助了，可她却仍抱着老黄历不撒手。她几乎不明白，胜者为王，败者贼！

当初，西方的大力援助，是因为尚未败。有利用的价值。败了就没戏了，没有利用的价值了。收留难民不仅加重其本国的负担，而且影响与新政权的国际关系。

清海大师看不到政治、以及一切都是依时空环境而变。真理是相对的。今天你认为是真理，但是明天，环境变了，真理也就会随之而变。清海大师会说，佛法是真理，是不可变的。若如此说，就又犯一个错误。就是把世间法与出世间法混起来了。

若是连世间法与出世间法都分不清楚，又怎能称之为开悟！开悟就是明白，若不明白又哪里算得上是开悟！

C：由此看，清海大师是个被人利用的女子。利用她的人，就是抬轿子的人。

D：可惜她出家为尼去清修，躲了红尘，却陷进法尘。

甲：前两天我阅无锡印的第249集千年一回。他们把清海无上师印成了情海无上师？

E：师阅后立即给他们去信了，希望他们能认真一些！会让人产生误解！形成风波和矛盾。师看了一下第249集。他们这次印的误点虽说是比他们以前印的误点少了不少，但仍还有21个误点。误点仍占0 .1％，即每印一千字错一个字。

F：大概他们是按照高老师的建议，认为三校就可以，用不着四校。

G：也就只好在这里向清海大师道个歉！

甲：印错个字何必还要道歉？是否是因为法未空？

I：人家是外国人，又是女子。比不得你们男人厚脸皮，巴不得有人叫你“情海”！若是中国人那还好说些，反正都知道，国货粗制滥造，干活时，仍保留看当年糊弄日本人的遗风。

<九>

甲：现在，我们国家有多少宗教？

A：宗教就一个，就叫宗教。但国家承认的，合法的教门共有五个。四个是国际性的，另一个是国产。进口的四个教门是佛教、基督教、天主教、伊教。

此外，非法定的、无形的、无组织形态的教门还有两个。一个是儒教，它潜伏在人们的思想里。另一个是巫教，它潜伏在人们的意识里。

在教门中，天主教与基督教的组织形式比较严密。不像佛道两门那么松散，谁也管不着谁，自行方便。比如，天主教里是五个管理领导层次。第一层是罗马教皇。第二层是红衣大主教。第三层是红衣主教。第四层是主教。第五层是神父。

甲：神父相当于几品官？

B：大概相当于“土地”。主教相当于城隍。红衣主教相当于“太守”，四品官。红衣大主教相当于巡府，三品或二品。教皇大概要算一品大官了。

甲：听有的学人私下传，说师是佛变的？

C：不仅如此！包括你我，天下人都是佛变的。经曰：从佛口出，从佛口生。不用说人了，就是牛羊鸡狗，石头瓦块砖头水泥，苍蝇蚊子小虫等等，都是佛变的。

甲： 为什么人人都是佛变的？

D：只有佛变的，才能变成佛。若不是佛变的，那又修什么佛？又能修出个什么佛？从这个立点观，佛是平等的，因为大家都是佛。正如《易》曰，群龙无首。

甲：可是群佛有首？有个佛王？

E：那是因为群佛都不想当佛王！文殊没办法，只好担当起这个佛王的名。就像你们住宅大楼里收水费的，谁都不愿意干那个“水王”。故而收水费的很厉害，挨家挨户使劲砸门！

甲：不能和气点吗？

E：你要嫌厉害，你来干？！不光是厉害，你还得老老实实把票子点好交出来，还得点头哈腰说声费心！辛苦！“王”慢走……

甲：若官都那么当，推着让着劝别人当官，那时可不知是个什么景？可现在为什么又都想当官？想当王呢？

不过这自来水公司也是太可恨！让老百姓自己收水费，还得按月送到他那儿去？若是不送去就给你关总门！我们那座十几层大楼，一个楼门里就是72家。快轮到我们家当“王”时，我妈都恨不得搬家！

可细一想，若是修心修德从当水王电王气王起修……那可真够炼气功的呛！

乙：故知，心是很小的，德是微妙的。

甲：另一个问题，为何师说，不存在真科学伪科学的问题。也不存在真气功伪气功的问题？

A：严格来说，提出伪科学这个名词的人，根本就不懂什么叫科学！提出伪气功的人，也根本不懂气功是什么！

科学根本就不存在真伪之说。仅仅是存在目前条件可以证明，或目前条件不可以证明。

气功更是不存在伪不伪之说。气功并不伪，它是真实不虚的存在。仅仅在于“气功人”是不是骗人。气功本身是真实不虚的，仅仅是“人”往这两个字上一贴，情况就复杂了。是人伪不伪，欺骗不欺骗。而不是气功，它是无辜的。

当年曹孟德亲率大兵远征，将士疲惫不堪，口渴难忍……士气极为低落。曹孟德坐在大马上，突然一声惊叫：“唉呀呀……！！！”

全军为之大惊，以为丞相中疯了……却听曹操大喊，前面是一片酸梅林……发着青色光，酸酸酸……酸死吾了也……

全军将士顿觉精神焕然一新，口水大量分泌，加快行军步伐，终于走出了无人大荒。

能说曹操是伪科学吗？伪气功？伪军事科学？兵法云：兵不厌诈！此正是也。

如果当年，曹操立在马上，手捂腮邦子正大喊，酸呀酸……此时，排头兵回过头去说，向后传！假的、骗人的、伪装的……若是那样，大军在大荒漠中也许走不出去，也许会兵变。

B：但凡是个动物，就有疑心病，尤以人为最。疑心不仅生暗鬼，也能够导致疾病。

比如，川人第一次面壁，出洞后，发现是在一座极高的大山上，只觉从山顶掉下去，向下飘落去观青潭。此时，她本人仅是站在一座墙前，什么也没有发生。但她的心里感觉是从大山上向下掉，心如坐电梯快速启动下降时一般，很揪心，很害怕，两腿发软……那么，本是虚幻的东西，又为何会产生真实的体感呢？

又如，人在梦中，突然从阳台上摔下楼去，心揪的难受，两腿发麻，甚至惊叫……可他根本就是躺在床上一动未动……为什么会产生身体上的真实感？这就是气功现象之一。

身并未动，在那儿如如未动。是心动了，是心在动。人的很多致命的顽疾、隐疾，都是因为心动引起的。

修心修的是什么？就是心不动！

一九九六年五月二十六日

尾 声

现在是5月27日

乙：原本，师是让把本集第九章空下来，说是等一封信。你们瞎扯，占了第九章。昨天夜里子时，这封信送到了，可你们都睡了。

甲：信文是5月20日写的，本应于5月26日上午送到。但昨日上午无信，是在城里那边的人有事压下来了。师原来说，有一封信要到，应载入本集第九章。我以为是说着玩……

信是欧阳慕男写的，是写她在今年阴历三月三突然通灵的事。全文如下……

今天是5月20日，从4月20日（农历三月三）至今，整整一个月。这一个月的行功真是受益非浅！收获不小……

三月三那天，情绪忽然极不稳定。不想说话，不想做事，不想饮食，不想与人交往，心不顺，可又没有不顺的事？一个人发呆、愣神，可又想让人陪伴……自己也不知道想干什么才是。

晚上九点整，开始练功，行小九拜。录音刚一放上，雷电式入座，顿时有种异样感觉，从脚趾直通头顶……一种颤抖感，但又未颤抖。

A：师说，她这是“半蒙型附体”。还有比这更厉害的，全身抖动不停，躺在地上抖动。

甲：信文接下说……

当时，心里突生一种酸楚，是一种极度伤心，落泪之前的感受。

第一拜时，泪下如雨……

第二拜时，心跳加速……泪掩红颜，泣不成声……

第三拜时，只见一白衣女子在我身边一闪。

第四拜时，我已经不是我了……开始颤抖，满地滚来滚去……（地上铺满了席子，在练功房，事先已有准备）我开始明白，我已被附上了……已经有另一生命体在和我共用这一个身体……现在，我自己独立的思想、感情、支配能力等等已全部失控、失调。我的思绪与心境，已成为另外一个人……心中虽十分明白，但却管不住嘴！嘴已经不受我支配了，它竟然独立起来，去说它想说的话！

是“她”在借用我的嘴，在倾吐她的心声！一个淹没了三千年的心声……

在一边的功友都停止了练功，一面仔细观察，一面详细记录“她”说的话……

甲：只好如此了。记录放在第二十六篇最后一集，234集“五花八门”。实在抱歉！

一九九六年五月二十七日 晨

主 页

探索者

修行者12-1

图 片

上一集

下一集


第251集

主 页

探索者

修行者12-1

图 片

上一集

下一集

修行者 总后记

第二十八篇 断后行

第二五一集 霞光满天

<一>

1996年7月7日的夜晚，山城突然狂风大作，几乎是东南西北黑压压的乌云，伴着滚滚雷鸣，大有黑云压城城欲摧之势。

更令人惊讶的是，西面的空中出现蓝色大闪电，绿色大闪电！天空一片蓝光，时而一片绿光。当绿光闪现时，只听各楼群的居民一片惊呼！

随即，见到空中出现几朵祥云，它们在乌云的前面，快速的从西向东沿着大江上空飘去。

以后发生的事情，都记录在修行者第243集“无始无终”之中。

甲：现在是7月10日夜12点。师从7月6日至今一直是昏昏迷迷，可又睡不着。难得今晚上睡了两小觉。师说，虽两觉下来仅两个多小时，可感觉比什么觉都睡得好。

乙：川电来了。说记录中，以前漏掉的一段事想起来了。那次在月台武陵大塔见到的看守老头，名字叫“方雨”。

川：从几次图像上看，这个方雨和天公以及太上老君，极像是同一个人！

另外，“古月女”的招摇战队出现时，先给出一个“辉”字。但不知这个辉字是什么意思。

甲：川人从今年阴历三月三立昆仑位进行通灵行观，至今两个月零二十几天。她的天道观进展的真不算慢。

乙：也是个机缘，尚须进一步训练。

A：你现在问身边的众仙孩，为什么才刚师睡的非常好？

川：她们说，是有人来了。又显出“留源”两字，还有些别的字……看不清。

A：问问她们是谁来了？

川：她们说是“文姬娘”！现在我看见了，是文姬坐在师身边……她的装束和样子全变了！身材显的高高的，天庭很饱满。长圆脸，丹凤眼，柳叶眉。头上出现凤冠，身穿一种古艳装，显得十分高贵。她长的很洁白，样子很温和、慈祥，又有一种不怒而威的神态。

A：文姬在下面转世五千年，她最后一次转世是在1920年至1940年间，出世在朝鲜的汉城，名字就叫“文姬”。文姬大概是天界“文太”族系的后代，她有个十分拿手的，就是催眠。现在，你直接行观对话吧。

川：文姬娘，这么久没见下来了？你在做什么？显个“恾”字，竖心旁，那边是个芒。又显出“五圆”两字。

A：问“五圆”在什么地方？

川：她说在“天姥姥”那边。这个姥姥是谁？显个“烧”字。

A：师说就是前几日你行观时见到的“天祖”。天祖，即天姥姥，共有五位。这位“文太”天祖的代号是火。

在《易经》中，卦辞中的“文”表箭、表光、表火、表发射。章字表光的凝聚。

川：文姬娘，我们母女难得相见一次。如今你又要去五圆到天姥姥那里去了，倘若以后，就是我回归去了九天，不也是再也见不到你了？

出来“相应”两字，又出个“显”字。

A：在九天，与宙心内各层天的联系，也全是依靠相应，故知瑜伽无上，无上瑜伽。

川：这位天祖火姥是个什么样的人呢？只听文姬娘道……（有几句没及时记录，现在回忆不起来了）

姥姥是个美女神，

霞光法界自在人。

……（此两句没记下来）

彩霞满天虚空渡，

一朝俱得满日飞。

今日断魂娘归去，

五圆之中寻旧人。

它朝待得明月去，

霞光满天魂飞渡。

朝朝明明心相应，

疑是梦中有情人。

娘在虚空渡，

盼儿得回归。

九天九宫情意在，

遥指天河边。

心相应，

梦里还。

南飞雁，

得回归。

撒手千年事，

转眼一瞬间。

娘盼儿归满天飞，

欲穷千里故人回。

待得月满圆，

母女重相聚。

好好修，心无念，心平静。

明月来，九千杯，浪千尺。

吾儿得回归，带着仙孩满天飞。

川：请文姬娘在临别之际，再开示一下如何修炼？显出如下六个字……

春、云、妙、紫、观、飘。

<二>

川：我又请文姬娘讲讲五圆的五位天姥姥。显出如下五个姓……“高”、“普”、“方”、“星（水）”、“文”。

我又问，既然有天姥姥，可有“天外公”？只听有人说了一声：“外公名叫无情人，绰号叫做浪里花！”

只见文天祖拄着拐飘了下来。在说“浪里花”三个字时，还狠狠地用拐杖往下蹾了一下。

我忙问天祖，天外公在哪儿？只见天祖哼了一声说，他就怕我们五姐妹！躲起来了，跑了！

此时，我突然见天姥的左上空出现一个白胡白眉老头，在偷偷地笑……他朝我点点头，说，他就是那个贾外公。又用手指点点下面的天祖，悄悄说，乖女儿，别着急，慢慢修。以后到我这里来……他又用手指点点下面的天祖，说，老婆子，不是人！

只见天祖姥姥气得脸拉的很长，狠狠地说，混帐东西！你下来！

天外公：登高极远……

边说边转身就跑。

这时，在天姥的左上空呈现出一个大太阳。大太阳渐渐又显成天外公。只见天外公坐在一个小桌旁，笑笑的，边喝酒，边用手往嘴里吃着什么。

我问：天外公，你干吗在上面呆着？

答：惹不起，躲得起。以后到我这里来，不要去天姥姥那儿，还差好几层！以后，我会给你讲很多故事。哈哈！让你看看我昔日的雄风！（这时显出一位英俊金盔金甲的战将，骑着一匹金色大马在奔驰……）

只听天外公大声说，老子才是天下第一！看现在这些臭王八羔子！（只见他把大拇指一跷）想老子当初，开天辟地…那盘古小徒孙又算个什么东西！

天外公又喝了口酒，曰：

昔日雄风今犹在，

策马扬鞭再重来。

比比玄龙老徒孙，

看看谁是更霸道！

人外有人，

天外天！

老子也不怎么样……

（只见他用手指指上面，说，上面还有更厉害的……）只见天外公又喝一口酒，把白长胡子一捋。说：乖女儿，你看老外公这德性，比玄龙龟孙子怎么样？罗地龟孙子，奶奶个雄！连老子都不知道！让他记住，天下是我的！是当年老子打下来的。现在老子昔日雄风犹在，龟儿子龟孙子们早把老子给忘个干净。这群王八蛋！记住，好好记下来，好好写上……别他娘的逞能！

川：只见天外公气呼呼的，像是对现在这些人一点也不满意。我问天外公，你老真的那么生气？

曰：是他们都把老子忘了，吓唬吓唬他们。罗地干布你小子听着！

老子开荒，你种田！

享福享在梦里头，

别人累死，你玩够！

想当初，老子率众打天下，辛辛苦苦开天辟地，为的是让子子孙孙后代有个地方跑着玩。

青山绿水真亦假，

假假真真戏一场。

它日雄风今犹在，

梦里还思故人还。

别看老子一身轻，

心里忙的开了锅！

战天斗地情未尽，

只缘情在内深处。

雾里长江今回报，

待得昔日满天飞。

情中生情情更浓，

梦里藏情真君子。

别过它日归故里，

几多欢喜几多愁。

长啸一声刹天起，

断魂关里渡旧人。

儿孙满堂皆欢喜，

君不见酒更消愁。

九天同庆同热闹，

齐贺儿孙得回归。

小小孙子臭玄龙，

不负老夫愿与望。

洒尽甘露苦与甜，

不愧是老夫的乖孙子！

又喝一大口酒，又吃了口什么……显出一付十分开心的样，唱道……

老汉偷猪儿偷牛，

一辈胜一辈！

听着，龟孙玄龙！

好好待吾儿，

聚满华夏！

<三>

川：以上是记录的大概情况。当时，我问文姬娘，求求你讲讲天姥姥那边的情况好不好？

只见显出一位满头银丝的老太，头上扎着黑色丝帕，前额处有颗白色的，里面闪着五彩小光点的透明宝珠。她右肩处靠着一根拐杖，拐杖是黑色的。

这时老太的右上空出现一条金红色的光带，深处有个金红色的太阳。光带渐渐形成一条宽大的能量时空洞，只见有连成一串的五个红色的太阳进入了时空洞。第一个是火红色，第二个是金红色有点白光。后面三个也都是不同的红色。

一会儿，只见时空洞的另一端是一片霞光海洋，在洞边浮动着很多霞光人影。她们手里拿着什么东西在敲击，像是一种乐器？表示欢迎和迎接。

那个时空洞很长很长，洞的出口处显现出一个巨型彩光团。出洞后，只见是一片霞光性海。性海是由彩霞生命光子组成，霞光性海里有很多霞光人影像鱼一样的飘游，又十分轻柔。显得极自在，快活。

A：古印度瑜伽经典曰：佛教的最高境界是溶进光的海洋。如同性海中的生命光子。而古瑜伽认为，还要进一步找回自己，犹如光的海洋中的一条鱼。

川：霞光人说，她们的食物就是组成霞光性海的生命光子。她们不吃东西，而是像鱼一样的呼吸。

甲：到底是性海中的光子层次高呢？还是性海中生存的霞光人的层次高？

A：佛王大日如来曰：性海光子为“明觉”，性海人为“觉明”。她在《楞严经》中曰：觉海性澄圆，圆澄觉元妙。

这个性澄圆，就是性海光子。觉元妙，就是出现的性海霞光人。这些性海人沿黑月道浮游出来到了宙心边缘，就成了十方三世一切佛。佛造业，形成宙心外的九天，天王天，罗汉天。再造业，就是开天辟地。故知，是谁造业？是佛造业，佛享业果。业果即佛果。故知，众生即佛，佛即众生。不是佛渡众生，而是佛渡佛。

川：我问天祖，我能不能修到你那里去？只见天祖显出一个“南”字。

A：在霞光性海那层天，又分为五大性海，又叫五大洲。分别称为东南西北中。又称为金木水火土。此天祖为火性海，故称之为“南天祖”，或称为“南天姥”。圣观音曾曰，清平世界五大洲，大概指的就是这里。

川：文姬娘说，要好好修，心无妄想，无杂念，以后方可到南天姥姥那里去相见。我说，我不想去九天，跟她们争来斗去没意思。

答：明白。

问：我要怎样才能进入五圆？

答：相应。明。

问：九宫和大日如何才能进入五圆？

答：明。

问：如何是明？

答：明就是日月相印，阴阳和合，日月混溶。

川：可天外公还想让我去他那里？

忽然显出一位金甲武将，极威武。我忙问，是谁？只见他头盔一摘，笑笑的说，老外公！我好像是听见有人议论我？是在说我什么吧？

我说，唉，老太公，你误解了（其实，就是才刚我们议论几句，这位老天外公天尊，怎么好骂人？他骂儿孙后代是龟孙子，那他成了什么？也许当初都是宙心性海里的金龟？也未可知……）

A：也可能人类都是龟变的。很难说。不然人们为何常说龟儿子，龟孙子之类的语言？

川：老天外公说，应该称她们为上尊。大日宫及九宫以下才叫天尊。我忙说，刚才我们是在议论你老昔日雄风。

天外公：别讨好！你当我没听见？还有你小子，光打雷不下雨。

川：请问天外公，猪是谁？牛是谁？

天：猪是玄龙，牛是我太公。

川：请问太公，你偷的猪是指谁？罗地干布偷的牛是指谁？往事都过去很久了，现在讲讲，五圆天姥也不会责怪你的。

天：偷你妈个球！

川：我们可都是你的多少重孙辈，你这样说到底是在说谁呀？

天：丫头，别耍嘴，老子在教训他！

川：罗地干布要想知道你一共有多少媳妇？

天：我日他祖宗！你就这么告诉他！

川：老天外公，你喜欢吃点什么？初一、十五时，我做点好酒菜给你老吃，好不好？

天：那得看情况。那小子若不听话，我就不下来。

川：那他怎样才算是听话，怎样算是不听话？

天：狗屁不通，废话连篇。

川：老天外公多开示几句，我们记下来，那不就是废话少啦？

天：你想的美，老夫不干！

川：老好天外公，你就多说几句，以后给你供酒喝了。

天：丫头，你听好！

上天有个五圆姥，

追得老头到处跑。

你猜她们为何由？

皆是当年风流事。

白天喝酒晚上醉，

半夜起来打嗑睡。

夜夜不归娇伴郎，

风花雪夜度岁月。

花前月下郎妾意，

捉着梅花占玉兰。

美不胜举真君子，

无情无意大丈夫！

好个丫头耍臭嘴，

敢论他的风流事。

君不为情情为君，

朝夕相处意中情。

五颜六色闺中过，

梦中情人来相会。

川：别再说了，老天外公。你老老的，怎么这样教后代子孙呢？倒是教点好的？

天：小女子，莫多说。心不静，发脾气。

那你又要我说什么？

川：老太公，你教我点既好学又易修的功法，将来我也才好修到你那层天？

天：功法修炼在心头。

川：好太公，你就教教我吧，我会很听话的。

天：莫言君过，莫言君失，命中得失，自有定数。修心要坚，修炼莫急。心海湖平，回归自然。宙心性海，视而不见。逆流而上，寻归无极。

川：后来我对天外公说，改日再谈吧，我太累了。他用眼神瞟瞟我，就像是还没说够。

停了一会儿，就是“霸军”战团的女将领，“女娇娘”带兵来报名……

<四>

川：忽听见有人唱道……

珠联璧合博古人，

悠闲自在谁人评。

我忙问，你是谁？

答：太姥姥。

问：请问你这位太姥姥和天祖姥姥又是如何排辈？

答：你那位南天祖姥姥是儿孙辈。

问：五圆的五位天祖姥姥又是怎样称呼你这位太姥姥？

答：她们叫吾“妈祖”。

问：看来，妈祖是好大一串！怪不得观九宫及大日宫时，时而见她们笑嘻嘻的在玩耍。原来上面还有一串串的妈祖，她们显得就像是小丫头辈了。请问太姥姥妈祖，你住在什么地方？

答：无尽星空。

问：它在什么位置？

答：美妙无极。

问：我还是听不明白。这个美妙无极天是多少层天？它原来又称做什么天？

答：若是大日宫的玉光天算第一层天，我这里就是七七四十九天。又叫“三光三色天”。是由红光性海、黄光性海、蓝光性海三大块组成。

川：我应该怎样称呼你？

答：也没个法子叫，就叫祖姥姥吧。

川：我娘是文姬娘，文姬娘的娘就是南天祖姥姥？

答：也闹不清是谁生谁？那个南天祖姥姥也不是文姬丫头的娘，她也得叫姥姥。那中间还不知隔多少重辈呢？

川：三光三色天有多少人？

答：无尽其数。老的就我们老姐三个。

问：是哪三位？

答：太极、无极、正极。

问：祖姥姥，你是哪位呢？

答：是太极祖姥姥。

问：太极祖姥姥，你们又是怎么上到那么高层次的天上去的？

答：唉，丫头。太姥姥年高辈份也高，以后你若是有本事，也可以上来。

川：太姥，你们姐三个谁厉害？

答：一个比一个强。

川：太外公又在什么地方？

答：他跑到天光天上去了。

川：是你们姐三个怕他，还是他怕你们？

答：谁怕谁！在天上谁也不怕谁。

川：太外公叫什么名字？

答：及时雨。

川：为何叫及时雨？

答：来去无踪。

川： 太姥姥，你那里光太强，你让我看清楚点你的面容，我好记录下来。

答：一张老脸皮，没啥好稀奇。高个子，大脸盘。记上这些就行了……

川：只见来了一位长长白眉，更长的白胡，一头白发的老人。是天光天的太外公吧？快请坐，喝杯茶。才刚说到你，太姥刚走你就来了。

答：凑个热闹。

川：请老太外公给我们讲讲过去的故事，最好用我们现代的语言说话。行吗？

答：在千百亿万年前，无数的星体大爆炸。为了保护自身的安危，举家搬迁到这个新生的宙心星系。经历了无数辈人的艰辛努力，才得以立足。

浩翰的星空，无穷的星体，总是在不断地变化。能有今天，皆是前辈用生命换来的。正如同你们这些儿孙辈今天的努力，也是为了你们子孙后辈能平安的渡过又一个星体大爆炸。这是天体的一次最猛烈的大爆炸。你们的举止，是前无古人，后无来者，可歌可泣的波澜壮举。震憾众星，震憾宙心！

今日儿孙辈的重振雄风，完成了无数辈先祖没能完成的事。值得庆贺，值得把酒高歌！

川：老太公指的是什么事？

答：炸开狱关，救出列祖列尊。他们都是当年多少辈为开天辟地掉下去的，再也没上来。这是第一次炸破狱关。以往不知试过多少次，都失败了……这回是首次成功！

只见老太公高歌一曲，慷慨激昂，催人泪下……

把酒高歌悲壮曲，

慰吾我夫在心头。

儿孙今日得成功，

回看昔日断魂人。

朝朝暮暮长相忆，

无尽思念在眼前。

川：老太公，你们不是如如不动吗？为何又落泪？

答：那是心不动。

川：那你对往事的追忆，不是心动，又叫个什么？

答：例外，笨丫头！

川：你们叫做例外，三界内的不想上去又叫什么？

答：蠢材。

川：你骂我们，不也等于是骂你老自己吗？

答：都是玄龙给惯坏了，没大没小。

川：太外公，你怕不怕祖姥姥三姐妹？

答：恩爱夫妻，白头偕老。

川：可你又跑什么？跑到了天光天？还说不怕呢？怎么天上都是男怕女？太外公，当年的你，和现在的罗地干布比，谁厉害？

答：玄龙老孙厉害，可古人更悲壮！

川：太外公，为什么你下面那个老外公总是骂人？

答：是因为多年的怨恨化为高兴。玄龙炸破狱门关，也救出他的不少同辈人。他是高兴的骂人。也是恨自己当年没本事破狱关。

川：太外公，你喜欢吃什么？我以后给你做好摆供。

答：酒，花生米。

川：下面那位老外公，为什么边喝酒边骂人？

答：现在的人又怎知当初开天辟地之艰辛困苦！一代代一批批付出多么巨大的生命代价，纷纷坠落到另一个地方……（泪流满面）今日儿孙辈重整雄风，把老一辈无法完成的事情给完成了，值得大醉！千秋壮举，威震宙心！今昔相比，自愧不如哟！我走啦，以后再来……

忽听一人大喝一声：哪儿有那么好的事！我看你今天又能走得成？

只见太极太姥一把抓住了老太公……

又见老太公满脸陪笑，那大丈夫气概荡然无存。老太公一脸讨好的样，悄声说，让儿孙类看着不好……嘴上不停地哄劝太姥。可太姥却故意拉着他不放手。太公不住地央求，留点面子，留点面子……有什么话，回去好商量。

只听太姥斥道，回去就不是你了，跟我走！

老太公回头看了我一眼，小声说，让儿孙看着拉拉扯扯的多不好……太姥回头瞪了我一眼，说，臭丫头！看好你的嘴，要是到处乱说，以后找你有账算。

我赶忙说，太公太姥慢走……

只见太姥亲切的扶着太公，头也不回。又听太公说，这丫头真好玩……

我想，五圆姥这才来一个，三光太姥也是才来一个……

猛然听见有人哼了一声：着急啦！十八辈老祖宗够你记录的……

<五>

川：我忙问，又是谁来啦？

答：三光天的无极太姥姥。

问：你老怎么也来啦？我都快累死了。

答：你不是说我不来吗？

问：我是说着玩的。

答：我也是拿你开心的。

问：我又不是你老的开心果？

答：你比开心果还开心！一会儿哭，一会儿笑。一会儿恩，一会儿爱。一会儿想上去，一会儿又想留下，好肉麻……

问：你还是二太姥呢？怎么拿自己的儿孙辈打趣玩呀？

答：我不说说你，你又怎知开心？

问：谁又要你姥来管闲事？

答：看见心疼呀，我的傻心肝。太姥是想给你开开心。

问：开心又做什么？

答：心不打开，又如何印心？

川：二太姥，刚才我看见大太姥和太公手拉着手走了，样子可亲呢！你是不是心里不高兴就拿我开心？把气出在我身上？

答：不许瞎说！那个老东西，真没个人样。

川：二太姥，你敢不敢当面骂太外公？

答：你问问那老东西，我敢不敢？

只听太外公在远处说，士为知己者死！打骂随便……

川：二太姥，刚才我觉得太外公才是好肉麻？你觉得怎么样？

答：不怎么样，如如不动。

川：可我觉得你的心在悄悄的动？

答：随波逐流。

川：老甲、老乙，你们在电话里都听见了吧？那些老前辈，怎么没一个是正经的？

二太姥：臭丫头，你才是个不正经。

川：二太姥，你有孩子没有？

答：比你多得多！

川：二 太姥，你们是不是也和我们凡人一样，用同样方式作爱？

答：好肉麻哟！我可没你们那么风骚。

川：若不风骚，你又哪来的那么多孩子了？

答：打出来的。两人一撞，就有孩子生出来啦。

川：你们那一撞，是叫风流呢，还是叫骚情？

答：纯情。不像你们整天就想吃！天上和你们凡界是不一样的。

川：二太姥，你也开示几句吧？

二太姥：光心作舟苦与乐，

儿孙满堂几回合。

摇旗呐喊归故里，

新人相见旧人愁。

天公妈祖忙里头，

九宫玄龙忙外头。

九宫之情情深处，

云海碧波浪里头。

今日聚得满天飞，

夜伴雄风过断魂。

* * * * * *

甲：现在是7月12日下午三点二十分。

如何理解二太姥说的“天公妈祖忙里头，九宫玄龙忙外头”？

A：天公是一大长串，妈祖也是一大长串。这里的里外之分，是以宙心边缘为界，而不是以断魂关为界。

第二代天皇，即天公，与天后圣母，即九宫的娘，小妈祖，他们忙的是他们及他们以上的辈，如何进入玉光天，如何以玉光天为基地再一层层的穿越时空洞进入上一层次的天。

九宫，大日宫忙的是她们及她们以下的辈，如何在罗汉天、天王天、九天等等站住脚。如何大量接引，收容三界内众生灵冲闯断魂关，以及大破火狱，把历代先祖先尊给弄出来。

B：天公妈祖所谓的退二线，退三线，并不是说在家享清福，而是去从事更高的使命，组织生灵奔向更高的终的。不要理解为退二线，退三线就悠二悠了。天界与凡界不一样，凡界是愈老愈完蛋，而天界是愈老愈厉害！

C：从几位上尊太姥太公的开示看，大日宫的玉光天是宙心性海的最边缘。玉光天以上的99层宙心天就属于不同层次的性海了。天光天属于第50层宙心性海。三光三色天是第49层性海天。在天光天上面还有49层宙心性海天。

D：原本师就打算写到大日宫的玉光天，而且也仅仅是一提而已，重点写九天。现在看，老太公老太姥都来劲了，非要再往上写十八辈。并命名为“老乾坤”。不写还不行，还说龟孙子们把他们前仆后继的辛苦艰难、悲壮，全忘得一干二净。非要展现他们昔日开天辟地的雄风。他们认为，不论是东洋还是西洋，对九宫这一辈还有记忆。但是，对九宫以上的辈，就已失去了记忆。

甲：为何太公太姥对大日宫及九宫那么器重，而对罗地干布却是张口就骂？

A：以往的一次，罗地干布去天后圣母的后宫去探望，顺手把天后宫后花园的总管带“草中仙子”给偷了。结果让妈祖给骂一顿，把他给撵出天后宫。

甲：这大概就是太外公说罗地的偷牛。

B：若仅仅是偷牛也无所谓，主要是惹得众宫不安。易中有一卦就是专门记录偷牛的事。

甲：如果直接和太外公太外姥结上牢不可破之缘份，那不就可以让他们直接带往性海天。

C：自己不修到那个层次，进去就化了。甚至进入断魂关时，自己就化解成生命光子飘散了。

<六>

甲：7月12日下午四点五十至晚七点，川人来的行观记录。

川：我刚从西边白市驿“中兴寺乡”回来，那边的山上因风暴死了几个人。他们说，在平地上也无法站立，被狂风吹倒在地。很多人说，被风呛得根本无法喘气，一个个人都是张着大嘴连着暴雨吞吸。幸亏只有三分钟，简直都把人憋死了。狂风暴雨来时，一点招呼都没打。天突然一黑，就过来了。

我去时，那边的人都在排队买瓦。

去的路上一只极漂亮的黑狐跟着我，她显得很乖，全身乌黑，只有嘴是一点红。她想报名。我问她以前是哪个战团？显出个“中”，“心”。

我刚进门，就来了位“老奶”，让我叫她“太姥祖”。她满头都散着金光。我问，你从哪里来？

姥祖：玉虚天。

问：你的玉虚天又算是哪层天？

姥祖：若从大日宫的玉光天算，我那儿是第八十一层天。

问：太姥祖，你那层天和你同辈的有多少？

答：老辈不多，大辈只我一个。下面各层天的姥，都叫“妈祖”。从我这层天开始，改口叫姥祖。

问：宙心各层天怎么这么多太姥？

答：一个个都是老不死，又有何法？

问：那我们上去以后，有我们的地方吗？

答：乖孩，上面地方无穷无尽，不像下面那般拥挤。到处都是屁股蹭屁股。

问：太姥祖，你老不懂，那是夜总会。是儿孙子们闲着难受在娱乐。你那里的人多吗？

答：不多也不少。都是老老的货。

问：上面怎样称呼你呢？

答：都叫我“一望高”。

问：为何叫个一望高？

答：同辈一望就知道我高。

问：太姥姥，你的同辈都在什么地方？

答：她们都在“广集天”。

问：广集天在几重天？

答：在8个8。

问：那就是宙心的第64层天。又比三光三色那三位太姥在的7个7高出不少。那广集天上有多少与你同辈的？

答：三个太外公，四个祖姥。七大妈八大姨不尽其数。

川：这时显出图像，一个满脸厚厚皱纹的老太，旁边一位美艳绝伦的年青女子，她头上前额系着有白花的红色飘带。

A：此两位都是太姥祖，那年青女子，就是太姥祖当年开天辟地冲关断后时的样子。

问：太姥祖，你能不能用现在话讲讲你过去经历过的故事？

太姥祖：晴空一声霹雳！万道霞光凝聚。

开天辟地又重来，呐喊声声震天！

茫茫人海在天河，几经磨难重重。

兵飞将损随 飘去，分飞燕，不回头。

开大山，辟大河，茫茫天地苦中求。

心比天高，情似海深……

忆往昔，心思念，不停留……

历经千百亿万劫……

昔日威风凛，今日老态人。

B：第64层天叫广集天。记得在以前的篇集中，云南那边有个大古墓群，叫广集古墓。可都是当年阵亡掉下去的？

C：上段里，“开天辟地又重来”，那就是说，天地已不知大毁灭了多少次，先祖先尊们一次次的破了建，建了破。破了再建……

D：是故，第50层天，天光天的老外公说，有今天的天地，实在是来之不易。

川：我又问，老太祖外公在什么地方？

答：（图像，空中一轮大日，光芒明亮。又像大月亮。最后显个“如”字）

E：大概是叫“如意天”。

川：我忽然想起来，我该向她们要点什么信物？于是说，太老祖，送我点什么见面礼品行吗？

答：千丝白发。

问：它有什么用处？

答：千丝白发是千千万万开道英灵的标记。持有此物，可随行十方八界，宙心九九八十一天。

A：师现在刚刚躺在地铺上，让你观观是谁来了。

川：只观见有极明亮的大光团，但看不见人影。我问了几声，是谁在师身边？答曰：文姬。我说，不是！又答，是你妈！碧霞元君。我又说，不对！

问：请你告诉我，你是谁？我好记录下来？

答：宙心来的。

问：请问，宙心来人如何称呼？

答：大日神光！

问：有什么事要说吗？师那边总是有茶，你先喝杯茶。

答：五月里来好风光，天暖花开。

大日如来神光阵，阵阵威风！

天高地远情意浓，深情似海。

大日如来好威风，威风凛凛。

问：请大日如来开示几句？

答：后学……

问：请大日如来开示后学几句？

答：月应心，心应月，心心月月一条心。

心印心，喜相逢，心心月月发金芽。

渡人难，人难渡，渡人上九天。

齐努力，共患难，快渡旧人还。

问：请问，那千丝百发是什么？

只见图像中一人手托一把头发。

答：一缕情丝。

问：师那边的意思是，请你多开示几句。一方面是让我练通天眼功，另一方面是记录下来凑材料写书。

答：一边一个臭懒虫，只顾躺在床上头。

一个脸朝上，一个脸朝下。

问：我趴在地上是在做记录，你还是骂骂那边的吧。我听着也开心！

答：白美。

问：是不是对那边人有情，所以不骂？

答：白费心机。

问：我是说着玩。我马上冲杯咖啡，让仙孩送过去，你嚐嚐看……杯里是咖啡、奶粉、白糖……味道怎么样？大日宫里都喝什么饮料？

答：天牛奶，香槟，花红，金兰，白地，紫药……

问：这咖啡合不合口味？

答：品不出来。大概没味。告诉那边小子多喝，别撑足了劲就躺着不动，还得爬起来写东西呢！不要一次次的总想收笔。

问：7月10日“中兴寺”那边的狂风暴雨是怎么回事？

答：隐态回归。归心似箭，行的太急了。

问：这55年大回归，显态老百姓就会受灾55年，天下的百姓怎么办？

答：有得就有失，有上就有下。

问：我又能帮你大日宫做点什么？

答：带领大家好好修炼，心系大日齐飞九天。

<七>

甲：隐界列祖列尊都开示了许多，可否请师也给几位后学开示几句？此刻，如何才是上乘妙行？

答：紧修心，慢练功。心相应，功自成。

苦练功，无相应，心不修，终无用。

名与利，全放下。三界内，无牵挂。

惦记这，想着那，累到老，评个差。

淡化我，容人过，大气度，无对错。

心系天，立足地，所与慢，全放弃。

私心重，上不去。一身轻，如虚空。

悟教材，读修行，戏语问，断魂情。

破法障，止动心。过千山，涉万水。

法不破，如牢坐。心不静，功白做。

甲：我有个题外的话。在行观中，三界外最低层次的罗汉天里有和尚、道士。光头或是道服道帽。在罗汉天以上的各天，可怎么就观不见无头发的僧人了？九天的佛菩萨为何都不是光头？大日宫里怎么也见不到光头的。进入宙心之后，就更是没有光头的了？这又是何故？

第二，宙心里的上尊，并不认为造业是错。却是认为当年开天辟地是昔日之雄风。而且并不后悔。

第三，上尊们只是适应宇宙的变化而生存，天河进，则开天辟地，造化子孙。天河退，渡子孙回归。在他们的思想里没有寂灭论，依然是适者生存。

乙：这些问题只有在慢慢行观中，穷究见闻，去慢慢解决。

甲：现在已是7月16日了。前两天的行观记录都集中在第245集“青娘冲关”里了。近日天气如何？

乙：奥运会在亚特兰大举行，中国的运动员已经下飞机了。亚特兰大气候极为反常，西方报导“亚特兰大：天气疯了”。

国内的气象情况很难说，因为无电视无报纸，只是拣点人家包东西的旧报看看。

有一则报刊消息说，特大龙卷风于15日凌晨突然袭击江苏省扬州市，以及姜堰、泰兴、邗江等地区。大批民房倒塌，供电设施遭到严重破坏。扬州、泰兴都在江北沿岸，扬州在洪泽湖的东南方向，大运河与长江的交汇处。泰兴在常州市的北面。这条龙卷风最少有150华里长。

长江上游情况尚平稳，7月13日，7月15日均有大雨。重庆地区的合川市、铜梁县城区进水。7月14日重庆长江水位为171.64米，15日下降为171.O7米。

甲：这17O多米高的水位，相当于57层楼房高。如此高的水位，那不是一泻千里。

乙：故而长江的水电资源大有潜力可挖。利用长江这170多米的水位差，发出电来，可以代替煤和石油。

A：但是，在开发利用时，应认真研究天地大脉，不要伤了中华族的血脉。没有长江就没有中华古族，没有黄河就没有炎黄后代，没有长城就没有大唐以后的统一大族。

乙：现在，长江流域污染的很厉害。在上海地区出现了“口罩族”。

甲：上海的口罩族，一年四季戴着口罩生活，那不是很辛苦？

B：口罩族都是在外国居住几年之后又回国来工作的。英法美等国城市及江河的洁净使他们无法忍受大陆上空空气的污染。他们使用的口罩是一种空气过滤器。

C：现在国人的经营思想和经营手段，相当于欧美人20年代至40年代的状态。

D：欧美人也是从40年代后期，才开始意识到环境对人类生存的重要性，并纷纷投入国力治理环境，颁布了极严格的环境法。

E：国人也意识到了，成立了环保局。但环保局是小尾巴局。一般都是在评定卫生城市时，下令，在检查团到的那几天，工厂不准冒黑烟，但是采取什么措施不冒黑烟，其手段自定。就是一条，不准冒黑烟！于是工厂采取临时停产放假的应急应变措施。

F：几年前争奥运时，3月6日至3月9日，国际奥委会到北京考察环境。当时下面得到的精神也是，在这几日里，绝对不准冒黑烟！

G：七仙女曰，上行下效好自在。

I：天老外公曰，吾偷猪，儿偷牛。一辈胜一辈。

<八>

川电：有几个小家伙一见我就拉着脸，似生气样？

A：师说，让你不要动不动就叫她们“臭狗屎”。再解释一下臭狗屎在人语里是爱称，是小宝贝的意思。

川：一个小家伙接话说，那就叫你们老臭狗屎！

A：师说，臭狗屎是专用语，上对下用是爱称，下对上用就属于犯上了。

川：众仙孩不服。后又再三问，方知还是说没带她们出去玩，成天闷在昆仑位上难受。

甲：还是对一对行观记录吧？昨天7月15日的记录是否还有漏记的？在第245集《青娘冲关》里，已经核对到蚩尤和滕白大军师了。

川：昨天还有一位极特殊的人物，开始时，我一直以为是幻觉。是故在昨天的核对中没讲这一段。先是听到的歌声，一遍遍地唱同一曲歌。歌词是……草原上有一朵白云，那是响铃公主的心儿哟……总是反复地唱这个曲子。后来，我再三问是哪位？对曰：“响铃公主。”

她说，她那一世是出生在元朝时期。出生在北方草原上的一个最古老最原始的游牧族中。这个族叫“额尔瓦族”。

她说，她原是罗地干布大本营的守军，军名叫“无情花仙子”。一次，随军进入山西太原。在太原保卫战中，她的五千名战队全部阵亡。

此时出现了太原保卫战的图像，无情花仙子，黑色披风，威风凛凛骑在一匹大战马上。后面是她的五千名女儿马军，个个满脸杀气，表示要决一死战！

可她现在是一身女儿装，显得又年轻又漂亮。真是无法想像，她与五千名女儿马军，当年的弯刀快马队，是如何的卓死拚杀在疆场，五千女儿落下战马，纷纷阵亡在漠漠大荒。

响铃公主说，护持中华之战，又是何止阵亡她这五千。不知有多少，千千万万的英勇姐妹，为了一个共同的目标，战天斗地而魂飘万里。有大量英灵落入底谷，她们依然无怨无悔……心中依然牵挂着中华，牵挂着罗地，大有死不瞑目之感。一心只望中华古族兴旺腾飞，而别无所求，也不枉身陷火狱这五千多年……如今断魂天关千年开，罗地攻克罗汉天，占领断魂关。大家总算是有了扬眉吐气之时，回归之日有盼了。响铃公主接下唱道……

千情难断心中留，

万般情聚数不尽，

情系九洲头……

朝夕夜盼万千年，

今日破晓得回归，

千年大聚会……

纵情高歌畅千杯，

昔日雄风今犹在，

魂迁梦思 绕，

千军闯断魂。

只见响铃公主飘然而去，依稀仍传来她那银铃般的歌声……草原上有一朵白云……

我十分郑重的在昆仑神位上写上了……响铃公主，无情花仙子，马战队五千众。在另一本众仙档案备忘录上详记了她讲的往事。

甲：看来，在山西有不少的古墓群？

乙：神洲大地又是何处无古墓？现代的高楼大厦不都是建筑在古墓群之上。

川：在昨天互通的记录里，最后有一段是招摇左军前锋五千战将，忘记问了其领队是谁？

A：师说，现在也可以追问一下。

川：我刚把这个问题提出，只听一女子厉声道：还呆什么！拿笔记上……我赶忙拿笔等她报名。只听她一个字一个字的报出名来……却是：

无上瑜伽、正等正觉、洞庭花仙子。

我记好以后，又问，昨日的古月军团的宝霞仙子所带军马是多少？

显出一个很大的金色的“五”，旁边一个小金色的“千”字。

我一一补记之后，又在红纸那边写上了红纸管带总龙王的名号……忽听一人说：儿孙一大串！

我忙问：刚才是谁在说话？

曰：谁说都一样。一大盘，没数！谁管的宽谁去数好了……

我心想，这个红纸龙王也是个多子多孙的种。

忽见一个男孩双手叉腰站在我面前。他又用右手指着他自己的脸说：谁要是说到我们的老祖宗，老子我就第一个不答应！

我想，这又不知是那位龙王哪一辈上的小龙孙子。还是少惹他们的好！一旦得罪了，这群小孙子们要是暗地里使个坏，查都查不出来。

B：师说，黄纸位上的万一得罪了，道道歉还好说。只是那红纸位上的，非是一还一报不可。这也叫了因果。这种因果不一定就是反映在你本生本世上，若是反映在本生本世也就好了，它往往反映在临终时刻，来生来世，或是亲属之中，或是子女后代身上。

川：我时常想一个问题，为什么炎黄二帝的图像总是时而出现？

C：师说，现在你就可以请炎帝问问？

川：炎帝来了。我问，当初炎黄二帝为什么大打出手？

炎帝说，是因为一个女子。此女子叫“月霞仙子”还是叫“得月仙子”我没听清。说，此女子手中有个“月光宝盒”，里面装的是月光生命能量。此女子是“霞光夫人”的女儿。霞光夫人的女儿手中都有一个“月光宝盒”。

这时，我说，我怎么就没有这些个月光宝盒？忽听远处一女子曰：你算是谁家的？

又听一女子曰：得了千丝白发还不知足？

我问：九宫有没有千丝白发？

一女子曰：又哪里有那许多千丝白发？那天姥祖也不知是怎么了，偏偏看上这个丫头了。

问：以后，我用千丝白发，可不可以带着我这群仙孩一起上去？

答：各修各的，各有各的机缘。

又一女子曰：还是你的我的凡俗的那一套！一旦过了断魂关，又哪里来得你的，又哪里来得我的？谁又能管得了谁！

我问炎帝，又是何必为了一个女人，兄弟之间同室操戈？

曰：你懂得什么！谁若得到那月光宝盒，谁就可以称霸天下。

问：你们不是王位互传吗？又是兄弟，还不都一样吗？

曰：话是这么说，可事实并非如此！

问：能不能把当时的背景讲给我听听？

曰：我乃西王母之子，主管南方。他是九娘之子，守卫北方。祖宗有令，王位传兄弟，不准传子。谁知黄帝私下拿去了传国玉印，打算抢班夺权！

月光宝盒是中华古族传国之宝，得之者得天下，失之者失天下。此物正盒只有一个，是霞光夫人留下的。

D：在霞光夫人归月时，有一个镜头，是一位女将军双手奉上“玉印”。霞光夫人接过之后，心事重重。此玉印即是中华古族的传国之宝。为了这枚玉印，中华后代争打了五千年。霞光夫人收回，带回宙心……以免后人再为玉印之争同室操戈相残。

E：霞光夫人也正是为了保住这枚中华古玉印，坠入火狱五千年。却不料，后代子孙在上面打了五千年。

川：我又继续与炎帝交谈……

<九>

炎帝曰：当时我追问，月霞仙子的月光宝盒在何处？可他骗我，明明是他给偷走的，他却说是让得月仙子给拿走了。

我一怒之下，挥师北上，直捣黄龙！杀声震天，得月仙子也在混战中阵亡……

得月仙子阵亡，惊动了玄龙大帝。也是因此，他责罚于我。自此炎黄之间结下了仇怨。

其实，兄弟操戈，在所难免。玄龙多事……

如此两军对峙多年，玄龙天皇有令，不准再打，各自收兵，并将我与黄帝各打50军棍。就算是化仇为友了……黄帝小子倒是没什么，他本该挨打。可我挨这50军 棍，实在是太冤！心想，玄龙老子就是偏向小妈养的……可还不敢吭声，若得罪了九娘，那就更惨了！

问：后来那月光宝盒又到哪儿去了？

曰：以后西洋暗中来夺月光宝盒。最终引来玄龙大战蚩尤，护住了月光宝盒，并将宝盒交给了月霞仙子保管。

问：月霞仙子又是怎么得到这月光宝盒？

曰：是当初霞光夫人交给她的。

问：你说玄龙偏心于黄帝，月光宝盒在黄帝手中，又是如何最后又拿出交给了月霞仙子？

曰：月霞仙子的老父，月下老人，大闹九宫。九宫被月老闹得实在没有办法，责令玄龙下令让黄帝交出了月光宝盒。

问：你刚才说什么？月霞仙子的爹是月下老人？

曰：这都不懂？霞光夫人是月下老人之妻。

问：请炎帝把这段说明白点？这月霞仙子与天公和妈祖是什么关系？

曰：天公是她爹，妈祖是她妈。

问：月霞仙子的生父到底是谁？

曰：她的生父就是你的大媒人，一根红线两头牵。

请问：得月仙子与月霞仙子是否是一个人？

曰：似是非是。

问：到底是不是一个人？

曰：兄妹开荒，姐弟发芽。

问：我听不懂，太笨了？

曰：真是有点笨，她姐妹俩跟了我与黄帝小子兄弟俩。

川：炎帝的长像是一副王者样，仪态威严，头发全白，盘在头上。又听他得意的说……

当初，老子发兵把黄帝小子打得焦头烂额，四处逃窜。若不是九娘暗中帮了他一把，他小子早就没命啦！唉，这也是命呀。玄龙老子也帮了他，不然，黄帝小子远不是吾的对手。父母偏心，实在无法。其实兄弟相戈，父母不该插手。害得我丢了那么多的人马。

川：我刚才听师说，让你把丢的人马全找回来，纳入这次大回归。

炎：如果老子找不回来，我就跟黄帝小子没完！

川：此时，黄帝突然出现，满脸是笑。只听他说……

算球啦……我们俩又是谁跟谁呀？你呀我呀不都一样吗？

炎：奶奶个雄！你他娘的倒是威风了几千年！害得老子吃尽苦头！有种的我们再重来？

川：师说，兄弟俩就别再开打啦，下三盘天棋，三局两胜，论个输赢就行了。

炎：你说的倒是轻巧……

川：又见炎帝趴在黄帝耳边小声说，要是老子就是说不行呢？！

又听师在那边说，下三局，请九宫观阵。由九宫论输赢！

这时，我打算两边劝劝……却听炎帝气呼呼地说：你懂个球！他妈的，谁是我，也都会一样！还他娘的下棋呢？等老子天下第一时再说！

又见他悄声对黄帝说，你小子当心着点，到时候别撞在我手上！

只见黄帝在一边站着，不论炎帝发多大的火，他也是满脸陪笑。还看了我一眼，悄声说，这叫以柔克刚！是兵书上说的……

炎：老子不吃你那一套！

黄：精诚所至，金石为开。

渐渐，炎帝的火气已消了大半，只听炎帝曰：你小子有种，瓜分天下。就是你我回去啦，子孙后代也得比一比！

我说，炎帝委曲了，也是难得来一次，就唱两句吧？只听炎帝高昂唱道……

炎黄大战几千年，子孙后代万年传。

谁又能得真天下？一场空来一场幻！

兄弟相戈戏一场，转眼又是几千年。

炎黄子孙共携手，兄弟本是好朋友。

千年铁树开了花，枯枝来年也发芽。

今日回归今归去，它日高歌聚断魂。

笑看天下情中情，真虚假幻空自忙。

我说，也请黄帝和一曲吧？只听黄帝唱道……

黄帝是个臭狗屎！哪里敢与炎帝比。

兄弟大肚又大量，不记前仇与旧怨。

今日与兄再见面，千般情肠挂胸怀。

往昔雄风今犹在，铁马杖剑打天下。

只为天缘与地怨，翻腾忽地分飞燕。

南北从此两相隔，朝夕相对不相识。

如今兄弟皆归去，如去如来不为情。

* * * * * *

川：我总觉得霞光夫人与月下老人之事……不可能？

G：师说，已请来了霞光夫人，你自己去问吧？

川：请问霞光夫人，你与月下老人是什么关系？

曰：以前曾在一起过，不存在什么正式不正式的。有缘就在一起聚，以解相思苦。

问：你现在与月下老人还是夫妻关系吗？

曰：在下面的火狱五千年了，这么多年，上面的事又还能说得清。

问：讲讲你们的过去好吗？

曰：天河分解，天地新生。一切后备力量全部开出下来了……谁知，只见去，不见回？

有时，大家相聚一起，难免不动情。一朝若情升，情自又难断。相聚数年，生儿育女无数。

以后，天公令我领兵下界，寻人接引回归。谁知，此一去就再没回……

今日得以归还，心中不胜感慨。万般柔情齐聚心头，心中寄挂自难平息。亲生儿女谁又能忘？如今大家团聚，了结前缘，各述情肠……他就是我的丈夫，红线人……

* * * * * *

川：我一看，这些老祖宗们，一个个全是风流人物！

忽听有人接嘴说，无风不流，有风才流呀？

我忙问：刚才是哪个接嘴？

答：你的女儿……

问：具体是哪个？

只听有的说是丹丹，有的说是亭亭……又一个说：谁也不是，就是个臭狗屎！

* * * * * *

甲：今天是7月17日了，昨天的记录刚整理完……

乙：早上8点半时，川电又来了，说是有关于第一次天地大战起因的记录，碧罗雪山那边不断地显出“阿西照月”四个字。

欲知后事，请阅第252集“碧罗雪山”。

一九九六年七月十七日

* * * * * *

尾 声

甲：在排洪抗灾方面有什么消息？

乙：新华社北京7月16日电。国家防总紧急通知，要求长江沿岸抗洪抢险。重点是四川、湖北、湖南、江西、安徽、江苏、上海，这六省一市。主要是很多地区的江水位已超过警戒水位。

甲：超过警戒水位是不是很危险了？

乙：是表示有了险情，但还有个安全系数。

甲：洪水的原因主要是降雨造成的吧？

乙：可以这样认为，但多少也有一些是对长江的超负荷使用。比如，据资料统计，全国工业污水的45％是排入长江。全国生活污水的35％全部排入长江。每年长江接受的废水在140亿吨以上。另外就是对江河道的不合理占用。

在长江中下游，以往曾大量对缓解洪峰的湖泊进行了填湖造田，使水域的容洪量大大降低。湖泊的形成自有湖泊形成的历史。把它填了，洪水又去哪儿歇脚呢？你占了它的地方，它就要占你的地方。

比如，山城的人大代表，在7月10日提出议案，准备尽量抓紧研究有关江河道管理的议题，再进行论证、协调，力争早日形成条文出台。代表们认为一些部门只为局部利益，已严重影响了行洪安全。一些个企业未经批准，就向河道倾倒几万吨废渣、弃土和垃圾，而令人触目惊心。一开发公司在施工中将大量泥土石头推入河道。代表们认为，这些行为的后果，将不堪设想。

甲：人为什么会这样呢？

乙：罗地干布告诉子孙后代，应多看大棋盘。

* * * * * *

主 页

探索者

修行者12-1

图 片

上一集

下一集


第252集

主 页

探索者

修行者12-1

图 片

上一集

下一集

修行者 总后记

第二十八篇 断后行

第二五二集 碧罗雪山

<一>

今天是96年7月17日傍晚7点多钟，橘红色的艳阳挂在西空。暴风雨就像是从未发生一样。

甲：近日的行观记录，其内容更是绝无人知。一些学人来信问，讲的这些，在哪本古书里有？又说，他怎么就没看过这方面的书？这倒是个问题，就是我们研讨问题的可信度？

A：有个英国人，名叫“瓦尔德”。他说老年人相信一切，中年人怀疑一切，青年人什么都明白。

B：有个法国人，名叫“拿破仑”。他说，唯一真正的胜利，在于战胜无知。

甲：在历史上，法国总是和德国作战。但是法国人不恨德国，却恨英国人？

C：那是因为法国人认为他们的大英雄拿破仑是让英国人给暗害死的。但英国人不承认。

甲：还是研讨今天上午来的行观记录“阿西照月”。

川：从今天上午8点半开始，就一直显现“阿西照月”。去电话问“阿西照月”是怎么回事？

D：你阅读第195集“阿西跳月”没有？

川：我手里只有《修行者》1—9篇，而且不全。有些人借去看，就是不还了。我让他们自己去买，又不舍得花钱。至今，1－9篇81集我还没看全。但主要是一看就睏，看不了两三页就睡过去了。可去年六、七月份，我在武汉看过师的另一篇手稿，就是《心语108集》。那是南京的高老师赠送给武汉的杨老师的。

E：现在你问，阿西照月是怎么回事？现在是上午8点半，记下时间。

川：耳音中有人说，是“阿西旺族”，一个最古老的民族。那个人继续讲……

大约在五千万年前，一场大灾难降临人间。十个大日当空照，生灵涂炭，命洒黄泉。人类、动植物濒临灭绝，开始一批批的死亡……

罗地干布为躲大日，藏身大洋深处海底。阿西苦苦望月，月不见踪影。为救渡众生灵，我率阿西族人至东海，至南洋，搜寻罗地。那是最紧急的当头，大日临空，月儿无踪。

终于在海底深处觅得玄龙，与之共商退兵大计。

罗地在海底，又经海下通道，密召全球兵部，部署大海战。以大洋大海为掩护，准备迎战大日军。

罗刹女突然铺天盖地席卷而至，正当十大日准备分兵迎击之时，却不料罗地干布率兵从海面腾空而起！十大日未加防范，被罗地打个措手不及。九个大日应声坠下，旗倒兵散。那大日妙文悲气交加，心中却又有隐情，真是又气又恨……恨不得一下子把所有生灵全部抓回！又无 奈九个姐妹坠入三道，一是救人要紧，二是势孤力单，那罗地就是更难对付。

九日坠落，罗地也是甚为后悔，只怪一时性起，出手太重。心中又总有大日妙文那一玉之情。当初，若不是因为那块玉，也不至于落到今天这个地步。

罗地对大日妙文之情终是难忘，大日妙文忿然返回大日宫，也使罗地于心不安。觉得早晚还是个事。

罗地放下下面的一切，只身进入大日宫。

过断魂关时，罗汉天众罗汉军层层把罗地围住。却是哪个也不敢靠近……深知这个大魔头若是动了杀性，那可就全是狱中的鬼！

罗地竟直来到大日宫，只见大日如来一脸怒相，双手紧握那扶椅把手，恨不得把那把手握碎（整个讲述过程，边出耳音，边出图像）。

大日要罗地下界救渡九宫，人救不出来，就没完！罗地为了那一玉之情，也甘愿抛下一切，出家渡人。大日赐号为“燃灯古佛”，令其点燃下界之灯，为九宫众回渡导航。

以后就是燃灯古佛渡九宫，以了此结。

川：请问，这位讲故事的人是哪位？可否报个名出来？

曰：阿西！

川：请问，阿西是谁？

曰：一望无涯白茫茫。

青山绿水好人家。

若问我是何许人？

当年阿西照月人。

大荒大漠广寒宫，

白衣素女心月狐。

川：你也是难得来一次，开示几句后学吧？

曰：白衣素女心月狐，终身为情无悔怨。

川：再讲点往事吧？

曰：玉龙雪山的摩西古族，也有一部分是我心月狐的后代。总体是八妖和我的后代。玉龙雪山东面的大深山里，有一支叫“雪人”的部落，那是我的直系后代。她们面容姣美，全身雪白，以吃山中雪果维生。在玉龙雪山南面，有个古族叫“哈丽族”，是当年八妖的直系后代，现在无人知晓……

川：心月狐说，她的子女中，有个叫“丽珠儿”的，曾与我见过面。她们那一支皆身穿黑衣，女子均很美，身材修长，长发，头上喜饰闪光的装饰，赤足。长得也挺像八妖女。她们穴居深山古洞，男女生活不计，生生息息不断。她们也是摩西人的祖先。

甲：综合以上行观记录，云南少数民族的起源，要远远早于汉族的起源。

云南少数民族远在五千万年前的第一次天地大战之前就以白衣素女心月狐的雪山女族，和昆仑八妖的古青潭族存在。

汉族起源于第二次天地大战，天人在东北仙人岛登陆后，在大清河流域建立了汉族。然后又西征南下，与玉龙雪山、碧罗雪山古族会合，建立了中华民族。

炎黄时代是在第二次天地大战的尾期出现的，中原一战，汉族确立了统治地位。

炎帝一支属西王圣母的后代，黄帝一支属九天玄女的后代。

霞光夫人的两个女儿，月霞仙子、得月仙子，分别与炎黄兄弟结姻。

炎黄时代虽仍属母系社会，但男权在氏族社会中已占了统治地位。故而月霞仙子与得月仙子的影响就不算大了。

乙：现在可以大体上列个表了。

圣观音的直系后代，藏族。

西洋女王的直系后代，维族，哈族等。

七仙女的直系后代，蒙族、汉族、回族、羌族。

西王圣母的直系后代，炎帝氏族。

九天玄女的直系后代，黄帝氏族，女真族，满族。

碧霞元君的直系后代，汉族。

白娘青娘的直系后代，汉族。

珠王的直系后代，鲜族，满族，汉族。

白衣素女心月狐（嫦娥），昆仑八妖（东海龙王的八龙女）的直系后代，云南各少数民族。

四海龙王的直系后代，蚩尤部族。

A：现在人世间的凡人，都属于从炎黄那一辈起算，往后数十八辈的轮回转世。有些是属于同炎黄同一辈的，有些是属于炎黄之后第二至第十八辈的。

B：从西王圣母、九天玄女那一辈起算，向上十八辈。此即上下五千年，上下各十八辈。

C：但是，按天老祖们的说法，西王圣母和九天玄女之上是十八辈。若以罗地干布为零辈，则上十八辈，下十八辈。这个观点符合圣《古兰经》所开示的神秘的 19数据。

D：在西王圣母、九天玄女的上一辈就是天公、妈祖、太上老君、释佛、四海龙王等等。他们的上一辈就是“昊明神”即盘古大帝等。

以上探讨的就是我们这个宇宙大家族上下十八辈的大体框架。

<二>

甲：现在是7月18日上午10点20分，川电行观记录。

川：只见一位年轻女子侧身出现。眉毛细毛，如戏班中的旦角。忙问是谁？

答：真仙！

问：请真仙报个真名？

答：丘比特！

问：报一下你的真名？来历……

答：“月小红”，中花战团冲关敢死队的少将军，领兵5千众。

问：请少将军开示后学……（只听她唱道……）

视死如归，无坚不摧。

战天斗地，月满西楼。

独占云霄，仰天长笑。

我威我扬，聚满兰桥。

它朝得月，月满枝头。

青云直上，冲破断魂。

梦中情，情难留，

早日带得满天飞。

甲：这位月小红少将军，又属哪一支的后代呢？

A：是霞光夫人的小女儿。俗名叫“月下红娘”。她手里可有一把把的红线，也是个惹不起的人物。按辈份，炎黄二帝要称她为小姨娘。按姻缘关系，炎黄二帝又叫她小姨子。

川：现在是7月18日下午，晴空突然出现一阵阵滚滚的雷声。雷声相继持续了有十多分钟。我忙行观……只听有人言道：有何大惊小怪！过队伍。从蒙古开过来，途经西门峡验牒，然后去青潭集结。我问是哪部分的？曰，中花军前军第二梯队，属熊虎战团。

甲：这一批批的战队沿长江开往丽江青潭，相应于显态不知又是个什么？

乙：江苏省防汛指挥部发布的15号汛情通报显示，江苏省沿江潮位全部突破警戒线。长江水流量继续猛增，昨日8时，已达每秒7万零3百立米，比前天增加每秒3百立米。

湖北省报道，连遭暴雨袭击，灾情严重。7月14日以来，暴雨连续袭击湖北大部分地区。出现较大面积的外洪内涝，山体多起滑坡，堤防数处被毁，全境内中小河流水位陡涨。

甲：多少千年的长江也并没有那么多的事？为何事情多了起来？

乙：长江沿途自古有很多大湖区，比如八百里洞庭、鄱阳湖、洪湖、梁子湖、龙感湖、菜子湖、洪泽湖、太湖等等直至入海。沿江无数湖泊的形成，这是长江的自然。洪水来时，群湖自然分洪导流。天旱时，湖水又返回长江。但是人类大规模破坏了自然，大量的围湖造田，使长江沿途的大湖群的水域面积越来越小。大量垃圾，工业垃圾，建筑垃圾又倾倒入湖中，使湖底上升。这样，就把长江给窒息了，使它无法喘气了。就连最有名的云南滇池，也给填平了不少，盖了房子成了建筑区。

不妨可以算算账，填湖工程的投入，年年防洪的投入，与填湖后造田，盖楼的经济效益比较一下。统观一下社会效益与全方位的自然效益的比值。人类不应该破坏自然，自然一旦失去了平衡，将会产生人力无法抗拒的灾难。

A：今日的头版头条新闻，第四次全国环保会议闭幕。大会提出，要向环境污染发起总攻。

川：我们这里报导，江津市采取紧急措施，帮助灾民重建家园。江津市因受暴雨袭击，36个镇乡587个社受灾。农作物受损11.5万亩。房屋倒塌和损坏2.6万间。

甲：这个面积波及有多大？

A：不知川地社的大小如何？若按华北地区的标准看，15个千人村子为一个社。

甲：研讨至此，给我的感觉是，气功人不能仅仅在那儿抱着大树喘气。而更应关心大自然，关心大环境。

<三>

甲：师为什么对纪一的大佛功十分反感？

B：纪一的大佛功，作为健身气功是可以的。但是，他们到处挂着国家民政部的牌子，又挂着大佛的牌子，四处传功又都自称为释某某，打着佛教的牌子。并采用了一些欺骗民众的手法。

比如，今年六月份，纪一的释姓班子在南京搞了大型带功报告会之后，又在无锡搞了大型报告会。五个小时带功报告，讲辟谷，听众不吃午饭。但是，纪一班子的各位法师，却轮流去会场外面吃蛋糕。

甲：那就是说，纪一的辟谷带功报告，对听众还是起作用的。但为什么对他的教学班子成员不起作用？

C：不信就不灵。他的内部人知根知底，故而不信。一不信，肚子就受不了了。

B：中气会三令五申，不要再用信息物骗人了。但，纪一的大佛功，却在无锡大卖信息物小瓶子，每个50元。无锡人如获至宝，纷纷抢购，买回家供了起来。

甲：这倒是他们知道无锡人专信小瓶子。以前的大气功师在无锡卖小瓶子都是500元以上一个。纪一大削价为50元一个。

B：且看纪一班子在无锡是如何个组场治病？令众学员围成八卦形站好，然后几位释姓佛门大法师开始演八卦。高声喊，四大天王来了，来给你们治病来了。王母娘娘来了，来给你们治病来了。玉皇大帝来了，来给你们治病来了……

C：这不是纯属骗人吗？

D：四大天王、王母娘娘、玉皇大帝也没学过医呀？据师说，他们根本不会治病！都是行武出身，只会打战。

B：主要作法的是纪一的师兄弟，叫释某某，还有一位女法师。据有眼功的人观，他们都属于过去那种跳大神的。身上全是鬼魂和低等动物魂附体。

甲：但他们这么搞，费力少挣钱快。一场报告一千人，门票30元，这就是三万元。小瓶子50元一个，不知卖了多少？若20％的人买，就是一万元收入。参加治病班，每人交500元。摆个八卦，喊几声四天王，王母娘娘，这又是一大笔收入。

E：这就是所谓的正功正法，而且用的是国家民政部的牌子。

F：纪一虽是出自中功之门，但张宏堡大师并不搞那一套鬼把戏。据当年与纪一在一起的一位教练员来信说，纪一当年组织地方上一些人冲 击中功培训基地，迫使中功人员请来派出所干警才将事端平息。写信人说，他与纪一及那位派出所所长都是朋友，故而深知当时纪一的手法及内幕。

乙：刚刚转来江宁送来的四川快件。是一份红头文件

关于同意成立中华昆仑女神功辅导总站的批复

经研究同意在我会领导下成立“重庆市气功科学研究会中华昆仑女神功重庆市辅导总站”。

希望您们坚持科学、团结的旗帜，遵守党和政府的政策、法令，积极从事推广、研究中华昆仑女神功，为科教兴国，实现全民健身计划服务。

重庆气功科学研究会

1996年7月1日

甲：师是如何看此文？

A：师说很好！只要有了地方气功管理部门主抓，这就是安全教学的保障。师原先担心的是，功法传出去了，无人管，落入江湖人手里去骗人搞钱。那就莫不如不教不传。

如今，无锡地区是无锡市人体学会主管主抓女神功。南京地区是市气科会，及江苏省抗衰老协会领导，南京气功报大力主抓。武汉地区是由省气科会领导。四川重庆是市气科会直接领导。长江上的四大块在组织上基本落实了。

上游那边，正是缓慢地由鸡足山向丽江青潭打通。内蒙的录像带已到了云南鸡足山，同时也到了新疆和广东的汕头及海南。

塞外地区是在内蒙省气科会功法委员会直接领导下进行。湖南长沙地区是在省气科会领导下开展工作。广西柳州，又叫龙城，是由市气科会亲自主抓。

B：师说，他写的《修行者》一书，是最迷信的书。是迷信的顶峰。是不能比它再迷信的了。是故，就应该，而且必须由最正规、最科学的组织管理形式去主持，去领导。决不可落入江湖。若是落入江湖，后患无穷。各地组织，应先把《修行者》吃进去，然后再用现代语言和相关的科技术语，把它吐出来。以完成断桥的接轨。但愿《修行者》一书，能引发出一系列的学术研究著作，留给后人。这就叫抛金引玉。

乙：重庆站的负责人说，他们是在7月3日领到的批文，深感担子重大。信文说，市气科会领导，要他们转达对妙师的问候。说，此女神功，功理功法高妙，却尊重地方，不脱离地方单独搞，令人佩服。希望妙师能公开讲学。

C：公开讲学一事很难。一是因为使用的一些古代术语和名词，找不到恰当的现代科学语言来取代。极易让人误解是宣传封建迷信，且易将学人导入迷信。二是，师的出家人身份，有涉嫌宗教渗透之疑。就此两点，不可能公开讲学。师不可能如纪一班子那样，一马双跨，这边挂着国家民政部的牌子，那边挂着释佛弟子，佛门大法师，个个都姓释的佛教的牌子去招摇。

师说，一切宗教都是迷信的，没有不迷信的宗教。这是由于宗教的原始起源决定的。因为原始宗教的功法，步入通灵的唯一方法就是信。不信则进不去通灵大门。但是，释佛提出必须是正信。但弟子们传过了头，变成了迷信。正信与迷信的尺度是极难把握的。

天尊开示学人，要相应于天，立足于地。此即是，身要行人道，心要应天道。但往往学人一做就错。不是心应天道，而是身应天道，梦幻肉身成仙。肉身成仙的实质是，企图以身应天道，心在人道。潜在心里是成仙之后能在人道中大捞一把！甚至在人道中称王称霸。这又怎能不错呢？企图肉身成仙的一切举动和行为，都将会如泡影一样的破灭。因为时空环境变了。太古时期，史前时期，环境是6－7级生命能量场。如今的地球显态环境是2级能量场。天河在后退，生命能量场在消弱。用那种刻舟求剑的思想行为，又能捞出个什么？

圣观音一再提出告诫，她说，不要走上修行者之路，它会使你失去一切！

E：记得在93年，师打算全力投入探索时，首先是西王圣母来规劝。她说，人生一是美女，二是钱财。这两样你都不缺，又是何必？而圣观音却把脸一沉，曰：如果你走上修行者之路，你将失去一切！然后让师选择。师曰：宁愿失去一切！只为探索个究竟。

F：那个吉卜赛女郎说，你将在海上漂泊，要有个好身体……

<四>

甲：从95年5月办了第一个20多人的教学班，至今整整15个月了。师对各地站点如何评说？

A：南京站组织能力不足。

B：无锡点如太湖水，深度不够。

C：武汉站缺的是气度。

D：重庆点是协调能力弱，应注意改善。

E：内蒙站如草原，胸怀大度，且实力很强。

F：沛县投入了各门派主力，那里将是女神功的一支劲旅。

G：长沙站的基本成员是万功和中功，气势很大，透明度也不错。

H：南昌站过于持着，应放松。

I：广西柳州站小巧团结，并汇集了很多门派的主力。

乙：各有千秋。上面的十八辈老祖宗看着也会高兴。

甲：有一事尚觉蹊跷。霞光夫人归月之后，在青潭女儿国，昆仑八妖亲自主持了罗地与龙彩珠的婚礼。这大名鼎鼎的王母娘娘怎么下嫁给罗地，成了他的“小蜜”？

A：此事是由圣观音在暗中策划的。目的是理顺天界关系。降低王母娘娘的辈份，而使其失去对天庭的控制权。另一方面，霞光夫人从火狱中出来，使月下老人得以与离别五千年的夫人相见。这个大红媒就是月下老人亲自做的。

甲：月下老人为凡界牵红线五千年，自己却是孤独了五千年，这也实在是不易。这里边是否也有政治原因？蚩尤是王母娘娘的亲大哥，如此一来，蚩尤可就成了罗地干布的大舅子了。

乙：还是不要过问政事，研讨通灵行观吧。

甲：隐界一队队的沿长江向金沙江过兵，造成大暴雨，大洪水。太湖边上的江苏、浙江一带水灾严重，这罗地干布也不管管此事？

A：太湖边到处是新修建的寺院，塑了那么多外国佛，最大的一尊铜佛88米高，投资两个亿，被称为亚洲第一大外国佛。那还用罗地干布管什么事？在亚洲第一大佛的旁边，原来被日军烧掉的玄武大帝小庙，由当地几百名老太集资盖了几间小瓦房。但被雇用了一批外地民工给扒掉了，原因是没有人为盖的章。而两亿大佛有人为盖的章。

B：不过，这两亿元的大佛，面对一片大洪水，大概也只有一只燕子理解这位快乐王子的心境。

甲：下游江浙，中游两湖，都遭了暴雨洪水之患，那上游却是平安无事？有点不公？

A：谁说上游无事？丽江是首遭大震灾，随后又是冰雹灾。贵阳省城进了大水，华联大厦的四十多台电冰箱都不知漂到哪儿去了。

山城头版头条消息，暴风雨袭击本市的16个区县，各级党政组织群众救灾。报导说，直接经济损失2.8亿元。全市有219个镇乡， 118万人遭灾。损坏房屋4.57万间。农作物受灾74.5万亩。企业受灾489个。市里已安排190万元资金投入救灾。重庆一个市的损失，不比江苏省的小。不过损失最惨重的还是贵阳市，那里的一个出租汽车司机抱怨，城里的大水，把他的小轿车给漂走了。

甲：亚特兰大奥运会的天气怎样了？

B：暴风雨袭击亚特兰大之后，又从寒冷突然变得又湿又热。一些国家的领队担心自己的运动员会中暑。中国的射击名将，最后一枪，中暑倒地，挂上了氧气瓶。美国总统亲自参加，坐镇奥运。开幕式上美国空军进行表演。入场式的第一队是希腊，中国是第42队。

甲：为什么第一队是希腊？

C：西洋神系的主体就在希腊。希腊的首都“雅典”，就是以西洋女王雅典娜命名的。雅典娜女神的神庙，被世界公认为是与埃及金字塔，中国长城齐名的世界七大奇迹之一。

西洋女王雅典娜象征光明，史前点燃的奥仑匹斯山火是大回归的信号。

甲：今天是7月19日，转来一份江西人的行观记录。从记录上看，此位算是刚刚入门。

A：只能说是刚到门边，尚未入门。

甲：其信文记录如下……

我收拾了一间12平方米的小静室，在里边观香，练功深感收益颇大。目前已有了一些耳功，但眼功尚不行。

在5月24日，我收拾静室，边观法印。心中曰：明月印心心印月。此时，却听见有人在耳边吟道：心海湖平月光明。（吓了一跳）

5月28日夜观法印，忽听一人嘲讽曰：“三魂已少二魂，她还得意！”我想，定是干扰！口中忙念大神咒，“摩诃般若波罗密多”。只听一人耳语指教曰：若持此咒，当持神女手印。咒中只密不多。我忙持神女印，曰，“摩诃般若波罗密”。只听前一人告饶之声：“好了，好了，再不敢了。说句笑句，又何必当真！”我于是放解。

A：像这种情况就属于没有经验，没有仔细研究体悟《修行者》教材。当听到有人说三魂已少二魂一语时，此时不应失机，而应主动搭话。并认真做记录。应反复问，你是谁？报个名？上昆仑位等等。

因为三魂少二魂这是凡人的正常态。只有色魂在身，天魂在外，音魂不知分散转了多少世出去了。此位很可能是个动物仙，应及时交朋友多讨教。

出现第二耳音时，更应反复问是谁？报名后上昆仑位，并设法与之多聊多问。学问学问，只学不问又如何叫学问？

如此不能深入行观，只好在门边转。

甲：信文接下说……6月3日移法印于左掌时，却觉得右掌指发胀，一看，确实粗了一些。

6月4日，左脚心发凉。

6月14日，耳边一人语：不可太粗心。日月双掌，得于心，应于手。日月合明，显意在日月经文之中（好好阅读教材）。

今年春节时，我在静室观香一昼夜，睏就睡，醒就观。第二天，有一位练其它功的功友来玩，他说，已不敢看我的眼，一看他就头晕旋转。我想，是不是我行功太猛了？于是就停了下来。我想，在必要时，若有条件，我连观它三昼夜，不知又会如何？

在6月8日，南昌开办第二期教学班，欢迎第一期学员参加练功。于是我去参学了五天。在班上，我频频光爆，被打倒打趴在地多次。无论是九阴还是九阳都是光爆不止。

6月12日教学班结束，中午卧功时得闻一首小诗，但没能全记下来……

山间一支剑，剑边一古池。

池边一美人，是为得月人。

又曰 ：得月之人即是你师。

我听不懂，后又开示，去阅教材204集。

<五>

第一天，我找来《修行者》第204集，是《白云古寺》。阅后，方知此池是昆明的滇池，以及滇池旁边的大山“美人峰”。

另，在5月11日，又听有人语：“来看看你。”我忙问是谁？可都不是正面回答，从话语中我一时也悟不出是谁。也就只好都一一记下，日后再说。此人赐小诗一首，曰：

后天一支笔，先天一根生。

没有后天笔，何来先天根。

我解不开是何意，此人又曰：

后天没有笔，先天没有根。

先天没有根，何来后天笔？

这先天根，后天笔，我简直悟不出到底是指什么？绕得我越来越糊涂。

6月4日，眼前突然出现一本书，书旁似有火光映照，把书显得散发出金红色的光。书的封面显出三个大字“瑜伽行”。我不知这是一本什么书？

B：这本书就是《修行者》1－9篇的合印本，即《修行者》十二大行法的第一部瑜伽行。学人应认真仔细研读1－9篇。实在看不懂时，再阅后面的十一大行。后面的内容仅是1－9篇的展开、注和疏。

6月9日，梦见一男子给我一只箱子，里边是“微山女神”和几册书，还有四双袜子。又得到一把剑，尺余长，银光闪闪。剑面很窄，呈棱形。

6月13日梦中参加考试，第一张考卷是五个题，第二张是七个题。我答不上来……

6月21日，梦中一女子送来一本“摩诃般若波罗密多心经”。女子曰，是罗地干布让她送来的。

以上行观记录，我解不开是怎么回事？望同修同学费费心帮我参悟。回信请投江西南昌站点，转省劳动厅。

甲：现在还有两个问题。在行观中，当听云南丽江古曲“十供养”时，昆仑八妖说，十供养一事最早发源于丽江青潭。那是在第一次天地大战之后，九宫坠入三恶道，大日战败回归。罗地干布一是为超渡九宫，二是为平息大日的怨恨，是故青潭年年都要行十供养。以后，十供养之风遍传各地。现在的十供养曲子，虽是唐朝仿古人而作，但仍多少保留了古曲的韵味。这也就是为什么唐宋元古曲在中原早已绝传，却仍完整的保存在丽江青潭的原因。事出并非偶然。

乙：事情的确如此。丽江部族至今也是年年在青潭湖心岛得月楼庄重的进行十大供养，并由几十名七十多岁的老人演奏十供养古曲。

甲：第二件事是，在第240集《风流一代》里，仙孩们画的九宫及大日皆是三点式装。一些学人在行观中也发现了这个问题。很多学人不解？佛菩萨如何穿起了“比基尼”？这在中国现代如此开放，也几乎是禁止的？

C：大约在92年，师就发现了这个问题。并把这个现象记录在《一代天尊九天玄女记》一书中。

D：但是，一切正人君子都是无法忍受三点式的。却又总是变相和变化方式的愿意多看几眼。正人君子以及邪恶的人都无法忍受三点式引发的刺激。

甲：这三点式又是怎样在人类文明社会里流行的呢？

E：三点式比基尼起源于人类第二次世界大战。二战刚刚结束，法国人从德军统治下获得了自由和解放。一些法国年轻的金发女郎，来到了法国南岸的大海边，尽情享受战后自由的天空和自由的大海。她们穿着 象征解放自由的三点式，这是首先首次比基尼三点式在现代人类社会大展现。

国外刊物报导，这些魔鬼身段的金发年轻女郎，身着让人触目惊心的三点式，身上搽着“古龙”香水，在光天化日之下，在蓝色大海边自由自在……

初，西欧各国政府，禁止在本国海滩穿三点式。在西班牙海滩，一旦发现有身穿三点式的法国金发女郎，立即由公安人员押回酒店，不准着三点式露面。在50年代，开放的美国海岸都容忍不了三点式的放荡。如今，金发女郎的三点式，几乎遍及全世界，并敲开了中国的大门。

甲：这个古龙香水又是何物？

F：大约是在1792年，一对德国夫妇遇到一位高僧。高僧交给夫妇一张小羊皮纸，上面写着“奇迹之水”处方。德国夫妇按此方一配，竟成为风靡全世界的“古龙香水”。

法国大英雄拿破仑攻占德国之后，发现了古龙香水，十分喜爱，并传回法国。

甲：香水的好坏又是如何鉴定？

F：全世界只有两个半人有资格鉴定香水。称为两个半鼻祖。其中两个鼻子是两个外国人。半个鼻子是个中国人。那又是一行的事，与修行学无关了。还是研讨与《修行者》有关的事吧。

乙：湖北安陆市一位学人来信。他说，以前曾学一种“肉身成仙”的气功，结果招来一身的附体，眼看身上阳气大衰。后去武汉学了女神功。在一次听女神功录音时，发现从身上打下来一些“隐形”昆虫，如蜘蛛之类。忽见飞来一只黑色如乌鸦的鸟。只见昆虫变得十分巨大，黑鸟也变得十分巨大，终于把昆虫吃了。

又说，他儿子没练过气功，听了两天“神龙飘飘”录音，竟然天目大开！

江西一位青年人来信，他说，他以前一直学一种肉身成仙的气功。拜师后，要吞服一种“启灵符”。吞服后，只见一黑团冲入天目。渐渐，四肢无力，阳气大衰。时而见那黑团显出一位身穿道袍人，自称是邱处机。我说，你走吧！他说，不走，就在你身上！我气得把原来那些肉身成仙的气功书全焚烧了！怎样才能让他走呢？

G：静下心，只当没这回事！行大日如来神光阵，将其混融。对于附体，来者不惧，亦是不拒，将其混融，只要它跑的不算太快的话。

<六>

甲：现在回顾一下，第240集《风流一代》是阳历6月24日出的，已发往各地。从该集上看，各路战队又开始沿长江经巫山十二宫云集重庆转道金沙江去青潭大集结。从报道上看，自6月27日以来，沿江地区开始出现暴风雨、山洪、泥石流、山体滑坡。7月3日前后，丽江又发生五级多的地震。是否能断定隐界现象会影响显界气象的变迁？

I：这是没有科学根据的臆断之说。还是应该行观，大量积累资料。

甲：第240集《风流一代》的校对质量，印制质量，用墨深浅都是自《修行者》一书开印以来未曾有过的第一流水平。尽管是尚有个别几个校对误点。

乙：事在人为，在于人的心相应。心相应并不是嘴上说的，而是得心应于手。这一册是四川成都地区南面的一个小地方印制的。只有两个人校对，一个人负责发邮。

A：这里又有一封转来的江西医学院大学生写来的信。在以前的篇集中，研讨过他的案例。就是他以往学一种肉身成仙的气功，结果下肢几乎瘫痪而无法上学。他的父母来信，要求救救他们的儿子。说不能眼看才刚刚二十岁的大学生，眼看着一天天瘫了下去，且去医院久治无效。说，儿子将来还能为国家做点事，只要不成为废人……这里是这个儿子自己刚刚写来的信。写信日期是7月11日，今天是7月20日，阴历六月初五，明天就是六六大顺节。信文如下……

上次，按师信中要求，已将原先的一切肉身成仙的气功书，以及大宗师像，无字天书等物全部用黄纸包封！那一些气功信息物之类也全部用黄纸包封！然后，按师信中要求，行九阳基训，及听一些录音。几日后，深感精神倍增！气色变得很好！而且思维变得迅速而敏锐。此时，方体悟到何为“命体强化”！听几次神龙飘飘录音之后，不仅体力迅速恢复，且感头目愈来愈清醒。胸椎也变得直了，不像以往总是偻个腰。

7月11日晨梦，一大堆数字在进行复杂的乘除运算，象是在讲什么理论。经过复杂运算之后，结果是4／5。不知是何意？又一人对我说222。又不知是何意？

B：4／5一数，合之为9，分之为兵河五四。222一数多解。其中主要一解是天阴阳地阴阳人阴阳之六和合。又表天魂阴阳，音魂阴阳，色魂阴阳之六和合。但，对此位学人来讲，又应好好阅读第222集《天龙八部》。

甲：有的站点提问，对于初学女神功的学人，是否不提供通灵录音带？

乙：不要强行规定什么。顺其自然。但提供时应叮嘱最好按《修行者》一书所讲的次第进行。急行通灵的危险在于没有那个承受力时，会住进疯人院。师在教材中安排的程序，已考虑了各种安全措施。不要一知半解的逞能，去断章取义，那样会误人子弟。误人子弟包括两个方面。一是能上层次者，中阻其不上。二是未到火候时，令人强上。

C：川人7月 19日晚的行观记录整理出来了。又出现一些意想不到的新问题？记录如下。

出现一位极高贵的女子，显得神圣不可侵犯。我问其现在的位置，显出“河”，“南”。又显“郑州”，“花园口”。

我问：你是哪个战团？

曰：古道战团。

只见她坐在一个大椅上，一条大河，上面有很多小舟，舟上很多女子在歌舞。

问：你是坐在哪里？

曰：古台。

问：那些女子在做什么？

曰：花鼓戏，载歌载舞。（又显出“荣”，“广”两字）

问：你是谁？又要说点什么？

曰：黄河乃大地之中脉。长江是通天之中脉。黄河乃无上瑜伽之起源，丝露花雨之开端。黄河乃战无不胜之象征，东方雄狮的威严！

黄河是地平线，它是一曲雄壮的歌！它是中华民族的碑，是中华民族的摇篮。它有很多可歌可泣悲剧，它养育着中华儿女，它是生命的泉源。

它只是默默无闻的奉献。它是民族的自尊，民族的威严，民族的壮观。

黄河一泻五千里，经历三千四百道湾。途经五省，顺流而下……

过长江，过洞庭……（这一段的前前后后没能记录下来。初步理解是古道战团准备经长江去青潭集结）

黄河一脉，分其千条。万缕千条终不改，任它随聚随分。千丝白发还不尽黄河情，历史丰碑，今朝再现！华夏儿女重又来，今朝相聚在洞庭，明日把歌在断魂。有缘千里会，万缘一线牵。黄河之缘缘不尽，轻舟已渡万重山。柳暗花又明，大江东归去。

君不见喜上眉梢，喜在眉梢，月上枝头。

千军万马齐上阵，不怨天缘与地怨。东归去，浪里桃花一泻数千里……昨日伴君情妾意，大唐盛世举东风。大唐盛世，浩浩荡荡……

我忙惊问：你到底是谁？

<七>

只见她缓缓地曰：一代天娇武媚娘，大唐天子我当朝！一代袅雄武则天，是非功过待人评……

朕武则天，执政36年，生有一子一女。13岁入宫为媚娘，15岁当才人，19岁……（没记录下来）后转嫁当朝太子为妾……渐次入正，又得皇上恩准，参与朝政，批章奏折，助理太子夫。

夫故，朝中不可一日无君，可朝中一把子庸才。为了大唐的千倾基业，为不负先皇的大志，吾自甘受累，不顾千夫所指，治理朝政，保住了大唐胜势。也不枉媚娘转世一身……一身恩怨，是是非非，谁人能解？谁人能与公正之评说？

大唐盛世，乃武则天之创举！一身的辛劳挥洒其间……子孙后代当怎样评定老娘呢？

吾当朝在政，大兴土木，修建寺院。安抚民心，解除异己……经历了世间多情、薄情、寡义……心也淡啦，也无所谓啦……往昔的雄风已荡然无存。任凭子孙去评说吧……往前看至炎黄，往后看至如今，又何曾有超过我大唐之国威、国势、国风！漂洋过海，又有何处不朝拜我大唐？

如今，天公、妈祖……（未记下来）九宫姐妹心相印，齐努力，战天斗地把人还。往日恩怨一笑泯。雾中情，水中花，世人明。梦中君子过来客……（未记录下来）

忽又见她在坐中怆然涕下，只听她曰……

忙往昔，天朝执政威风凛！

看如今，落得无处得安身。

凄苦凉，谁之过？

细想来，皆为情。

藕亦断，丝相连……共谋创天下……

谁知天下乌云起，惊天动地震鬼神！

吾情凄凄凄苦凉，山盟海誓梦一场。

情依旧，心不改，痴情本为郎情起……

唉，错、错、错……

回去以后再说吧……

甲：此段记录又是从何说起呢？

A：这是天国的一段秘史，酿成的千古大错。

B：这要从东海老龙王说起。东海龙王一直思念海神娘娘。于是想把九龙女龙彩珠许给天公为妾。果然天公宠爱龙彩珠，并加封为王母娘娘。而妈祖则去了边远的后宫。

但龙彩珠上天之前，曾与罗地干布有旧，亦曾海誓山盟。但王母娘娘在天朝，罗地干布却不理睬，以后又专心去渡九宫娘。气得王母娘娘一时性起，率禁军包围了花仙大院，将花仙大院的众百花仙子，皆投下三界，并驱散了花仙大院群花仙子。王母娘娘心恨罗地干布不回天，忙着在下面渡人。心想，你不是能渡吗？我都给你打下去，让你渡个够！

C：过去有一本书，叫“镜花缘”，说的就是武则天时代百花仙子的故事。

川电：晚上我忽然想看看那些仙孩都在干什么？只见她们排成一长队，十分严肃。一个大点的女孩还举着一面旗。我想，她们又是在玩什么新花样？再三问之，不理不睬，显个“跨”字，不知何意？后，我又请问红纸管带，她说，是配合罗地干布的大行动。出图像，一山峰上，一个约16岁的雪山女在放狼烟烽火。又一图像，一群群小仙孩在运送柴木。我想，她们大概是应征去帮忙点烽火？

忽听有人唱到：喜眉闹雀喳喳叫，我家财神又来到！若问财神她是谁？就是青娘房中闹。

说话者是个男人声音，而且是一口地道的川味。我问，你是谁？答，我就是“木燕腹中的灵鸽！”

这个木燕就是以前说的，刚一行小九拜就天目大开，而且突然会画仙画，同时又出现灵鸽现象的那个女孩。为此，她娘专门买了一层楼，专门提供学人练女神功。她娘原来是万功的主力学员。

于是，我忙说，灵鸽来啦，就请入坐，有何话要说？

曰：我说，我们家的财神老爷来啦！

我：那就请大财神坐，说说话？

财：青云慕艳是我名，青云木燕是她身。

今日借得此身归，还望姐姐把路引。

我：请问，木燕姑娘是你的什么人？

财：木燕是个小燕子，贴身侍卫就是她。

我：木燕的天名叫什么？她又是怎么下来的？

财：她的天名凌云子，中花战团禁卫军。

贴身侍卫护主子，出生入死立战功。

战天斗地纵横驰，命洒黄泉落轮回。

我：那个灵鸽与木燕是什么关系？

财：灵鸽也属侍卫队，她们两个是同类。

如今木燕已找到，了却心中一点情。

青云木燕凌云子，好事成双命里来。

今朝注定有福享，归去归来未了情。

凌云壮志终不改，仙河只待故人归。

这时，又显出图像，一张梅花12的扑克牌，左边是个朝下的箭头。

我又问灵鸽，他说他的名叫“木长春”，是护卫。比侍卫要低一块，比贴身侍卫就更低一块。

这时，又听有人唱道，妙家喜事从天降。

我忙问，什么喜？

曰：天下齐歌引魂曲，九天九宫齐上阵，大日如来也不闲。

出现图像，空中无数如礼花在爆炸，闪电雷鸣……又显出“6月18日”，“7月22日”，“破”，“x x山古洞”（山名没看清，图像给的太快）。

我问：这就是罗地干布的大行动吗？

曰：上破古洞，下破狱关。（又显个“2”字）陪同罗地干布大行动的有青娘圣母、白娘圣母、文姬娘娘、素女心月狐。痴羞女护卫。凌云虹光聚满江河……碧霞元君圣母坐镇指挥接应。你那帮小仙孩去参加雪山女的狼烟队。

问：古山洞在什么位置？

曰：淮河流域的西北方向。还有，上官青花大将军打头阵。

问：那个古山洞里有什么？

曰：有人均能量。有波斯罗刹女战团、敦煌飞天战团、海罗刹女、天罗刹女、大波斯美女战团。还有玉龙雪山、碧罗雪山的雪山女战团。

问：会不会对显态人类造成影响？

曰：沿江河以及海面，波涛汹涌，闪电雷鸣。山开地裂，晚霞壮丽。

图像，一群群穿黑色短衣的女子（似昆仑八妖女，在往一些圆石中用木棍捣装黑色物。 ）旁边有一大堆黑色物。又见一些女子在把黄色粉末与白色粉末混合……这时，有人曰：在月亮升起的时候……

甲：淮河的西北，正是微山湖的正西方。大概在河南熊耳山以东。那边倒是没听说有什么可疑点。有个“石人山”，还有个景点叫“天中山”，在“汝南市”老君庙的北面。再往西就到了洛阳龙门石窟了。“6月18日”可否是阴历？可“7月22日”是否是阳历？ 7月22日晚9点57分可正是大暑节点。显界人类又如何防范呢？

乙：这 倒不用你去操心，今日，7月20日头版新闻，党中央国务院召开会议，部署防汛。江泽民亲自主持会议，并作重要讲话。

第二条，长江中下游水位继续上涨。

第三条，沅水、资水、柳江发生大洪水。

第四条，红岩魂展将赴京开展。

甲：资水、沅江在湖南，柳江在广西。不过，安徽的淮水可一直是个老大难。

A：广西第一大工业城市柳州遭大洪水袭击。大洪水淹入城区，使近300万城乡人口的柳州处于紧急救灾状态。全市性的断电、断水，全市工业企业被迫全部停产。

B：湖北地区灾情更为严重，大量房屋倒塌。正在出动飞机救灾。

C：有灾情的省基本是长江流域，贵州、四川、湖北、湖南、安徽、江西、江苏七省。

甲：武则天为何说黄河五省？

D：她是仅指山东、河南、山西、陕西、甘肃这五个汉族活动区。黄河五省长江七省是华夏文化的主体活动区域。此五七一十二个省也是中国古代的主力省。

<八>

甲：国际防全球温室效应使大气温升高而要求工业国减少二氧化碳排量的会议，取得大进展。原来坚决反对的美国一反常态变成全力支持。原来进行抵制的日本和中国也改变了态度。现在各国已认识到了，温室效应已不仅是个科学问题了，它将导致严重的政治经济问题。

A：重庆是个重工业城市，重庆的上空及空气中，充满了黑色的碳粒。形成了长江中上游的温室。但这并不能作为长江流域气候恶化的唯一原因。

甲：今天是7月21日，阴历六月初六。千百年来这一天是一年中最干燥最晴朗的一天。但是，却一反常态，从凌晨竟下起了大雨，直至现在，已是中午，雨水依然不断。天阴得厉害，放晴是不可能了。

乙：昨天夜里罗地干布出现。讲了很多却没记录，只能回忆个大概。他说，在新疆、甘肃的大戈壁下面，有个“莫古兰”洞口，洞口通往地深处。有八百条通道通往世界各地，通往地中海、波罗 的海、非洲、美洲……八百条通道的总长是三千六百万华里。是当年战天战海，自卫保护，通讯、调兵用的。大戈壁下面是大本营。现在的里面，依然是罗军战天斗地的精锐军。

川：我观见的都是穿黑衣的女子，她们在搬运很多箱子。问之是何物？曰：聚宝盆。

又见一女子往一竹筒里放什么东西，然后往通道里一扔，她说是“放漂”。是传递消息用的。罗地干布说，地下通道是罗刹女的结晶之大作。是当年十个大日空袭时，为了保存下来，转入地下、海下。

昨晚我行小九拜后，见大队人马开来。前面全是小孩，后面是大旗和战队。旗上写个“虎”字。领队叫“黑虎儿”，女将，领兵5万，属熊虎战团。从辽南下来沿长江去青潭集结调整。

又显图像，她们包围了一个巨大的王冠，王冠上升起一颗明亮的大珠，然后一片光波四射，她们全部倒下阵亡。

甲：这个图像有点像原子弹爆炸。难怪罗刹女转入地下，海下。

乙：照你这种理解，罗地战十日，是海对空发射的导弹？

甲：这样就接近科学了。

A：人们习惯于用自己理解的东西去想象不理解的事物。犹如那位东北人说，人大礼堂的国宴，一定是顿顿吃油炸大果子。

川：我应邀去木燕家作客，这是她们刚刚搬入的新居。用四十万元买下的一层楼，专门提供练女神功使用，可供20个人练功。

木燕长的很文静，很秀气。她画了很多很多通灵油彩画，全被四面八方的朋友要去了。近期，她要应邀去泰国。

甲：这里是追踪的鸡足山下欧阳老人的情况。以前，只是听说他因为太恐惧而不敢练了。现在看，他的情况有点不妙。他总是把身上的伤给大街上的人看，并做九阴功动作，说，就这么一下子，人就扔出去了，摔得死去活来。又在大街上说，他“看见”什么了，太危险、太恐怖……又说，他已到了第五层次。

乙：这样下去，他会走上大气功师张香玉那条路。就是再激动也不应跑到大街上去宣传。女神功应控制在研究范围，它不是那种马路公园气功。女神功也不宜作几百人的大报告，因为一旦调准了相应，力量是巨大的，是人力难以控制的。

乙：昨晚罗地干布说的新疆大戈壁下面的莫古兰古洞，在最古老的《古兰经》里有记载。

甲：圣《古兰经》中所说的“主”又是谁呢？

乙：罗地干布说，当然是老子天下第一！

川：当时，我观莫古兰洞里的众黑衣女兵将时，她们都很年轻，有一个将领显得较大，大约是十七、八岁的少女样。我问她，你多大了。她说，8万4千岁！又问，你们是哪部分的？答：老子天下第一那部分的。

甲：今天江南是一片大雨，川地如何？

川：川地是大雨一片，灰暗的阴天。我冒着大雨去菜场，因为天外公，天外姥全来了，他们说，十八辈老的一个不剩全来了。说这里好，可吃烟喝酒没规矩，和众龟孙们一起乐一乐（我原先应的他们，六月六请他们来一顿）。

甲：十八辈老祖宗下来，带来满天大雨。

川：老天外公说，你小龟孙子懂个屁！那是罗地干布小龟孙干的。他在调兵遣将做大动作。

甲：昨夜1点，也就是六月六凌晨1点左右，中央人民广播电台的节目，在介绍世界几位著名大音乐家，如莫扎特、舒曼，以及意大利大作曲家写的世界名曲“安魂曲”。这些安魂曲有个共同的特点，第一，都是这些名家临终时的作品。第二，也几乎是他们最后一部作品。第三，都是在举行葬礼时使用的宗教音乐。其中，意大利的那位大作曲家写的安魂曲，首次演奏会就是在他本人的葬礼上。

电台介绍，这三部著名的安魂曲，已由百代唱片公司重新制作，并开始在大陆出售。

乙：东方信佛的人临终是众人念佛经以安其魂。西洋基督教和天主教信士临终是演奏安魂曲。

甲：什么也不信的呢？

乙：昨天报上刊登一则读者来信。他说，他家住在火葬场附近，他全家已经无法忍受了。一年365天，天天都是军管乐队开道的车队，365天，天天听哀乐。实在是无法忍受了……

<九>

甲：现在是7月21日傍晚，刚出的晚报上头版头条是淮河防汛。新华社合肥7月20日电，中共中央政治局常委考察淮河防汛抗洪，指出，当前淮河流域的抗洪抢险斗争形势严峻，强调紧急动员确保安全度汛。

乙：淮河防汛是以蚌埠市为中心。多少年以来，从徐州往南至蚌埠的铁路两侧，一直是灾区。在皖北这一带，出家当和尚的农民数量是相当大的。每年出家当和尚的人中，河南、安徽、江苏，这三省临界地区的农民占很大比重。而且大多集中在九华山、宝华山以及农村的寺庙中。

A：从大洪水可以看出，自然与宗教、文化、经济、政治都是相关的。对自然环境的保护方可使天下太平。大兴土木盖房是为了屯居，华中地区一个大洪水就倒了几百万间房，而且仅有几日之间。人类应该懂得，关心自然才可保住人类。

甲：我认为罗地干布所说的“莫古洞口”与第245集《青娘冲关》中，九天玄女说的“雪山口”很可能是一个地方。

乙：玄女说雪山口在连山的西面。而连山在辽西？

甲：天人这一西，可就不知西到什么地方去了。她们是从高处看，而我们是在地面爬。视角，视野的幅度决不会是一样的。

我认为雪山口、莫古洞口，很可能就在敦煌石窑。因为从行观记录上看，那一片地区寸草不生，极为干旱。有一条河，罗刹女在河边取水。渐渐河也干涸了，只留下一条干河遗迹。

A：也不能排除玉门旁边的“昌马石窟”。因为昌马石窟的南面就是大雪山。而大雪山的西面很远才是玉门关敦煌的莫高窟。那条河很可能是“疏勒河”，疏勒河有很长一段已经干涸了。

B：说不定在敦煌莫高窟或是玉门昌马石窟的下面就有“莫古洞口”或“雪山口”。也许是两个古洞口。

C：二次大战时，英美法、苏俄、德国等，都在不同的地方发现了地下古洞口。但又说在里面行进上千公里也走不到头。

D：我认为雪山口古洞与莫古洞口是两个地方。从图像显示上看，雪山口古洞的外面有很多的树，而莫古洞口外面是极度干旱，没有树。上面说的莫高窟与昌马石窟之外，青海湟中地区的日月山口也是个可疑的地方。

甲：从比较现实一点看，六月六从凌晨至夜晚的大雨实在令人不安。六月六若是下大雨，水灾那是相当严重了。从报导上看，湖南洞庭湖西面的桃源受大洪水袭击十分严重。长江上游的四川六月六大雨，几天后就会波及中下游。

乙：至今，在川地的山乡里，一直流传着一种说法。把连阴暴雨，溪河涨水称为“出 蛟”。是指一些动物千年修道有成，借水势而走。

A：蛟在古代是指一种海人，它们生存在大海、大湖、大江之中。以后又指 蛟龙，即江河湖泊中的蛟入海而成龙。

B：隐界回归为什么要借水势呢？这难道是蛟龙的本性？

甲：现在，我们先研讨另一个话题，即《修行者》一书的思想意识？因为，任何书都有其自身的思想意识。即使写书的人本人未意识到，但文字的表达在客观上总会体现出某种思想意识。

A：《修行者》一书，若仅仅为探索隐界生灵，尚有一定的价值。但是，若从意识形态的角度观，那就毫无可取。首先，此书体现的是封建意识，宣扬的是忠君爱国思想。而书中所展现的天朝社会，也是典型的封建社会。

B：书中还体现一种霸权主义和实力至上的思想。宣扬的是胜者为王，败者贼。

C：还体现一种任人唯亲的思想。大破火狱关只救渡有缘，而不是无缘救渡。

D：书中充满了争与斗，宣扬了战争。

E：书中没有当代最时髦的个性解放及人权思想。而是相反，宣扬君主和统一。这与政治上的民主，社会生活中的人权是矛盾的。

乙：但是，也不同于中国传统的道德观念。中国的传统观念是儒教思想。儒教思想的核心是政治上的“天人合一”。统治者是天之子，故称为天子，天子代表天，并替天行道，替天统治天民。

天人合一本是个体修炼者的一种身心状态，但儒教界把天人合一的观念应用到了政治和社会生活。认为统治者体现的是天人合一，被统治者应该服从统治者以完善天人合一。

也正是因为儒家思想核心的政治社会的天人合一，历代王朝才视儒教为国教，视孔子为圣人。

基督教宣传的是个体个性的自由思想，演化为西洋的个体人权思想。儒教思想是君权思想，这两个宗教思想体系是对立的。这也是东西方思想意识对立的本源。

国内《易》学家中，正宗正派是属于孔子的哲理派，其中心思想也是君权思想，即政治上的天人合一。

由于宗教思想的不同，以基督教思想为主体的西洋，在社会意识上表现出民权与政权的对立。表现出社会舆论与政界的对立。而以儒教思想为主体的东方，在社会意识上表现出民权与政权的统一。表现出社会舆论与政界的和谐和一致。

西方人权思想企图改变东方民族的社会生活观念，其首先遇到的无法逾越的巨大阻力就是东方民族几千年来根深蒂固的传统的儒教思想。在东方，如果没有强大的孔子的儒教思想的支撑，东方这数十个民族的统一大国是不可能存在的。

甲：西方为什么就可以形成统一大国，比如美国？

乙：美国是以天主基督一个教派为主体，也是经历了长期对异教徒的征战，对土著宗教印地安人的大屠杀，对西班牙以及对英格兰人的战争，又经过国内的南北战争，最后统一在基督教思想之下。但中国是个多宗教国家，这种多宗教存在的本身就是分裂统一的根源。

甲：佛教思想呢？

乙：中国的市俗佛教，实质是释道儒三家思想意识的大杂烩，仅仅是以佛教的形式表现出来。市俗佛教界的思想极为矛盾。一方面又反对政界对佛教活动的干预。一方面又依赖政界而生存。两千年来，中国佛教离开政界就无法生存。因为佛教徒都是不劳而食的，故而离开政界允许的供养，教门就会散解。

甲：那就是说，西方以基督教思想为主体的社会经济政治文化是表现出对立中的统一。东方以儒教思想为主体的社会经济政治文化，是表现出统一中的对立。

乙：这就是辩证法第一大定律，对立统一的普遍存在。

甲：今天是7月22日，大暑节。来了川人昨天夜间12点至1点的行观记录……

我问仙孩们在忙什么？显个“检”字，又显出图像，满山跑在堆柴。我说，是点烽火？答：不叫点烽火，是放狼烟。傍晚，六月六摆供时，上官青花带些人来，看了看就忙着要走。我问，什么事那么急？答：“救人”。我又问武陵春在忙什么？她说在忙收编和训练五千个天魂。

夜间，忽然出现一种十分好看的花，有耳音说，此花叫“金达来”。她与雪山青莲是一个体系。我问，你是谁？答，金达来女神！又问，让我看看你？

此时见到的是白衣素女心月狐。她说，她就是金达来女神。金达来花族原在渤海湾，与碧罗雪山的雪山女是同一花族。心月狐又叫波斯女神，又叫印度月神。她就是“大白天神”。她说，玄女是“大黑天神”。她说，古朝鲜族、古印度族、古波斯族、古云南部族中，都有她的后代。

我问：这次你也要随罗地干布下火狱？

答：不错。下面有很多古族人。

一九九六年七月二十二日

欲知后事，请阅第253集“雪山青莲”。

尾 声

甲：报上刊登一幅照片，一群天真可爱的英国金发小女孩和小男孩，每个人身上都有个黑十字架。

乙：文字说明是，一男人身带四支枪，闯入这所小学，把这群一年级小学生和老师都扫射打死在地上……

A：这个城市把这一天定为“市丧”。英国女皇却把它当作是“国丧”。皇族人在皇室的花园里为这群天真可爱的六、七岁小孩，摘采“雪莲”。全英国的人都在“安魂曲”中，祝愿她（他）们成为“天使”。

甲：还有一幅占版面很大的商业广告。上面画着十个大太阳，文字是即使没有后羿……有美国标准公司在1913年开创的“专”空调器。

乙：这种商业广告会产生一种错误导向。注重个人、个体而不去管大环境、大自然。西方人认为，在东方实行开放的商品经济，伴随着的就是个人、个体性的人权呼声。

甲：另一则消息是，中国公安部门在大量收缴私人私藏的枪支和武器，以保障社会治安。

* * * * * *

甲：川地的辅导总站的工作人员，大多是4、50岁至70多岁的业余人员。一日，一位13岁的小女孩来到老站长的面前，说要参加练功！

问：这么小，练功做什么？

答：长能量，早点走，人世没意思！

问：回归要在50多年以后！

答：我可以在断魂关等着！

问：教材上说，年青人要好好上学，以后好好工作……

老站长十分气愤的对众人说，她竟然用十分鄙夷的目光看着我！

主 页

探索者

修行者12-1

图 片

上一集

下一集


第253集

主 页

探索者

修行者12-1

图 片

上一集

下一集

修行者 总后记

第二十八篇 断后行

第二五三集 雪山青莲

<一>

今天是7月22日，大暑节。昨天是六六大顺节，千百年来，这一天是最干燥的日子，但是昨天从零点至24点却下了一天的雨，而且今天依然是阵阵雨点。

广西第一大工业城市，号称龙城的柳州市，全城被淹，市内断水断电。

7月20日，国家总理李鹏，前往湖南洞庭湖西侧的常德市，视察桃源地区大洪水灾情。7月21日，李总理去武汉视察长江防汛。

甲：现在是晚上九点，重庆晚报的消息来了。头版头条大标语：（阴历六月六）罕见暴雨袭击我市，市领导一线救灾。第二条标语：湖南湖北遭受严重洪涝灾害，李鹏专程赴灾区察看灾情。第三条：重庆沙区灾情重，覃家岗被淹。第四条，山洪袭击重庆铝厂。报纸评述，昨日暴雨区位于西部和北部，9个区县受灾。其中，市区降雨量达206毫米。部分城镇进水，公路冲坏，房屋倒塌，农田被淹。个别水库超过警戒水位。但对长江上游水位影响不大，长江水位仅为172米。

乙：重庆虽是山城，但海拔并不高。山西太原城海拔800米，太原城西的汾河水位也近800米。

甲：说到太原，太原西面有个“天龙山石窟”，那可是当年第二次天地大战中，太原保卫战的产物。九天玄女说的“雪山口古洞”是不是这里？

乙：我看不是。还是玉门的昌马石窟面大。

甲：报上接着评述，57人下落不明。三万四千多亩农田被淹，鱼塘被淹，5座桥梁冲毁，部分水库泻水严重。出现多处滑坡、塌方。覃家岗全镇被淹。歌乐山下一铝厂被山洪夷为平地，三层宿舍楼冲垮。当地居民说，1981年发大水，这里都没事。以后，在河沟修建厂房，盖楼，占了排洪水道，这样下去，不遭才怪！

B：人类为了既得利益、成就、利润等等，而进行的大规模破坏自然环境的短期行为，将使子子孙孙尝尽苦头，并会一代代的付出高额代价。

甲：报上评述，突如其来的山洪，一夜之间，把这座园林式工厂——重庆铝厂，变成一片汪洋。一辆东风卡车被冲出数十米远，十多人都抬不动的钢管、钢板，冲得七零八落。厂区内波涛汹涌。一台价值20万美元的剪切长度控制仪成了一堆铁砣砣。40吨冷轧油所剩无几。铝锭、铝锅被水冲走……

报纸说，江北地区，“重钢三厂”向外涌出洪水。该区有两处防洪堤坝决口，自来水、天然气管道多处破裂。华新街菜市水势汹涌。重庆双碑农贸市场一片汪洋，水深没腰，菜叶随波飘荡。市区166号楼一声轰响，屋顶天花板落在了床上，一片狼藉。又一声巨响，65号墙壁被后山滚落的巨石撞裂。梨树湾桥下，发现从山上冲下来的尸体。重庆壁山县26个乡镇遭暴雨洪水袭击，五座桥淹没，319号国道中断，5千余亩农田受损，房屋损失待查。

乙：另一则报导，六十万驻湘官兵连日抗洪救灾，至7月20日已转移出洪水中的灾民19.8万人。

大洪水造成的灾难虽然已涉及到七、八个省，但目前灾情最严重的地区是湖南和湖北。洞庭湖似乎是水难中心。也不知大洪水的警报何时才能解除？

C：师认为要在8月20日以后大洪水方处于减势，差不多要到立秋节。关于重建家园的问题，是否应该考虑主动退让出大湖区，把属于水域的地区还给水域。在水域区可修建临时性生产设施，是否仍要建设永久性建筑？水文地质专家应认真规划。因为，以后每年的7月，都要过洪水。

甲：川电来了补充记录，一页要单片的记录纸终于找到了。记录如下，7月18日下午5点40分左右，天空突然变暗，同时出现滚滚雷鸣，但没有下雨，是旱雷。我忙问，雷鸣来自何地？答：蒙古乌巴尔汗，进兵西门峡验牒，然后去丽江青潭集结待命。显出一幅熊猫头像，报名熊虎战团乙战队，第二梯队5万众。以往与大日如来对阵时全军阵亡。

乙：在这集里，我们重点研讨一下，为什么四面八方的战队都要往丽江青潭集结？这里边是否还有我们尚不知晓的秘密？

甲：在研讨这个问题之前，先阅一下刚刚从四川递来的信件。是欧阳慕男写来的行功记录。此人也是我们重点追踪的人物。信文如下……

6月5日晚，8时30分，行小九拜神功。第二拜时，天目前白光闪烁……突然光芒一闪！等我醒过来时，一盒录音早已放完。收功后，感觉非常轻松。

A：武火过大了，是被光爆击昏过去半个多小时。

当晚10时，听观香调灵专用录音打坐观香。这一盒专用录音是没有口令词的，从头至尾全是音乐。在进入正常行观时，音乐声中突然出现妙师口令词，连续三遍！当时心中一震，全身象被凝固……接下的观香只觉全身空荡荡……又过了一会儿，又出现妙师声音：锦城虽云乐，不如早还乡……（如何解释这个现象？）

B：奇迹在于心相应。师在《修行者》书中，用大量文字迂回着讲心相应，是因为，只有心相应方可获得心法。无心相应的苦修，仅仅是炼皮肉。

6月6日早7时，行九阴功。

行第三式时，突然从手指尖直麻到脚心。在行第二次动作时，忽然看见一只手，拿着一枚圆印章在我背上猛一按！震得我浑身颤抖，差一点一头栽倒在地。我定神一观后背，是个印上去的女神功法印。法印的中心还有一朵紫色（雪青色）的莲花。当我行第四式三渡玄关时，莲花也随之一开一合……

C：此即女神功法之印心。印心不是凡人给凡人印，凡人又能印出个什么心？凡人只能印凡心。只要心相应到一定的程度，自然就会出现印心。印心不是求的，是修的。印心不是靠嘴上的功夫，而是心上的功夫。此印心即是雪山青莲心。

D：很多学人期望见师，以期得到师的加持。师之所以不见，一是师说见他没用，二是逼你去相应自己的天师，只有天师才是你师。师是凡人，仅是引个路而已。话已在书上说尽，只看你是否是真的心相应。

<二>

6月6日晚9时，行九阴功大虚无式。

行功一开始，就出现一位身着云南少数民族服饰的女子，头上配有凤冠。她在优悠的舞蹈，酷似孔雀舞。我也身不由己的随之而舞……

6月7日（均是阳历），早7时行九阴功。

出现一位白衣女子，面纱从头至脚全遮着。只见她缓缓以双手分开面纱，露出珠宝头饰，深深的大眼睛，微笑着……简直是无法形容的说不出的美！我暗自揣测，难道是珠王？只听她柔声道：

迢迢天河水

盈盈寸草心

梦从海底跨枯桑

阅尽银河风浪

话语轻柔委婉，极为动听。说完，微微一笑，转身飘去……

6月8日晚10时，观香。

只觉有很多人发出唵音由远而近……忽见一白衣女子对我说，快点！都在等你。她拉起我就走。

白衣女子身佩长剑，拉着我飞跑到了一个地方。只见无数白披风的女子，还有白盔白甲，一片片的白色大战马……只听一位白甲将军说，十万兵马……随后十万兵马皆左手持各种兵器一齐呐喊：“汉！”声音如雷，惊天动地。

身旁的白衣女子骑在战马上，前额上系着白色飘带。她高声道：我们这支战队，是断后替补敢死队！

我心中一震！猛然清醒，只见自己依然打坐，那香业已燃完，周围一片黑暗……

6月10日早9时，行九阴功大虚无式。

行功开始，面前出现一黑衣女子。黑衣上缀着闪闪发光的饰物，酷似孔雀尾。饰物发出金黄色的光芒。她不断地发出口令词，同时身体也随之旋转。只听：左旋！向上……右旋……左右摆……左旋……旋！右旋，摆！最后，我听到的就是。旋……旋……旋……

晚10时观香。只觉全身空空荡荡……忽然觉得一片明亮，好似明亮的月亮照射满屋。把香炉、案桌都照得很清晰。渐渐月光消失，一片漆黑，只有小小的香点在飘动。我站起看窗外，根本没有月亮，连星星也没有，而是刚刚下过雨……可是，刚才又从哪儿射来的明亮的月光？

7月12日晚9时，行九阴功通灵型。

行功时，总觉得大地在颤抖，天在旋转，感到雷雨交加……行至第三式时，实在支持不住了，一头倒在床上……录音仍在响……但我头脑很清醒。出现图像：电闪雷鸣，风暴席卷大地，一道道蓝色的光从天而泻……突然从空中冲下一男子，一直冲入地深处……然后又改变方向向上冲，两手像是抓住个什么东西？冲出地面后，双手向空中一抛！

又一图像：波涛汹涌的大海……击拍着海岸。一座高高的礁石上立着一位黑衣女武士，黑盔黑甲，手上持一号角，象牛角？她不住地吹着号角……

7月14日梦……见自己成老太太样，手拄拐杖，满脸皱纹。身边围着很多孩子和大人，一小孩问：姥姥，你会死吗？你怕不怕死？我回答：不怕！人老了都会死的，死是生的另一种表现形式。此时，见一位妇女给我的脖子上挂一串琥珀项 链，53颗珠子……

E：她今年大概有27岁了吗？

甲：信上说，其它更多的记录，更离奇，还要做进一步验证。

乙：近日，世界第一卫生国日本，发生上百的人食物中毒，而且是大肠杆菌。现在依然在蔓延。英国疯牛病因，查出是一种蛋白质造成的。

A：在“人类天敌”那一集里，论述了人类的两大克星，一是病菌、病毒类，二是附体类。

B：对人类具有强大破坏力的也是两个，一个是自然环境破坏后的大洪水，另一个是人为发动的战争。西洋正在研究“人造地震”，可以给敌对国造成巨大损失。认为投原子弹以后再去占领，就没什么价值了。

甲：下面是川电行观记录。

7月21日下午2点半，几个饭菜还没做好，天外公，天外姥十八辈就全下来了。说，不着急，先吃烟饮酒聊大天……只见那十八辈老祖宗越聊越热闹，大概他们也是轻易见不上一面。只听一位老天外公笑着说，十八辈好吃人全来啦……

上官青花大将军笑着看我炒菜……

我问老天外公，吃的怎么样？对曰：不错，好吃！又问：具体说说，除十八辈之外，还来了哪些位？

答：你外祖公、外祖父、天公、妈祖、七大公、八大姨、青娘、白娘、文姬……西山四老，太白金星，黎山圣母，圣中娘娘，太行七仙……

请问，西山四老是谁？

答：无轻、无庸、无奇、无怪。

（后来就说乱了，记不下来……听得糊里糊涂）

7月22日傍晚8点左右。

甲：电话通了。

川：师在做什么？

甲：师说，今天没做什么，可觉得特别的累！现在刚刚躺下……

川：忽听有人说，你不累，谁累？

甲：问问是谁？

川：回答，旧情人。我追问，是哪位旧情人？答，八妖！

我想，会不会是冒充的？于是又问，你就是八妖老母？

答：一点不假。

问：说点什么吧？

答：昆仑八妖异景地。

问：我听不懂？

答：吾在山之头，

君在山之尾。

两山长相忆。

君在山之北，

吾在北之南，

两山长相望。

风啸啸，雨不停，安居度日。

情长久，勿相忘，情深意长。

路迢迢兮修远兮，不亦乐乎？

长江上游相聚兮，情满华夏。

问：如今你后悔吗？

（三）

只见八妖傲傲然，曰：吾与君相遇，是吾之福气！

问：刚才所言是哪两山？

答：玉龙雪山与昆仑山。

两山相对又相隔，

八妖玄龙长相思，

相依故人怀……

问：请你讲讲你与玄龙最早的故事？

曰：八妖与玄龙，藏身于昆仑。恩爱亲情，相遇相知。

川：此时显现图像，两人身着黑战衣，骑两匹黑棕色大马……在山野中奔驰。

曰：此事却引起九宫的不满，非要将吾拆散！吾也为这情之一字吃尽了苦头，整日以泪洗面……苦苦等待，却无一点音信。

暗自发誓，永不离开昆仑丽江，以山相伴，以水相伴。但，终日泪洒丽江，相思之情总是未了……那玄龙亦因九宫之故，只好隔山相望。正是无尽相思化为雨。

问：八妖老母，如今你与玄龙的情有多深？

曰：山海不相隔，此心印彼心。

问：它日回归断魂之后，又会如何？

曰：各忙各的事。

问：对玄龙呢？

曰：顺其自然。

问：以后，玄龙那么多妻妾，宫殿主，若是全回去啦，又会什么情景？

曰：灯火辉煌迎旧人……

川：此时显出图像，无数身着艳丽宫服的女子，兴高 采烈，欢笑异常。都像是庆贺节日一样在忙着。我问，八妖老母有事吗？

曰：天下本无事，顺道来看看。

问：讲讲雪山青莲的故事好吗？

曰：算是问对了人。

雪山青莲是一朵含苞待放的金莲，它在高高的玉龙雪山之颠。相传在很久很久以前，一位绝世艳丽的女子，千辛万苦只身来到此山。她满目怆伤，历尽艰难，终于得遇金莲。

她双手捧着金莲，站在高高的玉龙雪山，她向人们大声宣告，只有当金莲盛开之日，修行者方可得以回归！

她说，莲花盛开，秋月满目，全在于心！唯有心与金莲相印，真灵才会被启动。只有那时，沉睡的蛰龙可复苏，春回大地，百花争妍，神龙出山，龙战于野，其血玄黄……

这时，显现图像：玉龙雪山，一朵雪青色，又似白色的雪莲，花瓣在慢慢打开……在花的中心，花蕊处，有一颗金光闪闪的明珠，它散开一片金光……这颗金光明珠发射着一圈圈的环状波，充满了大虚空……

又听八妖吟道：雪山青莲，雪山开。青莲金光，印雪山。

问：那位女子是谁？

曰：圣观音……她历经磨难来到玉龙雪山。在大雪山上苦苦寻了49日，方得遇金莲。

问：当初观音为什么要寻金莲？

曰：燃灯渡九宫，将她们从三恶道渡引至人间。开示她们，只有寻得雪山青莲，方能出得三界。

以后，九宫九姐妹分头去寻，全走散了……观音一路寻金莲，也寻八姐妹。但八姐妹，有的迷失方向，又坠入轮回。有的横空虚渡，不知去了哪层天？

观音寻得金莲后，又寻得八姐妹，一齐出了三界，并将金莲交给大日宫。大日如来将八瓣分与八姐，将花蕊交给九妹，九天玄女。令其执掌三界内生灵的回归。

问：为何非要得到雪山青莲方可回归？

曰：唯有它才能聚集大能量。

问：凡人又如何获得雪山青莲？

曰：心相应则心得，心不相应，永不得。

问：“雪山青莲”的录音可否是为了心相应？

曰：不错。那是入门曲。

问：玉龙雪山上的青莲是怎么来的呢？

曰：那就是十八辈老祖宗们的事了。

<四>

甲：按心月狐的说法，碧罗雪山的“金达来”阿尔卑斯山的“郁金香”，属于姐妹花，都属于月亮宝石花。而它们又与玉龙雪山的青莲均系同一体系。

川：接下，我向天外公天外姥求问。来的是“太姥祖”。请太姥祖讲讲雪山青莲的故事？

太姥祖就像是吃了开心果，伸出双手从上向下一抚，曰，唉，我的乖孩们呀……那动作和表情让人看了，觉得十分夸张。这十八辈老祖宗的表情、动作，一个比一个丰富。就像是八辈没见过孩子似的，太姥祖的表情和动作，格外的夸张，让人看了禁不住要哈哈大笑。

太姥祖忽然变得十分肃穆，一副沉思样。她说，雪山青莲是上界十八辈初开天地时用的，是从宙心深处带下去的。雪山青莲又叫金莲，它含苞时呈青莲，盛开时，因散发金光，故又叫金莲。雪山青莲和宙心是息息相通的。

雪山青莲聚集宙心大能量，下去开天地的众生回归时，必须要依靠它。雪山青莲又是个宙心能量变化的信号。下界众生要依靠它发出的能量信号，按时聚集返程，以免误了时机。

在青莲盛开时，是宇宙能量回聚最强的时刻，产生一股回旋的力量。当初，下去的幸存者都是借助这股力量回来的。

问：为什么是幸存者？

曰：初开天地，摸不清那边是怎么回事？同样长的时间，上面的人还是好好的，下去的人转眼却消失了。幸存者跑了回来，却把青莲藏于深山之中。是希望未能回来的人一但有生机时，好借助青莲的力量回归。

谁知下面十分不稳定，总是在大变迁。山变海，海变山……青莲无影无踪。

天界下令寻找青莲，下去了无穷多的队伍、人马，一次又一次……却是枉然。而且大多是有去无回，如泥牛入海，无声无息。转眼过去不知多少万千年，上面的人不像你们下面的人，过的那么仔细，还一年一年的查日子，甚至还一分一秒的过日子。还一起跑赛去争0.1秒！不可理解。在上面的时候，千年万年也没个人去争。话说回来，就是找不着青莲了，它也不开，更是无踪无迹。以后，老辈的都有心无力了，寻觅青莲的事就轮到小辈份的身上了。

小辈们一次又一次的闯入三界，去开天辟地，渡过了漫长的艰苦岁月……

问：小辈们一次次下来，是不是因为在上面闲得太无聊？

曰：话不能那么说，是为了寻找青莲，它是宙心之花。找到它以后，才能有办法打捞沉下去的众生。找不到它，就永远无法把下面深洞里的众生弄回来。也不能是上面花天酒地，下面死去活来。

以后，就轮到“盘古龙”那一辈了……

问：盘古龙是谁？

曰：就是你们成天喊“自从盘古开天地……”的那个小子。他那一辈又不知沉下去多少？都耗尽了心血，你们现在叫能量，我们叫心血。都坠入死谷。最后，只剩下他一个人跑了回来……无脸在上面呆，就又跑下去了，躲到个不知什么地方去修去了。

以后，又是盘古龙的大女儿，你们叫她妈祖，海神娘娘，她又带着大批人马下去了。后来也没多少回来，坠下去的多，回来的极少。青莲依然是找不到。

再以后就是妈祖的十个女儿和罗地干布那臭小子下去。也都是太年轻，不好好寻找青莲，却打起架来了！妈祖的十个宝贝女儿，让罗地臭小子给打坠下去九个，打跑回来一个……

却是天不负有心人，雪山青莲终于让大女儿圣观音给寻到了。姐妹九个把青莲护送回大日宫。没有辜负老辈的苦心。

但以后发现，青莲一取回，下面渐渐就不行了。下面的一个个都现了形，纷纷落地，又快速死亡下坠。

于是，大日宫将青莲的八瓣莲舟交与八个姐，将莲心交与九妹，令她们下界，火速渡回罗地干布的部族。那时的天下全是罗地干布的部族。

甲：看来，伊教的《圣古兰经》，这个古兰就是青莲。而且伊教国家的现代国旗，往往都有月亮的标记，这并非是偶然的。非洲也有个古国，就叫月亮国。

乙：从现代战争来看，形式是发生在国与国，但实质是宗教思想不同造成的对立的延伸。

A：现在西方国家正在从理论上研讨，基督教与伊教在大方向上是一致的，以期缓解宗教之间的矛盾，从而避免发展为国家之间的对立和战争。

伊教部族的先祖，本是罗地干布的最精锐最忠心的战团，在第一、二次天地大战时，与西洋战团结下了恩怨。

B：消除人类战争和骚乱，其中一个极重要的因素就是化解宗教之间的成见。看来西洋人已经认识到了这一点。

C：佛教中的莲花，其原始也是指雪山青莲。圣观音的六字大明咒的含意是，只有在莲花盛开时，方可得渡。又为，只有在青莲盛开时，月亮船才行渡。

川：我接下又问，怎样才能使雪山青莲盛开呢？

曰：青莲因时而开。回归之人必须与其心相应，不然回归是句空话。

问：青莲如此重要，为何藏于深山洞中，以至于找都找不到？

曰：傻孩子，并不是藏。是天体不断地变化，各个星体也在不断的变化。

问：一共有几支雪山青莲呢？

曰：这个 谜谁也不知道。但是地球上只有这一支青莲。

任何一个众生都是宙心的一朵小青莲。只有使小青莲与这支总青莲相应，方可获得大能量。这个总青莲由九天玄女掌管，她的海螺号角会发出古莲的信号。

九天玄女执掌的这支古青莲，是属于三界内唯一的一支。以十八辈为一界，十八辈为一支总青莲。上界十八辈要奔向更高终的，还要相应三界外更高层次的那支青莲。

问：下面的人又如何与上界十八辈相印，和上界青莲相应呢？

曰：只有回归之后，才能扯到这个事上来。现在是扯不到一起来的。若是能相应下面的雪山青莲，那就是最高层次了。

问：为什么凡人相应不了上界的青莲呢？

曰：不用说你们，就是罗汉天、天王天、九天各层天的众生都难以相应上界青莲。

实际上，三界外，从罗汉天直至九天，和你们下面是一样的。

三界内是苦海无边。三界外是情海无边。宙心内层是性海无边。

身在苦海，就并不觉其苦。犹如入鲍鱼之市，不闻其臭。身在情海，就不觉其情。犹如入兰芝之室，不闻其香。身在苦海，反以为乐而不思返。身在情海，却不觉有情反藕断丝连。出苦海本不易。以后，出情海就更不易。

问：凡人不能不经情海，从苦海直奔宙心性海？

曰：呆孩子，那是做大梦，说大话，吹大牛。叫个什么假大空。现在一个个说的都好听，若真是到了九天，一个个就都拔不动腿了，很难在（再）上了，原因是多不愿抛情。九天又是那么享受，安乐。人，总是居安图霸。

现在的修行人都是不如意才进上这条路，这叫苦海渡人舟。那九天是如意天，谁又舍得离开？实际上九天是凡间的翻版，仅仅是差在，一个是事与愿违，一个是心想事成。其它，没什么两样。

<五>

川：我又问天姥祖，怎样相应才算完美？

曰：相应一事谈何容易，它全在于心。心心相印，印在莲心不为情，不为景，不为物所迁、所动。只有这样才能相应。

问：前些日子，一位太姥送给我一块人形玉。这个玉有什么用？

曰：此玉是三界内外难 得之奇玉。就连罗地干布都算上，他连摸都摸不着。以前他只有一块大日宫的美人玉，还让人家给要回去了。不过，他也是不在乎，好坏都能将就。

这块奇玉，无缘是求不来的，要好好珍惜。此玉叫“意如玉”，是当年几位天姥以能量炼玉之结晶。至尊无上。此玉在隐界，百邪不侵，无坚不摧。回归时大有用处。

甲：在上述这段行观记录中，反映出这样一个问题。生命本质是飘离宙心性海的一朵小青莲。雪山青莲是宙心青莲在三界内的总代表。回归的本质就是生命本质青莲与雪山青莲的相应。在佛教密宗的圣像里，大日如来右手执一支青莲。那么，这只青莲就是圣观音当年在玉龙雪山找回去的那只青莲。以后，观音及众九宫应大日如来之命，深入三界，又将青莲放回了玉龙雪山。

A：另一点是，也只有九宫和合，方可有完美无缺的八瓣青莲。九宫之中，缺一不成莲。

B：在相应上，也就要同九宫整体相应，不可缺少一宫。

C：这也就是女神功法印的本质，法印就是一朵青莲。八个莲花瓣，一个莲花心。三个外圈是表三界。中心圈表宙心。

甲：我看也都是事后诸葛亮。

乙：只有通过行观，方可能使理论不断的完善。行观就是实践，先有实践后有理论。理论指导再实践，并在实践中不断完善。

《修行者》这部书并不是凭空编的，它是根据行观记录得来的。不通过行观记录的理论，均是外求法。大颠曰，家珍必须是从自己流出。

甲：有位男学人提出一个问题。《修行者》书中介绍了几位学人行九阴功时的案例，这些案例都是，在行功中，行功者发现自己的下半身出现了凤尾。这位男学人问，为什么他就出不来凤尾，一行功却总是出现一条龙尾？

乙：种不一样。古曰，龙生龙，凤生凤。昆仑八妖是龙种，也许是八妖的后代？

甲：那龙与凤相配的种又是何物？另外，妈祖是龙种，可十个女儿却为什么是凤种？

乙：以后去问妈祖吧？

甲：那天姥姥为什么要给川人一块玉？为什么不给我呢？

乙：各有各的机缘，大日如来不是总想送你一串念珠吗？你还不识抬举，死活不要。

甲：《易经》中的“龙战于野，其血玄黄”，通过近来行观记录，我又悟出新解。

龙战于野，这个龙是指盘古龙。野是表城外，在这里的城外是指三界内。当时的三界内是一片荒野。战字是开天辟地之意。龙战于野，是说当年盘古大帝下界开天辟地。其血玄黄，其字，是指盘古。血，是表盘古的心血，能量。玄黄，玄是指罗地干布，黄是指炎黄。其血玄黄，意为，盘古虽沉下去了，但成就了罗地干布一代，以及后面的炎黄一代。

乙：太勉强了吧？

A：未必。《易》乃天史，凡人解《易》是应用，但《易》之象是取的天史。

甲：在6月下旬，7月上旬之际，南京的高老师与徐州两位学人，应邀去沛县教功。当地人把教功动作用照像机进行了拍照，结果出现异常光带。当地气功科研究会将十来张有彩色光带的照片寄给师，并加盖公章以证明。但师建议不可渲染，仅供女神功学人内部研究。是否过于保守？

B：师说，科学是个极严肃的事。科学强调重演性。必须进一步进行对比实验。

比如，两部或三部相机，同时拍照。是否照片上都出现彩色光带？另外，其它地区的站点，也可进行相应试验。不然，会很易让人驳回，甚至误解。

* * * * * *

甲：现在是7月23日上午9点半。川人行观电话来了。

川：突然一阵睏，哈欠连天……我忙问，谁来了？

曰：白玉凤文姬。

问：近日又在忙 些什么？

曰：清理“古道”。

问：古道是什么？讲讲当时的故事？

曰：古道的全名叫“古月台通道”。它的中枢位置在丽江的北面。古道上通月台，下通火狱。左通大洋四海龙宫，右通环球地下通道。是当年罗地干布修建的。

在这条古道的深处贮备库里，有大量的库存能量。这些能量有罗地干布从宙心带下来的，有从三界内各星球上采集的，有罗地干布攻打四海龙宫抢来的。四海龙宫贮备的大量能量，都是四大龙王从各星体采集来的。

罗地干布就是凭借这些能量，对抗天庭，对抗九宫和大日宫。用这些能量武装他的各路战团和战队。

问：如果战团战队没有能量会是什么样？

曰：犹如你们现代的坦克战团没有柴油，飞机战团没有汽油。

古道下面的庞大的能量贮备是罗地干布的心血。当初是决心战天斗地打到底。

问：为什么现在不坚持在下面了？

曰：宇宙大环境变了，天河退，必须紧相随。贮备能量再大，也无法应付宇宙大环境的变迁。犹如你们室内的一台空调器，对付不了天上出现十个太阳。无论是多大的神力，也对付不了宇宙大环境的变异。

问：古道里还有什么？传说，罗地干布的大量黄金贮备都在丽江古洞里？

曰：回归不需要黄金。它太沉重，运不上去。

古道秘洞里还有全球地下通道分布图，全球地下能量贮备库分布图。罗军第一、二次天地大战期间，兵力布置图及行军路线图。有四大洋龙宫能量贮备库分布图。各星球能量贮库分布图。有断魂关古洞各秘密通道图。十八辈以及盘古大帝、罗地干布等等历次下界开天辟地行军路线图。

但是，罗地干布在组织大撤退时，把古道中枢口给炸毁了，至今仍无法通下去。现在去月台只能依靠青潭备用月道，但运载量太小，大量战团都压在青潭待命登月。另外，回归的战团也需要那些能量的补充。

当年，九宫与大日宫铺天盖地而来。罗刹战团进行了殊死顽强的抵抗。但，九宫与大日宫志在必得，使用了不可用的密诀。罗地军伤亡惨重，罗地干布也被围困在青潭和碧罗雪山。

以后，心月狐带罗地干布突围。雪山女战团、昆仑八妖战团，罗刹战团断后阻击。她们几乎全部阵亡。

也是天不灭罗地，罗地巧借龙宫的能量，密召旧部取得了第一次天地大战的胜利。

以后就是第二次天地大战。在打的不可开交之际，释佛出面调停，暗中分解了罗地的兵力和兵权。以后，罗地恍然大悟，大闹天庭，但终因大势已去……

罗地又准备单干，重振旗鼓，以绝被瓜分、蚕食之后患。于是找九宫面议，提出，要么离开众宫，有点相当于你们凡人的离婚。要么，九宫交出兵权。九宫众面有难色，不知如何是好……

<六>

白玉凤继续讲道，正当九宫进退两难，不知如何是好之际，大日宫到！

大日文殊点着罗地，曰：罗地休得猖狂！众宫费了那么大的劲，要把你的子孙渡回，又是为了什么？你知不知，他们在下面的时间还能有多长！当能量降到零位时，你想回渡都渡不回来了！如今已能量下降到如此之低，大宇宙的风暴来临时，谁又能堪之一击？你这不是害人害己害后代子孙吗？

大日宫的一席教训，使得罗地打算大干一场的气，一下子就像漏气的球。暗思，不如借九宫之力，把众龟孙子们先弄回来避避再说。

于是，罗地一反常态，表示一切听九宫和大日宫。从此，九宫与大日宫就着手策划回归渡众生之万年大计。

九宫与大日宫日夜操劳，那罗地却摇把扇子，到处悠哉悠哉！就像是全没他的事一般。九宫与大日气得不住地骂他是个混帐东西！那罗地也不火，依然是不卑不亢，四处贪玩。

这就是这次大回归之前的背景。

问：你现在忙于清理古道，就是为了取出能量？

曰：还有地势图，断魂关古洞图。还有三界内各时空层洞口分布图。

川：在白玉凤离开不到一分钟，来了位老太。我问，你是谁？

答：你外婆。

问：我外婆是谁？

答：文老太。

甲：在以往的行观中，曾一度误认为白玉凤与这位“文太”是一个人。那是对图像理解的错误。

川：我又问，外婆来有事吗？

B：在行观与行功中，出现的任何图像都不会是偶然的。任何图像都是与你有关系的。否则，它不会出现。是故，记录是极为重要的。也许在当时你无法理解这些片断图像的含意，但是，从大量的记录中，你会发现图像的重演性、连续性、相关性、故事性。

川：只见老外婆坐了下来，说，来讲故事。我说，那你就讲讲盘古龙开天辟地的故事吧？

答：你外婆呀，就说不清了……也说不清是哪一年哪一月。那个时候也没年没月，只能说从前呀……或是说，那个时候呀……只记得那个时候呀，到处都是雷电暴……空中是一群群、一股股飘浮的巨大的石流……一个个巨石，有的像山那么大，在飘浮着。是巨石流。它们会击毁一切。那个时候，盘古龙和他的姐妹呀……现在想起来都是后怕（抹泪），是下来看看，这边到底发生了什么事？

一群群的队伍开下来了，只见下，不见上。时间一久，上面的人呼儿唤女，哭爹叫娘乱成了一团。老辈的哭，小辈的嚎，没完没了的度岁月时光……

那时，老辈的都无能为力了，生力军全下来了，剩下的全是老的老，小的小。

过了不知有多久，你外公独自一个人跑回来了……

问：我外公是谁呀？

答：那还用问，是盘古龙呀！可他在上面呆不下去，无颜见“江东父老”……人是他带下去的，可回来的只有他一个。这样，他就又走了。去独自修炼降魔狱大法。

问：火狱里有鬼魔吗？

答：说有就有，说无就无。一想就有，心无则无。

问：那到底有没有呢？

答：你说它没有吧，可一想它就出现。若是没有，它又是从哪儿来的？你说它有吧，心无就碰不上，无影无踪又怎能说有？

问：我现在就是要问，它到底有还是没有？

答：你不能和我讲你们的那种科学话，那太简单了、太绝对了、太幼稚了。比如说，我们到底是有还是没有呢？心里有就有，心里无就无。比如，你们到底有没有呢？上面的人心中有你们，你们就存在。心中没你们，断魂门一关，你们就不存在。话不用说远，比如你们，三千年前，美国那边有没有人呢？你们心里没有。三千年后，中国有没有人呢？你们心中很淡漠。凡人为什么会这样呢？是因为目光短浅，只能看到眼前眼后一点点范围的事，再远就看不见了。看不见了，也就没有了。层次越高，看的前后就越远。但是，一切神力、眼力都是有限的，它不是无限的。

登得越高，看的越远。因为登的越高，法障就越少，因为它挡不住你了。但是，你得有能量攀登。靠别人往上背是背不动的。就像是登大塔，要一步步一层层的往上登。

现在，你们就像是生活在大塔外面的山林里，在密密高高的山林中，那很阴暗的光却觉得很明亮。这些林木腐叶形成了法障，使你们看不见天地真面貌。你们迷途在其中，犹如当年盘古龙带下去的队伍，越走越远，越走越深，弹尽粮绝，找不到回归的路。

问：文姬说，古道里的图，是不是就是这些以往的记录？

答：是的，是历次下界的行军路线图。有了这些图，才可以找到失散的队伍群。可这些图都让罗地干布那臭小子给封存在古道里，还把古道口给炸毁了。

九宫大日宫，策划那么久，一次次的失败，就是因为不知下面的底细。派下去的也都是有去无回。可古道太大了，里面麻麻密密，错综复杂，又都炸毁了，找不到路。

<七>

文太姥继续讲从前的故事……

盘古龙偶而又回到上面，匆匆办完事就又下去了。我们根本见不到面，以后又有很长时期音信皆无。渐渐，妈祖、文姬她们那一群姐妹长大了，那时有15、6岁的样子，她们一起过断魂关去独闯天下去了。妈姐独自仗剑天下行，披荆斩棘，为姐妹开通。

以后，上面的老辈太老了，又要往更上面去行，天庭无人执掌，就召回妈祖升座登位。闯天下的事就交给她的十个女儿了。那就到了九宫和大日宫的那一辈。到了她们那一辈，事就热闹了，戏也多了，曲子也多了，又掺乎个臭小子罗地干布，简直是让十八辈老祖宗哭不得笑不得。可又没精力去管，女儿大了不由娘，一个比一个厉害，一个比一个刁。可不像老辈们在一块时，和和气气，都知道相互让让。

问：她们是不是也都挺混帐的？

答：这话可不能从你们咀里说，留神她们收拾你们！她们可不是好惹的。可不能只看她们高兴时笑笑的一面，还要看她们发火时的一面。

问：文太姥，那你们怕不怕她们？

答：只怕一件事，就是不好好做事，不尽心尽力往回渡人。有时也得真真假假的哄哄劝劝。她们一个个都有点小脾气。要说没脾气的，还是罗地干布，也是落到她们手里给硬磨的。

问：那后来呢？

答：后来，开辟三界的担子就落到了小辈们的肩上。

问：为什么要开辟三界内？

答：开辟三界是老辈们的心愿。出现了那么块地方，总想开辟得和上面的天堂一样。就像是你们凡人去开辟荒山野岭一样。总是想往好了做，可又总是越做越糟。现在明白了，要随宇宙大环境而变迁，天河进，缓行兵。天河退，紧相随。

问：另外想问点小事，文姬到底是谁的女儿？

答：文老太。

问：外公又是谁？

答：盘古龙。

问：妈祖是谁的女儿？

答：盘古龙。

问：妈祖的妈神。

答：是盘古龙之妻呀！

问：真是个臭外婆！我是问妈祖的妈叫个什么名字？

答：文姬娘。

问：文姬和妈祖是什么关系？

答：亲姐妹。

问：她俩是一个妈？

答：是一个爹。她俩的妈也是亲姐妹。

问：天上不都成了近亲婚配，不符合优生学？

答：天上就这么一家人，没有第二家呀，又上哪儿去优生呢？这不是难为老辈吗？

问：文姬的丈夫到底是谁？

答：这个……就不大清楚了，你自己去问她吧？老辈不过问小辈的闲事。

川：忽见文姬飘来，一脸的不高兴。她斥道，没个正经，瞎问！老辈的事也用得着你去操心？我忙说，妈可别介意，我又不是故意的。谁叫我们老“文”家老老少少都是一个德性，祖传。

文姬与外婆相视一笑，只见外婆拄着拐杖，边摇头边笑着走远了……只剩下文姬站在面前，狠狠地瞪着我。以后又相视忍不住笑了起来。

文姬：死丫头，一点不懂规矩，没大没小。也不问问外婆，当初你是怎么下来的！还查这个查那个。还问我的丈夫是谁？你自己儿女一大群又都是哪来的？

问：妈，这也都是托您的福，若没有你那当初，也就没有我这以后。

曰：别光顾耍咀皮子，也不回头看看你那一大群孩子，一个个又捂咀又捂肚子在笑。

我忙扭头一看，一大群小混蛋，开心的捂着咀，相互挤眉弄眼。我一发狠，她们呲溜一下全跑了……

我说，文姬妈，你也不带你的那一大群外孙女去你那边去玩玩？只见文姬面有难色……轻轻说，带不过去，全靠她们自己。

<八>

甲：我现在已多少理出点头绪了。尽管在行观中难免有听误、看误、理解的差误等等。

首先，上界十八辈的概念是个浮动的概念。她或他咀中说的十八辈祖宗，都是以说者为本位，并从本位向上的十八辈。这样，为了研究的方便，就必须人为定个标准，不论上界的十八辈是从哪个本位起算，我们一律以九宫、大日宫为零本位。上界十八辈倒计数，天公妈祖为第一辈，盘古龙、文太五姐妹为第二辈，等等。下界十八辈，炎黄、月霞仙子、得月仙子、未来的候选十八宫等等是第一辈。

另外，我发现一个问题，这次回归的凡人五千人，以及集结在月台的和青潭的一万人，无论是十几岁还是七、八十岁的人，大体上都属于第零辈和第一辈（下界）的元老级。大概不属于这两个辈份的，根本也沾不上女神功。

乙：也可能还有下界第二辈的。大概超出O12这三辈的是不可能的。

甲：今天是7月24日，收到一封四川潼南人于7月14日写的信。信文如下……

我是在95年9月12日得知有女神功，但我以前什么功都没学过。以往有不少门派的宗师、老师叫我学，但因工作太忙，经常出差，也可能是缘份未到，我都没有去学。9月12日听说有个女神功，不知为何心中一动，第二天就跑去学了。当时，潼南的三位老师教了我九阴功一套，九阳功基训一套，小九拜功一套。谁知刚一行九阴功，即刻泪流如雨，且呕吐不止！难道这就是所说的缘份吗？

一个白天学了上述的三套，傍晚六点开始学静功。大约半小时之后，出现微弱的红光、绿光、白光。

在行功至第六天，九阴功第三式时，隐约中听白娘说，红光、紫光、金光、你都得到了。现在，我们跳舞吧……我竟然跳起舞来！人就像是不知飘到什么地方去了。但突然间，重重地倒在地上一动也不动……大约有五分钟，爬起来又接着行九阴功。

过了几天，偶然看身上，才发现身上青一块紫一块红一块，就是那天摔的，但未发觉痛。

甲：若是男人，能痛得呲牙裂咀，爬不起来。

乙：为什么？

甲：男人皮薄，掉一下，骨头撞水泥地硬碰，那还受得了？女人皮厚，经得起摔。不过，虽说女人都是皮厚，但也要注意安全，掌握火候，控制住不摔为好、为佳、为妙。

A：几年前，师摔出四十余次，是进行“破坏性”试验，是看看此功会不会对一般人产生危险。但学人尽可能不要做过量性的试验，要有个安全系数。比如，桥头立个大牌子，限量十吨，是说安全运行控制在十吨以下。那么是不是11吨时桥就塌？并不是。桥的承受力是15吨，但必须让出这5吨，这叫安全系数。故知，各站在教学中，一定要控制住安全系数，控制在似醉非醉。一倒地，就算过量！

B：一定不要一开班就劈里啪啦倒一地，那叫不知深浅。不要因为个别新学员说觉不出劲，就教其用武火！没劲就没劲，武火不可教，只能由学人听录音去悟。千万不可点化！点出毛病了，后果无法收拾。

甲：信上继续说，后来，三位老师告诉我，那一天是光爆，以后要注意！

乙：此位是第一天见微光，第六天半通灵并产生光爆。

甲：信上说，从第六天以后，一天一天的感觉都是不同。我甚至觉得就是拿几百万元，我都不换女神功！我感受到了女神功，今生今世给我的幸福。以前一直多病，现在不再吃药了！出差、上班，精力充沛，不知疲劳。

而且，已经有了种种图像和语言交流！

我们这里虽是县镇，但练女神功的学人已有一百多人（已不亚于或接近了最大的两个站点，无锡和重庆。在通灵的人数上，大大超过了江南）。

乙：说到这里，想到一个问题。重庆市已批准正式成立女神功辅导总站了。但这个总站不同于南京总站和武汉中心。南京武汉两地是虚设，无实体性的东西。南京主要是对外应邀教学，武汉主要是接待外地市学人去学功练功。

但重庆就不同了，他们那里有一百多名学人。

甲：无锡也有一百多位，是150位学人。

乙：还有区别，无锡是开各种气功班，而重庆点是专开女神功班。这样，重庆站的实际压力就会大。而且从趋势看，重庆要向一千人发展。

A：美国和日本的专家认为，如果一个大院里，人数超过500人，那就会全是各种各样的问题。繁杂的人事问题就会把人搞得焦头烂额。

B：是故，重庆站本部，应控制直接学人在150人以内。人再多，应建议他们成立独立分部。各管各的事，各练各的功，各自发挥各自的优势。但相互多通气，多交流。不然，管理者就成了业务篓子，自身的修练就少了。

C：另一点是，各地站点的气功健身活动，应格外注意不要和宗教扯到一起去。因为这是国家政策不允许的。尽管是世界上任何国家，任何民族都保留着无法磨灭的宗教意识。

D：比如，中国游泳队在亚特兰大奥运会上使用的参赛曲是“圣魂”曲。它代表了中国民族中传统的居统治地位的“儒教”意识。

甲：通过行观记录发现，朝鲜古族是珠王圣母和白衣素女圣母的后代。这两位圣母的后代又如何区别？

E：现在无法区别，初，心月狐的直系后代，多居山地之中，称为朝族。珠王圣母的后代多居沿海，称为鲜族，渐渐两族通婚混融为一个民族。

甲：今天的报上说，新疆火焰山地区大山洪水暴发，迫使6列火车5千名旅客被阻。

F：下一步应注意黄河水了。隐界警告，新疆发水，黄河受灾。

甲：报上说，海南岛和雷州半岛的湛江遭受6号热带暴风雨的袭击，一些房屋被毁。又报导环境的破坏，大气层的温室效应，不仅会造成大洪水，而且会产生很多早已灭绝的原始传染疾病。会造成大量原始病菌、病毒的复活。

A：现在宣传，全民健身是一项国策。这是从一个个点出发，而形成整体的强大。但是，对自然大环境的保护，才能保障一个个点的存在。故知，健身、长寿要从自身锻炼以及环境的良好，这两方面同时着眼。

B：环境，包括自然环境和社会环境。这两个大环境的良好，才能保障个体健身的有效。不然人们的健身努力不仅会付之东流，而且又从何谈起？比如这则报导，广西柳江大洪水，飞机连续五天低空向七万被困灾民空投面包等食品。在这种自然环境里，又如何健身？

C：这里又一则报导，重庆地区又一座工厂遭洪水袭击，厂区内，浅水区水深没腰，深处，水深两米多。一侧是山洪水涌来，另一侧是长江水漫了过来。

D：史前，大洪水一度摧毁了史前文明，把人类都赶到了山上而渐渐成为“野人”。其中一些人通过修炼生存了下来，称之为“仙人”。另一些人渐渐成为失去文明的原始人。这些仙人保存下来了史前神秘文化，至今仍令现代人莫测高深。

甲：从行观记录上分析，罗地干布在组织大撤退时，炸毁的丽江武陵大塔，大概就是文姬所说的“古道”口。

乙：有学人提出，相应雪山青莲如此重要，那么在听雪山青莲录音行功时，应是如何？

E：对于四层次以下的行功，打坐听曲就可以了。进入第五层次以后，其变化就莫测了，这里也仅能简单地提示一下。

录音曲雪山青莲，实际仅仅是“雪山青莲”的起式。在第五层次中，起式后，会伴随发生很多手法、印法、身法、甚至步法等等。但后面的内容就不是凡人所教的了。在心相应状态下，自有隐中师调教。修者仅是身心放松去随和就可以了。据川人行雪山青莲（边行观边听曲）的记录看，有隐中师在教习各种手印。最后又演化为剑法。

F：第五层次以后的东西就不是教的了，全在于心相应，在于自修。凡人所教的东西，无不打上一个“凡”字。这一点，学人应该明白。

甲：有些学佛的居士认为，《修行者》一书中的很多内容，有些可以在佛经中找到影子，但有大量的内容，连个影子也找不到。

G：那是体悟不出佛经所言，佛经曰：成文字的东西仅是有限的一点点。大量的佛经贮藏在古洞中，龙窟中等等。凡人又怎能有资格说是遍阅佛经？佛门经典大体是两种形式，其一是显态成形的物质性的文字。其二是隐态中非物质性的形式。而隐中的经典又多多少少隐在显态经典的字里行间。是故，阅佛经不可仅阅字表，更应研究字里。在这一点上，佛经与《易经》是一样的。不能仅从字表去解，去发挥。

随着你行功层次的不断提高，你阅经的深度，阅《修行者》一书的深度，也就会提高。

在一切寺院中，众僧尼每日早晚两次上大殿，都要齐声诵唱：“体解大道”，“深入经藏”。

深入一语，就是要修者不要仅是表面的念经，要深入到字里行间去体悟密意。而只有对经藏深入之后，方可体解大道。

但是，若修不到一定的层次，对经藏是深入不下去的。这里的深入，关键并不仅是个文化水平的问题。关键要取决于修的层次。

<九>

甲：在行观记录时常出现矛盾，这又如何解释？

A：不论矛盾有多大，也一定要如实记录，决不能人为去圆。诚实的记录而不要去管矛盾有多大，这一点是最最重要的。那怕是这一代人研究不出来，就留给下一代人去验证。决不可自作聪明去修改记录。

川：今天是7月25日，现在是傍晚七点 整。记录如下……现出“启明星”三个字，然后显出一个像橄榄球形的金色光形物，它高高悬浮在空中。出现了雪山青莲，青莲射出一道光，照在橄榄形的启明星上。这时，出现隐语，“九宫及隐界的大行动都以启明星映射的青莲金光为信号”。

甲：在《圣古兰经》里，倒是谈到启明星将预示着什么。

川：在下午五点多钟时，映现图像和隐语，意思是隐界被压抑了几千年，如今，上破断魂，下破灵谷，总算有了出头团圆之日。由于她们太高兴、太激动，哭呀、笑呀、唱呀、跳呀，以表达她们无尽的欢快之心。多少年的盼呀，苦苦等待呀，无尽的相思化为泪雨。正是，欢天喜地纵声歌，英雄气短情意长，若问众星何归处？山河依旧故人还。也正是如此，风雨雷电从天降。

这时，我忙问，是谁说的，谁在显现这些场面的图像？此时又听其吟道……

长江后浪推前浪，一代新人换旧人。

无尽相思泪 涟涟，春花秋雨喜相逢。

君不见花开四季，傲梅令霜雪。

春暖花开情长在，相见故人还。

笑傲长江展洞庭，相逢聚断魂。

游子心归去，长江洞庭来。

朝朝盼回归，今日得大同。

心归不久留，相见在故里。

心发芽，情花开！

相盼故人还。

忧心忡忡离别去，转眼之间在断魂。

魂飘万里，心系九洲天。

我又再三追问，你是谁？请报个名来。

曰：洞庭桃源仙子。

显图像：一女子，头戴一顶有装饰的小圆盘式的帽子，前面黑发齐眉，后面是乌黑长发。身披一件乌黑披风，又威武又姣美。面容很纯情，皮肤白中透红。牙齿雪白整齐。她说是从洞庭桃源沿长江而来，途经这里转道去丽江。这时看见了她率领的一支战马队。又听她吟道，

春江三月发枝芽，春江花月夜夜发。

倾江流尽林花水，八百里洞庭泛桃花。

甲：从报导上看，洞庭湖西侧的“桃源”，大洪水最汹涌，国家总理李鹏为此专程赶往桃源视察水情。

川：又听桃源仙子吟道……

水情漫漫遍桃源，此行归去永不还。

桃花情水洒湖西，风啸啸兮月儿圆。

这时饭菜刚好，我让众仙孩用茶、供品、饭菜招待桃源仙子这支人马。桃源仙子把长发盘在了头上。这时，看见她前额上系着一条红色飘带，飘带上有一颗暗紫红色的五角星。我问她额上的红飘带是做什么的？她说，她这支战队属于冲关敢死队。忽见桃源仙子暗暗哭泣，边泣边不停地给她的部下盛饭端菜……

我问：你这支队伍有多少人马？

曰：约五千众。原系文姬部下，从彭城小泰山防地增援泰山，在泰山保卫战中，全队阵亡。以后，魂集洞庭桃源。只待这五千年一遇的大回归。

问：不是千年一回吗？

曰：号称千年一回，可几千年一回就说不好了。只等启明星显金光，那时方可回归。

甲：我现在又有了新概念。雪山青莲是与宙心同步的。青莲把金莲信号射到启明星，而启明星就像是卫星通讯台一样，把信号映现给各路隐界。

乙：最好不要往科学上去硬贴，现在已经是神乎其神了，再如何贴也是贴不上科学了。

川：等桃源仙子用完了餐，我想向她打听点私事。请问仙子，我到底是怎么下来的？因为我想，她是文姬的老部下，肯定会知道不少的事。

曰：是黎山圣母看管不严私逃下来的。

我简直不愿意听，我总觉得是阵亡下来的。但师说必须如实记录，也就只好先记下再说。

这时，显出图像，黎山圣母身边一大群小孩，其中一个约四岁的女孩刚想悄悄溜走，就被黎山圣母一把抓住！女孩忙向黎山圣母做出笑脸样，然后又假装蹦跳着玩。又刚要转身跑走，又被黎山圣母一把抓住。

这些小孩全叫黎山圣母姥姥。难道文姬是黎山圣母的女儿？

A：叫姥姥，也不一定妈就是她的女儿。现在小孩满大街叫姥姥，难道他妈就非得是姥姥的女儿吗？

川：这倒也是。我又问，我为什么要私逃下来呢？

曰：寻妈。找夫。为情……

川：我想，这就属于借题发挥了。寻妈的理由可成立，难道四岁小孩懂得寻夫，懂得为情？

B：师让你问问身边的几个两岁的仙孩便知分晓。

我问几个小不点仙孩，你们懂不懂什么是寻夫？什么是为情？

只见几个小仙孩排成一横列站着，傲傲地说，我们怎么不懂！

问：你们小小的，也知道寻丈夫？

众答：知道！

问：你们才这么小，又哪里晓得那些事？

只见一个小不点哼了一声，极不服气。又一个却说，别小看我们，早熟！

川：我简直被她们的胡说八道给气死！这时，不知又是哪个小家伙在我背后说，“她自己小时候都是那个样，还说我们呢？”又一个说，“哼！这才叫老汉偷猪儿偷牛。和那些老太公、老太姥差不多一样的风流成性”。又一个说，“这也叫上行下效！爹妈都一样，谁也不比谁差多少。老辈作风！”

我现在方知她们的厉害！我觉得这群小仙孩没法子管教了！

C：师说，她们说得好！

一九九六年 七月二十五日

主 页

探索者

修行者12-1

图 片

上一集

下一集


修行者 12-1

修 行 者

第十二部 断后行

（一）

（总后记第二十八篇二四四集至二五三集合订本）

作者：妙 航

[主 页]
     [探索者]
[图  片]

目录

第二四四集 白娘断后
第二四五集 青娘冲关
第二四六集 彩云防左
第二四七集 珠王护右
第二四八集 昆仑论剑
第二四九集 千年一回
第二五０集 半壁仙河
第二五一集 霞光满天
第二五二集 碧罗雪山
第二五三集 雪山青莲


第254集

主 页

探索者

修行者12-2

图 片

上一集

下一集

修行者 总后记

第二十八篇 断后行

第二五四集 桃花仙子

<一>

今天是7月25日，本集开始继续转述川人在这一天傍晚时分的通灵大观记录。

上一集说到桃源仙子率五千名冲关敢死队，从洞庭西的桃源，沿长江，过巫山十二峰西门峡，一路风风雨雨行至长江嘉陵江界口，验牒后准备西南行去丽江古青潭集结。她的队伍趁在山城验牒过关，而在山城小歇。川人正是借此机会，行通灵大观以查询史前的往事。

在隐界称巫山十二峰为西门峡。但凡要出三界，都要在西门峡验牒。在嘉陵江口再进行复验，过了江口就可一路西南行前往昆仑之心玉龙雪山。

洞庭湖西的桃源，史前曾是天锋军的驻地。在古代史上，古人写的《桃花源记》，就是这个地方。那里是风流名胜之地。

且不说世人皆知的著名的《桃花源记》，说一说鲜为人知的第二次天地大战的中局决战。

罗地干布的主力进兵屯居在“大庸”。碧霞元君的主力进兵洞庭，并屯兵在“大庸”西侧的“桃花源”。九天玄女屯兵在大庸东侧的“来凤”。

古城大庸南面的“武陵山”布满了罗地军。罗军的前军，已开到“凤凰”城南面的万山。

甲：这里就出了一个问题，川人行观中对50名雪山女快马队传碧罗雪山令的理解。山体大滑坡，大山洪，水淹一片，伴随地震等等。

川人理解是发生在万县和武陵之间，这是四川省地界。但湖南地界，桃花源的西南，尚有万山和武陵山。

乙：这里倒是涉及一个对地名的理解。

甲：在桃花源的北面就是“斗姆湖”。但斗姆湖已经没有湖了，而成为一个小镇。这次的桃源大洪水，这一带大概已成一片大湖了。

A：在武陵山一带有大量的隐界的古墓群，那里也集结着大量的战队。湘西武陵源是一个被称为古野神秘的地方，武陵山、武陵溪、桃花源构成了那里的神秘。在桃花源西面的大 庸城，还有一座“玉皇石窟”。这个玉皇就是罗地干布。

B：自古以来，历代作家，包括近代作家和现代作家，最头痛的就是闹不清上面这些天尊的辈份关系，而使得无法落笔。

甲：尚有一事我一直感到奇怪，武汉的杨老师，南京的高老师都分别应邀要去湘西教功，但都被师发信制止，说目前不宜进入湘西。而随后便是湘西特大洪水，城镇被水淹没。

乙：这是巧合，不要神经兮兮。还是研讨行观记录。

川：当时我问桃源仙子，我是怎么下来的？桃源仙子说是因为黎山圣母一时看管不严，偷跑下来的。可我一直以为是负有天命，正大光明地从军下来的。桃源仙子的一席话，对我的打击太大了。我接下又问，我是从什么时候下来的？

曰：大约有六千万年。那是第一次天地大战期间。以后，天地大战结束了，但不愿回去，就在下面发生了一系列的事情。以后，文姬又下来寻女，多次转世，也是为了这个。如今找到了，文姬也就放心了。

问：我叫你什么？

曰：随意。反正你的小孩都叫我姨娘。

问：请你打出我当时下来的图像，可以吗？

此时出现了三组画面，展现了当时的情况。（由于涉及文字太多，而且不是共性的东西，故而图像内容就不在这里记述了，这些内容建议其写在自己的194集里）

川：当师说，这群小仙孩说的对，说的好时，只见她们一齐拍手笑，有人还大声说，老辈作风，上行下效！

我追问，刚才那句话是谁说的？只见一个女孩，把双手向后一背，头昂得高高的，又转过身去似不屑一顾！却曰：和我们无关，谁说的，你去找谁！

A：查一下，是否又有外人来？

川：请问，是不是有外人来啦？这时只见桃源仙子和众仙孩在一起说说笑笑。

现在，我发现一个问题，我越来越分不清这些小仙孩谁是谁？名字和人无法对上号，她们都长得很相像。现在，只好每次现问叫什么名。有时她们若不说，往众仙孩群里一混，就根本无法找到她。

B：这就是观的方法问题了，很多方法在《修行者》书中已经介绍过了。比如，讲到，在几年前，师是如何分辨昆仑位上的一千位仙。

一、详细记录每个人的服装、兵器、发型、眉目特征。

二、详细记录每个人的摩尼珠的特征。

三、记录每个人所说的话，从中可找到连续性、重演性。

四、对特殊不好辨认的采取特殊记号。比如，一群花仙子，根本无法把名与人对上号。

1、记下每人头上戴的花的颜色和花名。

2、师当时实在无法时，就到大街马路边的地摊上买回一堆戒指和耳环等物。记录好戒指耳环颜色形状的特点，登记，送给花仙子。这样就凭戒指、耳环对上名号了。

乙：如果不是为了进行系统性的研究，就不必太下功夫。轻松地玩玩就行了。

川：从与桃源仙子的对话中得知，她与文姬是姐妹，是当初一起下来的。但我发现，天人不大注重辈份，她让仙孩们叫她姨娘，说是各论各的，论不明白。

桃源仙子说，她与文姬出生入死共患难。当初，罗地干布也是在她俩的大力协助下，夺得了天界玉皇印。并因此娶了九宫。但罗地干布得到玉皇印之后，更是无法无天，谁也不怕，纵横天河界。他整日带着一群罗刹女，横行霸道。想要就要，想抢就夺。就连天后圣母宫里的也不放过……气得大日如来和九宫不住地骂他混帐东西。

问：上面怎么也不讲究民主和人权？

D：大概都没有那个觉悟。在能量面前人人平等，谁都可以通过修炼获得能量。这大概就是宇宙的自然法则。高能量者升，低能量者坠。你若认为这不合理，可宇宙听不见，它如如不动，而且不保护弱者，不保护落后。除非是进入宙心化为光子溶进性海而消失。但还得有本事进入宙心。

<二>

桃源仙子接着说，罗地干布获得了玉皇印，成天率领罗刹战队四处扫荡，打遍了天河，扰得十方三世佛、十方三世魔，个个不安。他东游西荡，到处乱撞，开疆拓土。上打魔宫，下侵龙宫，扰得四邻不安。又从三界外打到三界内，从月东打到月西。反正是没事找事，鱼龙海霸，四处八方掠夺能量，贮藏在“古道”之中。他还美其名曰，为子孙万代。

谁也拿他没办法，老辈的也都睁一只眼闭一只眼，却都个（各）自忙着往上修，往上走。于是，大日宫和九宫商议，准备联手灭灭他的嚣张气焰，定要降服他。这就是以后的天地大战。

桃源仙子接着说，罗地干布风流成性，谁知他风流也有风流的好处。在关键的决战时刻，这些风韵女子一个个又都心甘情愿地为他去拚命！对抗大日宫和九宫的战队，去殊死拚战。这就是九宫和大日宫战不过罗地干布的一个重要原因。

第二个原因是天公私下支持罗地干布！表面上当着九宫众人的面也是大骂罗地干布不是个东西，暗地却是提供军火、能量资助罗地干布进攻龙宫。妈祖虽是知道，但也装不知道，两人谁也不管谁。

由于有源源不断的军火供应，罗地干布就同大日宫、九宫打起了持久战。

原来，按九宫和大日宫策划，罗地干布坚持不了多久就得乖乖举手投降。可是，这战争越打越没个完，罗地干布有的是精力和时间与九宫周旋。你进，他就退。你击东、他就攻西。气得九宫和大日宫噢噢地直叫！

后来，大日宫发现是天公妈祖分别在暗中相助，这一下可把九宫气疯了！大骂这群老祖宗是一群糊涂货！强令他们退位，少管小辈们的事。吓得天公妈祖不敢吭声，一见她们来了，扭头就跑。此时，所谓的三清也就消失了。

有时，九宫也能把天公妈祖给堵住，当面斥责二老。二老气得脸红脖粗，可又不敢吭气。只等九宫离去后，才小声骂道，谁叫你们自己是一群草包！明知打不过，还要打。打败了就拿我们来出气，打胜了又去和人家说好话。真不明白你们搞得（的）是什么鬼！就会和我们老无力发威！

又听天公骂道，你们也是不自量力。也不睁开眼看看罗地干布他是谁？盘古龙的骄子，紫光夫人是他妈，我不帮他帮谁？还能帮你们这群臭丫头！

就在九宫与大日宫一筹莫展之际，释佛来了。他给出了个主意，对罗地干布要采取亲和政策，帮他管理大事，暗中分解了罗地干布的兵权。罗地干布又是完全听信他师父释佛的话，这样，迷迷糊糊之中，大权旁落。

也亏得是释佛出面，不然天地大战那就不知要打到什么时候。罗地干布有的是精力，有的是招术去和九宫游斗。若一时真的把九宫惹急了，他又风流成性，挨个去陪小心，个（各）个击破。他又会耍风流，惹得九宫既恨又爱。闹得九宫时时六神无主，若打，又舍不得。不打，又出不了那口气。故而天公说她们是一群草包。

但是，一来二去，九宫就掌握了罗地干布的德性。九宫和大日宫一起商量了对策，给他来了个一哭二闹三打骂，缠住不放，没完没了。

九宫的这一招把罗地干布整治得懵头转向，一时没了办法。他那些罗刹女兵都派不上用场了，只好挨个小心的陪不是。

最会撒泼、最会闹的要数九天玄女和碧霞元君。罗地干布只要一见她俩，腿都哆嗦。她俩的计谋也是最多，心眼也是最多。把罗地干布缠得服服贴贴，老老实实。

川：罗地干布号称天大将军，怎么就败在女人手里？

E：这并不奇怪，凡界里一些大领导在众部下面前也是耀武扬威的。可回家一见小媳妇，那就全完。在媳妇身边讲不出理，什么理论也没用。她就来个胡搅蛮缠，一哭二闹三寻死，你那些理论就用不上了。

川：看来，这都属于九宫后遗症。

仙子给显出了当时的图像……九天玄女用手捂着脸在哭，又从手缝里偷看罗地干布的表情。而且，只要有一个在哭，另八宫随后就到。九天玄女趴在一人的背后哭，时时又手捂嘴在偷笑。那人还在九天玄女腿上拧了一把，九天玄女又大声嚷了起来。另几位就一齐把罗地干布给围了起来，指责他的不是……弄得罗地干布是场场输，阵阵败，还总是没理。

后来，罗地干布实在惹不起，就到处躲。但凡一听九宫召见，那必是吓得发抖。他身边的罗刹女卫队也使不上劲。一进九宫，罗刹女卫队就被挡在了宫外。

甲：释佛出的招，可是真厉害。

罗地问释佛，可还有个什么法子？

佛曰：往上修，进了宙心到了无情天就没这些事了。三界内是欲满天，众生为欲望驱使，无尽烦恼。三界外是情满天，缠缠绵绵，藕断丝连。只有入得宙心性海，方可了此无完之情。可三界内众生只是这“欲”字放不下。三界外众生又是那“情”字放不下。

桃源仙子继续讲道，罗地干布就是再厉害，可一见九宫也就四肢无力，束手无策。他经受不住九宫及大日宫策划好的轮番进攻。大日宫凶，西洋女王狠，观音无情，青娘又傲又刁，白娘却总是微笑打圆场，九天玄女是哭，碧霞元君是闹，追着打个没完没了。西王圣母是威，仙娘圣母是劝，珠王圣母是说。反正是各有一套戏，不重样。实际是她们暗地里串通好了，老辈们都看得明白，但又不敢穿破。

渐渐的罗地干布就适应了，有了应变能力。他的招术就更绝，一哄二劝三欺骗。九宫哭他就哄，九宫闹他就劝，九宫没事了或是惹急了，他就骗。但每每一行骗却总是被大日宫识破，被召进大日宫挨顿训。罗地干布最怕大日宫，也不知大日宫手里有张什么王牌能把他给降服住。像是有个什么法宝。

川：正在这时，妈祖来了。我忙让众 仙孩招待。只听妈祖说……

罗地干布跑下三界混日子，这下也混不过去了。天河退，不回归也是不行了。往后，上面就更是有戏看了。以往，天天都是他们的戏。那几个丫头一个不饶一个，谁也不怕谁。以后，只怕是苦了罗地了，看他又怎么应付得过来？

<三>

妈祖接着说，不过也没关系。因为风流也风流出水平来了，他有的是怪招来对付。以后，往下跑跑不了了，就会学那些老太公往上跑。若真那样，九宫就麻烦了，那就要看这些丫头的本事了。好在也有制约的地方，下面这一大群若是弄不回去，罗地干布也是放不下，走不上去。心中一念就会给牵下来了。进入宙心也不是件容易的事。进去了，就怕有念。一有念就落入九天，只落得让众人笑话，成了天人的开心果。故而，没那两下子的，根本也不往上去。他罗地牵着这个挂着那个，上去就下来，呆不住。

九宫和罗地的戏还在后头呢，一个风流，一个骚情。青出于蓝胜于蓝，那些老辈的也没白教。

川：妈祖不好说说九宫别闹了……

妈祖：哪敢哟！还说呢，就因为以前暗中悄悄帮了一下罗地，就一直挨骂没停过！谁还能说谁呀？她们自己的事，就自己去了吧。我也不想再参与什么了，我也准备把心静静上去啦。

川：以前为什么不上去呢？

妈祖：下面火狱界关着那么多当年的姐妹兄弟，能上得去吗？这次罗地把他们都一批批地带上来了，这唯一牵挂也就了了。也不枉当年帮罗地那几把。

川：妈祖，直到如今，世人对罗地干布的了解依然是极少。请妈祖讲讲紫光夫人好吗？

妈祖：紫光夫人是天公的大姐，是北斗七星的姐姐。霞光夫人是二姐。紫光夫人又称为斗姆星君，又称为泰山斗姥。她居住在玉琼天、天外天。她生有一子二女。一子即罗地干布，二女是青云和云霞。

川：紫光夫人的丈夫是谁？

曰：无知！知道那么多做什么？

川：请妈祖讲讲吧。

曰：紫光夫人的妈是云霞天姥。云霞天姥有七女一子。七女就是北斗七星，长女就是紫光夫人。一子叫“天岩”。紫光夫人的爹是乌山神叟（巫山神叟），他曾与云霞天姥一起下界开天辟地。如今乌山神叟在宙心之北（显出图像，在茫茫星际上有一巨大金光团，光团里显出一男人头像，他头上系着红色飘带，飘带上有个大熊的标记）。云霞天姥也在宙心上面，是天外天。

川：我闹不清天上的辈份关系。

妈祖：天上的辈份谁也说不清。这么说吧，紫光夫人是我的大姨，玄龙是我的小弟，九宫是我女，文姬是我妹。明白了？

川：请说说紫光夫人的两个女儿。

妈祖：一个嫁给了天岩，一个去了宙心。

川：天公是不是天岩？

妈祖：你知道那么多干什么？

川：师说，天岩是三个人？

妈祖：天岩兄弟几个人又关你屁事！

川：好妈祖，你就说说吧？

妈祖：天公哥三个都是一路的货，别以为三清是什么好东西！

<四>

川：我觉得妈祖说一些还留一些？

F：师说，行观中是不可能从一人嘴里知道一切的。每个人都只会仅说一部分而隐去另一部分。要通过大量的行观记录去综合分析方可。

川：妈祖有点烦了，走了……忽听又有人说，彩霞飞满天……出来图像，是一朵花，有点像映山红。花发射出一圈圈的彩色光环在大虚空中扩散。光环又开始旋转而成为一个金红色的时空洞。穿过洞，那边就像是一轮黑色的圆太阳！黑色的圆太阳从中间分裂开，形成齿轮牙状的门。门里就像是熔岩一样的东西在翻腾……有声音：里面可熔化一切！又说，大日在玉光天，上面还有玉琼天、星光天、性海天、无情天、月来天、道尽天、碧浪天、虚空天……前面还有无尽天、天外天、虚无天……

我忙问，你是谁？

G：师说是紫光夫人。

川：再三问之，答曰，老娘。

我忙客气起来，让小仙孩赶忙招待。然后请紫光夫人讲讲以往的过去（事情）。

曰：夫人名紫光，人称紫光夫人。也有人尊称为斗姆星君。你问的三清，他们实为同父异母的兄弟。其兄继任皇位，为天公。另一个为总持，第三个为总管，平分秋色。你师所说的天岩三兄弟，即是三清。三清即是天岩氏三兄弟。凡间把天公与太上老君视为两人，是误观，他俩是一个人。

紫光有三兄弟七姐妹。紫光为大，下面是星光、珠光、彩光、玉光……霞光为七。此七女又称半壁仙河。当年，七姐妹开天辟地，纵驰疆场，四海名扬，无人不晓。玉马冰河，南行北往。七姐妹心相连，出生入死紧相随。

天体一次次大爆炸，也不断产生新天体，也就一次次地重新开天辟地。为的是子孙后代有个落脚的地方，有个玩的去处。也就是为此，一次次不辞辛苦地一代代开拓下去。

一批批的冲下去，被雷电爆夺去了生命，有的坠入底谷。那时真是欲哭无泪，眼睁睁地看着她们往下掉 ，往下沉……却是谁也帮不了谁。

霞光小妹为了去接应掉下去的人回归，也是有去而无回。众姐妹去相救，却是无法抵挡猛烈的雷电爆，只得回来等待时机。一晃就是多少年过去了，下面的雷爆却从来没有停。一批批的下去探路，一批批的有去无回。以后众姐妹也都下嫁他人为人 妇，盘古龙也就成了我的丈夫。

盘古龙的妻妾众多，都愿意随他下去寻人。那场面好悲壮，因为明知是有去无回。就这样，老老少少，大大小小不知又跟下去了多少。我成天的盼呀、等呀，好不容易盼到了那一天，可回来的却是盘古龙一个人……他神情沮丧，面无表情，来到我面前，只说了一句话：“我对不起大家……”随之泣不成声。然后，他就独自走了，不知去向。从此，天界一片寂然，失去了欢乐。再没有力量下冲了。直到妈祖她们长大成人……以后，又是一批批地下去，前仆后继。

下去的每一批，都有每一批特殊的标记。阵亡的人标记就由他的家人领去，放在一个地方统一供养，直至回归。这些标记都是各种不同的宝石（梵语叫摩尼珠）。

以后，紫光因功行圆满而飞离九天。如今，儿孙满堂，该去的去，该走的走，不用去操心。这就叫离与聚等同观。

川：我忽然觉得，紫光夫人和霞光夫人是不是同一个人？但又问不出来，只好请紫光夫人开示后学几句。只听她吟道 ：

紫光一片，星满楼。

大江东去，浪淘沙。

春江花雨，夜归去。

浪迹天涯，寻旧人。

如今待得，满月归。

（中间还有一句，没记下来。）

听紫光夫人说，她们七姐妹又称为七凤凰。

我问，我总觉得你还有很多事没讲出来？她却说我真笨！当然一次只能给你说一点点，若一下子都说出来，你就没得可写了。

川：接下，我又请黎山圣母。问之，紫光与霞光可否是同一个人？

黎：笨丫头，你去问她们，看她们怎么说？

川：我见黎山圣母问不出来，就又请星光夫人。

问：请星光夫人说几句，我该叫你几姨？

曰：有什么好说的，反正是姨，怎么叫都行。

问：星光夫人排行老几？

曰：三。

问：请星光夫人讲点故事？

星：妈祖是我女，玄龙是我儿。一个管制九天，一个统治九天。两个本同辈，却是天地别。一个为其母，一个为其子，母子同根生。

川：我不明白，怎么又是姐弟关系，又是母子关系？上面的关系真是乱套。我又请星光夫人开示几句， 她吟道……

星云弥漫照九洲，彩霞满天多威风。

霞光彩云一线天，珠光宝气起风浪。

玉光满天聚圆明，五彩缤纷娇娥语。

紫气东来玉门开，如去如来不了情。

川：我又问星光有关天岩氏三兄弟的事。她说，原始天尊去了宙心，而老三通天教主是管闲事的。去宙心的天岩君什么事也不问了，天岩公管政，老三管闲事。

川：于是，我请管闲事的通天教主，也许从他那里能知道很多闲事。

通天教主来了，突然我的天门穴猛烈下陷，难受极了……

A：师说是好事，通天教主是专门开天门的。

川：两耳之间又开始往里钻！两个太阳穴处往里钻……命门……这时，我看见体内出现了大十字架，从天门至海底，横的在两耳上端……只听通天教主说，不仅要开通，还要拓宽，开大方行。要通天彻地，通涵破狱，这才是通天教主的女儿！

我一听，惊呆了。忙问，你刚才说什么？说我是你女儿？

他说，怎么，你还不认老子！

我说，我是文姬的女儿！

他说，丫头，认清楚点！老子是你爹，文姬是你娘。你可不能不认祖宗，要随时想着你还有个爹在上面等着呢？丫头，什么也别怕！啥事有爹娘在上面顶着呢？只管好好修就是了。

问：你为啥早不下来帮帮我？

曰：傻丫头，只有相应才能帮的上，不相应就帮不上。

问：那你说说，当初我是怎么下来的？

曰：为情跑下来的。害得大家为你闹得不愉快，老子都快给气疯了，去和黎山婆子大吵一架！差点没动手斗起来！

这时，出现黎山圣母的图像，拄着拐气得不行，骂道，死丫头！你害得我好惨，那个老混货跟我闹起来没完！还说，找不回来要和我算帐！这叫什么话？是她自己不听话偷着下去的。

通天教主说，话可不能这么讲，当初我把孩子放在你这时，她可是很乖很听话。就算是她自己偷跑下去的，也是在你那学坏的！

气得黎山圣母瞪着眼说不出话来。通天教主却得意地转过身冲我笑。他说，你现在好比是笼中的金丝鸟，爹盼着你回来的那一天。好好修，好好玩。你那边的那个师又算个什么东西！

问：你还没告诉我，我叫个什么名？

曰：那你打算跟爹姓呢，还是跟娘姓？

问：跟爹姓叫什么？跟娘姓叫什么？

曰：跟爹姓就叫“天元君”。跟娘姓就叫“文泰兰”，“文美人”。

问：我长得也不美，比不上九宫？

曰：九宫臭丫头算什么？老子的女儿长得像老子，那才是美人！别怕她们！

问：我现在明白了，当初是你们不要我了，才把我送到黎山圣母那里去？

曰：不是，不是！决不能那么想，是当时的时局变化。轮到老子和你娘下去救人。可人没救上来，你娘又没影了。回来一看，你也没影了……你说，我又怎能不和黎山老母拚命！硬逼着她下去找人。

问：这两个名我都要行不行？

曰：当然行。这是你自己的事。

川：我实在支持不住了，困得要死。于是说，先到这儿吧，改日再谈……你先回去吧。那通天教主正说在兴头上，还舍不得走。但看我实在是困得不行了，也就只好离去……只见他走得很远了，又回过头大喊一声：别忘了，天公是我哥……

川：7月26日中午，我正与几位功友坐在一起吃饭，忽觉有人来了。忙问是谁？曰，元庭太姥，三清的妈，你奶奶。

我忙请她坐下吃饭，她后面还有一大串人，吵吵嚷嚷地问，有什么好吃的……

夜晚全是梦，说是梦又不是梦。左一个太姥，右一个太姥，讲着没完没了的故事。但我都记不住，又没有精神头爬起来记。通灵训练真是太累了，而且无尽无休，越观越复杂。

<五>

甲：今天是7月26日，收到欧阳慕男的信。信文如下……

7月16日晚10时，打坐听“冲关曲”。初，全身渐渐发热，忽然目前寒光一闪，一把剑显现出来！剑锋闪着寒光。曲中，忽听一声喊：冲！我竟看见自己持剑腾空而起，一身素短装，白披风，腰间尚有一把短剑。快速穿越暴风骤雨，眼前到处是刀光剑影，耳边全是冲杀声。我心中只一念，冲过去！

此时冲至一宫殿前，面前大股人流潮水般的在向前飞奔……宫殿是圆形拱门，顶是圆锥形。又像是西洋教堂，又像是古清真寺。

7月17日夜梦，进入一座宫殿，忽觉极度伤感，哭了起来……殿里堆满了方箱子。这时过来一位头戴花环的白衣女子，她看看我，说，来，看看你的吧。于是就放下一个箱子，打开让我看……

甲：至于看到了什么？以后还是详见她自己的194集。信上最后说，她考虑好了，已经辞去了气功学校的工作，回家乡去找份普通工作，去过普通人的生活，业余练功，结束了气功梦。写信的日期是7月22日。

乙：今天是7月28日。转来一封山西长治人写的信。信中反映了一些新的情况。她说学了女神功以后，出现一些怪现象。

一、先是冥冥中听几人说，有几个青年人死了。她急忙去问，根本没死。但不久都得了怪病，这几个年青人都死了。

二、她在家里种长春花，长出的是牵牛花。又从娘家要来一包花籽，分一大部分给了花房，花房里长出的是长春花，她种出的还是牵牛花。同事又给她花籽，她种出来的是辣椒！

三、她养了一些金鱼。有人找她想要几条，她说，这些鱼养不活，没给。第二天，小金鱼一条没剩，全死了。大鱼还死了两条。

四、录音带全出了问题，好多盒录音全变成了《人在凡尘》那一盒的声音。另外有些带，原来两面都有声，现在都变成一面无声的带了。

五、开始出现非常奇怪的梦。总是到深山古洞里去练功。

六、只观了三天香就不敢再观了。三天都显出一个大和尚，胖且高大，笑嘻嘻的一天给了我一个字。第三天是个“关”字。我只要一想这三个字就头昏。

这些怪现象搅得我日夜不安。敬请老师伸出救助之手。

A：这个手又如何伸呢？

B：当初为什么要练女神功呢？

C：第一问是个预测功能。第二问值得研究，应制定实验方案，确定实验步骤，认真记录。第四问中的磁带变异问题，已经有好几例了。师现在不好回答，因为他手里的带不变。

准备把这封信转交重庆市气功科研会女神功辅助总站下设的“通灵现象研究中心组”。

甲：四川来了消息，在市气科会主持下，重庆女神功辅导总站，第二次向全地区各气功门派负责人介绍、讲解女神功法。会上演示了九阴功标准型的前半式。

会上，辅导站让十多位七十多岁的、六十多岁的老太老头现场服务，打水、倒水、收拾。

乙：为何不找点年轻的去服务？

甲：四川站长说，这叫“直观教学”。这些七十多岁的老太、老头，原来都是老朽不堪一身的病。现在却变得又年轻又精力充沛。有一些绝经几十年的老太，甚至出现“骚情”现象。

还有一位老太，她的小女儿原来成天打麻将，现在要求跟她妈学女神功。因为她发现她妈不仅变得比以前年轻漂亮了，而且粗腰大肚变成细腰小腹，成天精力十足。

乙：老太的这位小女儿有多大了？

甲：不到五十岁。我有一个问题，为什么师建议在四川重庆设立“通灵现象研究中心组”？

A：师认为四川自古受洋人的干扰少一些。另外，第一例公开通灵现象的用耳听字就产生在四川。把气功推向高潮的大气功师严新，也是产生在四川。在四川开展对通灵现象的研讨，要比在其它一些省市方便一些，干扰略小一些。

甲：今天收到江宁来的信，说唐山市钢铁医院的一位医生，把市里一些“玄灵功”弟子约四十多人召集到一起，听从东北来的一位五十多岁的妇女讲学气功。这位医生对四十多位弟子说，不能学女神功．学女神功会下地狱。要大家向东北来的这位妇女学气功。妇女自我介绍，她从85年开始练气功，到了95年时大药已练成。你们学女神功，中脉只有香那么细，而她的中脉都擀面杖粗了。还是向她学“法轮功”。说法轮 功是正宗正门正法。说，四十多位弟子怕下地狱，所以与那位医生一起都开始学法轮功了。此案例如何研讨？

A：首先，学人学什么完全是个人的自由，是个人的权利。这个不必过问。不仅如此，也不要往回争取。争取就是勉强，女神功要立足于不争取任何人参学，而仅是建议人试学。觉得适合，就试着学下去。觉着不适合，一定不要勉强。因为女神功法异常险恶，是故不劝人学。就是试学的人，大量的也最好只教学低层次的内容，对抗衰老就行了。

B：这位医生大概是牙科或口腔科医生。看来他坚决相信地狱的存在。那四十位气功学人也是坚决相信地狱的。

C：这在瑜伽功法里就是一个大错！心中有地狱，怕地狱，结果暗中就相应到地狱里去了。

甲：女神功法又是如何对待地狱？

D：宗教界的人，很多所谓高层次气功门派的人，都犯了一个绝顶的修持错误，就是心中总是牵挂着地狱。怕下地狱就是意识深层里有地狱，挂念着地狱。在隐界，一个极特殊的特征就是，只要心中一怕，准来！一旦脱体，准去！

是故，《修行者》一书，首先强调的就是顶天立地，无所畏惧。

在寺庙里，为什么把释佛大殿称为“大雄宝殿”？就是修行者要修上去，必须是大雄。不是大雄修不出去。

但是，佛教界的一些权威仅从字面解，在那里胡说八道！说大雄就是公的，不是母的。所以，只有男人才能修出去，女人一律“怕死”，通通修不出去。而必须先修成男身，若不修成男身，永远在六道轮回之中。

<六>

E：大雄不是公母，它的对立词不是大雌。比如人常说。决一雌雄。两个男人决一雌雄，谁又能把对方变成母的？

大雄就是大无畏，就是顶天立地。

F：在女神功录音磁带里有一盒《碧海霞光》，或《霞光碧海》。这盒录音就是“记实”罗地干布率领五万名痴羞女的飞天罗刹女敢死队，于96年7月7日，即阴历五月二十二日，一举攻克狱关！那一天太阳影位是双子星座，北回归线的地面上空正是射手星座罗地干布。射手星座北面一点就是牛郎星、天鹰星座。痴羞女属于天鹰星座。

对地狱有顾虑的学人可多听听《碧海霞光》，要在你心里把地狱攻克，并击毁！

《碧海霞光》录音有两大类，其一是“9”字头的带，其二是“零”字头的带。怕乱的学人可选用9字头带，不怕乱的学人可听听零字头的带。

G：上述案例中，妇女说她练了十年的气功，大药已成。那么什么是大药？在道门术语里，把“肉身成仙”的人称为大药已成。可以喝风饮露不食人间烟火，来去自如了。但此位妇女又吃又喝还去厕所，却又吹个什么大药已成？

E：再者，法轮功不讲究什么“大药”这个道门用语。法轮功套用的术语都是佛门术语。从她这两句话上看，此人原系道门肉身成仙气功，大概是仙未修成，又改学法轮功以期成佛。并和唐山那位牙科医生合伙，以下地狱来恫吓气功人而传教法轮功。

F：在女神功法里，没有天堂地狱，但各种宗教又设置了天堂地狱，一些气功门派更是推波助澜，扩大了天堂地狱的威力。并宣传，去天堂，上不去，有佛设置的法障。若不听佛的活（实际是假借佛，而是若不听信他的话），就通通下地狱！

I：现在，问题来了。上天堂佛设置的最大法障，断魂关，让罗地干布率领罗刹女敢死队给冲破了。阻截去天堂的圣罗汉军，不仅让罗地干布的罗刹女战团给击溃了，而且还把罗汉天给占领了。令人费解的是，十方三世一切佛不仅不生气，反而拍手夹道欢迎！这使得所谓正宗正法一贯正确的传教人、传功人，心惊胆颤，满目悲怆。为什么？专利没有了，“知识”产权失去了保护。

A：不仅如此，奴役人类的精神监狱，可怕的，令人想而生畏的十八层火狱，也让罗地干布率领罗刹女敢死队给炸开了，千百万被奴役的人灵解放了，吼叫着、呐喊着，向着光明，向着自由解放的大道迅跑！

B：那些正法正宗的卫道士们真的被激怒了。两张王牌没有了！一些人声嘶力竭的大喊，妙和尚是个大魔头！又一些人大喊，镇静！是妙和尚在胡说八道，是他心里瞎想的！

C：佛曰，一切唯心造！

甲：这里有个问题。西方科学已经认为，人死后存在“残存精神”。这个残存精神就是古人所说的灵魂，即“真我”。但西方科学界为什么把“真我”叫残存呢？

D：这是个人身本位的问题。人类习惯于以人身为自我，那么，失去人身的“我”，就被命名为残存。

E：在非物质的隐界，即所谓的残存精神世界里，一切都是精神所造化。此即是佛曰，一切唯心造。那时，你心中有地狱，地狱就存在，就出现，而且你就会像掉在水中的秤砣一样，直坠十八层地狱，永远上不来。这个现象在佛经里，就称为法障。故知，法障不是佛设立的。凡说是佛设立法障的人，均属谤佛！

法障是人为设立的。大喊地狱可怕，那么，怕地狱的人就形成了地狱法障。这种人脱体之后，非坠下去不可！人活着时大喊地狱，这叫活造业、一旦脱体，必食业果！

甲：有的学人说，一些刊物介绍，前苏联的几位科学家，在接收外星人信息时，都发生了“脑炸”现象而身亡。说是外星人传递的信息能量太大，人脑受不了。

F：这是一种光爆现象。他们没有经受女神功法的训练，强大的光爆击来，非脑炸不可。

甲：今天是8月3日。在7月31日那天，西藏发生5.7级地震。也属于月震，是阴历六月十六日，距立秋节点正好七天。

A：地震多发生在阴历十五左右，或是阴历初一左右。如果初一、十五左右，与二十四节点又重合或接近，那末，在地震区就应注意防范了。

甲：有学人提出，地震实在是让人可怕。

B：如果不是险房、危房，那么，5.5级以下地震不会有危险。5.6－6.3级地震，对结构不良或是险房，则构成极大危险，会发生倒塌。但大多数房子不会有什么事，6.4－7.3级地震，对所有建筑物都会形成损坏和破坏，这时，最好远离建筑物。7.4－8.3级地震，就会出现幸运者这个名词了。6.3级以上的地震，人就站不住了，就会被震倒在地，跑和走都不行，爬还行。

甲：亚特兰大奥运是奥运史上的百年大典，原本应在希腊古城，奥运发源地，西洋女王雅典娜神庙所在地，雅典城举行。却为何让小城亚特兰大市给争取去了？

C：亚特兰大争取奥运，是该市的一个律师，停业后以私人存款为经费四处游说争取去的。他的举止，显示了美国人的开发精神，令中国人不敢想象。如果中国人有这种举动，会被认为是疯子，或神经不正常。

甲：为什么各国政府都极度重视奥运会？

D：奥运的旗号是为和平而献身。对于人类来说，最伟大的事业不是战争，而是和平。

人类的本质是争斗，这种本质引发战争。奥运是把人类争斗的本质转移到规则对抗赛中，从而使人类的争斗之心有个发泄的地方。

奥运是体现各国及民族的实力的地方，是展现国威的地方，故而倍受各国政府的重视。是故，拿金牌最多的国家，也是综合实力最强大的国家。

近日，报上有人发表文章。说正当人们坐在电视机前为夺金牌的奥运英雄助威的时候，几百万人在大洪水中抢险救灾。也应该评出个大洪水中抢险的奥运英雄，并颁发金牌。

E：这是两个概念。正如把天道概念与人道概念硬掺和在一起一样。世界奥运争的是国荣，大洪水中救的是国难。正如前些年有人发表文章，说奥运夺金牌的英雄伟大，还是与越军作战牺牲的英雄伟大？

<七>

甲：重庆女神功辅导总站准备在下面成立一个通灵现象研究小组。成立这种禁区小组应注意些什么呢？

A：通灵现象研究小组不要仅设立一个，可以平行的设立多个。这样便于交叉行观不至于走偏。每个小组的人数不宜过多，以3－7人为宜，最多不要超过9人。

B：这个小组一定要坚持在地方气科会或人体学会的领导之下开展研究工作。一定不要另搞一套。不要表演，不要给人查事，更不要查国家的事。

C：坚定正确的政治方向，是通灵研究，这种禁区开发的保障。要时刻记住自己是中华人，不是美国人、俄国人、日本人……他们是朋友，但自己是中华人。不要觉得鸡群对你好，你就成了一只鸡，你仍然是只鸭子，尽管鸭群再怎么不好。

D：在通灵研究中，不要介入政治！对外不要宣扬，见人不可说鬼话！对一些好事的人，猎奇的人，要一问三不知，不要多嘴多舌。

E：立足于人道，不要陷进去，要反复研究《修行者》一书。此书从前至后就是一部通灵大法典。

F：通灵中莫忘修心，否则一头会栽下去！通灵研究及训练是极危险的，若不注重修心，后果将自食。那将是疯人院、神击……要永远做平凡的人，不可有称王称霸之心。

G：认真记录是很重要的。有条件的时候，要争取与科研人员相结合，借助一些科研手段和具有智能分析的电子计算机。

I：在开发通灵应用上要极为小心。因为这种应用，说不好对人类是灾还是福！比如，科学上的研究成果，原子弹、氢弹、中子弹……毒化学武器、人造地震、人兽杂交产生的特种军队……而通灵开发应用上，也许会不亚于科学的开发。

甲：今天是8月4日了，已经压下了好几天的行观记录，若压的太久了，就整理不出来了。尤其是这些记录都是一个一个的片断。

A：这里是7月31日川人行观记录，就从这份开始吧。记录原文如下……

忽听有人吟道……

荒山古洞山峦其间

破地通天直上西楼

我忙问：你是谁？是谁在说话？

对曰 ：是九宫在说话。

问：是九宫中的谁？

曰 ：九娘。

问：九娘是谁？

曰：玄娘，真笨！

这时看到了图像，一匹白色大马，马上是一位身披外红里白披风的女骑士。她头上有似孔雀尾那样的发光的宝石，一身黑色夜行衣。马后面有一杆蓝色的大旗，上面有古繁体字，不认识。一支马战队包围了一座山……

我问：那是什么山？

显字“牛头山”。图像，山周围是一队队女孩在那里守围着，守卫着，又似准备放狼烟。我问这些小女孩，你们在做什么？对曰，准备大破荒山古洞，长驱直入。现在是悠闲自在，在牛头山待命，准备破洞……

我又问那位白马将军，你是谁？对曰，像谁就是谁。又问，说说好吧，我看不出来。又曰 ，丝露花雨。

甲：牛头山的位置在江苏、浙江、安徽三省交界处，在太湖湖州的西面，煤山的西南，属安徽地界。那里有位70多岁的僧人，从台湾引资修了个庙。

敦皇战团的人去破荒山古洞，又是为的什么？

B：取走原来罗地干布贮存在那里的人均能量，然后沿长江过巫山西门峡，过嘉陵江口的朝天门，转道去金沙江。罗地曾在太湖周围贮备了大量的生命能量，江浙人、上海人都大占了便宜。

甲：如果把能量都沿江运往四川，又进入云西，那会不会使得江浙人、上海人越来越发傻，川人，云西人越来越聪明？

乙：不会都运光的，留下的足够用8百万年。你这不是制造矛盾吗？

甲：才刚收到峨嵋山那边来的信件，信文是7月27日写的，信是8月4日到。信文如下：

在阅读《修行者》第245集《青浪冲关》一书时，书中提到连山西面的雪山口古洞里，贮存着能量黑箱子。从国外刊物上报导，飞碟在地球各处，搜寻一种“黑箱子”。

前些年报刊报道，长江边上的 鄱阳湖老爷庙水域，经常发生翻船事故。天气本是很好，水面却突然大变而翻船。当地人经常发现，该处水底发光，同时有不明发光飞行体在湖面盘旋。美国专家也跑去调查研究。

我想，人类是无法接近这种黑箱体，会被熔化掉而消失。

我们山中有个地方叫“黑竹沟”，人也无法进入！曾消失了很多前往考察的人员和军人护卫队。那里有个地方叫“关门矿”，只要说话声音稍大，黑竹沟里就会出现神秘雾气。这时，上面的人虽面对面，却相互看不见！不过，十来分钟之后，雾自动消失……

乙：川电来了，今晚的行观训练就从这封信开始吧。我做记录。

A：师让你观“黑竹沟”！

川：出现一片黑密的竹林，深处有个黑洞，一股股的黑雾从洞中涌出……洞外有很多似花仙子的小女孩，都弯身在挖着什么。问之，她们说是属于“花仙大院”的一支战队。又问，那黑雾是什么？曰，是封洞的瘴气。问，是怎么放出来的？曰，是植物放出来的。

图像，这种植物可以到处爬，可以攀在大树上。

问：你们在挖什么？

图像，一个个大蘑菇形的东西，上面裂开如蘑菇花，显出光珠。

我问，你们的领队在吗？这时看见一位年轻女郎。我忙问，你是谁？只听她说，你问我吗？只见她轻轻一旋，转了起来……吾乃玄天女神！

问：你叫什么名呢？

曰：平淡无奇。就叫我“黑鸳燕舞”吧。

<八>

我问黑莺女神，黑竹沟的瘴气是怎么回事？

对曰：保护自己，也是保护人类。防止人类破坏自然而最终毁灭自己。这里贮备着供养川贵地区的人均能量，保障西南人类的生存。人类供养我们香火，我们提供人类人均能量。

接着又见她边旋舞边唱道……

黑莺燕舞起风沙，黑竹林中起烟雾。

飞沙走石云中来，谁知他人敢步入？

林中自有天人护，哪是随便能进入！

凡人不知天与险，举步林中寻自误。

我请黑莺女神讲讲黑竹林的来历。她说，黑竹林是隐界生灵的修炼之地。隐界生灵一边在此修炼，一边等待回归的召唤。盼望回归信号的出现……

问：什么样的回归信号呢？

图像，一些人抬着一个巨大的十字架！

大十字架开始在空中旋转，渐渐变成一个巨大的十字金棒，发着金光。这个大十字开始顺时针方向旋转……

我问，请黑莺女神详细讲讲……

曰：黑莺乃中花战团之守卫。奉命在此护卫黑竹林古洞。古洞里是当年罗地干布留下来的生命能量。是供应隐界、显界生灵回归时使用的必不可少的宝贵的生命能量。

现在，只等玄天女神之令，当玉龙雪山之巅的青莲盛开的时候，就是众星回归的信号！那时，你们就会看到……

图像，一个巨大的人体形的大十字架。前面图像显的是金色的对称的大十字。而现在这个是一条长一条短的大十字架。

这个大十字也是金色的，横向较短，纵向就像是一条看不见尾的金色巨龙。再细观，这个金色大十字是由天人战队组成的阵……

这个巨大的金色大十字，在人类的头顶上空出现……

这时出现盔甲战队，身着一种软甲胄，背上都显出一朵五颜六色的花。

我问，这是什么标记？

曰：番号，大罗刹女敢死队，中花战团的前军，是我率领的一个方队。组织回归大本营。

问：大本营在何处？

曰：月台！

问：你们守卫的黑竹林古洞能量贮库，是不是仅提供给中花军？

曰：是提供给所有回归的老战友，当然是少不了中花将士，保证对她们的能量供给。像我这里的能量点，无处不有！只是有很多很多一时找不出来。能量点分布图存放在丽江古道之中，必须把那张图找出来才可。

各路战队，如果没有这些能量的加持，根本无法回归。这些，倒要归功于罗地干布。是他当年开辟了大量的能量贮库，以备回归之需。这也是他的精明之处，是他率罗刹女战团四处抢运能量的原因。他说，修什么修！没有能量，回归是个屁！那时他令大家天天修地下海下通道，并把能量贮在其中。

甲：大概就像是没有火箭的卫星，上不去天。

川：黑莺女神说，在西双版纳密林深处，丽江西面七百里大山群之中，玉龙雪山，还有一个叫“古德堡”的地方，都有大量的能量贮库。

我又问女神，你们是怎样信号联络呢？她说，在黑竹林，有个地方叫“玉门关”。那里就是“风（烽）火台”。图像：台上有一朵透明的晶莹玉白的莲花，放射出美丽的花环。她说，是靠它发射信号。

川：这时又出现一朵巨大的白莲花，它在慢慢地开……盛开时，花蕊处是一颗白色巨光团。它向外散射着强大的一层层一圈圈的光环……光珠上出现一位身穿黑紫色披风的女子……

问：你是谁？

曰：玄九娘！

问：九天玄女不是黑紫光，碧霞元君是紫黑光吗？为什么玄九娘发出的是多彩光？

曰：黑紫、紫黑仅是代号。不是说只能发射单色光。我九娘也叫九彩莲！发射九色莲光。

问：为什么又叫你“香手佛”呢？

曰：是因为我手上的莲能散发出一种勾引男人的香味……

川：这九天玄女怎么越说越下道！我问，玄九娘，是不是你的女人味？

曰：香手佛的手也能掌嘴，你可以试试……

川：可别打我！不过，你敢不敢打那边那位？

曰：哼，也别逞能，有本事上来试试。

问：九娘，我可不敢，你说的话是啥意思？

曰：你有什么不敢，看你以后回来怎么办？

问：以后回归啦，我就跟你一起玩……

曰：耍嘴皮没有用。要见之于行动。往后回归了，只怕是恩爱之情放不下。

问：九娘别说别人，看看你自己怎么放不下？

曰：九宫已经死心啦，就让那混种到处混个痛快。总是痴情不改，野性难收……不过……

问：九娘，不过……什么？

曰：九天玄女也不是好惹的，有的是办法治他！走着看……

请问九天玄女，如今的修行人，最大的弱点是什么？

曰：情欲之关过不去，情欲二字放不开，迷恋尘世。情欲、权欲、享乐欲望严重。求心过重……修炼只是一种假象，隐藏着各种欲望的追求……隐含着各种欲望去求加持，去求相应……

问：请问九娘，你怕不怕大日宫那位？

曰：都是姐妹，有什么怕不 怕？

问：很多功友一听大日两字就浑身发抖！我以往也是一见她就吓得扭头就跑。可后来行观，见她长得极艳美，而且特别温和？

曰：不要仅看她表面的凶样，那是做给罗地干布看的。实际上，她是众姐妹中最重情义的一个，又是最善解人意。只是，有时是让罗地干布给气得发凶。其实，不好处的要算西洋女王，什么都要争第一，又专护着西洋子孙。这也难怪，谁的儿孙后代，谁不护着？罗地干布也是让她给打怕了。怕是怕，可就是不服。

碧霞元君最能闹，她性格孤僻。圣观音面上无情，实际心很善良。珠王是柔中有刚。青娘是又刁又狠，但面恶心善。白娘是雾中探花，笑里藏刀。西王圣母却时不时地大发淫威！少惹她。七仙娘是几面讨好，暗中周旋。她挺会做样，但白娘的笑里藏刀更胜一筹。最好对她们都小心着点，别惹她们。

问：那玄女娘娘的特点又是什么？

曰：可谓是足智多谋。玄龙他最怕的就是我九天玄女，他是服了又服。最爱的是白娘，她会哄人。最不服的是西洋女王。

川：九天玄女刚走，就听众仙孩齐声嚷道，你妈来啦！我忙问，文姬娘娘，有事吗？

文：那边人那一本书都快写完了。也不能只写些别人，也得好好写写你娘我呀……

我忙说，那就快请坐，细细讲来……

<九>

甲：我们还是先把压了好几天的记录整理出来吧？不然在时序上就乱了。就会使以后的专业研究人员产生困难。

乙：有人说，《修行者》一书宣扬的是大民族主义，不利于世界和平。

A：《易经》强调一个“时”字，那要看是什么时？在全国一片崇洋媚外的声浪之中，西洋月亮比东洋月亮圆的呼声中，有点民族感还是应该的。君不见如今的厦门青年一个个头戴国内工厂大量生产加工的仿制“皇军帽”？川地出现了商标是蒋“总统”牌的饮料？如今还有几多城市没有西洋教堂？太湖边上的“马迹山”，拆倒了玄龙大帝的几间小平房的小庙，却投资两个亿修建亚洲第一大铜佛？口口声声喊的是龙的传人，炎黄子孙，干的却是断灭子孙后代的事。

甲：拆掉马迹山玄龙小庙，当初是日军侵华时放火烧掉的。说是有这种小庙，不利建立东亚共荣圈。去年，是几位记者参观马迹岛的第一大铜佛施工情况，认为旁边有个小破庙是宣扬封建迷信。建议地方行政下令拆倒封杀。

还是莫问政事，研讨行观记录吧。上一次是通天教主走的很远了，又回过身来大喊一声：别忘了，天公是我哥！

乙：这位通天教主怎么有点像小孩打架？打不过就喊，谁是他哥！

A：通天教主是三清中最护短的一个。

甲：后面就是7月26日中午，元庭太姥出现。

7月27日早晨……

川：突然显出“天都姥姥”四个大金字？！

B：师让你问问她是谁？

曰：我是你妈！

川问：天都姥姥，你和紫光夫人是否是一个人？

曰：天都是天都，紫光是紫光，各是各的事！

问：又如何称呼姥姥你呢？天上的辈份实在是搞不清。

曰：可以称我为天都夫人。不过，你得叫我姥姥。

问：你又不是紫光夫人，却为何说“我是你妈”？

曰：都是妈！叫妈多省事，何必加上个姨字！分别心哟……修了半天，一到具体就全完。

问：天都夫人，你最有名的子女是谁？

曰：文姬！不是告诉你了，你得叫姥姥吗？

川：我怎么这么笨！四川人应是全国最聪明的，大领导干部多是四川人。

甲：近些日子报上刊出南京的一位副市长是四川万县人……

川：为什么专报道他？

甲：抓起来判刑了……

川：判就判吧，写那么明白干什么？非得刊上是四川万县人……地方主义！不观大棋盘……像我们四川的山城辅导总站，立足嘉陵江，眼观全国大棋盘！就是在服务上略差一筹……可别的站点在服务上也不比四川的强多少。

我一听，天都姥姥是文姬的妈！慌忙爬起来让坐……又忙吩咐众仙孩把好吃好喝的全往上端。又说，姥姥你老人家真是难得来上一回，多坐坐，说说家常话……姥姥，你是在什么地方？

曰：玉光天的那头。

问：请姥姥讲讲你当年的故事。

曰：姥姥我住在宙心之北，这次是几位老姐妹顺道下来看看，也算是了了当年的心愿。

罗地小子终于把火狱之门给炸开了，一批批的古老的伙伴，一批批的上来了。火狱大门一经炸开，就容易多了。多少万千年，一批批的下去，就是炸不开那门！还都陪了夫人又折兵，全搭进去了……

多少年虽是过去了，那悲壮的往事却历历在目……依然如故……（边说边擦泪）落点老泪也是值得。老少辈的开天辟地的艰辛努力，总算是换来了清平世界。

甲：何为清平世界？

B：清平世界雨沉沉，路上行人遇断魂。

C：清平世界雨花花，路上行人光脚丫。

借问汽车何处有，我不知道你问他！

甲：如今方知“不知道”三个字是一种恶劣的心态。

川：天都姥姥接着说，也不枉呀，祖辈付出的沉重的代价，总算是没白费！儿孙们的努力，终于使开天辟地沉下去的老辈们得以重见天日！这真是老辈们的造化……原先以为，那些老老少少永远回不来了……（抹泪）小辈的惊天动地的壮举！皇天不负有心人呀，如今破狱关的战功，使十八辈老少爷们终于放下了不安稳的心！一但再掉下去，也是有救了。

一批一批的人上来了，老辈又是高兴，可又是心急起来！哪儿有那么多的能量支撑出三界过断魂关呢？真是做梦也没想到，罗地小子粗中有细，他早已贮存了足够火狱之人回归的能量。如今方知密密麻麻的古洞里，都有他存的货。只要把一个个古洞口炸开，一箱箱的能量取之不尽，用之不绝。小子是真行！九宫和大日十个丫头对他也算是没白骂。如今几个丫头都忙着领兵包围一个个古洞，伺机炸开，搬运能量先集中到青潭，再运往月台备用。有了足够的能量，冲断魂关就不成问题了。

可一想到当年那恶劣的雷电爆，依然是触目惊魂！不知夺去了多少姐妹，一个个的坠了下去……宇宙天体总是不断地变化，不断地毁灭，又不断地产生。老辈们也就不断地去适应，去开拓新天地。那场面可歌可泣，悲壮凄怆。老老少少不断穿梭前进，才有如今你们的太平盛世。唉，来之不易啊！

只是如今又到了天体大爆炸时期，天河退，儿孙们要紧相随！罗地就是本事再大，也阻不住天河的进退。没有力量能够阻止宇宙的变化，只能去适应它求得生存。

如今，大日和九宫里里外外忙坏了，都忙着往回转移队伍，谁也不愿把子孙后代丢下。老少辈们担心的是，如何才能让大家躲过这一场宇宙天体大爆炸。这也是迫不得已，不得已而为之的事。切记住，天河退，紧相随！这可不是说着玩的。

现今，连我们这些从不问事的老辈都调上劲来啦，也都下来帮大日和九宫往回开队伍。也是罗地小子炸开狱关，把老辈全惊动了！再不出手相助，实在是过意不去了……大家都愿这次一举成功，愿罗地把火狱中所有生灵，一次次地全带上未！

一九九六年八月四日

主 页

探索者

修行者12-2

图 片

上一集

下一集


第255集

主 页

探索者

修行者12-2

图 片

上一集

下一集

修行者 总后记

第二十八篇 断后行

第二五五集 罗地干布

<一>

一九九六年，黄道105度，罗地干布大破狱门关，救度古人千百万之壮举，惊动了宙心深处的十八辈老祖。她们以及他们，纷纷下界来看个究竟。这空前绝后之无上胜举，激发了十八辈老祖们的昔日开天辟地之雄风，纷纷表示，不当甩手老前辈了，帮九宫和大日干点具体工作。那怕是打打下手，尽点心意。

由阴历五月二十二日之后，罗地干布又下去数次。下面的通道打平了，再去就方便容易得多了。第二次下去的就多了，白娘、青娘都下去了。第三次下去的就更多了……大日如来，以佛王身份召见十方三世一切佛（宙心内的除外）。王曰：事不过三，这次通通随罗地下去！

还是佛的觉悟高，二话没说，全部随罗地干布下了火狱。是故，第三次带上来的古灵最多。

在上一集，已经说到天都夫人了。下面是阳历7月27日子夜时的行观记录。

川电：是一支古战队，显字是“古墓人”。又显字“阴山”，“唐古拉山”。为首的一位自称是“阴山古将”，名叫“慕容笑”，率战甲五万众。说是一支原始战队，参加过唐古拉山口的十面埋伏反击大战。以后，全军阵亡在阴山、山西和太原一带。

这支战队中有许多不同颜色的小旗，大概是每50人就有一面小战旗。战旗上都有金色的光环在闪耀。这支古战队排成长长的队伍开了过来，慕容笑将军说，她的这支人马属于古罗地战团，亦称部落。

我忙招呼众仙孩拿出食物、布料、用品供给这支古部落战队。

忽听有人唱起了歌，还有古乐声……忙问是什么？曰，古乐奏的古曲十供养，唱的是“青潭儿女情”……

主啊，我尊敬的主……

你的儿女在呼唤，

青潭儿女在忏悔，

是内心深处的旋转。

主啊，美丽至尊无上的主，

饶恕你无知的儿女吧，

她们愿为你把心儿开放，

啊，无上至尊的美神。

雅典娜女神，原谅你无知的儿女吧！

她们心里已把你敬献。

啊，玉龙雪山的神景哟！

你是阿娃儿女的心愿。

巍巍昆仑神山，是众神的使者。

是众神心血的凝聚。

带着你的儿女回归吧，

啊，圣母玛丽娅娜！

你的儿女会常供养。

黑压压的青潭儿女，心相印。

等待接引回归的，众神之车。

武陵大塔里安息的众神，

只等青莲雪山印。

* * * * * *

儿女情，总相宜，

声声雷鼓震天响！

青潭儿女又重现，

一曲悲歌送旧人。

心相忆，情相连，

十方众神心心印。

舞不停，人不语，

一曲相思忆旧人。

春风吹，战鼓擂，

众星聚满过断魂。

锣鼓声声催人行，

一路平安是好人。

千里情缘一线牵，

歌舞不停贺新春。

切记冲关心不乱，

断魂迷关心不迷。

待得平安过断魂，

敬献妈祖千杯少。

* * * * * *

一曲悲歌行九天，

万马千军聚断魂。

天河退，紧相随，

青潭儿女雪山泪，

小桥流水声声情，

雪山情，青潭泪，

声声阵阵钻我心。

鸟儿欢歌月儿明，

悠悠扬扬又一曲。

啊，美丽的雪莲，

何时再开放！

善良的女神哟，

救援你的儿女！

高高的雄伟的，玉龙雪山啊！

美丽的金莲已经盛开！

千江满月啊，聚满兰桥。

青莲开在玉龙山，

春回大地百花开。

一曲高歌，唱得心儿醉。

美丽的女神、泪涟涟……

青潭儿女又一曲，

一轮红日映雪山。

九宫娘娘全来到。

牵情儿女为情牵。

<二>

川：上面记录的是“青潭儿女情歌”。但是，没问出来是谁唱的。再三地问也问不出来，我是勉强给记下来了，也是真难为我这小学没上完的文化。

此时，忽见心月狐立在半空中，她穿一身素白衣裙。示意让我继续拿笔记录……

多情碧罗雪山女，

薄情玉龙雪山郎。

美丽的女孩，

踏着欢快的脚步，

谱写出，

她们对往事的追忆。

梦中郎，雾中女，

何曾几度映夕阳？

潭水青青月儿明，

风起云涌踏梦归。

此时，我突然回忆起，在几天之前，有人耳语，她说，世上的每一个人就是从宙心飘出去的一朵小莲。凡人这一世就是处于九步莲台里的中三品莲。即四五六三品。一般的人，修不得法的人，都处于下三品莲， 即一二三品。如法修持的人，方可步入中三品莲。而并不是死后才超度入九品莲，活时已在九莲中。

修持的实质，就是给自己的莲不断地施肥，使它结出丰硕的果实。

观音的六字大明咒，“莲花开，秋月来”。此秋月就是莲心。此莲在中脉七轮之中，不修中脉，永不成莲花开。莲花要开在月轮处，方可有秋月来。

修莲花开的关键是要与玉龙雪山的总莲相应。玉龙雪山的青莲，就是圣观音为普渡众生所寻之莲。圣观音寻得雪山莲之后，在青潭畔立下“六字大塔”，此六字就是六字大明咒。

玉龙雪山青莲，是三界内一切莲的莲心，又称为昆仑之心。天地之心，它是狼烟，是烽火，是回归的总信号。它是能量之贮库，源源不断地把能量加持给三界内一切莲。同时，它又把三界内一切莲闪失、丢失的能量回收、贮存。

月月印心，心印月。心是指天心，雪山青莲，即大日如来的右手青莲。月是秋月，是指众星之莲。月在天心遮不得，是说，众星之心莲，必须要与雪山青莲相应。

她又说，众星之心莲与雪山青莲和合相应，这就叫阴阳双修。只要是修中脉，修莲花，就是修阴阳。只有阴阳相合才为明，才为大明，这就是之所以称为六字大明咒的原因。

日月分之，叫日和月，日月相合，称为吉星。修出此吉星，就算是有成了。这就是一卷经，这就是观音法门，也叫不二法门。

凡世间所传的种种观音法门，种种不二法门，仅仅是凡人故作聪明，使用几个没用的名词而已。此不二法门是不立文字的，在文字堆里找不到的，只有通过心相应，方可获得。

凡世间，一切有文字的经典、圣典，都是凡作，都是极肤浅的门外之论。真东西只有在心相应中方可获得。无偏无向，谁相应谁得。

古印度的最高功法，只两个字，即相应，又叫瑜伽。除此两字之外的一切功法，都是为获得此两字之方便。

古莲有九种，亦称九彩莲。最高的就是七彩光环九彩带。目空一切遍法界，九彩光环化金莲。正因为它高于一切，故称之为尊。尊就是 无上正等正觉，尊的代号就是九彩莲花。

此时，我忙追问，你是谁？是谁告诉了我这许许多多？

曰：你妈，心月狐！

问：你怎么也成了我妈？

曰：叫姨妈也行，若是有分别心……记住，

七彩光环九彩带，

目空一切遍法界，

正等正觉方为尊，

无上瑜伽九彩莲。

7月30日子夜，电话来了。又是川电，成了夜游神！

A：师让你行观，刚才有一只黑色狐从师身边一闪而去。

川：看见了，是只长而肥的黑狐，皮毛乌黑发亮，双眼圈上有黄棕色。它正面对着我，一点也不惧怕。

A：师说，它已来骚扰了十多天了，师忙着写东西，它总是给点动静，扰得师不安。让你好好问问，是怎么回事？

川：请问黑狐仙，你是谁？报出你的大名来，我好给你上昆仑位。（我心想，师那边的红管带，还有那位极刁的红纸管家“丽娘”，怎么也都不管事了，放进去个黑狐仙吓了师十 多天？）只听黑狐仙说，我早就来啦，一直等着报名，可就是没人理。

川：那你大大方方显个人形报个名？

只见显出一位娇艳美女子，不用说是男人，女人若是一见也都会大醉如泥！只听她娇声语道：

一个女儿身，

才高八斗，

貌惊天仙，

艳若桃花，

一代名将，

芳名茉莉花！

随波逐流千千载，

驱云搏雾又重来。

井岗山上翠竹林，

八千里路风和云，

昨日大义阵亡人，

今朝造化得回归。

梦中情情系万里，

涛声依旧旧人还。

川：你在那边转来转去，怎么出入自在？

曰：丽娘是我昔日的朋友……

问：你以往是什么战团？

曰：中花战团，前军先锋战队。如今准备带一小队去丽江集结待命。当初是在平广战役中阵亡。

问：平广战役在什么地方？

曰：辽山的西面，还没到雪山口古洞。当时是护卫搬运一批能量黑箱去雪山口古洞，途中遭西洋女战团的伏击。那一仗打得激烈悲壮，丽姐也是在那次阵亡的。如今那一带还有古墓群，从大戈壁直至山西，全是古墓群。

甲：今天是8月5日。一早来了川电。

川：出现一个就像是圆蒸笼样的东西，一层一层的很高，最上面还落着一只鸟？

A：那不是蒸笼，是一座大塔。师让你问是什么塔？

川：说是“宝灵凤凰塔”，位置在河西走廊。上面的鸟是凤凰。怎么走廊里还有大塔？

B：这座宝灵凤凰塔所在的位置，大概就是古敦皇城。

川：空中出现一个大鼓，落入地上一个大圆坑中……

C：你问，这是什么？

川：说是战地锣鼓催兵行。这时出现了九天玄女，似有很多话要说。我看女神们都有点着急了，说书快写完收尾了，她们都还有很多很多话，很多很多事没来得及说呢。昨天文姬娘娘也急了，让我抓紧记录她的事。先说是写一本“文姬记”，我以为是让我写，但马上显出个“妙”字，问之，才知妙师曾写过“文姬记”。

C：师在93年曾写了一些“文姬记”，后并入“一代天尊九天玄女记”一书中了。

川：昨天记了一些文姬娘娘讲的故事，但不知怎么，一下子就写起来我自己的行功记录了。气得文姬娘娘在一边直骂：“你不是我的女儿！”

今天一早，又来了九天玄女，她说，好好记，写一本“娘娘记”。我问敦煌石窟的来历？她说，那是我飞天女神的杰作！

女神们说话真是一点也不谦虚。

玄女曰：凡人的谦虚掩盖的是虚伪和狡诈。

问：你怎么又叫飞天女神？

曰：还叫正义女神！

问：为什么说敦煌石窟是你的杰作”

曰：那里原是我建立的一座美丽富饶的古城。是一座富丽堂皇的巨大的古城，它是史前文明的结晶。到处是参天古树，绿草成茵，莺歌燕舞，鸟语花香。人们天上天下，来去自如。古城堡里，欢乐的人们吹拉弹唱，载歌载舞。人们尊颂我是梵天第一大神。

但是，后来发生了大沙暴，淹没了整座古城堡。人们若在敦煌石窟挖掘，就可了知东巴古文化的秘 密，了知中华民族的全部历史。还有大量的能量黑箱。数不尽的宝藏尽在其中。不要仅是那么肤浅地去崇洋，岂不知古中华之强盛、富有和伟大！史前文明之明珠，不在别处，在我中华！

问：玄女娘娘，刚才你说的太重要了，有些地方我没记录下来，请费心再说一遍？

曰：百灵鸟遇上了笨鸭子，难怪美国西洋人称唐人是唐老鸭！西洋女王就叫罗地干布唐老鸭！说他笨得出奇，还自命不凡，活像个大东瓜。

甲：鸭子就鸭子吧，玄女娘娘就再说一遍吧？

曰；记好！

古敦皇毁于大沙暴，史前的敦皇是明珠。

山青水秀古木参天，小河流水鸟语花香。

欢歌笑语吹拉弹唱，天上地下到处飞扬。

丝露花语凌空显现，九天玄娘第一美王。

正义之王飞天女神，居高临下九天之尊。

问：九玄娘说话也不收着点，未免太夸张？

曰：所言皆为实情，也是丝露花语的真实。万千年以来的大回归，现在已经开始。过去的功与过淹没在史前历史中。如今的敦皇石窟也是古东巴文化的展现。为什么叫夏里巴人？此亦下泥巴人。好东西全藏在下面，只是后辈越来越笨，无法找到。所有的功法、心法都详细记录在敦皇古城堡之中。如今只好用另外的方式告诉世人。谁又知，呆人遇见了木鸡！说了，等于没说，传了，等于没传一样。真不知是不是吃得太多了撑的？

宝灵风凰古塔的下面是巨大的能量贮库。找到了古塔的遗迹就找到了贮库的位置。古长城也是巨大能量贮库的标记。以后的人类要生存下去，这些事够他们做的。只看这呆人木鸡是什么样的形态了。

长城下面是一条古通道，是罗地干布的一条古通道。整个长城就是依顺着古通道的走向修建的。是九天玄女发出的信号，命令秦始皇在指定的线上筑长城。筑长城的同时，也就把能量贮藏在里面了。长城修好了，秦皇的使命也就完成了。

问：请问九玄娘，秦始皇是谁转的世？

曰：昊天第一神！

问：请说得明白一点？

曰：昊明神的使命就是修长城，他是昊天之神。他的使命就是把中华归结为统一的中央集权，避免四分五裂让人蚕食。他修了长城，统一了战乱之国，统一了文字，统一了度量，统一了货币。焚烧了无用的误国误民的文人墨客的臭文章，保留《易经》，并视为无上之圣典！修了长城，保障了子孙后代聚为一家。

甲：秦皇在战车上挥剑率大兵攻克六国时他头上前额系着红色飘带。

乙：那是天人战队冲关敢死队的标记。

甲：不过，他把九天帝制的三宫六院（九宫制）七十二殿妃的体制也照搬下来了。

川：昊明神是谁？

甲：你也没好好看《修行者》1－9篇？

川：我手里的书不全，都让别人借走了，也不还。另外，我们这里已有不少人进入通灵行观了，她们都说，出现了如彩电般的屏幕。但是，我现在已经没有那种彩电式的屏幕了，图像缩到了脑中，一显像就是大圆形立体的，脑前脑后，脑左脑右全是。耳音从耳外也缩到了脑中。昨天，师不是说让我听大地回春吗？昨晚8点半时我听了，忽见盘古大帝来了，还有一人，他伸手拿起了师加持过的那把扇子，刷的一下打开，只听他说，来了，可送她点什么礼物？另一位说，不用了吧，上通天下通地，心也通了，我看就可以了。只见那人把扇一摇，我就过去了，一直睡到录音结束。

D：平面彩电屏幕像是属于初级观，要渐渐形成全方位立体观，那叫心观。

川：忽听玄女曰，不要什么心不心的。最后要无心，无心观乃上乘之观。

<四>

甲：我们的速度又快了，前几天的行观记录尚未整理出来，新的行观记录又上来了。还是应该保持行观的连续性。全书说话就要收尾了，天尊们来劲了，这位要写文姬记，那位要写娘娘传，十八辈太上老 上尊要写老乾坤。那些大量的中层干部还都排不上号，兵帅武陵春、上将军上官青花、上将军痴羞女，等等。基层干部就更是排不上号了。像花仙记、仙狐记、雪山女传、敦皇女传、罗刹女传，等等。这些大量的传记就留给学人行观去写吧。

现在整理7月31日晚的行观记录。

川：图像显出是位胖老太太，拄着拐一拧一拧地来了。从长像上 看酷似黎山圣母，可黎山圣母每次出现都是笑笑的，这位却是把脸拉得老长，一脸的不高兴。

问：请问，你老是谁？

曰：玄女的妈。

问：可是，我看你不像是妈祖呀？

曰：谁都一样。

问：请你老人家说说你的真实身份，我好给你老记录？

曰：丝绣花语，荒山古洞，吾是送行看道的。

问：你老拐来拐去的，还是没说出你是谁？

曰：丝露花语的姨娘，黎山圣母。才刚送她们上道去炸一个古洞，顺道来看看你这疯丫头。我可不是抢着要记什么留芳名。现在大家都真的忙起来了，我们这些老的也得赶着去办事。

问：才刚又为何事把脸拉得老长，我都没敢认你？

曰：你这二皮脸还好意思问我？当初，你不听话，偷跑了下去，差点没把我给害死！你那不要脸的爹要跟我拚老命！说什么我害他绝后。这个不要脸的混帐 货，还口口声声喊着天公是他哥！到时候眼里就没他这个大嫂了。说什么如果找不回来，就跟我没完！还血战到底！就像吾多怕他。

问：你老干嘛要骂我爹呢？他也是着急，一时说的气话。你老若还有气就骂我吧。

曰：老少都是一样的货！

突然从远处空中传来通天教主的话：你老可不许这样骂我的宝贝爱女！有什么不服气的就跟我来好啦，我的乖宝贝可不能受这个气。真是老糊涂啦，有什么不顺心的事也不知背着点风。她可是我的命根子，要是你让她想不开，我可六亲不认，跟你没完！

本来黎山圣母跟我说话时已转成笑脸了，谁知通天教主来了这一嗓子，把黎山圣母气得脸都青了，那脸一下子又拉得老长。

我忙冲着远远立在半空中的通天教主喊道，老爹呀，这儿没你的事，你就别掺和啦。去找个地方凉快凉快吧。我这儿跟黎山圣母说说家常话。

那边按住了通天教主，这边又劝黎山圣母消消气。你老大人大量，别跟我爹一般见识。

渐渐，黎山圣母开晴了，又出现了笑容。终于开心起来，她扬手向下一按说道，其实呀，我也是很疼你、惦记你，以往偷着跑了，也把我气得够呛！谁知，你那私心爹，气得更是昏了，一肚子火全冲着我发了起来。最后闹得和我大动干戈。若不是众人劝阻，那还不知要如何打得头破血流。这下，你们父女总算是相见啦，我也了了一桩心事。不然，一见他就总装出比他矮三分。其实，谁怕谁？单打独斗，说不上谁败在谁手下！好啦，风风雨雨都过去啦，大家都如愿了，老身也该回去啦，你们爷俩好好拉拉吧。

黎山圣母转身拄拐而去……我忙招呼，黎山姥，可不能这么走！你老当初带着我，以后又替我带着这一大群孩子，谢谢老祖的教育之恩！以后，每逢初一、十五，我都要焚香给你老上几个可口的饭菜……

只见黎姥落下两行老泪，说，孩子，心里有我就行了……言罢，一边抹泪一边拄拐而去。

我也不禁一阵不好受，忽觉通天教主来到身后，用手拍拍我的后背说，唉，这些年她也是不容易，替老的小的操尽了心，替众人看带着一进群的不听话的小孩，吃尽了辛苦。大回归，大团圆，到头来，她只剩下孤身一人。

只见通天教主望着天边，似有无限感慨。那天边的尽处，隐约仍可望见黎山圣母拄拐远去的身影……

良久，只听通天教主说，芸儿，你现在也长大了，懂事了，爹娘也就放心了。要好好练功，冲关还得靠自己！听爹的话，爹娘都会常下来看看。总算是回家有望了，我的芸儿带着一大群就要回来了，到时候，爹会下来接应！

只见通天教主眼中含着泪花……弄得我也是实在地不好受，于是，转个话题。

问：爹，芸儿这个名是谁给我起的？

曰：唉，当初，爹给你起个绝好听的名，叫“芳美人”，可就是没人叫！天上的人全叫你芸儿，弄得爹也无法，也就只好将就叫芸儿了。

问：芸儿这名挺好的，比叫芳美人好，我长得那么丑，再叫个美人名，那不让人笑话？

曰：这……谁敢笑话！乖女儿长得像爹，不叫美人叫什么！我看就是第一大美人！咱不比那美人王差到哪去。那莲花眼，溜溜的吓人，还叫个美人王！专门能迷罗地干布臭小子。

乖女儿，好好修，这次机会莫错过。你小时候玩的那些玩具，像你最喜欢玩的黑狗熊，我一直都给你存放得好好的，只等你回来玩。乖女儿是爹的金丝鸟，快飞回来吧！爹等得好苦哟！

问：你们现在都在忙什么？

曰：下面的忙着炸古洞，往月台搬运回归时用的能量。罗地臭小子忙着一次次的下火狱，一批批的往上带人。臭小子倒是有两下子，不愧是吾的第一大徒弟！往常是总往爹脸上抹黑，如今总算是沾点光了。

问：往常又如何给你脸上抹黑？

答：上面众宫没一个不骂他的！骂他是个混账东西，敲着边鼓骂怎么教出这么个混帐大徒弟。骂得老爹走到哪儿都抬不起头，只好咬着牙硬挺着。心里却想，臭小子，你何时才能替老夫争出一口气来？如今，风云突变，上界十八辈老祖宗一片喝彩。这空前绝后炸开火狱之门的壮举，除了吾的大徒弟之外，谁人能行？嗨！老夫如今不论走到哪儿，都是扬眉吐气。一片赞扬之声，羡慕老夫教出个绝顶徒弟。哈哈！今非昔比，今非昔比哟……

问：上面又忙着什么呢？

曰：九月九，天界众元老都忙着筹备最盛大的一次天河会！这次的天河大会，将是盛况空前。

问：开天河会又是做什么？

曰：议论天界最重要的问题。第一，讨论九宫及大日宫何去何从？第二，众星回归后的安置问题。第三，这个安置问题，其实对众星是很好办，天王天有的是好地方，都去当天王，过过大自在天王瘾。难就难在回归的众星中有一大批罗地臭小子在下面的妻妾。对这一大群是最头痛。若是愿意当天王，那就再好安置不过了。就怕不愿意当天王！

<五>

问：那不当天王当什么？

曰：当娘娘呀！这下子不就和九宫平起平坐了吗？如今，九宫和大日宫，一提起这事就头痛，气就不打一处来，辟里叭啦地乱发一通脾气。

问：那罗地干布着不着急？

曰：他才不当回事？只顾自己风流得意。真是这边开心，那边发愁。还不知臭小子回去以后，会是场什么戏？好看的戏全在后面呢？罗地那小子也真不是个东西，风流成性，不知悔改，也不知是像谁？

问：若像的话，也只能是像两个人中的一个。

曰：哪两个？

问：一个是他爹，盘古大帝，就是鸿君老祖，爹你老人家的师父。另一位就是罗地的师父爹你啦？

曰：这个……不可如此论断，此两人像谁也不行！他谁也不像，天生的风流，要不就是像他老丈人天公，对，像我大哥！对，还是这么个像法好，像的绝妙！九宫若骂，就骂她们自己的爹去！哈哈！有戏看了。

唉，也真是难为九宫这几个女儿身。世间情最薄，亦难留，本是一晃一过的事。九宫原本也没在意。谁知这一群群痴女子，只要一沾上罗地臭小子的边，就是痴情永不改，海枯石烂心不移。正是众星捧月月风流。现在，已没有东西能降得住罗地臭小子了。

不，不对！罗地怕大日宫！大日宫手里有件宝贝能降得住那臭小子。

问：是件什么宝贝？

曰：是一枚金簪子！也叫金针。此物最初是在圣中娘娘手上，天界也称为“碧玉簪”。那是一件极珍贵的宝物，牵系着多少人的命运。它既是兵器，又是能量的象征。

当初，释佛下界降玄龙，带了两件宝，一是一卷经，二是金针碧玉簪。但释佛只把一卷经传给罗地了，金针没露，又带上来了。

记得曾有一度，天公从圣中娘娘手里把金针要了过去。转手交给了刚上来的小王母娘娘。小王母娘娘就是凭借这枚金针，大发淫威，统治了天庭。

问：金针的功能是什么？

曰：金针是打开三界内外的能量贮库的信物。

甲：记得在第四、五篇中，有一段文，鸳鸯绣出从君看，不把金针度与人。

看来，鸳鸯就是一卷经，只是那金针不传人。

问：金针现今在何处？

曰：在大日宫。

问：为何放在了大日宫？

曰：是九宫与大日宫一起商议定的，专门是为了对付玄龙。

问：金针威力如此之大，又是怎么个来历？

曰：金针是十八辈老祖宗一辈辈传下来的。金针的威力是，它不仅能聚集能量，而且能击毁能量。无量法印虽是威力无穷，但它仅是金针的一部分。这也是九宫和大日宫唯一能制服玄龙的法宝。此物又叫“碧玉影”。又有叫它“虚空碧影”。厉害，厉害！

问：我看，玄龙未必就怕那金针。金针再厉害，都破不了火狱关。而玄龙的威力已能大破火狱关！

曰：这正是天河会上第一大难题。如何降住玄龙？

正是说曹操，曹操到，只见罗地干布一闪而至。

问：罗地天大将军，将来上去了又会如何？

罗：老子上去以后，就不能再称第一了。那帮娘们是成不了什么大气候的！她们就那个德性，老子不去，她们也是没招！

问：老爹说说，刚才罗地说的可在理？

通：狗屁个理。简直是胡说八道。一时之气，别逞英雄。有本事去当面见见，少在这里现宝。只怕是一见九宫和大日，吓得屁滚尿流，一副寒酸样，全身发软，腿打哆嗦。

罗：那不尽然，也得做点样子在大面上照顾照顾情绪。女人就是那个样，你不哄，她就哭。你一软，她就是老虎，是狮子。凶得比谁都厉害。

通天教主背过身去，双手背在身后，骂道，不成器的混帐东西，就没有别的法子对付？

只见他边说边要走开，仿佛这里是是非之地。

我忙说，老爹别走，看玄女来了他又如何个说。却听罗地笑曰，等她们来时，我早就没影了。这叫72变不如36计，36计，走为上计！

猛听见一人喝斥道：那不见得！

玄龙猛一转身。只见九宫众一个大半圆早已将其围在中间。只见他的虎劲一下 子没了大半，人也显得矮了三寸。

通天教主忙过来打圆场，刚才是闲聊，什么也没说。就说以后回天了，大家都应规矩一些，就这些……

九宫众一言不语，只是静静的用眼睛盯着玄龙。良久，西王圣母曰：真是不识好歹，众姐妹还不都是为了你，让你有个样。跟我们走，有话对你说。

玄龙老老实实地跟在九宫众屁股后面离去．只见西洋女王狠狠地瞪了通天教主一眼……

待她们都走远了，通天教主哈哈大笑起来，大声曰，臭小子，刚才那场戏叫九宫闹玄龙，总导演，通天教主！

<六>

问：爹，这不是添乱吗？

曰：乖女儿，九宫在上面太霸道，从没把我们这些老的放在眼里。按理，她们还应叫老夫个三叔，可从她们一小，就从没听她们叫过老夫一声！就得让罗地小子对付他们！罗地直心眼，一勾就上道。

甲：8月1日下午4点的行观记录。

川：出现了塔，有人说“六合塔”、“凤凰池”、“鸳鸯井”。

画外语：丽江古青潭，有座古塔叫“六字塔”。塔分六层，高九米，内有经典存放。此塔是观音成道后所修。古六字塔是一座石塔，由无眼石砌成。观音走时，留下一句话，“六字塔前断无明”。石塔上刻的就是六字大明咒。

凤凰池边上的古六合塔以及鸳鸯井，是罗地干布与九宫及众嫔妃作乐的地方。鸳鸯井又称为多情井。

人间的六合塔、凤凰池、鸳鸯井都是罗地干布仿造九天的六合塔，亦称凤凰塔、凤凰池、鸳鸯井等建造的。

甲：人世间的古六字石塔大概早已没有了。人世间的古六合塔，估计是在杭州钱塘江一带。古凤凰池，很可能就是今日的西湖。

画外音：玄龙就是在人世的古六合塔、凤凰池那边，无所事事任风流，寻欢作乐惹是非。

我忙问：你是谁？请报个名……

曰：无言以对。

问：还是报个名，我好记录下来？

曰：多嘴多舌。

问：求求你，就报个名吧？

曰：碧罗雪山女，心月狐。

问：请问你与我妈是亲姐妹呢，还是好姐妹？

曰：同是苦命人，何必分那么多？

问：我只是想弄清楚史前的历史。

曰：唉，此一时，彼一时，过去的事就让它安安静静地过去吧。又是何苦都翻腾出来，弄得上下不安？

问：那就请心月娘以后常来。

曰：这我知道……

此时，我心里美美的，天下，无非是知道一些别人的隐秘，那是最大的自我安慰。

甲：这也是国人的共性。

川：忽听有人曰，看你美得屁颠屁颠的！这是何人在说话？

甲：师说，此人可能是朝鲜人，说的是朝鲜汉话。

川：我忙问，你是谁？报个名？

曰：桃源仙子来也。

川：上次桃源仙子给我讲天锋军文姬部的战史，说，洞庭大战极为悲壮，十分激烈，各路战队死伤无数。天锋军文姬部的主力，兵败洞庭西的武陵山，大多葬在桃花源。

武陵溪水弯又弯，

两岸密林遮青山。

千里流芳桃花水，

一曲悲歌荡河川。

接下是桃源仙子讲的往事。

在很久很久以前，一场惊天动地的大战开始了。那是多少万年以前……九天玄女大战九地玄龙。九宫齐上阵，打得九地玄龙东躲西藏。

文姬从天界悄悄潜下，暗助九地玄龙。

谁知，仗越打越烈，出乎九宫原先速战速决的意料之外。罗地干布大展地下海下通道的迷佛阵，在地下海下通道调兵遣将，避开九宫之主力，袭击围歼九宫之小股战队。而罗地干布也是不知就会在何处冒了出来，故，天人又称其为九头玄龙。九天玄女也是惯用闪电袭击，故，地战队一方又称其为九头玄凤。天界则称此象为龙戏凤，或九龙戏九凤。实际上，九龙就是指九地玄龙，九凤有时是单指九天玄女，有时也是指九宫。

由于天军阵亡太大，实际上地军的阵亡也是极大。天公下令召回天军众，聚议天河会。同时下召玄龙赴天河会议政。但玄龙誓死不归，激怒天庭众。决议要一次性地毁灭三界内，将三界内众生灵全部扣压运回界外天河。

天兵天将滚滚而来，大兵压境。但遭到玄龙的殊死抵抗，龙战于野，其血玄黄。这场大战就是大日宫九宫十个大日大战九地玄龙。

以后就是玄龙失手击落九日，为防止天界更大的报复，只身去见大日文殊自首。

大日一见玄龙，勃然大怒，臭骂了玄龙一顿。玄龙等大日骂够了，就见机行事，又哄又骗以求比和确保下界平安。也是大日有求于玄龙，要他出家专心回渡九宫。所谓出家，就是在渡九宫期间，不得分心与三界内交往。

文姬与我也就是在第一次天地大战间下来的。那时主要是与心月狐交往，相互是姐妹。我与文姬又是手足之情，同生共患，出生入死。文姬为人大度宽容，又重情义，人皆称其为白玉夫人。白玉夫人是霞光夫人妹妹的女儿，她是三清弟弟“通天”的夫人。她的一些直系后代多在山东、朝鲜、东北长白山一带。

从辈上看，文姬又算是玄龙的老姐。但天上的辈无法看，就一家人。一般是看，是从母系排辈还是从父系排辈。怎么算都行。上面不太重辈份。

文姬有个干女儿，名叫洞庭仙子，她是在泰山保卫战中阵亡的。

问：桃源仙子，你是不是我姨？

曰：不是你们人道那种亲姨。当年文姬和我下来参战，就把你抚养在黎山圣母那里了。当时也托了圣中娘娘。下来参战的不少人都把子女托给她们代管。代管的小孩一群又一群，她们就像放羊一样，一不留神就跑下来一批。丢失孩子的一群群父母，战后回去一看，孩子没了，都纷纷大骂几个老东西不中用。几个老的就是再气也不敢吭声，毕竟是孩子没看住，丢了。闹得最凶的就是“通天”，还大打出手。以后，看看怎么闹也是没用，又都纷纷下来找孩子。下容易，上难。只见一批批地下，不见一批批地回。实际上，三界内这些生灵转来转去，都是下界十八辈的人。

<七>

川：听说，凡私跑下来的，回去时，每个都要挨50军棍！此事不妙。于是我召呼黎山圣母。只见她拄拐而来。

曰：臭丫头，什么事？

问：你老是我的本尊师……

曰：怎么？

问：你老德高众望，可弟子却有私跑下来的……于你老的形像有损。其实你老的众弟子都不是私跑下来的，是当初玩迷藏时误入黑洞，就一头栽下来了……

曰：又怎样？

问：只须你老给开个证明，就什么事也没有了。

曰：哼！老小一个臭德性。

只见那边空中，通天教主哈哈大笑，曰，像我，像我！

8月2日行观记录。听大地回春……

长江北岸的一个楼群里，住的都是四川人。这些人已经在南京城定居，他们都有固定职业，属于建筑安装公司。但他们仍保 持着正宗川味特点，除了在饭菜上的区别之外，已经与江南人没什么分别了。

川：显出一个石头猫头鹰的图像，猫头鹰像的中心有一黄光圈，光圈里是一个裸体女子的背影，长发到腰，又显出一面红旗，旗上不是星星，而是小鸟在飞。又显出蓝色大海，上面有一群群的鸟还有一只巨大的鹰。忽听曰，海鸥飞处彩云归……又见罗地干布与一个少数民族打扮的女孩在一起。女孩的妈走来，招呼罗地干布进屋说话。一大群小孩围在外面。只见一个小女孩用右手指扣击肚子……画外声：击腹传音。史前的通讯方祛。扣击声通过心音可传至极远处。这时，我听见了小女孩发出的扣击声，声音很大，如击鼓。画外音，根据鼓点传语。这叫“河东狮子吼”。

我忙问：你是谁？

曰：大颠和尚。

我慌忙请大颠禅师入座，令众仙孩拿食品招待。他长得很胖，笑笑的柔中带着刚劲。

问：什么叫河东狮子吼？

曰：妙师会，你去问他。

问：为何又叫个河东狮子？

曰：河西狮子是大日如来！

青山绿水人家好，苦苦修行。

翻山越岭把家归，苦中有乐。

身世飘零数千年，皆为那般。

世人欲说神仙妙，妙有几何。

大颠和尚苦中苦，明月何来。

几多欢喜几多愁，回归故里。

大颠和尚狮子吼，声震江东。

金毛狮子战玄龙，铺天盖地。

问：大和尚，你在上面时是做什么的？

曰：大日宫中大总持。

问：那你不在上面好好呆着，跑下来做什么？是不是也是误入黑洞？

曰：小女子，吾哪里能和你去比。昔日是奉大日宫之命率十万金狮下来捉拿玄龙。谁知，这小子是真他妈的厉害，以一当万，不是他小子的对手。不用说我们，就是九宫和大日对他也是头痛。拿他也是主意多，办法少。后台指挥的多，敢上阵的少。也就是我们这些不知死活的鬼。

玄龙在下面闲荡惯了，不大愿意再听九宫和大日宫的管制了，背地里总是对着干。天庭对他也是鞭长莫及，天高皇上远。但他风流成性却惹得九宫不安，日积月累恨在心头。于是就伺机寻找缘由整治他。初时还有效，渐渐的这小子就有的是法子对付女人。花样之多，别出心裁，令人耳目一新，令人折服。上面的几位也明知他在耍滑头，却又甘愿被他骗！不可理喻。

玄龙小子使得上面爱得又深，恨得又咬牙切齿。却是毫无办法可言。九宫与大日宫常常聚会，内容就是怎样才能有效地制服这小子。不过，再什么招，对一个风流成性的人来说，也都不会有多大的制约力。玄龙的本性就是悠闲自在，懒散成性。

问：大和尚，你跟玄龙是什么关系？

曰：战场上的敌人和朋友。

问：你现在还想不想跟罗地干布再大战一场，让我也见识一下你当年的风采？

曰：莫挑事，俗曰，女人是祸根。如今事（时）过境迁，谁还会想过去的那许多？各修各的，只等回归就是了。

问：那你当初是怎么败下来的？

曰：打不过，就自然败啦，这又有什么好奇怪！

问：你觉得冤不冤？在下面一混就是多少千年、万年。

曰：各为其主，又有何可冤。尚且主子们又从未把下面这些个忘掉。只是没有办法，一是没有力量大规模炸开断魂，本事小点的就过不去。二是，一坠下火狱那就算是了戏了。故而大日宫和九宫首要之首要就是降服玄龙，或是将其招安。

问：你现在和玄龙的关系怎样？

曰：那小子有种！又有谁能、谁敢去破火狱关。我们现在是朋友。

问：大和尚，若是再打一场第三次天地大战，你还来不来参战？

曰：那可难说，非要下来也只好下来。

问：那你不怕再大死一回？

曰：丫头，上面的，个个都把生死置之度外。生死无别，仅是换件外衣。

问：大和尚，你那河东狮子吼，能不能教教我？

曰：那小子也会……

甲：8月3日下午6点半的行观记录。

川：在我行观中，乌祖、海祖、黎山圣母、圣中娘娘、华山圣母等等，这一辈老的里面，乌祖长得最丑。

A：师说不可起分别，乌祖辈份高，知道的也多。

川：我忙向乌祖道歉，却见她拄着拐来啦！乌祖快请坐，这里给你请安啦。我心里可想见见你老人家啦，就想听你老讲故事。

曰：想得挺美。

问：大人不见小人过，下次不敢乱说了。

曰：不见得，也不看看自己是谁的女儿，又是谁给带大调教的。有其父必有其女，有其师就有其徒。前面说，后面变，真是一辈胜似一辈。老少一路货，跟你爹没两样。需要人的时候，就称天王老子。事一过啦，就六亲不认。

问：乌祖，那你怕不怕通天教主？

曰：那个混帐东西惹他干什么？跟他那个混世魔王徒弟一路货，称王霸道。

问：乌祖讲讲故事吧，我怎么称呼你才是最称你心？

曰：乌祖啊也没什么大本事，人又老又丑，那敢跟通天大美人比呀。

问：乌祖呀，怎么还跟我们小辈一般对差，没完没了的。太上老君还开导我要以容人之心容己。啊，不是。是以容己之心容人。我怎么一说就反。

曰：臭丫头，居然教训起我来了。不是一说就反，而是一做就反。也不想想你当初是怎么下来的？要不是我，你们那一群群的能偷跑下来吗？能有这许多年的快乐和苦头享吗？在下面把你们一群群的带大了，还得给你们带着一群群小的。真没良心……

问：原来你老是“拍花婆”，是专门管偷渡的？

曰：你们不愿在上面呆，苦苦求我，才冒险把你们一群群偷出来，带下去玩呀！如今你们人世间，干我这行的不也有的是。把一船强行偷渡的人送到美洲登陆，还赞美负责偷渡的船长是仅次于罗地干布的人！

问：倒是以前有这么个电影，叫“仅次于上帝的人”。那乌祖你说上帝就是罗地干布？

曰：不是那个混帐东西又是谁？我老乌祖就是仅次于上帝的人。凡人叫他上帝，上面可没人管他叫上帝。只能算个下帝。

<八>

川：我仿佛如大梦初醒。忙说，乌祖呀，别生气啦，现在呀，总算是知道你对我的好了。要不，人们也就看不见通天教主和黎山圣母大打出手的那场热闹戏了。你老真是立了奇功！对你老的恩真是八辈子也谢不完。

曰：当初都是你们这一群群的想下去，可又不认识道，缠得我怪难受的，没法子，心一软就带你们下来了。谁知天有不测风云，这一群群的，不知有多少，下去就上不来了。我又没本事一个个往回背。闹得满天的人成天又哭又骂。吓得我们老姐俩不敢吭声，这多少万千年就躲在海深处，哪还敢露面。就这么着，你那疯爹也没少下来闹！我又有什么法子？一下来就全飘散了，根本没地方找！就像你们凡人间坐飞机飞，往外撒一把碎纸屑。你在地上又上哪儿去找齐这些碎纸屑？那时，谁又知道下面会是这样？

问：乌祖，你下来以后呆在什么地方？

曰：在“乌巴尔干”那个地方呆了很久。在现在的“乌海”那一带，那边有不少我的子孙后代。

* * * * * *

川：隐中听众孩喊，文姬来了！别光记录别人的事，多记录点自家的事。此时见文姬已在面前。她说……

文姬原名叫白玉凤，是盘古大帝之女，与妈祖是同父异母的姐妹。

白玉凤下来暗助玄龙，她是玉龙雪山的使者，苍海桑田的见证。经历了艰难的对地界的开辟，心酸的战争，失落的亲情，以及如今……回归的喜悦。

无尽相思化作泪雨，遍洒大江南北。花开几度红，明月渡春秋，奋战古道中，只待旧人回。

泰山一战，胜似凄凉。内哄外压，作战苍茫。死伤无数，元君被掠，文姬阵亡。中华之东大门从此为洋人闯开，真是人算不如天算，命运亦是如此。

又是一片苍海茫茫，牵夫挂子心难平，又是何处寻旧人。真是望尽虚空，欲哭无泪，欲欢还悲，终是几经磨难，苦尽甜来，一家大小得团圆，期日再聚断魂关。

* * * * * *

甲：今天是8月6日。昨天夜12点半至今凌晨1点的行观记录如下。

出现了青潭武陵大塔，最明显的是塔顶上那个圆形物和圆形物上的尖。

川电：来了个女孩，她交给我一张画让我看，是一 棵树和箭头。

A：师让你注意观青潭方向。此画是“消息树”，是说有重要情况。

川：又见一女孩在山岭里奔跑，她手里拿一个似短竹筒样的东西，从里边冒出一股股的黑烟。

B：她在放狼烟。

川：青潭大塔顶上一个圆的东西开始发光，越来越亮。

C：好比是茫茫大海中的灯塔。

川：出现一个灯笼，引着一队人在黑暗中行进。画外音说“接引”。说又一次下狱关，正在往回走。碧霞元君主持上面的接应。罗地干布的几次破关敢死队全下去了，波斯罗刹女主力战团也下去了。心月狐和雪山女战团、昆仑八妖的八妖女战团也下去了。还有，圣观音的莲花战团全下去了。西洋女王的金发女战团主力军下去了。大日宫的孔雀战团下去了。白娘青娘的战团下去了。九天玄女的冲关队下去了。

在金沙江边摆满了一筐筐的花，说是“见面”的意思。原词没记住，意思是要举行盛大迎接仪式。

队伍在黑暗中行进的很平稳，已经不像是罗地干布头一次下去时那样到处是雷爆，打得那么激烈、艰难，又冲又喊的狂叫。

一个巨大的广场，上来的队伍全坐在地上，他（她）们都已换上了新衣，全是一身白色干净的衣装。空中向下洒着花，有一个如巨大的菠萝样的圆柱，从上面向四外喷射、喷洒各种颜色，各种花型的花。

我问观音，那是什么？观音这晚显得特别高兴，第一次看见她笑。她出示一下手中的小瓶，只见从小瓶里立时向外流出一股股的各色闪光的小花。

D：师说，那个大圆柱洒的是“波罗”花。

<九>

川：今晚的观音显得特别地美，样子就像20几岁。

E：师说，观音实际是个大美人。

川：观音笑了……她说，大日才是大美人。忽见一只大孔雀，但嘴突然变成兽嘴？

E：师说那是表“撇嘴”。意思是才不稀罕什么大美人。师说，观音是圣美人，西洋女王是洋美人。

川：观音又笑了，说西洋女王是毒美人，小心着点！碧霞元君是冷美人，九天玄女是玉美人。这时看见九天玄女正骑在一匹大白马上，一身的白纱裙，戴着一个圆边帽，有面纱，那一双大眼睛格外有神，她说，还什么玉美人，都让人家在背后说尽了坏话。

E：师说，白娘是笑美人。

川：观音说，十姐妹里最憨厚的要算是珠王圣母。我问，她怎么没参加破狱关？

E：珠王率天龙八部镇守罗汉天。

川：现在想起来了，昨天下午的行观记录我记在零星纸上，不知还能不能找到。那时，忽见一群老天外公、天外姥全下来了，天公妈祖也下来了，白娘青娘以及各路大将军都在。都很高兴和兴奋。我问，你们在做什么？曰，在研讨玄龙的大行动。大概就是夜里的这次联合下狱关的大行动。

现在，又见洞庭、武陵山、桃花源那一带从地下、水下升起无数的光点在空中集结。

忽听桃源仙子说，更大的一支队伍要沿江过巫山开往青潭。

甲：现代的大学生研讨会认为，中国之所以落后，始因是从秦始皇开始。就是因为他统一了六国，建立了一统天下的大帝国，实行了中央集权制。如果中国如同西欧那样，是由众国组成，相互间有竞争，那就会十分先进了。

A：对中国来说，不是相互竞争，而是相互战争。这是一种分裂主义思想，是受苏联解体的影响。

统一有统一的弊端，船大调头难。分散也会有分散的麻烦。不仅会潜伏相互间的战争，执法违法凌驾于法之上的事，也许会更多。还是不要去充当想成为“百里为王”者的宣传工具为好。美国也是个统一大国，美国也并没有因为统一而落后。故知，先进与落后并不在于形式上的统一还是分散。试想，若以省为国，相互建立海关，未必是互通有无。

例如70年代，东北人每人每月三两油。东北人进关，大包小流的往回扛猪肉、油、花生米、挂面……东北人说，出差回去时，一个个就像驴一样地往回扛。

又约是在76年，有人在江苏的淮阴县遇到几位东北出差的工程师。他们发现了花生米，大家都围着买。但其中一位工程师上街时忘记带旅行袋了。看到同事们在大包大包的买，心急如火。一狠心，在大街上把裤子脱了。两个裤腿用皮鞋带扎捆好，买了一裤子花生米，裤腰处再用皮带系紧，然后把一裤子花生米，骑在脖子上，穿着东北人特有的花裤衩，得意洋洋凯旋而归，返回旅馆。

南方的猪肉、花生米、油大量积压，卖不出去，限制了南方农副业的发展。北方短缺，副食供应不足，为什么不交流呢？

主持北方的大领导有话，若再从关内在关外扛运猪肉、花生米、大油、挂面……我就派兵封住山海关！没一点革命的艰苦精神！

只有商品的流通，首先是各省市间的流通和开放，方可使经济繁荣。

对中国来说，分裂独立的后果，不是竞争，而是战争。

中国与西欧众国的背景不同。西欧是统一的天主教、基督教。在宗教思想上是统一的，表面形式上是多国执政。中国是多神教，多种宗教，没有内在的统一的宗教思想。没有凝聚力，故而，一分就完，一盘散沙。

川：8月5日中午，闲着没事看报纸。是7月22日法制日报第七版。一幅照片，文章叫《神秘莫测》。是说，贵州安顺市布依族苗族自治县内深山中有一巨悬崖，上有古图案有文字。安顺行署悬赏100万元给能破译者。从郭沫若至今，古今中外众多专家前往考察，终不得解。当地少数民族代代相传说那是一部神秘天书，是先人记录的埋藏宝物的标记说明。若能被解，可寻得金银财宝无数。悬崖壁上有30多处奇文怪字，其中有一处为宽10米高6米，上面刻画着40多个怪形图案。

于是，我试问，这是什么？

耳音：是天人留下的记号。此岩与巫山十二峰相对应，要联合起来一起去看。凡世人难解开，其中主要原因是立点太低。天人是立在高空看，故一阅便知。天人撤离时，曾留下了大量的记号，标记着地下埋藏的东西。

问：天人匆忙离去又是何必，地球不是要831万年以后才爆炸。

耳音：这个时间在天人眼里是很短暂的。地球已经开始膨胀了，膨胀到一定的极限就会炸碎。当然对凡人来说是很缓慢的，天人却认为它变得太快。

问：如果找到史前的埋藏处去挖掘，对世人有用吗？

耳音：可以发现史前的隐秘，也可满足凡人总想知道别人隐秘的好奇。

F：师让你一观最少三年，不要分心去热衷于什么功能。行观就是最上乘的练功。此才是真正的观音法门。“音”就是时间流所形成的音像。

川：为何要那么长时间？

F：达摩面壁九年行观，难道你比达摩还厉害。达摩之所以提出不立文字，是因为一切皆在观中。如此，文字就显多余。

川：达摩出现了，他非常魁武高大，一脸黑胡子。他笑了，说，长得不算美……

问：你面壁九年就是行观吗？

达摩：正是。以后经大日如来点拨，令我去鸡足山拜会大迦叶佛。

问：你为何不留下文字令后人开悟呢？

达摩：文字会形成固定的形式，后人会只注重形式而不去研讨内容。修行在各人，修到了，一切就历历在目前，又何须文字？但后人皆因识障太重，很难进入这个境界，终生终世只在文字堆里转来转去。

问：寺庙里的人和经文上说，布施就是修行？

达摩：修行人的布施是一种表面形式，心诚是可以理解的。但重要的是自己如何修，布施代替不了修。布施仅是提供修者行修的方便，并不是自身的修证。

问：妙师为何让我读《修行者》、《探索者》两书时，不仅要从前往后看，还让我从后往前看。刚才我读《探索者》，从后往前看只看了三页，可出的全是图像。师还让我记录这些图像，说，这就不是阅读了，又上了一个层次，叫观书。

达摩：佛门的几大经卷也应倒看，才能看明自。不然只是形式。

问：又如何破我所我慢？

达摩：要懂得，除我所，才能无我慢。修行不可执着于法。执着于法相生我所我慢。

修行人要具有大无畏的精神，能舍却一切。此舍并不是凡人理解的舍金舍银。而是一种超凡脱俗的舍。追求高境界的舍……

一九九六年八月六日

在256集研讨达摩佛、大迦叶佛、释佛的开示。

注：自第227集以后，侧重在通灵大观训练，是故，不宜宣扬，招摇，应限在学人内部交流研讨使用。不可蛊惑人心。书中所言，皆属虚构，切勿当真。

假做真时真亦假，真做假时假亦真。

通灵功法，险恶异常，于心有求，切勿步入。

主 页

探索者

修行者12-2

图 片

上一集

下一集


第256集

主 页

探索者

修行者12-2

图 片

上一集

下一集

修行者 总后记

第二十八篇 断后行

第二五六集 佛法无法

<一>

达摩开示：除却我所，方无我慢。修行不可，执着于法。执着法相，我所我慢。

修行之人，具大无畏，舍却一切，超凡脱俗。

达摩说，这种舍，并非是凡人所理解的舍金舍银。那是对佛法之俗凡之见。佛法中的舍，是指舍弃凡俗之见，舍弃凡俗之心，这方是追求高境界之舍……

甲：今天是8月7日。我们继续研讨前几天达摩佛的开示，顺便先提一下昨晚行观之所见。大约是在昨晚7点至9点10分，隐界又搞了一次破狱关大行动。圣观音曰，这是最大最壮观的一次联合大行动，各路战团全面开花。罗地干布和痴羞女夜战团的全部精英，首当其冲，大破狱门，大开通道。各路战团，伺机而动。波斯罗刹女战团之主力全部随之而入，观音的圣莲花战团，全部投入。西洋女王的金发罗刹女战团全部投入。九天玄女的美人战团全部投入。自然少不了白娘、青娘的各路战团，以及心月狐的雪山女战团，昆仑八妖的妖女战团等等。

乙：记得昨晚在8、9点钟时，空中一片电闪雷鸣，到处是地光闪闪……

甲：观音说，你们感觉时，已经返航了，正是陆续上来于青潭玉龙雪山大集结。这次的总指挥是碧霞元君，她的天锋战团负责地界接应。

乙：七仙女的招摇战团呢？

A：是别动队，出现意外时的应急敢死队。

B：十八辈老祖宗们全下来参战助威。在碧霞元君总部的后殿里忙得团团转……

甲：为何不让他们去前殿指挥？

C：碧霞元君不让他们添乱。

D：几个老的在后殿急得直骂，这些臭丫头一旦得势，眼里就没咱们了！可又不敢去前殿掺乎，也怕误了军机大事，担当不起。

甲：下面还是研讨行观记录。接第255集的末尾。达摩的开示还没完……

达摩说，并不是凡人所理解的舍金舍银，而是一种超凡脱俗，追求高境界的舍。佛曰，人身难得。首先要明白修行的目的和意义。别把修行当饭吃，没饭吃了才想到要修行。

修行亦是一件苦恼的事，一旦走上了修行之路，会失去很多，那时想退都不行啦。

人人都说神仙好，可神仙也是修出来的，不是凭空做做样子。

众生都是佛，都是不断造业的佛。天尊也是佛。也是经过一段段的磨难、体悟，不断地努力修上去的。众生若想真正脱离苦海之烦恼，唯有修行。否则，只能是下坠、下坠、越陷越深。最后，带都带不上来，只落得永不超生。

达摩接下说，伟大的事业，总是平凡人去创造。修行亦是如此。并非说你过去是佛，就对你网开一面。若是那样想就大错特错，一误再误而不能自拔。

过去的，仅是你的过去。现实中的你，是一个不断造业的你。要想成佛，全靠自己！这一切努力，也叫成就过去佛。

天尊、菩萨的加持，来源于平等心。宇宙生命时空中有无穷多个你，这无穷多的你，就是天尊、菩萨加持于你的源泉。它们原来就属于你，仅是你不珍惜，一世世、一代代地失去了你。相应于天尊，就是求得天尊帮你聚集失去的无穷多的你。只有具足了足够的你，那时的你就是现在佛，而不仅仅是过去佛。

佛，是世人惯用的一个名词，通解为大慧者。之所以成慧，全在于聚回了往日失去的光。

佛，是一种衡量人的标准，并不是凡俗人所理解之佛。

佛是表示一种原态，而真正的原态也就是无动态。是以能量高低来看的。一旦修得心不动，没有了觉，人人如此，人人皆为天尊。人人皆是佛，是故，是心是佛，是心作佛。

川：讲得太好了，刚才那一段开示是谁说的？

曰：大迦叶。

（从伟大的事业……开始，不是达摩说的了，而是大迦叶。中间换了人，但行观时未能发觉）

川：大迦叶你说得太棒了，真是有劳你了，为后学之人开示那许多。那就请再多说几句？

曰：已经说了，够用啦。

川：大迦叶，我虽不学佛，但读《修行者》一书，从中早知你的大名。今日有缘相见，真是我的福气，实在难得。

曰：众生皆为佛，没什么大惊小怪。众生皆可亲见佛，只待目前无法时。

曰：可我还认为是福气，世人又有谁不知你大迦叶佛？

曰：一道空名。

川：不论你是如何说,可世俗之人常常谈论你，佛门里的众多居士也总是把你挂在嘴边。

曰：嘴上的功夫又有何用处？令人难受之处也就在于仅仅挂在嘴边，心里却是没有。

川：讲讲你的过去吧？

曰：以往的过去……修行人很苦，也是一种无尽的享受。那时，为了修行，抛妻别子的人很多很多，又是何止释迦佛！

那个时代，人的精神追求多是修行。虽是天地相去还算不远，可条件比现在险恶。那个时代的人意识单纯、单调，容易身心投入。不像你们现在人，想钱、想权、想势力、想美女、想吃、想穿、想入非非。

心多为世间情所迷，法障识障又是太重，狗屁不通，还自以为了不起，大写佛学讲义，大开佛学讲堂，自我标榜为佛，却对佛法真谛一窍不通。左一个大法师，右一个大佛学家，一堆臭狗屎！自己修不出三界，一切都是空谈。那些市俗的佛法理论一大堆又有何用？修行，修行人，首要的一条就是心静，心不动。修行的真谛、真法，就是止住波动心，静静行观。你师所传之“通灵大观”，乃无上乘之修行大法。切莫等闲视之，持宝不知是宝！女神功法是万千年来之大方便之门，直指灵心，通灵通天。千载、万载难逢。

修行的正法正道，就是静静地观。静静地观就是静静地修。凡人之所以静不下来，止不住的波动心，其根本在于修行的背后，隐着求名求利。可谓顾此而失彼，知得而不知丧矣。

殊不知一切功名利禄皆为身外之物，过眼浮云 ，不足为惜。特别是如今的佛门、道门，更是狗屁不通！把老祖宗留下的真东西，丢得一干二净。真本事全给念经念糊涂啦！还大言不惭的说自己是在修佛、修道。吾看他们是在修地狱！难怪地狱门前僧道多。此话一点不假，真实不虚。八百万年之后还得去捞他们。

现今的修佛人，修道人，整天只知耍嘴皮子。把佛都念得没救啦，还念个什么？如今，千年一度的大回归已经拉开了，这些人还在梦呓之中不知该做什么？光念无用，要用心去相应！用心去念佛，而不是用嘴去念佛！念佛念佛，出声则错！

<二>

大迦叶佛斥责世人修佛修道之歪风邪气，他继续说，佛法说不定真的会毁在这群念佛人，这群佛盲的手里。他们主持着市俗佛教，导引众生走向地狱火坑！看那时怎么办？这也许就是末法时期注定的事。

好啦，不多说啦。越说越有气，又是何苦。

川：大迦叶，别忙走。再说点开心的事……

曰：吾又不是开心果！

川：看《修行者》一书，得知你如今在云南鸡足山，身边还有众多金发女郎陪伴，一定是不寂寞开心得很。可你还说众生应抛开情子。请问，你身边为何又有众多美女相伴呢？

曰：吾在鸡足山牛井方向，只因任务繁重，上界方安排众多金发女协助吾修炼。不然，那八百万年以后的收秋的事，罗地干布一拍屁股不管了，那时又由谁来收场？如今往后这八百万年里，吾若不日日苦修，到时候，罗地大兵往回一撤，那时可就呼天不应，叫地不灵。不用说渡人，自己能不能闯回去都难说。唉，命苦啊！只怨当初火盛，多说了一句话，被人利用。也不能全是这么说，也是心甘情愿，甘愿上当，了因果。

川：大迦叶讲明白点？

曰：当初，弥勒小子夸夸其谈，说别人都不愿收秋，他愿意最后渡众生。吾曰，你小子要真是有种，老夫也不含糊，下来陪你！

谁知弥勒小子真的一咬牙，去大日宫接了收秋令！苦啊……吾就这么稀里糊涂地下来了。受罪受累的是吾，未来佛位却是他！吾在下面磨难，他在上面镀金。

记住，丫头，在上面说话是一诺千金。比不得下面，说了不算，算了不说。

在8月5日夜11点半，又有个叫“廖相思”的女子领兵五千来报名。她说是经三峡去丽江青潭大集结。原系中花军前军卫队，第二次天地大战时，在洛阳保卫战中全军阵亡。

川：相思一名可是表多情相 思？

曰：休得打趣，吾又不像你，满脑子的情呀爱呀的。

川：请相思讲讲以往的故事？

曰：相思女乃中花前军之卫队，卫队者，敢死也。跟随罗地南征北战，直至全军阵亡之一刻。全战队的姐妹皆痴情心甘情愿，一是为情，二是为出风头。能去参战就觉得是最大的美，是情的最大的展现。众姐妹都喜欢跟着罗地干布到处疯，又惊险又刺激又乐趣。个个都争先恐后加入敢死队，若前额上能系上飘带，那是无限的美，无限的光彩。战天斗海，上天入地，玩遍了山山水水。

也就是这股疯劲，惹得九宫众恨之入骨！她们又要端着天尊的大架子，又羡慕别人的清闲自在。故而多方阻止，从中作梗，总是搞得大家都不愉快。其实，背地里她们比谁都烂（浪）漫，比谁都疯，比谁都更会玩。不过。罗地也会对付她们，对付女人也是罗地的特长，还要不太惹她们，还要玩得自在。

川：你可是因总想罗地才自名相思，殊不知相思好苦？

曰：吾才不会是因为想他才叫相思，他从来就是见一个爱一个，处处留情没个正经。

8月4日下午两点行观记录（记在单页纸上，才刚找到）。

当时正与众功友闲聊天，忽然哈欠连天，忙行观，只见文姬、 玄龙、九娘、天公、妈祖、黎山圣母、圣中娘娘、海祖、鸿君老祖、白娘、青娘，还有很多叫不上名的天外公，一个个相继而来……说是大聚会，众仙佛十分高兴，说是配合玄龙要发作的大行动。

我说，请天尊讲点什么吧？我记录。

话说文姬，乃巍巍昆仑之使者，盘古大帝之女，天锋军军机副统帅。初，与妈祖一起下界，继承盘古开天辟地之大业。以后从中华昆仑，编入左军天锋，南征北战，东抗西击，转战洞庭、衡山。桃源一战大撤退，回兵守徐州小泰山抵抗海洋，兵败阵亡在彭城小泰山。

以后，文姬历经转世，寻女心切，红尘迷本性而不得回归。通天教主大闹三界，搅得众神大战，人神不安。说来说去皆是个情字。

川：请问，这席话是何人所言？

曰：知情人。

问：此知情人又是谁？

曰：无情仙子。

* * * * * *

8月6日下午5点半行观记录。

忽见一只小鸟，多色，嘴尖长有勾。我漫不经心地问，你是谁？

答：鲲鹏展翅，三清世界。

我几乎笑掉大牙！小小鸟儿还鲲鹏展翅？忙拨电话……

A：师说是鹰，是一种极凶猛的鹰，叫鹞子。属痴羞女战团的。在第四、五篇里，有一句“举头鹞子过新罗”正是此位。不可小看轻视，其冲关断后无所不能。

川：只听它哼了一声，曰，也别小看我，我可厉害！

问：那你说说你是谁？

曰：我是你家大爷！

问：好，大爷就大爷，你属何战团？

曰 ：天鹰！

问：你们领队是谁？

曰：天鹰统帅！

问：天鹰统帅是谁？

曰：鹰雀王。

<三>

我继续与这位自命不凡的大爷交谈。

问：鹰雀王又是谁？

曰：冷面藏纱。

问：唉，你就痛痛快快说出来吧，真是急死个人。

曰：呆人遇木鸡，急也没用。

问：好啦，真是和你周旋不起，报报你大爷的名吧？

曰 ：鹰雀儿！众姐妹常在长江上下游荡巡航，顺便顺路下来看看老朋友，也看看那位风流王。再看看鱼美人……今天大家都很开心很高兴。隐界的忙，显界的也跟着忙。各忙各的事。隐界忙回归，显界忙能量。九宫忙内政，你忙写心得观想。修行是件不容易的事，也是最平凡的起步。心印月，月印心。心心月月一条心。心不到一条上，无论怎么修也都是白修。心不印月，月不印心，如此叫个不相应，又叫个空忙，盲修瞎练。

若想登高望远，俯视神州大地，没有足够的力量是不行的。

修之一字，首先是解决心修。观凡人千百年之修，皆属身修而非心修。身修者苦无边，心修者乐无穷。不修心者不得入静，就是世世修，修永恒也仅是个身架子、花架子。修的是架子，而不是花。不修心莲，何以待莲开，无得莲开，何以明月来？就好比凌云击长空，若无过硬的真本事又何以成？入得鹰雀战团者，皆天之佼佼者。鹰之所以矫健，是因为有本钱，有能量。就是世人所言之资格。但凡是个鹰雀儿，无8.4级以上能量者，进不了鹰雀战团之门。鹰雀儿皆位居菩萨位，却皆不以菩萨自居，行的是冲关断后，大破火狱，劫狱渡亡灵。渡之一字，要有渡的本事，有渡的胆量。有大过之人一往无前的精神，有沉沦而无怨无悔的气概。丫头，你行吗？鹰雀儿敢自称大爷，是有大爷的本事，能跟得上罗地干布闪电纵横的，唯我鹰雀儿！却从不言个不字，从不言个短长。亢而无悔，亡而无怨。

青娘开道，白娘断后，也是她们的能量所致。并非是谁想开道就能开得开，谁想断后就能断得住。

青白娘也并非仅指一人，青娘系指青字辈的上官大将军，白娘系指月字辈的上官大将军。并非是无名之辈就能冲关开道，断后劫狱。

川：我现在真后悔当初不接白虎令！

曰：执白虎令者，非同小可也。十方八面军，天龙八部众，十万三世一切佛，但见执白虎令者，皆大开方便之门，鼎力相助，不得有误。此乃上天之头等大事，破关救渡亡灵。

川：当初，我一见白虎令飘来，吓得扭头就跑。心惊胆战，几乎都要吓出毛病来了。你看，我该如何修？

曰：至于修行人当如何个修，先要把争名夺利的意识和行为放下。莫要用修行掩盖暗中争名夺利之心之为。如此，波动心方可平静下来，否则必是犹如八面风吹水中船。

谁淡化得快，淡化得好，谁就上得快，就会快马加鞭行，接引之光也才会照来。当明朗的天目夜空，悬挂着一轮皎洁圆月时，那就是回归的能量。

三界内的众生，自持德厚功高了不起，其实是一群大草包，一群糊涂虫，什么都不懂，只不过会说几句经文而已。 真是蠢到极限，却是悠闲自得开心得很。真有本事的寥寥数人，也都为世间财性所迷，断难成气候。

如今天门洞开，却是极少有人问津，视而不见，荒唐可悲。九宫再急，也是白急。九宫上下，天一头地一头地来回奔窜，忙开了花，世人却是沉沦于财，一切向钱看，争名夺利，沽名钓誉，忙得热闹，也只好等弥勒去收秋吧。

明白之人，广借天机，此时不修，更待何日！人身难得，修为方便，机会难得，切莫沉睡等闲，时日不等人，55年一闪即逝。妙语暗渡有缘人，春光似箭不回身。何日相逢归故里，屈指可数几秋春。

问：鹰雀儿，你可就是痴羞女吧？

无语，不回答。用眼瞪瞪我，她的一身紧身女儿装真是美。她用一块黑纱蒙在了脸上，只露出一双冷冷的大眼睛。今天，她穿的是一身极艳的红色紧身装。

8月6日晚。“芳月”又从南洋领兵一万沿长江、鄱阳湖、洞庭湖两大屯兵站，经三峡验牒，至山城中转，取道金沙江青潭集结。她说，此一万众系中华军先遣队，在南洋作战时打散了。如今历尽 千辛万苦总算是找回来了。

她们手中有很多战旗，战旗上面都有一个大月亮。随同她们来的还有三千名中花军守卫队。

芳月说，她们赶往青潭去参加全方位大破狱关的劫持大战。去迎接重见天日的各路战队。如今，上来的有先人战队、历次下去破关的各路战队、古月军团、古波斯罗刹战团，等等。

这次大行动，上面的主力全下去了，大日宫和九宫的主力也全下去了。九宫娘忙开了花，都在拼命往上捞人。黑月道上到处是一群群、一片片、一队队往上冲的队伍。圣观音高兴得都合不上嘴了，见罗地干布时也不总拿眼瞪他了。真是一好遮百丑。罗地的风流事也成佳话了。

问：你后面还有队伍要过来吗？

曰：说话就到，后面还有从祁连山开过来的，有落凤坡、雷刘半岛、仙人岛、万里长城、广西十万大山、大戈壁等等，都在赶路。

我正暗思这又不知是个什么动静，忽然外面狂风大作，惊雷滚滚，满天的闪电。我慌忙去关窗，猛听一人道：石破惊天！

忙问，你是谁？

答：旧日阵亡人。

问：报个名吧？

答：我们系罗地干布的直系战队，我名叫“上官天奇”，现率领阴山五千守军去丽江报到。

8月7日下午。只听有人吟道：

红尘阴魔迷本性，牵足搜尽难自拔。

我问：你说的是什么？

曰：红尘是苦海，是炼狱，易进不易出。

随后，她又说了一堆英语，我听不懂，大概是个西洋佛。她又说四个九，九是一。说“西劈丽当”。

我说，亲爱的，你还是说现代汉语。我中国话还听不明白，洋话就更是听不懂。我哪儿知道通灵大观还须懂英语。先说说你是谁？

日：九天之尊。

川：请喝杯咖啡，这是洋味。我在愁没人喝，我们这儿的人都说，还赶不上中药好喝。我爸说，买这个喝？不如买包烟抽！请问，具体是九天尊的哪一位？

曰：西姆。又叫西洋美神、幸福之神、自由美神、西方的维纳斯……

问：刚才我通了电话，师说你就是西洋女王，是狠美神、是个洋美人。

曰：心狠点也是为他好！少造业也少吃苦。大家还得跟着受累，心都累了，头发都白了。如今也知道往回跑了！大家也就放心了。

西方的战神，东方的美神，她们联成一心破狱关，把一批批阵亡的将士往回带，把遗失坠下去的一箱箱能量往回运，真是说不出来的艰辛。

<四>

我请西洋女王坐下慢慢说，只听她讲道，也是道不尽的喜悦。接二连三地下去破关，一次次的成功，满载而归，这是众神力量的结晶。

千年一度的大回归已经开始，美丽的西班牙女郎亦得以回天。西纳女神得以安心。

东边的太阳西边的雨，风雨同舟接引三界生灵大回归。东西合壁，天下无敌。西洋女王战无不胜，铁马金戈，兵河五四，所向披靡。无坚不摧，战天斗地，气吞山河。冰河五四显神威，西洋女王威风凛，壮志豪情情满怀，我今昂首朝天笑，我威我扬美名传。

战无不胜的金发女，意志坚定斗志昂。不管他人是与非，一心只待山河笑。壮志凌云心不改，笑看天地又重来。昔日威风今再现，披荆斩棘归断魂。

西洋情深义气重，儿女情长恩与怨。具大无畏无分别……不像有的人，分别心那般重。只吃东瓜不吃西瓜！亦不像有的人，分别心那么深，认一个不认一个。丫头，你知不知当初你欠我多少西洋情？我把你当女儿看待，却是对我一脸的不高兴！当初，若不是我收留你，不知你现在会是个什么样？也不想想我对你的那番情。真是变化莫过女儿心，背地里说长道短不领情。不但不谢我，反生怨恨。当初的事，谁也不存在什么对与错，只不过是各自的立点不同而已。双方的损失都很惨重，又不是我西洋的错？真是好心当个罗卜！不要不识好歹。

其实嘛，西洋也就是脾气坏点，心是很好的，不像有的人面狠心更恶。再说，当初也是大姐的意思，让我往回强渡……又能怪我吗？

只见大日如来突然出现！她说，当初是你自己要死要活地非要打个明白。如今话里话外的把事全往我身上推！天下哪有这样的事？你自己不就是为了情，才追着玄龙打个没完……

西洋女王：话也不能全这样说，你当初不也是为情，才派众神陈兵断魂，堵截罗地不让下去。派十万金狮追着打，还叫我发兵帮你打？

大日：死丫头！这不知是哪当子事，乱说一气，也不怕人笑话。这跟你自己又有什么联系？你们要去打，是你们自己的事！一个个都是了不得的淫美人。你以为你们的功劳还很卓著？简直是自取其怨，不知好歹的东西……

大日气得脸红红的，西洋女王却是笑得极开心。她说，大姐，于心不动，生什么气呀？当初的事都过去了，人家慢慢总会知道的。又是何苦生那么大的气，发那么大的火。话又说回来了，你不也是放他不下，才下来帮我们的吗？紧要的关头，你还暗中给玄龙使劲，你别以为我不知道！我是装着不知，也好让你明白我的大度，西洋的风格，人类的典范！

大日一听，却笑了起来。曰，死丫头，以后说话注意点就是了，别总打别人的主意，有本事自己担着。打完了人还想讨好，当初，文姬不就是因为你才阵亡的？还要人家记住你那点情。也只有你西洋才说得出口，还人类之典范！别以为能 瞒天过海，这是早晚的事，看你现在怎样对人家说？

西洋女王：过去的事就都别去计较啦，打过来打过去还不都是一家人。就是打破了脑袋也合得拢。再说，还不都是为大日宫效劳。

大日：少来！西洋女王，你也别总争第一啦，过去的事只当是过眼烟云。

川：老皇历就别翻了，万千年的陈年旧帐，又哪能说出个是是非非？老辈的事与我们小辈没关系，我不会再有分别心，心系九宫只待回归就是了。

大日：修行人自当好自为之，常持平和的心态，无分别心心方可静。名与无名，利与无利正确看待。去除名利之心，相应九天方可回归。

西洋：别什么情不情的了，能舍就能得。三界总是苦，回头就是岸，回归断魂，心系九天，恩恩怨怨一笑泯。记住，别忘了回归的路！金沙江畔，月亮河边……青潭古道，玉龙雪山……

我心中暗想，九宫若争吵起来，相互一揭底，那可真有戏？猛听一人曰，想得倒美！

问：是哪位？

曰：九玄娘！想让九宫相互揭底，那行啊，你只要一骂九宫，就来戏了。

川：师说，不可骂，少惹事！

曰：还算是有点记性，量你小子也不敢！

川：我把西洋与大日的对话念给玄女听，玄女说，这叫有宝现宝。

<五>

川：有的功友那里，比如师记录的案例中，河北一年轻女子出现了希特勒来报名？此时，突然显字“蚩尤”！我忙问，希特勒是蚩尤转世吗？

蚩尤：差不多！

川：希特勒可是个万人恨的，真的是你转世？

蚩尤：条顿剑是我支持的！

川：为什么？

蚩尤：中原一战老子败得太冤，为何老子就不能天下第一？一压压了五千年！老子的本事为何就不能吞并全世界？长江黄河是不行了，罗地干布把得紧紧的。莱茵河多瑙河尚有吾的旧部，那是伟大的条顿。条顿剑横扫欧洲，占领了地中海。地中海沿岸有丰富的西洋女王留下的能量贮备库，她也是掠夺来的，为何吾就不能再掠夺？

川：你又是如何败的？

蚩尤：把西洋女王激怒了，她联合了九天玄女，坏就坏在九天玄女手上。她暗中调动了美洲兵，又令罗地干布在地中海打了吾一个大伏击，东西女王加上罗地干布，三面夹击，最后，能量供不上了，只好兵败……

川：如今你还想打吗？

蚩尤：不是想不想的事，而是有没有那个力量！精锐战团全让罗地干布给歼灭了，大量的主力被压在玉龙雪山。再打也没劲了，天河在退，还打个什么劲？最要紧的是赶紧跟着往回跑，组织大撤退。

甲：今天是立秋黄道135度，暑气快过去了。

乙：师说，8月16日一场大暴雨，暑气就消得差不多了。今天是8月7日，再有9天的酷暑这一年就算完了。

甲：现在是8月9日，川电通了。

A：师让你观师？

川：大日如来正坐在师身边看写书……我这边的一个仙孩说，以后啊，大日宫的事最多，戏也多。我问大日，你在看什么？

曰：看看青都山水浪。

此时，头上有一轮红日的大日隐去，又出现一位20岁左右的古装女子坐在那里。

问：你是谁？

答：牧羊女。

问：牧羊女是谁？

答：大日如来显神。

问：讲讲牧羊女的故事吧，好不好？

答：无所谓好与不好。牧羊女就是牧羊女，与别人又何相干？别总是抓住别人一点小事就不放。

问：还是说说牧羊女吧？

答：牧羊女，女牧羊，

情深根浅恩意薄。

乌龙出海绞天星。

星光一片夜寻人。

谁知恩怨是与非，

燕分飞，花飘散，

红妆素裹孤身燕，

泪眼婆娑几回归。

须晴日，紧相随，

恩怨分明几回回。

一曲悲歌情未了，

聚断魂，东风催。

问：说说牧羊女的故事？

曰：在很多很多年以前，有一位美丽的少女，为追随她心爱的人儿，远离故土，远离亲人，来到这遍地情花的地方。降生在一个游牧族中。她迎日而出，月起而归，唱着一曲忧伤的牧女情歌。日夜思忆旧情郎，却是不见踪迹。人海茫茫又是何处去寻觅。三界之大又是何处不可安身？

细想起来，情之一字最是害人。人若陷此情潭，难以自拔出身。

川：又听老十八辈的说，上面忙着阴历九月九的天河大盛会。难题就是九宫回归宙心后，九天由谁主政？若是选出下一辈的十八宫，只怕罗地干布带上来的那一群群的妻妾，十八宫管不了。而这些人进宙心又进不去，还会牵扯着罗地干布不进宙心。一方面是如何哄罗地干布进宙心，另一方面是如何安抚新上来的众妻妾。

A：看来，大日和九宫采用的策略是以情攻情，最后来个情情一场空，一片白茫茫。

甲：时值今日，按女神功法行修，又有何切身体会？

川：以往我极羡慕通灵的人，听他们说得天花乱坠。那时想，哪怕就让我看一眼就知足。现在觉得也没什么了不起，人人放下架子按教材去修，都可看见。

甲：这就是一个问题了，古代修的最高层次就是行观。那么，行观又有什么现实意义呢？

A：行观的现实意义，并不在于预测什么。其意义在于了知古灵的存在。

甲：了知古灵的存在又有什么意义呢？

B：最伟大的意义就是证明生命是永恒的，它和时间一样，不生不灭，无始无终。

一旦人类证明了生命是永恒的，那么，人的观念就会立即改变。人类的人生观、世界观就会产生巨大的变化。这种巨大的观念变化，会产生巨大的超生命的物质飞跃。

甲：但是两千五百年前，人类普遍相信生命的永恒性，物质世界也没有什么大变化。

C：产生了一批杰出的人物，如释迦牟尼、老子、孔子、耶稣、默罕穆德，以及那个时代的文明飞跃，金字塔、长城、希腊古文化。

乙：在川人的行观中发现这样一个问题，即，释迦牟尼佛与原始天尊是同一个人。但是，进一步查询时，上面不回答这个问题。

A：综合全部教材，即从第1集至第256集的内容看，大罗刹王不是圣观音，而是盘古龙。正如1－9篇中所言，圣观音仅是背了个黑锅，落个大罗刹王的名。圣观音是接任了大罗刹王的业果故而虚担了大罗刹王的空名。

<六>

川电记录：在大日如来说到，细想起来，终是情字害人。任何仙佛，一旦 住胎，就把自己给忘了。就是再明白的，一头扎进去，也都是什么也不知了，以往的记忆被压在了最深处，如身陷泥潭，不能自拔（大日去了）。

也就刚过一分钟，又觉得有人来了。忙问是谁？

曰：荷花仙子。

问：荷花仙子从何处来？

曰：五台山，云龙寺。

问：以往是什么战团？

曰：莲花战团。

显出一个“下”字，又现出一个四方桌子。又现一朵大莲花，花心处立一位穿黑红色古装的女子。

问：请荷花仙子讲讲自己的故事？

曰：荷花仙子原叫“彩霞凤珠”，曾是罗地干布的战前侍卫。二战时在仙人岛兵败阵亡。那一战中花战团也遭伏击死伤无数。那一战双方损失都十分巨大。战中打击了西洋的气势，缓解了中原的局势。虽说是损失惨重，但也是大获全胜。

九天玄女密令将士对西洋可网开一面，明围暗放，使得西洋军将得以脱身而去。打归打，但敌不过姐妹情。

西洋魔女非但无所改变，反而变本加利，不达目的不罢休。她们组织了大规模的攻坚战，声东击西，把招摇、天锋打个措手不及……

8月 11日三点，通完电话后觉得很睏，把大厂杨家春老师给的那张克里西娜女神的彩照放在了供桌上，想着刚才师说的有关她的话。

忽听有人说，印度女神、东方美神、战神。

我暗思，这印度女神怎么又是个美神？

这时，又听那人说，哥仑布！

我大吃一惊！难道我曾是伟大的哥仑布？忙起身去通电话。

A：师说，并不是说你就是哥仑布，是说你像哥仑布。

川：为何说我像哥仑布？（我心中暗自得意）

A：是说你就像哥仑布发现新大陆一样，发现了印度女神就是美神。

哥仑布没发现新大陆以前，新大陆也是存在的。并不是人类没发现就可以宣布它不存在。科学家都是哥仑布，他们在不断的去发现。

川：我觉得这是九玄娘在存心整治我！

忽听九玄娘曰：我有的是办法！

川：反正师说，亢龙无悔！你要忍心，整就整吧。

玄：别逞能。到时候有你好受的。九天可不像下头，任你闹着玩。上面还得服从安排，叫你做你就得做！

川：难道当神仙不是自由自在的吗？

B：师说，该做的做了，就可以玩了，那时就没人管。

川：九玄娘，上面是像师说的那样吗？以前听一些门派的大宗师和很多教气功的老师说，若当了神仙，那就成天吃仙桃，四处游玩？

玄女：你师说的是实情。如果天人都不做事，那还能有天界的繁华吗？天界的美好，是历代先辈开天开出来的，众生能在地界生存，是历代先辈辟地创造的。

你以往的梦幻是凡人的无知、真若是成天吃仙桃，无所事事，还用得着如今的天界为迎旧人都忙得开了花。多尽一份心力，就能多上来一批生灵。不然，天河退时，那漫长的岁月，没上来的生灵都将沉沦底谷，上下隔绝。又待何时才能开天辟地卷土重来打下去？那时九宫早已去了宙心，主政九天的有没有本事下去那还是两说着。上下十八辈不就只出来那么一个罗地干布。如今他也是一好遮百丑，破了火狱占了断魂，也就抵住了他那千秋功过。不然，上上下下他是臭名扬天河，谁一听到他的名谁就头痛。释佛的面上总算是有点光了，在他身上下的功夫也总算是没白下。

修行是很艰苦的事，它不是一日一时之事，而是一辈子的事。有的人虽是苦修一辈子，不得法，不知相应，终无结果。天国的门票不是那么好拿的！没有吃苦奋进的精神，只能是半途而废。神仙不是凭空想来的，它是苦心修炼的结晶，战胜一切的战利品。修行人，首先要具备胸怀大度，以容己之心容人。把自己的位放低，别自以为是的装了不起。一个小生灵与无限的虚空相比，又何足论上个了不起！

所谓低位求仙，就是放下自己的架子，努力学习别人的长处，不要总盯着别人的短处。有长就有短，长短是共存。修行人应该把别人当成自己的镜子，看别人时也就看到了自己。应随时检查自己的不足之处，不当之处，使自己常保持一种瑜伽相应心。处于一种“态态”，才能接受得住天界的加持。天界不是不舍得给，而是凡人接不住。总以为了不起，总以为明白。满了，又上哪里去接？低位求仙，就是在心态上不自满，不形成我所我慢，那才能接受得东西。一有我所我慢，就形成了抵制，又何从谈得上接东西？

九玄娘也只能在你处于那种心态时，方可传心法，功法。否则，传了也是白传，如呆人遇木鸡。训练心法要静观，静观的过程就是调心。要详细记录，记录方可穷究见闻。你们没有达摩那两下子，他静观是印在心里，你们印不进去，就要依靠记录去反复地印心。

记录就是高层次的练功，上观的层次，观的高度、深度、准确性和透明度。没有极好的观，功法、剑法又何以传？传个十却连一都记不住！别学你那个师，油腔滑调，没意思！

川：九玄娘，前几天有人要我跟她舞剑，我真想和她一起舞。

玄：调整好心态，静静地观，以不变应万变。静观其招式的起落变化。观的多了，就熟悉了，熟就能生巧，巧中方可有用，用的恰到好处，方可为妙。

剑法就是心法，意到剑到。不用急，先把观力上去。观是入门的第一步，行是第二步，就是行剑法。在行的基础上方可有照，有了照才谈得上度。还早呢，这第一个字观，就还差之甚远！凡间的一切功法都在观门之外，有了观，方可算是到了门边。

观这一步过去了，吾自会安排教习剑法、舞法。古波斯舞法、古瑜伽舞法、剑法、阵法、障眼法、他心法……青娘、白娘还要教习飞天心法。

川：舞法又有何用？

玄：无舞法，那剑法又何以能出神入化？舞法中含手法、步法、身法、眼法、心法，合之称为舞法。舞的旋律和节奏，就是剑法的优游和闪击。剑法是心法的具体体现。剑是手的延长，手是心的体现，此即得心应于手。

现在你不要惦记那么多，立足于观，边观边记边学剑法。时时把握住心态的平衡，心乱则剑乱。心安剑如神。观的层次具足了，自会有人教你、帮你。九宫、大日如去如来，自会观照下面的一切，自然你也在其中。就连西洋也常提及你与她在一起生活中的情。天界都盼望众灵早日回归，不愿意见到一个个坠下去活受罪。都在期待着九天大团圆，再奔向更高的终的。

川：更高的终的是否就是佛的终的？

玄：凡人理解不了佛，九天皆为佛，但佛的层次又是无尽无休。佛并不是如凡人理解的那样个个像个呆子。

<七>

川：那就讲点佛法吧？

玄：佛门的礼仪，佛教的教规，都是凡人编的，不是佛教的。都是凡人按凡心理解硬编强凑的。当年的释佛可 并不是那样教的，而是广开方便之门，并不是这个不行，那个不准，事事犯规矩，那又叫个什么方便？

释佛的众弟子个个都是以修为主，哪里又有那么多时间去搞礼仪，做佛事？修都忙不过来，还顾得上什么仪式？他们可不是混饭吃的饭桶、草包肚子。

如今的佛门，一片狼藉，早把佛理丢得一干二净。口口声声地修佛修佛，其实皆是口中君子过路客。真正能修出去的又能有几人？大都全是下面的货！自古地狱门前僧道多，那是自然的。

佛门是修行的前站，本应是纯净之地。但是，早已被后人曲意地理解。主持佛教的人人为地把它搞成封建的东西，人为地形成一种社会势力、帮派，这个宗那个宗，一堆宗。宗是什么？就是社会势力，就是帮派。是故，佛教没有起到它应有的修行先导作用，这是佛的悲剧，也是众生的悲剧。

一批批的所谓佛学大家，对佛家经典，只知其然，不知其所以然。越念越差，越差也就只好越念。念佛念到最后，就什么也不剩了。

大藏36经18卷（记录是如此，仅供参考），记载的都是佛理，世人中又有几人能解？

（这里所说的大藏36经18卷，可能是指释佛最原始教传的内容。释佛故去之后的七百年，数千数万人追加成5千多卷或8千多卷而淹没了三十六经十八卷。三十六经十八卷中，第一经第一卷就是“一卷心经”，仅几百个字）

接下九天玄女又说：世人解不出36经18卷，只能生吞活剥，不解其味，反而满口胡言乱语。自己都闹不明白，又怎样给后人讲？会说会讲的也仅是大标题，吓唬人的词句，而内容全无。如此，凡间的佛法又怎能不灭？

川：玄女去后不久，突然显出“齐天大圣”四个字。这是怎么回事？

A：师让你向齐天大圣问好。

川：我向他问好了，他说，“你才好！”他的声音就像唐老鸭！他又说……

有什么好吃的没有呀？

有葡萄、银耳。

今天俺老孙口福不浅，还能遇上这等好吃的。

大圣呀，你又是如何想起到这儿来看看？

八面来风给吹来的。你不是总想自由吗？我就告诉你自由大法。

心平气静好修炼，相应九天得回归。

归去即是自由身，再等它日登大法。

九天自有回归处，只怕情多去难留。

身居法界展九天，欲色声空……

（后面的三个字没记下来）

8月12日行观记录。

只见空中有位年轻女子，再三请问是谁？

曰：开天门的本小姐，芸芸，通天教主的女儿！

我大惊，我是芸儿，她怎么也是？

B：师说，不错，相应有进展，天魂不仅活了，而且找上门来了。以后就更有戏了。

川：那就请本小姐开示几句吧？

曰：一把阴阳锁，锁住一家人。

定中修阴阳，待得明月归。

川：此时，我观见本小姐手中有把金光闪闪的钥匙。再一观，发现你们那边，师腰间也系着一把金光钥匙。忙问怎么回事？

本小姐：你师那把是开天门的，吾这把是开人门的。天门地门的在你师腰间，可开人门的在吾手里。故知你师离开吾是办不成事的！开关之事是老爹通天主所传，自然有一把要在本小姐手中。君不见大颠和尚曰，一片白云遮谷口，几多归鸟尽迷巢？此云即芸芸，故知，吾这人关也不是那么容易过得去的。

川：以后本小姐定会帮我啦？

本：哼！那要看相应得如何了，大不了弃之丢在下面不要了。

川：我们可是一体呀？我是身体，你是影，形影不离呀？

本：要看心是否印在一处了。人有三心二意。天心、凡心、鬼心；天意、凡意，鬼无意。

C：天心即光魂，凡心即色魂，鬼心即音魂，又称鬼魂。一般来说，民间巫及神汉，众多高层次气功门派，众多宗教，都是以凡心去印鬼心。行鬼道的各种功能活动。女神功是令鬼心印凡心。凡心印天心，逆向心印心。

川：请本小姐讲讲文姬娘，通天教主还有你的故事？

本：文姬乃通天之妻，生有一女名芙美。芸芸我年方十九，身材八尺，才高百斗，貌似桃花，艳若桃李。冰清玉洁，清水芙蓉。一生最爱一人，不管多难，痴心不改！

川：以后合上去了，成了一体，那我还有没有？这个一体的相貌，长得和我一样呢，还是像她那样？若不是我这个样，那我不就没了吗？

D：现在的你仅是个假外衣，脱却假外衣才是真的你。但凡人均误认假外衣是自己，而真的你不当做是自己。此谓假做真时真亦假，真做假时假亦真。

本：你也不看看你有多丑！还舍不得弃？

E：在次第上，第一步要完成瑜伽身心分离训练，达到在心里与身，那个假我脱勾。第二步训练方是天人合一，即天心与凡心的印和。第一步完不成，第二步做不到。

实际上，在本书记录的故事，对话等等之中，皆为修之法。但众学人看不出、悟不出，来信责问讲那么多故事做什么？是故，加点小批，提示一下。师的原意是尽可能不加批，不加框子，令学人自悟。故此仅星星点点略提示一、二，以供学人参考。

<八>

本小姐继续说：文姬视女如明珠，文泰兰也自命不凡，从小顽皮捣蛋，聪明伶俐，乖巧可怜。故深得众仙喜爱。天公妈祖亦是如此。天地大战混乱时，文姬将女儿托付天宫，而率军团下界参战。

从黎山圣母后花园私逃时，大约已经有5岁。骗黎山圣母，说是去后花园玩一会儿。从此那一大群下去就再也没上来。

至于文姬 妈，高个子，少言寡语，常披粉白色披风，给人一种玉树临风之感。她总是为别人着想，历经无数次的生生死死，转世轮回。正是儿女情长，英雄气大！如今总算是了结了苦命历程。

晚10点行观记录。

我问本小姐，你我如何可相溶？

本：要经过相当长一段的修心。心平静了方可相溶，心一波动，立即分离！溶不溶不是朝思暮想的事，要看修心的成就。慢慢来，急无用。

川：我又在想，一旦相溶之后，以谁的相貌出现？

F：师说，当然要以美的形像出现，这是大自然的法则，一切丑的都要丢下。

本小姐：还死抱着“我”不放！你那么丑，拿上来做什么？不要你呀我呀的，无我相的修行，就是为了完成与天心的和合。你我将来一体，总不能让人看上去是个丑像的你我吧。在天界，美是衡量层次的标准。想当王，首先得美。天界生灵之所以不断向更高的终的去奋斗，那是美的呼唤。

川：可我见宙心处的老天外姥们，一个个老得都不成样了，还有什么美？

本：你之所见仅为“语言”，是表示辈份和资格，她们的本相都是美女神！若以十八、九的美女神相呈现，你又如何能心悦诚服地叫太姥？凡界的生灵越活越老，宙心的生灵则越活越年轻。

G：师说，宙心外的时间箭头与宙心内的时间箭头，方向相反。宙心外的时间是朝向无穷大，宙心内的时间是朝向无穷小。宙心外是朝向多，宙心内是朝向密。

本小姐：其它话少说，好好修，修行的实质就是去实现一个趋于完美的真我。修的过程就是一个逐渐同来的过程。从不同步，渐渐趋于同步，组成一个完美完整玉洁的新生的真我。修行人若不明白此理，那才算是瞎修。

所谓舍，就是舍弃一切的丑，而并不仅是舍金舍银。只有舍尽了丑，才能获得美。正是枝上百雀噪，凤凰哪肯栖。

如今你我相识相见，以后就全看你的心了。好好修心，你我组成一个玉洁的新生，到那时，九天之上看看有谁能比？九宫及大日回归去了宙心，九天之大权将降落在新生美神之手中！

主政九天不是一件易事，候选的十八宫，一时还成不了气候。罗地干布也一时不会舍弃九天而随九宫去宙心。通天教了我一着“连锁法”，这人门的钥锁控制在我手里。这是唯一能制约罗地干布的办法！他若想成事，就得与我联合同步。这是通天教我的绝招。

如今的你应自觉有一种使命感，美玉和千丝白发不是那么好得的！一是老辈们看得起，二是有那个福缘。别不珍惜，而应好自为之！

长江后浪逐前浪，一辈新人换旧人。

记住，以容己之心容人，多看大棋盘。多问《修行者》，这些以后都是用得着的！

川：本小姐，我不想留在九天，我想随文姬娘去宙心。

本：如今的你已不是三两岁的孩子了，不要总想着依赖父母！儿女长大成人了，也别太好意思了。他们有他们的安排和打算，不要总成为他们的牵挂。更何况有的事也不是他们就能说了算的。重大问题都得在天河会上公议解决。留去是自由的，凭个（各）自的本事，但天河会上安排的事还得干。

你我主政九天，通天教主不会袖手旁观，他可不是个省油的灯！不会让我们吃亏的。天公妈祖是不会再管闲事的，老辈都只当是看戏。教主老爹的花招、怪招之绝，决不亚于玄龙与九宫。今后有的事做，有的是戏看。

再说，按天界的传统，主政之事也该是通天这一支了。天公、妈祖的女儿九宫主政之后，也该轮到天公的弟弟通天，妈祖的妹妹文姬的女儿了！至于十八宫，等她们有了战功之后，我们退位了，再交给她们就是了。如今她们无战功，在天界又怎能服众！下一轮执政九天，还得要是这次大回归冲上来的这批！罗地干布的卫队自然不会轻易把九天大权交给无战功的十八宫。

川：在修中还应注意点什么？

本小姐：高层次的修，只一个字“观”。在观中把心调到零点，调到灵点。调到零点时方接近静，调到灵点方可称之为禅。凡世间在功法上根本就不懂什么叫静，什么叫禅。以为没声音了就叫静？那不叫静。心不动，调到了零点才可称上一个静字。静极通灵，在灵点上方可叫禅。静又分很多层次，如临静，初静，入静，平静，宁静……静极处就是个零。而零又是初禅的开始。

再一点是要学会善后。不要学罗地干布只知拉。当年玄龙只知拉，西洋女王总是做后手事，因此她最恨玄龙！

<九>

在晚上11点时，忽听有女子唱：“美丽的西双版纳，留不住我的爸爸……”

我忙问：是谁在唱？

曰：情侣儿女，白衣素女心月狐的后代。我们好想阿爸！我们能常到你这儿来吗？

川：可以来，报个名吧？

曰：阿古、阿月、美娟、心鱼、ｘ仔、阿西……失散不知多少年了，上了昆仑位就算是相聚了，回家有望了。大家心里高兴，我们向你叩谢大恩了！情侣的儿女是英雄的后代！

川：为什么叫情侣的儿女？

曰：当年，心月狐和罗地干布自碧罗雪山突围，经楚雄潜入西双版纳。

川：为什么说上了昆仑位就是相聚了？

曰：昆仑位与雪山青莲相通，上了昆仑位就获得了“关牒”，通行无阻，并可获得回归编队。

我们想留下来，不再四处漂泊了。好想吃白米饭！也不知多少年没吃过东西了。我们想吃真饭，不用菜，就是白米饭就行。

川：我忙让梦儿、丹丹她们把银耳红枣汤端出来。又让把布料分给她们。她们都极有礼貌地不住地说谢谢！

8月13日行观记录。

忽然觉得十分热闹，只见来了很多的人。

你们是谁？

天然美丽的巫娘，永远快乐的巫娘。一群群走在田野上，欢歌艳舞，永无忧伤。

都请坐。你们都是什么族的？

阿瓦族、侗族、摩西族、傣家人、白落人。

请你们都说说自己？

只见一位巫娘大大方方地说，我来！有什么话就直说，方显巫娘英雄本色。巫娘也是娘，巫是众人的娘！

川：请问这位巫娘是哪个族的？

曰：巫娘是巫族的，长江巫山乃巫族的标记！巫族的自豪！斩不尽，杀不绝，死了又重来。我是傣家人，名叫麻里花，芳年30岁，样子却像十七、八。以看病救人为生，一身多灾多苦难。年青貌美，命中自有贵人。吾在西南北坡，家 徒四壁，无儿无女，干干净净一身无牵挂。

巫是通灵者通天地的工具，所以你别小瞧了巫。要知道，当初若没有巫的存在，人类早就灭绝了！巫是人类不可缺少的部分，只要有巫，就表示人类跟宇宙不同时空之间还有联系。如若没有了巫，人类与宇宙时空的联系就算是中断。

巫是远古人的化身，也是传递远古信息的工具。巫就是人类的第三只眼睛，是人类的报耳神。这也是我们巫的使命！巫可不是人人都能做的，她也是通过特殊安排而成就的。这也叫小乘四揭谛。

别小看我们，东西可多着呢！不但长得俊，更是会唱会跳。等你有机会来玉龙雪山，我跳给你看个够！我们的舞姿可是很优美的……

川：这时，我锅里的回锅肉做好了，正宗川味天下第一的回锅肉。我对众巫娘说，你们都来吃，边吃边说。

只见众巫娘开始还多少有点不好意思，但相让了一下就都去吃了。其中一位说，跟过节一样，若是天天如此，那可太美了！

那位巫娘高兴地接下说：等来年三月三，你来美人峰下，敬请光临，以表表我们的主人之情。你做的这个可真是好吃，我会常来的！

川：这些巫娘都穿着喜庆的艳装，大眼睛，又精神又漂亮。

E：师说，她们喜欢画浓妆。

川：一个巫娘说，才不是呢，你好好看看，是天然的美！

都说说吧，我说。

我是侗族人，名叫“代佳”。芳年28，聪明灵利（伶俐），美貌可人。天生丽质，身材苗条。细眉秀发，皮肤黑白。小巧玲珑，通天彻地。通灵地巫，观阴断事，消灾延寿是我的职责。花钱不多，费用不大，药到病除，不过，也不是全都能好，那还得看你的福缘天寿。

现在的人大多怕死，两句话一蒙，几百元就可到手。可尽管这样也能骗，但等将来，自己的日子也不会好过！因果律自然的惩罚是逃不脱的，否则宇宙就失去平衡。就像个钟摆，摆来摆去维系着平衡。这就叫宇宙的自然。贪心的人总希望钟摆摆向一头，那是不可能的。是故，人活在世上少做恶事，果报来了是躲不脱的。

修行人当以炼为根，修为本。切莫深陷泥尘。保持常清静，瑜伽心。成就佛门所讲的劣根自去，心是佛，心作佛。心是成就涅槃的敲门砖，基础就是平静心。这就是我的一点自存之法，法法于心，于心无法。

川：再请哪位巫娘说说？

曰：我来！我就不客气啦。我叫“木玲佳代”，是阿瓦族的女巫，也是阿瓦族的神灵。村里有什么重大的事情，都得由我来决定。我说了就算数！我的话就是圣旨，就是神意。没人敢抵抗。村人大都诚信仙佛鬼神，诚信有天堂、地狱、幽魂的存在。在重大节日里，都要举行盛大拜祭，把牛羊敬献给神奇伟大的天福。村民都相信自己是天神的后代，天神的儿女。只是苦于无法沟通。

天神的儿女有着他们特殊的标记，他们自古以来的服装上的图案、信仰、文字、图画……无不表现出古老的蛛丝马迹的联系。

当年阿西照月的故事，又有谁人不知晓？后辈的祭拜活动是对远古的思忆。

巫的主导作用就是把神祖的旨意告诉人类子孙，也是神灵对子孙的怀念。在每一年重大的节日里（三月三），都能新出现一批灵巫。灵巫的产生是天意，是天的自然。

巫，无所谓高不高。巫就是巫，到头是一场空，一场悲剧。唉，不像你们，一下子就能直冲九天！巫上不去，没那个福份。我们还得慢慢来，依靠自己，慢慢修。没有人能想着我们，没有人能惦记我们。如果能帮我们上昆仑位，我们的命运就会有转机。你帮我们上昆仑位，我们可以开你的天眼，遇见什么事也可以招呼我们把你转运。也算是相互帮个忙吧！我们还能帮你照顾你的亲属。而我们的要求不高就只希望能上位，有点香火就行。

我叫“卫小红”，白族人，37岁。当年生在一个农家，家中很穷，条件很差。从小就经历了很多苦难，没文化，是天神的代言人。

甲：从卫小红的这段话推测，她是现代人。若66年17岁，85年、86年间死去，生于50年前后。

卫小红：我是神灵的使者。本人长相一般，高个子，皮肤黑而红。大眼睛，浓眉毛一副粗人像。不过，能歌善舞、能言善道。心地善良，纯朴，重情意。若帮我上了昆仑位，我会常帮你做事的。以心换心。你对我们好，我们也开心。巫的本事不大也不小，在我们这方可说是一呼百应。山里人心最善，最易结交，最重情意，最无私。如今托你的福，给我登上了昆仑位。要不，又有谁会想到我们呢？你就是我们再生的阿妈！上了昆仑位，一步登天！我们知足啦！一切也都无所谓了，只待安排回归。也替我们谢谢那个和尚！

F：师笑了笑。

小红：和尚笑中有诈！

F：师说，好朋友么，没诈！

小红：没诈就好！有事叫我一声就行。

川：还有哪位巫娘有话要说？

曰：唉，我都有些不好意思，在你这儿又吃又喝的。添麻烦了，真是过意不去。我看你是真心走这条路的，不然我们也是不会到你这儿来。世上的人嘴里喊修的多，真修的又有几人？假修是苦练功，不修心。真修是修心缓行功。

我的芳名叫“小玉”，芳年19岁，生于丽江摩西族。身材苗条，黑里透红的健康美，洋溢着青春的气息。一个偶然的机会，得遇神灵指点而成巫。村里人都把我当神供着，父母也把我当天神转世。实际上巫就是巫，仅是个工具。巫娘这条路很苦，命中会有很多的不幸。但，就是天生的会唱会跳舞，会占卜、算卦、预示吉凶，知天意，明鬼神。

巫就是巫，是人中的精灵，也是精灵的工具。是精灵的住所，是精灵的修炼之所。

三界内的很多精灵，大多以人身为盘据点上层次，上等级。而这个人做一辈子善事，到头来精灵一去，本人是一场空，一场梦。梦醒了就什么也没有了。唯有的就是重新自我修行。只有上得昆仑位方可出三界。那些盘据人身的精灵也仅是在三界内上等级，出不去三界。

不上昆仑位，只能在三界内混，渐渐能量耗尽，消失，坠下去……没有人同情，没有人帮，人类自己都修不出去，又哪里还顾得上我们这些过世的巫魂？

如今，千年一次的大回归，在隐界惊天动地。知道的越来越多了，都希望能有个昆仑位上去。只要能上位，就能回家。单个的魂灵过不去断魂关，一个雷 爆就击入底谷。必须是组阵，有人冲关开道方可过得去。大家心连心，方能抗击雷爆。稳住阵脚，不慌不乱，就可冲过去！如若一惊散，就会如雪花飘零，纷纷坠下……冲过去的，歌舞昇平。冲不过去的，雪花飘零。只要上了昆仑位，就会参加组阵训练。不经训练去闯关，等于去送死！

如今我真高兴，真想哭一场，真是造化弄人。也是红艳女子多奇缘！记住我，我会帮你做报名事！

一九九六年八月十五日

欲知后事，请阅第257集“冲关断后”，第258集“天涯花仙”。

注：功法问题可参阅南京女神功辅助总站高锦鹏处印制的“功法讲义”之一、之二……通灵问题可参阅枣庄的微山女神、武汉的东湖女神、以及重庆总站欲出的刊物（正在选刊名，或是巫山神女，或是巴东女神等）。

主 页

探索者

修行者12-2

图 片

上一集

下一集


第257集

主 页

探索者

修行者12-2

图 片

上一集

下一集

修行者 总后记

第二十八篇 断后行

第二五七集 冲关断后

<一>

甲：今天是九月十七日，阴历八月初五。眼看就到白衣素女心月狐的纪念日了。

古诗曰：风高浪快

万里骑蟾背

曾识姮娥真体态

素面原无粉黛……

乙：还是抓紧把积压下来的行观记录整理一下吧，差不多已停了一个月。不然中秋那夜仙佛又来大聚会，又不能应时研讨记录了。

甲：我说这位师也真是，临期末晚，只差这五册就结束了，又正是通灵大观最热闹的时刻，师一个人去了“观音渡”，上山背土种花去了。

A：也正是几笔就结束了，师才动手去找个安居度日的地方。再说，连续写了不少本，也应停笔等一等，让学人消化一下。不然，只是看个热闹，得不到东西。就连师也万万没想到，天界老十八辈，哗啦啦全下来凑热闹了。现在各路人马只抓一事，大把地从炼狱里向上捞人，日日夜夜都是黑压压的一片片在向上冲。

九天玄女又给师排了新戏，曰：孤魂野鬼遍地开花。于是，师急于找个地方安居下来，广招天下孤魂野鬼。玄女的意思是，在这55年里，借助显界的力量，把天下孤魂野鬼，最大限度地超渡到月台。不然，把他们丢下，以后就永远回不去了。师已按玄女的要求，在安居处挂上了招魂幡。在墙上用红纸写上了“广招天下孤魂野鬼”。

甲：那为什么师不让我们去观音渡帮帮忙？

B：怕你被吓着。天下又有谁能，又有谁敢在自己屋里贴上“广招天下孤魂野鬼”！？

C：正好有人进川办事，师托其在“朝天门”买几箱子好香回来，以便日夜为天下孤魂供香火。

甲：这也是怪事，长江西的弯点处为何叫个朝天门？

D：西门峡即三峡，是验牒的重关。向西至长江朝天门复验，到了那里，就算是回归挂上号了。故而称之为朝天的门。不过这是指隐界，显界人去朝天一点没用。还是接着上一集研讨通灵大观记录吧，找找记录本子丢了没有？

* * * * * *

甲：今天是10月8日。在这一集里，力争把通灵大观记录追回来。上一集已经研讨到8月13日的行观记录了，现在接着来……

乙：师正是在8月13日迁往的半壁山，整整中断了两个月。

A：上一集最后的记录是小玉诉衷情……最后她说，唉，红艳女子多奇缘。好，就这样吧，我会帮你多干事的。记住，我叫小玉，玉美人！

此时川人刚说，那就再见吧！心想，巫娘可算是说完了，可以休息一下了。往常总以为通灵大观一定是非常有意思，可万没想到，通灵大观训练是何等的累，又累又困又疲倦……

谁知川人话声刚落，忽听一人嚷道，别慌，还有呢！此时那位通天教主的掌上明珠，本小姐来了。

本小姐要说的事情是关于师决定要迁居半壁山的事。那几日师留了个题，让川人与众仙孩研讨，迁，还是不迁？

川人记录上说，众小孩对这个问题不知所措，你看看我，我看看你，不知该怎么好？最后一个个全望着我……可我也不知如何是好？只是觉得迁居半壁山，花费太大了。师现在借居，虽是房钱从每月400元还要往上涨，而且房主又分了一套房，原来单位分的房，即租给师住的，房主打算卖出去，买主已经找好了。搬迁是必然的，但如今房子好租，空房有的是。很多人都分了好几套房子，自己住一套，余下的出租。

甲：是故国家提出要进行房屋改革。单位分配房子，理论上没问题，但在实际上往往会形成公有财产二次分配的走偏。没房的依然没房，有房的一套接一套的分。

乙：这不属于修行学的内容，那是政治经济学的范畴，不在我们研讨之内。师已再三警告，不得研讨涉嫌政治方面的命题。否则就不叫修行学了，而叫政治学。

甲：可屯乃天地之后的头等大事？

乙：国策、政策等等都是没有问题的。只是一层层的下去之后，往往具体承办的人，往往用自己的心态去理解执行。当年伟人之所以强调政策和策略是生命！就是因为一层层下去之后，有不少走偏了。

甲：就不可以不走偏吗？

乙：这就是个政策水平问题了。不可能一边齐，要不都成伟人了！是故，应见怪不怪。若是你去执行，说不定会更糟！这就是太上老君开示的要“以容己之心容人”。只有做到这一点，心方能平静。比如，你若是执行者，你心里也会想，自己分点好的，最好再能多分点。于是在解释政策时，就一个劲地往自己的标准上贴。让人一看，理所当然，符合政策。但你这样做了，心中并无不安。别人还会赞扬你，曰，有本事！戏法变得好。你心中无不安，这叫“容己之心”。反之，别人若那样做了，你会心不安，心不静。这叫不能以容己之心容人。

甲：懂了！要当个修行者，就必须是好坏、香臭、是非、善恶不分。

乙：若分，殊不如不修行，去当个政治者。

甲：话说回来，看来师在立位天地之后，决定行第三卦屯？

B：不错。但川人想，师手中的几个钱来之不易，租房住一月400至500元还是能拿下来。可去半壁山，一次性的人家就要好几万元！

川人没见过这么多的钱，一次性的给出去好几万元，这个数太大了。对方提出一次性买断，连税等等都算上，包括地皮以及地皮上的不动产，要9.9万元！

师在事先已同南京人多次商量，最后认为时间还有55年，还是买断的好！南京方面提供了一半的费用。重庆总站也尽了力，提供了五千多元。此间，几位居士又分别提供了一百元至六千元不等。

川人是想，钱来之不易。就这样一下子给别人了？众仙孩也没了主意……

师说，你问问你昆仑位上的红纸管带茜茜，听听她的意见是如何？

<二>

茜茜已显得落落大方，已不是初上位时的那样。昆仑位的供养使这些飘散五千多年的群仙，恢复了元气。

茜茜曰：有屯居之地当然好！三界内的昆仑仙神也就有个家 了。家和万事兴！你不应该想那么多，心疼那钱财。钱财乃身外之物，有得住所了就行了，此乃天地之后之大事。古曰，家和万事兴，妻和夫祸少。比如一个家，妻子就应多尽妻子的义务，多关心丈夫，照顾好家方才为姻妻。丈夫也就安居乐业了。这个家就是妻，妻就是家。你师有了屯后处，就等于有了家，有了妻。

甲：那妻在何处？

乙：茜茜不是说了吗，家就是妻。家与栖是同样的意思。上古人一度安居在大树上，曰为栖息之地。故知栖就是家，家就是窝。

茜茜又说，有个稳定的屯居之地，也好安度晚年，家也就成之为家了。

俗曰，夫妻是一把锁。故曰家是一把锁。锁着相互的心。夫妻是一条船，一个是船身，一个是桨。谁也离不开谁。

甲：可自古有出家之说呀？

乙：出家去寺庙、精舍、茅棚，那寺庙之类不就是家了吗？师的家就是寺庙，师的寺庙就是家。

茜茜曰：有得房屋 住是好事！别顾虑太多。有了家，就等于有了一个和睦恩爱的家园，夫妻儿女也就安定了，也就不怕突然遇到什么事。家是圆的象征，师若决定迁居，大家高兴，我们也高兴。我们也有了属于自已的地方安息、住、玩、吃……不再寄人篱下了……

家是我们的，天下也是我们的。你又为何想不通，反去使师犹豫呢？

金堡的堡垒已筑起，那是黄金之地，黄金之堡，不怕任何风险。师有了居所，你也能安心，因为你的众多小宝贝就有了去处。她们会开心，大家欢心，又何乐而不为之？

川人忽然观见从天际边涌来了数不尽的仙孩！忙问，这都是哪儿来的？都是些什么？

只听空中答曰，都是天都花仙大院跑散了的众花仙子群。有文姬送来的，你敢不收？还有青姨娘送来的，仙娘圣母送来的，白娘圣母送来的，里面还有不少是你自己的！

这下看你怎么办？

仙孩小亭亭说，她接着对川人讲，你最好一个也都不要！来这么多添麻烦。还是让她们都回去吧，我们也图得清静。要不就把她们丢给大姐二姐葱儿她们，都让她们充军去！去当敢死队！我这是替咱妈你着想……是替你设想得周到一些。

甲：从这个案例里可以看出地法于人。三界内的仙神，一旦与人类接触之后，虽说是可以获得供养恢复元气，但在心性上却渗入了人类的心态。记得在《一代天尊九天玄女记》（四十万字本）里，有一个章节是记录“云中客”要离开大营月心。问之何故？曰，久在三界内会退化。

现在看，天尊所说的退化，并不是能量方面的退化，而是“心”上的退化。

乙：从隐态看，不少学人已设立昆仑，但却没有起到相通、连通作用，仅是一个个孤立的位。

A：原因在于，设昆仑的目的是为通天，但昆仑毕竟是设在三界内。若要解决通天，就要相应昆仑之心，即玉龙雪山以及雪山青莲。可是，位与位的互通、连通尚未成就，故连通昆仑之心是极为困难的。一些站点人为的进行了阻隔，这是一个很重要的因素。这也是师说的，纵观一些站点通灵情况，依然是在三界内打转。世间的虚名、财利等等这关过不去。但对站点及学人不要有要求，仅是写明出世间法必须克服此关就可以了。站点中人行世间法也并不算不对。仅仅是知道是在行世间法就可以了。因为世间法是人道之必然。人在人道不可能丝毫没有世间法，只是不要做的太过，以免给今后的出世间法设立人为的阻障。

甲：川人记录接下是原先的众仙孩的一些情况。记录说这些先来的小仙孩，在长相等等各方面都与刚来时大不一样，光度越来越大，而且明显看着长高了，长大了。

小仙孩们一个个都雄心壮志的想要参加冲关和破狱关，总想威风威风，盼望前额上也能像大姐姐那样有条飘带。她们都极羡慕前额上系着飘带的仙。认为这是最高的荣誉！仙孩说，那才叫带劲！有了飘带，走到何处都是挺胸昂首，威风凛凛。

仙孩对我说，希望我能在葱儿大姐姐她们回来时给说说情，就说她们都很乖，坐得规规矩矩的，虽是衣服比较旧，但收拾得干干净净的。

我（川人）觉得众仙孩成熟多了……

有个小男孩，身穿黑蓝色背带裤。他说，我最小都那么听话，饭也自己吃，不会淘气的。

我问，小宝贝，你叫什么名？几岁啦？

我叫小不点，豆豆。今年刚满岁。

这时忽听见一个男子的声音唱道，正月里来吗，是新年哟，人家的孩子嘛，要团圆啰。

我问，你是谁？

木燕家的灵鸽。我也来凑个热闹，看看这一家大小怎么过？呀！这么多的仙孩！都等着要去半壁山……

只听灵鸽自言自语，一会 儿唱一会儿说……我也懒得都记下来。只觉得他挺有意思。

灵鸽忽然曰：我倒是没什么意思，有意思的是有的人？儿子姑娘一大群，来了一群又一群！

接着又唱：老汉我说了要算数哟，

只怕你到时解不了围？

话是这么说哟，

做起来就不行。

你得一个个的记在心头，

别让心不平！

都是天人的儿女哟．

就应等同照应。

我说，这点请灵鸽放心，只要来了，就都是我自己的儿女 ，人人都一样，个个都喜欢。他们都是好孩子，在三界内飘泊了五千年。都是各军团阵亡下来的人的后代，我不会爱一个不爱一个。师在半壁山安居的家，是所有孩子的家，到时我会让她们和我自己的仙孩都过去。

<三>

这时，只见灵鸽不住点头，说，那就好，那就好，这下大家就放心了。她们也算是苦到头了，唉，可怜天下父母心哟！

* * * * * *

甲：这数不尽的仙孩，都是这55年回归的一万五千人的后代。她们已由各路战团、战队一批批地送来。原先都是各战队四处搜寻来的，因为要回归的人必须在三界内了结牵挂，不然上去了，一明白下面还有孩子，心一动又坠了下来。

乙：师广招天下孤魂野鬼，其中也有极多的是这一万五千人的眷属、亲友。都将在半壁山集结供养，恢复元气。

甲：如今才明白，师在半壁山设了五个香炉，制作了一座座木漆房子，一层层的“楼”和“广厦”。又专门上“九天香”和“印度香”，是在给众隐灵加油。

下面是8月14日的行观记录。时间是下午两点半开始……

我突然感到很累，困倦（后来，经多次体验，是隐态生灵围过来时的生理反应）。

A：当进入通灵的初始时，人的生理反应十分明显，主要表现为上午极为困倦。有时是不定时的困倦、无力、无精打采。一个显著的特征是，隐态生灵接近时，会哈欠连天。如果这时，你说，我知道你们来了。当说完之后，往往会无缘无故的打一、两个嗝。这个嗝，含有日文ひす或是みうひ的意思。

B：需要很长一段时间才能适应，那常常是伴有一种感冒的感觉。四肢无力，不太好受。几乎和人得附体病的感觉一样。在女巫的行话里，称附体病为“外感”。

C：这也要看人的体质，体质弱的人，反应会大一些，时间会长一些，甚至三年内都会有反应。是因为外来能量接近造成的身体不适。

D：就像是一块磁铁去接近一块铁时那样，外表上并看不出铁发生了什么变化。但是，铁在“生理”上却实实在在地发生变化，它的内部，它全身的分子，被定向、被磁化。当铁不够重时，它的身体甚至会被移动（女巫上仙、来神、神变等等就属这种情况）。

E：如果大惊小怪，或是大喊大叫，我练通灵之后，身体不好了！那就不要练好了，何苦又想练，又要叫？又想自在，又想立牌坊？

F：还有一个问题学人也应注意，当心相应达到某种程度时，即使不练功时，也会产生微型光爆。这种光爆不像行功时来得那么可怕、猛烈，它给人的是一种全身通畅的“快感”。这种快感与男女作爱时的快感十分相像，其性质几乎是一样的，是把性能量激荡了起来。其区别在于，一个是上行，一个是下泄。

C：发生这种情况时，与当事人的自我心态极为有关。若心态上想欲望，则会导引下泄。若心态比较纯净，那就是欢喜佛！是故，把握全在自己的心上。在第六层次天人合一训练时，这种把握全在于学人自己了，任何人也帮不了忙。下面接着看记录……

我刚刚躺下，却听见十分优美悦耳的台湾山地歌……高山青，涧水长，阿里山的姑娘美如玉，阿里山的少年壮如山……此时见一位身穿少数民族节日盛装的貌美蛮野的女子，跳着轻快的舞，两臂随拍节前后上下摆动……

我忙问，是谁？

曰：山地情。

来啦，就请坐。请问山地情是谁？

对曰：山地情是一位美貌如月的姑娘。芳龄19，身高9尺！（又细请她折成现在的身寸，为1.65米至1.75米左右）丹凤眼，弯月浓眉，五官小巧，能歌善舞，心地纯厚。本在豫州之南，飘洋过海，来到了海边的一个岛上，它就是现在的台湾。

豫州本是我们驻守的攻坚保垒，皆因时局大变化，留守人员太少，突遭袭击，守军皆阵亡。众姐妹英灵如雪花飘零，悠悠荡荡无定处。身世凄凉……

今日寻得回归路，众隐修的同伴得回还，这倒要谢谢老爷子的洪福！是他给了我们一条回家的路。

路漫漫其修远兮，众将回归把路寻。今朝寻得千秋路兮，使到牢关方自由。千江水中浪千尺兮，千尺浪中寻明月。明月当空照空明兮，凝视回归人。

我说，请问你是哪个战团的？

曰：情系天山，心在太原。

甲：那就是说，太古豫州是太原？

我又问，你的主将是谁？

曰：无情无爱山地情。

请问，这次带回多少人？

八千四百众，有的失散尚未找回。

* * * * * *

8月15日下午4时开始的行观记录。

师让我观几幅素描的天尊画像，是吉林豆腐老汉画的，南京人刚刚送去的。画中有七仙娘、白娘、珠娘、西王圣母、鸿君老祖。

我问天尊，对这几张画像可如意？

西王圣母：吾乃瑶池圣母，画的却是轻装素裹，小眼直眉。看不见吾是几层发结几层衣？老态胧肿（龙钟）的画中人！丝毫无儿女情。吾就那么丑吗？西王本是大美人！且听：

吾乃瑶池一圣母，

金装素裹艳而媚。

几层发结几层衣，

老态胧肿（龙钟）画中人。

画中人无儿女情，

西王也是大美人！

画笔老者轻画像，

当以自身为规矩。

西王圣母坐高台！…………

此时，观见一座高高在上的辉煌巍峨的大金殿，华贵而肃穆，典雅又风情……殿中当堂一神女，坐在椅中好自在！悠闲粉黛白素衣，盘发斜插一宝簪。玉指细长尖又白，笑容春风淡而清。正是姤令天下……

西王曰：号发施令，九天上下，谁敢不从？西王母本一身女儿装，要把我画美点！穿戴没画好，神态不动情，呆板又枯燥，一点没情趣！真是不好说……就当没事干着玩……极不认真！

<四>

第二位发表看法的是女娲娘娘。画中人是一女子双手托巨石。

女娲曰：娘娘女娲，脚踏祥云，采石补天。画中人物，多为构造，缺少灵性。女娲补天，情系九天……

女娲是位大美人，

额儿宽宽眼儿媚。

身穿古朴云霞衣，

具大无畏死如归。

置生死而不顾，那神情、神态，足可让后生可畏！还是应当把她的前额画开一点，神态肃穆一点，身姿要优美些，眼神凝聚。采石补天，那是风霜雪雨雷交加，闪电专往身上打！

还应画出神韵，头发是披散的，平梳的，年约30多岁的样。

* * * * * *

行观记录……

忽地显出一人，自称是大黑狐仙。刚从山西太原赶来，原是中华军团的，军名为“黑狐玉”。

我问，你来有事吗？

对曰，顺道来看看……

A：这就是个问题！

B：比如，一位远方朋友不远万里风尘仆仆前来探望。刚一叫开门，主人第一句话就是，你来有事吗？

C：这种回问比应付“叫花子”还稍强不少。

D：显出一个我字当头，以我自居。

E：隐中还含有，自以为多了不起！

F：让人听了这种问话，满腹激情，一肠苦衷，倒是都被一大盆冷水给消化了。

C：于是也只好说，顺道来看看。多少苦衷也只好咽下去……

I：正是“世情薄，人情恶……”

甲：通常，一般职工到领导家去串门，若是空着手，门一开，领导夫人挡在门框上说，你来有事吗？他正睡觉呢！

乙：若是不空手呢？

甲：那要看轻重。若是小来小去的，就说，放下吧，他不在家。

乙：看来，隐态生灵若想报名上昆仑，手里也得拿点重东西？

甲：这叫地法于人！是故，鬼仙、动物仙幻化成太上老君，玉皇大帝，圣观音等等，还常送点什么宝。十多年来，众门派的大量气功人都接过这种见面礼。还是接着往下阅记录。

于是，我说，香案上还有一包方便面，你去吃吧！

答：我知道……

良久，又曰：我在门口已等了足足一天，就为吃一包方便面？也不做点好吃的，让我和同我一起来的众姐妹开开心？

我想，这通灵也太麻烦了！可师又再三再四强调，必须认真记录，不要放过任何一个细小的细节。可时间一长，也就烦了。能简化就简化，能省略就省略……

我又问：你带队多少？

甲：这口气有点像微山女神、雷洲女神刊载的熊先生的文章了。

乙：觉得自己相当了不起。

甲：早已忘了初时立志低位求功，低位求仙的大话了。

对曰：五千人马，前往丽江，夜间天险，志在必得。千年一度的大回归，大家都急着往回赶，到青潭集结训练，排兵布阵。

甲：听山下人说，前几天报上刊登新闻，丽江又发生一次5.9级地震。

乙：才刚提起神女小刊，内中有篇文章的作者，其笔名何故曰北极熊？

A：这段故事就长了……

B：罗地干布东巡泰山，发现不见了碧霞元君，而彭城小泰山天锋副帅又阵亡。立时勃然大怒，率亲军及波斯大罗刹女直捣白鲸族大本营。几乎灭了白鲸族！其中一支亲军战队的代号就叫北极熊。事后，北极熊战队大多躲进了神农古架避难，以免遭天庭惩罚。

甲：你们又是如何知道？

C：《一代天尊九天玄女记》一书中，隐隐约约的有这段戏。

8月16日晨两点记录……（均为阳历）

九尾狐郎丽前来报名。

狐仙门的玉丽、翠云、晓霞、芳园、溪云等众姐妹报名。

接着又有中花军团的将士，从比利时赶来，领队叫休斯顿。

莱郎丽熬。率西洋军团报名。又一支是从密西西比河赶来，自称西洋族，在西门峡要验牒，是故要去半壁山领牒（师于8月13日进入半壁山，故而四面八方报名的蜂拥而至）。

红河谷的西洋战团金发女郎前来报名，领队叫叶丽亚娜，领三千八百众。

波罗的海来的西洋战队，领队叫布拉丝……

简直是太多了，我都烦死了！所以记的简单，也没兴趣细聊细问了。

乙：俗曰，长了就腻了。多了就不鲜了。

甲：是故，媳妇都是人家的好，大国宴上燕窝汤也没味。

A：若如此下去，川人也就要走下坡路了，再向上攀登，累了，烦了，爬了半天，不就是个山么？！

B：是故师曰，真正能攀上去的，又有几何？

甲：病在什么地方？

C：是个我字。不能献我于探索。是故，只要有我字，就攀不上顶峰！

甲：无锡站有信来，说前一信写的较急躁，请师能谅解。

D：这并没有什么，是环境造成的。无锡站广接各门派气功，是故也认为师也属于商业气功。若是真朋友，吵完架依然是朋友。若不是朋友，就是不吵架也成不了朋友。

甲：另一个问题是，西王圣母为什么过分的强调入画的高贵仪容。

E：英国的拉金斯说，除真挚之心灵外，再没有高贵的仪容。西王强调的仪容是为表真挚之心灵。

<五>

甲：我们从夜两点开始，已经研讨了整整三个小时。今天大概是10月11号了吧？师迁入半壁山几乎两个月了。这两个月，移栽的花木越长越精神。怎么那几株桂花，八月中秋开了花，近几天又开了第二批花？那株金桂可只开了中秋那一次花。

乙：近几天看，长势最好的是那一小片菊，和旁边那一片映山红。那几株扶桑一朵接一朵地开。通常扶桑花当天开当天谢，可这几株却是开了七天才谢。也许是我少见多怪。前天师又从山坡上移来两株冬青。人们要在那里砌一道高20米的大石壁，山上要盖楼群，平整山顶时，常常滚落巨石，担心会滑坡。

A：这座山太古老了，山上全是很厚很厚的风化的红褐土层。若是造林种花木绿化环境是最好。

B：但地方政府认为不如盖楼群有价值。绿色植被越来越少了，水泥覆盖率越来越高。

C：前些日子山鹊叫个不停，近些日子听不见动静了。也不知都搬到何处去了。

甲：前些日子师路过鸟市，鸟贩子问，老爷子来只什么鸟？有画眉、黄雀、百灵……师看了看，说，都不错。

那您来只什么？二百元一个，若要便宜可买鹦鹉。

我想买只乌鸦。

鸟贩子瞪大了眼，半天说不出话来……

我不明白，买什么鸟不好，为什么说买乌鸦？

D：师已广招天下孤魂野鬼，想有只小乌鸦和他们做个伴。别的鸟和他们说不上话。

甲：师路过摊床时，拿起红色的塑料扫地条帚看了半天，又在地上扫了扫。一边的两个年轻女贩子悄悄笑个不停，相互耳语，这人就像什么都没见过！

师说，确实没见过，一直见的都是高粱做的。如今市上的东西琳琅满目，让人眼花缭乱，都不知道是做什么用的。顺向进化真是一日千里，可逆向修行却是寸步难移。

师进了发廊，问剃光头给不给剃？

小姐：以前倒是剃过一个，是个年轻司机。

多少钱一个头？

五元。

快剃完了，小姐问，要不要按摩？

不就是在头上打几下掐一下吗？来两下也行。

一小时60元！

干么那么贵？

你往里边看，在那儿按摩。

师回头一看，是挂帐，里边是一个个的床，有一层层的挂帐隔着。

师说，这种按摩，好些年前北京就有。是一家日本夫人开的。但全国合法的允许开的仅此一家，广州、深圳一带倒是也有，可均属黑店，公安局去了就抓！可你们怎么就在大马路闹市上公开行此业？

小姐：你就像是从原始社会来的，如今像我们这种店，早已遍地开花！都有工商的执照，真是少见。老爷子，你就按摩一下吧，不算贵。

谁按摩？

那位小姐，新来的。

你多大了？

十七岁。

姑娘十七岁，正是人生十字路口。这倒也没什么，行行都叫业，靠行业挣钱吃饭总比坑蒙拐骗、拦路抢掠、遛门撬锁要强百倍。你们这两间门面年租金多少？

一万多元。

能持平吗？

生意还行。进去按摩吧？小姐微笑着拉着生意。

真抱歉，我还不太适应，真对不起，这是五元。

乙：这家按摩小姐也是倒楣，大清早一开店遇上个和尚！

甲：我看是福气。师临走丢下句话，靠辛苦挣点钱也是应该，都是好姑娘，祝你们发财！

师刚一出门看见个卖花的，全是盆景，每盆都在350元至700元。一位风度极像机关干部的60岁左右的文职人员也在看花，他胸前戴着一枚中功弟子章。他见师看了看他的胸章，笑笑说，中功二部！

师曰：就是六部又能上哪儿去？

卖花老者：也来买花，这盆景如何？

师：没一个是真的，全是假的。

文职老者：我在这看了有好多天了，怎么没看出是假的？只是我对照花谱书查了查，有些花，书上没有？

师：干了一辈子机关工作，退休了，也想起自然了？花书是人编的，人的知识和自然相比，有限性很大。不能以书上有或没有来论定真假。书应法于自然，而不能规定自然法于书。

文职：你说的倒真接近我们中功理论！

师：英雄所见略同。遗憾的是还没读过中功的理论书。多少年前倒是看过一本“纪一”写的张大师传。

文职：看来你在花上不外行，我想买盆花放在茶几上，已经看了不少天了，就是拿不定主意。不过，500多元一盆，也真是个价。

师：这要看花的用途如何？

文职：花倒是没什么用途，就是个摆设而已。

师：这要看你这摆设，是给别人看的，还是给自己看的。若是给别人看的，那就哪盆贵买哪盆！回去往茶几上一摆，客人一来，一问这盆花多少钱？答曰：两千伍百块！

那是又抬身份又有光彩！若是给自己看的，只要喜欢，哪怕是狗尾巴花，也不要去管书上有没有，买回去摆上。

文职：你若不说，我还真觉不出来。你这一说，我这一寻思，我买花的动机，说实在的还真是给别人看的！

师：和你那胸章一样，是给别人看的。自己学没学中功心里有数，大概是怕忘了，挂个牌子提醒一下？

文职：这一联系，实质也真是那么回事。中功大门派，人多势众。挂个章确实是抬身份，又光彩。可你说他这花没一盆是真的？

师：真实不虚。若是真的，他开的价倒是也值。可假的，每 盆十元就不错了。

卖花老者：这位老先生有点面生。我在武陵桥下卖花可有年头了。纸花塑花是假的，我这真花真草怎么就是假的呢？

师：花草是真，一点不假。可你这“景”全是假的。人家长得好好的，是你用铁丝小绳给硬捆的。这不是假景又是什么？

老者：我这是人工盆景！

师：有人工两字，就不是真。你学过中功，这叫后天有为，不是先天的真。

文职：不错，是后天意识！

师：所以就不值钱。真景，是历尽沧桑、磨难、坎坷，在恶劣环境和生存条件下所成。人工磨难，人为坎坷如何又能顶替真。

文职：那你说，人又为什么欣赏盆景呢？

师：本质的原因是，人类有归属自然的自然倾向。盆景表达、仿造自然的一种强化，反映自然的浓缩。心理原因是，平淡无曲折、无坎坷的生活所造成的乏味，于是表现出对坎坷、风风雨雨磨难的追求。但摆着行，若让其真的身临其境，他就宁愿平淡无味。

文职：那你说平淡无味好，还是坎坷好？

师：人平淡时，希望风风雨雨坎坷。人在坎坷之中却又渴望平淡。是故，于心无求最好。

文职：我看你简直有大气功师的水平！

师：过奖！

老者：我这盆黄果树，不多要，450元拿走！

师：回去找根树条，弯弯就是盆景。

文职：我看也是。这一盆比我一个月的工资都厉害！

* * * * * *

甲：川人来电，说她们那里一些国防工业大厂景气不好，就连嘉陵摩托车厂都不行了。双职工有时开不出工资，有的就想合伙做点小生意。有两口，是学女神功的。全家就一千元积蓄，与朋友合伙投进去了，最后剩回来30元。两口好几天都不上街，没钱就少上街。是不是学了女神功就发不了财？

A：功法上没有这种规定。有发财的，比如南京的陈纪和先生。

B：先应从世间法分析。国防大厂通常习惯计划经济。多年以来，职工已经习惯于一切由领导安排。突然下海，在市场经济面前没有应变能力。又不懂行情，在时间观念上又淡漠。国营大厂，八小时慢慢混不用急。可在市场里面，早到一批货，晚到一批货往往就决定赢亏。自己手里靠工资挣下的那点储蓄，扔出去就回不来！故应手握紧点，不要听风就是雨往里投钱。

第二，早先那些发财的，做生意的，初始时是不动用自己的钱。自己的钱是本 钱，是过河钱。做生意全是用别人的钱，旱涝保收。一是设法从银行贷款用国家的钱发财。二是动员别人投钱，说，一投就挣！若真的一投就挣，挣的钱平分。若一投没影了，倒楣的是投钱的。

第三、求心过重。期望值过大。恨不得投十挣百。这种心态没有不上钩的！没有微利观念，总想一举暴发！尤其是练气功的人，求心过重是通病。

第四、像那位孤注一掷投入全部储蓄一千元的学人，估计是参与“倒卖倒买”那一行。干这一行的，行骗率超过80％。生手一做，剩30元还算不错，还没全光。但凡干这一行，都是大钱吃小钱。钱吃钱，小钱一投就没影。不如买个报废的汽油桶烤地瓜稳当！毛利能看上70％。可又掉不下价。做人不容易呀……

C：至于出世间法，虽说是不离世间法，但并不干预世间法。这一点老子的《道德经》已经交代的明明白白。《易经》天卦也论述了，天行有常，它只走自己的黄道。是故，赔了钱不要疑神疑鬼。

<六>

甲：现在研讨有关半壁山的行观记录。第一份报告的行观日期估计是阳历8月20日左右。记录上没标记日期。

川人：我接到通知后就开始对半壁山行观。我刚入坐，无意中却发现我的众仙孩全跑到了半壁山！只见小宝贝们一个个规规矩矩地行瑜伽坐。一排排地全坐在地上，新安居处没有桌椅和床铺。他们都一齐望着墙上的一幅大山水画……

D：师在半壁山先制做了一个四层殿大香案，又在香案的墙上挂了一幅两米宽一米五高的西门峡山水画。两岸十二峰峭立，中间江水如镜，水中有帆船和蓬船，江面仙鹤在飞翔……

师说，让小仙孩们都到里面去玩玩。里面有山有水，瓜果、花草、树木、白帆、仙鹤……别跑得太远，跑丢了……

川：只见小仙孩又说又笑，蹦蹦跳跳地大声喊：上九天啰！白鹤戏孤帆……

只听师说，白帆西渡影重重……

小仙孩亭亭接嘴，大江东去情更浓。

小不点说，苍海桑田银河浪，

又一仙孩曰，十二神女笑开门。

又见一个小女仙孩，坐在画中江岸的石头上。她穿一身新衣，光着两只脚在水里打拍子唱道，开心笑，嘴哼调。山连水哟，水印山。山水之中白帆悠慢慢。苍天哟，水相连，点点真情系白帆。歌声哟，飘荡荡，遍传美丽的山河大川。多情的山，多情的水，多情的白云漫天吹。响彻山川哟，响彻大地。心是明朗的天空，心空才能情系九天。

这时又听一女孩的声音大声喊，看什么看！有本事进来看。我忙问是谁在说话？却听她又说，在外观不是亲眼见，想听我说说吗？

大山与江河，苍天与白云，尽相媲美。此乃真是人间天堂！这里才是修行游玩的好地方。上可通天，下可入海，真山真景，美妙无比。等到有朝一日，情将洒满江河，让你也瞧瞧，这东西南北聚来的仙孩女儿个个都是好样的！学老爸，开天辟地又重来！

我又问，请问刚才这几句是谁说的？

对曰，无须细问，臭狗屎一大串！

E：这里的“学老爸”是广义的。天南地北聚来的仙孩皆是开天辟地阵亡大军的后代。

我又听见一女孩说，坐在船上怀抱琵琶，高歌漫饮，悠闲自得，情真意切，思绪万千。顺江而归，其乐陶陶。一代天骄，壮饮豪歌！

我问，这又是谁说的？

曰：这回是你的女儿。

我不住地行观搜寻，仙孩无数，也分不清谁是谁？忽然我发现了仙孩丹丹，她回头轻点一下说，丹丹在此，心无旁念。眼观四方，凝山望水。悠闲自得，美在其中。

只见她把两只小手背在后面，迈着小步，一副得意样。她们是明显的长大了，记得她刚来那几日，还说，才8岁，离嫁人还早……

又见一个小女孩双手叉着腰，哈哈笑着说，人人尽说天堂好，我看这里胜天堂！没人管，没人说，自由自在乐呵呵。

又一个小孩说，这里可观山，可望水。山水一片绿树成荫。重山峻岭，隐在其间。水天一色，白帆点点，轻波细浪，碧海霞天。

你叫什么名？我问。

我叫小宝贝！

好，我就叫你小宝贝。

小宝贝：这里面嘻戏玩闹，无所不有。可荡秋千，可采山果。山顶有白雪，山外有骄阳。有隐修地，有望夫石。山中有山，水中有水，画中有画，情中有情。

我再细观，只见画中不只是众仙孩，老老少少不计其数。也不知都是从哪儿来的？他们各行各的，各玩各的，各做各的，互不干扰。真是老的开心小的乐，老老少少齐欢喜。又听一人吟道，如今进得真仙景。方知世外有桃源。进得方寸地，心中更无明。

<七>

行观记录。

川：我观见众仙孩全跑进屋蹦蹦跳跳、吵吵闹闹……师也不管他们，任其所为？

一仙孩：我们在研讨大事！

什么样的大事？是冲关还是断后？

是如何划分半壁山的房子！

只见众仙孩规定，把最好的一间作为香堂。又是天尊居室、动物仙居室，武陵春各战团居室，大仙孩居室，小仙孩居室。连厕所厨房的走廊都分了。只余下墙角约两平方米地方没分。

我问：那块为何不分？

一仙孩：真能管闲事！那块地方留给师，他坐在地上写书够用了。

只见我的红纸管带茜茜和众动物仙也都在那边，她们单独也有一间。

我问，茜茜，你们满意吗？

只是茜茜含泪曰：心领了……总算是有了个家……

又见武陵春那边竖起了帅旗，问之忙什么？对曰：我这里是训练一万五千天魂的基地。

* * * * * *

阳历8月28日。

甲：师让你观，是谁来半壁山了？

川：一女子。问之，曰，侍卫娇芳娘。

真是难得，芳娘，我俩有很久没见面了。来了就说两句吧？

芳：娇娘无语戏人间……

川：你当初又是怎么下来的？

芳：了结情缘……

川：你细说说，这段戏一直是个谜？

芳：我本是御前代步侍卫领队，因无意间冒犯天条。后被贬下界来……当初，罗地干布率众罗刹女，上斗天，下战地。无处不在，无处不胜。天长日久，结的恩怨愈来愈多，仇恨愈来愈大。九宫及大日决定好好教训玄龙的不足之处，谁知却遭到玄龙的御前战队的殊死抵抗！

玄龙又率大罗刹帝国重兵，合击九宫、大日，打得天昏地暗。三界内外，天上地上，海下海上混战一片，已打得都分不清谁是谁了！双方都是损失惨重，又对峙不下，混战一团，你一层他一层，谁也无法撤兵！

此时，玄龙密布海战，以水克火！十面埋伏，既是惨败，又是佯败！其在于引九宫大日宫十方面大军进入海域……自古，玄龙就是三界内外神佛皆知的鱼龙海霸，一旦借得水势，谁也拿他无法。四海老龙王对他是头疼又头疼……也巴不得九宫和大日早点把他抓起来弄回天。罗地对四海，时不时的也没个正经，高兴了就称兄道弟。翻脸了，就骂一声臭老丈人！

（甲：一些学人行观时见的四脚如巨鳄、如巨蜥、如海马、河海状的，就是天人称的鱼龙海霸）

罗地干布策划的大海战终于开始了……那场面是天地间最为壮观的兵河五四大战。罗地暗伏了全部波斯罗刹女战团，又密集了西洋古罗刹战团，以及天罗刹、地罗刹、海罗刹……

九宫及大日军团，一路洋洋得意，乘胜追歼。终于进入了海空……却不料，突然间乌云密布，杀声震天！刹那间，闯出左臂神弓箭……十方面军如雪花飘凌（零），纷纷坠落……

大海战使天庭及宙心不安，上界不希望双方再恶战下去，两败俱伤，对谁都不利。为了制止这场不必要的争斗，宙心责令天公、妈祖、释佛等众下界劝解。

此三位金公金母降至玄龙大营，将他身边的罗刹女痛骂一通！并责令以军杖。

罗地见要他执行军杖痛打罗刹女，二话没说，就是不从令。于是双方又战……

（甲：上方派下的天使，明显的是站在九宫及大日的一边，这也能理解。但出于策略，矛头又不对准罗地干布，担心他六亲不认，回兵抗击天庭！于是采用顺毛驴的方法，痛斥罗刹女。自此，罗刹一语就变成了恶人。原本罗刹一语是尊贵的称号，是高于罗汉好多层次的称号。在九天，罗汉居最下，为罗汉天。而罗刹全居天王天。也就是在那次大海战期间，罗刹被贬下界。如今地球上的人类，绝大多数都是罗刹的后代）

（乙：也正因为是罗刹的后代，人类的争斗之心极为严重。这是遗传密码造成的）

由于重新开战，罗地披挂上阵。气得金公金母们直跺脚！大喝一声，看哪个罗刹女敢从命助战？！此时，四娇娘纵身入阵助战……

就这样，天公、释佛盛怒之下，下令贬下四娇娘，苦渡轮回。而四娇娘护主心切，当时也没管那许多……由此，在下面轮回不止。

甲：我有一问，何为御前代步侍卫？

A：罗地的花样稀奇古怪，他的禁卫军五花八门。其中，开道的，打前阵的禁卫军叫御前代步侍卫。侍卫全是禁卫军的管带，是将中将。侍卫可以指挥禁卫军作战，故曰代步。就是不用罗地去了。除御前侍卫之外，还有左侍卫队、右侍卫队、后侍卫队、上、下侍卫队。中侍卫队叫贴身侍卫，那权力就更大！

B：在天战中，比较有名的是十二大侍卫。其中前卫四娇娘，又称四大金刚罗刹女，天王天四大天王。贴身八大侍卫又称八大金刚金罗刹女八天王。以后，人间流传下来四天王，八天王之说，实是误传。其最初是指这十二大侍卫。不过这十二大侍卫都被贬入人间，一个也没上去。

甲：这四娇娘早有耳闻，可那八个贴身大侍卫却很少议论？

乙：四娇娘是御前代步，自然早早出现。可那八丽女，那是极为难现！她们就像幻影一样。

<八>

8月31日行观记录。

川：正欲观半壁山，却听那边有人吟道，

两岸鹤声鸣不住，孤舟已过万重山。

昂首朝天聚断魂，白云归去彩云间。

五洲四海同庆贺，歌舞昇平乐逍遥。

若问我是哪一位，逍遥之中任邀游。

那你到底是谁？报出你的尊姓大名，我好详细记录。

曰：本人永不倒，遥居在九天。

一代是天骄，成吉却思汉。

怒箭狂风卷恶浪，江陵千里一日还。

小女子问我是何人？本人就是大可汗！蒙古族的希望火光，也是蒙古族的骄傲！

川：请成吉思汗大将军坐下喝茶，聊聊天，真是幸会，总算是见到了你老的尊容。请你说说你转世的情况，以及你的故事？

只见他身材高大，一身蒙古服。皮肤黑红，骑一匹枣红马。头戴羊皮帽，高统皮靴，右手捉缰，左手提鞭。他后面是马战队，一望无边，狂奔在大草原……大汗，你给的图像是攻什么地方？

曰：欧洲！打得那些龟儿子到处跑。那一战，划回来一半版图。本应打到地中海，天公定的，那是我东昆仑的版图。汉唐隋宋都没有那个力量收复。汉武帝时倒是想收回地中海，丝绸之路就是探路。但西域丝绸之路无法大集团行军，粮草给养过不去大沙漠。武帝又战云南，开辟身毒古道。从印度经大秦道可进入地中海。但云南地界汉兵难以通过，遍地瘴气，无良田供给粮草，也是不行。

只有我大汗，从北面绕过去，过乌拉尔山方可深入地中海。谁知岁月不饶人，本是一举攻下了莫斯科，天地却起了变化。当时就欠东风！一场暴风雪要了我的命！这也是西洋女人心狠手辣，把老子的江山又划了过去。这些娘们，真本事没有，就会胡来！本应各管各的事，非要伸手伸脚多嘴多舌。真他娘的不是些东西！暗地里整老子最狠，打乱了老子图霸东欧的全盘计划。真是人算不如天算，老子就不服这口气！煮好了的肉到了嘴边，他娘的又飞啦！真是天理昭彰竟没有雪冤的处？

女人狠，男人就更凶！谁怕谁？九重天河任来游，别他娘的太神气。早晚都是我干事，哪有青猫吃鲤鱼？哪个男人不怕妻？

玄龙亦是刀子嘴，见到九宫笑眯眯。

有情有意真君子，无情无义大丈夫。

若问玄龙当年事？喝哄吓诈样样会！

再看九宫脸行事，哭哭啼啼演闹剧。

玄龙就使真本事，骗得九宫笑嘻嘻。

天上九宫人间戏，夫妻儿女情义长。

笑哭切莫全当真，静观其变露真相。

九宫最会哭，玄女最会笑。

千江水得月，全在一个心。

瑶池天河大盛会，制度九宫位。

大日居宙心，九宫齐努力，众人得奋进。

三界有玄龙，不怕无归期。

黑咕隆冬破地狱，彩霞悠然归九天！

地久怕天长，天地情更长。

A：师让你观，又来人了。

川：请问是哪位？

曰：荷花仙子净白香，香盈盈兮盈盈香。香盈盈，真真假假歌不停。雾中花，梦中人，梦中仙子舞不停，青娘圣母过中行。山青水绿唱不停，让人中道行……

B：荷花仙子是从西门峡画中来，其中一些唱词与画有关。比如两岸十二峰，中间一流水。仙子的唱词是“山青水绿中道行”。

修行如行船，江面就是二里宽，也不是随便走的。而是沿航标灯走主航道，这叫山青水绿中道行。中道行的概念并不是走不偏不倚距两岸等宽的中心线，而是指主航道。但凡知道中道两字的人，往往理解为既不偏左也不偏右。中间并不等于中道。

行船为什么要走主航道？因为主航道上水较深。《心经》第六、七两字是“行深”，在第四、五篇中对此二字有解，即，修行要行深处，不要走浅处。出三界的渡船是大船，只有行深处方可得渡。一般的世间法修炼是走小船，不远航，故可以不沿主航道行。

甲：说到第四篇，大颠曰，他的修法是五步行：一、穷究见闻，二、先取见性……研讨到如今，可否有深解？

C：一中的见闻，实际上不是指世间物质性的世界，社会等等。这个见闻是指达摩佛面壁九年从事的那种见闻，即通灵大观之所闻。由此可知，真正修行的第一步，起步，是通灵大观。在此以前的一切，都是一种方便，准备，都是外来的，非为从自己流出。

穷究二字怎解？

D：穷究就是倒计数！

甲：可否再明白点？

E：世间法在时序上是正计数，沿时间流顺行。出世间法在时序上是倒计数，循时间流逆行，在通灵大观中，逆行追回五千年前，上万年前的一段段往事。追到头了，4、3、2、1是个一。最后穷究，是个零。追到零时，就到宙心边上了。再追，就是如何从边进入零心。这种大观就叫遁性逆流。这属观音法门里的内容了。

何为“先取见性”？

这里大颠说的见性，并不是一般修家所说的华光、西天月等等。这个见性是专指天魂。其含意是，第二步完成天人合一。先取二字，表示首先要取得“天人合一”。否则不会出现第三步。有人说，过去一位大法师、大宗师说，他没天人合一就已顿悟了。就像吉林那位修肉身成仙后又改学法轮功的妇女，去唐山地区传功说的，她的中脉比筷子粗！唐山众学人立即毕恭毕敬。若再来个人说，他的中脉有下水道那么粗了，难道就要恭敬得叩大头？那不都是她或他自己的嘴在吹气吗？就像不少城市里一些人让农村来的一些人用假银元、假金元宝、假金砖换人民币骗钱一样。不少聪明的城里人都上了大当。是个贪字。

第三步次第入顿。

入顿，是顿悟的意思。次第二字是说，在顿悟之前，在大观中一次次的开悟、渐悟。

另，穷究二字，穷究到极处是个什么？

F：此乃称为“目前无法，意在目前”。何为意？

G：意乃心上音。故知，大观中之图像，皆为音能量的成就。这个音能量，若心中有求，则是那颗求心释放的。如若心中无求，则是宇宙生灵释放的。因此，圣观音强调，要于心无求，方可行观。但修行人做不到。

I：因此就要如镜观，心不为图像所动。因为极有可能混杂着你自己音魂的成像。正是如此，一定要个人观个人的，只可交流，不可左右。相互间仅为参考，不可为依据。

A：目前，师说不少地方，不少学人的行观都存在这种问题，但无法避免。因 为求心太切。人在贪中不知贪，而认为贪的有理，合理。否则太亏。人在迷中不知所迷，反信以为真，而不能自拔。

B：从交流的信件上看，一些人的通灵观，音魂成像的因素很大，是故应多看教材，少搞花样。否则会步入张香玉大师之路。要冷静一下，好好读书！！！

甲：唐山四十多位老气功，原来大多是修肉身成仙的，何故一听吉林妇女改肉身成仙为法轮功了，一说中脉比筷子粗，就如此崇拜？

C：这叫“信”字当头！纵观大气功师、大宗师行骗，皆以“信”字当头为手段。

甲：信为第一，不是佛教的理论吗？

D：佛教是信为首要，为前提，此称为信成就。但问题在于信什么？

E：佛教的信，是指信仙佛菩萨，确信这些宇宙生灵的存在。即，是信仙佛，而不是信人。大宗师们偷梁换柱，只取个信字，把信什么给变了，变成信他。

比如，佛教中的叩头，一般明白的大和尚都强调要向佛叩，不要向人叩！而大宗师则要求弟子们向他叩拜，性质不一样。向佛叩叫佛教，向大宗师叩，叫会道门。你们可以数一数，社会上有多少大宗师让弟子向他叩头的？那就叫会道门。叫入会了，入门了，入道了。

又如，一个和尚行至一寺庙，首先要步入“知客室。”因为要在知客室验牒，然后知客师才给你办理挂单（住宿）、吃饭等等。明白规矩的和尚行至知客室门口，把包放在门边地上，然后进屋。要注意先迈哪只脚？这叫行中道。进门后走三步半站住，此时面前必有佛菩萨像和跪垫。三拜佛菩萨（因为要吃佛菩萨这碗饭）。但是还要有个第四拜，拜时嘴里念道，向知客师行礼了！

拜完四拜，找个边上的凳子坐下，低头不语，不要东张西望。如若东张西望，若是遇上刁点的知客师，就会当头一语：“看看哪些东西是你的？”你若说，这儿没我的东西。

对曰：没你的东西，你找什么？

可能知客师半天也不理你，你就呆坐着，不要动也不说话。知客师必会问你，此时办理验牒……不过，现在进化了不少，多少有点像旅店了。进门就问哪位是知客师？住几天行吗？就差递烟上酒了。

甲：为何入门行三步半？

F：自古，全国共三个大戒台，唯大戒台处可受三坛大戒。江苏的宝华山算半个戒台，行三步半表立在戒中。

<九>

接上面的行观记录。

川： 请问荷花仙子，你到底是谁？

曰：我是你妈，也是你姨。

川：请姨进屋坐，你能否告之你的尊姓大名？

曰：我可没你那么世俗，就认名词。

甲：说到名词，人的一生，人的心态，人的心理活动、心身健康，等等，包括人的行为、举止行动、思想，都是受人为的名词左右的。

比如一个工厂只生产两样产品，搪瓷盆。用同一台机器，同样原料，同样的人去生产。但产品分别叫汤盆和尿盆。于是人们就必须拿汤盆喝汤，尿盆撒尿。尽管是刚出厂的，新的，人们也不混用。如若一人用新买的尿盆请你喝汤，这汤就难以下咽。故知是心理障碍，而并非是汤不好。你甚至会产生恶心、呕吐等等，甚至会闹一场病。故知，病由心起。因为你心动了，你分别了。心一分别则动，心一动则不静，心不静则乱，一紊乱则人病。人的这种特征，称为高级动物，这就是重要的气功原理。动物无那种名词分别心。你用尿盆盛肉，老虎照样吃。

乙：西北地区有一位多年老气功，收到南京高先生寄去的一大堆资料。这众多资料一年多都积压在他家中。他自己认为已经很高了，说，他手里有一张可以在国际上教“光功”的证明。

A：不少大宗师都利用这个原理，名词原理，给弟子开个什么证明，弟子会顿觉了不得了。故知，人往往为名词左右，为名词框死，受名词诱导，为名词所误。

B：广告原理也是名词原理。卖假银元令人上当也是利用名词原理。

C：有人会说，若用尿盆当汤盆使，就不受名词影响了吧？

D：依然是受名词影响，依然是个贪和求。这表你想表示什么，出出风头。上面是举例为说明问题，而不是让你出风头。

川：姨，你也难得来一次，那边有咖啡。

曰：咖啡喝不喝无所谓，只是顺道去看看半壁山新居，又顺道拐来看看。

川：姨，你弯来绕去还是没说出你具体是谁？

曰：长江、黄河、长城哪个不是弯来绕去？若问个名词，我叫大地之神！满意了吧？

川：请问红纸管带茜茜，那位自称大地之神的到底是谁？

曰：那位是宝灵塔来的宝灵仙子。也叫荷花仙子。她原是中花军中军守卫队的，属于罗地干布的精兵。她们守卫的宝灵大塔也是能量大库。地点在山西晋城一带。守军有十万众，此位是首将。山西保卫战时全军阵亡，经多次转世，其中一部分转为荷花仙子。

川：她跟我具体有什么关系？

曰：她是文姬娘的妹，罗地的表姐！

川：我详细记录后问师，圣观音是不是也有儿女？

一九九六年十月十二日 半壁山

主 页

探索者

修行者12-2

图 片

上一集

下一集


第258集

主 页

探索者

修行者12-2

图 片

上一集

下一集

修行者 总后记

第二十八篇 断后行

第二五八集 天涯花仙

<一>

甲：今天是96年10月16日。在上一集的通灵大观中，川人无意中问师，圣观音是不是也有儿女？

A：这是中国人的一大特征，总希望知道别人的隐私。

B：若仅仅是想知道，这也是人之常情，因为秘密就是魅力。问题是，不仅是想知道，一旦知道了就会更难受，比不知道还要难受。可知人的心理最大痛苦是什么？

甲：失恋？

B：人的心理痛苦，莫大于“保密”。只有说出去了，漏了密，心理上才得安。不然总会因为自己比别人多知道一些，而别人蒙在鼓里全然不知，这个多知道一些的痛苦，是人难以忍受的。

C：人若能不好奇、不猎奇，则心会趋于平静。若知道了而不说，心理能承受住，则表示心趋于不动。

D：不要搞错，这里的秘密是指别人的秘密，而不是你自己的隐私。下面研讨行观记录。

师说：当然是有！

川：此时，忽听隐中有人说，观音的儿女遍天下。

忽然白娘飘来，笑曰：这下子圣母大姐的秘密被人捅穿了……

又听隐中一位说：别看她一副冷漠的圣母样，其实也是挺风流。

川：请问说话的隐中师是哪位？

曰：观音的小妹，九玄娘！这下看大姐怎么过！

只见观音出现在空中，曰：就看是谁心不动！这些丫头一个个都没个人样，就只想把别人的事捅出来。也不瞧瞧你们都是些什么德性？儿女情长本是常事，非要把它渲染得不成样。真是没大没小，成何体统？只怕是水中捞月，到时是一场空！观音依然是观音，小九妹依然是小九妹。谁也别逞能，让人笑话的也只能是你们自己，天下又有谁不知你们的德高望行？一个个三番五次的下去又是为了什么？难道是为我观音？你也别在一边笑！天下谁不知有个白娘子闹许仙？那一桩桩千古佳话，也不知都是说谁呢？变什么不行，非变个蛇精？还把人家吓个半死！倒是有本事，会盗。还有帮忙的，会偷！在上面就是呆不住，总是心不在焉。一旦下去又是忘乎所以！差点陷在情海里回不来的，不是你们还会是谁？真真的个个都是没脸皮，一群不识好歹的东西！

只见白娘依然是笑笑的，就像是圣观音不知是在数落谁？而那边的九玄娘却沉不住了气，气得鼓鼓的。

川：真是偷鸡不成蚀把米。当时九玄娘的样子特别喜剧！让人真想笑又不敢放肆笑。只见九玄娘忽地拿我当出气筒，嗔道：没用的东西，就只会笑！也不看看好歹，谁跟谁还不都一样？你的风流事还少吗？

川：玄九娘，你老真是有本事。刚才你挨骂，现在你把气往我身上撒……我看呀，你老最好找观音大姐出出气吧。免得憋在心里慌得难受。

D：实际上九玄娘明着是骂川人，暗着是把白娘和观音全捎上了。这叫吃瓜打皮。

E：川人是听不出来，还真以为是骂她。如若真的挨天尊的骂，那可真正是抬举。

川：只听九玄娘道，气归气，她的事还得说。当初大姐与罗地干布共创大罗金仙国时，同样是风流快活。儿女一群又一群，一族又一族。如今的天下人，又有哪个的身上没有观音分出去的子？

以后的十面埋伏大战，亲率莲花女 战团一次次的参战围剿罗地，还不全是为了一个情字？谁都愿意和他呆在一起，明着，一个个嘴上都是骂、恨，可心里又都偷着想。大姐当然就得加上个“更”字，姐为正，余下都不过是归妹。自然是当正的就更是急得了不得。可惜又总是碍着面子，总得有个大姐的样！在我们面前就得摆出一副样子糊弄人，其实是风流鬼一个！面冷心热能化寒冰，风情万种，娇媚无比！又是为个什么称为西洋圣母？能叫上圣母的也就是两位，西洋圣母、西王圣母。何为圣母？生的多才能叫圣母！九娘我可是坦荡的，光明磊落，实事求是，是怎样就怎样。不像有的人，总是拿着大架子！做的挺光圣，暗地里就说不清了，本事就在于不显山不露水。不像有的，稍一动就惊天动地显山露水，连龙宫的兵都搬上派场了。其实，越是不显山露水的就越是风流，越多情。圣观音真不愧是圣观音，装着那个圣洁的样！可天下孩子、儿女数第一多！别以为别人什么都不明白、不知道。只是不说罢了。好啦，我也不去说别人什么，好歹就那么回事。

<二>

甲：同一天的行观记录如下。

我位上的动物仙红纸管带茜茜说，我们都去了半壁山，众仙云集十分不便，希望师能给分清各自的房，各自的门。说一些小仙孩太顽皮，常欺负她们的人，使得她们到处躲。有时行功打坐，她们就来干扰，伸手在背后把人家拉翻取乐。此时一位黄毛鸡 仙打出一幅图像，几个小仙孩抓着鸡尾巴，鸡想跑又跑不掉。

于是我招来众仙孩，对她们说要听话，不要有分别心……此时我方明白她们几个小不点为什么暗地里欺负动物仙。是因为鸡仙去她们大姐姐那里告状，大姐令她们一字长排，用一细长条挨个打手心，是故心中不服，暗地里加倍报复，令鸡仙不敢再去告。

我说，你们去了半壁山众仙住在一起，你们就应懂得守规矩。以后不许再那样做了，你们要像是半壁山的真正的小主人，对各地各路陆续来的仙要主动招待，不能是先来的先行的欺负后来的，给后行的设障碍。现在你们都渐渐长大了，要听大姐姐们的话，不能再淘气了。

此时忽见一个小女孩一脸一身的不服气的样……

这时，正好师建的群仙楼内外装修全部完毕。楼座和主干是深栗色的，配以一条条金黄色悬线。师说这些东西是“本线厂”生产的，凡人家里搞豪华大装修就是用这些东西。师去买了点，又捡了些人家装修丢弃的下角料。师背个竹筐，拿把小锄地遍山到处走，人家都以为是拾破烂的。

甲：师去一个小店铺买小钉子，胖老板娘问，要多少？师曰：二两。老板娘拉长声大声说，哼，二——两……师见她坐在凳子上懒得抬屁股，就想再换个小店……此时老头过来了，拿秤给称了称。老头说，听口音你不是这边的人，对商店和商品里的东西都很陌生……师说，很多年不逛商店了，不少东西都闹不清是做什么用的，社会商品发展太快。老板娘抢过话，那你是干什么的？刚从台湾回来？哟，兴许是刚放出来？

师又去一个店铺，看见有砂纸，问多少钱一张？女贩子们正忙打扑克，随口说伍角一张，要多少？师曰，我买一张。女贩子大喊。买一张！？好吧，卖你，一元一张！师拿出一张50元币……

女贩：这钱怎么那么新？准是假的！

乙：做生意的往往越做越贪，恨不得一下子把货全让人买走。

A：商品经济刺激了流通，流通刺激了生产，商品社会市场一片繁荣。但人与人之间的关系也就无不打上商品的烙印。研讨行观吧。

半壁山那边的房分好啦！只见动物仙、小仙孩以及各路仙纷纷整队，还各自举行了仪式，又点名，又查数，然后分别列队进入各自的新居。只见她们都在各自新居里庆贺、表演节目，极为喜庆热闹。

甲：正是知足者常乐。

96年9月1日晚9时开始的行观记录。

川：请问谁来啦？

曰：无事不登三宝殿，今日来半壁山看看，有事顺便到你家来。

川：请问你到底是谁？

曰：小名南无极仙翁。

川：快请坐，请问你老有何吩咐？

曰：大家都来半壁山新居了，我也过来凑个热闹。那边几位，东岳泰山、西岳华山，几位老太也都来啦。大家过来瞧瞧，都说有得好去处，供吃供喝还供乐，真是不错！东岳西岳三山五岳全来到。

川：大家也是难得来，众仙孩快给老辈端吃的、用的出来，请众仙神尝尝。

这时却听仙孩嚷道，正整队迎接呢！只见老老小小都十分开心的笑呵呵，那位华山圣母却显得极威风，像位武仙。

9月4日傍晚六点左右行观记录。

师在安排孤魂野鬼的地方时，众仙孩齐声嚷，一个个丑八怪，离我们远点！师要安置在动物仙楼那边，动物仙却说，最好也别离我们太近。我们的层次本就不高，近朱者赤，近墨者黑。

于是师方决定为天下孤魂野鬼造一幢欧美式最现代风格的“大厦”以安众魂之心。

只听孤魂野鬼说，当初我们也是从天王天下来的，长相一个个也是挺美，并不是天生就这般丑。凡人比仙丑得多是因为能量低下，鬼比人丑是因为失人身后能量低。这次聚到半壁山，能够回归，真是托福！若不是你师，又有谁会管我们？也没冤当初跟随他战天斗地的那一场同志之情……（只见众鬼魂哭泣起来）我们为什么？还不都是为了大家，为了地界的众生灵免于涂炭。那时整天跟随罗地干布疯战，三十年河东，四十年河西。从南打到北，从东打到西。为保卫每一寸土地殊死拚杀，能量失尽，坠入地狱……也不能说什么，也是无怨无悔，心甘情愿。正是如雪花飘零，又是近在咫尺，又是远在地尽头，只是为法界所阻障。一层天如一层纸，可法界不破却犹隔万重山。凡界景物历历在目，却不能通往来。千百年来孤魂游荡，如今来到此处，倒不是为讨碗饭吃……千百年来不曾进一粒米也是过来了……但凡落为鬼魂，也就低人一等，没得正眼相看。犹如人间阔太太看叫花子。凡世间喊什么人道主义，平等、博爱、自由，充其量也仅是人类的自私、自顾自。只喊人与人平等，却无众生灵平等，又哪里有丝毫的天下为公？应加个字，天下（凡）人为公，而不是天下生灵为公。这也难怪，人吃牛羊、鸡鸭，自然也就会人吃人。倒不是说吃人肉，是吃人的时间，生命时间。

* * * * * *

甲：现在是10月18日凌晨1点，我们来研讨17日傍晚投过来的行观记录。

96年8月17日中午行观记录。

雪山女战团的烟花女、烟云鹤两位率500人马报到，准备投半壁山然后去丽江玉龙雪山。

甲：烟花女是不是就是风尘女？

A：偏旁不一样。比如女字旁你叫娘，若是犬字旁人就喊狼。烟花女战队属于第一次天地大战时的断后队，全阵亡了。记不记得在以前的篇集中有一段罗地干布大撤退时，图像是遍地狼烟？放狼烟催行断后的就是烟花女。当时放狼烟一是催行，二是布疑兵阵。

甲：再过两天就是九九重阳节了，当时天界为何要订些节？

B：九九重阳，最初是九宫与大日联合布十面埋伏大败罗地干布之日。天界于天河举大会，遍法界同庆贺，并议政九天大事。

七月七是天兵准备兴师的誓师大会。

八月十五是罗地军面临重兵而举行的团聚团圆大会。会后将分兵抗击，就不知何日见了。

二月二是东海大战，罗地一举重创九宫大日。三月三是第一次天地大战结束日，以地界获胜告终。众军将泼水为罗地洗尘。

四月四是罗地朝拜大日宫求和。

五月五是大日逼罗地渡九宫，罗地只身沿黑月道下沉探路。

六月六是罗地一路风险，大顺成功，逆黑月道返回。

十月十是十面埋伏天军大捷后，九宫及大日围歼玉龙雪山和碧罗雪山。

十一月初九，是罗地只身入火狱，营渡九宫回天。

从此，天界就命名九九为重阳节天河大会。

甲：下面继续……

96年8月18日中午（星期天）。

本小姐突然出现，她说要多搞些吃的东西，有大队要开过来投半壁山去。

川：什么时候来？

甲：近三两天。

一会儿，有青藏高原战将、帕米尔高原战队、江浙一带太湖战队、洞庭战队分别开过来报了名，然后经半壁山再西行。

又有称是昆仑神山、巫山、天山等等的山地战团开过来报名中转去半壁山。我当时懒得记，各领队不高兴，一定要我记录清楚。

本小姐说要多做几个菜，招待一下各路回归大军。还让多准备碗筷，大部队很快就开过来了。看来这三两天是要忙一阵子。事后方知，各路回归大军是在赶七月七（阴历）这个日子，在那一天各路回归大军要隆重召开誓师大会，随罗地遍地开花入狱关营渡古灵。

过了一会儿，艳娘飘来了。年约16至18岁的样子，很艳美，而且妖艳却不俗。头上披着很白、很薄，十分透的纱。一副纯情，圆脸，皮肤白里透红。时而又换成一身黑装（参战破狱时穿的夜行服），那样子又显得冷峻，像二十几岁的成熟样。发型是盘鬓。她同时给打出两个图像，右上方的图像是夜战服装，左下方图像是纯情女孩艳装。

我忙请艳娘入座，也真是难得见上面，你最近忙什么呢？

艳：艳娘是个小女子，只因家中公事繁忙，抽不出时间过来。今日顺道来看看半壁山，就弯到你处坐坐，也没有什么事。

川：请艳娘讲讲你过去的故事吧？

艳：唉，那些都是陈年老帐的事了，还提它做什么？忘都来不及，又何必重提起。今日下火狱、透各法界时空层搜寻故友渡得辛苦，当初却是鏖战激烈。说来说去全是为了情！情之一字害人不浅，早知今日苦渡，当初又何必劳师动众地打呢？以至于双方兵将都大量伤亡，因能量消耗而不得回归？如今天河退了，九宫那帮婆娘知道着急了。骂归骂，打归打，可还得加劲地往上拉。真是当初吃饱了撑的！这也算是罗地的福气，艳福！不管他遇到什么事，总有大群妻妾去为他拼命效力。想当初，众多妩媚女子跟着罗地战天斗地，战无不胜的疯打、疯闹、疯玩，回想起来那也真是风流快活……可气得上面直骂！说我们都是些不成体统的混帐东西。罗地只当没听见，只顾逍遥自在。九宫也没法子，想打又舍不得，不打又气得难受。于是就在暗地里设下许多圈套整治罗地。使罗地与众罗女吃尽了苦头。

甲：等一下再继续研讨，我忽然想起，在第256集佛法无法一册里，川人与其天魂本小姐的对话中有一段言，本小姐说，凡人是越活越老，而宙心生灵是越活越年轻。此话何解？

A：本质是时间。三界内的时间是高速顺行，是故越活越老化。三界外的罗汉天至宙心边上的九天，时间几乎处于停顿，是故生灵长生不老。进入宙心之后，时间是逆行，是故越活越年轻。宙心一百层天，在最深层的“心天”，就是彻底的归零，那里就是文殊在《楞严经》中所说的“觉海性澄圆”。

B：从时间的角度观，宙心一百层天、时间的流向与宙心外相反，是纯逆流。九天的时间是顺流与逆流的平衡点，三界内时间就是纯顺流。是故三界内的神仙、地仙、人仙等等均存在老化和“老死”问题。

乙：接下仍看艳娘的谈话。

艳娘继续说，尽管这样，众女子的痴情也从未扑息，一心跟随罗地，与天战斗到底的意志从没改变过。罗地也愿意成天跟着她们到处瞎胡闹，惹事生非。想起那时的岁岁月月，真是又威风又带劲又好玩。只是气得三界外恨之入骨，满天河，满天界没有不骂大罗刹女的。那时的罗刹女，上天入海，真是无处不在，无处不闹，无处不打。也落得无处不恨。尽管是满天的恨，可恨归恨，我们依然风流快活玩得潇洒。那才真是够味！东海龙王那时是最气最恨的，可又没办法。打又打不过，骂，更是如耳边风。最后实在无法，就求助于如来佛。（艳娘只说是如来佛，但推测可能不是指大日如来，而是释迦佛）佛帮助了前缘，罗地娶了龙女中的七姐（从这段看，此如来是指释迦佛。在《修行者》1－9篇中有这段戏。 ）罗地娶了七姐后也还是不甘心，却又碍着“老丈人”的称号，若明打明夺说不过去。于是就暗中偷运龙宫奇宝。把大量的海底能量运往月台古通道内。大家都知道，他这样做是不想回天，贮存能量一是为了抗击天界，二是为了使得三界内生灵有足够维持生存的能量。

那时的我们从没想过自己的得与失，只是怎样觉得好玩、开心，就怎样跟着瞎干。害得天公妈祖也惹祸上身。天公暗助罗地战龙宫，妈祖助九宫斗玄龙。罗地上战大日下战九宫，又暗斗四海龙王。一圈圈的也闹不清谁和谁打，真是龙飞凤舞好不精彩！

天公是个精老头，表面装得对谁都不在意，暗地却助玄龙。玄龙心里有底，知道是怎么回事，打起战来就特别踏实。运筹斡旋，决胜千里。九宫却是精打细算一场空，表面看上去个个透精百灵，其实是仗打得最糊涂。妈祖也只好睁只眼闭只眼，又不好太声张，以后索性就不操那个心了，只在天后宫里看热闹。大日宫的增援战队，源源不断地开进三界，为九宫各路军补充兵源，能量，可就是战不过罗地军！正是：

天罗地呀地罗天

霸道横行天河里。

四海五洲任驰腾，

大日九宫难知趣。

大日宫的援军损兵折将一批批被击坠，大日气得直瞪眼，火冒三丈，思来想去断不出所以然，于是决定对罗地的能量来源进行追查。这一查，三清的丑行充分暴露无遗！大日九宫几乎气炸了！吓得几个老东西撒腿就跑。总觉得老面子被人揭破，放不住，只好跑得远远的躲起来。自此，天公也就没好日子过了，动不动就挨大日九宫一顿臭骂！天公他们就只好惹不起躲得起，溜之大吉。这就是天地大战那一幕幕惊心动魄的戏的背后戏，也叫戏外戏。天公妈祖的戏外戏，演得精彩，演的迷人，迷得众星昏头昏脑，无法辨别谁是谁非，打了千年万年也打不出个头绪。说这些无以论定，只当故事听着玩。

现在是九宫演戏收场的时节，以后的残留着慢慢演，慢慢看。演员演得精彩，编剧更是绝妙。不信但观戏中戏，又是几回合？就算是我艳娘多嘴于此。

<三>

艳娘飘去，忽地又一位娇艳女子纵身而来。忙问是谁？对曰：

宫中娇娥一彩女，一马当先来报信。

彩云宫中大财神，总管白云仙子也。

听着，各路战团说话就要开至半壁山参加天河界大破狱门关的誓师大会！令你多准备瓜果糖米，白酒矿泉水，西瓜。多搞几个像样点的菜，不用愁，半壁山的支出，财政由我调拨，各路相应款指日便到。

川：我的大财神，别光说好听的，你的吩咐我会一一照办。没曾想到大财主还是一位美艳绝伦的妙龄女子！真让人好羡慕。白云仙子，我的天娘和天妈呢？怎么好久不见她俩的踪影。

此时突然显图像，两位天娘天妈身穿红艳装，笑容满面的说，真是女儿大了不好管了。

白云仙子：你还会想到娘和妈？还算有点孝心，也算是当初没白疼你。你这个淘气的东西，害得大家受牵连。这都是你私跑下去的功劳，你娘你妈整天谈论你，为你高兴为你愁。也是几多欢喜化忧愁，现在可好，你整天就知道玩呀乐呀把我们这帮好朋友，好姐妹全给忘干净了！当初你妈若不是为了你，也不至于落到那般田地。这也真是母女情系千万里，三界内的寻，三界外的找。如今总算是了却了大家的一个愿，大家也跟着高兴，常常悄悄的过来看一会儿就离开。有了昆仑位，来来去去有个地方落脚，上去下来也方便。

这次的誓师大会，是三界内各路战团大集结，将集中全力破狱关，但凡是能带上来的，一个不丢，一个不留下。大家又要开始大忙一阵啦，你也别闲着，别成天装傻！看见来了也装 看不见，不搭话不记录，那可就要把你的天娘天妈气死了！你也别不识趣自讨挨骂。你妈现在也没多少时间闲着，整日里排兵布阵，操练演习。平时多操练多演习，冲关断后就可少伤亡。下九泉也可少耗能量多救人。你也别自以为总是小孩，自己也想着多做点事，少想其它，到时自会有人来帮你的。天公三清妈祖他们也不会闲着，一切的一切天界都有周密的安排，这叫天算！相应不相应，真相应还是假相应，真修还是假炼自有天知道。用不着表白什么，也用不着起誓发愿。你师一生只发过那一次愿，在观音面前急中生惑，上了观音一个大当，只好出家当了和尚。还想跟观音斗智？真是有眼不识金香玉！好啦，就这样吧，我还有事，到时自会来……

白云仙子去后，我试着用眼光观九天。奇怪，那里怎么也有人在种西瓜？

补记，8月17日记录：一天到晚总有人来，人也特别困，我就没记录。后来一些仙急了，好几个冲着我大声嚷嚷！说，你不急，我们可是急，这回归之日屈指可数了，你还像个二百五！我只好说，记，记！说，是谁？

紫衫龙王，头发黄白，老态样。他说要去半壁山凑凑热闹。他见我进了厕所，曰，丫头，你也不怕憋得慌，跑进那个小黑地方做什么？

我急忙说，你老在外面稍等，别进来！

可他却站在厕所门口不动，曰，就几句话，说完就走，这小黑屋我不去！（俗曰，虎怕挤，龙怕臭）我开天辟地大半生，此时想回家……丫头，我不跟你玩啦！总蹲在那么个地方？

A：师让你仔细哄他说话，此位有来历。

川：我马上对他客气起来，敬请他说话。只听他道，别以为我老糊涂啦，我就是你爷爷盘古龙！

我慌忙请他入座，并请他尽可能用普通白话讲讲过去的故事，我好记录。

爷爷盘古龙，是条大紫龙。开天又辟地，全在梦里头。

生死两茫茫，朝朝思故里。回想开天时，精神容光焕。

仗剑霹雳行，甘为天下先！

下面是接着8月18日的行观记录。

我才刚看到九天上也有西瓜园？再往深处观时，忽听隐中耳语，前面就是紫园了。

只见好一片无边无际的大菜园，内中全是十二、三岁的女孩，皆身披白纱在轻歌 曼舞。

隐中语道：紫园乃西王圣母的御花园。是西王母专门训练战队行兵布阵的地方，内中全是十二岁左右的后备力量。紫园地处九天瑶池，三清是这里的总教官。记住，抓紧准备，大队兵马快到了，把吃的用的备足。

这时，我方悟出，半壁山是回归大军冲天破地的总能量给养供应站。从隐中传的话中体会到，各路大军之所以数千年不归，一是没有那个机遇，二是不肯丢弃坠入狱门的战友。故而她们全力破狱捞人，并让师广召天下散落的孤魂野鬼，集中供养恢复、训练 ，准备一起回归。

在以前的行观，冲断魂关的图像中，有马队、船队、摩托车队、中巴车队等等，总是一直不解。近期隐中语说，那是一种语言。

中巴车是表在回归中，驾车人带着一车人行，至断魂关时，行大日如来神光阵，把众灵溶为一个整体，一个大光团，然后方可进入断魂关。孤立的能量进入断魂往往或是被雷电爆击昏下坠，更严重的是击散成光的海洋，溶化在断魂关。

B：高能量与低能量的区别，仅仅在于“核心”的凝聚力。最大能凝七级能量生命光子的，就称之为七级能量。最大只能凝聚0.5级的生命光子的，就称之为0.5级能量。炼功的本质意义在于训练身体承受大能量的能力，是在建树较大的“容器”，把小器炼成大器。否则大能量聚来时身体承受不了，不得不以光爆形式打出去，甚至被击倒、击昏……修行的本质意义在于培训凝聚力、亲合力。实质就是个相应问题。没有相应关系，如一盘散砂凝聚不起来。只有大器了但接的是砂子，一用就散，白瞎了好大的器！

8月19日观半壁山。晚八点左右，只见大队大队的军阵、马队、无尽的各式各样的战旗开进了半壁山。

C：这半壁山原是古老的“红石山”，从那弯弯曲曲的山脉上看，山石久远已全部风化。表面已成一层很厚的红土。一块巨石，轻轻一击就散成碎红土石。

川：当时我听见一位老太的声音说，怎么这一队一队的，全是些丫头片子，都是一路的货！

D：这晚上大日、九宫全来了，开来的各路兵将全是前额系飘带的女孩，个个一身甲胄，携剑挎弓，腰间还搞把小月牙弯刀。

E：这些天姥们喜欢天龙军的男孙子，烦死那一群群不要命的丫头片子了。可是孙子们就是开不上来。

川：请问你老是谁？

曰：是谁也不用你管，又是个丫头片子！

川：哈哈！我一听你说话的口气，就像是个太姥姥，可否告诉我你到底是谁？

曰：是谁都一样，都是老老的货！

川：请你谈谈你老自己好不好？

曰：我有什么好谈的，丫头，还是多说说你自己吧？

川：姥姥，我凡人一个又有什么好谈。还是谈谈你们吧，也让众凡人多知道点史前往事。

曰：姥姥是个不中用的货啦，早些时日也像你们这样过来的。你今天的意识很乱，心情也不好，总是想一些其它的事，人世上的你你我我，是是非非……头上的光全是散的了！丫头，人在凡尘，心要放宽，不去计较那些人与人之间的凡识凡见。凡人一世，转眼就是百年。一个人好不容易修成个人身，可这人身在一生中不好好地生活，不尽享大自然的美妙，除了吃和睡之外，精力全投在计较得失、争争吵吵，斗嘴闲扯上了。修行人当大度，大人大貌，胸怀坦荡。若与一些凡夫俗子斗气，对你百害而无一利。就算是姥姥今天多话啦。

川：你是无极姥姥吧？为什么不愿意直接了当地告诉我呢？

曰：姥姥我虽是无极，可也没什么好讲的。今天是七月六，大家都很高兴，各路十方八面军，九宫大日十方三世一切佛都云集半壁仙山，一来庆贺这一节庆日子，二来朝贺罗地老孙在三界内的新居处。俗曰，有家就圆。老少同乐，皆大欢喜，隐界九洲同庆贺，大喜、大喜，你也当好好玩玩才是。

川：请问姥姥，我该怎样玩呢？

曰：玩还用我姥姥教？睡大觉、看《修行者》、放长条，心放平，等同观，心无念，好自为之吧。

川：好，我会记住，谢谢太姥姥！

F：这里有个世人不解、不太注意的时差问题。以前书中也讲过了，但不少学人并未理解、理会。在计时上，隐界把世间的白天看做夜晚无明，把世间的夜晚当做白天，以月为明。在习惯上一般把世间晚上八点至九点，准确说法是晚九点作为一天的开始。比如夏历七月七按阳历算是8月20日凌晨零 点开始，但隐界却是从19日晚八点至九点就开始过七月七了。是故三月三、六月六、九月九等等世间要在前一天晚上八点开始举节。

川：在19日晚上九点正，无极太姥隐去之后，又有一老者拄拐而来……请问这是谁来啦？

曰：众山神土地前来半壁山朝圣，后面是一大群……

川：只见老者后面说不上是多少？土地爷全拄个拐，山神却是极威武，手中都有个什么兵器，也叫不上名。请问都是何方来的？

曰：东西南北中，五湖四海，三山五岳……

川：请问是多少人？

曰：无数。以往都曾属各路战团，随军征战到一方时就被留下充任当地的土地山神。

川：都来啦，就请坐下吃饭吧。

忽听一人高声道：碧霞元君的护卫女战队驾到！

川：来啦，都请坐吃饭。

曰：不忙，要先验牒。

川：请问什么叫验牒？

曰：验牒是相互的，相遇的战队相互交换个信物，也算是报个响。

川：什么叫报个响呢？怪名词真是多。

C：海上两军相遇，各鸣炮21声这就叫相互报个响。

* * * * * *

甲：师独自闭门又在忙什么？

乙：今天是夏历九月初九，师在录制一盒“半壁秋月”。是专供学人打坐行观“半壁 仙河图”用的。制成之后将由南京市4608信箱高先生对各地供应。

<四>

行观记录。

阳历8月20日，夏历七月七行观记录。

川：今天一大早九宫大日全来啦，我慌忙进屋上了几支香。忙问，都是谁来啦？我怎么一个哈欠接一个的打起来没完。只听有人曰，我是“香茗”。

请问香茗怎么个称呼？

曰：无所谓。

接着又见上官无极、上官青花各位大将军领各路英杰战队开到。相继开来的还有痴羞女夜战飞行战队，古罗刹女战团。波斯古罗刹女战团的领队叫“小蝶”，样子是小女孩，很纯真，又显天真，看上去也就15－17岁样。随之云霞夫人以及各宫殿殿主，36宫72殿主尽现目前。天公妈祖一点闲不着，忙着应招呼。

我说，都请坐吧，一会儿我就上街买菜去，再多买点筷子、盘碗……你们见一次面也不容易，你们先聚一聚相互说说话吧。小白娘战团也开来了，都请坐。只见小白娘战团中有一女孩年约十五、六岁样，身穿浅色古装、皮肤很白很白，样子显得太年轻太小了……却听她冲我一笑，曰，别看到样子挺小，骆驼大！战场上我可是厉害得很。

请问怎么称呼你？

曰：小白戈。我可是个疯丫头，一勾上可就疯个没完。

又见西王圣母带卫队前来。西云霞天姥姥拄着拐笑哈哈的也来啦。文姬率战队也开过来了。大日宫的孔雀卫队驾到，为首的那位身材极美，高高的个子，修长娇艳，亮丽的五官，一双大眼睛极为动人。她穿着一身紧身长裙，裙摆就像孔雀尾样的重叠又重叠。可不知怎的，我越看她就觉得她是大日如来！于是我说，大日宫的你们大家都好，都请进来喝杯茶。我想，干嘛今天都来了？当时一时忘了这一天是七月七。即使是七月七也不过就是牛郎织女喜鹊搭桥天河会？

I：天河相会那段故事是，一度七仙女被贬入天河界最偏僻的天河殿。罗地率痴羞女的鹰雀战团攻入天河打通了天河殿。自古，七月七是罗地大举用兵的日子。

川：这时又听一人语道，来的还有祖姥姥、太姥姥、天姥姥一大群。我忙让坐请用茶。一位祖姥姥说，丫头，别不请我们，人不大可眼势力不小。

又见一位白发老者笑哈哈的来了，是个太外公。他一进来就喊道，丫头，我也来啦！好吃人一长串就在身后，全来了！

川：太外公，那位会骂人的外公怎么也跟着来啦？你老那边也不留个看门的。

外公：丫头，我就不能来吗？就许你们凑在一起疯，不让我来闹？芸芸丫头管天管地，管起老子来了！

川：唉呀，老外公，我是跟你闹着玩的。只见外公显出一副生气样，说道，一会儿把好吃的多给我这桌上点！

只听有人大声喝道，五元太姥驾到！只见众仙孩及满屋的仙神忙起身笑迎五姥。

五元太姥送来个小盒子，说里面是一颗明珠，是“通天宝珠”。打开一观，通体透明如晶液般的一颗玉珠。也不知是有何用处？这时，我方观到，几个大仙孩葱儿、梦儿、十三妹她们一直站在半空中，传递消息，大声报告又是谁驾到。

甲：不少学人反映，说《修行者》一书看不懂，尤其是后面涉及通灵训练方面的内容， 看了就觉得像听故事一样。

A：如若仅当是故事，那也就仅是个神话。要一字一句去体悟方可解真味。比如刚才那段记录，川人接了通天宝珠，可不知有何用。但立时就观见半空中有站岗放哨的仙孩。为何以前观不见，只能听见有人大声吆喝？怎么一接通天宝珠就立时观见了呢？这就叫句味。还是接着看记录，今天九月九的记录还不知排到哪天才能端出来研讨，8月30日是七月七，今天10月20日是九月九，压下了两个月的记录。

甲：也真是巧，三月三是4月20日。四月四是5月20日。五月五是6月20日。二月二是龙日也是3月20日。正月初一就不是了，是2月19日。十月十是11月20日。十一月初九是12月19日。

B：史前的历法既不是现代阳历，也不是古代的阴历，而是按黑白月道排历。每个月的天数长短不一。按黑白月道排历是为了各战队上上下下的方便。

甲：为什么现代人古代人尤其是史前人，对历法如此重视？

C：可知生命是什么？在前面已经研讨过了，生命的本质就是时间。比如人的一切行为，实质都是为了时间。人花钱买的全是时间。比如上街花钱坐车，不坐不花钱行不行？走着去行不行？时间不允许，只好花钱买时间。商品社会所卖的一切都是时间。比如街上花市一盆花卖三元。如果不花这三元，插个枝种个 籽，三年后也能长这么大一盆。故知花三元买一盆花是买的三年时间。在商品社会里，卖的是时间，买的也是时间。

D：人们只习惯纵着看寿命，把寿命看成是一条直线，仅仅以直线的长短论寿的高低。寿命还有另一特征，就是横着看。花钱买时间实质是延长横向寿命。这就叫寿命的平面观。如果通灵，了解了隐界，就等于又开辟了一条寿命领域，使人的寿命成为立体坐标。故知对抗衰老，延年益寿，若仅仅局限在直线观上，那可是太狭窄了，那叫动物寿命。欧美人花钱旅游，初，中国人不解，认为太傻！只有中国人最聪明，拚命工作挣钱。欧美人认识到了寿命的横向性，是故才肯花钱买时间。修行练功开辟的是人的第三寿命场。接着观记录吧。

接着，半空中的仙孩报道，太上老君到，通天教主来啦，圣观音驾到……

我又观见来了一支大战队，一色的白甲白马。请问是谁来啦？曰，白娘战队，威风凛凛，半壁仙山，前来贺喜。

西洋守军10万开到。请问领队如何称呼？

对曰：西洋魔女！

我只见是一位绝对摩登的金发女郎，问道，你是谁？请说明白点。

曰：西洋圣母！

川：可西洋圣母才刚已经进屋了，别转弯子了，具体是谁说出来吧？

曰：西方战神！

川：请西洋女王，十万卫队入座喝茶。

九天玄女率美人战团开到！

天锋战团，碧霞元君领队开到。

珠王圣母率作战部分队前来欢聚。

青娘圣母率五万冲关敢死队开到。

西王圣母率瑶池禁卫军驾到。

……

以上是大清晨，天刚亮。下面是下午三点左右开始的行观记录，这中间我去上班了，没有行观。

下午三点多行观半壁山。师在那边正在研究如何装饰一下房子。只见几个小仙孩一个接一个的谈论怎样装修他所分的房子才能显出仙气。小床上是白色平顶白纱（悬空），下面放置小床。左面墙上是山水风景画，里面要有荷花、树木、奇峰、异石……这样就可以进去找一个洞，躲起来修炼、玩耍……她冲我笑笑，那时你可就不容易找到我们了，无限风光在险峰。别着我们小，我们还会移花接木（障眼法）。

仙娘圣母说，屋里要有大花。仙孩说，香案上要放两瓶花。要鲜花，不要塑料的。要衬托出烟云缭绕的味道。还要一些装饰性的小娃娃、小汽车、衣服、发结、鞋。窗台上要有鲜花，门窗外要有玩的。小仙孩和大点的仙孩分屋，各住各的。小的跟小的玩真好，这样就自由多啦，葱儿大姐她们也不会烦了。自己吃自己的，想拿谁家的拿谁家的。那位茜茜小姐现在已经轻松多了，不像以前那么忙了。我们也渐渐长大了，又有了自己的房，就不会再去捣乱了。不会再像以前那样讨厌了，也知道应该抓紧修炼了。葱儿大姐见我们也高兴了，只要我们听话，什么都好说，她就像换了一个人似的。大家都说，玩归玩，别忘了修行。可尽管说是那么说，依然是玩心不改，偷着干。大姐她们很忙，成天都是讲的冲关、破关、护行的大事。我们只是听得起劲，干瞪眼！谁叫我们是小东西呢？不过也不要紧，以后用得着我们的地方可多啦。连葱儿大姐都夸我们聪明能干，会办事。不多聊了，有事说话！

我说，你们都是好娃娃，了不起，有志气，一定能修成功。

这时忽听见半壁山师窗前的风铃在响，忙问，有人来了吗？

对曰，是我来啦，风丫头，彩云宫的……

<五>

川：只听那风丫头说，是她让风铃出的声。

甲：昆仑位两边设个什么对联？

乙：师说就写几句就行了，也不用什么对子。

舍前舍后皆春水，

但见群芳日日来。

花径未曾缘客扫，

蓬门今始为君开。

8月21日下午6点开始的行观记录。

川：才刚与半壁山那边研讨关于白虎令的事，谈到阿森，以及800万年以后第四代天皇的人选接替情况。当时我想，若是男的接替为第四代天皇，可以预封十八宫。如果要是女的接替第四代天皇位，那样十八宫又如何预封呢？

忽听一人语道：女子若接天皇位，叫“皇封天庭”。天皇不是那么好当的，首先是大功大劳，二是大智大慧。二者缺一不可，且还得是皇封之子。

天皇乃九天至高无上之尊者，可以号令九天界的十方三世一切佛，可以决定一个人的兴衰荣辱。男子若接了白虎令，800万年之后可争当天皇，到时要在天河大会论雌雄，胜者为王。

川：请问本小姐，争天皇位的比试，要具备什么条件和资格？

曰：必须是此55年里有奇功，能服众，具足高能量，方可有入列比试的可能，否则是空谈。

问：是所有的显态人都有这种机会呢？还是只在冲关、断后行列中定夺？

曰：具体怎样还得看天河会上大家集体的意思方可定。断后的机会人人都有，谁有本领谁就上。就像当初白娘青娘，也是费了不少艰辛才争夺上的冲关断后。争上的高兴，争不上的也不后悔。机会是平等的，胜败却是有分别的。不去攀比什么，要依自己能级位别来做力所能及的事。都不会闲着的。当初的九宫也好，未来预封的十八宫也好，都是一样的，凭本事。

川：请问本小姐，我有一个想法。如果是女人接了白虎令的话，若当了天皇，可不可来个天庭大改革，大开放，预封十八宫男人？各女天王战绩越大就封的赏的男人越多？

只见本小姐笑了起来，她身边不少的年轻女仙都在偷偷地笑。也许是笑话我无知？

本小姐：真不知普天下凡人凡心凡想，居然还有这样的事？我看呀，若真要这样的话，不知会闹出多少笑话。一个女子要那么多男人来干什么？且不是给自己找麻烦？总不会是像男人那样，想把天下男人占为己有吧？真个是傻瓜，我这关就通不过，真真是岂有此理？笑掉天下人的大牙，还好意思说出口，也不害臊！我都有些难为情了，众仙都在笑，大家都在笑你是个男痴。快别问这种问题了，九宫都快被笑死了（此时见图像中九宫娘娘有的手捂肚子，笑得各具情态，翻来复去的。并说，去打她30大板！）

川：我一听还要30大板，喃喃地说，我又不是故意的。只听九玄娘斥道，那还了得，以后天下还不是你们的吗？男人不做事了，吃完饭没事干，一个个给饭撑死。你是吃着碗里看着锅里，天庭能像你这样改革吗？祖宗十八代都会让你给气死啰。

此时，我心想，这有什么了不起！男人可以三妻四妾，现代人家里有了不算，外面还有业余的。女人不过是说说而已，就讨来一顿打，真是不公平！只见九玄娘捂着肚子笑得滚来滚去，眼泪都笑出来了。她说，真是天下最混帐的东西！这都是跟谁学的？老少各十八辈还没出过这样的现世宝。真是笑死我啦，这些混帐东西，以后怎么管教好？

我见九宫众都笑成那样，反倒觉得她们才是大惊小怪。行就行，不行就拉倒，不过是问问罢了，干嘛那么夸张？却只见西洋女王瞪着大眼睛说，是不是整天撑的没事干？是不是觉得九宫还轻松啦？非要生出些事来说。

西洋女王吵着，一边的众宫却更是笑荒了样。女王强忍住笑曰，去、去、去！没长进的东西。

大日道：叫她有本事上来时比划比划，看看行不行？别耍嘴皮子，可别忘了自己的熊样！嘴上狠，心里发抖，吓得四处躲。嗬，如今大势已去了，又开始能干上啦。

A：大日语较难懂，她用的是天地战史上的典。在天地大战的一次大战役中，罗地干布与西洋女王对阵。女王曰，罗布，你若败你就龙变熊！结果那一战罗军败，皆阵亡化为熊。直到大势已去，才敢从熊穴中跑出来。大势已去，这个“大势”就是女王。

B：这是典中套典。九宫在习惯上叫罗地干布为罗地。独西洋女王叫他罗布。以后误传说女王叫他罗卜。在第一次天地大战中，沿孔雀河至古楼兰一带有大战役，即女王大战罗布。在宗教传说中常有圣观音降火龙，指的也是第一次天地大战中的孔雀河战役。女王大战罗布，不敌，圣观音与大日沿孔雀河从西而来增援，在古楼兰三战罗布。

川：大日虽是嘴上在骂，心里却在笑，只是面上能忍住，看不出来。不像九玄娘喜怒于色。我说，众宫别笑话啦，我也知那样是不可能的，只是说说自己的想法，其实不少练功的女学人都有这种想法……

本小姐：你真是有宝现宝！这下九天界有笑话可说啦，天下众凡女子，个个心比天高。以后呢，还是注意点好，别什么话都问。

川：真是天大的冤枉，本来我问半壁山师，师说，既然通灵行观了，自己去问问隐中师吧，你问的那事，我也说不好。这我才问的……

本小姐：你呢，也没必要再说什么，解释什么。半壁山的昆仑位是通天的，通宇心大日宫的，你借助半壁山位行观，就是放个屁上面都清清楚楚。通联半壁山位行观，只须记住，少问多观，多记录。

川：可是我若不问，又如何记呢？你教教我。只听上边九宫语道，真是罗卜干遇见了东瓜条。

本小姐：你说的，要那么多男人干什么？

答：好风流呀！本小姐，说来说去，说了老半天，你觉得怎么样？你想不想接白虎令？

本：不怎么样。白虎令自有人去接，谁能接，谁不能接都是有定数的。

川：其实我也没其他意思，只是想把天国的一夫多妻制给倒个个，也让女人威风威风。

这时忽听隐中一人语道：小王母当初就是想争霸九天，可男人不是那么好驾驭的，到头也只是空想一场，白做梦，落得一副惨相，还落下个笑话。

甲：半壁山这里放一盘波斯曲，你试试听曲行观。

川：见到身穿艳丽舞装的美女在歌舞，歌声是“啊，美丽的爱神，你要去何方……”，又听见有人说，克丽希娜，舞神……这个克丽希娜与那跳舞的舞神是一对情侣吧？

B：你看的教材大概都忘了。

川：有人唱，印度舞神，美丽动人。

九天玄女，就是此人！

请问是谁说的？

曰：歌舞皇后，舞姬，人称美女神。东洋美人，印度第一大神，黑天、玄凤、凤凰情、波斯情、印度情、中原情、敦煌情、九洲情，情情相系，皆为一人。波斯罗刹女古战队也是我的杰作。

舞一直未停，伴着曲子。也看不出属于哪国的舞，又像古中国舞，又像古印度舞、埃及舞、美洲舞、印地安舞。屁股、腰、身段的动作都很大，出奇的动人。表情和眼神合着曲子节奏不停地变化。

画外音：这些舞技都是九天玄女所传。

只见众美女和着曲子踏着节拍，极柔美动人又透着原始的野性，刚与柔已经分不清。她们的面上都有一层轻纱，露着一双勾魂的大眼睛。有的手里边舞边散手鼓，手铃和脚铃、就像全身都有铃声。个个身材修长，风情万种，风华绝代，娇媚艳丽。男舞者有一些是半蹲式和着舞。

又换一图像，出现在目前的是一只巨大的黑鸟，在一个很大的光雾大平台上。台边有半人高的围栏，围栏中有蜡烛火焰形的白色灯。接下又出现一个原始样的巨人，怀里抱着一位纯真美艳无比的十二、三岁女孩。样子似比站式的薄伽梵女神彩像的年龄还稍小一点。女孩的艳美透着聪慧简直无法形容。都使我这个凡女人为之动容。渐渐一片彩色光雾使图像朦朦胧胧，最后出现一个“山”字，图像消失。我不明白这段图像语言又是在述说什么？

A：是在讲述古波斯罗刹女的来历。

B：在凡世间极为艳美的女子万里难有一。极为聪慧的女子也是万里难有一。同时兼有的女子，更是百万、千万中难有一人，称之为绝世佳人，俗曰“尤物”。

川：突然在隐中又出现话语，不住地说，德本城，德本城……小妈，小妈……

我忙问，小妈是谁？

曰：印度……波斯……九天玄女……德本城是九天玄女与西洋女王交战的地方，东西方六百里。

停一会儿，又听隐中一人语道，四娇娘之外还有八大金刚贴身侍卫、东南西北风雨丽人。还有一位专负责起居的小妾，大名叫“娇美娘”。

我问：小名呢？小名叫什么？

曰：我呢，大名说不上，小名没有。

川：请你好好说说，你到底是谁？怎么知道那么多。

曰：玄龙身边一小妾。

川：我知道你是小妾，那你到底是谁？（我有点没好气的查问……）

甲：还多少带点醋味。

乙：很多人进入行观之后，往往不是酸味就是芥末味，这叫波动心，已偏离了镜观。

川：却听她说，“无可奉告”！于是我灵机一动，说，你长得那么娇美，那么动人、好看，可连你的真实名字大家都不知，犹如一朵艳花开在荒野，无人知晓一般。还是好好说说，我给你详细记录，留给以后的孙子们看……

曰：鄙人，本小姐 ，生在丽人宫，早晚侍君旁。

川：请问“本小姐”，你干么像演大戏一样，干干脆脆把底兜出来说说多好？

曰：本小姐有本小姐的打算，高兴啦就说两句，免得有人心惶惶的。别忙，慢慢来，有的是事要你记，玄龙的戏多得很……记住，在行观中，任何相遇总是有一定的缘定因果在里面。三清与妈祖、九宫与大日都明白，你却是个糊涂人。多心实眼，不细思量！

川：我听她这一说，却是更加糊涂起来。

曰：糊糊涂涂，明明白白。缘就是聚，聚就是缘。

川：我说呀，本小姐就像个女骗子。以前给的图像都是大家闺秀样，端庄、文静。可如今忽而现出天真活泼女孩样，忽而现出妖艳样。

曰：本小姐又不是木头人。但凡是个女子，都同时具备这三种特质。凡间女子大都表现不出这三种特质，是为社会环境，生活环境所局限，所压迫。这个就叫封建！封建的实质，并不是封个官那种表面特征，封建的实质是对思想的禁锢。

川：说那些个我就不懂了，只可惜我没文化，只上了小学四年级就出来干活工作了。从小生活在山村里，只知道吃蚕豆时不能吐皮，我妈说，若是吐皮，长大以后就没衣服穿。现在才多少明白了，不吐皮是为了在肚子里占个地方，能顶饿时间长一些。城里的文化人说，你妈搞的这个不许吐皮就是封建迷信。

曰：封建和迷信两词不可乱用。搞封建只能是上对下，上面的专搞封建是为了统治方便。对上面搞的一套盲目的崇拜，叫迷信。迷信是下对上。令之不许吐皮叫封建，上对下。你信了，听了，唯命是从，叫迷信，下对上。

<六>

川：我不想写了，太累，没意思，还听不懂。怎么我妈又成了封建，我成了迷信。

曰：你不想写了，我还不想说呢。有些事以后再说吧，说多了你也不明白，承受不起。你别成天拉着个脸，心思重重的，自己给自己找负担。别总认为欠人家什么似的。你师选定你联通半壁山昆仑位行观，这是机缘。缘就是聚，凝聚一处。凡俗之事别去想的太多，机中缘是天意，自有天安排，挡是挡不住的。

甲：壁山女神功站点，红头文件批下来了，正式成立辅导站，壁山的学人几乎个个通灵。

川：本小姐继续说，修行人当以修心为主，静观为辅，观是修心的手段而不是目的。行功动作是起步，是个起点，上上能量以便行观。当阴阳和合，日月合明时，则是阴阳双居，双修。那时，空中明月则大放异彩。阴阳双居就是显隐和合，俗曰天人合一。八步平禅，若再加上一步就是九天啦！三魂8级，只要心静上得就快。你俩说，还差0.4级就可进痴羞女战队了。霸王天（天王天）又有什么好？要上就上九天，直飞大日宫方为真本色！你师也是个多嘴，说什么还差0.4级，若说一句行了，不就行了吗？那点能量还不是在他手里不舍得放！不过，你师说的也不错，让慢慢来，别心慌，主要是你现在还是心不静，放了，也接不住，也是飘散了，到时还不好往回聚。

现在隐界都在关注着九九天河会，会上要议定很多的事，到时再看后戏也不晚。好啦，我也懒得多说，你也听得累了……

我开始下面条，打算做碗正宗川味辣面。同时也牵着本小姐不放，继续和她聊闲。

本小姐：和你说说也无妨。你师手上有个蘑菇形的能量贮存物，一句话就可让低能量等级的上高。当他说加持谁时，那蘑菇状的能量贮器就会把能量射出。但还有一个心态问题，相应度的大小决定接收到多少。不论显隐，9级以下的都从中获得加持。那蘑菇直接相应雪山青莲。难就难在你师决不开口说加持，第二是，相应的不圆通，个个都像个人漏勺漏掉了。各路回归战队云集半壁山就是承接蘑菇能量，定数中显隐回归人的补充能量都要透过那个蘑菇获得。雪山青莲捕捉回归者历世散失的能量，然后射存于蘑菇。

川：如何不放给修炼人？

本：修人心太散乱。一是相应不上去接收不到。二是就是接收了，心一散乱又会失去。雪莲好不容易方聚集起来，一放一失，再聚恐怕时间就来不及了。

川：那蘑菇是不是就在发射出令人恐怖的黑紫光的那只手？

本：……问那么仔细也没用，偷是偷不去的。只有通过研其《修行者》才可获得。

甲：壁山一学者转来一信。她说从一位朋友处借了《修行者》1－5篇散本看了看，结果昏睡了九天。以为是病，忙去了医院。大夫也查不出是什么，下诊断为“综合症”。几位朋友说不是病，是加持，一练功就好。我试着一练，立时出了图像，先是一条四脚龙，接着是古战场，遍地倒下的都是人。战场上一队队将士举着镶边的黄色三角形战旗还在往前冲，又一批批的倒下去……随后出现了天上宫殿……

A：刚才本小姐说，决定性的是修心，这在理论上是正确的。是心是佛，是心作佛。故认为修心为主，行观为辅。但心又如何修？通过行观修平静心，如是心。行 观就是照镜子，直照人心。古代何为一心禅直指人心？后人误为斗话锋。这是从唐代高僧石头、石霜、药山等等开始的，把直指人心搞偏了，使后人以为是斗话锋，结果把修心变成了修嘴，渐渐成了口头禅。直指人心原是指行观。《心经》的第一个字“观”，就是镜。《心经》几大步骤，观行照度四字，行就是行观。照，就是直指人心，从观中对照自己的波动心。观时心一动，就算错。不论是往好动、坏动、歪动、邪动等等，一动则错。只有心不动了，才能轮上第四个字“度”。度有两层意思，一是自心得度，二是对一切苦厄等同观，无分别心。只有完成了观行照度四步，才轮到“舍利子”即走人。从古至今，入得门的修行者，入不得门的更不用算数，往往都卡在观这个字上。一观心就动，心一动就偏。

甲：为何心一动就偏？

B：此话又是老生常谈。心一动就有音能量释放，图像就会不“纯真”，那还能不偏？

甲：那位川人行观中，可一直是心动？

C：是在师控制下，其自己的音能量形不成像，被冲碎了干扰不了。可一般学人行观，就一定要提防自己的音魂掺进去凑戏。

D：就图像的性质而言，剔除掉自己音魂成像几乎是不可能的。唯一之法就是心不动。因为目前图像的性质本身就是由音能量组成的，故而剔除另一些音能量，实际是做不到的。天尊佛菩萨所显的图像，都是由音能量组成。直指人心的法门之所以称为“观音法门”，原因就在于手段是行观，观的是音。图像变化就是一种音流在流动。除此，对观音法门的一切说教、解释，都是人为后天自己发挥的。观音法门说难，是难在世人不知观音法门的实质是什么？若说易，观音法门就是行观音流能量的变化，训练等同观从而达到修心不动的目的。是故佛王和释佛才敲定，观音法门为最适合世人修行的功法。因为它简单明了，人人可行。只是从石头、药山之后，后人都给学成斗嘴了。一下子变成了文人墨客的世间法了，功夫不是下在行观上，而是用在动心动嘴上了。

E：世上不少志士仁人，力图用科学的方法试解女神功法，这是一个好现象。这也是《修行者》一书未能完成的课题。《修行者》仅仅提出了问题，提供了方法，但是并没有去着手解决和完成与科学之间的断桥。

F：江南的一些学者已经开始着手了这方面的研究工作，从数学、物理学的角度去剖析女神功法。若是对这个领域有兴趣的志士仁人，可直接与南京站的杨家春先生联系并由他转交曾老师收。

<七>

甲：今天是10月26日阴历九月十五。继续研讨前面的行观记录。

川：接下又是姮娥来了，她讲了不少，但我只是断断续续地记了一些……

姮娥是姨娘，也就是心月狐。月宫广寒，人心更寒，也叫“寒小挂九天”（这一句不解其意）。月宫是心月狐的住所，广寒宫中冷美人。面似无情，实乃情系千山万壑。广寒高在上，姮娥天女来。心月狐亦是飞天白狐……无尽相思化作泪，广寒宫中玉女藏……正是：

忆往昔，

战天斗地耍威风。

看今朝，

孤苦零丁泪涟涟。

多情浪子（ ）玄龙，（玄前面一字未记下来）

相思待几何？

唉，愁再再……

天亦老，情难绝，

相见又几何？

相思情未了，

几度夕阳红？

苦啊！

一朝盼月明，

众日盼月归。

几滴相思洒玉龙，

白衣素女心月狐，

举首望天河，

不管风高浪险，

真情永不改。

脚踏祥云步五洲，

情深似海。

明月当空照，

香自苦寒来。

九天断魂遥在，

相见在咫尺。

心归去不停留。

尽在梦里头……

若是登月去，

寒月花开时……

补记：

川：在七月七前大约十天，我总是见几个小不点仙孩手里拿着一瓶“乐百氏奶”在吃。直至七月七那天，我买了几瓶放在了供桌上，仙孩持瓶吃奶的图像就不再出现了。以后才明白以前是图像语言。

甲：按教材中，仙类有自己幻化需用品的能量，为何还常常要东西吃和摆供。

A：理论上是这样。但昆仑位的作用是相应，学人远远做不到心相应，比如，一天24小时想的、说的、做的都是社会上、工作上、生活上的事。又哪里有时间去相应？是故就需在形式上拿出一点时间去相应。比如，你去街上买乐百氏奶，这个行为起了相应的作用。仙类实质并不需要你什么，仅仅是给你一个牵挂之心，这个牵挂之心就是相应，它淡化着你的世俗间的牵挂之心。如若你认为她们什么都不需要，不用照顾，不用惦记，不用放心不下，那也就失去了长倚大门外。

比如，人在山城，却给居在上海的父母寄去一包茶叶。明白人会说，那大上海什么没有，还需要那一包茶叶吗？那表示你心中有，有牵挂，有惦念，有相应心。相应心并不是理喻上的，而是情感上的。又如，你常常忘记初一十五上支香，可你却说相应的不错？！又有人远行千里，可惦记家里的昆仑位已断了香火。实际上香火未断，心香在燃……总之，相应要仔细体味，它决不是理论上的。它多少有点“初恋”。像老年获子，捧在手里怕掉了，含在嘴里怕化了。它又是一种惦念、思念。正是：

烟花春月寒食路，

香车系在谁家树？

雨露湿衣晓风吹，

山远水长居何处？

川：阴历七月六日下午黎山圣母她们就早早的来了。那群小仙孩往她们，圣中娘娘、乌祖等几个老太怀里爬，小脸贴着老脸亲不够，逗得几个老圣母开心乐得不行。

我想，明天才是七月七，几个老太怎么早早的来了？而且怎么一来还坐住了，不走了？却听黎山圣母骂道，忘恩负义，不识好人心。还不如小的亲热……真没意思……把我们当成一群要饭婆！当初还指望你能常挂念着我们，唉，老啦，不中用啰，没人惦记了……

圣中：人们总惦记我那个龟孙儿子，却无人惦记我？

川：我才刚只是无意那么一想，你老可别往心上去。

黎：我可没你那么小气，恩爱情仇。

* * * * * *

川：阳历8月20日晚，即七月七，我与江宁王学者聊天。此时见一女子右手拿着一个方形物飘着。接下又一个图像是一位像是唐朝或是更早以前的身着红色艳装的女子在喂一小孩吃东西。我与江宁学者好说歹说求了半天，那红艳女子才答话，说她原是江宁学者的天妻、原配，还有一个小孩……她说他转了那么多世，可还是以前的德性，一点没改。油腔滑调……

她说她叫“无情人”。无情就是最有情、最重义。小孩叫玲玲，三岁半……

此时江宁学者大为不安，忙问，你有什么要求，我都会尽量、尽可能满足……

无情人：那么，你现在能离婚吗？

江宁学者顿时哑然……良久，女子曰，是逗你玩玩，开开心。

甲：这相应可真是，真刀真枪！

无情人又曰，其实自你一行女神功设了昆仑，我就常来看看你，只是你不自知。你呀还是老样子，就会讨好女人。不过也别着急，多少世的，你以往的妻妾们也都快来了，够你应酬的。

此时给出了图像语言，又见一条大平路上，身着高贵丽服的一些女子，一个个都带着孩子在往这边来……好像是她们已带了那么久孩子了，这回要交孩子。

甲：看来，练女神功的人，会不会将来每人身边都是一堆孩子？当个男人真不易呀？

乙：不要也可以，送孤儿院去。

川：我问师说，那隐中妻与显态妻合体上身的事，而显中妻自己却一点也不知觉。

师曰：就 看这个“我”字了。若有我，那心中就过不去，若无我，那就不以为然。身不过是灵的一件假外衣。

川：说话间，却见半空一年青女子说，到时候他才会知道我的厉害！

我忙问，你是谁？

空中女子：是谁不是谁也用不着你来管！

川：请你报个名，我好给你上昆仑。

女子：就写上“美娇娘”。老娘嫁给他，算是看得起他。他要是敢三心二意的话，我就跟他没完！别想口里吃着，手里拿着，哪有那么好的事？堂堂美娇娘能受这份气？简直是看错了人。别敬酒不吃吃罚酒，自己给自己头上倒屎。

甲：我看这位美娇娘说不定有一世是山城巴女。

川：那女子接下说，有的事方可好说好商量，不然的话就等着瞧。

我问，美娇娘，如何称呼你呀？

美：你我当初都属一个宫里的姐妹，美娇娘就是你大姐，好帮手。艳娘、慧娘、芳娘、玉娘等等常在一起聚，一块说说笑笑就像亲姐妹一样的情意。慧娘长得娇小玲珑，艳娘长得艳丽直爽，芳娘惟情、霸道，玉娘是个梦虫，成天就知睡觉。四娇娘是御前侍卫，代步行。那贴身八侍卫一个比一个刁，如今全在下面。有的是老太，有工程师、老师、写文章的、名人、老百姓、普通工人、农民。分别在山西、雷洲、上海、滕州、珠海、西南……八侍卫转世转的比四娇娘更惨，九宫恨死她们了！如今和解了，八大侍卫也就算是翻身了，将来回天之后个个又都是惹不起的主。

* * * * * *

川：8月21日晚，见一物，就像是两个联起来的鼓，鼓腰的上方开一个洞，往外喷冒五彩缤纷的光。渐渐又把四周的光雾往回收，最后聚成一串硬币。当时我想，这个语言是表能量回收，硬币就是本钱、资粮。忽听隐中语道，那一幕是一炮三响，能量上升0.01（密意是师加持，一次只能获得0.01的能量级。一炮是指一次加持，三响是指光音色三魂均受益。那鼓状物即蘑菇。）

至夜，又见有人在给隐界罗地回归大军编队，第二大队是桃源仙子领队，其它众多大队的领队名，早上起来时全忘了。

22日上午八点多我用蝇拍打死两只苍蝇，只听一只苍蝇说，为什么要打死我们？我们的寿命本来就短，只不过是想来沾沾光，玩玩。苍蝇，按人语的音就是苍鹰，天上的鹰！你懂不懂？你说说，我们又是怎么惹着你啦？这些地方本来就是我们的，你们盖了房子占了我们的地方，还要把我们消灭？这下，我跟你没完！要不你就给我们上昆仑神位！

我忙电话问师，师说可以，让它们报名吧。

我叫绿蝇，是苍蝇之王！率队五千来上神位！这样就能去青潭了，你我的帐就算完了。

此时见图像，一俊美年青男子，他说，这下也好，你的位与半壁山昆仑位是联通的，你打一个就超渡一个去青潭，还免得在下面轮回受苦。

这时，忽听一人哼了一声，说，惹不起躲得起！

川：是谁？

只见一只嘴长长的，全身黑，白肚小鸟。才刚那位苍蝇王说，老鹰能在天上飞，难道苍蝇就不能飞上天！这时那小鸟哼了一声。

川：请问小黑鸟，你是谁？

曰：痴羞女天鹰战团的，叫夜莺！那个绿蝇是个无赖，是地痞，真是懒得和他一般见识！

川：只见夜莺用一种傲劲瞪着大眼，对一边的蝇王不屑一顾。又听她说……

一只小小的苍蝇岂敢和我们相比！我叫天鹰，你叫臭蝇！有什么好提劲的？小心着点，虽是让你骗上了昆仑位，可去青潭的路上还得经我们这一关！不好好整治整治你们这群臭蝇……方显出本姑娘的英雄本色！

蝇王：本姑娘、本小姑奶奶，这是哪儿的话？才刚我说的那些，是闹着玩的。你姑娘大度大量，就别与我臭蝇计较那点小事了。我这里给你道歉了……

川：见那俊美男子却学着女人样，深深地做个万福。

夜：你看你那德性，也好意思称王？我才懒得理你们这些油嘴滑腔的，真可惜还曾转世当过和尚道士！那功夫全在嘴上了……

川：只见她哼了一声，转身就走。

<八>

川：8月22日晚十点多钟，我正在想，罗地军在大编队，显界回归的也不知是如何个编法？忽听有人说，九宫气数已尽！可把我大吓了一跳。忙问，此话又怎讲？

曰：罗地又把以往散落在九宫手里的兵权通通收回来了。借口是破狱关。九宫心不甘，却又无奈，因为破狱关是宙心内外之头等大事。可九宫担心兵权全被罗地收编，罗地心狠手辣，兵多将广，往后就更是拿他没有办法。

川：请问才刚是谁说的？

曰：自然是本小姐！好戏全在后头呢，那罗地心中有数，大日宫他是不会去的。那九层天他是不会丢下的。任他狂游，方为真天下。

我也劝罗地不去大日宫，那大日宫就只大日如来文殊发号施令，怎比得上九天有情有爱？那大日宫是有情无爱，没意思。

川：最初时，我自己想，将来修成去天王天，自己找个地方就自己一人当天王，那又多自在。可众仙孩却说我胡说八道！她们吵着要去九天。以后我想不如直飞大日宫，结果本小姐又不愿去，说在九天还没玩够。弄得我也不知到底去何处是好？

甲：有点像一个人在想，假如我有一个蛋（丹），将来生出个鸡，将来再下一堆蛋……想入非非。

8月23日中午。

川：只见去半壁山的动物仙，鬼魂仙跑来不少。她们说师打算在半壁山居处设镜，希望我帮个忙给说说，不要设镜。问之何故，方知低等的动物仙、鬼仙之类，一旦进入镜中就出不来了。只能是修到心不动了才能出来。她们说，别用镜子，否则她们在昆仑位上想出来玩一下都不敢。

与师联系时，师说，镜子能帮她们快速修炼，上层次。可众仙们却坚持说，别用镜子，把她们就像是防强盗一下的卡住。她们说，你们在外面动，我们在位上当然心也动。那时想出来看看热闹都不敢看了。师见她们再三要求，也就罢了，设镜之事就先放一放。

师又说买个钟挂在墙上，看着方便。却听众仙孩嚷道，你们要，我们不要！有个破表还买什么大钟？再过些时候，你们就更没时间观念了（师的“破表”，是在“句容”当和尚挂单时下山在“龙潭”镇地摊上买的，伍元一个，走得很准）。

我后来发现一件事，七月七以前，仙孩们整天打打闹闹、嘻嘻哈哈没事做，还不时跑到动物仙练功场去搞捣乱。而在七月七以后，一个个一下子就像是变成大人了，成熟了，整天日夜的加紧修炼？问之，曰，抓紧练功才能上层次，也好能跟得上大队伍去开天辟地创战功，上去以后才会八面来风，威风凛凛。

我接着观半壁山……

甲：我有一问，不少高级气功大宗师说，不要练眼功，应一味行功打坐。此又何解？

A：两种原因。一是其本人无眼功。二是，若弟子们都是瞎子，那又多好领导。说什么就是什么，反正是一群瞎子。《心经》乃成菩萨成佛万法归一之大总持，《心经》第一个字就是“观”。而“行”，即修行是第二位的事。先要观个明白，方知应如何行。观之前所练的一切，都属于修命，从观字开始方进入修性。观字后面的“行深般若波罗密”，才属于性命双修。到了“照”这步，那已经就是了不得了，非同小可了。不少学人开始自吹起来，已经五级了，六级了等等。连个“照”字都不明白，不知如何照，却妄谈什么五级、六级？修炼可不是吹气球，谁的气上的功夫大就能吹个大个的。

川：只见文姬与众女仙进入半壁山居处，我忙用心语请那边的众仙孩起迎招待，又对文姬说，都是上次我太笨，没能好好的记录，惹得娘生了气。请问何事也去半壁山？

文姬：顺道与众姐妹来看看，她们一直都想过来看看新居处。

川：又在忙些什么？

文：七月七之后隐界就更忙了，那日誓师大会，罗地进行了大整编，大家各进各位，全力破狱、炸古洞取能源，渡幽魂。上下五千年，过去的终成为历史，人类的变革也将伴随着有一个新的面貌。我们儿时的姐妹也都从狱关回来了，大家都很高兴。月亮古国（见第183集）完成了它应有的使命。九宫也平静啦，天公妈祖都得上去啦，也无了牵挂。剩下的就是小辈们的事了，收尾结束也就相安无事了。大家都齐心协力地干大事，无数次地下去，无数次地成功，这是事先没能想到的。时局的变化太大，星体大爆炸也在变，只是缓慢难见而矣。犹如凡人看花，看不见花是一下子就开开。是个观的时间速度问题。正是由于时间速度的不同，凡人凡眼对宇宙、世界的很多变化是看不见的。之所以看不见而有眼界，是个时间速度差异问题。凡人的眼力只是局限在很小的一个时间速度范围里。训练行观，就是扩大眼界的时间速度范围。只有当全方位无限扩大观力的时间速度范围之后，那时就达到了《心经》上的无眼界。达到了无眼界，方能进而达到无意识界，进而达到无老死，亦无老死尽。

任何事都有两重性，有好就有坏。好与坏是同根同体。故古经曰，知得知丧。破狱关是天之大事，救渡古灵狱鬼百亿万千。可同时却加速了时局的变化，是故修行人当好好修炼，静静地观，以不变之心观万变之化，方是上乘。

乖女儿要努力加把劲行观，再加把劲就上去了。别的不用去管它，世俗的事无非是勾心斗角，争名夺利，只能促使下坠。谁愿争就让谁争 去，九天才是真福地。凡俗间的事切勿跟着瞎掺和，要记住，自己的目标是九天正事。

娘还有事要去，自己多保重，少点波动心。要持瑜伽心，心印心，印在明月处。自己要多关心自己的修行，你爹在盼着你回归团聚以了却相思之苦……不然，他终去不成宙心。记住，保持一个平静心态，保持平静心的常态。

8月23日行观。

川：师迁入半壁山已十天，师说可与半壁山上野生草木仙聊聊。于是我请草木仙。却见草木仙子入得师居处随地而坐。请问怎样称呼？

曰：百花仙子，草中王后。

川：请开示几句？

草：百花仙子草中王，百花盛开应彩霞。

五彩缤纷展容颜，美娘娇女芳魂身。

吾草木仙本系花本总持，原居“长寿宫”，主管百花奇草，后因寻情而下界……

8月24日晚九点左右观月。

川：约5—10分钟后，观入天月之中，入月后，只见有众多“飞机”，但与现代飞机不同。忽听一人说，月台守军，飞行中队五千。

请问你是谁？

曰：谁也不是。本小姐！

川：请问本小姐，你与我到底有什么联带关系？

曰：一个化两个。

川：听你这么说，我都糊涂了。你具体是干什么工作的？在什么单位上班？用行话说就是，你是哪个宫的，属哪个战团。才刚我大意了，用我们现代科学语言问了。

曰：无坚不摧！冲关敢死的。敢死队里还有艳娘、青娘她们。青娘冲关，白娘断后。青花冲关阵，本小姐也是打头阵的。别不识好歹，疑神疑鬼的。能打头阵不是想去就能去的，那可是千百万人中论剑评定出来的。这些人大多都是罗地干布当年的敢死队。能当上敢死队员可是天大的荣誉，九天人人都想去，还不一定去得了。天公、妈祖定的规矩，冲关队、断后队，必须都是够娇娘级的，在战中能以后变前，以前为后变化行动。冲关护道是很艰辛的，阻击外来力量的侵袭，保护回归大队的顺利。在回归大队里，有大量的都是自身难保，难以通过断魂关，可天河已退又是大势所趋，故而宙心众元老终于同意了罗地干布的方案。即，罗地先率领攻坚敢死队开道，然后以集团军的形式，借助大日如来神光阵，再加上天鹰随机护航，天锋、天龙（即珠王的天龙八部）左右护送，白娘的压阵断后。按此方案一试，大获成功，第一批大量的回归大队已顺利出界。

随即，罗地又以此法大破狱关！先率痴羞女的夜莺敢死队沉入火狱，炸开狱关。以后扩大战果，十方三世一切佛全体出动，从而使得孤魂野鬼遍地开花。如今的地狱已不再可怕，想去就去，想出即出。以往大量的坠入狱界的黑箱能量，已被一批批的运出并运往月台。

看，青潭至月台一片忙碌，谁又得清闲？皆为渡人忙，只为一批批的月台大集结。能到半壁山去坐坐，也是忙中偷闲，或是顺道去办点事。

川：你这位本小姐，与另一位本小姐是不是同一个人？

曰：是，也不是。

川：随即听她骂了一声，小东西！接着，我又问、那你妈是谁？你爸是谁？

<九>

川：以前出现一位自称是本小姐的，如今又出现一位本小姐，到底是不是同一个人的幻化，还是有一定关系的两个人？却听她说道……

本：你问我爹妈？碧霞元君、文姬、九玄娘、老龙王、罗……

川：请你好好说说你到底是谁？

本：不是你妈，也不是你姨，只是你大姐。人人只是叫我“大姐大”！

川：请问大姐大，芳名又是怎么称呼？

本：梦幻仙子！你可是觉得被戏弄了？若是那样，我可是真开心！我是你过去的好朋友，好伙伴，好姐妹，也是个戏弄人间的天神！

川：可我觉得你还是没报出真名？

本：梦——幻——仙——子！九天玄女之长女，宫主堂中大姐大！不是她仙是我仙，梦中仙。

川：请梦幻仙子坐，众仙孩，快招待贵人！

8月25日上午的行观记录如下……

川：那一日又与梦幻仙子聊了很多。梦幻说，娇娘级的个个都是大美人。她们编成了各路冲关队、断后队。不同的队，其前额系的飘带颜色和图案不同。比如，上官青花队是红色飘带，护道敢死队是黄色飘带。

我当时又问，你我在人世上可有关系？

梦：曾有一世转世在洛阳淳王府，我是大姐，你是小妹。

川：那一世的父母又是谁？

梦：父是罗地，他总在下面转。母是珠王和白娘，那一世时我们三个一起下来玩玩。

川：随后仙子给出了当时的一幕幕图像（略……）梦幻仙子也有飘带，她也是敢死队成员。罗地的那些著名的女儿们全是冲关断后敢死队成员。如今方知，冲关断后打头阵的，全是罗地的亲军。所谓亲军，即是全是由罗地的妻妾和女儿组成。

甲：报纸报道，被上海电视台称为当代徐霞客——余纯顺，在今年6月6动身进入罗布泊，而在6月17日左右，发现他已横尸在沙漠的帐篷之中。我有几事不解，报上说，走的日子是中国人称之为6月6大吉大顺日，可为何不吉不顺？

A：那位写报道的记者忽略了一个小细节，中国民俗中的六月六是指阴历，更重要的是指安居则大顺大吉，动则不顺不吉。而余动身日的6月6是阳历。那一天是阴历四月二十一日，而且也是个节点，太阳黄道为75度左右，已是白月道最微弱的时刻。专家推测他死的日期是阳历6月13日，而上海人最怕13！这也叫信什么，什么就灵。那一日黄道大概已是81度。

甲：另一问是，余离上海时，其父请人占一卦为“困”，此又何解？

B：现在是事后断卦，怎么断怎么有理。困之一卦，上为泽兑，下为坎水。此卦正应罗布泊。罗布大泊原为大泽，一望无边。困卦的卦象是水跑到泽下面去了。若水在泽上，则泽中有水。如今水在泽下，是干涸无水之象。

古楼兰是水草繁茂之大城堡，十面埋伏，楼兰一战，罗布本是以泽水战烈日，最终泊干，古楼兰毁亡。但古楼兰的毁亡并不是指考古上的近期毁亡。

此卦名之为困，困字是指再向上上不去了，已力竭气乏之困。

困卦辞曰：困，亨。贞大人吉，无咎。有言不信。

困之如此，卦辞又为何断为亨？此正是易法之辩证。困本身是危，但在一定条件下仍可亨。什么条件呢？是贞大人吉。小人不吉。大人之所以能吉、能亨，在于一个贞字。贞含有守中道，不偏行，安份之意。只有大人方能做到。小人之所以做不到，是因为易为所惑，不守中道而偏行。

那么，且看余纯顺，在此问题上是大人行，还是小人行？余原计划是在十月进入罗布泊，但耐不住上海电视台要抢拍争名次的片子之惑。从而未守中道而一味偏行。正是“虚名惑道人”。

在6月6日准备动身之际，当地的探险专家力劝余不可行！但余却有言不信，一意孤行。

甲：第三问是，上海青年报记者撰文，研讨余在民众心中是不是英雄？

C：英雄不英雄有两种说法，一种英雄是执政者定的。必须是符合政治方向的有贡献者。另一种是民间的传奇人物，它并不在于政治上是否成功，而仅仅是可歌可泣。有人议论，让人怀念，追忆……

甲：第四问，探险家与探索者有何区别？

D：探险家属于旅行者之列，探索者属于修行者之列。探险者是探求冒险。探索者是探寻思索。前者是物质性的，后面是精神性的。前者是身在道上行，后者是心在道上行。

甲：第五问，上海继彭加木之后，又出来个余纯顺。此二人皆葬身于罗布泊，这又说明了什么？

E：上海、广东的广州是中国的领先城市。上海、广州学香港，全国城市学上海和广州。上海出来两人均玉殒罗布泊，这表示上海的需求又上了一个层次。在全国城镇，人们忙于家电、音像、装修的潮流中，上海人走出了上海，去回归荒无人迹的罗布泊，这表示，他们已进入了较高甚至最高的需求层次，即，为心中的理想而生活。人类需求的最低层次是吃和住。最高层次是探索。探险是仅次于探索的高层次。探险之后就是探索。

很多人认为超豪华的住房、家用电器、高档室内装修是人类需求的高层次。其实不然，那叫高消费。高消费不等于高层次。前者的一切，仅仅是鸟筑巢，动物做窝的同类，是动物行为的延续和发展，在本质上并无区别。上海人的行为，已表示中国人进入了更高层次的需求。

旅游是低于探险的需求层次，在旅游和探险之间，还有个旅行层次。旅游并不等于旅行，旅游仅仅感觉到了日常生活的狭小，感觉到了豪华的装修并不是生活。不过旅游已经含有探求的因素，仅仅是旅游者并未觉察。

F：但是，不要一味追求高层次，高层次需求不是追求的，而是自然形成的。需求层次还要从低起步，从吃饭起步。

人若希望能较快的进入高层次，这要看你对各个层次的“知足度”如何？知足者上得快，不知足者上得慢。

下面研讨9月4日的行观记录。

川：观半壁山时，突然显像是一群鬼，长相丑陋 ，穷凶极恶，令人恐怖！忙联系问师，师曰是因为分别心，你可请它们并与之好好聊聊。

当师说话时，那群鬼的图像就不像才刚那么凶恶、张牙舞爪了。而是变得很安稳，一个个都下跪聆听。

又听师曰，出来个代表，好好说话，别吓唬人。

这时，出来一个很年轻的女孩，她的样子不丑，也很安稳，我问，你叫什么？

答：有时无。

师曰：你就做群鬼的领队吧，把它们管好，照顾好，陆续来的鬼魂也都安置好。

只见有时无深深作了万福，说，真有些抬举了，不过有什么事要叫我做的，我都会尽力做好，跟着只见她跪下一腿，右拳向前、向下一触地。这和清朝男人的大礼动作完全一个样，她做得很认真，很严肃。

接下，我开始和有时无闲聊。她说，16岁，当初是随罗地下来的，属战天斗地队。四娇娘是属于敢死冲锋队。她们是领队。

就在师说让她做群鬼管带时，立时有几个野鬼做出可怖样吓唬我，我没理。这时我看了看有时无，她的图像在我的左上方，只见这个女孩很镇静。我想，半壁山这一群群的孤魂野鬼也总算是有人管了。却听她说，这下你师可就轻松多了，也能多吃饭啦。

甲：此事不知和吃饭又有什么牵连？师一直是吃的极少，进入半壁山后，一天也就吃个一、二两米（以后确实发现师的胃口大增）。不过专门养鬼，这倒是新鲜事！

G：少见多怪。国内的寺庙哪个不都是养鬼？寺庙给人超度亡灵，然后在墙上写个交钱操办人的亡故人的名字，又上香……那不是养鬼吗？正规寺庙每天清早上大殿时，众僧排立唱词，一僧要把米饭少许撒于殿外供养孤魂野鬼。此时众僧尼唱道，

汝等孤魂众，我今施汝供，

此食遍十方，一切孤魂共。

愿以此功德，普及于一切，

施食与孤魂，皆共成佛道。

施食仪最后，众僧尼要齐诵《心经》。

川：这时，忽见乱糟糟的野鬼孤魂在大整队，大编队……只见一个背影在给一片片的群鬼训话。说的大意如下……

在狱界专门负责管理的站在各编队之首。一律按新队排列，新队的编制依原始各路战队。按小队、分队、支队、中队、大队、纵队编列。集结一体成集团军！以集团军登昆仑位。也并非是都能上位！还要看机缘，机缘未到不可登位。如今有了管带，那些平素放荡惯了的野鬼会感到不如意，但必须从命，不得放肆！整编之后，你们就是主人，要负责接纳大批大批的大量的狱鬼、野鬼，使它们不至于再沦落下去找不到自我而熔于其间。听着，众孤魂野鬼当好自为之！

我忙问，才刚是谁在讲话？

曰：谁说都一样。

川：请报出你的尊姓大名？

曰：无时有！

一九九六年十月二十八日 半壁山

* * * * * *

尾 声

甲：家庭科学报刊登消息，百余名中科院院士签发《科普倡议书》，要誓与伪气功决战到底！文章说，20世纪以来，气 功热在气功迷的推波助澜下，几乎成了“全民皆气”的格局。更为可怕的是许多气功师形成了类似外国黑手党那样的邪权势力。最后提出，要向伪科学宣战！

A：应从两个方面来看这份倡议书，第一，一些气功门派确实已经、或是正在形成邪权势力。不能说所有的气功门派都是这样，但可以说，只要树立起门派，就有邪权势力的倾向。是故，应该保护气功，而取缔门派。

第二，百余名院士的倡议书显得苍白无力，原因在于他们停留在原地去封杀伪科学气功，而使自己成为了卫道士。这多少有点像哥白尼时代的罗马教皇及神学院士的作风。

社会的进步本是一阴一阳促进发展，这个促进正如魔高一尺，道高一丈。只有立足于科学自身，以更新的更前沿的科学出现，高出一丈，自然就压下了那一尺。对方已经发明了飞机，你挥舞大刀片高喊是没有用的，应该去发明地对空导弹。

主 页

探索者

修行者12-2

图 片

上一集

下一集


第259集

主 页

探索者

修行者12-2

图 片

上一集

下一集

修行者 总后记

第二十八篇 断后行

第二五九集 魂飘万里

<一>

今天是阳历10月20日，师看了一下他那五元表，五点五十五分 整。

甲：川电说，她观见圣观音已到了半壁山，她一个劲地让我收拾房子、擦地，还要把昆仑位的供台全擦得干干净净。让你们那边也要收拾卫生，收拾干净供台。今天观音也不知是怎么了，干净起来了，不是不垢不净吗？

A：这边在傍晚六点上了四盘檀香，四支印度香，准备在晚九点再上九支印度香。

川：为什么那么大举动？

B：明天是阴历九月十九，圣观音的日子。

川：唉呀，也没准备菜，晚饭还是提前吃的，锅都涮了……只听观音说，不用大准备什么，心意到了就可。

C：师让你从晚六点开始好好行观记录。

川：观音说……一支莲花开，送月上西天……这是什么意思？

D：师说真没意思，让你去拿纸笔只管记录就是了。记下的东西也可能不解，但没关系，五十五年后就会明白。师说只待洛阳梅花二度开！

川：九宫、大日全部到了半壁山，怎么下来了那么多，不是观音的日子吗？来那许多做什么？

E：随喜、同喜。少问多记。

甲：我们还是按次第来吧。上一集说到那位无时有有时无了。

乙：欧美人在用电子计算机研究《圣古兰经》时，发现古经反复着“神秘的19”数字。这圣观音的三个日子全是19！

A：19是古大罗刹帝国的一个神秘数字。还是接上集继续研讨孤魂野鬼吧。

甲：川电又来了。

川：我一口气已记了不少，当我问观音，你不是发大誓说地狱不空不成佛吗？现在地狱已让罗地搞得快空了，可八百万年之后，不用说八百万年之后，就是现在的人死了，不是照样往下坠吗？如此看是无成佛之日了？

白娘笑曰：观音倒是发过这个大誓！这是三界内外人所共知的……

观音曰：当时是发了大誓，凡是我带下去的大罗刹帝国的成员，坠入地狱，这些人在狱中不空，吾誓不成佛！

我一听，我觉得观音太狡猾了！

B：师说不是狡猾，看问题不能割断历史。当年观音独自返回大日宫，下去时是一大群，回来时可只一人，于是观音发大誓，不把那些人弄回来，不把坠入地狱去的营救出来，即地狱不空，誓不成佛！

C：后人把真理又向前跨越了一步，割断当时说话起誓的背景，无限扩大发挥，可观音不会认帐。师让你慢慢记吧，这边正要研讨有时无无时有。接下是阳历9月8日的行观记录。凡中间隔天的，都是因为有事情没做行观，而并不是略去没进行研讨。

甲：有学人发问，师让大家自写194集，他悟出一个道理，194即491，是4900之一！可否？

乙：又玄上了，加紧干吧！但凡是中国话，翻手是云，覆手是雨。是故国际签约不能只用汉语。英语、俄语也都有这个毛病，是故，重大国际签约，一定要备一份法语文件。已经是晚8点27分了，上香去吧。

香飘万里上九天，

龙菊一笑已千年。

（在半壁山昆仑香案上有两朵正在盛开的又大又厚实的黄色龙爪菊）

川：9月8日晚八点半，突然回忆起昨夜的事，一躺下就是梦，一会 儿又是鼻中往外喷大气，醒了，没理。又睡，又是梦，又被喷气喷醒。知是有东西上身了，可太困也没理睬接着又睡。想起这段后，忙问，昨夜晚是哪位来啦？才知是师昆仑位上的红纸管家丽娘。我忙说，真是得罪，昨夜真是太累了。好久都没见了，一定是有事吧？却见丽姐高高的大个子，穿一身深色衣，显现一种高贵成熟的美。她的腰上系着一条很宽的带，显得腰更美。眉目传情，笑容得体，不像初见时把住桌子不让我家仙上桌时的凶样了。但笑中依然透着傲劲。

今天怎么这么得闲？我问道。

丽：丽姐是个大忙人，整天奔驰东西颠。一会 儿上去一会儿下，来往穿梭脚不停。忽而大江边，忽而古青潭。人人都忙碌，丽就更不闲。

三界内的事，大大小小都得担着点，不像你整天悠闲自得、吃饱了混天黑。还时不时的耍点小性，让人看上去真是又好气又好笑。你看看你整天都在干什么？一会 儿说，一会儿闹，这儿聊聊，那儿混混。你早忘了师交代你的事！师是如何说的？让你除了上班之外，一切事都不介入，不参与。全力以赴行观记录，为其他修行人开个道。可你总是不忘记去掺和世俗里的事。一让你行观，不是累了，就是困了。真是懒驴上磨屎尿多。别再耍小性了，往后，你的事还多着呢！到时候也不会清闲到哪儿去。修大观是最累的，也是难为你，可话又（说）回来，谁又让你偏偏是这个命呢？父母期望子女成龙成凤早归九天，那就得吃大苦受大累，不吃苦中苦，怎为人上人。

川：有时也想不通，真想找你好好聊聊，可你又总不在半壁山。那一晚我呼叫你，可一会 儿就睡过去了，只见一只巨狐在眼前一闪。

丽：听到呼叫我就来了。可你睡了。我坐了一会儿看着你睡……又顺道回半壁山照看一下。

川：如今都在忙什么？

丽：隐态忙收编，大量狱鬼捞上来了，九州已呈孤魂野鬼世界，真是遍地开花。必须把它们尽快收编。那罗地捞上来就一旋一抛一洒，就没他的事了，搞得孤魂野鬼遍地开花。至于显态待归人，都在忙能量。

川：显态人的天魂有没有参加罗地的大行动？

丽：有，可很少很少。显态的人能量太低，只能自顾自的修炼自保，是谈不上渡人的。能自保就不错了。

川：隐态各路战团战队参加罗地大行动，是各分各的，还是整体安排？

丽：大政是统一的，由大日九宫统筹。原则就一个，全面配合罗地行动。各路兵马，各有其务，相互照应，观旗行事。红、黄二旗在九天玄女手中。旗就是令，令就是旗。旗是信号，旗动则聚，号角齐鸣，狼烟四起，九天玄女，一马当先，冲关破狱，威风凛凛。

在隐态，人人都愿意冲关陷阵，营渡古灵。根本用不着耽心这，耽心那，个个都是好样的。接的任务越艰巨，表示你越了不得！表示能力越大，天之层次越高。可不像凡间人那么小心眼，总是顾忌自己的得失，走一步三算计。在隐界，她们抛去一切，越是艰难的事越有人愿去，那也是对自己能量的体现。在隐界，也并非是人人都可担大任，能量有高低，心境有差异。都是因人施务，按每人的力量安排相应的接引工作，或是善后的差事。

川：那你们上下奔波苦不苦？

丽：苦与不苦何所惧？苦即是乐，乐即是苦。苦不异乐，乐不异苦。苦中有乐，乐中有苦。苦乐不二，一体同观。

川：好容易过来一次，别着急走，我这就去做饭。

丽：都是一场姐妹，何必那么客气，随意最好。

9月12日行观。

川：近期行观总是断断续续，总是受显态很多方面的干扰，同修之间往往不是互帮互助，而是暗中使坏……今日行观半壁山，忽地发现兵帅武陵春到了。

才刚听了武陵春的一席话，可真是受益不浅。只是光顾听了，忘记了记录。

甲：师说，主要是手懒屁股沉。根本问题是个相应。

川：我向武陵春表示感谢，又听她说道，镜中花、水中月，镜中花下捞空月。心不动，意自平，心动水流月无明。风流水动演摩诃，黄花翠竹法身现。狂风巨浪吹不倒，山青水长月儿明。心相印，情更长，同聚断魂九天上。悠悠荡荡莲花池，脚踏祥云步五洲。

* * * * * *

甲：川电又来了，半壁山热闹非凡，九宫给观音贺喜，白娘笑中揭了圣观音的短，这一揭，九宫你一句她一语的全冲观音来了。那白娘揭开了千古大谜。川人边记录边说，那观音是九天之上最最的狡猾。师还替观音打埋伏，说什么当时谈话都是有背景有前提的。

川：我正记时，只见西洋女王一副不服气的样。只听她说道，好一个救苦救难大慈大悲普渡众生的圣观音，看来也只是个虚名。只是碍着面子，任三界内外迷迷信信，始终是不好揭破这普渡之谜。就说是那誓内的众灵，说是普渡，这次还不是罗布下去一个一个的给背回来的。不过大姐也是手法高人一筹，专能吃罗布这块软豆腐。罗布也是真听摆布，让人抓住当驴用。当年十面埋伏打罗布，还不是大姐一手操办的，只是让我这没头脑的去打头阵，让罗布恨得我要命。待我把他打得东窜西逃时，你再出来充大好人，去招安，哼！真有两下子……

说话间，地藏王跑来了……他一失常态的庄严相。

地：我他妈的上了个天大的当！弥勒小子你也别逞能，你同我一样都上了大当。当年大日如来在天河会上宣布，圣观音发誓，地狱不空不称佛！可就没把前提和背景，以及那倒霉的小批说出来。天河众无不为观音圣誓而感动，皆呼圣观音乃大士也。随后，大日如来在天河会上发表了倡仪书，动员十方三世一切佛下界普渡众生。这一倡仪，天河一片鸦雀无声。平素说高调的有本事的全他妈的成了缩脖王八！只有我和弥勒，气血方刚，接了倡议书。一个是八百万年后收秋，一个是下世向狱鬼传经说法。我们他妈的才是真渡！才是真的普渡众生不分门派！还不像罗地，方法简单粗暴，一掌炸开狱门，大喊一声，想上的，跟我来！二话没有，旋起来就走。也不像我们那样耐心地去做艰苦细致的思想工作……

A：好了，阴历九月十八的记录留以后再研讨吧，按顺序来，否则学人难以承受。

阳历9月13日行观半壁山记录如下。

甲：那一日师正给造好的鬼殿挂上了帅旗，并在大殿写上了广招天下孤魂野鬼（详见前几集）。不过我说也是，那大日如来明明知道……

B：正是明明百草头，明明祖师意，却是不见祖师意。

甲：我是说，那大日如来的倡议书不是暗中有诈吗？

C：古曰，兵不厌诈！仅是出奇制胜的手法。

D：这也叫以点带面。犹如把大马车埋在大粪堆里，召开现场动员大积肥会。动机是良好的，多积肥才能多打粮。手法也是无奈急中生智逼出来的。观音若不晃那一枪，大日若不因势利导，那三界内的生灵又有谁肯下来普渡？以往天界虽说是后来渐渐多少知道这幕中有戏，但行渡乃大事，九宫虽是不服，但也不敢捅破。也只好将计就计。如今罗地已炸开狱门，火狱已空得差不多了，这个秘密也就无必要了，是故白娘一语破天机。还是看9月13日的记录吧！

川：只见师正给“有时无”战队挂帅旗，忽听隐中一人语道，此乃招魂幡。各路阵亡的孤魂野鬼没人要的我通通收编！有了这面旗，就等于昆仑上有了户口，有了回家的资格，孤魂野鬼也就能活得理直气壮。有旗就等于有了通天玉印，可凭此验牒过西门峡，穿朝天门！本帅就可以威风啦！遥想当年，我们也是这样威风过，时过境迁，如今又重来！尽管仍是很艰难，但也一如继往。眼下被招安了，被认领了，总算是有了扬眉吐气的时日，众孤魂野鬼也就少在人世间作恶剧了。那时回不去，才不得已不破罐破摔。有了这面帅旗，我的战队会越来越庞大，到那时再看看本帅的雄风，看看一个小丫头竟是如此勇猛无敌、威风泰然。犹如一汪秋风，横扫落叶。这招摇幡就是我的令旗，此旗一动，万马奔腾。旗动兵动，帅到何位，兵往何方，早晚把那罗汉军交待个痛快！以解小娘我心头之恨。想当初，追着我们到处打，结果是两败俱伤，渔翁得利。她们倒是逍遥，我们可是吃尽了苦头。大日及九宫之间，打归打，可最终还是敌不过姐妹情。台上打，台下又好了，说来只是为一个情字。最苦的就算是我们这些当初天不怕、地不怕的罗刹女。整日无所事事，到处打闹着玩。如此，气坏了九宫，恨死了大日。但她们又无法，还得挂着一副正经的嘴睑，打也不是，不打也不是。这倒是好死了玄龙，反正在哪儿都是一样，妻妾一大群，有的是人陪，有的是戏看，儿子女儿满天飞。九宫若打，他就跑，就躲。九宫哭闹，他就笑。从没见他好好地正经过，对付女人有的是本事，有的是花招。九宫只是又恨又气又舍不得，又不依教。

此时给出图像，九玄娘气得眼睛大大地瞪着，嘟个嘴，长拉着脸。白娘依然是笑笑的，又一位娘娘面上表情极丰富，哼了一声道，什么东西！西王圣母气的手拍椅把。大日咬牙切齿。西洋女王像要抽刀出鞘。观音却说，算了吧，不去计较，罗地就是这个货……

有时无又说，以后的戏更长更多，更热闹，还不知又会是什么事……

川：当时我问这一大段话是谁说的，只听语道，本帅有时无。

<二>

川：我接着和有时无帅闲聊，问之，师在半壁山提出安居又是何意？

有：居安区就是安营扎寨。

川：从她的话中听出，她们如今在半壁山居什么殿，将来回归后就居什么殿。我又问，你现在觉得在上面好，还是在下面好？

有：无所谓好与不好，哪儿都一样。只不过是九天更干净，少人闲。倒是不知你是想上去呢，还是仍想在下面转？

川：本帅是在问我吗？

有：不是问你又问谁？真是见鬼了。

川：我吗，自然是上去更好，不上去却能与师常联系，这样也不错。请问你的风风雨雨，是因为痴情呢还是什么？

只听她说道，我可没你那么多事！只见她显出一副不高兴的样。又听她说道，聚散、相识自有缘。缘的表现有许多种，就像你与我也是个缘，你认识了师也是个缘，大家都是个缘。缘是天定的，强求不得，而知足则常乐。我能有今天也满足啦。缘是大家好，各是各的命。妾终是妾，妾又有几种，分内外高低，而并非都有这个缘。

我说，你讲的东西太玄奥，我听不明白，请再细说说？

有：明不明，玄不玄，虚不虚，实不实。

川：请问，你的丈夫是谁？（我想这样干脆点）

有：自然是罗地！跟随罗地的多为风情浪女。有过夫妻之实，但也可以说仅是情人。

川：那么说，当年你也是挺风流的？

有：又哪有风情女子不爱多情郎？

川：你那是骚情呢，还是风情呢？

有：没有风能骚吗？没有情就不会有意。

甲：我看这川人是不是让醋给淹的？不好好行观，跟人家斗起嘴来了。

川：你能讲讲你的真实身份吗？

有：我就是我，反正不会错。

川：请问你的天名或军名如何称呼？

只见她显出一副天真样，坐在那儿双手托着下巴，脸上表情丰富的看看天。良久……

有：就叫上天入地吧，或是叫孤魂野鬼带头人。

川：你不好正正经经说两句？

有：别嫌烦，我才不会说呢！到时自知。你也不想想，能当上本帅，靠的是什么？是机缘，是天时与地利。当然，也少不了你这位人和。

9月14日上午观半壁山如下。

川：只见飘下一艳美女子。忙问，是谁来啦？

曰：九天之尊。

川：这位九天之尊是谁？

曰：凡人终究是凡人，总是要问出个名堂来。殊不知名是假人是真？就叫文姬吧！

川：请问你到底是谁？

曰：大鹏展翅。

川：请问大鹏展翅是谁？

曰：浪迹天涯何处寻，得来全不费功夫。

川：你到底是谁？

曰：你想我还能是谁？

川：我要是能想出来还问你做什么？请你说出来好吗？

曰：我是你家大姨，云霞仙子！

川：那你是不是玄龙的姐姐，云霞……

曰：云霞什么呀？云霞夫人。

川：请问，后来你去了什么地方？

曰：天重天，玉光天，玉琼天……

川：大姨，你按程序说，说出具体位置，丈夫是谁？你现在在上面做什么工作？回答的要科学化。

曰：科，就是分。无科学就是聚。分是显学，聚是隐学。你若细问么，丈夫身在玉光天，举足过问天下事。若问世间有何事？聚众华夏过断魂。夫妻本是同林鸟，大事来临双双飞。玄龙小弟真本事，探幽破狱惊九天！祖宗上下心欢喜，一阵舞来一阵歌。岁岁年年望不尽，一朝展翅又重来。

川：大姨，能否说说你的丈夫到底是谁？叫什么名？

云：丈夫是个悠游者，不管天来不管地。只因天下起大事，身在世外心在朝。平息九天真本事，XXXX即如是（有四个字没能记下来）。丈夫真名谁能知？九宫之外是玄龙。若问他的过去事，九天之中天河会（此时显像一老者，身着道服，有王者之风）。

甲：这位老者又是何人呢？

* * * * * *

甲：今天是10月31日。接下研讨川人9月15日傍晚六点以后的行观记录。这两天开来一支四川的工程队，内中还有不少属于山城棒子军。他们在窗外施工，运来了长方形的大石，准备修砌一道几丈高的大石壁，防止古老的半壁山滑坡。

乙：山城是个人口密集的大都市，乡镇中有大量的农民处于“剩余”劳动力的状态。官方统计，至少有两百万农民组成棒子军，每天进入山城找活干。这就大大地方便了山城的太太们。

山城的特点是无自行车，太太们每日去市场买菜，穿着高跟鞋扭扭的走山道，再提着菜就显得十分吃力。于是，太太在前面走，后面就跟着一个“棒棒”。所谓棒棒，就是这两百万农民每日进城找活每个人必持一根竹棒和两条绳子。一个个的棒棒提着菜跟在太太们后面，直送到家门口，太太拿出一张五角钱的人民币……棒棒说，走这么远，还爬上八楼，两元！太太又拿出五角，没有了！就这些。棒棒接过两个伍角，高兴的下了八楼，又蹲在街口等另一位年轻的太太。

A：岁数大的老头、老太都是自己背菜爬山道上高楼。雇用棒棒拿东西的，大多是年轻的太太和先生。

B：山城的棒棒军是其它任何城市无法可比。一位年轻太太，只要随时、随便一招手，马上两个棒棒（那竹棒长短和步枪一样，也像步枪那样立背在肩后），跑步前进，立在太太面前。

C：他们都好像以往受过军训，没有那种一般城市找活干的吊儿郎当的习气。

乙：9月15日的行观记录是川人与“白玉风”的对话，是川人个人的私事，就不在这里公开研讨了。

9月17日傍晚行观记录。

川：邻家小孩养了一只叫不出名的食虫类的大鸟，但小孩不注意给弄死了。小孩与我关系不错，我不愿他因此而欠下命债。于是与半壁山联系。师说，是要欠一点，以后用生命能量还。你可与你的昆仑位红纸管带联系一下，请她帮忙想点补救办法。

于是我请茜茜。只见茜茜的模样全变了，显得白白胖胖，面色红润，丝毫没有了初来时那种黑瘦瘦的小女孩形象。如今穿的戴的也都显得十分高雅。看来香火、供养对隐态生灵产生的力量是无穷的。大概按科学术语，这就叫精神变物质，人类的相应是一种精神，隐界生灵获得了这种相应使精神又升华成为一种隐界的物质。此时，忽听有人说道，人们修建寺庙、道观，供仙佛菩萨，供食供香火，就等于是给三界内的各路隐灵提供能量。使她们有足够的力量去开天辟地。

谁说的？请问是谁？

答：马路天使接野话。告诉你吧，隐界生灵接香火就等于是吃能量，这个能量与另外的能量有本质的区别，这个能量是供奉者的心相应的奉献。隐界灵又有谁不想有香火？香火对凡人来说也是接通关系的信号。只要一举香，与之对应的隐灵便与之接通了关系。你们佛门也叫感应。但大多凡人感觉不到这种接通关系的信号，只是因为太迟钝了。后天意识形成的阻抗阻碍了信号的接收。只有虔诚才能渐渐削弱那种抗阻层的阻隔。其实有那层阻隔也并非就是不好，凡人波动心重，这种阻隔就成了心灵保护层，免受隐界图像的干扰。凡人波动心过重，一旦失去阻隔层的保护，你们的科学就称之为神经病。这也就是你师之所以再三强调进入高层次修行，心不动的重要。你师是担心你们一个个发疯，得了神经病。只有心不动才能远离颠倒梦想，才能心无挂碍，才能无有恐怖。只是这不是我说的，是《心经》上说的。

川：这位马路天使真姓大名？

曰：无穷尽。

川：好啦，也不知这都是和谁学的。说个真名吧，我也好记录。

曰：马路天使，名叫“索格尔丹”。也叫金中凤凰，也叫尽虚空、遍法界，还叫人中君子。

川：说来说去我还是不明白，算了，不说了。我请茜茜说话……

甲：这位马路天使又是何人？

A：师说是大势至菩萨。

甲：又何故自名马路天使？

B：中国佛门四大道场，独独少了光明界。大势至无道场，故曰马路。

C：细看上述记录，也可品出句味中的怨情。那话中说，哪个又是不愿接香火？中国佛门四大道场的香火供的是文殊、普贤、观音、地藏，却少了大势至。堂堂西洋女王又何肯接人家的剩香，何肯吃白香？

甲：凌晨两点多川电来了，说远处传来轰轰的雷鸣声……

乙：我们这里也是雷声，只是伴着师的酣声，还不时地发出呼喊声……可却是躺着一动不动。外面的雨伴着风下个不停。

川：我问茜茜，她说是隐界的又一次大集结。又说了些我不太懂的话，只记录下来……36个大回归，通涵破狱，X X洞开。隐界各路都参与了，罗地正指挥大凯旋。

此时，却听人曰，玄天女神神采飞扬，柳絮飘花乐喃喃，巾帼罗女胜须眉，君不见那满山遍野杜鹃红，傲然巍严群峰中。齐声讴歌，颂扬先辈业绩伟伟功劳丰。

甲：又在造业！破狱关大造业，怪不得昆明牛先生说，那边的人都不敢学女神功，说是天魔大造反，把佛祖设的镇压亡灵的天罗地网给破了。

乙：若按昆明牛先生那边的说法，也是怪事了，佛高喊口号渡一切众生，可又暗设天罗地网阻隔众生回归？这和一些村镇在国道上设卡子收费又有什么区别？

川：那人接着说……展现了大无畏的舍身忘死、开天辟地……正是，韶华依旧情深处，巍巍昆仑顶天峰，壮志豪情洒奇功，两岸青山奇峰现，千里江陵一日还（这大概是指破狱出狱进入了西门峡十二峰。“一日还”大概是指压在火狱中万千年的古灵得以一日归还）。高歌不尽众人怀，感叹它乡思故里。情悠悠兮意难平，风露血雨兮催不停。好人一路兮是平安，众星夜盼兮望乡还。把酒高歌兮故乡行……

她说了那许多，我也听不懂。于是忙打断问道，你是谁？

曰：旧日阵亡人。

川：请问阵亡人是从何处到了半壁山？

曰：古地青山。且往后观，还有从山西、内蒙、川西、川北、大宁河、溪陵峡、巫江、喜马山、横断山……来的，各大战队“起来”无数，在下面的人也起来风光风光，看看曾经为此献身的故地……实在是想不到啊！当初这里只有浓密的雷电爆，如今却是一片辉煌灿烂。也总算是没白费劲（画外音：当初此位就是跟随盘古大帝开天辟地中被击下去的。这时出现图像，她惨叫一声，如石下坠……她又几次横起来，想止住下坠，想借助什么停止下坠，可又力不从心……）

甲：她这是这次刚刚上来，想看看子孙后代如何？

乙：可孙子们却不让炸破天罗地网，要把自己的老祖宗永葬地狱！

A：这就是精神鸦片的作用，它可使人去镇压自己的老祖宗。

<三>

川：请问阵亡人，怎么称呼你才好？

曰：干脆点，就叫我阵亡夫人吧。

川：你的战队起来了多少？

曰：众星所向无数，就写上三万众吧。反正就那么回事，老辈的能回来就不错啦，又还能有何所求？若想想当初坠下去的情景，能回来看一眼，这就是一切。看一眼就走，不会占你们的地方，别那么小气。回来的都是老老的辈，不会有人留。我们自有我们的归处……能回来啦，一切都不会去计较，只是后人别把我们当初的艰辛——你们之所以能在这一片土地上站住脚、生存——别给忘了就行了。其它的战队也起来很多，我还得赶着去丽江集结训练，还有断魂一关没过呢。丫头，谢谢你还能记录下来，我也没什么送你的，就送你一根古占吧，它是信物。

只见阵亡夫人飘然离去，她又回头望了一眼半壁山河，眼中涌出泪水，笑了笑……她显得很美，高雅，露着一股英气。头上是高高的梯几，一步一回头，依恋不舍而去。

下面是补记的9月16、17、18……的行观记录。由于心境乱，懒得记。后又一想还是多少应记一些，但提笔却是忘的要比能记下的多得多。

半壁山的甲说，师种了一棵小青松，长得像凤凰。忽听那边一小仙孩说，是只绿毛鸡。后，我又问茜茜，她说，像凤不像凰。凤凰在凡界，凡人区分为雌雄，但在天界中，却无此之说，是同类，仅是品格不同。凤种能屈能伸，凰种则刚毅不弯。比如九宫众中，有的品格属凤种，有的则属凰种。

甲：师说也像只孔雀。

川：一仙孩说，像只大尾巴鸡。只见小亭亭端着个碗，分叉着两腿坐在地上，她可是长高了，足已成了个小美人。但笑样却仍属天真。当时我想看看大女孩们如何评说，却听亭亭说，大的都长成金孔雀了。又小声嘀咕一声，金丝小鸟。

川：这是9月18日凌晨一点，夜梦天人阴阳双修。忽地本小姐出现，令我立即起来打坐！问之何故？曰，双修罢，必须立即打坐，将激发的海底能量调上月轮。这叫“和光混 俗”。

她又说了一些术语，可都听不懂，也没能记下来。又说，此时打坐，要心空、脑空、全身放松。又说九转七还，什么和光混浴遍法界，还讲了一些类似大日如来神光阵的内容。当时我打的是半莲坐，约半小时，她叫我下部不动，上身平放在床铺上，双手持金字塔印……又讲了很多，我都一一照做。不少动作基本结构都是九阳基训的内容。但她说的那一套套术语，我是无法记录下来。一会儿，她又令我变换打坐姿势，有时上身让放平躺下， 有时又换坐姿。我是越坐越清醒，没有一点睡意，我这样直至天明。本小姐说，天人双修之后，不行这套功法则双修无用。

9月18日晚八点多，忽听隐中有人说，九宫退居大日宫是以退为进，这是九天玄女的心计，是给罗地先吃个定心丸，先把他稳回九天再说。也是为了让他尽心尽力去打捞三界内的古灵。并让他安心带回他那群小妾战队，也是让那一大群小妻小妾安心回归九天。只要把罗地弄回九天了，再慢慢收服他的野性，只要在九天也就好管制了。回去看戏吧，只怕是九玄娘偷鸡不成蚀把米。那罗地的一群妻妾也不是好惹的，一个赛一个，有的是对付的办法。大日宫的那些人到时候也是干看着，气也罢恨也罢，位在那儿呢，总是得端着点，免得下面看笑话。真是此一时彼一时，那罗地也并非是个软蛋。设计的是挺完美，居高临下、运用自如。怕只怕九宫上去后自讨没趣，又要耍新花样。也许会以十八宫监护人的身份来限制“代九宫”的力量。不过这也叫多事，那十八宫根本不是我们的对手，九玄娘她们也就只好吹胡子瞪眉毛地上。那时的九天可是笑话百出。三清、大日也只能是睁只眼眯只眼，对他们来说，只要回归了就好，小戏小剧的任在九天演去。妈祖她们也不愿再掺和九天的事了。那时，九天玄女将独揽三界内的回归大权，但兵权却在新宫众娘娘的手里。九宫中的其它各宫也只是各修各的事，看淡了。也就不求啦，一切顺其自然。

川：请问这是谁说的？

曰：文泰兰！

川：你这位文泰兰跟那位本小姐文泰兰又是什么关系？

曰：关系一般，但也挺大。

川：你能说说你的身份吗？

曰：三界总持！

川：你与本小姐是何关系？

曰：犹如一个形一个影，形影不离。

川：你为何一会儿用本小姐，一会 儿用文泰兰？

曰：本小姐是表一宫之主，文泰兰是表宫主之名，顺其自然皆方便。

甲：我有一问不解，那天十八宫，个个也都是了不得的人物，又有九宫撑腰，可是如何就不成地九宫的对手呢？

A：原因众多，其中一个重要原因是阴阳不同步则不成气候。至今，天十八宫的人选待定，而三界内的妻妾战团已一路路地开上去了。天十八宫对应的阳刚人选，如今全在人界，可又是懦弱胆危，凡胆大天胆小，不敢冲关不敢断后。是故九天十八宫力量无法形成。也正因为如此，九九天河会上要密定地九宫回归后为“代九宫”统辖九天，作为一个过渡政权。可这一过渡，就将是八百万年。是故天十八宫将是八百万年之后的事了。时机一错过就来不及了，这一续补，地九宫已成了气候。

甲：这须眉也并非皆是如此？三界内胆大的还是要属须眉。

B：只是那个胆大对出界无用，仅是虚幻的白虎令、念珠、王冠之类就已吓破了出界胆。不是曾有学人用三界内巫道的一些法术大战王冠大战佛珠吗？足见天地之差别又有多大。隐界为回归是求之不得，而显界却是送之不要。

川：我要求本小姐再讲点，却听她道，到时有的是时间聊天，到了天上，成天都是闲聊天，不过天上人倒不爱聊天，都愿意说地。三句话离不开罗地。

本：我还有事，去去就来。今晚还有好戏可上，到时候精神点。

川：可什么叫形影不离？

本：形不离影，影不离形，此谓形影不离。这是科学现象，有何大惊小怪？形影不离就是可以以不同的面孔出现在你面前。天魂是可以幻化成无穷的多，并非只观音一人有千江有水千江月的本事。

此时显出图像，本小姐很稳重地坐在图像画面的左面，右面画面却出现文泰兰活泼地又蹦又笑。还说，你猜哪个是我？

川：请问三界总持是什么含意？

曰：就是负责三界回归的具体代办安排、记录、汇总、上报。负责三界回归情况记录、功德……记住，今晚无天人双修，要加紧修心，保持平静心态，否则双修是无效的。到时可有得受的，不过，苦尽甜来总是情。

川：本小姐隐去，我又行观半壁，并请见师位红纸管带霸姐和红纸管家丽姐。忽然，她二人显像出现……

好久未见，你们好吗？

答：看样子也不坏。两位老姐就那么个样，那敢和你相比，整天悠闲自在得难受。什么回归不回归的，也用不着去操那个心。我们可不一样，整天忙进忙出，早出晚归。半壁山河来得多了，事也就更多，又哪儿有偷闲的时候。

川：都请坐吧。此时我又让半壁山那边的众仙孩去供桌取供品招待。谁知这一喊招待，却把武陵春她们也喊来了，忽忽地又飘来那许多仙。她们说，我们也来凑热闹开开心。忙是忙，也是乐在其中。今晚大家都凑过来玩玩，消遣消遣，增加点活力。

兵帅武陵春暗示我别记录，我本想不记了，可一问……

甲：师说，任何细节都应记录，说你这人怎么就没记性，还用问吗？

川：我忽地反过劲来，那是武陵春耍我，拿我开心玩！她怕我说出是她说的不记了，就把事推到我头上，让丽姐她们笑开了花，说我愚到家。说，但凡人都得穷到家，唯你是愚到家，不愚不到家。我说，兵帅，师刚才让我问你，昨天你怎么没过来？

武：你以为本帅是想来就能来的吗？那一大摊子事又能推给谁担着。大家都忙着破狱关，又不是忙着睡大觉。哼，还问我怎么没来？我有那风韵也没那点春情。我们累死，你倒是享受。

川：别生气，那边是关心你才问的，武兵帅今天怎么小气起来了？

武：本帅不是小气，是斗气。我们忙上忙下的还不是为大家？

川：今天的武兵帅显得异常地美，圆圆的脸很饱满，身着艳装，一双眼睛又大又黑又亮。就是生气的样子也极迷人。她见我记下这些时，忙补充道，写上，长得又帅气又才气，还有灵气，还又娇，又艳，还有点潮（朝）气。本帅还有逼人的威气，不艳而迷，不怒则威。响当当的武兵帅，人才两貌那可是没话可说。又怎么样，他厉害，我们也不含糊，半斤配八两没什么两样。魔高一尺，道高一丈。

甲：师问，刚才那又是谁说的？

隐中曰： 谁说都一样。只让拚命去做事，也没见给加持。

川：在大观中，见师给武陵春她们加持，那一股股的黑紫色的光团从那蘑菇状物中发出。

加持后，只见武帅边整艳装边说，整衣系带，打道回府，说声再见，下次还来！

那边的霸姐她们，高高的盘发都被浓紫光团击得又松又乱。只听武媚娘说，不错了，我是知足者常乐。只听师说了她一句什么（没听清），却听她道，上去以后再说！（意思是什么事不服气）

忽听隐中有人说，在第一次天地大战间，她与九宫结下了冤仇。其实那全是她爹搞出来的，硬把她许给天公当妾。她爹先是说要把她许给罗地，却又暗中送到天公处……

甲：这有点像吕布貂 婵那段戏。

川：隐中人接着说，这样，使她与九宫间本是姐妹关系，一下子变成了母女关系。这都是东海龙王心怀不轨，想借助小王母掌实权之机，趁势夺得天皇之位。

妈祖亦因小王母之事心中不快，暗助九宫作梗，逼天公退位、小王母交权。若不是把小王母罚贬下界，九宫执政也并非是那么容易。

小王母本应嫁给罗地，她与罗地原本有旧。但龙王爹把她许给天公为小妾，她也就将计就计，暗想夺得实权之后，把权交与罗地，也就成就了自己的好事。谁知罗地全不听其便，使得小王母又气又恨，于是发起狠来。天界那一桩桩事端也就由此而生。

川：请问这些是谁说的？

曰：多嘴七霞女！

<四>

川：我忽然记起以前师曾说，霸丽二位的丹功是天下绝伦的！今晚正是好机会，于是对她俩位说，以前常听师夸二位姐的丹功天下第一，敬请两位姐姐开示一、二如何？

接着，霸丽两位教我习金丹大法，我就按她俩所传，一个动作一个动作地学，边做边听丽姐在说丹诀…………（前面几段没能记下来）

九转七还黑白间，

霞光普照通中脉，

ｘｘｘｘ转七轮，（有四个字没记下来）

金丹体内自旋转，

片片金光通天门，

此时只见金红色如核桃大的光珠，沿任督二脉前后运转，体内呈漫漫金光、彩云、光雾，中脉显得又粗又大，那七轮在旋转。此时的感觉是大脑空空，忘却了一切……她们说的丹诀很长很具体，可没人在旁边跟着记录，事后追记大多就记不起来了。

甲：川人这种记录法，对其他学人又有什么意义呢？

B：各人有各人的机缘，本教材仅是提供学人步入较高层次的方法，以及可能会遇到的种种情况。至于较高层次的功法，各人有各人的本尊师。若是靠凡人去教，那就不叫出世间法。所谓出世间法与世间法的重要区别之一，在于出世间法并不是凡人所能教习的。故知，世间一切大宗师所教的均为世间法，无一例外。出世间法只有从观中得来。若得来后照虎画猫再教再传，那又不成为出世间法了，而变成了世间法。故知，对于出世间法而言，凡人中无师，皆属于修学者。是故师曰，就出世间法而言，无拜师之说，世间所拜之师，皆为世间法师，出不得世去。反之，让学人拜师者，根本不懂何为出世间法。对于出世间法而言，一切大宗师又算老几？故而略知出世间法之人，是决不会让人拜师的，否则在天尊面前又如何个说？

甲：从一些学人的行观记录上看，有不少的人所观内容与本教材出入很大？

C：这就需要反观一下，检查一下是否因波动心而偏离了航向，不知拐到什么地方去了？尽虚空、遍法界，可仅仅只能依一条中道行，一偏则不知落入什么法界。要像日月一样，严格的循黄道行。东西南北色，黄色表中。故知日月行中道也。

川：这晚上鹰雀王痴羞女也在半壁山，武陵春是早早地走了，趁痴羞女尚未离去，请她开示几句。

痴：修行先修心，心静意方平。

无风浪不起，水静月自明。

川：七霞女，听师常夸你，说你的舞跳得极好。

七：霞女又何止舞跳得最好？身材也优美，能歌善舞，剑法更是一绝，情也更深，还善解人意。

川：我有一事还要请各位指教。我家的众小仙孩，一天比一天来劲，我根本管不了了！几个小不点成天吵着要去建奇功，想当十八宫主。还说什么争也要跟她们比一比，老辈的能做，小辈也能。这事该怎么个管好？

答：别管她们太多，她们有她们的戏。演不完的戏，一辈一辈的总是要演下去的。

川：众仙说说笑笑地飘离了半壁山。此时忽听隐中一人语道，破狱关就是炸破时间能量藏（这个字也可能是场字）。巨大的时间藏可以吞没一切，摧毁一切，它是一股强大的，可怕的，人力不可抗拒的力量。这就是下旋的力量，它把失去飘浮力的生灵旋入底层，越向底那个旋力就越大，越向底它的飞旋速度就快得惊人。按你们世间迷信的说法，那个底层就称之为十八层地狱。

川：请问是谁在开示？

曰：本小姐。罗地就是掌握了下旋能量藏的运行规律之后，应用相应的反旋力突破它的。这里凝结着历辈古灵的心血，和通天的本领。罗地是古精灵的化身，他的使命就是玩够了回来。……（后面的内容叫不准是说的什么，没办法记录）

本小姐又说，没有给你一个完美的身躯，就是要让你好好的修。到时形影相合就是你脱胎换骨之日。那时展现在人们面前的将是一个新生的面孔。别着慌，为时不远。只要完成了时空的相应，自会相合。到那时才是真正的芸美人、金凤凰，九天又一大美神！够你美的……文泰兰的标准是素而不艳，气吞山河，称霸九天。（是称霸还是独霸没听准，此时忽听人说，性质都一样）接着又听吟道……

冷面藏情罗刹女，雍容华贵文泰兰。

川：我想，那位本小姐又是不想让我睡觉了。一会儿说一句，一会儿说一句……

只听她说，你要嫌烦，就躺下睡去！（显出不高兴的样）这是在训练你，别不知趣！众生沉睡的夜晚，就是你做事的时间。别不识好歹！没有这些训练是不行的，要有吃大苦的精神。通灵可不是说着玩的，通灵人要时刻想到自己已不是一般的凡人了。通灵不是为解决好奇心，通灵是双方面的，你求通灵，我们来了，你又玩够了，那可不行！请神容易送神难，我们可不是个球，玩够了就可以一脚踢开。这就叫，知得也应知丧。

通灵者就是神灵的使者，精灵的化身。故而要打破常规常态，要么练功打坐，要么记录看书，别总想那些凡俗的其它。我这边想尽了办法帮你，你倒是打肿脸充胖子。你也不仔细想想，到底是你要我们，还是我们要你？！

阴阳相合、相溶，全在于一个心相印的程度。修行可不是可以秃驴反帐那么没脸皮，当初又没人非要你修不可！是你自己非要走上这条路。书上已写得明明白白，告诫学人不要轻易走上这条路。你以为你师是说着玩的？他可是个大滑头，他是明明白白地知道，那众多大喊修出去的人，没有真的。修到一定的层次时必定会后悔。故而有言在先，让你再想一想，省得事后落埋怨。

再说，本小姐可不是那么好说话的，一个干大事的女人，如果没有足够的能量，足够的修行，那是不行的。记住，甜美的事业，总是以艰辛换来的。以容己之心容人，观大棋盘，讲的就是这个道理。你要排除杂念，与我同步，达到上乘，方可安居四海。

川：当按照丽姐、霸姐所说的做时，只见任督二脉、一颗金红色的丹珠在转动，它渐渐形成了一片光海。同时中脉也在旋转，越转越粗大。中脉有处光环的颜色要淡一些，不是那么红，是白黄白黄的发亮（观见它时，画外音说，中脉七轮在旋转）。

才刚本小姐一改往常的温柔样，变得又凶又狠又霸道。看着她那样子我可是真都（的）怕她了。

突然隐中说，你也别怕，到时你也好不到哪去。干大事的人要有情、有爱、有威、有严，方可称天下。不然谁会服你？机遇是一半，管理是一半。要想统帅三宫六院，可不是那么简单的事。总之，一切从长计议，能屈能伸方为凤。

我慢慢地翻看着以往的记录，忽见本小姐笑着说，没记性！目光要向前看。看看本小姐的眉心，眉心深处藏着大隐密，有掌管九天的标记。

川：请问，那标记是什么？

本：光说没用，到时自会明白。那是一颗无极玄印！此印乃九玄娘所赐，众宫皆认可。此印可号令九天下，也是老祖宗们的抬举……天河会上商定的事情还有很多很多……

川：已经很晚了，我躺下睡觉。却听本小姐斥道，又偷懒！还用得着我总罗嗦？起来观香。我实在太疲倦也太困了，就躺着和她逗嘴。她又说，起来做饭。我没法子，只好爬起来。半夜三更的也没什么好做的，就下了一碗面疙瘩（原字是“旮旯”）。她说叫大面棒子，又粗又大。说，你也真是笨手笨脚，长这么大了怎么活过来的？

我看她笑的都不成样子，说，你还好笑，我可是不会做硬撑着。想的是挺好，可一做就不成样了。

本：我看你是笨得出奇，蠢得可爱。若让九玄娘她们看见，那不把你笑死才怪。你也真是愚到家了，什么立十八宫男人？你知不知道老辈都笑弯了腰？让你那文姬娘气的脸都没地方放。真是有宝献宝，自己到现在还没想过头来。看你做个面汤就呆头呆脑地瞎转……

她越说越笑，用手撑着腰，就怕笑折了腰。我觉得天人也是少见多怪，不会做又有啥子么？也值得那么大惊小怪。再说，长这么大又都是我妈做饭，我只管跑腿买个生抽王打个醋。

本：不是我大惊小怪，自己煮的什么样自己心里最有数，还美其名曰“美味可口”的汤面？简直是笑掉天下人的大牙。一个修行者，就应该有独立生存的能力，若什么也不会，样样依靠别人，生存能力都没有，还算什么修行者？修行者就要在最艰苦最恶劣的环境中也能生存下去，在山变海海变山的大变异中，在自然大淘汰中能生存下去。作为一个修行者，不贪图物质享受，但努力改善生存的环境，以保障修行的最起码的条件，修行者并不是一味去追求苦，人为地去追求苦，那仍是后天之有为。是贪，是急于求成的另一种表现。修行并不是做做样子给别人看的，可大多修行人却走不出这个误区。根本在于目标并不明确，仅是追求虚名的另一种表现。你师曾举例子，人们花大钱搞豪华室内装修，并不是需要，而是为了攀比，是给别人看的。女人打扮，到底是需要还是为了给大街上的人看的？若是跳不出这个误区，就不会有真正的心的自由。比如，你买的那束鲜花，把它放在窗台上，花朝外，这是给大街上的人看的，而并不是你的需要，仅是一种虚名、虚荣的满足。凡人的天地，总是希望周围人有各种各样的称赞。听了称赞就眉飞色舞，听了别人说闲话就火冒三丈。这就是波动心，心随外物所动。那还修个什么？

<五>

甲：今天是11月1日，昨夜下了小雨。窗外的晚菊和秋海棠的花蕾已长出来了。那桂花是真来劲，开了一批又一批。西蕃莲过劲了，花开始谢了。那龙爪菊开得真厉害，沉甸甸的又大又厚又鲜艳。

乙：下面研讨阳历9月19日下午三点多的行观记录。抓点紧，再追上43天就可研讨当日的了。且看……

川：突然间我一个哈欠接一个哈欠……忙问，谁来啦？这时显像是个十岁的小丫头，头上左右各一个发球，大概丫头的丫字就是这么来的。

曰：罗刹童女，自编战队，我领队前往半壁山落脚。现在你给上饭，我们要上位吃饭。

川：你们都是什么人？有多少？

曰：女孩三千，男童八百，共三千八百万众。我们迷失在三界，本都是花仙大院的，是下界来开天辟地的各路战团的后代。下来找爹娘迷了路，也回不去，也没人管，就自己管自己，大的管小的，四处漂泊……是三界内隐修的老神仙们告诉我们快去半壁山上昆仑位（面带哭相），他们一路送我们来，说是最好也给他们上上。说，相互搭把手，帮个忙……说，你们回去了都是天王，他们不求天王，当个散仙就行。

川：这时只见葱儿、梦儿她们一大群小仙孩跑来，热热闹闹地把这些新来的接了去……

9月20日晚8点至9点观半壁山。

甲：师说上柱香迎接新来的花仙，让你行观（师又刚刚外进了一些花木）。

川：听见一个粗声粗气的老汉的声音，我忙问是谁？

曰：本大爷！

川：这花仙却又如何称起本大爷了？真是怪事！

曰：你可以称本小姐，就不许称我本大爷？

川：你到底是谁？干什么来的？

曰：护花的老头。

甲：师在日间背回一筐花，正准备栽上，是故让我们上香迎花仙。师说这老头姓秋，你可以问问。

曰：除了我秋大爷，又有谁能自称是本大爷！

川：秋大爷请坐。

曰：又不端吃的出来，干坐着有什么意思？

甲：今天停水，没得可做。

川：众仙孩去拿酒给秋大爷吃。

曰：熟了就不必叫大爷啦，就叫我“秋花护”。

只见他笑眯眯地边吃边说，这还差不多，大老远赶来的。

川：秋大爷今天是赏脸，往常请都请不到。

曰：川丫头最虚情假意，根本就没听说过我秋大爷，还往常请呀，请个鬼哟！

川：我低头想，这个秋老头为何称本大爷，又是什么来历？却听他道，说着玩的，就叫我秋花护就行了，哪敢称大爷？

甲：今天是11月2日，又是难得的一个大晴天。红晚菊已经开了，奇怪的是那五株牡丹都发出了粗壮的新芽。水仙也全发起来了，西洋玫瑰又都长出了新枝条。

乙：下面是川人阳历9月19日晚的行观记录。

川：今晚是夜班，反正上班也没事，坐在值班室里看电视。国营买卖，又赶上领导要换届，现在的领导是能分的就分，能花的就花……也顾不得查岗。

甲：反正比国军撤退要强，总能给下一任留点。

乙：不留饥荒债务就算是好领导，只怕是留下一堆欠银行的贷款。

川：电视剧的情节扣人心弦……无意中抬头一望，却见本小姐在半空中打坐！这时她闭着目说，要视而不见，看电视要眼看心不看，借用日常的任何机会练习身心分离法。你师教的身心分离法看似简单，这是训练心不动的上乘功法，别持宝不知宝。日间做外事（是指接触社会），要少说，少看，少问。凡人的眼耳嘴都是形成心动的要因。不要被几句好话、称赞搞得昏头昏脑。别以为能以心换心，别想得那么简单。也用不着去排斥别人，各走各的路，各有各的缘。最好远离人群，少去凑热闹聊闲。人心不古，大多人喊修是暗含各种动机，各种所求。平素少去凑，那些扯闲只能是乱修者的心，使之随之波动。只能是，弃我去者昨日之者不可留，乱我心者今日之日多烦忧。

没事就应学我这样子打坐，一了百了，任凭风吹浪打，风言碎语，那些又有何用？修出东西来，能修出去，那时自有评说。

本小姐开示之后，突然觉得平素只见人人戴个面具，这回能透过面具仿佛看到其心！

本：这叫知心。迎面相逢过路客，知心者方可为知音。

川：已是夜12点多，可仍无困意。闲着没事就把昆仑位上以前报名的却不常打交道的几位分别请来聊聊。只见他们一个个全变了模样。“眉青”显得风 采但仍是书生样。“西大”更魁武、雄壮。媚娘变得更漂亮迷人。夏金凤一身的鬼气丝毫没有了，显得年青落落大方。突然见一个十六、七岁穿得很旧的男青年，他的旁边插着一杆大红旗，旗上的图案很像功法印。这个图案的左上方有个弯月。是很多人，在围着旗杆转了几圈然后就朝右前方的一条山路走去。

我问：插大旗的是什么地方？

曰：半壁山。

这些人都穿的破破烂烂，他们在拜旗。又见远远的大马路边坐着一长串讨饭的小孩，穿得又脏又破，手里都端个饭碗。有个拄拐的老者，身穿藏青色长衫，在给这群小孩的碗里放吃的东西。小孩就像是从未吃过东西那样，狼吞虎咽，最后都把碗扣到了脸上。

都吃完之后，众小孩纷纷把碗放在一辆黑色的长车上。我问，你们是干什么的？

答：讨饭的。

问：有领队吗？

曰：领队狗娃，率众三千前来报名。可排上我们了……做梦也没想到，讨饭娃也有了出头之日。

川：接着又观见很多军队，军帽的前面是两颗扣子。问之，答曰，天安门城墙。又一支队伍说是山东泰安阵亡，五万众。领队自称是吴奇大将军。

川：你们是哪部分的？

曰：中央军。

川：我记下这些后，已是夜两点多了。本小姐要我跟她一起念大神咒，可我边念边开小差，念头集中不到咒上去。这时又见一大群穿军装的红卫兵，个个仍系着红袖章，少男少女一群群。心里一惊，怎么那么多红卫兵？是活的还是死的？问道，你们跑来做什么？

答：享点香火，借条路，聚点资粮好回家。三界里没意思，太苦恼。

问：谁领队？

曰：芳卫红，领兵三万前来报名。当初我们属中花战团，阵亡在衡山、大别山一带。

川：没什么事了，就躺在值班室的床上，半夜三更的不会有人来 ，也不会有电话。忽见几个小孩，样子乖巧逗人喜爱。个个胖乎乎的一身的灵气，就像是年画里的小孩。笑嘻嘻的如金童玉女。数了数，约有六、七个。再定睛一观，那边端坐一人，仪态高贵，一身的紫黑色衣，头上戴凤冠，面上是紫黑色面纱。那几个小孩都围在她周围。我觉得她可能是九玄娘。

问：你是谁？

曰：凤凰女。

问：具体是哪位？

曰：凤凰展翅。

问：具体有什么事你就说吧？

曰：借你之昆仑位，带回我昆仑情。

问：你到底是谁？

曰：身在水云宫，名为紫罗兰。

9月21日行观记录。

上午九点多吃完早饭，只见本小姐又在目前半空中闭目打坐，薄伽梵大神手印。近些日，只觉得本小姐一改常态，不再是说说笑笑，而是日夜打坐。说起话来也没那种娇柔劲了，显得老气横秋，出口就是教训人。就是有时睁眼看我，其坐姿手印也不变。她忽然说，她这才是真瑜伽！

川：请问什么叫真瑜伽？

本：心不外向，保持一种常态。要日以继夜地用身心分离法训练自己。前一段时间主要是靠你练功，当天魂能量具足时，应立即行观。

A：师讲《心经》时说，《心经》的前几个字，观自在菩萨。这个自在菩萨就是激活的天魂，观，就要观她，观她在你头上自自在在，进进出出。当天魂能自自在在进进出出，且心又相应时，这就进入了天人合一的训练。故知，天人合一不是个名词，而是有具体东西的。

川：本小姐说，前段靠我。后段的关键在于你我的配合，配合得好，层次上得快，配合不上去，那一切修将付之东流。

B：师说，凡人凡心是根本出不去三界的，无论怎么修也是出不去。所谓出去，只一条，与天魂合体方可冲过断魂关。这就是古人之所以强调天人合一的原因。

川：本小姐，我太笨，很多都不明白。

本：笨并不是主要的，主要是懒。不要什么都依赖别人，要学会观察一切，目空一切，时刻保持瑜伽相应心。以心印记一切，以不变之心应万变之象。任其万变，不离其中道。如此，再大的波动终归趋于平静。经历一次大波动，就上了一个层次，此即一层层的水。关键在于自己如何把握、控制，不要一味地沉溺其中而不知自拔。身在波动中，心拔出来就是一个静。身又在波动中，心再拔出来又是一个静。修心的层次就是这样提高的。

修行者，人糊涂，但心要明白。此谓糊涂明白心。但凡人口若悬河，理论得头头是道，这叫人明白，心是暗的。环境、条件无论再怎么样，心要明白、清楚。不要盲人骑瞎马，上了下不去就没意思了。那样子，想修出三界是妄想。三界是实实在在的三界，故须实实在在的修，修实实在在的东西方可谈到出三界。你师所传，都是一步一莲花，急不得，求不得。女神功九个层次，九莲花，要一个一个地修。投机求快则慢。

相应是核心，只有相应到一定程度，天魂方能出现。天魂出现之后，还要修相通、相溶、相息。不经过高度相应，一切都是空谈。不淡化一切功、名、利、禄，更是张口说瞎话。你平素身行外事，但心要远离世间凡尘人，不要听信别人的谎言。世间人多为奸诈之徒，尔虞我诈，损人利己。口里大喊修的人，实质是假面狼，自欺欺人，自作孽。你当保有你自有的一份纯净方地，来化解世人的凶险。以纯净化凶恶，一切皆会自除。这是对付不法之徒所必须的。以静态来观变态，以平静心观名利心、波动冲击心。

川：谢谢本小姐的开示！

本：用不着那么肉麻。你亦是我，我亦是你。说这些是为了你能更好的跟我配合、同步。只有协同出击，方能打破“时限”。记住，目空一切遍法界。

9月21日晚十点半左右，行观半壁山武陵桥。

甲：师独自去了武陵桥，你沿途行观。

川：大道全是荒草杂木丛，很少有路灯。

A：师走时说，观路边的荒草地。

川：路边荒草地上挤满了人！很多很多的老头、老太，还有牛、马……黑压压一片，都在静悄悄地睁着大眼瞪着……仔细一观，虽是杂乱，却是一个个都尽力站的很规矩，就像阅兵式一样。

忽听师言，九天玄女已经说了，孤魂野鬼遍地开花！愿上昆仑的就随我来！

这一群群的鬼拥向了半壁山……那么多，无尽无休，怎么安排？

B：师留下话，由本帅有时无收编。

川：只见众鬼边向半壁山奔跑边回头说，早知道此事，都在武陵桥下等，只等你师这句话！这句话就是西门峡的通牒，是通行证，是得到了认可。

只见有时无双手叉腰，威风地站在一高台上，身后还有不少的护卫。她大声喊道，太多了！来的太多啦！却听师道，多多宜（益）善，再多也都可安排下。但见老的小的蜂涌而至，一个妇女不知被什么绊了一下，一下子趴在了地上。前面一个忙回身一把拉起她就往前跑……

却听有时无大声喊道，先来的全部出来！列队，接待安排……维持好秩序……不要乱！不许叫！

只见一股股一群群黑压压一片又一片，扶老携幼，哭着，叫着，奔着……又听一声叫，走啊！快来呀，可以回家啦！永离苦海啦！哭的、笑的，铺天盖地重重叠叠挤满了半壁山。

有时无小小年纪，瞪着一双大眼在指挥着。来的鬼群纷纷拱手示拜。有的跪下就叩大头。那边还有一群群的三步一大拜地行来。鬼群相互招呼着，那场面令人又感动又难过……

有个鬼说，他们这一队是顺长江过来的百万孤魂，他们都是好苦的鬼。只见群鬼哭泣着说，总算是有了出头之日啦。让人听起来好凄惨。有一些鬼拿出了过去的飘带系在前额上，他（她）们都穿得破破烂烂。但有的也比较讲究，气质不俗。她们说，别看她们是孤魂野鬼，想当初也是打天下的英豪！

那边的有时无忙不过来，就指定一批早先来的做领队，分别领去休整。待分编完毕，只见一些女子在给小孩洗头、洗澡。

我进厨房下面条，这样也能帮帮半壁山那边。只见几个刚收拾完，穿的洁净而朴素的小孩，伸着脑袋叫声姑！说这里真好，半壁山还有东西吃。只见她们手里拿着大苹果，一个个都很乖地在大口大口地吃。一个小女孩问道，姑，我们可不可以在半壁山屋里屋外各处看看？只听师说，葱儿梦儿她们带新来的小弟小妹玩玩吧。这时，我只见我的几个小小的女儿满脸的不高兴，嘴噘得老高，还说，又来那么多白吃的。却听师说，人小心不要小，要学会大度，包容天下。只见几个小女儿暗地里在新来的小孩手上拧一把掐一下的……在师说话时，她们却装出很高兴，拧了掐了就像是没那回事。我忙呼她们几个，让她们别那样，对新来的小朋友要好，这几千几百年她们也不容易，也是吃尽了风雨飘泊之苦，如今总算是才刚有了家。

<六>

我下着面条，却见过来几位中年女子，她们飘至我面前，一个个都跪下不起，我真不知如何是好？忙请她们起身，问之有何事？她们却长跪不起，并让她们的孩子叫我娘！我大吃一惊，难道这些孩子也是我的？

E：这些女子担心你有分别心。若有分别心，必体现在自己的小仙孩的行为上，这叫地法于人。认娘是为了希望你能消除分别心。

川：我看着她们，依然是长跪不起，那些小孩也都跪下叫娘……我无言以对。

E：市俗人的潜在心理都是，孩子是自己的好，即使犯了大法，危害了民众，也是自己的好。修行人应去除分别心，有点平等心才是。

F：《心经》中的入门功法，观行照渡，到此一步，已涉及到了“照”。通过观与行去返照，待分别心照尽，平等心产生之时，方可渐渐“照见五蕴皆空”。若是分别心一大片，平等心皆无，何时又才能五蕴皆空？

补记这一天下午两点廿分的行观记录：

川：我突然无缘无故地哈欠不断，昏昏沉沉。忽听一个小仙孩喊道，珠王圣母来啦！白娘圣母、青娘圣母也驾到半壁山！又听一小仙孩喊道，宇宙之花飘来了，飘到了半壁山……

我忙问：何为宇宙之花？

此时只见一朵盛开的莲花，花蕊有一颗大光珠，散发着耀眼的光芒！又听一声呼喊，大日如来驾到半壁山！

这时我的双手不由自主地动了起来……忽听见本小姐的声音，身体放松，持女神印……

我哈欠不断，一个接一个。同时手印在不断的变化，女神印行出了各种姿式。接着又按本小姐指令，持金字塔印于头上。她说，金字印聚集大能量。

待约十分钟后，哈气渐少，人进入一种晃兮惚兮的状态……渐渐，只见那边半壁山，九宫及大日离去……

我一直在想那朵宇宙之花，为什么飘落在半壁山，而且是九宫大日一路护送？又观半壁山，这时只能观见那颗耀眼的如鸡蛋大小的光珠，似透明又非透明，向外散发环状的彩色光波。还有一条约三寸宽很长的红色带子在环绕光珠旋转。又观九天，那边有很多女孩载歌载舞，像是在庆祝什么。

9月22日上午九点观半壁山。

川：只见我家的几个小仙孩正端着碗吃饭，可眼睛却瞪着那一群新来的小孩，对我说，本来我们家里人就多，还来了这么一大群，白吃、白住、又烦人，还得让我们来照顾。也真是的……

这一说，吓得那些鬼孩只好跑到自己妈面前，小小心心地端着碗，一小口一小口地吃。

甲：这边正上香，招呼众孤魂用饭。

川：一个我的小仙孩飘到我面前说，妈，让那边多上点，人太多不够用。

乙：五个香炉各上三支九天香，师说这回差不多了吧？

川：观见那小女孩显得挺高兴挺得意的样。但见那香火笼罩着半壁仙山，云云雾雾……猛然听见一人喝道，那声洪亮如关西大汉……

八百里秦川，烟花弥漫。

八百万血性男儿，昼夜兼程赶来！

我问是何人？

领将秦川，率众集结半壁山。

川：这位秦川是一身发光的崭新的铠甲，那头盔上有红缨。其左手反提二尺剑，右手扶在左手上，低着头，右单腿半跪。曰，末将秦川，领兵八百万前来报到、注编……

我向他答话道，你原来是哪儿的？

曰：天龙军团。

川：这八百万都是天龙军阵亡的？

曰：其中有一百万中花军的敢死队。

我一观，只见一片片的军甲，一片又一片。都端坐在草地上，整整齐齐。那位秦川正骑在战马上训话。我又向他搭话，他说，代将是将这众多人马交给武陵春整编的。

新来的人中有个自称是老将迎春，中花军百万敢死队领队。又一女孩是副将，叫露珠儿，她说她们都是武陵兵帅的好姐妹。

观了一会儿，我去洗衣服。又见本小姐坐在半空中轻语道，又来了那许多，看半壁山那位那个风流样！还说了一大堆，待我站起拿笔要记，却是一片空白，全然不知刚才她说的那许多。我说，一会儿我就告诉那边。她说，掌嘴！但我想，师说必须如实记，不管是什么，点点滴滴都要如实记，这样对后人才有分析研究价值。从一些细微去了解、分析隐态时空的各种特点，以及隐界的生存方式。

我坚持要记下来，她就用眼睛瞪我！后来又不理我，自己闭目打坐。可我一动笔，脑袋里却是空的？却见她闭目坐在那边笑……还说，是一条看家的狗！

记得前几天，本小姐说，要多与她相印合、心态同步，保持平和。不然，九级能量是突破不了的。只有突破了九级大关，才可以向薄伽梵位迈进。但，修得再好的人，也是往往被8.4级那一关卡住了。上级，上能量，并不是别人卡，卡来自自己的心，都是自己卡住了自己。被各种法障卡住了，是故要目空一切遍法界！

向薄伽梵位迈进，必须有宙心之花，就是雪山青莲。必须要获得九宫手中之莲与大日如来手中的启明星，整体性地加持方可，缺一不可！是故，全方位地相应，无分别心是极重要的。

本小姐又说，不论是任何人，只要上一个层次，上天都会给他庆贺的。上层次的人多了，九天就是一片歌舞升平，连连庆贺，仅是凡人不知而已。又有的凡人有点一星星眼功，偶而观见了这种庆贺，却以为自己可能是了不起的大人物！于是在心态上就端了起来，形成了法障加波动心。孰知上天是一视同仁，不论何人，只要有点滴的进取，天界都会为之喝彩。

甲：正如第三篇中的歌曰，

我是修行享受者，我就是大自在天！

无论是人象狗牛，一视同仁无贵贱。

另外，我有个问题，生灵为什么会被法界所屏障？

A：附耳过来！

甲：我已是洗耳恭听！

A：听师曰，遍法界，尽虚空。此六字何意？佛门人常念，遍法界，尽虚空，十方三世一切佛！可知是何意？

甲：目前尚不可得……

A：量你也是如此。不仅如此，佛门人亦是如此。不仅如此，道门人亦是如此！

十方三世一切佛，并非说的是佛，却又说的是佛。这一句的意思是，生存在遍法界的一切生灵，其中包括你和我，包括鬼和神，包括狗和牛等等。

甲：不对，明明是专指一切佛！照你的说法，若是用科学理论分析，那结论就是佛等于你，等于我，等于鬼，等于狗……这在逻辑上不对！

A：说的是十方三世一切佛，这三世是指过去世，现在世，将来世。比如你、我，就属于过去佛，以后若修上去了，如今又可称为未来佛。鬼、狗也是过去佛，它们若上去了，如今亦可称为未来佛。故知，十方三世一切佛，并非是凡人所理解的仅仅是现在世的佛。凡人习惯用科学思维论事，习惯只看现在时，但佛经所说，必须是三世、三时一体同观。这样才能摆脱机械唯物论的直线观，甚至超脱辩证的平面直角度，突破时空的局限。

遍法界，是指整个大宇宙中的各个时空层。是指生存在大宇宙各个时空层中的一切生灵。

那么，又何为“遍法界，尽虚空”呢？秘密就在其中！仅是若不点破，你是不知，若一点破，人又会觉得了不起，认为没什么，又像个哥伦布的鸡蛋。

甲：就别卖关子了！

B：若要识破此六字，可正看，倒看。遍法界，尽虚空。尽虚空，遍法界。细细悟悟，可否看出东西？

C：此句是说，大宇宙各个时空层，本是尽虚空！尽字在此有几层含意，其一是说，穷尽，是说包括大宇宙中的一切。其二是说，尽是，类似“全是”的意思。那么，遍法界，尽虚空。就可译为，遍及一切法界，实质全是虚空，而并没有法界！

D：此即是目空一切遍法界！

E：但是，由于生灵能量的局限，所形成的时空障碍，就构成了一个个的遍法界。

F：上面那句话的密意是，大宇宙中遍及一切法界中的一切生灵，你们本就是尽虚空的一切佛。所谓法界、法障，都是生存在那个时空界中的生灵自身形成的障阻。比如，地球是圆的，人们可以在上面东南西北任意行，但是，人为地划分出国界，而形成了一个个的小法界，你走到边界时，虽说是过马路就是另一国，但你不能迈步。你必须办理护照或临时通行证。仅以此例类比一下遍法界的法障，也许容易理解一些。

A：不知可否开窍？

甲：体会到了一些。

A：上句的含意是，尽虚空并无法界，但明明是遍法界又存在，要懂得遍法界是尽虚空。此即是《心经》所讲的色空同观。在《心经》中，观行照度之后，重点讲的就是这个问题。原文就是色不异空，即遍法界不异尽虚空。空不异色，即尽虚空不异遍法界。色即是空，空即是色，即，遍法界即是尽虚空，尽虚空即是遍法界。

B：这里有个极重要的名词解释，《心经》中的色字，这个色是表法界。空字，是表虚空。色是指因能量的局限所受的时空阻障。空，是指具足相应能量一个层次一个层次的突破时空阻障。隐界是用“天”字来表时空层次。

川：本小姐说，天庆也是根据不同的情况，小层次的突破，则小庆。中层次的突破，则中庆。大层次突破则大庆。若是突破进入薄伽梵位，则是举天特大庆。上到一定层次之后，就由大日如来亲自加冕王冠。随着上层次的人愈来愈多，大日如来手中的王冠就形成了满天飞。不同层次的王冠是不一样的，最低层次的王冠是表可以进入天王天的最底层。进入薄伽梵位的王冠也是由大日如来亲自授 予。王冠是时空能量的标记，它与市俗间的官位是两回事。一些贪者，一旦获得王冠往往会暗喜是要当上了什么天官？

甲：那就是说，王冠是“学位”证明，而不是官位委任状？

A：有学位并不等于有官位。但有学位方可获得官位。天界把获官位叫当差服役或充军。

川：正和本小姐闲聊，忽听外面有个沿街卖菜的挑子在喊叫卖，我忙跑出去买了点菜回来。一进门，却见本小姐一边打坐一边笑笑地说，骂也没有用，就算是遇见个实心罗卜做搭挡。我想，你愿怎么骂就怎么骂吧，反正我不惹你就是了。我又不是神仙，不上街买菜行吗？

甲：本小姐言之实心罗卜是何意？

A：镇江罗卜，第四、五篇中有，自己看去。

B：西洋女王叫罗地干布罗卜，实际是罗布，以后说白了，就成了罗卜。罗地又反叫西洋女王西瓜，女王则叫他笨东瓜，或冬瓜。冬为北为玄。原属大日宫的大颠和尚所言的镇江罗卜，青州布衫。话里话外也是套着罗布。其密意是，回归要走长江古道去青潭。在隐界，称古青潭为青城或青州。言内之意是，长江古道上坐镇的是罗卜，而把守青潭的罗布更是愁人！愁人又暗含仇人，系指以往兵戈相见。

川：在行观中，遇到一个特殊问题。半壁山来了那么多小孩，一群又一群。我的小仙孩混在其中，就更难辨认出那个是我的了？此时，只见一个小宝贝说，没关系！娘的孩子跟娘亲，我们穿的衣服也比她们好！再说长相也不一样，我们个个都像你，一个葫芦里撒出来的（天界里将两个月以上的仙孩集中在各花仙大院军训。两个月以内的仙孩集中在各宫抚养。抚养众两个月以内的仙孩的宫，称之为子宫）。

小仙孩又说，再有就是，我们可随时飘入你的卧房，也可在你的卧房入睡、玩。别的孩子则不能乱动房里的东西，不准乱翻乱看。我们会管制的！我给你出个好主意，你给她们买头饰戴，这样就能从颜色上分别了。

在观中，也确实感到自己孩子表现得要亲近一些，总是飘来在身边、面前说说笑笑，接个话头话尾的。有时还爬上身撒撒娇，或是在屋里乱翻乱动。外来的孩子刚一飘来，仙孩就大声斥道，这是我妈！屋里东西不许乱动！只见外来的小孩远远站着看，不敢近前……

我赶忙说，你们都是我的，大家都是姐妹，都在一起玩，时间一长就会熟了……

小仙孩又说，葱儿大姐她们还开了一个少儿训练所。我才不想跟她们一起！大姐、二姐就是对新来的好，对我们又打又骂，还吵着嚷着说我们不听话。也不看看自己那一副傻样？尽护着外来的鸡！爹妈是自己的好，姐妹却是外来的亲。真没意思……

只见她说着说着一屁股坐在地上哭，又抓起裙子擦眼泪，越哭越伤心……

乙：师说是小亭亭吧？让她过来……

川：只见她坐在师的怀里，师边写着什么边和她说着什么故事。呆一会儿，她就好了，自己又跑下去，不知从哪儿把师的那辆三个轮的破行李手拉车推出来了，和新来的小孩轮换着坐推着玩。又听她对新来的小小孩说，别跟着她们（指葱儿、梦儿）玩，咱们在一起玩，以后我长大了，到天王天开天去，有一块自己说了算的地方，也气气她们！

我正闲观，忽听隐中有人说，在丽江一带，有个潜在的活火山，八百万年时大爆炸……那是个信号，表示地界将进入最后的31万年大爆期。

<七>

川：补记昨日下午行观记录。在九宫及大日宫离去不久,出现了一个图像。画面是一队队训练有素头戴钢盔的军队，全副武装在演练。以后，又排成整齐的方阵大步前进。旁边一高台，类似主席台，上面挂一面白色大旗，旗中心是一轮红日。画外音，将要爆发的战争。大日本派兵进入东欧。

甲：我还是想着才刚遍法界尽虚空的事。是否是这样，自科学以来，西方有了一点观。以后东方又出现了两点观。而通灵大观就是要三点观？

乙：这涉及哲学领域了，留着请哲学家去研讨吧。篇幅不多了，还是多写点行观案例留作学人参考吧。

9月22日晚行观记录。

川：人一下子突然发睏，却见一图像，一条巨鱼的周围是一圈圈飞行的小鸟，图案在不断变化……

请问是谁来啦？

天人！

请问天人的真名是谁？

自由之神！

请问自由之神又是谁？

是你妈，九玄娘！

你到底是谁？

初来乍到。

别拐啦，你是谁？

摩诃我第一！

由于能量太大，人受不了，就一头倒下去睡了……

9月23日下午五点半……

川：刚起床就急忙记录那刚刚消失的梦境。梦境中说山西有个古石头城（也许就是太原）。那里有很多男男女女在打制石头，说是工艺石。（也许是女娲补天用石）梦境中那负责打石的是一年青女子，穿的原始的似少数民族的衣服。她一见我就哭诉，说她的丈夫是玄龙转世，年纪轻轻就死啦，留下她一个……在组织打石……

* * * * * *

川：我想，多和天魂本小姐相应，于是就观她。却出现一个四面菩萨的图像。头上顶是个大莲花，大莲花上是一层层小莲花。一会四面人又化为一人庄严的站立着……也不知给这个图像是表什么？

A：是表修行的功法。佛门千手千眼观音像中有一幅像是一人站立，头上是一层层的菩萨。两旁就是千手。这是表回收各时空层的音魂能量之昆仑贯顶一式。千手是表动态的手，自下经两侧上合，贯下后合十，再下沉再分左右上合……此即是九阴功第九式，或九阳基训一套第九式。

甲：今天是11月5日，已下了两天的小雨。秋海棠开的小红花虽不显赫却别有风韵。那芭蕉虞美人的长势怎么越来越旺？紫色的大朵西蕃莲是全谢了，却在枝上开出了小白花，怪事？

乙：下面是9月23日晚的行观记录，师在供案上接上了电灯……

川：我问众仙，给你们点灯好不好？

答：长明灯。

又一位曰：有灯方有亮，有亮方有光，有光方有明，日月长明。灯只是一盏具，明为具中生。无具则无明，此亦出世间法不离世间法。无明则不生光，无光则无形。

B：故知，色身、万物乃光之凝聚。光散则物败也。

川：那一位接着说，方寸之中见明月，户（这个字叫不准，原记录是这个字。师说可能是互字）为具。具聚光，光生明月，又叫日月双生。人分阴阳，又占五行。五行生于金，金中之物为乌，为离。坎离相合，倒转乾坤。五行阴阳生八卦，命中坎离聚阴阳，中脉七轮运乾坤。合中自有分离术，五行之中是金木。命中八卦反阴阳，斗转星移望回头。归心似箭心如海，大浪冲天望明月。月上枝头，更上眉头。

请问，这一大段老八股又是谁说的？我一点也听不明白。说话就是为了让人明白，你说了半天，我又听不懂，又有何用？

曰：自有明白人。自有人在194中逐字逐句地解。够你们学几辈子的。

川：你是谁？口气倒是不小。

曰：袖里乾坤！

川：这位乾坤又是如何个称呼？

曰：嘿嘿，无名小辈。

川：报个真名我也好记录。

曰：梦中童子。

川：你这位童子又是谁？

曰：是你老爸骂玄龙！

川：那你到底是谁？报个真姓。

曰：袖里乾坤真本性（性）。

川：哈哈！我知道你是谁了？你是大财神赵公明吧？大财神可是最受修行人欢迎的！修行人若是见了你，心都哆嗦，腿都发麻……可不是罗地干布那样，除了风流就是打架，没真的。这可是你来啦，八方请都请不到，快请坐！众小宝贝仙孩，快按最高级贵宾招待！把家里有的好吃好喝的全端上来请公明大伯吃。你老真是大驾难请哟，难得来一次就多说几句吧？

曰：该说的都说啦，还能再说什么呢？想说你发财吧……那是不可能的。再说，对于修行人来说，钱财如粪土，又有什么用？到时什么都带不走，只是拖住人心舍不得走，舍不得撂下那许多钱财，就是非走不可上去了，依然是个牵挂。犹如凡人深埋着民国时的地契，牵挂着，惦念着何时能变天？使之不能顺应时局，向前看去获得新生。瞎耽误功夫，误了难得一次的人生又是何苦？过去了就让它过去，还魂的鬼是丑的。

记住，除了那一点如星光的能量，什么也带不走！你呢就别梦想去做什么事发什么财，若你去做生意，只会亏，没得赚。受苦又受累，那时可别怨我！你赵大爷我是不会开这个金口的，不然你那老爹会追着打个没完。还是好好修回去吧，俗事太烦人，钱财能陷人于污泥，拔自不能。滚滚红尘淹本性，而今得遇机遇年， 千载难逢的好回归，若是沾上了世间财，拖住了走不动，动又带不走，机遇一错那将是八百万年……你那老爹老妈望眼欲穿，只盼你有出息的日子（息字可参阅第四、五篇，入息、出息之含意很深）。哈哈！我也该走啦，送你一颗定神珠，丫头，回来见！

川：请问红纸管带茜茜，这颗定神珠是做什么用的？

本小姐插嘴：天地之大会没乾坤，真是蠢货！还在那老赵儿面前现眼、现世！

川：茜茜，你能细说吗？

却见茜茜看了本小姐一眼，显得有点怕，不敢开口。本小姐瞪了她一眼，少多嘴，现在不让她知道太多。问那么多干什么？乾坤就是阴阳。宙心大能量（时间）分解为二，此二一阴一阳，名之为乾坤。乾与坤造化而生屯。屯乃立点也。有了屯，有了立点，则万物生，万法生。修来修去连这个也不懂？真是白吃！一就是时间，它无限的大，迎之不见其首，随之不见其尾。一就是大道，大道就是个一。一生二，光与音。色乃光音之合和，二生三也。色为三，生出遍法界。色又分实色和隐色，可见物与不可见物。就连你师算上，也是说不明白！

夜已深，我独自想着，那半壁山来了那么多，以后又如何照应？忽听有人说，你也别烦，后面还有呢！只见又来了一群群的小孩……

我问，这都是谁的孩子？

答：谁的都有。

问：总共有多少？

答：半个花仙院。

问：你是谁？

答：乌霞女。

请问，你是新来的吧？总觉得面生，像是没见过。

答：我到处搜寻失散的孩子，也不知找了多少年！现在把找到的都聚在一起，送半壁山，并移交由你照管。他们都是各路战队失散在外的小孩，里边也有不少是花仙大院的“花护”，就是小看守。当年爹妈下界参战久而不归，她们从花仙院全跑光了。以后，气得大人不住地骂人，气也没地方出。一些又重下界找孩子，孩子没找着又都回不去了。因为时空发生了大变异，回去的路堵住了，三界口成为迷魂阵、断魂关。上面也是无法，只是吵闹不停。我也是当初下来找孩子的，结果这许多年找出来一大群，全是淘气的小花仙，也是正好遇见……如今也是顺个路就全带来了，也算是了了一桩心事。现在大家都忙着，没空过来管孩子，时间紧，使命重，只好辛苦你啦。她们居在了半壁山，又有你这位大闲人照看，我们也就放心多啦。唉，找她们找得好辛苦，先存一存，等战事结束以后就好啦，一家家就团圆了。

我说，请放心吧，我经常行观半壁山，我会把她们当自己的孩子看待。

只见天际边花花绿绿一大片，由一些大人护送着。这些天孩不像黎山圣母送来的穿的乱七八糟，老太太带孩子怎么也是不利落，有口气就算是完成任务。

一个小女孩唱道，小小孩，挺威风，也在三界逞英雄！

她高兴地做着鬼脸，睁着很是漂亮的大眼睛。

我问，你叫什么？几岁了？

露云，两岁！

忙完了小孩，更是精神睡不着，听了曲“半壁仙河”（以后由南京等站提供），随曲出现一位女子，皮肤就像是打了蜡一样的又黑又亮，大眼睛，嘴唇较厚，她说是非洲月亮古国的人。舞姿粗野动人，以腰臀动作为主，脚和着曲子踏着舞步，手变幻着，脸上充满表情……

9月24日下午行观记录。

近日心境不好，却听本小姐道，修行者走的是一条充满艰辛曲折的荆棘之路，包含着泪水和屈辱。往往一生就像是满山的荆棘，艰难困苦，找不到出路。真正的修行并不是一般人能体味得到的，它是命运的总体，无所谓祸兮福兮。一切当等同看待，宛如一条不折不扣的小船，任凭风高浪险，不被折毁也不扣翻，依然是我。遇到事别想的太多，一切皆有定数，命运的艰辛换来的是无尽的天堂，何乐而不为之？

磨难，就把它当做一面镜子，就当是修心。用大度去包容一切，化解一切。祸福自便，不可强人所难。只要心中有我（指天魂），万事皆无……你的事，两年之后自解。

当晚九点多钟，又听“半壁仙河”曲，只见许多女子，就像“阿里巴巴”里的那位美丽的舞女，跳着欢快优美的舞。又有一女子呈现黑人样，跳着粗犷的舞步，忽而摇身一变，就像“永恒的爱情”里的少女，她头发上有一饰物，上面有熊猫标记。

我问，你是谁？

答：“黑米丽·五桑”，是罗地干布的小熊虎战团的人。

9月25日行观记录。

前天躺在床上时，只见一只手握着白光闪闪的长剑。反复调此图像，但不让看，只让看这只手持长剑。

昨天躺在床上时，见一匹黄色大马，骑着一女子，手中各持如匕首样的短剑。

今日观半壁山，又见此女子。忙问她是谁？拿的是什么剑？可否教我习用此剑？

曰：阴阳剑。也叫子母剑。是当年罗地干布使用的，如今交吾管着。也就算是定情之物，罗地的这剑也叫风流剑，拿着它可得小心着点，别乱来！此剑亦叫销魂剑，剑法勇猛威力无比，翻江倒海，遮云蔽日……若不信，但看本小姐的威风！并不比那罗地差！罗地当年的威风，就威风在此剑上，此剑法全在得心应手，意剑情诀，伤人于微笑之中！还能瞒天过海，伤人于无形……且看基本步，先左出剑半截，右手剑横刺。乌龙盘柱，身随形转，剑随身动。左手盘旋，飞拉腾步，逍遥悠闲……剑随臂晃动……且看……剑式威猛，横贯长虹，乌龙搅海，白浪冲天，天剑合一，抱元归—……不过，量（谅）你也记不住。还须跟你师先习简式白娘剑法，打下点基础，方可在观中接剑法。

我说，上次师本打算教我白娘剑法。因师在我们练功场看了看，众学员九阳基础训练的五套都还不行，无法教剑法。谁知仅教我一个起式，我学了大半天也是做不明白……师曰，算了、算了，赶鸭子上架，你难我也难，以后再说吧。

甲：那年在武汉，广州的胡想让师教剑法。师看了看说，你有条腿不行。身体太僵，多练九阴九阳，把柔劲打出来再说。师说，初学功者，行功往往过刚，用的是蛮劲。劲发于身，发于表。九阴九阳功法劲法于心，发于情。刀走的是威风，剑行的是一路情。

<八>

甲：人的能量是个变化的定数，如果用英文字母Y表人的能量，那么Y值的变化区域就在±12之间，即12≥Y≥-12。

但是，Y值中含有光音色三种形式的能量分布，这其中又是个什么关系呢？

A：是个桥的关系。

B：桥，在科学数学里是用符号两横表示的，这个符号世界通用。用汉语把它译为等号。比如1＋2＝3，这个等号就是左右两边的桥。

C：如果在两横上打上个斜竖线，这就是断桥。断桥的科学符号是≠，汉语译为不等号。比如，神学≠科学，它们之间是座断桥。

以科学的观点看，天地间的不等号远远大于、多于等号。比如，人≠猫。但按《修行者》的观点看，等号远远多于不等号，比如佛＝鬼，佛＝魔，佛＝人，佛＝猫。

若按科学数学的方法加以运算，则是，

∵佛＝人

又∵佛＝猫

又∵佛＝魔

又∵佛＝鬼

∴人＝猫＝魔＝鬼＝佛

由此，形成了神话与科学之间的断桥。

∵神学 人＝猫

∵科学 人≠猫

∴是故 人≠人

甲：那么人的宇宙总能量Y与能量分布之间的桥又是如何？

D：若用科学数学的方法解释 那就极为简单。

即，Y＝F(XA+XB+XC）

或 F(XA+XB+XC)=±12

E：在宙心的最深处，XA＝0，XC=0，XB=12

F：在D点，XA=0，XB=0，XC＝－12

乙：我们面对的学者，绝大多数不懂得函数y=F(X)，绝大多数学人接受神话故事要比接受科学函数容易得多。中国人又能有几人有机会有条件学习高等数学？正如那位行观的川人说，我一见y=F(x)，就头疼！比见鬼都难受。如果各地电视台一天到晚播放高等数学，那么，全国电视机厂就要倒闭。但是各地电视台连播白娘子，电视机就更新换代大发展。

G：电视机代表科学，“白娘子”代表神学。如此看，科学的发展靠的不是科学而是神学。神学促进了科学的发展，科学又反过来普及了神学。

I：如此看，科学不过是神学的工具！

A：如此就建立了这座断桥。

科学≠神学

神学＝工具+灵魂

科学＝工具

神学＝科学+灵魂

用数学移项法，则

灵魂＝神学－科学

其中，神学的领域为±1之间，科学亦为±1之间。而灵魂则恒定不变等于零，即，

神学－科学＝0

若从这个关系式上观，神学与科学是同步发展的。古代，由于神学的不断发展，而促使了科学的产生和发展。现在，科学的大发展，又反过来促成神学的发展。这样就可以理解了科技先进的美国、日本等等为什么信神。

B：从这个关系式上看，以神学灭科学是不可能的，同样，以科学灭神学也是不可能的。电视机就是个鲜明的例子，人们利用科学的成果，去享受神学的美。

C：科学者也不必为此悲哀，因为人不愿意仅仅是工具人，人有灵魂，灵魂需要有个寄托，有个依附。

甲：南京消息，高先生应邀去了河南洛阳古城教功，效果很好。洛阳第一班的学者大多基础很好，训练有素。这一期班的学者，大多是中功的老师和教练员。随后，其又应邀去杭州、长沙、雷洲等地。

乙：北京消息，第四次世界妇女大会中国组织中的一位成员，来函希望获得一套《修行者》和一整套女神功法录音。

甲：若是一旦女神功法掌握在天下妇女的手里，男人可就有戏了。将来的天王天还不都是女天王！男人就要从第八天下降到第七天罗汉天去了。

乙：罗刹女倒是早就有话，现在占领罗汉天是临时的，仅是借个道。

* * * * * *

甲：今天是96年11月10日，阴历九月卅，星期日。现在研讨9月27日的行观记录。

乙：巴东学者电话里说，他们几人昨天去了慕燕家时，见到有人对他们施法术！

A：师说是巴东人心疑所致。可让川人行观，问问本小姐是如何看此事。

川：请本小姐说说昨日几个巴东人所观见的法术是怎么回事？

本：视觉，非观也。此属直角平面观。天下的各种法术，不论有多高超，均系方中之术。你心中有它有，心无它无。

川：凡人大师大宗师的法术对你们有无影响？

本：一切法术均属三界内的有为法，是人为搞的法障。故知搞法术的人非修行者也！修行者在于破法障，施法术人一心求的是以雕虫小技设法障，是背道而驰也。不论什么法术，对本小姐、本天尊都无济于事。

川：何为直角平面观？

本：直角平面观是一种表像的观，是因心中有其，其在目前。只有天魂以及音色二魂，三魂的和合之观方为大观。仁者见仁，智者见智，无所谓真与假、错与对、是与非，都是一个不稳定的过程。无论观到什么，只要自己于心无求，一心不动，任它风雨飘摇只当是看个戏，就当是在炼心……

A：师曰，正常人的观是色观，即色魂观。练气功出功能的观是音色观，此皆为世间法之观。《心经》第一个字“观”，是三魂观，为大观。《心经》曰，“观自在菩萨”，首先就点明了，《心经》之观是自在菩萨观。这个自在菩萨就是天魂。《心经》中这一句的密意是，“观”法门之观，首要的是天魂之观。没有天魂介入的观，不属于“观”法门，乃是音色之观。而佛曰，若以色见我，以音声求我，是人行邪道，不能见如来！

佛之所言的这个音色之观，是属于邪观之类。不能见如来一语，很多人理解为如来不会见这种人。师说，不是如来不见，而是行观者不能见。为何不能见？因为用的是音色观，观的都是三界内各路仙幻化的图像。是故佛曰，别费劲了，那种观法是不能观见如来的。记住，不是如来不见，而是你不能见，还差一魂。若要补齐这一魂，此即天人合一也。《易》曰，“大观在上，顺而巽，中正以观天下”。

大观在于上，大观在上面。顺应了，和合了则巽。巽为风，表周观，意为方可观的周全。《易》又曰，“观天之神道……”又曰，“以神道设教，而天下服矣”。这个“服”是安定的意思。《易经》对于“观”有如下句，“童观（色观）小人道也”。“闚观”（即邪观、音观），亦可丑也。那么应如何观呢？《易》曰，“观我生进退，未失道也”。“观其生，志未平也。”

阴历八月十五日晚……

川：忽见，一仙飘来，忙问是谁？

曰：黄郎大仙！

立即通电问师，来个黄郎大仙，这又是个什么仙？接待不接待？

A：师说，应一体同观。一般自称“黄狼”仙的，大多是黄鼠狼之类。可细问问，聊聊。

川：我想，原来如此！小动物仙也。于是客气地说，大仙请坐。可是在哪座宝山修炼？

曰：衡山。

问：原系何方？

曰：文姬部下。

我一听，立觉亲热！一个系统的……又问，那你叫我什么？

曰：吾称黄郎，你自然就是黄妹……

问：唉……不提麦城那段，这是说在文姬属下时你是如何称我？

曰：你那时还没职称呢？

问：算了，你的特长是什么？

曰：跑地盘、查个闲事……

问：请你说说往事？

曰：往事越万年，大日挥鞭，东临昆仑设伏圈。十面埋伏战三世，天上人间……

那些婆娘只是为自己的情，不惜挥兵东土。只是那罗地不甘就范，一决雌雄，大战十方三世一切佛，生灵涂炭，纷纷坠落，只为个争风吃醋，不顾众生之死活……

B：师让你细查他是谁？用白娘法！

川：我一转，他就变了……哈哈一笑，是赤脚大仙！跑了……

C：今夜中秋，师让你请姮娥问安。

川：来啦……她很高兴。她说，如今天上天下共庆中秋，月宫更是喜庆异常。今年的中秋，九天、大日宫举大庆，为冲出三界的首批回归者贺安，那才是真正的大团圆。以往的大日宫和九天是禁止庆中秋，如今天上天下和合了，恩恩怨怨一笑泯。中秋节来自碧罗雪山、玉龙雪山战役，罗地率众花军突围兵至楚雄。在东西夹击中，无奈，令各自为战，分兵突围，并约定月圆时团聚。是故，月圆时花好，花好月更圆。大突围时阵亡的花军将士皆转为三界内的花仙，依附在花草之中。是故，云南花卉天下第一。

甲：这倒是事实。如今云南昆明的花，每日都要空运到广州、成都、山城、北京等大城市。大街上卖的插花，大都是云南种。可是，出家人应是了断红尘，咱们那位师却是酷爱花。那一株花，师能站在那儿一动不动看一个小时。在佛门经典中还没听说过和尚喜花？

A：少见多怪，闚观也。那释佛在众弟子面前讲最绝密大法时，一言不语，只是手持一枝花！密意是，只有花开时才能见月，方有日月合明，方能见如来。何为花开？罗刹女上天也！罗刹女不冲开断魂关，那见如来只是个梦。

B：在第四、五篇里，有个石霜问石头。不少学人误认为是寓言童话，石头上的霜和石头说话。那石头就是大颠和尚和药山和尚之师。篇中所说的云门，是释佛转世。在第四篇中有一段……

僧问云门，如何是清净法身？

云门曰：花药栏。

僧又问：便凭么去时如何？

云门曰：金毛狮子！

这里，云门说的花药就是牡丹花的姐妹花，即芍药花。芍药花在隐界被称为药王，牡丹花称为花王。

与大颠一起拜石头为师的是“药山”，这位药山是山西绛县人，和刘旭东老师是同乡。大颠和尚在日常说话里，也常常说几句山西话，而且山西话的简练也正好符合一心禅的语言。比如第四、五篇里，“唤作一物便不中！”这个“不中”就是山西方言。其它地区的人往往说，此事行不行？但山西人则说，此事中不中？

为何说行不行？中不中？两种语言的来历皆是“中道行”。是道则行，不是道则不行。是道还得是中则行，不是中则不行。

药山出师后独行漫游，行至一处忽见满山盛开芍药花，药山被芍药花迷住了，不走了，就在那座遍山开满芍药处搭棚安居，并因此花自命法号为“药山”。故知，从佛祖至僧人，哪个不喜花？

<九>

9月28日下午行观半壁山。

甲：近日如何？

川：可以，师那里可有什么好花？

甲：也看不出有什么好，一些开花的我们看是不错，可师却种在窗外，而小桌上却摆一盆不开花的，就两片绿叶子，巴掌大的叶片，有一边上自己还弯进去一条，叶片上形成个大缺口。看上去很一般般没什么价值。

川：扔了得了，桌上摆盆提劲的！

A：师说让你现在行观。

川：只见一年轻女子，一身绿衣，用眼狠狠地瞪我……请问你是谁？

曰：丫头名叫“金不换”，命也贱，让人看上去不提劲，也没什么价值。当然比不得别人（指那些鲜花）又娇又艳，又好看，虚虚实实的如雾里看。我可是真实不虚的，根，即是根，叶，即是叶，没那么多争奇斗艳的。平平淡淡的把自己的一点绿叶根茎献给别人。又可观又可看，光明磊落，大大方方的却不比别人差。我呢就是我，也不会因大男大女的小瞧而改变自己。

川：此时又见一人如小女孩样，一脸的不高兴，噘着个嘴，她嘟嘟嚷嚷地说，把她一个人孤孤单单的放在那一边……我才不愿意过去呢！我忙问甲是怎么回事？

甲：你问她是谁？

川：她说……小名叫做“花茉莉”，论长相没长相，论文才没文才，只有无私奉献的时候才会被人注意。一旦花期一过，犹如残花败柳般被遗忘在角落……只见她越说越伤心，不住地掉眼泪……她又说，按理说该进去的应当是那些金枝玉贵人，娇娥彩女明珠类……

只见她哭得越来越夸张，还走到师的桌前伸手扯下一张圆桶式的卫生纸，使劲地擦鼻涕……又见妙师和她说了几句什么？她又高兴地跑出来抱着别的姐妹亲热地笑……

甲：噢，是那盆茉莉花。花期过了，我们把它从厅房搬进师卧房的窗台上去了。

川：又见两位艳丽端庄的女子……你们是谁？

曰：“含笑”和“金桂”，我们是姐妹花，有着渊源。金桂是天名，含笑是地名。金桂是指九天之上的桂花，银桂、月桂是指月宫之上的桂花。川桂是指坠入地上的桂花。一次大战时，金桂银桂月桂都随罗地从楚雄突围南行，另一支桂军遭截击，一部分潜入广西，一部分入了川。罗地的花军被十个大日军追击得七走八散，正是天涯何处无芳草。

含笑是原始的产物，含笑的原名叫“多情浪子”，在三界游乐不思回归。隐花仙界有一句话，“金桂见含笑，不笑也得笑。”此含笑系指原飞天罗刹女。

川：又见一位日本和服装的女子，穿木拖鞋，光脚，举止缓慢轻柔，总是低个头……你是谁？

曰：玉面罗刹，冷面藏情，扶桑花子。天名叫……（没听清，好像有个“皇”字，“玉”字）

川：又见茶花女大大方方来了，她叫美玉。她后面全是艳美女子，全是花仙，说是都是随花而来到了半壁山安居。

* * * * * *

甲：今天是11月12日。半壁山这里的花真是不少了，数一数有多少种？

乙：白牡丹、红牡丹、粉牡丹。茶花、金桂、月桂、含笑。莲花、马蹄莲、半边莲、龙舌莲。茉莉、月季、玫瑰、菊花、西蕃莲。春杜鹃、映山红、满天星、六月雪。黑塔子、青石山、曲柳花、秋海棠。大叶桅子、小叶桅子、红珊瑚、虎皮兰。春兰、宽叶兰、佛肚竹、罗汉松、小青松。苦岭树，黄果树，仙人球，蟹爪莲。玻璃翠（何氏凤仙）、印度橡皮树、小叶棕榈、扁竹节草。文竹、米兰、苏铁树、小石榴。霸王鞭、冬青、水仙、富贵青。紫藤、花叶万年青、月叶万年青、野山菊。吊兰、美人蕉、芭蕉、小青竹。樱花……还有一些叫不上名的绿叶子。

甲：如若牡丹算一种，桂花算一种，正好五十有五。正如师曰，天地花。

9月29日行观半壁山。

川：只见半壁山新居处新添了那么多的美丽的小花仙。我一观，她们全围了上来，个个自报家门，第一个女孩叫金菊，5岁。第二个女孩用小手指着鼻子说，我叫玫玫。第三个说她叫月季。又一女孩说，她叫月色玫瑰。

甲：大概是那株西洋黄玫瑰。

川：一个说她叫花中俏，又一个叫小花神。一群群全是小女孩。见一女孩睁着大大的眼睛坐在那儿，盘子脸，眉浓，穿无袖短衣超短裤裙。有一年约二十七、八左右的女子站在她后面帮她梳辫子，每编一下插一朵玫瑰在头发上。

这时我方看明白，小女孩头发上插的是不同的花，她们把各自的花戴在头上。那个叫金菊的小孩全身穿淡黄色衣裙，头上一边一个发结……忽听她道，是丫头！

我问：丫头是什么？

答：没嫁过人！

川：出现一个叫马蹄莲的女孩。又一个说，她叫金婵子。请问，金婵子是谁？

曰：是我。

川：你又是谁呢？

曰：金婵子呀？

川：你金蝉子又是哪一位？

曰：贵人多忘，金不换呀。

川：你的花名叫什么？

曰：金达来，映山红。

川：你怎么叫起别的花的名字了？

曰：不可貌相。我花虽小却艳丽，犹如出水芙蓉。

川：又见小青竹仙子起身前来，一身的青绿色短衣短裙，双脚踏莲鞋飘过来了……

曰：吾是山中一孤竹，今朝得遇喜相逢。身身世世独飘零，黄天厚土天地情。庭院深深情不尽，苦尽甜来踏梦回。

唉，身世飘零一女子，好孤独，渡不尽那苦，愁、愁、愁……正是轻舟渡尽化虚空，情切切……

川：请问青竹，你又何故叫苦竹？

曰：苦竹是竹类一种，也属常绿乔木，根深蒂固，苦命一条，任人宰割。却是枝叶繁茂，生命力强，具有高兴亮节的风范（高兴亮节四字是花仙原语）。

川：你不就是师从山上把你挖出背回来的那株小青竹吗？

曰：苦命一条，差点没命！

甲：师刚刚挖回，大队工程开上了山，把山顶炸平，挖平，推平，在山上要盖大楼。

曰：这也是造化！当初也算是没白跟他瞎混。苦尽甜来，苦也甜。也愿，也值得。为情而生，为情而逢。

川：此时，我忽地想起，昨日，9月28日，见一女子在哭泣，当时觉得她挺像芳娘？猛听一人说，降级！

B：师说你可请艳娘来问问？

川：请艳娘……昨日见一女子哭泣，可是芳娘？我观半壁山时，见她飘至半壁山半空不下去，只是哭泣。

曰：皆因情而起，一意孤行，不思悔改，自找的！ 也没办法，天界就是这个样，不管你是王孙公子、平民百姓，谁违犯了天条谁就会受到相应的惩罚，否则天就倾了，不平了。若处罚一人也并非是简单，要通过复杂的审思才能行刑。要有提案、众议、评议、初审、二审、三审、立案、议案、评案、断案、决案……麻烦透了，可不是谁想处罚谁就可行的。当年小王母想独断专行，结果天界大乱，小王母也因此处罚下界。

川：请问艳娘，芳娘到底是违反了什么天意？

曰：九宫的事，她们立的案。

川：有一事不明？请艳娘指点一、二。以前芳娘率众姐妹随罗地出生入死，如今难道大家不出面帮帮忙，求求情呢？

曰：求也没用。九天的制度就是这样，是法制，不是人制。不违反什么都好，真要有什么，谁也保不了谁！他罗地不是照样受罚吗？又还能保谁？立法是天河大会，司法是九宫，执法是罗地。刑部又归西王圣母管辖。就连妈祖也是没办法，天公去了远方，九宫全权大握。

如今九宫也忙累了，该休整休整了，准备进入玉光天！新的班子就快接任啦，玄龙也该回天了……

川：请问艳娘，新的班子是一个什么样的班子呢？

曰：新的班子是九宫的……

川：突然脑中一片空白，艳娘说的许多，忘得一干二净……努力回忆，仍是一片空白……

此时，只听艳娘悄声耳语，大日如来不准说！又说，不过，新九宫就是地九宫，全是这次冲关断后从三界回归的。地九宫有痴羞女，武兵帅，七霞女……她们在凡界还都有假外衣……

川：芳娘是被降级了吗？

曰：你怎么不问问有没有被撤职？只等天河大会终议了……

川：还有，甲听好，今天9月29日中午，我在一位功友家，突然哈欠连天，一个接一个没完没了。忙问是谁？

答：你妈！

问：你不是我妈，别冒充，到底是谁？

曰：大日宫的。

川：此时现出一只孔雀，随后见一朵大莲花带着长长的莲杆向我飘来。这个图像反复出现多次，飘到目前消失了，又见从远处飘来，消失了，反反复复。

又过几分钟，突然出现一支盛大的队伍，声势浩大，旗幡众多。我问，是哪里的？出了什么事？答，九宫的！

只见一文官，如宫廷大臣样，又像太监样从队中站了出来，似在交递什么文件，又像是在汇报什么事。只听清他说的话中有“水云宫”三个字。

乙：师曾说，水云宫隶属水晶宫，但也是独立宫。据我们几个推测，地九宫回天后，有一宫居水云宫。

川：那人说完水云宫三字后，只见出现一朵大莲花，是一朵大金莲，和上次我听“雪山青莲”录音时所观见的玉龙雪山顶的莲一模一样。这朵大金莲在我目前悬了好久，又见一个似孔雀尾的东西飘来，又看见一个像王冠样的物体，孔雀尾插在了王冠上。我忙问，雪莲的含意是什么？

大日：聚能量！花中之王。

C：师说，宙心的最深处就是一朵青莲，它的能量遍及整个宇空。宙就是青莲。

川：停了一会儿，图像消失了，也不打哈欠了。另外，前天晚上在睡梦中，听见有人说给我几根金针！醒来后，只记住金针两字，其它内容回忆不起来了。最近夜梦中白娘、青娘、玄娘等等夜夜来，说了很多话，也做了很多事，但每每她们离去时，一切就像被大墨笔一抹，全没了，什么也记不起来。醒后，只知九宫来过了，走时用墨一抹，一切是一片空白。

忽听隐中有人语，隐界在准备大换班之善前善后事，互相忙着把各宫的事处理解决。

补记阴历八月十四晚……来了很多（观半壁山），有天公、妈祖、罗地、文姬、通天、黎山圣母、圣中，以及众多天界老辈都云集在半壁山。只见他们送去一块如令牌的东西，随后见众山神纷纷前来叩拜。无数多的上界上辈，无数多的三山五岳众山神以及各路土地等等都在大叩拜……我直纳闷，不明白是怎么回事？九宫娘娘也全到了，她们说是大家都来凑热闹。

9月30日记录。

上午我去一功友家，她正在练功，我坐在一边看她练，突然一个声音说，此人过去是天龙殿的，罗地的妻妾！你看她拚命练的样子？想回去……我没敢告诉她，怕她太激动！再说，师再三警告过我……

大约在十点钟，又一男功友来了。他说，教材上说，有时图像是音魂能量变幻，是假的。昨天，图像非常清晰，是两位年轻女子。当时我想，会不会是幻景？于是就出玄女手印开打！可打了几下却没动静？！我想，可能是姿式不对？随后立好，用正规玄女手印击之！连击几掌，却听其中一女子曰，姐姐来啦，都不晓得？吓了我一身冷汗！在她身边的另一女子发话，“跟”老子的！（跟字是发音，叫不准是什么字？）拿起就乱用！

当时我想，她们也会骂人？可这是老和尚书上说的，可能有假的！却听那女子厉声骂道，跟老子的，和尚混帐，尽带一群混帐东西出来！

我一听此位口气之大，忙一定观，才知是九天玄女！ 那前面一位却是梦幻仙子……

一九九六年十一月十二日 半壁山

主 页

探索者

修行者12-2

图 片

上一集

下一集


第260集

主 页

探索者

修行者12-2

图 片

上一集

下一集

修行者 总后记

第二十八篇 断后行

第二六０集 破镜重圆

<一>

今天是96年11月12日，栽种的牡丹杆，都生出了白根，土上面的杆也生出了半寸长的白根在往下扎。

乙：师说培上点土，把上面的白根覆盖一下。

甲：又是何故把第二十八篇叫总后记？

A：今天该研讨哪天的行观记录了？

甲：阳历10月1日的。

B：后记了一个月零12天，总是不能同步行，不能当天研讨当天的。

甲：争取这一集能追上。

C：但愿如此。

罗佛冲天，魂破月生。

地法关涯，飘镜和别？

干无断花，万千里回。

布法后人，山里圆归。

甲：你念的是什么？

C：是这一集上的目录。

川：十月一日国庆节，下午三点观半壁山。记得甲说，师搞回的仙人球，直径仅三公分，种上没几日却十分见长，而且下半部还生出六七个小仙人球。师说仙人类属肉本植物，如仙人球、仙人掌、大小青山影，虎头山影等等。但这个地区的气候不适应它们生长，这一带仙人掌极难见到，而且偶尔见到的，一个叶掌长度也仅仅十公分。云南鸡足山下的仙人掌，一个叶掌就有二尺多长。我当时随口说一句，它可真能生。A小姐却说，师让你以容己之心容人。

于是，我行观仙人球……猛然发现仙人球的小宝贝都长得很好，很精神。觉得怪怪的……忽听有人说，只许你生就不许别人多生？我忙问A小姐，刚才是谁说的？

A：师让你自己去问仙人球。

川：我一观它，却听它骂道，仙你妈个球！我想，我也没惹你，你干嘛那么厉害？她回答说，不是你惹，是他惹！我忙问，怎么称呼你呀？

曰：仙人大妈。

川：看你也就刚二十岁的样子，为何叫仙人大妈？

曰：能生。

川：是你生的多，还是我生的多？

曰：那敢和你比！走到哪儿生到哪儿，不就是多了两条腿。

川：为何要生那许多？

曰：生存。第一次天地大战，昆仑一战，十面埋伏，沧海桑田变荒漠。众仙纷纷坠落，如雪花飘零，好不凄惨。罗地传旨，“生存下去，抗战到底。落地生根，繁衍生息”。就靠着根和繁衍坚持活到了今天。不适应的就灭绝，然后再造化更好的外衣、依托。现在你们把它看作是风流，殊不知当初那是唯一能活下去的办法。罗地的男军几乎阵亡，这也是天军的战略，想让一群群的罗刹女全作废。是故，罗地的妻妾遍天下。如今的人类要灭某一种对人类有害的生物，不也是使用让那个物种全变成雌性或是全变成雄性的方法？人法于天。

川：你能不能从小山后出来，让我好好看看你？（甲：师从山上敲下几块石头，围在了仙人球的两边）

此时，见她大大方方的走了出来……是一位非常美丽的年轻女子，只是身后跟着一长串小宝贝。大多是女孩，一个个睁着天真的大眼睛望着我。那位仙人大妈的身后，有个十分大的球影。

B：师说，真能生。有的长到直径十多公分连一个也生不出来。

仙人大妈：那是公的，没用的货。

B：师说，他见过很多长的又大又圆的仙人球，可就是生不出来。这位小圆球就能生，还用不着长那么大的个。

川：只见她显得十分得意，还故意把肚子挺了起来，用手拍拍说，有货！可把我笑得够呛，心想她还那么小……

仙人球曰：早熟！好品种。

B：师说，她也就十八岁。

仙：十八岁怎么样，十八岁就不能生孩子？

川：我想，这个球可真有意思。于是就和她寻开心。我说，你看那边师的头和你一样圆，可没你有本事，生不出小球来。

仙：人头生不出仙球，但可生大脓包。再说，他生不出来，你们可以替他生呀！

B：师说下道了，下道了。问问给她造的房子满意吗？（是一个约一尺五长，八寸宽，三寸高的方盆。一棵黄果树，石山，大树之下石山之间是仙人家）

仙：遮风挡雨，乐得逍遥。黄桷伸天上，崖石两边峭，好不自在……

阳历10月3日上午十点多，我正坐在公共汽车上……突然人感到非常沉重，一阵阵迷糊，恨不得一头扎下去昏睡……我忙眯起眼搜寻，又问，是谁来啦？

答：你姥姥，花心夫人。

问：花心夫人又是谁？

答：文姬娘的妈。

请问，花心夫人与天都夫人，紫光夫人又是什么关系？

答：……（回来后做记录时，这一段却成了空白。）

请问你从何处来？

宙心性海最深处。

此时见图像，一股光子流形成一个盘旋的深洞在向上旋转。

我还是弄不明白你是谁。

妈祖的妈。

下来有事吗？

顺道来看看，回头去半壁山。看看文姬丫头的小丫头怎么样了。

请问姥姥，文姬娘有多少女儿？

不多，没九宫的多。那些丫头才真的能生。

我那些姐妹又在何处？

到处都有，各有各的事，各有各的机缘。机缘熟了就回去，未熟就得等。这次能回去的也没多少，都是有天位的，上面大换班，缺一批顶班的。你们算是有缘赶上这拨了。

那又是何时走呢？

还早，你们是最后的一两批，这一万五都是断后带冲关，沉住气，只待花好月圆时。

你能不能让我看清楚点？

老脸皮，没什么看头。

可师在书上说，姥祖辈的辈份越高、地位越高就越显年青貌美……这时，只见一女子头戴一朵黄色的太阳花。一会儿，花又显成一顶高高的王冠……

C：过了三界点，时间就开始减慢。至九天与玉光天交界处，时间就开始逆流。宙心界的生灵下来，为顺应时间流，是故往往显老相。经曰，应无我相人相众生相寿者相。是因为本无相，仅是在不同的时空界，为顺应而显示相应的相。

川：请姥姥说说文姬的往事？

答：文姬与妈祖虽是同父异母的姐妹，可年龄却相差甚远。当年妈祖奉命下界寻父，文姬也就跟着大伙跑下来了。

川：花心夫人去了半壁山，我追观半壁，却见一棵桂树。问之如何称呼？

答：金满堂。能生，金花开遍体，香气诱人迷。

川：又见她摇身现出人形，长得很美，很爱笑。问之，何故那般爱笑？

答：天生姿丽，天生爱含笑。

川：又观见霸王鞭，它总是拿带一身硬刺的形像对着我。想观别的花时，它又转过来挡住视线，眼前只是那一身的刺。我想，一身的刺又有什么好看？只听它说，浑身带刺，与众不同，风情万种……

我打断它的话，你到底有没有个完，一个劲地夸自己，又有个什么好看？别挡着！

霸：不好可不好，可也不是软骨头！低头不让须眉，哼，自畏男儿汉。

10月4日半壁山观花。

川：正观之中，有人语道，生命体的表现就是灵气，灵的本质就是根，根就是原始。没有灵体，没有根的生命体是空旷的，不真实的虚无形实态。

甲：说得好，没有灵魂的人虽有人身，却是一个不真实的空旷的虚无实态。前些时日，党和国家领导人接见人民日报社的众记者编辑时，称赞他们是做人的灵魂工作的。

川：隐中人接着说，根就是原觉，原觉惟本明，心静自然明。修行中呈现的大光明就是灵体根的体现，若无根，生命体也就失去了它原有的意义。

甲：可佛门是讲要断根，可这里却说是修根？

D：佛门之断根是断六根，即眼耳鼻舌身意。这里讲的修根是心根。六根盛心根不发则无明。六根断心根发则一片大光明。

川：此位接着讲，这叫借花现佛。肉身只是一个躯壳，如花木的外衣。人有三圣，圣阴圣阳圣虚。这三圣就是生命体的和合，而生命体本身，仅是此三圣的载体。命体是灵体的借用物。

E：花是载体，灵体借花现佛。是故古曰，黄花翠竹现法身。

F：后人把此四字误解误传了，而成为口头禅，借花献佛。一战时，大突围中花军将士纷纷坠落，无依无倚。罗地高呼，借花现佛！故而英灵纷纷依附花木而未及沉入火狱。

川：才刚那些开示是何人所说？

曰：无须问。

川：这位无须问又是何人？

曰：你大爷！

川：请问大爷你叫个什么名？

曰：无情浪子。

川：请报个真实名来？

曰：没什么可说。说无须问你又不明白。

川：若不知你是谁，那也实在是可惜，就说说吧？

曰：无情浪子，洒情花。

遍地播种，遍地收。

若问真名，我是谁？

九天玄女，应召人。

川：那你可是……

曰：臭玄龙一个！

川：难得来，难得来，多说说吧？

曰：安都茶话，人尽其才。

川：怎么又扯到安都茶话上去了？这时又听道……

安都茶话夜史，也叫史前史，它记载的是第一、二次天人大战的真实经历。安都就是月都，话史就是月亮古国的故事。它记载了天人们一代又一代的辛酸史、泪史。

安都原名为月亮古国，它是天界先辈们开疆拓土的地方。安都，也叫居安思危。当年九宫大战玄龙也是因安都而起。玄龙罗地是大地之龙，玄鸟凤天是九天之鸟。天战地，地斗天，玄女战玄龙，引出了悲壮的天人大战。

原本，天河界素女玄女与玄龙游戏天间无嫌猜，却不料，玄龙让素女给带走建立了月亮古国。玄女最小，气却大。你让我落单，我就非让你成寡妇！

大战中，玄女的战队尽坠六轮。九宫为救其妹，一个一个接着被击落。大日气得扭头就跑……玄龙一看，胜虽是胜，倘若天界报仇，那地界生灵可就惨啦。

大日宫的金毛狮子国不平静，习兵列阵，决心置玄龙于死地！玄龙为求得和解，二上大日宫求得大日的谅解，但玄龙也就因此坠下六道，频频转世回渡九宫。玄龙从此再无好日子可过，过去的怨恨，九宫深记心里，只要一听玄龙二字就恨不得把他撕成碎片，也无法消除心头之恨。也正是如此，从来都是九宫寻斗玄龙。玄龙也自知，能跑就跑，避其锋，躲其锐，一见九宫就装熊样。

甲：是故，中华之祖黄帝部族，又称为大熊氏，大熊的后代。

川：那人接着说，如今天河退啦，九宫大日也能齐心合力帮着干了，玄龙心里的压力也就轻松多啦。以前总是时不时地提防着九宫的随时召 唤，骂得狗血淋头还得干。也只好躲哟，那几个婆娘真是难缠。

又听玄龙曰，老子自知理亏也，没办法就是了。

如今好啦，各忙各的事，九宫大日也乐在其中，玄龙也落得个清闲。

川：我忙把这段记录通知半壁山，却听到有人说，就知道讨好！

请问你是谁？

曰：你老爸。

请问，你到底是谁？

曰：臭玄龙。

请问龙大爷怎么也假打乱冒？

曰：无事不登三宝殿，有事才到你家来。今天是大家高兴的日子……

请问是什么高兴日？

曰：玄龙下界看老婆。

问：你这是何意？

曰：人尽其才。

问：你这话又是何意？

曰：各有各的事，各有各的缘。怎么啦？看天下的老婆还得先说一声？普天下那有这样的道理？

问：你说话怎么也不正经点，难得下来，就说点正经的？

曰：如今战争也不大紧张，该破的破了，该炸的炸了，收秋善后就是九宫大日的事了，也真是难得清闲自在。

川：这时只见天边远处现出通天教主，只听他骂道，你小子嘴里何时才能吐出象牙？你要敢欺负我的女儿，老子跟你没完！什么九宫不九宫的，又有怎么样？老子的女儿才是天下最乖巧的！那九宫大日八方四处寻你的短，还不都是被你给气的？还八方逞能！你小子若不是大家，尤其是三清三兄弟全力帮你、助你，你也不会有今天。别人不知底细，你当是清楚明白。我问你，九宫和大日你是怎么弄到手的？若不是我三清暗中做戏……你小子最明白，还他娘的神气！

川：唉呀呀，我说你们别斗嘴了好不好？今天难得一聚，只听的是你们斗嘴声。真是老不老小不小的，都一个样。

通：老子就是看不惯他那风流样！

川：我说老爹，你就少说两句吧，人家又没说你老什么？又是何必那么大的气。

通：没说？你当老子没听见？居然拿我的名头去诈我的女儿？这不是混帐是什么？

只见玄龙总是笑笑地坐在一边，对通天教主的叫骂就像全然没听见，没那么回事。他身穿战服，一身帅气，好迷人的风采！和他同来的还有蚩尤，他也没有了以往的一脸哭丧样。如今也是神采飞扬的样子。蚩尤说，大哥是在说笑话，闲开心。今天是路过，顺道来坐坐。他面带微笑，坐在玄龙对面。只见他俩在谈论着什么，似乎是军机大事……看来那罗地是故意引出通天在上面叫骂，那叫骂声掩盖了他们私下的谈话……

10月5日早上，我见一年青小伙子，自称是“满江红”。他说，山摇地动，一代新人，横空出世，核心七人。日子是春江花月夜……

我不明白他说的是什么？他说是尘世中的事。

10月6日晚半壁山，因为日间听甲说师栽了几株牡丹杆。只见红牡丹仙子身穿粉红色霞衣，梳着古代小姐那样的发型。头上斜插一朵大红牡丹花，体态丰满，气质华贵。她总是面带微笑，一只手不停地理理头发。

请问仙子叫什么名？

曰：本名叫作牡丹红，闺中芳名“艳如玉”。美丽无暇，身姿动人，花容月貌，倾国倾城。今日承蒙你师将我姐妹请来安居，真是感谢万分。大恩大德无以回报。就算是我们的福份，也是往世的缘机。今夜又得姐姐你行观，为我们接风洗尘，妹妹这边有礼了……

只见她轻轻道个万福。我忙说，来了就好，若有照顾不周的地方就多谅解才是。

曰：姐姐客气了，相聚本是修来的缘份，又哪里有无缘的聚，无因的散？聚必有缘，散必有因。

川：请两位白牡丹仙子也出来说说话吧？

只见两位仙子年纪略小，一位16岁，一位14岁。样子天真、纯洁，皮肤很白，透着红光。身穿有淡蓝边的白衣裙，下面的外面还套一件白短裙。

曰：白牡丹姐妹这边有礼了……姐名白玉兰，妹叫白玉娇。姐妹两人飘泊了多少世，今天总算是有了固定的家，结束了流浪生涯。真是天高地远情深意长，天大的福缘，找到了回归的路。想想以往，四处 飘零，风风雨雨，无处安居。也算是苦尽甜来，九天在望了。

那姐姐唱道：

风风雨雨魂飘零，身身世世几回回。

今日归家聚断魂，山崩地裂震天庭。

那妹妹和道：

我今昂首朝天笑，大鹏展翅任遨游。

千里情缘一线牵，万里迢迢把家还。

东风劲吹催人行，笑傲江河归断魂。

川：又听三位牡丹仙子说，让你师去设法请芍药花，芍药是牡丹的姐妹花，只有把她们的好妹妹芍药请来，她们居的才心安。

牡丹曰：牡丹乃花中仙子，芍药是药中君子，二者本是形影不离的好伙伴。

在交谈中，牡丹显得高贵一些，能量也强些，给的图像清晰，言语表达也清楚。不像那些从山里来的小花仙，问了半天也是支支吾吾，话不成句还不敢见人。

乙：师说，与牡丹仙子交谈也是个难得的机缘。

川：在师说这话时，只见那红牡丹坐得有板有眼还拿着个劲。好一副大家闺秀样！那两个小白牡丹边看着红牡丹边学着拿姿拿式，还特意显出清楚的图像让我看看。

<二>

甲：今天是11月14日。古曰，万物有灵。可仅仅是一句话，须得亲证万物有灵。如何亲证？《修行者》一书提供了亲证的方法，即通灵大观，亦即《心经》中的第一个字，“观”！

乙：如若证得万物有灵了，你的生活将是一片色彩。你的天地将不再是周围嘈嘈杂杂的社会人，而是整个宇宙中各时空层中的形形色色的生灵。他们与你形影相伴，却又是若即若离。仿佛是镜中花，水中月。

甲：如何是破镜重圆？

A：此四字的社会解与功法解是不同的。社会解是取自古代的一个故事，男女分手各持半块镜，此为破镜。何时相会？以半镜为信物，对上了则重圆。这里的破字是形容词。功法中的破字是动词，是突破的意思。镜字在功法中表法界，表时空层之间的阻隔。此四字的功法含意是，只有突破法界的阻障，方能重圆。

B：谁和谁重圆？三魂重圆，光音色重圆，天地人重圆。按隐界的术语是阴阳虚三圣重圆。如此三圣重圆方称之为三会！此乃修行修炼的真正实质。若不抓住这一点，皆属世间法，出不得法界。

C：重圆需得破镜，又是如何个破镜？

D：唯一之法，《心经》中的“观”字。通灵大观是破镜的唯一法门，此即万法归一，归之于一观。

E：观之一字，古今的汉学家真是了不得！观字拆开为又见，又见是何意？重圆也。

F：观字的繁体字为觀，此字拆开为“相见欢”。欢字的繁体是歡。

G：如何是相见欢？无言独上西楼，月如勾，寂寞梧桐深院锁清秋。如何是深院？镜也。镜如庭院深深深几许。是故行观要逆流而上，要观到深处，比深处更深。《心经》中观字之后是行字，此为行观。行字之后是深字，即行观要深。

I：初通灵行观者，往往观得很浮浅，不可能一下子就到深处。有学人说，我都观到九天了，可称之为深？

观出九天并不表深，此深不是远字，远并不等于深。所谓深，就是在行观中，要透过一层层的音能量形成的法障。因为很浅的法障，也能形成九天的图像。在第四、五篇里，大颠和尚举了个例子，即要像剥芭蕉一样，一层层地往下剥，如此才能一层层地深入。

A：练功是为了出镜，修心是为了把镜磨平，以免曲扭成“魔”像。镜又亮又明又平静，方可观得深沉。是故，能否观得深，全在于一个心字。以上即为破镜法。今天有关功理功法方面的论题就研讨到此，下面继续研讨川人的行观记录。

甲：如此看，镜，界也。破镜法即破界法也。只有破得遍法界，才可获得尽虚空。此即目前无法尽虚空，或曰，目空一切遍法界。观三圣中之圣虚，唯破得遍法界方可与圣虚和合。纵观遍法界的生灵之所以受制于法，全在于目前有法。

乙：镜，界也。镜，境也。镜界，即境界。俗曰要不断提高自己的境界，即上层次，上境界。不断地上层次，上境界的过程，称之为渐悟，一旦破了境界，则称之为顿悟。是故，顿悟寓于渐悟之中，渐悟是顿悟的过程。

人之渐悟，是相对真理。人之顿悟方为绝对真理。科学的发展和演变，就是一个渐悟过程。故知，科学属相对真理。对，仅仅是相对的对，是以某一个当时人为认为正确的参照物为标准的对。反之，错亦是相对的错。故知，以相对真理为标准，那么有对有错，有是有非。但以绝对真理为标准时，则是对错、是非等同。对错，是非本为一体，无对则无错，无是则无非。即是一体，则应一体同观。

甲：近来，一些学者在研究制作师的法像。最先搞法像的是四川涪陵学者，把师的照片剪下来，脚下贴一朵莲花，身后画点粗条条表发光。但因不是专业搞工艺美术的，结果这张像成了四不像。如何看待“法像”问题？

A：可以看作是学人的一种心愿。但师不主张搞什么法像之类。后遗症太大，而且与目前的政治宣传不符。在95年各界抨击气功界时，这个现象就算是一条，即新造神运动。

B：可以造像的供人悬挂的只有如下几种人，世界伟人、世界名人、国家伟人、影视明星、高级模特大美人，以及宗教界里供的早已不在人世的生灵。师不符合上述几种人的标准，因此，若搞的话，学人应仅仅把它当作是练功用品，远远不可与上述各位相提并论。师说，他每天要吃饭喝茶，明摆着是大凡人一个。

10月8日晚行观记录（川人自述）

我正躺在床上想一些问题……

甲：从此句话可看出心不静，有问题。即使没问题自己也去找问题。世间法在于发现问题，提出问题，解决问题。出世间法却是问题无处可寻，想无可想，思无可思，不知想什么，不知用什么想。正如第四、五篇中，舍利子问天女，何不变却女身去。天女曰，吾觅女身十二年，终不可得，让吾变个什么去呢？

我躺在床上想一些问题……

甲：一想问题，必是如八面风吹水中船，浮想联翩，辗转反侧，夜不能寐。波动心再现也。心中有存货，即有问题，才涌出个想字。想，心之相也。之所以想，全在于有我相人相众生相寿者相。若无我相人相众生相寿者相，则无想。无想又为何物？菩萨也。若有想，则不为菩萨。是故，修行的基本条件就是有吃饭的保障，否则肚子总响。但人的本质有限，充其量就是几碗干饭。可人的欲望无穷，吃完几碗干饭之后，又想更美好的。故知，有饭吃仍不知足者，非修行人也。

乙：上述所说，仅是对修行者而言，非修行者不必按上述要求自己，但管去想，去追求，去奋斗，这是社会顺向进化之所需。

我躺在床上想一些问题……忽见一条龙来到面前。同时出现一图像，一位年轻丰满的女子，身穿透明薄纱，皮肤很白，极富性感。

我初见是龙，心知此物是玄龙，又见它幻化成一女子，于是骂道，滚开！心中没好气，心想，又来这一套捉弄我？

谁知却听那龙说一句叶塞尼 娅……（后面还有话，但记不住了）此时方知是那龙引来一位叫叶塞尼娅的女郎。随之龙一闪即逝，只剩下那位女子。我忙请她坐，请她说话，并问道，叶塞尼娅是谁？

曰：亚洲皇后。

问：请详细说说。

曰：叶塞尼娅是一名生活在非洲的土著异人。当年随队迁往南非，居住在一个偏僻的小山村。以看相、相卜为生，为职业。这一队人大多为年青女子，皆通灵。悠闲自得，欢快活泼。谁知，大洪水，到处都是大洪水！洪水冲毁了一切，幸存者四处逃命。就这样，我们开始在世界流浪。

一代一代的过去了，人们忘记了以往的一切，忘记了大洪水。

生活渐渐好转了，人们开始由动迁转为定居。我们渐渐地也定居了。然而世俗的偏见，科学的偏见，总是压得我们抬不起头来，把我们看成是能说话的低等动物，常常凌辱我们，惩治我们，刑罚我们。我们并未干扰他们，仅仅是以自身的特长换碗饭吃，换点钱财。我们只会这个，生性懒散，酷爱自由，不受制于人，也不习劳作。在天上时就是这样，没有劳作。

各种偏见、凌辱，使我们的身心受到很沉重的伤害。人可杀不可辱，我们仇恨那些自以为高贵的白色人种。可我们的血液里流淌着祖先的不屈不挠的精神、聪明和智慧。我们都是伟大的战神，过去的风风雨雨并未把我们吓倒，我们依然长啸，无悔无怨。

问：我们之间是什么关系？

曰：伟大的东方战神。

问：我不懂你的意思。

曰：伟大的东方战神，是对罗刹女的称谓。罗刹女为保卫中华、护持中华，大家都无私地奉献出了青春和热血。

问：你和我又是什么关系？

曰：我就是文泰兰！

问：你怎么也是文泰兰？

曰：我是九世阴魂之一。若要回归，少了我也是不行。离开宙心，进入三界为多上加多，多多亦（益）善。回归为密，为万法归一。入世，则能量不断散展。出世，则需回缩。

A：师说，能量从哪里来？就是招回自己往世的音魂，立昆仑位的目的就是回收能量。

川：过了大约十分钟，出现很多文字。因字体复杂，是古繁体，有时又是双影，既不认识又无法记下来。又过一会儿，出现一副彩色发金光的图像，图中出现一位身穿紧身白纱裙的金卷发西洋女子，她被一男人双手托起，两人身的周围开始散发耀眼的光茫……出现画外音，中世纪，发生在中世纪，罗密欧，朱丽叶。

接下，我开始观半壁山，心想，和花仙聊聊是十分轻松的事。我问“文竹”仙子，芳名为何？

曰：苦竹。

问：为何叫苦竹？

曰：茫茫人海何处寻？

问：我听不懂是何意？

曰：苦竹乃竹中仙子。当年随罗地东争西占，南打北闹……

问：是东征西战吧？你大概文学水平不高？

曰：当然是东争西占。征为了争，战，为了占。我们苦苦相随，持节不曲，无悔无怨，是故曰苦竹。

问：报报你的军名？

这时忽听唱道……

中花军的副将，漫天雪花飘……

天涯何处无芳魂，千里亦比邻。

中花战团多奇兵，战天斗地情更长。

苦苦相思命相随，却是生生死死两茫茫。

孤舟一去永不回……

正是天高高兮地远远，一代名将兮重新来。

问：请问名将是谁？

曰：中花军团的先锋军，浪里情。

问：你是谁？

曰：穿我女儿装，坐我东阁床，一代名将花木兰。

此时只见一位16、7岁样的女孩，双手合于一侧做个万福，说，给贵人做个万福！

请问：你可是代父从军的那个花木兰？

曰：兰草依依情不住，孤身女子代军行。

若问当年风流事？过眼烟云梦一场。

请木兰讲些以往的故事？

曰：充军花是天之命，中华女莫让须眉。

海人烟茫茫浩浩，中华女神彩飞扬。

风沙起大荒大漠，冲关来一代枭雄。

谁无死自古人身？好名声留得清白。

饮豪酒高歌纵情，贺九天举杯同庆。

为何事若问举杯？归断魂风卷残云。

请问木兰：你怎么还在三界内转世呢？

曰：清风淡雅。

问：是何意？

曰：青翠挺拔，高耸入云，虚空碧影，幽雅异（宜）人。

川：我不明白她说的是什么，但她的姿态总是给人一种豪爽的感觉。也不知如今她是哪种花木？

10月12日下午行观。听那边人说，师又请回来几株花草，于是观半壁山请新来的花仙。只见几位花仙子飘来，我慌忙让坐，请她们一一说说自己。

曰：我叫绿叶翠（此种花在北方叫玻璃翠，何氏凤仙。少阳时青翠，多日晒则枝叶紫红，开小粉红花，生命力很强）。

曰：我叫青叶兰。体质弱软，看似不经风，生命力却是极强。原本生在山间野林之中，却被文人雅士冠之以美名。也正是如此，使得我们找到了一个好归宿，只等天理修，冲关过断魂，回归天外天，找回女儿身。那时红装艳裹更显风骚迷人。

请问这一位又是谁？以往是何战团？军名叫什么？

曰：末将花玉含，原中花军副将。悠悠荡荡数千年，只待天理修！那时，回归故国飘万里，举世瞩目，斗转星移，可痴情总不改。我看你记得也挺费劲，你就这样给我写，身穿淡蓝绿色古式超短装，眉儿青青眼儿媚，身材苗条更迷人，谈笑风生世间行，悠悠扬扬归断魂。若问姑娘啥芳名？巾中玉节花玉含（俗名也叫花玉蝶），点点为真情……

这时只见她轻轻一旋，却变成身穿青铜色战甲的兵将，头戴盔甲，威武英俊，一双又大又黑的眼睛，就是发威也迷人。她左手横持短剑，右手掌伸直抚在左臂上，轻声道，多谢，后会有期！

这位花仙气度不凡，落落大方似是经过大场面。想当年，大概也是久经沙场万马军中大显身手的一员战将。只是眼下委身在花草之中……她威严可随和，俊美又潇洒，数千年的浪迹天涯可英姿依然……

接下，我又请樱花仙子，只见她身穿日本古式和服，很新很艳，盘大头，脚踏一种软底鞋，手里拿着一顶像草帽样的东西。她的样子显得轻松快捷，一边轻歌曼舞，一边飘来……

我问，你唱得真好听，异国风味。是一曲什么歌？

曰：古老的日本民歌，《归乡曲 》。曲子柔情似水，风情万种。唉，东渡扶桑……可惜你也不懂日语，那词意类似中国的“三月三”，是思乡曲。歌声寄托着游子归家的思绪，唱起它就令人想起了往事……想起了乘月横渡太平洋、大西洋，天战、海战、内战……想当年，随罗地横扫太平洋，遭到了九宫、大日的联合伏击，众星纷纷下坠。罗地为保存自己的子民，才不得已不组织大反攻，使得众生灵顺利地突破了早已设好的天罗地网，险中夺胜，再创奇迹，坠毁九宫，保全了大家。

可是，后来罗地把众星丢下，只说了声，好好生存下去，生存的权利来之不易！说完就只身出走，上行白月，下坠黑月去渡九宫……

大日如来没好气，以后她一步步地把众多的罗刹女兵团集体扣压，泰山压顶……唉，谁叫当初又都是风流水动，不识大体，不顾大局，弄得后果不堪回忆……正是凭栏处，莫停留。往事不堪回首，却是一幕幕涌上心头。再以后，又是惹得九宫大日上火，两边打得天昏地暗，永无宁日。正是，

秋老钟山万木稀，凋伤总属劫尘飞。

不知玉露凉风急，只道金陵王气非。

倚月素娥徒有树，履雪青女正无衣。

华林惨淡如沙漠，万里寒空一雁归。

请问你以往是何战队，芳名如何称呼？

曰：惊天动地的罗刹女，芳名白玉兰，战天斗地队。

才刚我这一问，却突然换了人，那樱花仙子尚未及开口，又飘来了白玉兰，掩去了樱花的图像。这位白玉兰，一身女儿装，相貌体态只能用“勾魂”两字形容。特别是那双勾人销魂神奇迷幻的眼睛，看了真是令人吃不消……

她刚说完，又飘来了玫瑰仙子，她说，是今天师刚背回来的，大姐叫俏里红，身着女儿装，清高典雅，风华绝代。一代枭雄，领兵前来……

这时只见她身后是一队队的玫瑰仙子。我问，听那边说，师今天只是背回五株昆明的西洋玫瑰，怎么来了那许多玫瑰仙子？

曰：请兵兵一个，招将率一窝。一花开处万花来。我乃中花军花中俏，率中花军姐妹三万众落居半壁山。本来姐妹本是心连心……

我忙招呼众仙孩招待这众多的花姨，却听她道，不必那么客气，能安居半壁山真是好难得。这样，众姐妹的心也算是安定下来了，远离了漂泊之苦。在半壁山休整休整，就该整队回家了。也是你们众多学子积蓄资粮帮师请下了这块宝地，这一切我们也不是不知，如今落草半壁山，也算是和方方面面结下个缘，只待断魂关处回报，那时少不得我们众花仙。

一去飘零五千年，须日妙逢半壁山。万里回归期有望，不耐心中苦又甜。

细想，也都是罗地爷的关照，有缘千里一线牵。总算是没白跟他跑一回……如今心有所安，也无所求啦。唉，回家，回家，一盼就是五千年，也算是盼到头了，也谢谢你的帮忙。花仙最重情义，但凡在落魄中搭把手帮个忙的，花仙终生世世不忘。我代众姐妹谢谢各位了，只待断魂见！

川：不必客气，大家都是往世的姐妹，今世的同修同道同路人。能结识你们也是我的福份，再说，当年你们说是为情而战，而亡，可那情是天地情，是中华情，你们是中华亡魂。能为你们做点小事也是应该应份的，再说，回归断魂又少不得你们冲关陷阵。天尊们曾说，待回归的凡人的那点能量，能晃晃悠悠的飘起来就不错了，哪堪断魂雷暴之一击，全在于相应获得临阵加持和众卫队的保驾。心若不和，天魂合不上去，就是勉强附合上了，也是松松垮垮不成一体，难得带着横冲直闯，是故就需众魂辅佐相依相托。凡世人为财色所迷，不像英魂漂泊五千年上万年，那样归心似箭。只怕是临渡关时，凡心一动，举心动念，牵挂翩翩，一解体直坠泥犁。天尊说，这也是最担心的，好事不成反坠狱门。是故安排左军天锋接应一旦解体下坠的孤魂。一想到此，届时还望众花仙成全一把。

曰：成不成全在于一个心。心静则合，心乱则散。

这时，只见她十分得体地坐在那里，眼含泪花，激动地笑着，并表示对我说的话都理解，不住地点点头……

川：我想问问师，如今我该修什么（这是10月15日的记录）？

甲：师说，你应多照照。

川：观行照渡，我已修到照了？

乙：师说让你多照照镜子。

川：照镜子？不太明白。昨天，10月14日晚八点多钟，我坐在那里，突然感觉周围的空间有一种说不出来的空空旷旷的感受，像是什么也没有了，一个人影也没有，也不见一个幽魂……

A：师让你去问茜茜。

茜：地狱不空他不会成佛。

川：我想，罗地大行动黑月劫火狱，是不是下面没多少人了？

茜：地狱无门也别去。

这时给出一个图像，一个很宽大的空间，空无一人，就像是一幢无人烟的大房子……

10月16日，一位医师来找我，以前从未见过此人，他说他行医多年，而且专搞气功治病，最擅长算卦。他非要我坐好，说是要给我发功。

他一边发一边问，有没有感觉。我只好如实说，什么感觉也没有。发了半天之后，结论是，我是迟钝型。后来他让我把手放在桌上，放松，然后他用不同的手指对着我的手指发功。这时，我听隐中有人说，“少阴”。

我暗问，少阴是什么？

曰：少阴是卦爻辞里的一种语言，是表肤浅的意思。少阴是阴中之阴，是“壳糠”之名（此二字记不谁）。他的这一指法是肤浅的，微不足道。

我暗问，何为微不足道？

曰：距道甚远。属外道邪门，非中道。根本对正道不起作用。对付外门邪道，一是自身能量在起作用，二是于心不动，任它狂风巨浪在不动心面前也皆是荡然。法术，三界之术也，毕竟是小法小术而已。施术人不明此理，反以为自己高明！实乃愚蠢之极。但大多学人心中皆以此为举，心口折服，殊不知是糊涂蛋一个，到头是一场空，到了地狱门前都不知东南西北。也真是可悲。万恶之源在于术，学术在于暗想暗思以术整人害人。却不想想所得之最大恶果是施术者自己，施术者必死于术，他的天堂是梦。

我暗问，是谁说的？

曰：妙无空寂。

请问，这妙无空寂是谁？

曰：大财人一个。

请问，大财人又是谁？

曰：春江三月花月夜，柳絮飘香无寻处。

请问，你可是九玄娘的人？

曰：是也不是，不是也是。

<三>

我继续追问，此话怎讲？

曰：柳絮飘香，茫茫环宇，居高临下，一轮明月当空照，兵马天河任遨游，开天辟地……（后三字没记下来）把酒高歌断魂曲，冲锋陷阵不停留。

我一边回着那位功夫人的不断的问话，说没有感觉，一边暗问，请报你的真实身份？

曰：地九宫代言人飘香女。

我忙说，自上次一别，一直再没见到你，你可是很好？

曰：大家都在忙着各自的事，前一段是忙着沿黑月道救人，现在忙的是组织训练回归。九天归宙心，宙心亦九天，九宫上下路茫茫，天上人间情更长，长、长、长……总是相思情未了。

那位功夫人说，你的场在对抗我，现在你再放松。他又发气……这时我忽见头上出现一个又一个的我，一层层地叠得很高很高。就像叠罗汉一样。只见她们如幻影一样的一旋，把那人身上的东西就像是漏斗一样的吸到虚空……我猛然想到，如此，此人不就空了吗？忙睁眼说，没感觉，别费劲了。

我想，天尊说过，凡人的那丁点能量，远不及回归之所需，全靠的是相应加持获得接引。可人却又总好比划发气，正是空名惑道人。

那人又要我转过身去，说是给我调整调整。他手指对准我的夹脊穴位……忽然他吃惊地说：“我的手指怎么一阵阵发麻！”

我忙闭目一观，只见本小姐在半空格格地笑个不停……

10月17日傍晚观太阳，只见太阳中心显出一个喜喜字。我问，为何显此字？

听见有人说，九天之喜。

只是没想到追问，是九天的什么喜？

接下又观半壁山，不知那一群群孤魂野鬼如何了？这时有人说，三界已有重点把守，接引各路战团的孤魂归队，使它们得以超生。由各本位战团整编、集结、组合、相互依存，组阵冲关。

请问是谁说的？

曰：无需过问。

请问你怎么称呼？

曰：大笨人一个。

说说你的真实身份，我也好记录呀？

曰：记录不记录倒没多大关系，此仍九天之上宏（洪）福齐天。

你说的我一点也听不明白。

曰：九天之上宏（洪）福齐天之人，三界……（这时，忽然像电影一样，把镜头抹去了，一片空白）

我开始做做九阳功基训，曲子一放，立即出现清朝时的图像，顶戴红尾巴，左腿跪，伸出右手触地……正前方座中是位女子……又见宫殿、长廊，有个像皇帝的人物在静静地走动。问之也不理，不回答。

功行至白娘摇船时，图像忽地变成茫茫大海，一艘小船，一女子双手在摇。须臾，又一图，一女子在小舟上用剑划行，上面是大雪茫茫，雪花飘零。我暗问，此像何意？

曰：风雪夜归人。

第九式大虚无天时，头上又出现一高串人，和我一起旋大虚无掌，有的边做边看着我笑……

记得有一次行九阴功，收式天封地固时，每当录音机说一句天封地固，那串影就接一句只进不出！

甲：今天是11月15日，一直是连阴天，窗外又下起了小雨，几个月的无日冬天来了。可茉莉和桂花还在开！那月季、菊花仍在盛开不奇怪，茉莉和桂花的花期已过，可仍在一朵朵地接连开着。

川人来电说，她已多日不练九阴、九阳及拜功了，只是每天听听录音。前几日行观时见本小姐出示一把锁，是一把锈锁。于是她加行九阴、九阳和拜功。本小姐后来又出示那把锁，锈少了一些，也有光泽了。这段图像又表什么呢？

A：即使行观，动功依然不可丢。人毕竟是凡人，人类属于脊椎动物，生命力贮存在脊椎之中。九阴、九阳、拜功，它的中心活动点就是整条脊柱，从颈椎开始，沿胸椎、腰椎直至尾椎。

B：脊椎是人体之中枢，生命力的核心。是人类“深般若”的大藏之处，是人之中道，是中脉的物质体现。

C：物质生活好了，科学的发明开发了人类的享受。有得就有失，养尊处优，地下掉着十元钱都不惜得弯一下腰。科学的发明是尽可能地减少人类的脊柱活动，就连扫地，也制造不用弯腰的条帚。拾破烂也用个不用弯腰的工具。这种大剂量的减轻腰胸颈脊的活动，导致人种的退化，老年病的蔓延。是故，抵消科学进步的副作用，对抗衰老和中老年性疾病，日行九阴九阳和拜功就是必须的。中老年的男人和妇女，若是每日行一次天地大拜功，身体不会不好，不会失去青春活力。少吃补药，越补越虚。抗衰老在于对抗，对抗时间的流向。

D：人的一生如逆水行舟，时间如流水，不对抗就顺流而下，直至沉入海底。对抗就等于相对的延长了漂浮的时间，但物质世界的你永远逆向漂浮也是不可能的，任何力量也不可能绝对的对抗时间，它的名字叫宙，是人力不可抗拒的。

10月18日下午行观记录

那边人说，师刚刚上了半壁山，去看看山顶工程如何了。说山顶全是大型工程车队和炸药雷管，白天晚上都放炮开炸。于是我行观半壁山顶，只见师身边有一个长相怪异、微胖、一身古装的中年女子。她喜剧性地在装哭（我以为，因为哭的一点也不像人那么含蓄，而是那种悲天恸地的夸张样），她还用手帕擦着泪，说，山川在哭泣。我暗问师，山川是否也有生命？师说，当然有。你向四周看看……

我扩大着行观范围，边观边向冥冥之中发问。这时见半空中出现一些十四、五的小女孩，皆艳装，满脸笑容的飘了过来。她们说，都是此山的花仙、植物仙、树仙、动物仙。一直在此山中隐修。又说，一声声的炮声，炸药摧毁了它们的家园。她们不喜欢放炮，害怕放炮，把它们的栖处全毁坏了。现在无依附，无定所，只好四处 飘荡。

我说，师说请你们上昆仑位。此语刚落却见过来一女子，她自称是此山的山神，名叫白月龙。当听说可上昆仑位时，众仙都很高兴，山神下令，让她们赶快整队，准备下山。

过一会儿，通电问甲，甲曰，这边位上的众仙已去迎接。师让你继续行观，问它们愿意上何方？是登红纸位呢？还是上武陵？

此时只见山神下跪左腿，右手触地说，皇封！我听不明白，问是何意？师说，让它们自行安排吧。

这时，又见从山上开下来大队的众仙，浩浩荡荡，一片又一片。

半壁山那边马上给新来的众仙开饭。我问她们，吃得如何？她们说，吃得可以，就是看着也饱。

我见新来的众丫头说话、行为都很随便，就问她们是怎么回事？她们说，过去都是朋友。同时又给出图像，大厅正中坐着一位二十八、九岁的白衣女子，她的左面是一长串的桌子，坐着满满的小孩，都拿着笔埋头写字……画外音曰，花仙大院的“教馆”。这时图像又从大厅转向外面，是无边无际的大花园，盛开着各种鲜花。

新来的众花仙说，她们这些原属花仙大院青娘教馆的，在接受青娘训练法。总教官就是青娘圣母。我问她们当初是怎么下来的？这时又给一图像，一女子，一身素古装，左手持一窄刃长剑，她做了一个架式。

我想，按图像语言的理解看，这个画面是表，原因是打仗。

我又问，如何一定要上昆仑位？她们说，显态的昆仑位为她们的聚集提供了方便，是她们初次集结的兵站、大本营、给养地。可以通过显态的昆仑位验身，寻找以往的战队，自己的根，昆仑位对她们来说就是昆仑门，通天之门。在昆仑位上经过初训就可获得关牒，然后分批前往青潭集结。青潭集结属二次大集结，均至武陵春帐下报到整编。整编后，由原始战队的将领领回归队，进行训练。月台集结属三次大集结，训练大日如来神光阵法。一个战队聚成一个大光团，将来以大光团整体性地冲断魂关。孤立的魂体过不去断魂，会被雷电爆击沉，击散，溶化。这种大规模的列阵过关是在冲关队和断后队的掩护下进行的。冲关队和断后队的成员都是佼佼者，都具有独立的本领。她们可以击破雷电爆去保护隐态的回归大队。这些敢死队都受过特殊训练，临危不惧，协同配合默契，一体性、整体性强。天门千年开，并不是说开了门就可以回归，而是要在特定的保护环境中才能逆流而上。

我忙问，刚才是谁在说？

曰：本小姐可不是说着好玩！若不信，可去看看那一队队冲关破阵的女儿身，那场面足以让人惊心动魄。先人们为了给后辈寻找出路，经过无数次的摸索，实践，今天总算是成功啦！已经有无数的隐态战队得以回归，这些都倾注了他们全部的精力。老辈的高兴，小辈的笑，要知道这一切都是来之不易的。

我听了之后，打算通电问问师，可是如此？却见本小姐怒道，老娘说了不算？还去问？真是没头脑枉费心，我说你什么时候才能自立？

我呆呆地听她一个劲地骂，也不还嘴。她骂了一阵后，自己也笑了起来，说，真是一个二锅头！

甲：对于二锅头一语，尚不知何解？二锅头在凡世间是北京地区的一种白酒的名称。在北京地区，喝白酒的人几乎没有没喝过二锅头的。但在这里用二锅头一语，却不知是指什么？

乙：二锅头是烧酒名，烧的头锅酒浓度低劲不大，接着烧二锅，酒度才够60度。是否是说，“你真是烧的？”

A：从二锅头一语，是否可断出那位本小姐在清朝时可在北京地区转过世？

10月20日星期日行观记录。

忽然听隐中有人说，天界有个隐密，小翠与心月狐……，这时，一道光雾抹去了一切……我想，既然是小翠的事，昆仑八妖一定知道。于是请八妖老母。那八妖老母显出一副无可奈何的样子。她说，三界内的众生以情为俗。三界外的也逃不过情这一关。就是一个再如何伟大的女人，也总是易被自己心爱的男人迷住心窍。想当初，大日宫那位不也是情天恨海吗？九宫与大日不都是一个样？风流的风流，多情的风骚，没一个正经过！若是正经，又哪里来得那许多子孙后代？一个个表面都装得冷漠，心里却是一把火，春情动荡。那一场场灭绝人性的争斗又是为什么？还不是为了一个情！情呀情，害人不浅。可明知害人。却又都忘不了。想当初……这时又是一道光雾，抹去了一切……

甲：是不是通灵大观是在九天情报部门或是大日宫政审部门监控下进行的？

川：八妖老母，你当初又是为何呢？（当时，从八妖的字句中，想当初三字后面，是讲第一次天地大战的残酷性，天方使用了灭绝人性的大规模重度灼杀武器。罗地一方为保存下来，不得不转入地下，转入海底）

八妖曰：自然也是为情。也正是为了情，我们殊死抗争，天战、海战、陆地大战，什么风霜没见过？青潭八妖，独霸一方。花好月圆清明时，仰望明月树枝头。那种悠然自得的美好的逍遥日子，足以让人想，让人恨。丽江王的名头可是响当当的，不是别人送的，而是自己争来的。这足以让我感到自豪，也没白下来一遭。

想当初，观现在，唯有放不下的是小女子翠儿。唉，也不知道是不是报应！当初都是让罗地干布给害的。

川：八妖老母，我怎么听不明白？你讲详细点。

八妖：那时小翠还小，什么也不懂。无意之中误闯了紫晶宫……酿成了大祸。也幸亏是那大日宫看在妾身（指八妖）的份上，总算是饶了她。

川：我在《修行者》书上看到，大日最恨罗地，且大日宫距九天还很遥远，可为何小翠误闯紫晶宫，而大日正在其中？

八妖：大日宫是表一个宫位，并不等于不了情。情之一字响彻九天，又有谁不懂情呢？罗地干布又是个响当当的硬汉子，且不说他的风流韵味，就是他的一举一动，就足以牵动众女子的心扉。跟他在一起，有一种说不出的快活，充满活力，敢拚敢打，横行霸道。这正是众女子追寻的目标。

此时饭菜好了，我上香后请八妖入座。却是忽地罗地干布从空而降……

川：八妖老母，吃得还可以吧？

罗地：吃得还行，难得难得。本爷今日高兴，难得趁上面开大会溜了下来。也乐得自在，少听他们在天河会上啰啰嗦嗦。和八妖同桌共饮吃个安稳饭，也可说是千载难逢。

川：看来罗大爷是最喜欢偷着溜，那罗爷最讨厌的又是什么？

罗：本爷最讨厌的是一本正经地开大会，全他妈的是假的。

川：龙爷倒是一贯没个正经样，难怪刚才八妖老母说，就喜欢你这样。九九天河大会，那么严肃认真，十方三世一切佛都要规规矩矩参加的大会，龙爷居然溜下来幽会？

罗：正经不正经不能见外表言行，关键在于动真格的时候，是否是孬种！我玄大爷可就那点本事，平时也就是水裆尿裤这个样，可该做的做了，该当的当了，这是规矩。可没有说平素也都得装个样出来。风流潇洒是本性，可这德性还就是讨人喜欢，又还能怎么样？不信问问八妖，吾若不风流，她能快活吗？

川：若按人道，那可叫厚颜无耻！

罗：假正经。风流就是有情，又有谁不会风流？不风流是因为没有了情。

川：龙大爷，你也不分场合，要知道大家都在空中看着呢，你以为就你和八妖在这儿？

罗：这又不是露天广场，你以为想看就能看？

川：好了，我不和你耍嘴了，大日如来可去了半壁山，我想和她说说话……

大日如来身穿白色长纱裙，显得也就是20岁的样子，神态极迷人。她说，有什么话就说吧！

川：请大日如来讲讲大日宫？

曰：大日宫的金毛狮子就是见证，它是权利的象征。大日文殊师利，坐镇西南，可是名副其实。不管它恩与怨，情与仇，一切尽化虚空。大日文殊，名号响万里，尽管金沙江畔怒涛狂吼，我亦笑看天下。醉眼朦胧观故国，千情化尽咫尺间。情天恨海聚风流，只缘身在此山中。今日天河大聚会，期公盼子两相泪。情深意长情妾意，无尽相思化为雨。相思苦，苦相思，愁再再，任其随聚随分飘摇风雨……百年归期近，情深深，意也长，两相望，笑迎故人还。

* * * * * *

川：师说站在窗前向外观，若站在地上观，和站在高凳上观，会觉得有很大的不同。

我想，窗外就是窗外，又会有何区别？我搬了个高凳站上去向外看了看，又下地向外看了看，心想，到底有什么不同呢？忽听有人唱道：

远看山有色，静听水无声。

满园群芳舞，醉眼夜朦胧。

请问是谁在唱？

曰：半壁山的群芳谱，欢度九月九。

川：半壁山的群芳、花仙，即是九月九了，按天算正是一个年度。你们评说评说那妙和尚，可是干得怎么样？

曰：有奖可嘉，信心百倍，面恶心慈，纳妻藏妾，风流自然，花样百出，始于未然，德望风高，通天盖世，所向无敌，悠然自得。

川：唉呀呀！你们真有水准，评得是不错，难怪大和尚那么疼爱你们，成天上山背土背石头给你们造房子。整天把你们端过来抱过去的，又怕太阳晒着，又怕没太阳阴着，真没白费劲，没白养。

B：话可不能这么说，也是借姐姐的福。若不是你行观，我们也就默默无闻，那能像如今这样风流天下扬美名。遥想当初，驰骋沙场，心心相系。你护我退，抱成一团，又怎能分彼分此呢？自古红艳总是情，当初舍身忘死的战天斗地，也就是为了一个情字。正是，美丽的西班牙女郎，一轮明月弯如勾……

川：等一下，这后两句是什么意思？为何在几次行观中，总是有人说及西班牙女郎？先说说你是谁？叫什么名？

曰：芳名大叶金花。一轮明月弯如勾，就是龙凤相应月儿圆。龙是玄龙，凤是玄凤。此玄凤代表九宫，代表大日。

川：那句西班牙女郎呢？

曰：是指欧洲一带的金发女郎。二战时，罗地曾率我们直攻到西班牙！黑长发在西班牙上空飘荡。

川：此时我想通个话问问师，却听她们说，讨好！我说，我又是什么地方惹了你们啦？我对你们可是一片真心，观你们，供你们。虽是有时说话不当，可那是和你们说着玩的。你们来玩，我就高兴，一供香火，心一下子就平静。

曰：话虽是那么说，大家心里也明白。只是对你有点小意见。

川：有什么意见只管说出来，都是好姐妹，就请指点一、二……

曰：指点却是不敢言，只是想把心里的话说出来罢了。一个要成就大事业的人，首先得学会忍让。这种忍让与市俗所理解的忍，本质是不同的。市俗一些宗教、门派所谓的忍，是逆来顺受。我们这里所说的忍是百忍成坚，风浪不惧。不可逞一时之气伤害别人而乱大谋。大谋就是回归。把所遇到的一切放在秤上和回归比比哪个重？赶不上回归重的．则皆忍让过去。不去计较，连想都不去想。

人有人道，天理昭彰，总会有报。何须要劳你动身行口舌？一切任其咎由自取。天理有情亦无情，因果报应尽在眼前。不论遇上什么不顺意的事，让一下就过去了，路有千条万条，未必就非要走那一条。事过去了就别再去管它、想它，一切都是自食其果。大江东去，浪淘沙。一代新人，换旧人。

<四>

甲：今天是11月17日，依然下着小雨。阴历九月九大晴了三天，从那儿以后至今几乎没开过晴。

乙：师又背回来几株花木，有海桐、君子兰、紫薇。刨的这块大枯根也不知是个什么？张牙舞爪的像条龙。那株小草也叫不上名。像荷叶样的小圆叶，直径也就三公分。温度已降得很低了，街上的人全穿上了羽绒服，可窗外的茉莉、桂花仍在开。

川：10月22日的行观记录。只见半壁山一带又开进了一大队军马，她们正在整队……我问，你们是什么时候到的？

曰：一片忙碌。

川：也不知这是怎么回话？所答非所问。请问带队多少？

曰：五千众，御林军！

10月23日，观半壁山。

川：请问花大姐，你们个个都是艳丽夺目，尽展芳容，倒是为哪般呢？

只见她们把脸一拉，沉声道，为你妈个屁！什么时候才能从你嘴里说出点正事来？我们艳不艳与你何干？真是多管闲事，这也算是显英雄本色？

川：好啦，对不起。你们是应该的，自己有色就显嘛……

我忙记录这段挨骂的事，边写边笑得受不了。一个个长的花枝招展，可一张嘴却什么都骂得出来！她们的面部表情极为丰富，那表情，虽是听着骂，看着也让人笑个痛快。一个个面容激情的很，说笑就笑，说变脸就变脸。

才刚我是故意说着玩的，请问我该如何称呼你们更好呢？

曰：就叫花大姐罢了。我叫紫莲仙子，也叫紫金花，也叫“西洋求”。本是同根生，相欺何所云？

川：这又是什么意思？

曰：大家不是来自同一个世界吗？相互间多一份关心，多一份理解，不就更好么？

川：你说的很是。只是我越看你，越是觉得你美，难免就生妬嫉之心。

这位花姐一身女儿装，身材适中，姣美动人。虽是一身淡装，却透着英气，还给人一种大度、豪爽的感觉。

她说，众女儿五千个个都是一身豪气、英气，都是了不起的美女子。我只不过比她们成熟些。

川：你属哪个战团？

曰：中花军。

川：你的真实身份是什么？

曰：一个女儿身。

川：那你是怎么下来的？

曰：为情，戏中情。

甲：今天是11月18日星期一。这一个礼拜一个礼拜的可是过得真快！

乙：一般人觉得一年的时间很长，实际上53个礼拜日就是一年。两年时间还不足108个礼拜日。西洋人一到礼拜日就去教堂做礼拜，等于每两年行一轮天地大拜。西洋人每两年相当于进他们的庙108次，这可比中国信佛老太去庙的次数要多得多，可是却认为中国人比西洋人更迷信。

甲：现在研讨川人10月24日的行观记录。川人的行观记录并不是一天挨着一天，没有研讨的就是没有行观，或是没做记录。凡有记录的，事无巨细均拿出来研讨，主要是为了系统性和实际性。在《修行者》一书中，有一份较完整的学人行观记录，便于以后的学人参考和分析研究。按理对记录中的每一个案例，案例中的每一句话，一个用语，都应进行展开分析，可若是那样就使此书太冗长了。另一原因是，师认为我们的分析也未必就准确，观的深度是逐渐提高的。以后的学人，借助此书可走捷径，将来也许会观的更深、更准确。是故对案例不做深入剖析，不形成模板，不固定，不封顶。

川：好久没和自己的仙孩小宝贝说说话啦，于是观半壁山，看看她们如何？只见她们全围了过来，坐在了我身边。她们坐成一圈又一圈，最里圈的是最小的。不少小女孩都用拇指和食指环起，夹着一颗透明的光珠，珠内有几颗明星在闪光。大些的女孩坐得很规矩，薄伽梵大神印坐。小的则是笑嘻嘻……

A：女神功之静功，一般持薄伽梵大神印，其拇指与食指环起，之所以环起，是因为天尊及仙类是以此持光珠，在拇指和食指环中持一颗摩尼珠。

川：大的先说说吧，也让娘长点见识？

葱儿：前阶段忙冲关破狱，现在都在忙军训，准备大接应，一起回九天。天地情更浓，九宫忙里头……

B：看来“冲关”的概念，并不是单指断魂天罗关，还包含地网狱门关。

川：葱儿可否讲得详细点？

葱：葱儿冲关，万夫莫挡……

川：我想，好久没见到妙家的丽姐和霸姐，平素观半壁山也见不到她们的影。于是又请她俩位……她们出现后，显一个“西”字，又给了个图案，可看不明白。两个分开的点，有箭头线指向第三个点。她们也不说话，看样子是匆匆赶来，似乎很忙很忙。请问两位丽女，这个图案是什么意思？

丽姐道，隐界有隐界的安排，无须问得太多，到时自会明白。如今天的大变化，三山五岳……（嘎然停住，不说下去了）

她们有事，急着去了。我电问师，丽姐说了半截话，但我听出那层意思了，是如今三山五岳大换岗！

C：师让你请你自家管带问问就是了。妙家的管带又能回你的话？

川：我请茜茜过来一下，如今她成天在半壁山那边帮着照应事。请茜茜说说如今隐界的事好不好？

茜：好也不好。隐界的事自有安排。现在大家都忙碌着，准备登月，准备回归，准备换防，准备接应，准备安置。又哪有闲心，又哪儿有兴头去做其它。大家都忙得转不过来，九宫更是如开了花。三界内忙，三界外更忙。九宫……（又嘎然停住不说下去了）

10月26日观半壁山。我边洗碗边观半壁山，也不知师那里是个什么样的地方？

才刚这么一想，却听一女子道，清风伴明月。

请问是谁在说话？

高丽娘！

正好这里有饺子，仙孩们快请丽娘入座尝尝。

“也别那么客气。”只见丽娘显得文文静静，一副风花雪貌的样子，人显得小巧，皮肤白里透红，面部丰润，笑的样子甜蜜蜜，她接着说，清高丽人，常伴相思。更是清风伴明月，佳人伴才子。

请问丽娘又是何许人也？你详尽说说，我好记录。

小题大作！

丽娘可别那么讲，我可是真心实意的。再说你又是个天生丽质……你到底是谁呢？

曰：丽江畔娘。

我想，她是不是八妖老母呢？可是又不像，此位丽娘却是长相极美。却听她道。

当然啰，美的人所见的就是美，丑的人所见就是丑，那还不简单！如去如来，如如不动，变化莫测亦无常相。美与丑当等同看，美也是丑，丑也是美，否则心中自去作怪。佛相魔相分的明明白白，可就是目前不明不白，又有何用？坠下去了就是鬼，冲出火狱就是魔，三界之内全是鬼和魔。只有冲出断魂，且又如去如来，则称之为佛！好听称你们是凡人，其实与鬼并无区别。只有鬼才分别得那么清，分别得那么明白，是故处处受制于法障，不得解脱。人不过是有形的鬼，鬼仅仅是无形的人。

川：请问你到底是谁？

曰：青潭老母、昆仑八妖、八龙女，难道我不像？认不出是老娘？

川：也不是的，只是凡人凡心凡眼，又是变相太大。

我简直一时不知说什么好，忙搭讪道，老母近来可好，你的雀儿飞战团也真够威风的？

曰：清风伴明月，月上满枝头，八妖昆仑异景地，相思情亦了……西江的月，满江的红，长江大浪大淘沙。修得树千尺，上得高千丈，秋风明月催不停，舍尽唯抱月儿飞。八妖老母忙不停，悄悄静静月光行，飞波迷渡断魂情。

川：请问八妖老母，这次你是回九天呢？还是回归宙心？

曰：心中有所牵挂，又还能怎么样？小翠亦是命苦，终日盼郎郎无归，孤苦零丁真可怜。如今这已是大家的心病，当初压根就没想到会是现在这个局面。哭的哭，闹的闹，只可怜那小娇儿，痴痴迷迷仍是世间行。又何时方是尽头？三界下层苦。三界上层迷。又是如何才是办法？人说母女连心，可她却比我的心都痛。她让人看见的是一个迷恋世间、情迷的……（没听清）芳娘苦，虎儿忧，何时才能猛回头？

川：八妖老母也别太心忧，妙师以前说过，时间还早，别着急。慢慢来，事情总会解决的。

曰：只是你不知，过了这个村，就失去了这个店。这次若不回归，那就是没日子了。想当初，三界内外任邀游，狂风不惧娇芳娘。叹今天，儿女情迷世间行。

川：八妖老母，你又是为何格外担心芳娘呢？

曰：本是同根生。

川：可你们仅是同父而异母呀？

曰：天下姐妹都是一家，何须分的那般仔细，落在三界内的，眼下又是天河退的大时局，又有谁不为之担心？谁又不盼望大家能早日回家团圆。荫妻封子，又有谁能得真天下？天下只是百姓的苦，三界外方是众生的乐。

修行人当以修行为主，抛开一切烦恼与忧患，无所谓得与失，无所谓恩与怨，大肚能装，大海能溶（容），大量能聚，大气可佳。百忍而自拔，高风而亮节。待得情满华夏，聚众断魂。

通灵人切忌烦怒，任它风吹雨打风作浪，犹是巍然。心不动就是最好之法，无上上乘之法。平素如若心动，大观时必会紊乱，观的乱七八糟，不堪入目，不堪设想。只有心不动，方可增强意志力（抑制力？）阻止你的法障心、波动心。才能打破各种意识。心静，心静，还是心静……你师所传功法，外动而内静，佯攻而暗守，迂回而捷径，式繁而意简，通天而彻地，通灵而大观，此乃九宫大日之结晶。直指灵心直指昆仑心，直指月心，直指天心，直指宙心。

好好修吧，你妈也为你着急。世间情最薄，不用说此世是夫妻，彼世如仇人，就是当生当世也是情比纸薄。是故世间之繁杂，无须细虑。该忍则忍，该丢则弃，无论何时，只须记住一点，莫忘修行！修你自身的功绩，修能量，修大度。

川：谢谢八妖老母的开示。我会好好上班，平素照顾好昆仑位，认真行观记录。可这一本本的记录以后交给谁呢？

D：过了桥就是江南，交南京站就是了，他们有的是秀才可以帮助整理。

甲：现在，师让南京站重点是搞出普及本，可以在社会公开发行，使用目前社会可以接受的名词，用汤盆别用尿盆。重点对象是中老年人，侧重在对抗衰老，强身健体，延年益寿，使过了中点的人恢复青春活力，提高生活质量。可人又是为什么早衰而不能足寿呢？

E：师在论及抗衰一事时曾说，人之衰老是个自然的时间流向，但是人在生活中又往往人为造成加速这个自然流向。其中有各种各样的情况和机制，其中之一就是牙。

师说，人去骡马市买牲口，行家是看牲口的牙。俄国彼得大帝选精兵，也是让一个个脱光衣服的人张开大嘴，看看牙。何以故？

体力的补充，生命的存在，对物质世界而言就是个吃。吃靠的是牙。很多中老年人的衰弱就是从牙上开始的。其关键就是在现代医学也认为无法医治的“牙周病”。医学界无法断出牙周病的病因、病源。只知是一种内感染发炎，但不知是为何内感染，感的什么染？

若从中医角度观是上火所致。区别是以“上火”这个名词代替西医“内感染”这个名词。西医要问，这个火是什么？中医解了半天还是个上火。

师说，导致牙周病的是“情绪”。人的情绪在这里，中医称之为上火，西医谓之为内感染。

人的一种非常情绪使肝产生肝毒。肝毒转为血毒，而血毒上行两路，一路走牙，一路走眼。走眼则生眼疾，如青光眼、白内障、失明等等。走牙则生牙周病。

但是对症疗法，牙周病就得大剂量服用抗菌消炎类药。

服用消炎药的同时，加听《雪山青莲》，此时用与牙病相反方向的手指在面部轻抚（牙痛的部位），同时要以鼻吸气，以嘴呼气。如若在牙痛处和相应的面部肿处，涂上少许风油精（水仙牌），效果就会更好。

人生活在凡尘，不可能事事样样皆顺心，当你一觉得不顺心时，必生肝毒。在功法上是以出泪的形式排毒，在心法上是修一个静字，心不动，等同观。把这种情绪转化为相应情是功法的一个手段。

但是，导致牙周病的原因并不仅仅是肝毒，它的另一重要原因是“性情”。人的性思维使微量性物质活化而进入血液形成血毒，这种血毒导致白细胞死亡而形成一些部位的脓肿，其中常见的就是牙肿。这种人的心理因素产生的情绪和性情，就是中医所说的上火、无名火。或是西医认为找不找病因的内感染。

关于对抗衰老的课题，师不打算多讲，一是本书已近结尾，无篇幅可写了，还有大量的出世间法，重点是如何突破通灵大关需要陈述。二是，对抗衰老一题留给各站点去开发。

下面接着研讨行观记录。

川：我心中正在感激八妖老母的开示，因为前两天无名火使我生了一个小肿瘤，我也没去医院，只在一天连行两遍九阴功，结果 疼痛难忍的肿瘤大块没有了，全好了。

F：女神功法排体内血毒，一是从泪上排，二是从汗上排。第三种是不得已，因前两种不通，则从皮肤排毒。

川：此时，我再一观，却不见了八妖老母，半空中却是青娘、白娘、珠王圣母在看着我笑。她们说，明白了就好。这时见一位16—18岁样的女子，一身白纱透明的衣裙。黑色披肩长发，正撒娇样的把头偎在白娘的肩上，她们一起在说说笑笑。

G：那年轻女子是天魂。

川：白娘、青娘、珠王，请你们讲讲故事吧？

白娘：有什么好说的，千古奇缘已传为佳话。再说也是无用。

接下又说，小青娘敢死队可是最有名的，青娘冲关，可是打头阵的。

青娘：珠王圣母兵部大元帅那才是真威风呢？天龙八部一呼百应。

甲：不是武陵春是兵部元帅吗？

I：武是中花军兵部元帅，现为地九宫地部元帅。珠王是天九宫天部元帅。

川：只见珠王一副纯厚样，一看就是好妈妈。

A：此话又生分别心，哪位又呈坏妈样呢？

川：我是说，珠王微胖的脸上总是淡淡的笑容，一见就觉得像妈妈。青娘倒也是笑笑的，可细品，那笑中带一股狠劲。以前观白娘的笑是最甜蜜，如今再细观 ，那白娘的甜笑中隐着一种杀气。此时忽听一人道…

你看那白娘，看似温柔，实质是一个凶狠的圣母，只是用笑来掩盖着。可罗地干布就服她老人家那包药，有好多次，罗地都是暗栽在白娘圣母的手上，还如梦如幻的不知道……下一次，这包药又照服不误。那白娘也依旧是柔情蜜意的。要说戏最多的是白娘，又是心最奸诈！给人的相应总又是最柔弱，只有玄龙才是笨蛋一个，没出息透了！

川：这话又是谁说的？！

曰：黎山圣母！又能把我怎么样？

却见白娘笑骂道：老不死的，就知道瞎说！

和黎山圣母同时出现的还有圣中娘娘和华山圣母，她们要比白娘、青娘、珠王大上一辈。

黎山道：我说的也只是实情，又有哪点说错啦？就是看不惯拿三做四的样，远比不上老辈直来直去，真是一辈不如一辈，这些丫头片子，迷人精，这傻罗地还就吃这口！一个个都是虚情假意，瞪着眼上当，就是看不出来？

白娘：你若瞎写乱记，以后我可不帮你！

川：大师姐可别这样说，我可是最实际的。

黎山：就知道讨好！

此时忽见一影，飞刹刹的样子跑了过来。她说，还有我一个！

因闪飘中也看不清是谁，我忙问是哪位？

曰：碧霞元君。

川：老妈真是难得来一次……

话音未落，只见又闪现一影，样子很像大日如来！这时又忽听一人道，文姬的女儿可没白养！

请问是谁说话？

曰：西洋女王！

我忙招呼仙孩招待各位圣母，却听一仙孩大声报到，七仙女驾到！凤凰女驾到！西王圣母驾到！我想，九宫之中就差圣观音了？

忽听一人语道，圣观音寂寞难耐也会来的。这时却见半空中立着圣观音，脸拉得老长，不高兴地说，就你逞能！

川：才刚是谁说的圣观音？

只听有人曰：当然是青娘。

可我觉得有点像西王圣母说的……只见西王圣母脸一沉骂道，混帐！

川：那可能是我听错啦。

忽听一人曰：是九天玄女说的。

我觉得天尊们在一起可是真会做戏。

甲：上面是10月26日阴历九月十五日的行观记录，九天尊全降至了半壁山。我有一问，罗地军为何是由罗刹女组成？

A：刹字本是梵语，是汉语借用过来的。刹在梵语表“地”。古刹即古地，后被用来专指寺庙。罗刹即是罗地，一战中表地军。干布一语在藏文中表王，表统帅。罗地干布的含意就是罗刹头、罗刹王。是故罗地干布的亲军就被一战时的天军叫做罗刹女。罗刹一语在一战时是表示冲出天界进入地界死不改悔，殊死顽抗誓不回天的天神。罗刹一语表天庭的叛逆者。是故，罗刹回天，表浪子回归，天界皆大欢喜。

玄龙大帝是天名，是在宙心和天界之名。罗地干布是地名。玄武大帝是道门中对罗地干布的称呼。在佛门把罗地干布称为“帝释天”。在天史的古代，一度又称他为燃灯古佛。天语又称之为古精灵。他是盘古大帝和紫光夫人的儿子。

<五>

B：在盘古将天位传给妈祖时，即罗地干布的姐姐，在妈祖与天公执政期，罗地干布为天国四大侍卫之首。这四大侍卫就是青龙白虎朱雀玄武。而罗地又加封为清都（天都）山水郎。

罗地的启蒙师是盘古的弟子，三清之一的通天教主，又称之为灵宝天尊。罗地的正师是释迦牟尼佛，也就是原始天尊。而天公就是太上老君。凡间的佛道之争，实际是原始天尊与通天教主之间小分歧的展现。所谓佛道一家，这个一家就是从上面来的。罗地干布在下面混的真正原因是继承父业，把父业中坠落下去的古灵带回天。

10月27日行观记录。

甲：师外出，说是请兰草，你可行观。

川：出现一个声音，女腔但若男音，她唱道，我从山中来。带来兰花草，朝朝听不见，月夜不能忘。

我问，你是谁？

曰：兰叶花仙。

问：你从何处来？

曰：眼下是从地边山，从前是在青山。

请问青山在何处？

曰：青都（情都？）

请问你过去的军名或天名？

曰：罗地干布军，御前侍卫金叶兰。一个多情烂漫的女子，随罗地东征西讨，出生入死，无怨无悔。芳年16岁……记好了吗？

川：才刚我听到的似粗声粗气的男声，可你却长得是清秀文静的女儿身？

曰：别小看，什么样的都有。还没让你看老态样，那才叫绝呢。不信你就瞪大眼睛仔细瞧瞧，一旋十八变，什么都像！

10月28日晚11点观半壁山。

还是白天下午两点多的时候， 突然感到很睏乏，很累，接下就是一个哈欠接一个哈欠的没完没了。只觉旁边有人坐着，不得不忍着浑身无力，极难受的滋味，还得客气的问道，谁来啦？这时出现耳音，却是白娘子传奇中的唱……千年等一回……我无怨无悔……

请问是谁来啦？

青娘白娘两蛇仙……

川：两位圣母有何吩附？

曰：千年蛇妖白素贞，下凡来报许仙恩，路上遇见老法海，把我压在雷峰塔。当年皆为情缘事，不畏大塔当头压……

川：请白娘讲讲此事的经过？

曰：法海本是金毛国中一名狮子佛，只缘生在此山中，却因它日陈旧事，怀恨在心怨不平。小小法海施魔法，镇我在山巅之江。原塔在今江淮一带。法海亦是奉天命，困我塔山镇雷峰。此塔琳琅声声，高耸入云……

10月29日行观记录，上午……

近几日观半壁山，总能见到白娘，她总是笑嘻嘻地出现。这时听见隐中有人说，白娘千年一回头。

川：请白娘、青娘开示？

白：于心无求，无求志气自大。千年一回，冲关断魂 ，心无所念。我的可人儿，心静自然平。世间本无事，皆因心不静。跳出世间情，静观水中月。山连山，水连水，山水水山山连水。苦中乐，乐中苦，苦中有乐苦自乐。

川：我有一事不明，为何在行观中，到后来却是越来越复杂？

甲：小学一年级算术简单，l＋l＝2。越往后，高等数学研究员级却是1＋1不知会等于几。

川：行观时有的来啦，一会儿说这个名，一会 儿说那个名，总是在名词上变来变去，其实是一个人，可一变名词就不知如何了。

甲：正是本一个瓷盆，叫汤盆名词时知道是装汤饭的，变个名词就不知该装什么好了。

乙：又没问你，多嘴多舌！

白：修行者以静观其变，不为境所迁，应是无动于衷。正如你师所说，若是有动于中则错。有人在观中，得知得见自己是个大将军，暗暗心中自喜，这叫有动于中。譬如你师，玄女骂他油腔滑调，是因为哪怕说他是盘古龙，他也是无动于衷，老猪腰子有自己的主意。他是那样，爱是谁是谁，与我字无关，反正现在得喝茶吃饭，上市场买东西人家不会让白拿。

是故，应不为境所迁，不以情所动。变与不变，本未变。观是一种语言交流的形式，就好比凡世间的亲热行为，不可当真。白娘说话可就不那么客气了，一个真要有所大成就的人，当引以为戒，不可分心。修行本是把世世本世分的心回聚，修行就是聚心，修心就是把万心聚成一心，把万聚成个一。可心一动则表分心，心一分才动，故知心一动则分。修了半天，炼了半天聚回那点还赶不上分的多。只聚不分在凡界也是不可能的，这就叫随聚随分。凡间本是蜂围蝶阵乱纷纷，而修行者却是万缕千丝终不改（不改回归之心），任它随聚随分。修心在于控制聚与分的度，若是总是分多聚少，那就没日子了，应是渐渐聚度大于分度才行。当聚分持平时称之为静，故知静本不静，而是动中静。聚多分少时则谓之禅。只聚不分方称为定。

甲：纵观学人，就连大宗师大气功师都算上，对于出世间法而言，皆在静门之外打转呢？

乙：又是你多嘴，天下多为自命不凡者，虽是凡人却自命不凡，用你去操那个心？且听白娘圣母接下的开示……白娘所说之但凡要有所大成就之人，此成就不要理解为升大官发大财，而是专指突破断魂关。天尊所言之大成就皆指出三界而言，别在理解上拐个弯，拐到三界内的大成就上去了。白娘说，要获得大成就，则不可分心！

白娘：别整天忧心寡欢的，思虑重重的，沉醉执迷于三界内之人方是如此。若真是真心回归之人，遇上这千载不逢之机，乐都乐不过来，又哪有心思忧心忡忡呢？忧心忡忡就是丢不开放不下，无非是权势财利贪妄之心。修行者应时时刻刻牢记，重任在眉，当顶风冒雨百折不挠，方为大度之风范。前途乃一片光明，为何光明？出三界就是大光明。犹如黑云压城，一片黑暗，但得冲出黑云，举足高于黑云之上，方可见天上原是一片光明。话说前途虽是光明，可也别忘了任重而道远。却是，

宫中云儿一小姐，忙忙碌碌挂牵长，

只因任重而道远，……

川：白娘圣母，你说的好多话，你刚说完我一记怎么就写不出来了？丢的丢，忘的忘。

白娘：身在曹营心在汉，你又哪有那个心思在我这儿？

川：圣母可别那么说，不过我心里却有很多事想不明白？有时翻看以前的记录，真不敢相信是我记的？自己越看越糊涂，越看越不明白。

白娘：慢慢来，别着急，以后自会明白。天地间的事并非是平坦大道一条，原本就是那么错综复杂，还并不仅是简单的弯弯曲曲。

切记不要为凡尘事所牵迷，这个牵迷并不单纯是指追求什么，而是自心受外部环境的左右。人家说你这样做好，你就再这样做一下。第一做是无心之做，而第二做就是有心之做。

甲：白娘圣母这样一说，我倒是想起了那个典。一秀才进京赶考，心中无底。正与朋友上街闲逛散心，只见路边一个摆摊测字的。秀才提笔写个串字。测字先生说。大喜大喜，连中两举。发榜时秀才一观果然。秀才的朋友一见如此，也去测字处写个串字。先生一观，说你要有祸灾，赶快回家。此位却不服，说那人写串是中举，我写串何故就是祸灾？先生曰，彼人是无心串，而你是有心串。

乙：今天是11月23日，近些日师只字未写，压了一大堆信件也未回，却是整日观花赏菊。

A：师是在等日子。通知川人马上行观！

甲：川人回话，玉龙雪山青莲盛开，一圈圈地向外大放光芒！各路战团正加紧训练，沿江布满了战队。大量的战队逆行长江在巫山西门峡验牒，丽江一带的验牒纠察队是里三层外三层。问之，隐界曰，白月道就在眼下，隐界大套编，加紧往月台行军集结，这是第二批冲关回归大队。冲关护航的痴羞女以及各有关战队都已整装待发。大日宫九宫众已全部降临丽江玉龙雪山，指挥第二批大回归战队的大套编。上十八辈老祖宗也全下来了，大日九宫忙大事，上十八辈在后面忙拾遗补漏拾小事。断魂关口那边的迎接战队已做好了回归后的善后引渡事务。第二批大回归之后，圣观音就实现了诺言，完成了天命，可称佛号了。

乙：可三界内还没完事呢？

B：那就不是观音一人的事了，第二批大回归完成后，最初由圣观音亲自带下界开天辟地阵亡而坠入火狱的将士就全部回归了（不在火狱的不算）。故知，去年第一批回归的，和即将回归的第二批都是当初，混沌之初开天辟地的老资格。

乙：第261集胜利回归，是否就是指这第二批大回归？

C：不错。

乙：可不少学人认为这个胜利回归应是现今学练女神功的人？

C：若如此，第261集就要等50多年以后再写了。师原打算仅写至第260集，最后一集留在50年后再说。但隐界那边却催师不要停笔，写至第二批大回归就可收笔了。后人参阅这一、二次回归的全过程就足够用了。

乙：刚才说隐界在忙大套编，显界又如何呢？

D：回话说，隐界大套编的同时，对显界天魂大整编。

乙：大套编与大整编又有何区别？

D：套编是组阵成集团军以利冲关。整编是大浪淘沙，一些人的天魂被淘汰掉了，又一些人的天魂增补了上来。整编后，显界天魂参加月台集结，模拟冲关。将来能够回归的显界人之天魂，要年年参加逆行长江训练，西门峡验牒演习，登月训练等等。不经过极严格训练届时就会犹如一片白云封谷口，众多归鸟尽迷巢，甚至耗尽能量而下坠。

E：显界的修炼人，大多初时层次上得很快，很平稳，但后来却纷纷被整编下来了。

乙：为何被整编下来了？

E：天魂初时被激活，活跃了。但渐渐的由于显界人贪心、妄心大增，而使能量从天魂处剥离转为音魂，是故其天魂枯萎无力飞行参加集训了。这就叫快的慢。

甲：今天白天，四川总站方面有人来电话至江宁，说日月岛上一个自称叫“金龙”的人到了重庆，此人说是妙师召他去玉龙雪山相见，帮助隐界大回归。师是如何看此事？

F：师曰此人走偏了。过早的通灵亦是好事亦是坏事，但好与坏全在于心。此人平素不修心，不阅《修行者》教材，通灵后充其量是个巫婆神汉。若再去造业，必会咎由自取一塌糊涂。应与之当头一棒打回日月岛！才通灵两天半就出山充大宗师了？！

乙：为何说此人有充大气功师大宗师之狂妄之心？

F：此人亮出名片，上面印着“观音莲花法门”传人。社会上一些门派的大宗师，第一步都要宣传自己是某某门传人。师说，现在仅是出来招摇，下一步就是撞骗了。

G：此人心性层次太低，不用说天道，就是人道之心性层次也是极低，不去修心却跑出来四处招摇，那不是招祸上身？

乙：人道层次低又反映在何处？

I：你可以看看前几期的雷洲女神(第20期)，上面有一篇日月岛全体同修写的文章，其中重点就是讲的这位金龙。日月岛全体同修的文章写道，“金龙”这个人一生坎坷，磨难重重，干什么事也干不成，最后登三轮车为生。一次偶然，他进入了女神功练功场地，一听录音，顿时天目大开而通灵。

但是此位金龙到了四川后，却对川地众女神功学人讲，他是大学毕业，是大公司总经理，非常有钱。日月岛全体修人的资料费、磁带等等，全是他出钱给买的。

他又私下对川地女学人说，他刚一下站，就有好几个女子拍他肩，悄声问他，要不要陪住。又说，他这一路上已花了很多的钱（但没说是花在陪住上），然后让女学人看看他口袋里还有两千元。又说，你若跟我回日月岛，我每月给你开一千元工资！

A：师说，这种手法在社会上都过时了，可还拿来用。有的人遇到女人或小姐，就故意从包里拿出个金项链晃晃。目的就是勾小姐心动。

B：再说此人也不知深浅。治安管理部门正在查找“观音法门”的传人呢？他却印个观音法门的传人名片到处招摇。

C：可知师为什么一个人都不见，就是因为学人中有一大批贪心妄心太大的人，一旦见了师之后，就会以此为资本四处招摇撞骗。师说，目前所有站点的负责人，均尚未摆脱凡心凡念，只能形成孽障，阻碍自己今后的回归。必须从大度这两字下手，只有大度方可能行渡，导引当地学人不离中道，若不大度，不仅不能行渡，反成行孽障。

甲：今天的行观记录全是第二批回归队大集结的事。其详细还是留在后面，按时间排序去写，不然中间又落了好多天的内容。不过今天通天教主的女儿开示的内容，因与功法有关，还是先拿出来研讨为好。

A：通天教主的女儿本小姐开示说，一旦步入修行，就会有众多低层次隐界物围了过来，它们会巧妙地利用修人的贪心、妄心、痴心，给出形形色色的图像，从而把修人导入迷茫，步入鬼道，修人却以为自己获得了天道大法，致使贪心、妄心、痴心大发作，而与众隐物为伍，从而偏离中道。

甲：此即是佛门术语入魔境。为何会入魔境？是因为心动。何故心动？潜在的贪妄之心的萌发。可是众低层次隐物为何不助道反去阻道呢？

B：这些隐物的出现也是事出有因，否则无此果。此众隐物，均是此人往世之冤孽所成，它们都明白，一旦你修出去了，那帐可还有的要？是故一旦发现你步入修行，立即就从正反两个方面下手阻道。我们在三界混，你也别想混出去了事！一方面是层层设障，阻止你修行，使你因各种各样的理所当然的原因中止修炼，半途而废。另一方面，一看你有小成，止修是无奈了，于是就采用引偏拐入鬼道的手法。此时，修人一旦心动，必入邪无疑！这位日月岛的金龙正是如此。一看他通灵小成，一方面激发他的贪心妄念，还出假像导引其去玉龙雪山。这个玉龙雪山，不仅夏日去都需穿皮衣，如今已入冬，下个节气就是大雪节了，此时去玉龙雪山那不是去找死吗？玉龙雪山是世界著名的保留下来的古冰川期的实物，那是无人之地，海拔六千米，唯一能生存的就是雪莲。

C：本小姐说，东海龙王诗曰，冤孽帐慢慢还……其中就是开示修行者会走很多弯路，而这些弯路就是往世之冤孽所形成。是故菩萨曰，怕因不怕果。种下了因，这些因就成了阻道的因素。本小姐曰，行观一定要菩萨观！《心经》曰，观自在菩萨。你师在《夜读心经》录音中已破解了此句，你师曰，自在菩萨观。《心经》中观自在菩萨一句的隐意，就是自在菩萨观，只有菩萨观方是大观。何为菩萨观？就是如是观。何为如是观？就是心不动观，心动则错！

本小姐曰，修行人步入修行，犹如大海拾金针。机缘是千载难逢的，市俗人当好好把握才是，才刚得到一星半点，就狂妄地自立为观音莲花法门传人！？真不知天高地厚！如此下去必入鬼道无疑。显态时入鬼道，失身自然是下鬼域。薄伽梵女神歌中早已唱得明明白白，相应谁归谁处。九天玄女的《薄伽梵歌》以及《归象大易》都是根据观音法门编制的。不细研究女神歌，不懂归象大易，又何以能知何为观音法门？本小姐又曰，“XX沉海心，大和尚坐定……”（前面两字未能记下来，后面两句未听清）告诉你，这才叫真正的观音法门！！！

本小姐曰，一旦步入修行，障象就会层出不穷，一道道山，一道道水，法障会不断地出现。只有“百鸡飞鸣宴，宁海观祥云”，才谓之观音法门。波动心止住，方可云不乱。心不乱，意不乱，不意乱心疑，这才是修行的主根。

本二小姐又曰，心空万事休，法障自消除。只有这样，本小姐，本二小姐方可不去搞鬼，放过人门这一关！他罗地干布对人门这一关也是无奈，他冲得开天门关，破得了地门关，却是奈何不得人门这一关。

甲：慢点，慢点，这何时又出来一位本二小姐？

D：先把上面的事说完说透，再研讨本二小姐何许人也？在第四、五篇中，大颠开示，只有修出三界，一切罪孽方如火炉上的一点雪，熔化无余，此为真忏悔。大颠话语的密意是，在修行中若想以种种忏悔法去了结往世孽缘，那是不可能的，转世之多，冤孽之多已形成了永远还不完的冤孽债。你想一身清独飘三界外那是不可能的！只有冲出去，成了佛，再反渡往事之孽缘，这方可称为真忏悔！圣观音丢弃下界众冤孽于不顾，只身冲出三界，然后再行菩萨渡，这才叫真忏悔。

本小姐开示，在修中，激活天魂是为自己寻条生路，天魂若无足够能量冲不过断魂关，无法月台相会。能量是天魂的精英，是天魂飘浮的载体，俗曰，上山容易下山难。冲关上去如上山，天魂下界如下山，能量不足则下不来，若下则滚落下来就上不去。只有具足能量方可如去如来。在修中，天魂若是找上门来，这方表示修行有成，因为只有天魂找上门来，才能完成下一步的天人合一。不完成天人合一，那是出不去三界的。

甲：色魂与天魂又是个什么关系？

本二小姐曰，色魂在天魂和我音魂心核的眼里，不过是个臭狗屎！

E：在天魂能量不足时，音魂依附于色魂。一旦天魂具足能量，则音魂依就天魂。人的后天意识会强化色魂，是故会不断地从天魂处剥离音魂，直至天魂枯萎。

F：天魂一旦找上门来，就要求色魂不断地清除杂念。图像显示是要求色魂不断地从体中分离出大大小小的石头弃之。只有在色魂去杂后纯净了，天魂方有可能与色魂实现天人合一。

G：此即称为“炼剑”。炼剑炼的是钢，是在不断地清除铁中的杂质方可成钢。

I：完成天人合一，此乃谓之阴阳双修。这一步的关键在于如何使色魂与天魂同步，具体措施唯修心一法。本小姐曰，天人合一完成之后就是色空同观这一步了。这一步完成就可进蕴空大法，修五蕴皆空。这一步完成，天师方传授天道大法，即“九阴飞天法”。

A：本小姐又曰，抢先修行，跑在前面是对自己最有利的，是最好的事。前面的人跑出来的经验，就形成了后面人的法障。因为凡人习惯于刻舟求剑，照猫画虎。

B：是故，师曰，学人不可以“当地”通灵人为师，不可以通灵人的指导为引航，那会大错特错。通灵人的经验，只能供你参考，一切必须亲证。学人之间只能是交流，仅此而已。否则会在自己目前形成一道道法障，这是通灵人自己也不知道的东西。在第四、五篇中，早已开示得明明白白，外来的不是家珍！外求法是修不出去的。

<七>

甲：在今天的行观记录中，开示，丽江六字大塔就是金字塔，金字塔六个边，一字一边。玉龙雪山之巅，在雪山青莲旁有个隐形光塔，这个雪山塔叫“望风塔”。望风塔与丽江六字塔，月台武陵塔成三角相应关系，以此三塔连线为底线，上对一点就是断魂关。三塔点与断魂关点，这四个点组成了出三界的大金字塔。当青莲盛开时，风塔发出信号，传至六字塔和月塔，如此，风、丽、月三塔，尤以望风塔之光，传尽遍法界。当光暗时，表白月道已飘移。当光强时，表雪莲盛开，白月道飘至。古青潭的右上方有一颗很明亮的星星，它就是启明星。

本小姐唱道，莲叶田田聚西风，我是西来你是东……

甲：此句何解？

本小姐：第十篇妈祖词令中，东边太阳西边雨。这东表天魂，西表色魂。东边开晴了，表天魂高兴了，西边色魂则雨。如若你想让你那个我——色魂开晴，高兴，则东魂就会泪如雨。何以故？三魂出不去三界了。

C：女神功法的险恶之处就在于此，你把天魂激活，它闯入三界准备接引你回归。半道你拐弯了，强化色魂之贪妄心，不仅色魂出不去了，天魂也就枯萎在三界内……好听叫神仙，不好听就叫高级孤魂野鬼。

本小姐曰：海阔天空，江阔云低。这就是修行者。

甲：此句又是何解？

D：海阔天空，隐着“退一步”。即若要修行则不可去争。江阔云低，隐着“断雁叫西风”。一旦你偏离中道，天魂则犹如离群雁。那西风就是色魂我，叫什么？曰，你这个我，害得天魂好苦呀！

甲：前几日见师在房中来回踱步。细看，师反反复复走的是S形，再一细“观”，行在大道上，大道边躺着无数的犹如“死倒”的物，当师一走过，这些人物立即从地上起来，随师踱S步。这是为何？

E：师行的是太极图弦线，如S形。师曰此乃为中道，中道并不是一条直线。人的中脉也是个S形，则是从另一侧观，像是条直线。

甲：我细观师摆放的花盆，留出的空道正好是S形，是故，进进出出也只好走S步。

F：本小姐说，明晚11月24日星期日，多准备几个菜，大日九宫，上界十八辈在半壁山大聚会，消遣消遣……老十八辈的说，也不能光让我们冰天雪地的在玉龙雪山为罗地干布臭小子卖老命，也得慰劳慰劳才是……本二小姐说，别误了千载不遇的天机，天九宫的缘，地九宫的份，误了这55年天机，那就等弥勒去吧！

* * * * * *

甲：今天是11月30日。下面继续研讨10月29日的行观记录。当白娘说完之后，川人又要求青娘再开示几句……

川人只见青娘狠狠地说，不争气！

青娘曰：修行人应挺起胸来，勇敢地去面对一切。对于杂七杂八之事少介入，对于一些小人少去理喻。之所以终日为外事所牵，关键的关键还是在于自己的修心。

心静月光明，归家把路回。

举杯聚断魂，九天大团圆。

川：谢谢青娘、白娘的开示，我会坚定的修行下去。

乙：全书就要结束了，不少学人开始准备自写194集。

A：可有几种写的方法。

一、就写自己的行功体会、体悟。

二、高度概括性的介绍和讲解女神功法。

三、选其中的一个命题，深入展开去写。比如，就写仙魂词曲的解注，就写《心经》，就写《易》，甚至就写《修行者》一书中出现的隐界人物明细以及相互间的关系。或者就写对某几个章句的深解、探幽等等。也可以写自己开发的应用，对某些病症的治愈以及对抗衰老的成效。还可以从文学角度写，从心理学角度写，从美学角度写，从体育角度写。音乐工作者可以为仙魂词令谱曲，美术工作者可以把书中人物一一画出来。

B：学者动笔有三个作用。

一、是自身的总结和提高。

二、是相互搭把手拉一把。比如，很多学人反映书中一些内容看不懂。看不懂的部分，大多集中在第四、五篇，第九篇。这几篇涉及到经学和易学。气功人懂气功学，但其中95％以上的气功人不懂经学和易学。

三、为后人铺路。起个助道、修道的作用。修了大道，才可方便后人行。迄今为止，参学女神功法的学者，均为披荆斩棘人，行的不是柏油大马路，而是一片荒野。是在修路，是一群修路人。

甲：下面继续研讨10月29日傍晚六点十分开始的行观记录。

川：只听空中有人吟道：

一朵金莲花，送月上西天。

观音作渡船，送君上月台。

荒山大漠两相移，久盼明月归。

情意切切两相依，观音化作彩云飞。

若问观音何所云，九天上下渡凡尘。

观音圣母驾祥云，孤身化作渡人船。

我忙说道，观音来啦？你这是在哪儿？只见那观音一脸的严肃劲，她是在半壁山的空中。渐渐面色变得很柔和，这种安和的面貌似乎可以溶化一颗波动心。使你的心思不由自主地随着她的心意转。忽听隐中有人说，这就叫印心。

圣观音刚显现不久，半壁山那边又来了一大群！文姬、白娘、文殊、玄女、黎山圣母、圣中娘娘、华山圣母、大势至……

我想，这10月29日？怎么在傍晚全聚到半壁山去了？只见一群仙女在跳舞，我问是什么人在跳？答曰，丝露花雨跳的大波斯舞，让你开开眼见识见识。

随后又一队舞女上来，这队还没完下一队又上来了。服装、发型、舞姿都不一样……印度舞、瑜伽舞、飞天舞……又一队舞起飞天剑法。大日宫的狮子卫队跳起了狮子舞。白娘舞剑，白娘剑法。好像是众人要观音也表演一个节目？只听观音说，就讲讲不二法门，波罗神咒！

圣观音开示，无论三界内外，均要修观音，此即是不二法门。要修相印，只有观音才可获得相印，获得瑜伽心。观音是真正的渡化佛，观音是航标，航船，是明灯。观音的千手千眼也是为了渡化众生佛……

我一时糊涂了，忙问，这些话是谁说的？

曰：不二法门！

我想，明明是观音要开示，可说出的话又不像是观音，难道观音能说观音？果然，对曰是个叫不二法门的人说的。

甲：师仅是让你如实记录，可没让你给学人开示！就怕一开就错。

A：10月29日傍晚，正是阴历九月十八。按隐界计时法，在九月十八日傍晚，就是进入了九月十九日。

B：观音九月十九这个日子，暗含着九十九，即99。表阳之极九阳，阴之极九阴。

C：先看前面那首小曲。一朵金莲花，是指盛开时的雪山青莲。送月上西天，月指月台，上西天，指从月台上白月道过断魂关。这两句的意思是，从月台至断魂关，必须借助青莲的力量。

D：下面两句是，如何上月台呢？观音作渡船。即，只有通过行观，大观，以观为筏，为车，为桥，为渡船，方可完成登月这一步。句中的观音二字，不是指观音菩萨，而是指观音功法，即观音不二法门。

E：佛门人及众多修佛人只知观音是渡人的，但一律误为观音菩萨渡人！观音菩萨不渡人，是以观音不二法门渡人。在第四、五篇中已经论述了，佛不渡人，是“观音”渡人。

这个理解上的正偏，决定了修行人是行正知正见正道，还是行偏！若理解为观音菩萨渡人，而不修不炼，则世世轮回不止。就此一点，就是修佛人修不出去的原因，在基本理论上误解了，搞错了。

F：“荒山”一句，“久盼”一句，是说修观音要持之以恒。情意一句是说，修观音必须相应，长倚大门外。只有这样，修观音方能如彩云飞。

彩云飞三字是用典，彩云追月。这里是表修者终会奔月而去。

若问一句，是说你们能不能听明白我圣观音讲的是什么？我讲的就是如何才能渡凡尘。

G：这里，圣观音决断性的敲定，出世法唯观音不二法门，除此之外，皆为世间法。

这一点在佛门的众经之王《楞严经》中，佛王和释佛早已论定了，唯观音不二法门在末法时期，即末法时期的时空条件中，方可修出三界。是故，不要听信一些大宗师、大气功师、大法师之流，鼓吹他搞的是什么出世法。这些人本身就是狗屁不通，充其量是骗点钱（搞世间法的不在这狗屁流之内）。

I：接下继续研讨行观记录。

川：那位不二法门开示完之后，白娘断后队表演了舞蹈。随后是波斯圣罗刹女，一队队的跳着裸体舞。接下是青潭儿女身着节日盛装，跳一种肚皮舞。八妖老母一反常态，穿了一身雪白的衣裙，打扮得极艳。她说是率金沙儿女前来祝贺观音有成日。

雪女圣母心月狐率雪山女一路载歌载舞而来，心月狐一到半壁山，双手在左边一做，道个万福，祝贺圣观音。

忽听隐中人报，玄龙卫队护驾到半壁山，祝贺圣观音，给观音请安。只见九宫个个笑逐颜开，高举水酒，同声祝贺！

再观天界，那边更是热闹。再观半壁山，不少仙类在山上放风筝，歌舞说笑，一片祥和。陆续报到的还有十方三世佛，十万大罗金仙，十八辈老祖宗也来了不少。

月台和古青潭也在庆贺，月台上的各路战队以及在青潭大集结的各路战队都在歌舞之中。

此时却听到：圣观音真是伟大，圣观音总是以大度慈悲教化众生。如今，不同的时空层次的众生以不同的方式来庆贺这一天观音的圣节。准备在白月道春明时第二批大回归的各路战队都集结在月台纵情欢歌，情深意长。她们紧张地参加月台入道集训，时刻观察白月道的动向归心似箭，却又难以把往事忘怀。她们不想回忆以往失去的一切，其中有各自的欢乐和悲哀。月台训练的一个重要课题就是，忘掉过去，奔向光明的未来。回忆往往是痛苦的，但忘掉回忆，舍弃回忆更是痛苦。

甲：如此我明白了什么叫超脱！超脱就是忘掉回忆，舍弃回忆。舍弃对以往英雄业绩过五关斩六将的回忆，舍弃走麦城的回忆。倘若一个人总是持着回忆而放不下，回忆将成为一个沉重的负担，一个大布袋，里面装满了回忆，而永远不得超脱，不得解脱。

A：布袋和尚见人就放下大布袋，曰放下。并不是指放下物质性的东西。放下物质性的东西仅是浅层次、低层次的放下。而对修行者来说，是将心放下，将心放平。如何才能将心放平而不起波澜？唯舍弃、放下回忆。

B：舍弃回忆的训练是修心的一个重要内容，是继色空同观层次之后，进入大虚无层次的必修课程。如若几人一见面，寒喧之后就扯闲，曰，我当年如何如何！这表处于修心的低层次。对以往一提，就表舍不掉，念念不忘，而不是念念不忘相应。

C：以前，南京高先生几次问师，他说，他练功最刻苦，可层次为何上得如此之慢？而江宁的那几位，没怎么苦练却是上得快？

高找江宁几位交流，问之何经验？江宁人说，我就是一个劲的逐字逐句地反复地看《修行者》，直看到成天哈欠连天。

D：其实高当时上得缓慢还有一个重要的原因，就是相应。他这个相应反映在两个问题上，其中一个重要的原因就是时不时向人介绍讲解师以往的过去，把师舍弃的东西拾起来当宝贝讲，形成了自己的回忆法障。

E：但是修炼中的这个重要课题却与现实社会矛盾。比如高先生去某地教功，当地领导就要盘查清楚，这个创女神功的妙和尚何许人也？有没有政治问题？等等。

F：可牛顿热力学三定律国内大量应用，也并未盘查牛顿何许人也？

G：牛顿是外国人，免检。

F：可这又与中气会首席领导人的讲话矛盾。讲话中提倡大气功师只传功不传名。但基层却又不盘查出个名又不行！

甲：具体问题具体分析吗！

乙：有大领导风范！但是隐界却是盘查得比显界要更仔细，从日月岛至西门峡，一道道关卡，一次次地验牒？

A：性质不一样，那叫出界，穿越一个个的法界，犹如通过一个个的国界，自然要验照。

甲：可重庆总站守着朝天门却不验牒。日月岛的朱先生一路西行去重庆，重庆大宴小宴，开会介绍大加宣传。那位通灵小组负责人还当众学人面介绍，此位朱先生是真人，是三魂合一！甚至宣传是奉妙师令而来，是帮妙师指挥隐灵大回归，而且要去玉龙雪山。

乙：谁都可以说是奉妙师令外出招摇，可又有何凭据？有人说，雷洲女神第20期上有篇文章，说朱先生已是三魂合一！

B：这就是个阅读能力问题了。第一，那篇文章是日月岛的修炼人写的，他说三魂合一了就三魂合一了？

乙：若不是三魂合一，那为什么要刊登？

B：是供交流参考，师反复在《修行者》中强调，外来不是家珍，家珍须是从自己流出。外来的一切仅能是个正面或反面的参考。是个正面或是反面的镜子。人家写文章可以任意写，那仅代表他们彼时彼刻的认识。外人看了不可照猫画虎，刻舟求剑，但须亲证方是。师不加框子，来文照登，只要没有政治问题，任其海阔天空。一方面是为放开学人的思维，一方面是训练学人的鉴别能力。师不可能总介入凡尘去把关，反反复复是为的使学人有鉴别能力，懂得自卫。

C：韩愈有篇文章，一猎人提回一只小麋鹿，家中犬唾涎八尺，但碍着猎人的袒护只好哄着麋鹿嘻戏打斗玩而不敢吃。一日，麋鹿见家门外有一群犬，于是跑出去和它们玩。即刻被众犬狼撕狗掠吃了。何以故？麋鹿没有鉴别能力，一旦失去保护就会被吞食。

B：再者，第20期明明写着朱先生一生坎坷，干什么也不行，给人放鸭子，后又以蹬三轮车拉客为生。朱先生在重庆总站开讲，他是公司总经理，非常有钱。在大上海还空闲一大套房，你们去了就可住……这是典型的十块美元的手法。既然能看到20期文章中有一句三魂合体，为何看不见没有公司总经理的称号，仅有放鸭子蹬三轮车的事实？

C：不要去责怪朱先生，他也是不得已，他深知人都是势利眼，这是他一生放鸭子，蹬三轮车留下的烙印。要从自己的波动心上去找差距。

D：去年曾有一事，高先生被师好一顿骂！一天，高先生接到一信，写信人自称是妙师老朋友，老早就一起练功的。高先生立即回信口口声声称人家师父。师说，这又是哪个二百五？可能是认错人了。不能怪他，这是你的名利心所致。若一人说，他是妙师的师爷，那你就喊他师祖宗？江湖上的人哪有真的？在这一点上，远远赶不上无锡站点。南京的一位老记者率领九名大气功师去考察，当即就让无锡人揭穿。

甲：不过也有走麦城的时候，让大气功师用小瓶子信息物，不知骗走无锡人多少钱。这一点没有重庆站过硬，不管什么大气功师，就是学出龙叫唤我也不信。首先要问问生命本质是什么？宇宙是怎么来的？等等，几个问题一问，是猫是虎自然清楚。若生命本质是什么？宇宙是怎么来的都说不清，还口口声声说是出世间法？那才是出鬼。说不清从哪儿来，道不明去何方，又出个什么鬼世？不如老老实实教世间法，强身健体，延年益寿。

乙：朱先生不愿意离开重庆，他对总站的人讲，我知道这是那位黄小姐把我往回撵！不过我和她谈话时，我把她讲的话全录音了！可他私下又对黄小姐说，重庆的我一个也不服，但我就服你！

E：当头一棒打回日月岛是为朱先生好，若不知悬崖勒马，如此招摇下去，那就不知会下个什么道？再说，20期那篇日月岛文章说，朱先生三年出山，出日月岛。可为什么一年不到就跑出来抢班？急于求成，急于获大名大利，是气功人潜在的获名获利获财获权心态的暴露。

甲：从朱的言行可看出名利财，但并未体现权字？

F：临上路时，用几十块钱印了一百张名片，自立“观音莲花法门功”，自命为该门派的传人大宗师！这不是权字又是什么？

乙：听说黄小姐审他，问道，你说是妙师让你来的，你何时何地见过妙师？答，没见过面，也不认识，是想当然的奉妙师令出来的。又问，你为什么来重庆？答，是南京的高老师告诉我来的。再问，你见过高老师吗？答，没见过。又问，我告诉你，现在总站正在办教练员集训班，你老老实实去好好学练九阴功！（朱先生九阴九阳各套均不会做）答：我不能练九阴九阳，在日月岛刚要练，就一个光爆把我打出去七米，昏过去三天才醒（胡说八道）。又问，你都有什么女神功的磁带？答，一盒没有，只有一盒庙里的“观音圣号”唱曲。再问，你趁早回日月岛去，明天你就走！（少出来给日月岛活现眼）答：我还要去玉龙雪山……问，你若去玉龙雪山，撞上女儿国的人，非把你一刀宰了！答：那我不去玉龙雪山了……问，看好你自己身上的路费，别让人给抢了！大西南可有的是打闷棍的，小心着点！你看看满大街都是手持大竹棒的……

甲：说到棒棒，山上开来的几百名棒棒军，却都跟师交上了朋友，何以故？

G：师平等待人，从不歧视他们，而是关心他们。总叮嘱他们要注意安全，上面放炮下面作业同时施工极不安全。和他们闲聊，告诉他们不能放弃家里的二亩地，首先要把粮种好，先保障有饭吃，再出来挣零钱。

<八>

甲：今天是12月1日，星期日。天好不容易开了暗，终于见到了太阳。可只晃了一下，十分钟就又没了，依然又是灰暗阴云的冬天。窗外的菊花依旧，秋海棠和西洋杜鹃盛开着红色的花朵。水仙和映山红都长出了花蕾……

乙：川电来了……师正在吃大白米粥……

川：只见一个极美丽的女孩，两手相叠，下巴依在上面的手背上，睁着大眼睛一动不动的凝视着师……我悄声问，你是谁？怎么没见过你？

她笑笑说，我叫美丽红玫瑰，天生的秀丽。

A：她是“红背桂”。叶面是青绿色，叶背是鲜艳的紫红色。枝叶下垂，丰密，极好看又动人。

B：红背桂的学名叫E·C（薏西），按“恩格勒”植物分类法，她属于“大戟科”。红背桂的别名叫“青紫木”或紫背桂。每年6月开淡黄色花，结红果。她是世界有名的1055种野生花卉之一。若按“哈钦松”分类法，红背桂归“土沉香属”，山东人习惯上叫她“桂背红”。原产地广西、越南、台湾。

甲：这两种分类法又是怎么回事？

C：原本万物本无类，只是人多事，人为地把万物划分为各种门类。万物原本应天地之时而生，杂乱无章。自自然然，有机地溶和在一起。但人总想认识自然，认识世界。为了便于识别、分别、记忆，于是就人为规定一些名词，分别给万物起个名，划分成各门各类。并人为规定符合这种认识过程就叫科学。故知科学是个分字，分的越细就叫越科学。

D：全世界的植物约有四十来万种，被人类重视的用之观赏的约有几万种，其中有名气的为1055种。科学家恩格勒和哈钦松给几十万种植物分门别类并称之为系统分类法。分类的顺序是“界、门、纲、目、科、属、种”。最大的分类单位是界，最小的区别是种。

E：天界的分类法最小的区别单位是界，各界之总和称之为遍法界。这是出世间法的分类原则，若把界再细分，则不属于出世间法而属于世间法。若从九天进入宙心边缘，则界也不能有。如《心经》曰，无眼界亦无意识界等等。

由此可知，不仅分界，再一分门分种，则皆属世间法。故知，一立门派，必是世间法无疑。不论是什么功法，一成门派必归世间法，而不取决于如何吹。

F：师说，也忘了上柱香，别让她们干看着我吃，大家一起吃，一眼照不到就有靠不上前的。红背桂刚来没几天，熟了就好了。

下面继续研讨前面的行观记录，当时川人只听隐中有人说，圣观音真是伟大……川人忙问，刚才那段话是谁说的？只听好几个人同时说，有的说是白娘说的，有的说是大日如来说的。

川：请问具体是谁说的？

曰：一体同观。

川：一体同观又是谁？

曰：一体同观是观音。

川：好啦，你们不愿说出来就算啦，我也不勉强地问。

有人答，才刚那些话是大日说的祝贺词。

川：你们全下来了，我也忘了是观音的日子，什么水果、菜都没买。明天我请你们吃饺子。

观音：那倒不必，只要有心就行了。任何为不为的，关键在于一个心字。只是心中有才是真的，心中无，不论为不为也是没有。

川：既是圣观音的圣日，大家都聚去了半壁仙山，就请开示几句吧？

曰：观音法门在于心，心静月明。心心相印，心不外向，静水观月，风平浪静。月出西山，日出东海，沧海桑田，苦尽甜来。回归故里，空归明月。江山海涛任狂游，二月梅花几度红？红尘凡海早回头，浪子归来即是岸，霞光明月迎众生，切记，浪子回头金不换，天上人间笑开颜。

G：这里“天上人间”四字不是凡界通常理解的天上的人和人间的人，而是专指天上的人间。

川：谢谢观音开示，我给观音行个万福礼。只见观音左手持瓶，右手微微抬起，略一起身受礼，又说，凡世间的苦也是一种磨炼，不经历大的波折道心是不会坚的。只有当看破一切之时，也就无所求啦，心也就静啦，这也是好事。

I：如何才能看破一切？无尽的坎坷磨难。历经风风雨雨，所求却无所得，终一天摇首出红尘 勘破了一切，心也就静了。是故但凡有求则表还没受够，依然是个心不静。

川：接下我又请大日开示。

曰：心放平，心不动，大日如来瑜伽印。印心，印空一切名与利，印到深处，大日如来神光阵！阵阵威风……打坐时心中可以默念大日如来神光阵法，此法就是心印！就是最大的神咒！大日如来神光阵法，就是无上大神咒摩诃般若波罗密多的解，就是摩诃般若波罗密多大神咒的行法。常持此咒，可以化解你来自外缘的干扰，使你的心趋于平静。

川：接下我又请本尊师黎山圣母开示。

曰：丫头，还有什么事？

川：是示，不是事。你可是我的天师，你总得给个面子说几句吧？明天我给你包饺子吃！让你吃得够够的，吃完了还让你兜着走。

曰：你别以为老身就会上你的勾，让人家说成是饿鬼托生的。舍不得摆供还说我们都是饿痨鬼！说的话就像蜜一样的好听，一旦得点什么就跑得连影都没得啦。当小孙子时老辈总是想着给这吃给那吃。等长大了，老辈若想吃点什么，就说吃多了会撑着，吃蜜会齁着，只当老辈都是饿不死的老鬼，还让兜着？你别以为就你聪明，我们都是老糊涂啦！

川：师尊，他是他我是我，怎可拿我与他相比呢？更何况当初的事还不是你搞的鬼（当时也不明白会如何这样问这样写）。

只见黎山圣母和圣中娘娘坐在一起。

黎：你也别 往自己脸上贴金，是什么德性以为我不知道？跟你那混帐爹差不多，一路的货，还能好到哪儿去？

川：师尊可不能诛连到我老爹，不如你去骂罗地干布吧。

只见通天教主腾空而至，气哼哼地说，傻丫头，她骂罗地跟骂老爹又有什么不同呢？当初她们就是以骂罗地为由指桑骂槐骂你爹的！明着是骂罗地，暗中却是第一是我老爹，第二是骂他另一师释迦老佛。

川：老爹可别生气，谁知你正在这个份上来正赶上……不过你老挨两句骂也没关系，谁叫你不自己管女儿却托人家给照管？出了事又去大吵大闹，若当初没人管我们，那我们不都成了没人要的野孩子。那一群群的孩子也是想爹想妈，是故大家结伙成群的外跑……（这时文姬也显出了十分清晰的图像）。

只听文姬道，静下心来好好的修，远方的燕子总是要归回的。别再为尘世所牵、所虑，抛开一切回归自然，心系九天傲啸未来。要修成顶天立地的美女子！今天是观音的日子，半壁山下来这许多仙，去多和大家谈谈吧。

川：白娘圣母，你老今天可是最开心的一位？

白：那是自然。千年等一回，白娘最是不易。今天借大姐之喜，我也尽尽兴。白娘不光是人长得美，剑法也是叫绝！九天上下跑，天河大会来。观音发大愿，而今愿亦了……

川：白娘这话怎讲？过去不是说观音圣母发大誓愿，地狱不空绝不成佛吗？

A：师说是指当初经她手带下来而没能回去的。

川：那观音可是太狡猾了。三界内的佛门人最敬观音，年年朝山朝圣去顶礼膜拜，可没想到她的手段真是高明。如今罗地干布破狱成功，她也就轻而易举地捡来个佛当。我是真想不通，可真是九宫之中一个比一个精！一个比一个滑头，个个不是省油灯。不过，还是观音圣母大智过人，沉的住气。别看她一副圣母样，实质上她自己心里最有数，最明白。只是嘴上不说而已，拿手活攻于心计。圣观音啊圣观音，你可真是九天之上最会骗人的……难道今后就对下面的人撒手不问不管了？

只见观音责怪白娘多嘴……却见白娘一脸是笑，大大方方地说，说不说也都是那么回事！瞒了一时难道还能瞒世世？好歹总得对天下有个说法，也不能总让我们几个妹妹给担着。你以为你圣观音就真的是那么伟大？还不是吃了罗地那块软豆腐？！

只见观音狠狠瞪了白娘一眼，却是立即现出一副没事人一般，轻声骂道，多嘴婆！你白娘可是最最有名气的，一场千年等一回，让多少男儿醉！那风流自在可是没的说，一个是情深意重，一个是情真意切，好一个风月浪蝶戏人间！

白娘却是笑笑，曰，那才叫郎才女貌，才子配佳人。若是不服气，你也下去试试走一遭。

观音怒道，死八婆！你不说话会死人？

白娘却显出大家风度，笑貌依然地说，今天不管大姐怎么厉害，老底也踢出来了，这才叫大快人心！

九玄娘曰：观音的心最好，面最善，计谋却是高出一筹！那笨罗地成了个垫背的，风光却是她人，这种好事可也真是难寻。

西王圣母道：只是一个愿打另一个又愿挨。

黎山圣母：这都是多情的过。

西洋女王斥道：没一个好东西！天地大战时，最会使暗劲，事后又去充好人，两面讨好，八面来风。得罪人的事从来不干！

却见西洋女王气得呼呼的……观音忙上前，轻轻一拍女王道，好啦，好啦，这还是明着给我贺喜个什么节。再说，那时情况不一样，我不这样做又能怎样呢？难道不成非要打得两败俱伤？我那时也是为大家着想呀……

文姬：过去的都已过去，何必又重提起？那不是自找气受。那时的事，谁又能说得清，谁又能看的明白？今天又是观音的好日子，大家聚一聚，开开心，说点其它的乐事吧？

川：是啊，玄龙大爷不是也来了吗？怎么不吭声呢？

玄：这帮婆娘在这儿，哪还有我的份！

川：这么说龙大爷却也是有怕的时候，那平时的威风劲又都哪儿去了？

玄：都他娘的喝风去啦！惹不起就得少说话，免得没事找事。这帮婆娘没一个是好惹的……

当时他本要说这帮婆娘没一个好……（东西）可又话音一拐成好惹的。倒是挺戏剧，当他张口说好字时，只见那边的九宫一瞪他，忙来个大喘气，好字后面，好……好惹的……

川：记得有一次你对我说，让我好好记录，以后写本书，书名叫“文姬与玄龙”。可还记得吧？那你说说这本书又该是什么内容？

玄：文姬与玄龙，话分两头说。玄龙地战天，文姬下帮战。文姬助玄龙，转战长白山。

川：请问，文姬与你又是什么关系？

玄：姐弟。

川：那我又叫你什么？

玄：大哥！

川：这我就不明白了？

B：九天界有个习俗，没有“舅”这个称呼，对舅皆曰大哥。是故天界之男女总是差着辈。

川：这时只见九宫那边根本不去理会玄龙，她们说得热热闹闹。这时只听青娘说，圣观音的儿女一大串又一大串，起码可以自办花仙院。大姐看上去表面无情，实际可是最风流！还亏她装样，还好意装得出来？当年我与白娘转世，大姐还从中做梗，害得我们受了不少的罪！还美其名曰不动情，鬼知道这话是拿来骗谁的？

观音安详地说，小女子竟是胡说八道！

一边的碧霞元君也是没好气……珠王却依然是憨纯地笑。

川：观音圣母，今天是你的好日子，大家都很开心，你们也闹得开心。才刚问了半壁山那边，师说从今晚九时起，圣观音在天上天下称佛号，一般可简称为“圣观世音大悲佛”！在成佛之日，九宫众翻翻老帐，对天上天下有个交待也是自然的，观音依旧是观音，谁说什么也是无济于世（事），众尊发发牢骚也是理中常情，观音大度不会在意的……

我想，你老人家这回可算是解脱了，成就了一位空前绝后的大伟佛！可是，成佛之后，你是准备去宙心呢？还是依旧留在九天？

观音道：九天准备让给你们，又哪还有我们的份？也是只能往高处走，除此又还有什么个去处？总不能让你们回来了却没有称心的地方吧。

川：是就你们几位圣母去呢，还是带上各自的卫队都去呢？

观音：但凡能上去的就都带上去，实在是不能去的也就只好先留在九天等待时机。

川：当你们离开九天飞升宙心时，九天又会是个什么样呢？

观音：一片忙碌……

川：请问又是如何个忙碌？

观音：新九宫执政，新官上任总得是三把火吧。

川：请问新九宫又是如何确定呢？

观音：论名而定，该谁就是谁。

川：又如何个论名？天界难道也讲究名？

观音：论天名就是昆仑论剑！只有经过天河大会昆仑论剑，天界众生方可心悦诚然。

川：新九宫执政，玄龙爷又怎么办呢？

观音：各行各的事，各执各的政。

川：各执各的政，各行各的事，会不会乱套？

观音：分工有别，目标一致。九宫执政与玄龙帝制是两条线，却应一体同观。大政方针由九宫众集体论定，玄龙是执行实施，九宫是督察监办。

川：我明白了，九宫相当于凡界的中央党部，是制定政策的。玄龙相当于元首或总理，国务院、国防部等等，是执行政策的。天公妈祖三清以及老十八辈就相当于老龄委了，是元老会。那么，新九宫有没有明确的内定？

观音：这是大日宫的事。

川：圣观音老母可否透露个一、二？

观音却是不理不睬，隐中有人说，她是当之无愧的……（却不知此句何意？）

请问圣观音，九宫归宙心大约会是在什么时候？你们若是上去了，可你们的任务都完成了没有？白娘断后八百万年又是个如何说法？是不是她暂不去宙心？还是断后之事另有安排？

观音：回归宙心是九宫的事，你问得那么仔细又是为何？至于白娘断后吗……到时自会有人。

川：因为这些事都是众学友极为关心的大事呀？

观音：又是着什么急？（可是暗含着争名争权……）

川：好啦好啦，观音老母不想说就不说吧，也别拿大帽子扣人。难道天上也是又扣帽子又打棍子又揪辫子？

隐中有人曰，那是自然，否则就没个天法了。犯了天条，帽子是要扣的，扣在五花八门中好好反省反思。军棍是要挨的，不能犯不犯一个样。辫子是要揪的，否则又会翘尾巴，不知夹着尾巴做人，妄乎所以。

川：不想说就不说吧，反正有人会讲。师说保守机密是最难的事，不说出去就心里难受。犹如各国的政界、金融界常常提前泄密一样。大官回家，夫人张口就问，回来这么晚，又陪小姐去了？对曰，这次是正事，开机密会议。夫人问，什么机密会，你还骗得了我？对曰，这回是真的！是研究某某国际金融的大事。可千万不能对外讲，十天后见报！男人上床刚一呼噜，夫人的电话就打出去了。二妹子，告诉你，手里的股票快抛出去，老头子刚开完会，让我给审出来了，可千万别讲……

请通天的本小姐！

本：你最好别问！自我保护的最好的办法是什么也不知道，犯事的人全在于知道的太多。我是不会说的，要问就问老通天吧，他敢说！

川：请专管闲事的通天老爹，你老说说行吗？

通天教主：这个……这个么，说说自然无妨，谁又敢管我？我又能管谁？不过么，大家都不愿说，我也就懒得说了。不是我怕大日宫那个臭丫头，她又能把我怎么样？我不过是给她留点面子，小辈吗，总得扶上马送一程，帮她树立点威信，方显出老辈的风范。乖女儿听话，一切有老爹暗中使劲，天上的什么事都瞒不过老爹，天上的小道消息也都是老爹有意无意放出去的。只是今天圣观音不让说，那我就给她留面子，只要过了今天，改日再说。爹是好想你能回来哟（眼含泪花），你在下面历经了那么多磨难，如今也该静心了吧？好好地做记录，别去理会那些凡尘中的小事。要知、要懂得，玉不琢磨不成器。凡事，只要悟得开，看得开就能大度些。要像老爹这样，身边无尽事可就当什么事也没发生过。

川：老天爹，我会记住你说的，是真的。

通天曰：真就是观，观就是真。没有真哪来的观？唉，身在凡尘又何以知真？

阳历10月30日中午，与半壁山通了话。

川：我才下班到家，路上见一位老人手里提个鸟笼。他看看我是否在看他的鸟，又看看手里的鸟笼，还特意将鸟笼从右手倒到左手，这样就能使我看的更清楚。他脸上显露一副十分得意的提劲样……

甲：这就叫窗台摆花，是花朝里还是花朝外。不论是多大岁数的人，潜在的名利意识总会以不同的形式表现出来。

I：我的九十多岁的老奶不许儿孙养花养鸟。她说，有志栽志，无志栽花！

甲：老太太是希望儿孙后辈能通过奋斗、拼搏，在人道中能有所建树。人一栽花养鸟，就丧失了人道大志去追求闲乐了。是故在国际关系缓和，国内安泰的大政治形势下，志大者只会给国内国际添乱。若消其志，则花鸟鱼虫齐上市。如今国外国内花卉市场看好，这是和平安泰的象征。若是花卉市场大衰败，那就意味着动乱。

A：从国内外花卉市场上看，大局势已趋于安泰。花卉不仅可以改善人生存的大环境，同时更重要的是改善人类的心态。古代王朝为天下的稳定，在2500年前的理政大典《礼记月令篇》里就明文规范“季秋之月，鞠有黄华”。黄华即黄花，是指菊花。那黄花翠竹现法身一句中的黄花，指的就是菊花。

B：在1984年11月1日，北京成立了“中国花卉协会”，随后又成立了九个专业协会，如月季花协会、杜鹃花协会等等。在全国的21个省市自治区也都相继成立了花卉协会。故知，花卉组织是属于绿色和平组织性质的。

川：观半壁山众花仙时，花仙子把花卉协会的人都叫做“花护”。又说，通过世界各地万万千千的花护的努力，使她们这些荒山野种也渐渐进入平常百姓家安居而成为家珍。她们十分感谢全世界的花护，还说日后有回报的机缘。这些花仙全是一、二次天地大战中双方阵亡下来的西洋罗刹女和东洋罗刹女。

C：师说，在几十万种植物中，领队是1055个。这1055中，总领队是108个，她们将按108编队，对应天界108宫殿，回归之后，她们都是36宫72殿的禁卫队。

D：40万种之中，中国有植物三万种，被国际称为“世界园林之母”。古代欧阳修写的《洛阳牡丹记》，以及古人写的《群芳谱》等书，都是较早的“花经”。佛门最高最绝密的四个字就是“花开见佛”！

E：如今花卉行情看好，一株稍大点的“铁树”就卖1000元至7000元。众多人花了几万元几十万元装修居室的人，一住进去总是感到犹如住进了地下宫殿，居室成了活人墓。他们思来想去终于发现，数万元修的是墓，没有活气，没有灵气，于是纷纷去花市买花木……他们又发现，贮备花木，只升值不贬值，比贮备黄金还安稳。

F：伴随着和平安泰，花卉的群众性活动也发展起来。在1986年8月，天津人首当其冲，开展了评选中国现代十大名花的活动。其评选结果名次顺序如下：牡丹、月季、梅花、菊花、杜鹃花、兰花、山茶、荷花、桂花、君子兰。

在1987年5月，上海人掀起第二次评选中国十大名花活动，其名次如下，梅花、牡丹、菊花、兰花、月季、杜鹃花、山茶、荷花、桂花、水仙花。

在1990年，我国已有100多个（108个）城市确定了市花、市树。世界上已近108个国家确定了自己的国花。目前，国内外的切花（买鲜花插花用的）已工厂化大批量生产，在广州、上海、北京等地都建成了大批量生产切花的工场。比如水仙花的生产，在福建漳州和上海的日月岛早已工厂化批量生产了。在国外，花卉工业早已形成，在中国近几年来正在如异军崛起。这是一项和平事业。花，标志着一个国家、地区、民族、社会的安定和欣欣向荣。

甲：对于修行者来说，养何花方好？

G：荷花养起来很不方便，一般没有那个条件，要因地因时因人制宜才是，遇到什么养什么，那也是个缘份。

甲：在第四、五篇里，云门大和尚（释佛转世）为什么强调修行人要设好花药栏？

I：花药即芍药花。这里的花药是暗指男性修炼。花药即男性修炼之大药，设花药栏是指要防止大药流失。只有女性修炼人方才有丹这一说。丹的密意是卵子，大药的密意是精子。一些大宗师不知何为丹何为药，甚至竟让男弟子炼丹，女弟子炼药。古道门把男女肉身双修称为女性采药，男性吞丹。灵丹妙药一语，灵丹系指阴性，妙药系指阳性。

川：我看那老人提鸟笼那神气活现沾沾自喜的样子，当时我想，等以后我也买两只鸟，到处提着去提劲。

甲：师说，若臂上架只鹞子最提劲，那些遛鸟的老人一见你来就会纷纷提着鸟笼四散而去。

川：我忽见一个胖胖的女孩，圆脸，眼睛睁得大大的。十分古怪地盯着师看？她勾勾个嘴……大眼睛一眨不眨。我忙问，你是谁？

曰：鹞鹰，天鹰战团的，专门负责查处敌情。

川：鹞鹰啊，师那边总想养只乌鸦，你说说是怎么回事？

曰：乌鸦又有什么好养？又黑又丑！嘴尖舌怪的大家都不喜欢。

川：那你说是养它好呢，还是不养好呢？

川：随便，反正无所谓。闲着没事养着它，通个风报个信的倒还可以。乌鸦的眼功耳功绝好，十分的敏锐，只是有话包不住，见啥说啥没个底，不过倒是挺好相处的。平时我们与之不相往来，就是嫌它多嘴多舌。我们天鹰战团的都是多面手，有查敌情的（雷电爆密集部位和疏松部位），有冲关护道的，有搜集情报的，有放狼烟的，有冲锋陷阵的，没有一个是孬种！个个都是了不起的天地飞，上天入地横贯穿，无处不现娇英姿。夜莺也一样，冲关护道，主帅更是不用说，大家都是一条心，齐心协力干大事。大家本是好朋友，各有各的戏，各有各的事。

川：请问你的队友现在都在忙什么呢？

曰：上天入地。

川：你的样子却是那般的小，也会去参战吗？我看你的长像顶多也就十四、五岁的样……

曰：无所谓大与小，只要功高就行。莫看我年纪小，可我却是了不起的夜中锋。今天我是和小姐妹巡航半壁山，顺道来玩玩，正好听见你们的高谈大论，我们这边有礼了……（只见她双手体侧一握略一下蹲道个万福）

川：请众小姐妹下来坐，原打算吃饺子，可没买到饺子皮，就随便吃点便饭吧，下次再补上饺子。

忽见黑压压的一片！十万鹰雀战团开到，领队叫玉姣娘。天锋战团五万开到，凤美人领队。山东泰山文姬部的军火库押运队衡山分队十万众到，说其中有一万名火夫。娇芳娘率十万罗刹女义勇军开到。罗地干布的禁卫军45万众开到。

在与隐态生灵交谈中我发现，只要一夸别人，则听的人就会把嘴噘得老高，一脸的不服气样。

甲：在显态与女士打交道时也要切记这一点，当着一位女士的面决不可夸另一位女士的好，这是显隐女流的通病。

今天是12月2日，太阳又出来晃了一会儿。下面研讨川人11月1日下午六点多开始的行观记录。

才刚吃完饭，想起以前阅《修行者》时罗刹女被镇压在莲山（连山）古洞的事。于是问道，连山古洞的众罗刹放出来没有？

曰：一半已回归，另一半三界内整装待命。

问：剩下这一半何时出古洞？

曰：明年三月，清明之前，罗地再次大破狱关，大破古洞。那时圣罗刹，古波斯罗刹女将再现雄风。

问：她们上去之后是去宙心呢还是在九天？

曰：有本事的可去九天、宙心，一般的留在天王天去称王霸道。

请问你们都是古波斯罗刹战队的吗？

曰：还有玉罗刹。

问：请讲讲你们的故事？

曰：波斯湾沿岸是大本营，是众星所向往的圣地。美丽的波斯湾是人间仙境，生活在那里大家都很开心。

春去秋来转眼不知多少年过去了，难忘的就是故乡的美景故乡情。想当初大家在一起时有说不出的喜悦，如今都已是过眼烟云，圣罗刹的功绩已成为历史，一篇悲壮如热血的歌，它是我们的辛酸血泪史，也是天地间不朽的功勋。一部惊天动地的壮歌，足可震山摄鬼神。尽管我们付出的太多，可也值得。遥想当年战天斗地战无不胜，战邪恶求生存，那情节……（这时只见她似是浸沉在回忆之中）唉，那已是过去的过去，而今想的就是聚足能量返回霸王天。

川：难道你不想上九天或宙心吗？

曰：想！可霸王天的事也要有人去做才是。我们已经舍弃了一次，而今也得再舍一次。

川：请详细说说你具体是谁？

曰：玉面罗刹。花无蝶古罗刹战队，原波斯湾常驻军团。

川：才刚你说的舍一舍二是何意？

曰：当初随罗地舍身忘死拚命攻守，而今舍却荣华准备去接守霸王天，暂留三界待命。

我看她的样子表情似乎是不大愿意到霸王天去。却听她道，那是当然罗，那就等于低了两大级。不过也没什么，当初也是从霸王天来的，如今回去也是一个样。只是见众姐妹都不去霸王天而直飞九天，直飞大日宫，不免有种落单的失落感。

川：以前听师说，若能去霸王天当个东西南北十面八方的各路天王也是很了不起了，你应当高兴才是。

曰：哪有那么的高兴，谁不想留在他身边？一个人孤单单跑那么边远去守一方天。

川：那时你可以偷偷的跑到上面去，只要是想见还不是一样的见到？

曰：哪有那么好的事，上面不同下面，制度森严，一不小心还会撞个大祸。并非是凡人想像的随随便便能跑就跑的事。天网恢恢疏而不漏，一举一动谁也瞒不了谁。严律制度是不饶人的，要不然各层天乱窜，大家跑上跑下的还有个王法没有？也别说那许多了，反正不去也得去，这也是定数。三界内的事完了，三界外的事还多着呢，什么整编、收编，一个个都忙得团团转。

请问，天庭大换班，三界内的各路神仙有没有大的变化？

曰：三界内的不太大，不过从上至下都得大换血。三界内都属于小神小仙，换起来也很容易。三界外就比较复杂，故而要先换上头，上头安顺了，下面的事一捋也就完了。

请问三界内的仙神界又是如何个换法？

曰：该走的走，该来的来，这儿的走，那儿的来，一走一来了事。

请问，三界外又如何换法？

曰：奉命到哪儿就去哪儿，只是繁杂得多，复杂得多。

川：请坐下喝杯茶细聊聊，小仙孩们多拿点好吃的出来，再取些衣料送给姨和她的伙伴。

11月2日晚11点以后的行观记录如下。

甲：师做的那个大盆景，越长越好，里面的蕨类犹如山野中的青草碧绿碧绿的真是好看。那两山间的仙人球比原来长高了一半。

川：我在观中问仙人大妈近来可好？只见她端着贵妇人的架子，抄着双手坐着说，能生就生，不能生就往上长。

我觉得她的神态语气极富有戏剧性，真像是话剧演员，拿五做六的。

甲：师说，还是少生点多长高点好，不然那些小仙人球都会长得超过了你。

川：只见仙人大妈气得瞪着大眼睛狠声道，臭嘴！我忙让那边的师别再说什么了，惹得仙人大妈一肚子不高兴。

甲：师说，不过是接着她的话说说而矣。

川：只见仙人大妈转过身来又瞪着我道，臭婆娘！我问，你怎么又骂我呢？

仙人球大妈：不骂你骂谁，多嘴多舌！

川：你说我多嘴多舌，我才懒得观你们管你们的闲事呢？

仙：又不是说你什么，只是你不该对那个风流货说！从他嘴里又能蹦出什么好话来？我只是恨得没地方出气。

川：好啦仙人大妈，下次我记住就是了，若是时不时的给忘啦，你就大度一些好吗？

仙：天下哪有这等事，又要装着点，又要讨好，又要留情，别以为我是傻瓜、冬瓜条，你可是真能做戏，到时自有分明，看你怎样？

川：仙人大妈，我想睡觉啦，改日再聊行吧？我们是好姐妹，说说笑话可别当真。

仙：仙人大妈呢是很大肚（度）的，才不会去与人生气。和气生财，和则能聚，聚则圆，圆则明。大家还得要你帮一把呢……

（甲：大约在十天前，因终日连雨，未能及时排涝，仙人球因水大烂根而亡）

11月4日傍晚五点多的行观记录如下。

甲：师正在窗前站着赏花，让你行观，看看是谁总在左边碰他的头？

川：请问是谁下来啦？

曰：你大妈！

川：是哪位大妈？

曰：西洋情。

川：是西洋女王圣母呀，又是好久没见了挺想的，又在忙些什么？九娘她们呢？有没有来？

曰：来一个是一个，该来的自会来。文姬她们军务在身，九宫也是忙上忙下。

川：请女王开示后学。再讲讲你们的故事。

曰：西洋女王亦叫西洋情，当年征战罗布皆因情缘而起。罗布死小子真不是个东西，成天东游西荡无所畏惧。西洋女王就是看不惯他那副德性，不务正业，寻花惹草，搞得上上下下不得安宁。九宫只是个气，大日却是个恨，又没有别的什么法。劝呀，说呀也不起作用，终于惹怒了天宫，想要给他点教训！联合攻击之中，谁知半路杀出个程咬金！打乱了全盘计划，让那罗布小子一次次地死里逃生，终不悔改。众宫一看打也不是个办法，就实行招安，那小子才上当。也是不得以而为之……

A：事到如今，分析第二次天地大战，其内中隐密极为曲折。战中，罗地军虽是大败，但罗军的精锐战团并未投入。当罗地从地中海调上来大波斯罗刹女主力战团时……戏就从这里开始千变万化……

九宫及大日看到罗地又要动真的了，误（耽）心第一次天地大战的重演，于是迅速转为招安的战略措施。可明招又是不行，那罗地岂肯让人去招安？于是戏就来了……

东洋女王与西洋女王在南洋大血战！尔时罗地亲率地中海波斯大罗刹女开进南洋，准备与东西女王决战。可一看，她们两边打得热火朝天。此时，东洋女王暗送秋波，要罗地与她联合一起打西洋！罗地一想，征战，分而化之，不错，占大便宜了。于是与东洋合兵……几位圣母娘娘这个领走罗地的一路军，那个又领走罗地的一路兵……正是真中有真亦有假，假中有假亦有真。

川：西洋女王接下去说，也是不得已而为之……

女王曰：九宫有了掌握罗布的方法，也就进一步控制了九天大权。唉，当初又为什么打呢？打来打去还得渡。大家也都是为了他好，害得姐妹们费尽了心机，也落得让别人看笑话。都他罗布不是个东西，好心没能得好过，还惹得一身骚。

川：那半路杀出个程咬金又是怎么回事？

曰：指那些没用的东西，天公妈祖还有圣观音。当初九宫合计好，打击一下玄龙的傲劲。结果，他是越打越来劲！后头一帮老东西吃饱了撑得没事干，瞎胡闹，一个劲地往里边添戏，害得大家打来打去就是打不过他。宇宙的能量源源不断地被罗地吸取，那小子也是够精的，能偷的偷，能抢的抢，能要的要。到头来，他倒是兵多将广有的是能量，常常是打得九宫措手不及。再加上内讧，有的表面情暗地里使黑劲。可仗打起来了，又不好收场，只得硬着头皮战。是故也就越战越来气，非要打他个痛快才罢休。

罗布也是有种，死不投降，最后是两败俱伤，如今还得一个个背出火狱。当初要是不打也就没得那许多麻烦事了，如今九天上上下下一团忙，旧日的战队旧日的朋友也都一批批的上来了……只是恨死那罗布，若没他的风流，也不会有那么多的事。现在可好，九天还得忙着安顿他的妻群妾众，真不知是哪辈子的孽，碰上个死罗布！九天整日的忙，他倒是挺轻松，悠然自得逍遥快活……别他娘的不识好歹，不识抬举！给老娘惹烦啦，就也来个袖手旁观，看你又怎么样！

<九>

川：西洋女王大妈，你老别生气，也别跟他斗气。我们从心里都很感激你，想到你，你老就消消气，讲点新鲜事让我们听听……只是有一事不明，那罗地又是在什么地方惹你老发那么大的火？

西洋女王：风流成性，屁事不管，就象他真是天底下了不起的大人物、伟人物一样。拿上来一丢一撒就没他的事了，他就算是交差自己就象是没事一样。善后中的事事都得别人操心，却人话也不会说，还拿个架式，气得人难受！还好意思说叫别人管好善后的事，真是个货皮郎（货字叫不准，也可能是厚字），满嘴臭气，老娘可不会听他摆布，也不是收破烂的，老娘可不干！

A：图像是罗地历次下行黑月，将狱中古灵旋出之后冲出狱界，在地界上空一旋一腾双臂一挥一洒。那原在狱中保持原队形的古灵则会迅速集结沿长江古道经西门峡、朝天门开往古地青山，但大量的狱鬼下坠时已失散队形，这一抛一洒竟成了孤魂野鬼遍地开花，害得天界三十六宫七十二殿以及上界十八辈的人，都得派员下来去四处八方搜寻自己的旧部旧友。甚至也有这种情况，一些狱鬼一见天日，大喊大叫，老子在下面受了万千年的罪，受罪就是功劳大大的，这回在三界内可要好好潇洒一回。是故侵扰三界生灵，侵扰人间的事也是会发生的。西洋女王所说的善后，其中就包含这个遍地开花。那罗地竟是一抛一洒就不管了，完事大吉。遍地开花就任其开花，他说，是哪宫哪殿的自己去认吧，吾可管不了那许多，好在也让他们享享人间烟火。

B：师在半壁山专设一殿，挂上招魂幡，广招天下 孤魂野鬼，就是为了缓和这个局势。若不广收广招，那遍地开花之群魔群鬼自然就会有意无意的骚扰人间。于是按现代人建筑的欧美式公寓楼（国内商品房卖价是80万元一套，不是一座楼，而是楼中的一套），买了些木料、油漆、蓝玻璃等等造了一幢欧美式招魂大楼。让狱鬼、孤魂野鬼都住进现代人类最好的住宅去享受享受。

川：请西洋女王消消气，给你上三柱好香。能者多劳，就多辛苦些吧。九千九百九十九个头都叩了，如今就差这一个头，都招回渡走就完事了，也落得空空大地真干净。

西：这还好说，若不是我西洋大气（器），我才没那么多闲功夫。说虽是说，可该做的依然还是得做，只是看着罗布那自在样气就不打一处来，这也都是天公妈祖，再就是他那两个师父给惯的。如今九天也真够忙的啦，大日宫也不会清静，天上地下一片忙碌，还不都是给他罗布处理善后，他若真知个好歹也不算什么。只是上来的古灵，三界内的隐灵个个归心似箭，我也懒得和罗布计较，算了，以后再说吧。

川：请西洋女王走好，有闲就常来坐坐。半壁山那边的师常夸你是很了不起的，说罗地只要一见你就打哆嗦。说你什么事都做得有板有眼，干净利索。

11月5日下午四点以后的记录如下。

我正在吃葡萄，海轮处跳得很厉害，电问半壁山……

乙：师说应该打坐了，让你观天魂。

川：我一观，那位本小姐开口就骂，只有吃喝拉撒忘不了！只见本小姐依然是闭目打坐。我心里说，你是不是看见我吃了几颗，你也想吃？才只一想，只见一个十五、六岁样的女孩，身穿白纱裙手持一串葡萄在逗弄本小姐……

A：行功至一定时，音魂能量回聚成主体音魂心，可称为音魂核心。只有当天魂出现之后，再进一步把音魂核心炼出来，方能为以后的光音色魂三魂合一打下基础。

川：此时见天魂本小姐对音魂说，多看“五科全书”。我忙问道，何为五科全书？

本小姐道：四书五经白话文。免得装些不中用的东西。

川：我又哪能看得懂四书五经？我可没那么大的学问呀？

本：学问不是拣来的，是靠自己日积月累所得，大江南北，海阔天空，无处不是学问。你若想出类拔萃，就得下苦功夫，别整天嘻嘻哈哈东窜西逛的。

川：可我生来就笨，你若让我变得聪明点，那样也好为你风光风光呀！

本：真是个没脸皮的混球，天下又哪有这等事，你一天天的游手好闲，这儿聊聊那儿看看，狗打架也能站着看一个时辰，还想赖住了我，你当我是那么好说话的？

川：好，以后一切听你的安排，不过你也别玩那一套，让我打坐就明说，别弄个海轮跳起来没完。

只见她笑笑却不吭声。你也别偷着笑，到底是怎么回事？

本：开明点，你打坐我帮你，一体同观，一体行。少介入社会闲杂，好好修自己的，闲事少问少管。老和尚又是怎么告诉你的？就算是天塌下来，也用不着你管，有人顶着。那和尚的东西挺多，得学着点。早晚打坐，调心静月，智慧洞开！心不动则历历在目，千里之远，显于目下，何愁人间无远景？抓住一个个机缘，不失时机地把握住。冲关在于内力，逆流而上青莲开。那时将会出现一个崭新的月貌，那时就是你我相溶的时节，青春一注无人求，笑观百花艳。

B：上面这段记录有几个问题，其一，本小姐说的，“老和尚又是怎么告诉你的？”初，师打算选九至十二人定向行观，此9—12人皆是普通人，没什么特异功能，这是为了实证女神功法的普遍性。这些人一旦可以行观后，就在各自的方位观师的昆仑位并做详细记录，以便指导后来人的修炼。但观察一段之后，学人大多波动心较重，凡尘难舍难离，是故放弃了这一安排。在川人要求行观时，师提出从此不准介 入社会闲杂，不准传功，就是天塌下来也有人顶着，用不着你去操那个心。再说天塌砸大家也不是光砸你一个。此外，不论有任何成果，也不可在社会上招摇，不能有盆花就捺不住，总要摆在窗台上花朝外，让满大街的行人说声好。

其二是关于三魂合一，三魂各自成就之后，冲出牢关方有真正的三魂合一。本小姐所说的“冲关靠内力”，此关系指牢关。众案例中的很多东西因篇幅所限，就不一一作解，学人细细体悟就是了。

同日晚七点左右记录如下。

川：说起赵公明，心里就有气。本想请他帮帮忙做点小生意，找点小钱花，准备为今后几十年累点积蓄（因为单位不景气，一批批地动员下岗），那时不至于奔忙于吃饭问题而可安心修炼。谁知非但没起作用，反而被限制了。赵老财说什么，今生别做发财梦，要想发财别进来。问问师，何故连小生意也不让我做？

甲：师说，就是给你百分之百的工资，也不要下岗。有个班上可以止住你的一些波动心，若无班上成了无业游民，成天就会不知做什么美梦，波动心就会愈演愈烈。除非你是放弃今生今世这个机缘，倒是也没什么不行，有弥勒收秋。

川：天平秤的两头，一边是回归，一边是人世间的种种美梦。

A：两边都是梦，一体同观才是。

川：现在，回归的那一头稍沉重些。我想也是，管那么多做什么，我们单位又是国营大企业，有个住所，有口饭吃也就行了，已是很不错的了，走一走看一步，真到国营大企业全垮了台，一个个让私人企业给吞吃了再说。

甲：无锡那边说，她们工厂的钳工装配车间，连人带设备全包给个体户了，不愿包过去的可以申请下岗，于是她申请下岗了。这是否属于国有资产流失？

B：是租赁形式，使用国营的牌子、设备、职工等等，由个体承包经营。这属于政治经济学的内容了，有经济学家和国有资产管理局操心，用不着我们去研讨。一些国营企业陈腐了，由新生的充满朝气的个体去接管，倒是可以促进经济的繁华，也属于一种换血。可参阅《易经》涣卦。涣卦的姐妹卦是节卦，与涣卦相关的还有小过卦和颐卦。

涣卦辞曰，涣，亨。王假有庙，利涉大川，利贞。象曰，风行水上，涣。先王以享于帝，立庙。

节卦辞曰，节，亨，苦节不可贞。彖曰，苦节不可贞，其道穷也。说以行险……节以制度，不伤财，不害民。象曰，泽上有水，节。君子以制数度，议德行。

小过卦辞曰，小过，亨，利贞。可小事，不可大事。飞鸟遗之音，不宜上宜下，大吉。彖曰……小者过而亨也……不宜上宜下……上逆而下顺也。象曰，山上有雪，小过……

颐卦辞曰，贞吉，观颐，自求口实。彖曰……自求口实，观其自养也。天地养万物，圣人养贤以及万民。颐之时大矣哉。象曰，山下有雪，颐。君子以慎言语，节饮食。

涣卦上九，涣其血，去逖出，无咎。

节卦上六，苦节，贞凶，悔亡。

小过卦上六，弗遇过之，飞鸟离之，凶，是谓灾眚。

颐卦上九，由颐，厉吉，利涉大川。

以上仅把起卦集卦的套路简略说一下，就不一一解了。其大概意思是，之所以出现了涣，是由于苦节所致。社会一旦处于涣散态又如何办呢？卦曰，王假有庙。即王以宗庙的形式，唤起大众对先祖的忠诚，而促使凝聚力的形成。

相应于涣的时态，“小人”，系指下层人将获利，此谓之小过。但卦中警告了，不可飞离太远，获利过而不知止，以至于亢，结果必陷于网罗而致凶，此即是灾眚。眚由灾所致，灾由自所取。颐卦是说为臣者，即各级官员应尽力帮助国家渡过涣期。涣是表民族处于涣散的时期。王假有庙是说，这个时期应有一致的精神方可缓解涣。但是在涣之时苦节，即过分关卡得严管得死是不利的，是故节卦上六曰，苦节贞凶悔亡。

川：有一事很怪，赵大财神居然把妙师叫大哥？！问问是怎么回事？

甲：师说，赵大元帅是三霄娘娘的哥哥，圣中娘娘把三霄许给了罗地为妾，是故罗地本应称赵公明为大舅子，但天界又没有“舅”字一说，一般就按年龄大小称兄道弟了。

川：我记起，有一次赵公明给我讲了一段他和燃灯古佛打架的事，可为什么打架却没讲？我倒是想知道赵公明又如何当上大财神了？

赵公明曰：大财神是专管金银细软的，当年可是妈祖定的，定我是专管三界内人间的财神。要想发财，自然得求我赵公明了，谁也别眼气，你也别小看，你不是还有人身吗？

川：请问你的三个妹妹又是什么来历？

赵：三霄娘子就是雷部三霄，专管……那就与你无关，我也就不说啦。

川：有请三霄娘娘，请三霄娘娘！

这时只见一片片圆点金光飘来，渐渐金圆点消失，出现了图像，是很多古老的房子……出现画外音……

雷霆三霄，威震天河，三霄娘子，万古流芳！

甲：封神榜上说，姜子牙把三霄娘娘发配到了辽东半岛的迷镇山，至今迷镇山上还有三霄娘娘大殿。每年阴历四月十八日迷镇山上三天大庙会，人山人海聚众百万。只是，三霄娘娘有一次活捉了姜子牙，并把他给按进“马桶”里了。以后姜子牙余恨未消，把三霄娘娘封为厕神，专管厕所。

画外音：姜子牙算个狗屁东西！他只能在三界内封，出了三界他又算是老几？我三霄娘子可都是顶天立地了不起的名女子，个个长的如花似玉，又厉害无比！不怕天，不怕地，就是罗地见了我们也都得让着点。

川：请问三霄娘子又是如何称呼？

曰：天名，大姐金霄，二姐银霄，三姐玉霄，均是雷霆上的人，金银满玉，威猛无穷！

川：请问你们在天界居何处？

曰：雷霄殿，管理雷部。此殿又叫天河殿，又叫风云殿。

A：此殿上系九宫中的七仙女，在第十篇中，七仙女词令里有一句“霹雳雷电手中扬”。

川：请问，如今你们还有没有音魂在世间转世？

曰：恩恩怨怨，何去何从，全在自己。

川：我听不明白？

曰：就是说，别去管那许多。

川：可到底是有没有呢？

曰：三霄殿前好自由。

11月11日夜12点听《昆仑神曲之五》，哈气连天。出现一幕幕的画面，同时画外音在讲述这些画面……

身穿铠甲的战神在指挥南洋反击战……打得英勇，战得激烈……一队队的冲锋陷阵，一队队的接补，一队队的战神坠落阵亡……

交战的双方只前进，不退却，只冲锋不撤退……一队队地阵亡，一队队又冲了上来……

漫长的岁月过去了，然而冥灵永存，无数的英灵从大海深处飘起来，飘至南洋，飘至争夺战的焦点，“花之都”。沿长江古道向西飘去……

她们来啦，她们又回来了！回到当年阵亡的地方，仿佛又再现了从前，一队队的冲过来了，开过来了……去看看南洋，看看花之都，当年征战过的地方，那永不倒下的战神……克丽西娜，克丽西娜……

南洋的花仙岛出现啦！到处洒满了鲜花，迎接我们的战神。她们开过来啦，来到这本该属于她们的地方。

勇敢的战神，无悔无畏的战神，花之神，又出现在花岛南洋……唵……啊……吽！她们在呼唤，她们在找寻，失去的时间，失去的伙伴……美丽的花之岛一片繁忙……无悔的战神又在顶礼……祭拜对往事的追忆……

美丽的西双版纳，花的世界……肃穆的古青潭，纳西人在欢呼雀舞。穿着节日的盛装，跳着欢快的舞，迎接一队队黑压压的一片，黑压压的古南洋战队聚集在青潭。

昆仑八妖，调兵遣将，八卦大阵迎古灵。玉龙雪山，烽烟缭绕，青莲盛开迎古人。

古青潭，金沙畔，月亮边，一队队的人马在凝神静拜……九宫神女热泪盈，大队兵马俯首拜。叩拜的战队无声的咽泣，宛如静静的古青潭，只听高高的远远的传来一阵阵回响：“归来吧！归来吧！远方的游子……”

无尽相思化为泪，相见亦咫尺。

皇天后土情更浓，扶摇上九天。

海上升明月，望海思故乡。

九洲万里情，香飘聚断魂。

川：我赶忙问道，这都是谁讲的？

曰：九洲万里情，无尽相思化为雨……九天玄女印度郎。南洋大战是最悲壮的，最是让人难忘的。没有南洋大战，就没有中花之族！（中华之族）

* * * * * *

补记8月10日的记录如下。

我正坐大巴行在路上，闭目养神，忽现一扇。背面对着我，扇面是淡黄色。忽而扇子一翻，正面却显出一年青女子，她面带微笑……

川：你是谁？

曰：文殊师利！

川：这是什么扇？

曰：乾坤、阴阳、千叠扇。能聚、能散、能收、能发，举手投足，决胜千里。

A：在古天战中，罗地就是用扇回收阵亡英灵的天魂。

11月15日下午五点多的行观记录如下。

川：刚想躺下休息，却是哈欠不断……忙问又是谁来啦？

曰：你妈、你姨、你娘……

川：众仙孩上饺子，才刚下好的，正好请你们尝尝……妈，真的是你吗？

曰：丫头，娘也会是假吗？别总猜来猜去的想。

这时看清了青娘以及白娘笑笑的样子，但文姬却显得瘦多了，一头黑发却成了花白，盘着高梯几。怎么多日不见头发白了？

曰：想你想的……

青娘道，整日整夜操劳军务又哪有闲白了头的。

川：说说我包的饺子味道如何？

白娘笑笑地，总爱用右手在嘴边一挡，曰，臭美！

川：青娘尝的如何？

青娘道，感觉不出来，还是问你娘吧，知女莫如娘……

川：心月狐也来啦，端碗饺子吃！你们都来啦，看来我包的饺子味道不错，香飘万里，把你们都给勾过来了。

文姬：混帐东西！有你这样没大没小的说话吗？

停一会儿，只见她们都去了半壁山，坐在那边聊着天。又过了一会儿，只见青娘点头招呼，小东西，别呆看着，过来说说话吧。今天大家是高兴，顺道来说说话。也算是捎个信……

川：白娘说说，捎个什么信？

白娘笑曰：天大的喜讯！

川：细说说好吗？让我也高兴高兴。

白：青风一去不回还。三界内的事……

川：什么事？

白：如今罗地干布三界内外纵驰忙，往日罗地不归九宫愁，而今罗地满载而归九宫怨。为了安置这一大群小妻小妾，加封荫子，忙坏了九宫，气坏了大日，还找不到出气的地方。大日也只是在心里恨声骂，不要脸的混帐货！到头来还得让老娘亲自出面安置。

川：看来天界也成立了“安置办公室”了？凡间过去倒是有不少“安置办”，如转业军人安置办，下乡知青回城安置办，落实政策回城安置办……

白娘：九宫大日忙于善后，也顾不得管罗地了，他是嘻皮笑脸巴不得没人管任其逍遥游的自在。罗地倒是成天想自在，这边的九宫大日不管好善后又不行。而今，九宫恨也得忙，爱也得忙，都是当初自造业，还不得不往回收，收回来又还得仔细安置才是。九宫众商议正事，收回来的如何处置方好？也是没办法的办法，退一步海阔天空！让出地方任那鱼儿跳。那即将上任的地九宫，更是无法无天，一个个都是了不起的新人物。江山依旧，物是人非，我白娘也有些自愧不如。前阶段的安置已妥，新九宫人选已定，大日……

川：请问，十八宫怎么办？

曰：各有各的命！

11月19日晚11点行观半壁山花仙……

听甲说，师于17日又请回几位花大姐，是几位材大气粗、相貌惊人的花仙。

川：你们都是何人？忽听曰，一个是根深蒂固的黄荆仙子，一个是长势旺盛的海桐仙子，自称为花白玉仙姑。一个说叫小莲叶玉（师说学名叫金莲花，也叫旱金莲）。一个是紫薇仙子，一个是绿松仙子。

那黄荆的身姿犹如一条腾云吐雾张牙舞爪的飞龙……

甲：是一根曲曲弯弯的枯树根，师把它栽了起来，天天喷水以待其回春。

川：我倒是不希望它活，做个根雕上点油漆那又多提劲！那将是有价值的艺术品。

甲：师说你这话让人家听起来又有多伤心？

川：我一观，发觉有不大友好的苗头，只见黄荆仙子很生气，她说，心都凉透了！

甲：师说，让她把话说出来就没事啦，依然会是好姐妹。

黄荆：谁又还稀罕这样的姐妹！

川：害得我在心里向她说了一大堆悄悄话，才得见她开晴，露出美丽动人的笑容。她的装束如侠女，头上从后向前系一条白巾，在头顶前方打一个蝴蝶结。大眼睛，圆盘脸，皮肤很白，年约十七、八岁的样。我问她曾是哪个战队的？此时她脸上出现一轮大半圆的月亮，同时又说，大荒大漠，海底捞月、追风捕影……

A：黄荆仙子说的都是她曾经历的几个著名的战役。

黄荆仙子道，天地一战时，我们追风捕夜，东躲西藏，罗地宣布，各自为战，活下去就是胜利！以后又战天斗地，打天战，打水战，群战，混战……直打得天翻地覆，地倾东南，天斜西北……大家誓死护卫着大地……一批批的英灵消失了，我也消失了……天地无情，情有情，转眼就是万千年……如今，姐妹也该回家啦，以往的过去的恩恩怨怨已不复存在，东西和好啦，大日认输啦！罗地干布的禁卫军又有了扬眉吐气的日子！以往的苦战总算没白打，一次次的抗击天军，双方都付出了惨重的代价。大日的毁灭战伤害了无数的生灵，非但没有让月回归，反而更是轰轰烈烈。一重重的山，一重重的地，三山五岳一去不回头。一重重的水，一条条的路，月儿横空聚昆仑。大江东归去，五岳不回头，相思明月中，好景过春秋，断魂千年开，众魂归故里。情切切，意浓浓，中华昆仑两相依。山青青，水长长，中华古族情最长。山复水，水复山，山山水水紧相连。情中意，意中情，情意意情苦中情。

川：请问你的军名叫什么？

曰：大罗刹！冷面罗刹，百花仙子。

A：花军的奋战，使得九宫不得不退位升居玉光天。未来的九天将是花的世界，花的海洋。正是归心似箭，似箭归心，又哪里载得动那许多愁？

11月21日行观记录如下。

川：观半壁山。玉娇娘领兵五万，还有散兵游勇不计其数。她们列着方阵高歌行进开往半壁山……却听那歌声道，我们挺进在大路上，各路英杰迎着狂风斗志昂扬。脚踏着我们的土地，宽广的大道，朝着回家的路，激情荡漾……

只见不少女兵甲手里拿着小红旗，旗中心是一颗四角星，四角星的外边是一串串小星星围成月亮式的半圆。也有的持白色的小战旗。

她们穿着是破破烂烂，排着漫长的队列一片片地开往半壁山。在队列的后空出现了一轮金色的太阳，只见她们的气色顿时好转，有不少已成为浅金色的人形。九宫大日在远远的天际观望她们，在给她们加持，她们踏着阳光而归……这一队队兵甲都是最早跟随罗地干布下界，乘月登陆的古战队，她们有的是妻妾，有的是情侣，还有“哑光夫人”（隐中是这么说的，又说是黑市夫人）。当初她们乘月转战天际，从西打到东，从南打到北，能去的地方都去过，茫茫星际海洋无处不见她们的青春丽影。风流倜傥的罗地干布到处玩得起性，玩得自在，玩得潇洒，带着一队队不要脸不要命的罗刹女，没命地玩！河东到河西，天南到海北，九天亦被她们闹够了，大日宫也被气得发疯啦。于是一场无情的拉锯战就越演越烈，越打越来劲。九宫恨，玄龙气，东躲西藏暗使劲。那天公妈祖也不知如何是好，天河会上无定法。最后，释佛下界平定了这场无奈的情战。九宫笑，玄龙叫，这一叫方知是上了当！玄女出面讲情，情、情、情！九妙出面打、打不停。最后最后一网收，龙腾虎跃全是一窝宠宝。也不知是哪儿来的气，当初就是这般惹得性起，如今往后八百万年还得搞大秋收。

请问这是谁说的？

曰：九龙女！

川：这位九龙女是谁？

曰：娇芳娘……才刚说的就是这正开过来的一队队姐妹，以往的战友。如今这些失散万千年的兵将都回来啦，芳娘也就顺道过来看看，叙叙旧……（只见她含着泪花）

川：请芳娘讲讲有关我的过去事？

甲：什么时候总是有个我字，我字不除，三魂合不了一，三个我又如何合一？且看那位从日月岛入川的朱先生，口口声声离不开个我，又哪里来得什么三魂合一？

芳娘：我可是顺道来玩玩的……

川：我也知道你是难得顺道来一次，就说说吧？

芳：我又有什么好说的？有什么你自己去问本小姐就是了。

川：不愿讲就不讲吧，你坐坐，我请玉娇娘过来说说话。

只见飘来一位20岁上下的女子，身子轻轻一蹲，道个万福。她说，我叫玉娇娘，原系天龙军，芳年十八岁，自幼跟随罗地干布，天地大战中阵亡在滇西（大理城点苍山），如今与阵亡的姐妹聚在一起等待接引回归。只道是天河退啦，大家都着急起来，一心急于回家。三界中虽好，真山真景，可到头却是一场空，时间将湮灭一切。君不见巍巍高山入云端，刹那成大海，君不见汪洋大海一片片，刹那成枯原。空自不是留人处，唯有出界是永存，寻旧根源归故里，热热闹闹把家还。九天乃是真福地，千年万年花常开，悠游逍遥戏天河，回首俯览话炎凉。

玉娇娘属罗地干布的贴身侍卫队，当年都是一批批地阵亡。大日九宫一心要歼灭罗地的贴身侍卫队，故而我们个个都是身经千战万战的英杰。打不散的卫队，一批批地阵亡一批批地冲了上来！如今，贴身侍卫队阵亡的众妻妾也都一批批地上来了，已有不少在第一批就已回归九天，控制了主要宫殿，控制了兵部，为以后各批回归的战队打下了基业。现在白月又将近，第二批回归的各路纵队整装待发，只待宙心发出接引之光。冲断魂时，要沿接引之光的光道盘旋上行，这样才能最大限量地减少伤亡。如今，三界内的大撤退使得上面忙开了花，丽江古青潭亦是终日终夜的忙忙碌碌。长江古道也加关验牒，编队组合，寻师访友，互通消息搜寻往日的队友。只是那青潭边的“月儿”却总是悠闲自在，只管从狱关往回送，其它的军务政务百事不问不管，却是忙坏了大日、九宫和新九宫。

乙：从玉娇娘话语中用了“月儿”一语，可见此位的身份不一般！但凡能用“月儿”一语称呼罗地干布的，通常只有九天玄女，九宫中的其她各位，总是在气顺的时候才偶尔那么叫一下。往常在通灵大观中却是极少遇到用此语称罗地的隐仙。

甲：可是骂罗地的也不少，是否是能开骂的隐仙其地位也不一般？

B：非也。天界的规矩是开骂不分高低，谁不高兴了谁都可以开骂任何高官显贵，但是使用爱称却是极严格的，没有相应的关系，是不能使用相应的爱称，这一点和凡界正相反。凡界是滥用爱称，开骂却是不可随随便便的。比如英国或者是美国，规定只准在一个大厅里任何人可以骂任何人，但是一出大厅的门若是再骂则属触法。是故，天道人道有别，学人不可乱搬乱用。

C：比如日月岛的朱先生入川，向川地总站及各分站的学者声称，他是奉妙师之招要去玉龙雪山与妙师会合，共同指挥帮助隐界众仙大回归。这对于正常人来说，肯定认为他的神经出了问题！而且他还亮出了他是“观音莲花法门”的传人！

D：据日月岛众学人的书面介绍，朱先生根本没学过气功，根本不懂气功，本应在日月岛安安稳稳生活，且据日月岛方面介绍，让他三年后才准出日月岛，却急于三个多月就跑出来招摇了，而且在川地还大把撒名片。名片上印着“法门传人”，传人的含意就是大宗师！社会上那些闯荡江湖的气功大师经常印名片自称某某传人。如今印名片的打字社遍地开花，给个几十元就可印一盒名片，让印什么就印什么，只是太特殊的一般不敢给印。比如你要印国务院总理的名头，通常是不给印的。名片热潮在国内已兴了十二、三年了，公司经理、业务经理满天飞，办事员也都印了业务经理的名片。有不少名片上印了一堆的头衔，也不怕成天背着累？为什么印那么多头衔？作用是宣扬，目的是招摇，起个幌子的作用。是故学人不要被名片唬住，不要为名所左右。还是接下看记录。

川：请问玉娇娘，你手中一直挎着个小女孩，她是不是你的女儿呢？她叫什么名？是谁的孩子？

曰：她是有情人的孩子，跟着爹娘到处跑，随军转战南北西东，也是历经风风雨雨吃尽了苦头……在三界内转了不知多少千年，现在总算是找到啦，把她一起带回去，交给她的父母也好了却一段相思苦。女孩名叫“娟”，今年六岁，是天地交战中丢失的。

川：女孩父母又是谁呢？

曰：都是一个战队里的姐妹。

川：你们在半壁山那边冲洗个澡吧，水都是现成的，再换换衣服……只见她们纷纷忙着冲洗，冲洗后先前那种疲惫不堪的神情也好多了，个个显得轻松多了，有的原来是满身的污垢，清洗后显得洁白漂亮、光彩照人。只是个个都是美人胚子……

11月24日行观记录如下。

甲：师让你立即观香！

川：请问谁来啦？我一边上香一边观半壁山那边的动静。

曰：白衣素女心月狐，九天之尊！

川：观见图像，玉龙雪山之巅一道道光环似的光电波在不断的向外旋转……只听隐中曰：

青莲开，九宫来，大日如来顶光来。

玉龙雪山的使者……（后面的没听清）

巍巍昆仑神山，高高耸入云端，

山上千年古莲，含苞只待开放！

山摇地动凤摆莲，横空出世莽昆仑。

听着，当高高的玉龙雪山上圣金莲开放的时候，就是三界回归的信号。隐态冲关的艰巨的时刻，能否过得去，就看自己修心得怎样？

玉龙雪山的金莲盛开啦，隐态回归的时候就到啦。冲关的、护道的忙忙碌碌，一步步地护送至月台，护送至断魂关。天上忙接，天下忙送，就是九宫大日也加入阵列，大家都在忙中静等金莲盛开的刹那间，罗地干布将借助金莲的力量，率先锋军炸散天断魂霹雳爆，一马先行，开辟通道。随之百万大军列阵而上，勇敢地护卫着一队队归心似箭的天灵冲越断魂关！

川：请问什么时候开始呢？

曰：今晚十点钟！

川：真的是今晚十点钟？

曰：做好战前准备，只等一声令下。九宫大日天公妈祖上界老十八辈已全部出动了。隐态大套编，显态大改编……

川：我听不太懂，请仔细点说？

曰：天公妈祖的红星卫队也驾临三界口，这次的冲关护道是空前的，要把从狱关出来的古灵护送出关。明日将会有更多的事物出现，别到处乱跑，准备配合半壁山接待隐界回归的生灵。老十八辈前仆后继奋战的多年心血，集中体现在了罗地干布冲关之举。不仅要将古灵从狱关渡出，还要将古灵送出断魂关，方能了却老十八辈的牵挂，圆满圣观音的宏愿。

甲：这里有一个问题，第261集是胜利回归大结局。师与隐界商议，如何结束此书？天界两个方案，其一是以第二批大回归，渡尽了全部狱关古灵，圆满了圣观音的宏愿，自1996年夏历九月十九日观音在三界内外正式称佛号为胜利回归，完成此书的大结局。但是要求师再写一本“飞归九天”。其二是以第260集为一结，50年后再写第261集胜利回归。

乙：书倒是有这种写法，曹雪芹的红楼梦只写了80回就不写了，多少年之后由一位姓高的续写了后面的40回，从而完成了120回本的红楼梦，以应十二金钗。

甲：曹氏的红楼本应是120回，以应金陵十二钗，上应十二宫。

A：师说此事先放一放，过些天再议。师认为以圣观音称佛号为胜利回归大结局较好，省得拖泥带水，而且就以第260集结束，第261集可作为总后记的后记，何时出就不着急了。《修行者》一书是对圣观音的《心经》的解，这样以圣观音功德圆满称佛号了结就再好不过了。

甲：只是显界学人急于知道自己回归没有？至于古灵回不回去，观音称不称佛号，这与我字无关。

B：显界人回不回归每个人心中有数，问问我字还有没有就知道了，这用不着去问别人。比如一人问道，“我能不能回归？”答案只有一个，我字回不去！又比如，显界因工作之需印印名片是为公关方便，可气功界、佛教界、道教界等等，一边扬言自己要修出三界，一边却印个什么和尚、道长、门派大宗师、传人之类的名片招摇，不仅把我字挂在了嘴上，还把我字印出来到处挂幌。若真是修的出世间法，宗教界、门派界又要个什么名还片。名片亦是以名为骗。

甲：洛阳学者信中问，他们组成了女神功教学辅导站，在行政管理上要有个归属挂靠，他们问挂靠河洛书院是否可以？

乙：师说可以，女神功辅导站不是个组织，而女神功又无门派。目前国内又是按门派立户，无门派就无户口，是故只要方便挂靠个什么部门都未尝不可。

甲：一些地区的学者来信说，气功界要办理两大归口，健身方面的归口体委领导，治医方面的归口卫生局或药局领导，气科会这个组织将要取消。

A：大概不会那么简单，除非允许一些气功归口宗教局领导。因为社会上不少气功贴体委贴不上，贴药局也四不像。若是那样就会扩大了宗教的势力，这在政治上是不允许的。气科学起了个闸门的作用，如果取消了气科会，社会上会有大量的人涌往宗教。

接下是川人与文姬的行观对话。

川：请讲讲你的过去？

文姬：文姬原名白玉仙子，也称为白玉夫人。生长在丽都，九天之上的玉清河。从小随妈祖入三界开天辟地。经历了无数的雷雨风爆。

宇宙生灵的使命就是炸开雷电爆，开辟生存区，让众生有个落脚的地方。不然一入三界就会坠入底谷而不得出。开天辟地中，无数的生命被摧毁，又有无数的生命补充了下来。最后，终于完成了使命，找到了宇宙之花，它给沉沦的生灵带来了生还的希望。天公有令，大日居宙心大日宫，主管十方三世一切佛，遍法界。小九妹执掌帅印，王位也就落在了她的手上。渐渐，大日九宫的势力遍及天河。天公为了管制她们，于是就暗中勾玄龙娶了九宫，并代九宫承接了第三代天皇位。

可是那玄龙却是天生的闲散，目中无法，不服九宫众的调教，渐渐就开始闹起来了。文姬也暗中加了一把劲，把九宫给治了个够，也还不自知。当初说好，玄龙得了天界天下得了九宫之后，戏还得接着往下唱，谁知这一唱竟是多少个万年。直至如今方得以实现。天九宫的名，地九宫的份，这也是造化弄人……

同日，夜两点行观半壁山记录如下。

图像是金沙江畔月亮河边古青潭丽江口，布满了验牒纠察队……画外音曰，十八辈祖宗打下手当“讃补”（字音是这样），同来的还有西洋女王的战不死卫队，圣观音的莲花战队，大日宫的狮子队，九天玄女的美人队，地中海的波斯罗刹女队，碧霞元君的警戒队，青娘的冲关队，白娘的断后队，痴羞女的夜行队，西王圣母的瑶池玉女队，大日如来的孔雀卫队，珠王圣母的别动队等等。大家都做好了充分的准备，只待一声令下各路战队各自为战……别忘记写上，地九宫也没闲着！凡是入书的都已载入天史，也该侧重点地九宫了。别忘了，天明就是礼拜日了，多准备点吃的用的，都要去半壁山，顺道路过你这里。观音的圣莲花战队会来的，还有大日宫的，九娘她们，老祖宗他们，个个都是馋得要命，总想尝尝人间烟火味，宛如凡人吃腻了山珍海味总想尝尝糠窝头。

川：半壁山那边准备没有？

曰：天一明老和尚又要出去寻花问柳了，每背回一株花，就等于带回失落的一个花仙纵队，一共要带回108个大纵队。你的任务是观花，观花108，你的任务就算是完成了，也算是跟她们的缘结定了。若想在九天三十六宫七十二殿随意出出进进，这未来的108个卫队的缘是应该有的。

川：学人中108个昆仑位又是做什么？

曰：108个人将分属108宫殿，通过108个昆仑位找回属于自己那一宫的人。在隐界有一种分配，并不是说你想上位就能上，这要听从隐界的安排。并非是凡人所想，以为自己是昆仑位的主宰。对于昆仑位而言，立位者仅是名香童，并要借助昆仑位相应，依仗昆仑位脱身后集结、登月、回归。

川：是不是说在显界只有108个昆仑位有作用，第109个位就无作用了呢？

曰：108位中的每一位，是一亦是九。九个不同的人不同的地区在隐界方形成一个位。并不是山东地区的隐灵就要去山东学人的位，为什么有很多都是从很远的地方赶来，而不就近上位呢？这里有内在的一定的缘的关系。也并不是凡人想招谁上位就能招去的，硬招去的也有，那是与其昔日有缘份的动植物仙幻化应招的。为何你师一句话就可收进孤魂野鬼，这是九玄娘安排的，只有师才能安置大量的芳魂，大量的野鬼。

昆仑位的重点还在于找回自己往昔失散的能量，自己的队友，自己的方队，以此充实各宫各殿的能量，这也是一种往回捞的唯一途径。

三界虽苦，众生乐得自在。地狱无门也有人愿进去，这就是地道大法。

《修行者》的出世标志着进入末法时期的宏法时代，而宏法时代是人性最不古的时候，这就要看谁的运气好，灵性高谁就能得渡。

观音渡尽众生之说，是指在她在任执政的八百万年之内所能够得渡的人，并不是说，是人是众生就非要观音都给渡尽，那是后人理解偏了。凡间的总统许愿让人人有饭吃，但不可能在总统离任退隐了仍要求他保证人人有饭吃。

关键的关键行渡还在于相应，你千呼万唤，他被迷得理也不理又有何法渡尽？所以观音不等啦，观音成佛啦！！！她从此解脱了！！！

川：只见地藏王忽地闯了过来，他说，观音是伟大佛，我地藏却成了狗屎佛！

他本想说是上了大日的当，话吐出一半又改口说，上了圣观音的大当！

观音笑曰：只怕你心不静（净）。

地藏、大迦叶边搓双手边道，都怪弥勒这小子，害得我们跟着倒霉，还得在下面混八百万年。唉，艰苦人生何日渡尽？难、难、难！你大迦叶还有个地方躲起来，我他妈的还得受罗刹女的气！还要忍气吞声的叫姑奶奶讨好她们。罗刹女脚踏佛、道，这佛道两门最后就毁在罗刹女的手上！

甲：弥勒、地藏、大迦叶接了八百万年之后渡众生的差事，看来也是心不静？

A：观音的话意是，“只怪你心动了！”为何心会动？于心有求也。于心有求则心必动，心一动，必不静。修行的表象，全在于修一个静字。古曰，闲爱浮云静爱僧。故知唐朝以前的古僧就是修的一个静。社会上气功人常自吹自己如何如何高，到底高与不高可以自测，看看自己静不静，能否耐得住孤寂？进一步可自测自己心动不动？若动，则仍属低层次。再进一步自测，自己是否于心有求？若依然是于心有求，则表示未入禅门。学人用不着测能量，用不着问自己能量有多少了。可以说，多少也没有用，心一动则全散，行不成大日如来神光阵。

今天是12月12日，夏历十一月初二。

甲：无锡来信说打算在夏历十一月初九举办强化班。

A：师已回信，建议无锡不要搞强化班，若非要搞的话就搞个半强化班。

甲：可为什么重庆、武汉等地就搞强化班？

A：条件不一样。修炼之中，人不要去和人比，地方不要和地方去比。人各有机缘，地各有地道。江南地区不易（宜）上的太快，要在慢中去快。江南的重点是普及型，对抗衰老，健美疗病，在理论上总结提高。西南重庆起个大头马的作用，趟出个道以方便各地学者。待重庆跑累了，跑不动了，江南那边正好蓄足了劲，就像跑接力一样，一棒一棒的跑下去。下面研讨11月25日中午川人的行观记录。

刚吃完饭就困得不行，一躺下就哈欠连天，又见一个黄色眼仁的眼睛，只显出眼睛。我一边问是谁来啦？一边放了一曲《雪山青莲》。曲子一放，只见雪花纷纷飘落，漫天风雪……随之是一队队天女翩翩起舞，在雪空之中舞得天旋地转，斗转星移……停住了，停住了，雪山青莲来啦（我忙问来到哪儿了？）来在了半壁山。美丽的女神凌空来啦，轻轻的轻轻的飘，脚踏大地，俯视神洲。她来了，她是谁？她是谁？美丽的西班牙女郎也来啦，她来啦，来在了半壁山河。美丽的女神掀起了神秘的面纱……金沙江畔，玉龙雪山，天地悠悠，无尽无休……美丽女神，玉龙雪山，左顾右盼，天长地久……

我忙问，上面那许多又是谁讲的？

曰：丽江王！

请问丽江王，这一大段话的含意是什么？

曰：玄天女神，九天玄女。

同日晚上行观半壁山，只见昆仑八妖去了。我忙说，请丽江老母接着白天的话说，再说说丽江那边隐界大套编的情况。

这时又见天魂本小姐身穿一身深紫红色的外衣，她和音魂（阴魂）本二小姐同时出现。那位本二小姐，初见时身穿素白衣裙，今天穿上了淡蓝色衣裙。

B：看来音魂与天魂同步之后进展是很好的。衣的颜色是随层次的上升而变化的。

丽江老母曰：祁连山那边有一个强大的能量贮备库，是当年罗地干布从一些星球上偷来贮藏在那里的，他一直在借助这个贮库的能量供应三界内隐界生灵的生存。那里环山，过去曾经一度繁华是个史前古城堡，古石头城，四周地形地势复杂，罗地将数万隐军潜于其中，是准备打伏击战的。

把大量的外来能量贮备起来，埋藏起来，罗地干布的卫队就是专干这种事的。她们把偷来的抢来的夺来的能量找个隐密的地方藏好，以供急时之需。

如今这些能量也是隐界回归的必需品，真是冥冥中自有安排，鬼知道当初罗地发疯似的带着卫队遍虚空的打劫能量又是为什么？抢掠了八百万年，正好够今后使用八百万年。在非洲、美洲的原始密林中有无数的这种能量贮备点，在喜山（喜玛拉雅山）的东面有个巨大的贮藏点，在唐古拉山、巫山、点苍山、洱海等等都有这种能量供应贮存点。在一段时日里，九宫的各路战队都是在配合罗地的卫队去炸开这些古洞口，除留存一部分在古洞中以备后归人用之外，绝大部分都运往月台以备各路纵队回归使用。隐态生灵（当然也包括目前尚属显态的生灵）在月台受训中，获得这最后冲关的能量补充，没有月台的中间能量补充一入断魂关口就会坠下或是被溶化。

川：你是谁？我怎么觉得不像昆仑八妖？刚才这些话是谁讲的？

曰：丽江王。如今丽江古通道，最古老的通往月台之通道已被炸开，这样就减少了回归的阻力，隐界大批量的生灵得以南迁（去月台），这就使得青潭、月台忙开了花，如今大家都在忙各自的事。

川：请问老母，你又是怎么抽空去的半壁山呢？

曰：来看看，随便讲点隐界青潭集结、飞星渡月回迁的事……丽江老母也来凑凑热闹。

* * * * * *

11月26日，一早五点多钟就被梦惊醒。仿佛是旧时山村中的平房家，我妈（显）跑来说，一会儿有老虎要来！我急忙让关上门，梦中又把几个小女孩摆上高墙上以防被老虎吃了。家里人却说，这次不帮你了，以前都是我们帮你赶走的。我妈说，这只虎是“799”。这时见一只很大的黑黄条纹相交的大老虎来到了门外，从门缝里把屋里的一切看得明明白白。此时，我妈边说老虎来了，边打开门放老虎进来！我忙持一硬物使劲朝虎头上打，心想打痛了它就跑了。

这只又高又大的虎显得呆呆的，我使劲地打，老虎从门退了出去。我妈说，它若是从后面进来的话，那可就更厉害！这时我见那虎又拐到后墙从墙缝拱了进来。我忙持一根大圆棒猛击猛打，几个小女孩也过来帮着打。那只老虎也不发威，总是呆头呆脑很柔顺的样。我一抬头，只见九天之上的大日宫热闹非凡，像是在庆祝什么？吓得我从梦中惊醒。

醒后忙观半壁山，却见几个小仙孩说，真是天大的笑话，大日宫的金毛狮子被打得鼻青脸肿，哈哈、哈哈……我忙问，那金毛狮子是何物？答曰，白虎！

我问白虎，你跑来的目的是什么？

曰：来交差。

请问交个什么差？

曰：大日宫的差。白虎令不是那么好拿的，满天飘的白虎令是虚的，是幌子，真的白虎令那要由我亲自送到方是。拿啦就得拿着……

请问，你是谁？是谁在说刚才的话？

曰：大日宫传令者。

曰：能否改一改？

曰：吃饱撑的。

问：可是我觉得持白虎令的人应该是很伟大，应该让那些伟大人物去拿去接，你说是不是？

曰：接白虎令本身就是一件伟大的事，不用你来教训！

（补充11月10日星期日晚十点零八分记录，正小九拜时，哈欠连天，一名叫“康月”的率三万罗刹精兵到，每人左手持一根金色棒状物，她们报名上位）

11月26日下午，请通天的本小姐。

问：关于白虎令一事，不知本小姐是如何看的？此事如何解更好？

本：本小姐也不知白虎令的由来，再说天魂的事又与你有何相干？咋咋呼呼地，告诉你也没关系，白娘断后你收尾！

一九九六年十二月十二日 半壁山

主 页

探索者

修行者12-2

图 片

上一集

下一集


修行者 12-2

修 行 者

第十二部 断后行

（二）

（总后记第二十八篇二五四集至二六十集合订本）

作者：妙 航

[主 页]
     [探索者]
[图  片]

目录

第二五四集 桃花仙子

第二五五集 罗地干布

第二五六集 佛法无法

第二五七集 冲关断后

第二五八集 天涯花仙

第二五九集 魂飘万里

第二六０集 破镜重圆


第261-1-1集

主 页

探索者

修行者12-3

图 片

上一集

下一集

修行者 总后记

《修行者》二十八篇 断后行第261集 胜利回归（第一章）

第一节

上一集说到川人询问本小 姐有关白虎令的事，却听本小姐曰，白娘断后你收尾！

川人不禁心中一惊！忙又静下心来好言好语地与本小姐商量。

川：请本小姐宽宏大度，把这一差事让给后来人吧？咱们也别去逞那个能，就让天公妈祖他们另寻高就，我们就平平淡淡地混到那时一走就行啦，你说呢？

却见本二小姐闪现了出来，她厉声道：没门！人家求都求不到，拿到手中的东西还能丢？你不要是你，我们要！这下可威风啦……

川：你信不信，我真想打扁你这个死丫头。当初你们也是这个样，害得我在下头吃尽了苦头。

这时，在观中，天魂往往总显成一个大太阳出现，而不显成人相。那音魂（阴魂）总以人相出现，她的样子明显的长大了，懂事多了，不像刚出现时的一副天真小女孩相。不过音魂更能斗嘴，她已成为天魂的替身，替天魂表达意志。音魂还说，合一唯一的就是尊。

我自身的感觉是，天魂在时，我（色魂）对音魂较为友善。如若天魂不在，就巴不得伸手给音魂一个大耳光。音魂还说，三魂化一魂就得主观上消去我，把你那个我去法于天。

A：如此对古曰“地法于人，人法于天”就可进一步认识了。地在这里是表阴魂，人在这里是表色魂，天是表天魂。亦即阴魂法于色魂，色魂法于天魂，这是修出界的正道。但是凡人一般都不由自主的形成色法于音，而色与天之间是中断的。阻隔的。

B：并不是说地法于人，人法于天是自然的，是人人皆如此的。老子在这里的含意是，如若回归自然，那么就要修成为地法于人，人法于天，否则是修不出去的。

C：那么，天法于什么？天魂法于自然，法于花，雪山之花，宙心之花。此花是时间的象征，法于自然之花的含意是知进退，天河退紧相随。

D：古修炼者的先驱在亲证中获知出界的关键是要完成天人合一，其实质是说天魂与色魂的合一。这里为何未提及地？地表音魂，呈分散态，呈无数多的分散态，但众多音魂之中，核心是九世阴魂，它们具有极大的独立自主性。音魂是游离态的，其极分散态平素是依附于色魂，此即是地法于人。但有独立性的九世阴魂却表现出并不法于人，由于它们的独立性，一旦某一世阴魂附体时，显态的人往往呈现出人格分裂态，或者呈现严重的神 经分裂态。

在修炼进入一定层次时，由九世阴魂和合形成的音魂主体会自动法于天。此时天魂与音魂主体的关系，呈现为类似小姐与贴身丫环的关系。这表示在修的层次上已大大提高了，依附色魂的音魂已经最大限度的依附于天魂，这就解决了通常修者在色魂脱体后难以解决的隐修中的大难题，即广招收回音魂。至此，所剩的最后一个课题就是如何解决色与天的同步，解决的关键就是“我”字、“我相”的问题了。如若有我字，有我相。天人合一，以及脱体后的三魂合一是不可能的。

E：如此我们再看日月岛朱先生 入川的案例。朱先生真的三魂合一了吗？朱先生对川人讲他是公司总经理，这表“我”字存在。朱先生又印名片，自封为“观音莲花法门”传人，这更表我字存在。大气功师大宗师自立门派，这本身就表我字存在，有我相，有门派相大宗师相，则不成菩萨，这是佛经上的论断！

F：那么，日月岛一些学人认为朱先生三魂合体之说又如何解释呢？

G：仅是瞎乱用个名词而已。而朱先生使用这个名词，使用自己印的传人名片这个名词，就又可出外招摇去唬一阵。若是能唬住，那就又成就了一位大气功师、大宗师。

I：明明端着个尿盆，可贴上汤盆的名词，极重名词的人就会毫不犹豫的盛汤喝！

A：美国人在研究现代企业管理术中通过一个试验，产生了令人惊愕的效果。组织一些参试的年青人，不断地告诉他（她）们，你们马上去见一个人，这个人是何等的坏，是恶棍等等，甚至在宣传上使这群人坚信不疑时，让一个很高尚很温和的人去见这群人，并告诉他（她）们，这个人就是那个人！

试验主持者惊人的发现，这一群人竟像凶猛的野兽扑向那个无辜的人……

这就是名词的力量！故知，名词是最伟大的，也是最卑劣的。名词可使无中生有，也可使有变成无。

甲：今天是12月13日，继续研讨前面的行观记录。

川：我当时说，好啦，你们两个臭狗屎。也只好骂骂出出气，她俩立在半空中，拿她们也没办法。不过在这次行观中，我意外的发现了色魂！色魂的表像显得阴险、狡诈、鬼计多端，肤色显黑。色魂是一副吃肉喝酒的世间男人相，显得很丑恶。须臾，色魂又变为女相，并说，刚才的显相是表凡间的污浊不干净。

A：教材中的“身心分离”训练，就是要把色魂游离出来，实现这一步之后，行观就要观三魂。

甲：今天是12月14日星期六，白天师又独自在外面忙了一天，在积肥翻土，把沙和红粘土混合又加入落地叶堆成一个个小堆。天气已经很冷，窗外的菊花依然开放，室内的西洋杜鹃也在一朵朵的盛开，腊梅、红梅、桃花的花蕾都已形成。不过，我一想起美国人搞的企业群体行为的试验就觉得可怕！现在方理解各国军事政变时为什么要首先占领广播电视台？舆论可以控制社会，左右社会。现在也理解了秦皇为什么要焚书坑儒，是政权的需要，控制舆论的需要。可是人类何时才能走出名词的误区呢？

A：那是不可能的，人类之所以是人类，全在于人是一种得天独厚的精神动物。但是，人类如若过分的强调精神，追求精神，那么他将离自然愈来愈远。在三界内，在物质界内，自然是第一性的，精神是第二性的。过分的强调精神会形成精神是第一性的自然成了第二性的。比如以前有个口号，“人有多大胆，地有多大产！”这标志着已把精神变成了第一性。这个口号本身已不是唯物主义了，而演变成了唯心主义。

B：但是对于隐界，对于隐态物质界来说，是与显态物质界正好相反。在隐态物质界，精神是第一性的，物质却是第二性的。

C：但是对于整个宇宙而言，时间是第一性的，空间是第二性的。万物是时间的造化，精神也是时间的造化，就万物与精神而言，它们是共存而且是同时产生的。这就是一生二。时间生出万物和精神。其中，万物是载体，精神是本质。具有精神本质的万物又滋生繁衍了更多，这个更多就是三。

乙：已是夜11点多，师刚进屋躺下又爬了起来。问之何故？曰，一群小花仙扰得不让安息。

甲：川电来了，你观花仙，问问是怎么回事？

川：花仙说“长江碧浪水连天……”

甲：这是什么意思？

A：师说她们着急了，暗意是玉龙山雪已经映青莲了。

B：傍晚时师刨了几根木棍，打算在大香案的一边再加一层“花仙楼院”。吃完晚饭，师看看今天是干不完了，就放下活准备明天再干，小花仙们闹着要师快点干完。

川：花仙说，都什么时候了！我们都急死了，你们还睡大觉！不过也是，昨晚我行观中得知月台回归大军冲关准备完毕，如弦上箭只待令发！月娘弯刀队已全部先行出动探路了，白月道开启时间是夏历十一月初八晚上八点三刻，月台大队将在那晚九点至九点半出发进入白月道飞往断魂关。由于这第二回归大军在数量上远远大于第一批，九宫及大日宫各自的卫队已全部集中在月台准备护送引渡。

甲：还是按次第研讨行观记录吧，先看11月26日晚川人行观半壁山的情况……

乙：等一下，在上一集中，本小姐曰，在最后一个层次时，天师才会传授天道大法，即九阴飞天法。那么何为九阴飞天法？

A：人在三界中轮回，在出世之前必须寻回散失的九大音魂核心，天语称之为九世阴魂。所谓进入天道之大法，就是掌握将九世阴魂携同飞闯断魂关。这个方法天语称之为“九阴飞天法”。

B：古人隐约也听说过此法，只知道出界回天必须是九龙。但九龙如何飞天？九龙到底是什么？却是说不明白，只知祖师传下来的必须是九龙同闯出界。这九龙就是人的九世阴魂。后来人因说不清九龙为何物，于是就瞎套编了一些名词。

C：史前，天师留下的回归之道本只一法，但人类进化的标志是分科分专业，且越分越仔细。于是就出现了门门派派。各门各派各自所沿承一代代传下来的还不能说不是真，但仅仅是天师所传的真中的一个极小部分，而门派中人又大大发扬光大，这一光大，光大的东西就埋没了那一点点小真。故知，只有天下各门各派之总和，才有可能包尽那个真。足见真之大！但是又必须把各门派自己光大的那个大量的假去除，方可显现那一点点真，足见真之小！

B：是故师曰，但凡叫个门派，必是世间法无疑。只要是门派就有门坎卡着，就有局限性，不可能是全方位。

* * * * * *

甲：今天是夏历十一月初九，阳历12月19日星期四。从傍晚六时起，师就开始不精神，昏昏沉沉，自己进屋躺下睡了。

乙：昨天发现这样一个情况，平素九宫众降临半壁山时常常是一脸的不高兴，尤其是师理也不理独自一人在观花弄土的。昨日师把一些地方站办班的集体照片摆在小桌上看，主要是新近送来的那几张，湛江学人班，四川潼南辅导站成立的集体照，沛县的照片等等，只见九宫众十分高兴，曰，总算是干点正事了！

A：同时发现又一情况，在师观这些照片时，这些学人的音魂全围立在师的周围。如何研讨这一现象？

B：师说是一种相应现象。虽是观照片，虽是心中并无念，然而学人与师之间的相应力却起了作用，而其表现则是音魂的飘移。

C：这种现象是普遍存在的，比如，一个人在给另一个人写信，在写的过程中就会出现音魂相互飘移现象。这在处于热恋中的人之间尤为显著。在《修行者》中以及女神功法中广泛的应用了这一原理，目的在于扩展强化学人的相应力，其表现是处于一种热恋态。

D：一些气功人在行功中发现了这一现象，甚至认为是功法有邪性？并不是功法有邪性，因为“念”是宇宙中客观存在的一种现象，它不以人的意志为转移。是当事人心中有邪。

E：在相应导向上应注意相应九宫，故知观神女像本身就是上乘功法。

甲：尔时川电来了，可行观师。

川：在师周围立着一群群的人，是现代人。九宫也在空中看着这些人！

F：可问问九宫，这些人的状态如何？

川：这些人都挑起了担子，一前一后两个小筐。我理解是这些人都是开道人，任重挑担。

F：师说另一解是“放不下”。

川：小筐并不重，可这些人却显得如负重担，两腿发软，一步一艰难走得极慢。九宫说挑的担子太重，小筐里装的都是名利。

大概是12月17日初七那晚我观半壁山，只见满天的星群，我暗问这是怎么回事？对曰，星光灿烂，告别半壁山，即将启行，回归故里，这就叫“胜利回归”！

12月18日晚11点多行观，隐中曰，九宫最后决定组成九宫阵，护送回归。只是回归大军中有大量的生灵显得极吃力，尽管他们已尽了全力。隐中曰，这些刚从火狱上来的古灵能量都不足，是故行九宫阵飞渡断魂关。

我忙问，55年后显界这批人回归时，是否也以九宫阵护渡？

隐中曰：这次大回归属观音渡，为普渡，以圆满圣观音宏愿。55年之后的就不属观音渡了。

我问：那又叫个什么渡？

曰：大浪淘沙！胜者为王！飞渡中每个人都要经历战斗的洗礼。

我问：那时，九宫还管不管？

曰：九宫在断魂关另一边摆宴接引接风。护渡的则是地九宫，开通闯关的依然是罗地干布，断后则是白娘的预备队，白虎星众。开道的则是青娘的预备队，青龙星众。那时，可歌可泣，悲壮英烈。冲过去的，歌舞升平。阻挡下来的，雪花飘零。……可再听一听你师录的“碧海霞光”，那呐喊声会阵阵重演。

我问：为什么对火狱中上来的那么关照，实行普渡呢？

曰：他们是开天辟地的先驱者，谁又能与他们相比！

12月19日晚八点多行观半壁山，只见一群群的花仙、众仙围在那里。

乙：师让你赶快包饺子下锅摆供。

川：师若不饿又着什么急？

乙：师说是给她们吃，让快点！

川：刚才我说那句话是故意的，想看看师的反应如何？其实众仙吵吵嚷嚷地叫我快点，说是马上就轮到她们上阵护道了，还让饿着肚子启行！

甲：这几日行观的记录研讨还是往后面排一排，还是接着前面的次第研讨为好。才刚读了一位无锡学者写的信，说是行功层次虽上的不如同修快，但身体却是好多了，年轻化了。更为重要的收获的是，从《修行者》懂得了人生的价值。那么什么是人生的价值呢？

G：关于这个问题的研讨，近日内蒙同玄学者写的一篇文章“我们的健康美神”已经涉及到了。这篇文章南京有，内蒙站点也有，雷洲女神增刊中也转载了。在师回的乐亭人信中也谈到了这个问题。乐亭人打算自己写点东西，侧重在通灵方面的内容。师说，首先还是对抗衰老方面的内容，中间可写通灵内容，最后写写有关美学方面的研讨。

乐亭人不解何为美学方面的内容？师说，美学所研究的就是人的价值观念。

A：比如，口号“时间就是金钱”，则认为人的价值是金钱，是以金钱为美。因为时间是生命的同义语，时间就是金钱，即是生命就是金钱，这是拜金主义者的美学观，是十八世纪末，十九世纪初时欧美人的美学观念。如今已是20世纪末了，这表示在这一领域里，比欧美人整整慢了一个世纪。

I：时间称之为有，空间称之为无。时间表阳表乾表天，空间表阴表坤表地。时间充满了空间，空间包容着我们这个宇宙的时间。如果有另一宇宙，另一宇空中包容着另一宇宙的时间。时间就是宇宙的生命。

通常物理学以秒、分、时、天、月、年等等计算时间的长短多少，即以此计算生命的短长。但是在商品社会的市场经济领域里，是以货币即金钱来计算时间和生命。

由于时间充满了空间，是故，无中无处无有。又由于空间包容着时间，是故有中无处无无。故知，空间与时间虽是两个独立的，但它们共溶在整个宇宙之中。有不是无所生，仅是无的依附。无也不是有所创，它本就是茫茫虚空。茫茫虚空并不虚，而是充满了有，充满了时间。时间是矛是A是有，空间是盾是B是无。故知万物是矛盾的造化，遍法界无不充满着矛盾。没有矛盾就没有生命，没有万物。只有在宙心的最深处，宙心之心点，空浓缩为零，有浓缩为零，矛盾归之为零，那个地方就叫“性海”，零的海洋，无觉的海洋。那里无无明亦无无明尽，那零的尽处是无穷尽的零。

乙：下面提前研讨“入子”的问题。傍晚，师八点四十一分独自去睡，甚是早，令人奇怪？此间川电来话非要和师通话，说是身体极为难受，但师不理不睬。川电一直闹下去……师只是静睡，一动不动。一会儿，师忽然坐起，穿衣出来，一看那伍元小表，一分一秒不差，11点后面是两个零！师入座，开桌灯开始阅书信并写回信。在夜晚11点41分时，问师何故不回话？师曰，又有何可回？《修行者》上写的明明白白。要想修出三界，月在天心入子之时必须打坐！作为一个修行年的起步点。月在天心入子之时不入坐，则一年所修皆为世间法。平时不打坐可以，但一年之中此一个时辰必须要入坐！《易》学大家 邵康节已说的明明白白。通常人只知冬至之日是月在天心，那是粗估，准确来说是阴历十一月初九夜子时，但不是初八夜晚与初九相交的那个子时，而是初九夜与初十相交的子时。川人难受是因为其天魂让她打坐，终因波动心太盛，心不静，体会不出天魂的语言而错过了机缘。《心经》格外强调修深般若之时，这个时就是专指月在天心之时。所谓月在天心，月指罗地干布，天心系指雪山雪莲，“在”之一字并不是指空间位置的在，而是指时间位置的在，即此时此刻月正在天心，冲白月道，破断魂关。

甲：那我们赶快入座研讨以前的行观记录吧，尽管已晚了四十九分钟。不过我竟意外的发现，角落里那株老腊梅桩，居然静悄悄地开了三朵淡腊色花，真如“破腊警春意，凌寒试晓妆”。是否是腊梅开白月来？只是我一直不解，隐中仙总是提示：“月凶凶，洛阳梅花二度红”。这句到底是提示的什么？（在武汉校印第259集时，误把二度开改校为三度开。学人可自行校正过来。）

乙：腊梅原产地在大巴山，如今黄河以南到处都是了，腊梅的开花期一般是12月至3月。正是窗外菊花未败，窗内杜鹃盛开，谁知暗暗幽静处，一枝腊梅悄悄来。

甲：这花开时也不敲锣打鼓放礼炮，花谢时也不车水马龙奏哀乐。静悄悄的来，静悄悄的去，全凭个自自然然，无声无息。

事到如今，我依然有个问题，过去曾有一些上层人物曰，如果全国人民都去搞气功，那么，工厂的工谁去干？农村的地谁去种？

A：这一点论就一下子把气功扯进了政治经济学里去了，使得气功从健身领域进入了政治经济领域。

B：这里有个舆论导向的问题，气功本如一朵花，只是在公园的角落里静静的开，一群老病号，半死不死的人，被医院判刑的人在挣扎着、坚持着、悄悄的练，是无奈，是为了活命。是宣传、舆论导向，把气功的作用无限扩大，迷惑了全国，致使气功走向了自己的反面。

C：另一步，练气功的人充其量只有六千万众，占全国12亿人的5％。在社会统计学上，把95％称为绝大多数，而5％仅为一小撮。也就是说，即使舆论宣传到了顶峰，投入气功的人群仅仅是一小撮，而且主要成份是老弱病残，大多已是社会的甩货，这个是事实。但是，如果把这个事实，犹如把真理再向前跨越一步，就成了荒谬。这在哲学上称为诡辩术，就是把事实无限扩大化，然后否定之。这就不是辩证唯物主义者的风度。

再说，宣传、舆论工具是掌握在国家机器的手里，并未掌握在江湖在野的手里。是故对气功宣传的扩大化、夸张化等等并不是练气功人的错。

据南京方面的消息说，十几年来，台湾不断有人到大陆学气功，什么门派的气功都学，回到台湾就卖。卖的差不多了，就再到大陆学几个门派的气功……但是台湾气功人说，台湾当局对气功的限制和控制都是很严的。为什么？因为台湾当局也是担心和害怕气功对社会形成的政治经济方面的冲击。台湾当局正在社会上大规模“扫黑”，扫黑的对象就是门门派派。

D：名词舆论的导向，其力量是巨大的，这种导向，既可以产生对社会巨大的推动力，也可以产生巨大的破坏力。师说，他六十年代曾去过一次山城，住在西南政治学院附近。那时的山城山道两侧全是一层层密密麻麻的几人高的夹竹桃，到处都是夹竹桃，让人看了又惊又喜。因为在北方，养一株夹竹桃，费很大的劲也就长到一人高。夹竹桃是苍蝇、蚊子的天敌，它的花叶落在池水、厕所中，可以灭掉蚊蝇的幼虫。但是在上一次去山城教功时，师说，满山城已见不到一株夹竹桃，全砍光灭绝了。

究其原因，是社会舆论说夹竹桃含有致癌物质！人们怕死，故而全国性的对夹竹桃发动了灭绝诛杀战。战后，中科院与杭州植物研究所又发表公告，曰，经实验研究测定，夹竹桃不含有任何致癌物质。故知名词作用的伟大威力，它左右着人类。

E：这次师在半壁山种花木，独独寻不见夹竹桃树种，足见，不仅是山城灭掉了夹竹桃。师打算再进深山，寻寻是否还有幸存者。

主 页

探索者

修行者12-3

图 片

上一集

下一集


第261-1-2集

主 页

探索者

修行者12-3

图 片

上一集

下一集

修行者 总后记

《修行者》二十八篇 断后行第261集 胜利回归（第一章）

第二节

甲：看来，气功犹如一株夹竹桃，养它可美化环境灭灭蚊蝇，说它是社会致癌物质则又可封杀。我还有一问，罗地干布冲开断魂关，旋沉火狱炸破狱门关，大破了一些人士捍卫的所谓是佛布下的天罗地网，突破了出三界的专利，击碎了禁 锢人类令信士惧怕的炼狱，那么，天界又是如何评估他呢？

F：在天界的眼里，罗地是个伟大的臭狗屎！

甲：为什么？

F：因为他无法无天，目空一切遍法界，居然敢把十方三世一切佛都不放在眼里。我们还是抓紧时间研讨川人的行观记录。

甲：南京城的江北屯居着大量的川人工程队，而在江南又有不少川人开设了川味火锅店。正是巴人遍天下。我们在江之北，川人在江之南，仅隔一江之水，联系行观倒是方便。下面是11月26日晚川人的行观记录。

川：看着屋里挂帘上的牡丹花，忽然记起以前行观中的一幅图像，和一群西洋小姐从城堡走下去时，我穿的就是白底的牡丹花旗袍，以后又曾见过她第二次也穿同样旗袍的图像。

我曾问师，牡丹在九天表什么？师说表葫芦，是指母系。这时，也就是11月26日晚，本小姐曰，牡丹代表母系。

乙：师说，在天界芍药代表父系。

本小姐曰：夜丁香（可能是夜来香？）表女孩，紫薇表男子。

川：师写书的小桌不应在客厅的那个角落，应该搬进卧房去写。天冷了，搬进卧房小屋去写也比外厅暖和，再说，外厅是满满的花仙……

乙：师说，若真的搬进去，那可就把众花仙美死了。

川：却听见那群可爱的花仙齐声说：“阿弥陀佛……”又说，那自然是好，那样，那个最好的角落就属于我们的啦！就可以躺在那里睡美觉，朝迎日出晚送霞，真真是个好地方！好禅地！坐定观中，无限美景，尽在目前。这可真是难得的难得的好福气，就犹如一块肥肉掉下来正好落在了嘴边，美哉美哉，其言难喻。

说这话的众花仙子中，有个自称叫“金银芍”和红牡丹的。她们又说，师若搬进去了，我们也就不必成天规规矩矩死死板板的了，想唱就唱，想跳就跳，想躺下就睡大觉，不过倒是也还有点舍不得。

我觉得，她们在荒山野岭时是一种不惧风雨的蛮野的美。可到了半壁山却一个个变得 娇滴滴，想必是让师给惯的。

甲：半壁山的安居处，房东和南是高高的崖壁，西南是一路坡下去，过了西南边的山口，在西南山的北坡就是一片美式洋楼。安居处的屋门朝正东，为巽门或震门，属龙凤门，五行为木。师写书处的那个角落正是“离”位，后背是坎水。离位丽也，火凤也，五行属火。一般风水先生看房宅要首看其门，再看其位。对于龙凤门来说，离位、坎位均是好位置，风水之地。师把厨房设在了坎位，但卧室只好在坤位了。不过，师显态五行为木，是故卧于坤地无不克，再说又是日夜多在离位写书，极少入坤地。

乙：师不让扯风水学，接下继续研讨上面的行观记录。

川：接下，我闲着没事就问本小姐，当初心月 狐独自飘离天河界又是怎么回事？

本：是宙心的命令，天界的秘密！

川：记得在前几天，隐中有人告诉我说，心月狐下来是玄龙有意安排的。

本：下来的目的就是为了长相厮守，一个为皇天一个为后土。谁知……

我忙问，谁知什么？怎么不说啦？

本：再说就要挨大日的揍了……

川：你不敢说，那我就问问天公，大日不能揍他吧？

天公：我是一问三不知。

于是，我上了一柱香，请心月狐娘娘自己来讲讲当初这段故事。这时只见她泪水盈盈的出现在面前……

请娘娘坐，喝杯茶聊聊天。现在我见你就在面前，是真的在我面前还是仅仅是影射过来的？

曰：凡人所见均是影射。

川：那就是说你在月宫并未动？

曰：这次也不是，飘落在半壁山处，再影射之。

川：为何凡人所见均是影射而不是真？

曰：影射又为何不是真？比如凡人之间互通信，常写上见信如见面之类的话。为何要通信呢？有话为何不亲自跑去说说呢？为什么要影射过去一封信？地界那么狭小还不亲自去一趟，而仅是去个信，何况天地宇宙那么大？

川：比如说，好几个人在好几个地方同时请你，你是否就同时影射出去，可为什么不同人所见却是不同形象的影射？

曰：你也可以同时发出九封信，九十封信，令九十个不同地方的人同时收到不同内容的信，这又有什么奇怪？

川：请你讲讲你的那段辉煌历史吧，也好让后人铭记。

曰：心月娘无所谓多求，只愿大家能顺利回归好好修就行了。至于当初的事，也是天之命。当年与小妈同室争婚，为了还愿只身飘 离性海，大荒大漠之中开始了自己的未愿残身。无奈的相思伴随着度过了一个又一个的春秋，一个又一个孤独的寒夜。漫长的时光渐渐荒没了他的影子，心也死啦，唯有荒山古洞伴幽怨……谁知，天魔知音从天来，大荒大漠又响起了号角争鸣声，思念的人儿飘凌来在古洞前，好凄惨，四外天地追兵断。只无奈天缘地怨心如枯木却不能成死灰，往昔的恩情又显现在眼前，难忘的恩与怨，难舍的情与爱。在相见的瞬间，一切化为悲愤，又恨又气又爱在心底，当初的山盟海誓又在耳边想起……“远离宙心，去寻找一个只属于我们的世界！”那就是月亮古国……

无所谓苦与乐，我这一等就是多少年！相思离别的痛苦，大荒大漠的变迁，洪荒冰爆的袭击，什么事都只能是一个人撑着、顶着、难啊难，到头来又是一场空！那些年都不知是怎样度过的，幸好还有原来的姐妹常来陪伴，可那无穷无尽的思念之痛是没人能理解的！多亏那天公念在过去以往的情份上还能时时处处关照，怎奈广寒心更寒，朝夕盼月归，却是空无影，几多泪眼流，望穿尽虚空。我心月狐却成了一个实实在在的寡妇！独自寡居月宫，却是月宫中无月。什么事都得偷着干，见上一面都是三魂六魄慌慌张张，左顾右看生怕被人撞见。真是自讨没趣！

川：只见她说着说着又是泪珠不断，犹如大珠小珠落玉盘。听到这里，我心里真有些为她不平！上天对她实在是太过份了……却猛听一声喝斥……

本小姐：少多嘴！都是过去的事啦，你又来个什么劲！跟着添后乱？

川：不是我又来什劲，只是这些年心月娘实在是不易，任何事都可以公平竞争嘛。

心月狐：每当遇事的时候，罗地总是搭拉个脑袋不敢挺身出来担当，反而吓得直打哆嗦。心月娘是又气又恨又爱又无可奈何，只得把泪水往肚里吞。

川：我心里正念叨天界的不公，却惹来了九宫与大日！只见九娘瞪着大莲花眼，那嘴就像是往外吹气似的说，掌嘴！

九玄娘曰：当初的事也是天公与大日定的，谁知他们私自偷情，还要远离性海！想另辟疆土！大胆孽妇，尽干颠倒黑白是非不分的蠢事，真是岂有此理，还不快……

又一位娘娘没等九娘话说出来，忙拦过了话头，曰，小九妹也别发那么大的火，过去的事总得有一个交待才是。当初的事……（没记性，记时一下子扫成了空白）情比火浓！

川：请问这位娘娘是谁？

曰：当然是我七仙女！九宫的事不用你操心。

川：九娘也别真的发火，我只是想把这段往事记下来，让以后的人知道这段恩怨情仇的天史。说来说去只是为的一个情字，真是情之一字三界内外无处不在。再说也不是什么不好的事情，只不过是各自的立点不同方生出那许多的事事非非。记得九娘平素常开导后学多以容己之心容人，多观大棋盘，多行如是观。现在，索性九娘也讲讲这段往事吧？也让后人慢慢地回回味。我们也是明白，九宫大日也有说不出的苦衷，怪只怪罗地干布欺上哄下搞两面手，弄得众宫都不好过……

九娘：少贫嘴。大家原本是姐妹，只因九天有九天的规矩，该怎么做就得怎么做。如今大家都和解啦，往事也就无所谓啦，充其量皆因一个情字。情依依空等待，九娘也懒得再说这些了，红尘往事何须提？

* * * * * *

川：才刚看见三魂吵架，我觉得特有意思。

乙：师说，让它们吵它们的，你静观记录就是了（下面是川人的记录）。

天魂：老色鬼，吃饱了撑的！谁臭不臭谁知道，你以为你是什么了不起的东西！又脏又臭又色迷，真是没得说了，占尽了天时地利还要耍威风，别不识好歹！我们是在帮你，给你去浊物，还不领情！你以为你那风骚样还挺行是吗？本小姐才懒得与你一般见识！

音（阴）魂：唉呀我说大姐呀，你怎么能和她一般见识呢？这种头发长见识短的人，自以为聪明，实质是个弱志（智）草包一个！自己还在下面美那个劲，真是不要脸的货！

色魂：二姐你这个小妖精，老娘就是这个样又怎么的！别以为有人撑腰就得意忘形在那里叫，赶明儿落在我手上，有你好看！真是人心难见真章，才上去几天，现在就挺过来了？我要不是看在大姐的面子，恨不得打你一顿好受的，还姐妹一场呢？当初我们俩相依为伴的情份都到哪去啦？还在背地里嘟嘟嚷嚷的。叫什么叫？发什么洋疯？若没我又能有你的今天？姐妹不但不帮一把，还跟着瞎骂！

色魂抬头一看大 姐的眼睛睁的老大盯着她，高调一下子变成了低调，泼妇劲一下子也没啦，却赶忙又说道，才刚我是跟二姐闹着玩的，我又哪儿有那个胆？往后不得还靠两位姐拉扯一把，只是那二丫头有点欺负人。

天魂：好啦，往后大家都注意一点，三魂一条心，谁也不敢欺！

A：三魂和合的训练是一个漫长的修心过程，它的先决条件是天魂具足足够的能量并处于主导地位。其二是身心分离训练已有一定的基础，使色魂得以“游离”。当天魂一旦起主导作用时，音魂将最大限度的不受色魂控制，而和天魂穿一条裤子了。相对而言，音魂与天魂的相应较易，最难的是色魂。所谓修心就是犹如第四、五篇中大颠和尚说的剥芭蕉。要一层层的把一身的凡味剥去，否则完成三魂相应是不可能的，就更谈不上三魂合体了。

B：如此再看日月岛朱金龙的案例，其在川地吹嘘他是大经理，在上海还闲置一大套住宅，四川人若去上海，他可提供住宿并免费，又显示他口袋还有两千元。还大把撒名片，名片上印着“法门传人”，“金龙天医”，名片左上角还把女神功法印给印上了。名片背面印着“观音法门传神法”等等，这不是给社会添乱吗？国家治安部门、安全部门已经清理“观音法门”几年了，这位居然大印名片自封为“观音莲花法门”的传人！从上述看，色魂不可能与天魂相合，色魂牢牢地合在其凡身上。

这位金龙的案例，虽是发生在一个人身上，其实它具有在气功人中的普遍性，仅仅是以其它不太显著的方式在不断地表演。但愿学者不要再干那种蠢事，不要给社会添乱，不要给气功添乱。

C：一旦天魂出现并得以能量上的自主，你自己的天魂就是你师！故知，四海拜师求师那都是扯蛋，家珍须是从自己流出，此即“观自在菩萨”这《心经》开示的首要的五个字。为什么大观要观“自在菩萨”呢？因为这位自在菩萨就是具足能量的你自己的天魂。观天魂，返照色魂，直把色魂照得五蕴皆空。天即空，天魂即空魂。要直照到色魂不异空魂，空魂不异色魂，成就色即是空，空即是色。若真能完成这一步，则称之为“菩提萨 埵”。达摩号称面壁九年行观，练的就是这个。而《心经》中的色与空，讲的就是天魂与色魂，而入手的方法是从观音魂开始。

D：由此可知，圣观音留下的观音法门，佛王文殊与释佛在楞严大会上最后敲定的观音法门，其起步点的先决条件是天魂已激活，并具有足够的能量，如此，方才可能成就“观自在菩萨”。若不是天魂坐空，则你所观皆为依顺色魂心态而变化的音魂。观音魂，在 术语上称之为邪观，不能见如来，但又须得从观音魂入手。

甲：武汉方面于96年12月17日已把第259集“魂飘万里”印好并外发了。只是这集中校印的误点较多，还丢了一段内容没印上去。

A：非文字专业人员去搞校印本是不易，错处难免，只是应在印后出个 勘误表刊在东湖女神、微山女神、巫山神女上，以方便学人阅读。印完就不管了，勘误表也不出，这反映了相应心态问题。一是反正印完了，又不是我写的，错就让它错去。二是印书的目的不在于书而在于钱，其它地方可以此类推。

B：南京方面准备进行对照原手稿重新校 勘，参与的都是文字方面的专家和教授。他们除了要订正原稿的错别字之外，还要在修改标点、病句以符合现代汉语语法的规范。在研讨中，江宁人提出建议，认为明显的笔误、错别字等必须 勘正，但在标点及句法上是否必须符合现代汉语语法应再行推敲。去江北问师，师曰尽管放开去校就是了，不必问我，只是在书后写个校正说明就行了。另外，可把校正者的名字印在书后，留个历史的纪念。

C：此时江宁人出现了图像，大概是西王圣母。江宁人问道：此事若何？

圣母曰：可校不可改。君不见历代佛家道家写书注经者甚多，又是何因由生得世世轮回不得不一次次的宣经讲法，撰写文章？之所以成果，全在于有因。

D：是故，印错了没关系，但应给 勘误过来以成圆满，省得又留下个因。前面的篇集中早已讲过因果大律，它无处不在无时不有，且并不因人制宜。下面是川人11月27日的记录。

昨天上午与乙通话，问及群花如何？乙曰：窗外的菊花，早开的已有一些开始谢了。我说那就摘下来扔了。谁知在中午十一点五十分时，师出来观花，问道，怎么少了一朵菊？乙曰，川人说应摘掉扔了。师曰，莫不如把这片菊全拔了扔掉！人的显态一生是百年，菊的显态一生仅一年，一株菊长了一年才开出一朵花，又何必人为的及早结束它？花的风光仅仅在花期，而花期又是短促，对人来说，养花一年，观花一时。对花而言，一生又有几日红？犹如一个唱红娘的花旦，一生又能唱几台戏？过了花龄就唱不了红娘。倒不是说一唱就凉调，而是年龄所限，青春期过了。乙问，花旦是不是戏台上舞刀弄枪的？师曰，那是刀马旦，与花旦是两路戏。花旦的戏全在脸上和身段上，刀马旦的戏在腿功上。乙又问：那丑旦呢？师曰，丑角称之为三花脸，功夫在嘴上。

事后，我觉得真不该 撺动乙去摘花。却见一群花仙唱道：一朵纤花万种情……

我见群花仙那得意的样子，她们乜斜着眼看着我，一个个在开心的笑，弄得我挺不是滋味。倒不说是狗仗人势，可有人帮她们说了话，个个就显出多了不起的样。只见一个小花仙朝我点点头说，有本事再摘个试试？也让你看看会是什么样！

我是又好气又好笑，一个个花仙个个都是人精子，又刁又泼没一个软蛋。我想还是少惹她们，以前曾听师说过，花仙可不是菩萨，她们是有恩必还，有仇必报。

中午一点多与半壁山通话，说了前面那些花仙的表现。师说，她们阵亡时失能量而下坠，为使自己不下坠于是依附于能将就低能量的花草，先免于坠入鬼狱，再依附花草而修炼成花仙。

接下我与花仙闲聊，一个花仙曰，天行于地道，再伟大的人物一旦落入三界也得行地道。

川：何为地道？

花：适者生存呀？逆者亡！你那功夫书上不是讲了吗？花仙个个都会“悬崖勒马”一招，是故不会像人那么笨坠入C点。往下坠时，就不能总端个人架子不放，顺手抓住一根草就可救了命！

又一花仙曰：花草有一年一生的，每年的春天发芽，这芽就是她们的自生娃娃，也是她们的能量的另一种显现。能量高就繁衍的多快，能量散发的少就繁衍的少慢。花仙回归时，一旋一收，把自己的能量聚集一走了之，无牵无挂。花草的根吸收宇宙日月精华，就好比人修能量。

我觉得一个个小花仙洋洋得意地在吹牛，于是笑问道，花草的生全是假生，全是母的。

一个花仙挺身而出曰，别那么说，花草也有公的！

川：那也只能说是虚晃一枪，不算数！

只见把那个小花仙气得拉长了脸……

众花曰：花就是那个样，有她们自己的生命繁衍方式，又关你屁事！植物与动物自然是有区别的。

又一花仙道：别理她，没正经的东西！我们自己炼功吧。

这时见她们全都持印打坐，再行搭话，却是不理不睬。只听一个花仙悄声道，等哪天整治她一下，让她也知道知道本仙子的辣子汤！

只见众花仙会意一笑……

此时我一观，只见音魂拉着色魂，笑嘻嘻的一副吊样，在不住的给众花仙陪不是……各位花大姐，刚才真是无礼了，无意中冒犯了花颜，真是得罪，本小姐这边有礼了……音色二魂的表露，直把天魂逗的格格笑个不停。众花仙有的笑开了嘴，有的睁着大眼睛看音色二魂的表演。

只见二小姐（音魂）把脸一收，又换了一副面孔道，才刚大家说话，都是姐妹，也就随便了些。你们呢，也应大度才是。

那二小 姐穿的是极淡的粉红色衣，长像已极像天魂大小姐。再一观，在右上方有一位身穿紫色衣裙打扮成高贵夫人样，头戴凤冠，不时的往下面看一眼，面容一会儿微笑，一会儿严肃。她稍稍观照了下面一会儿，就又闭目养神静静打坐不理睬下面了。

音（阴）魂外套小马夹，很精神。色魂与音魂相比，显得少了不少灵气，呆头呆脑，怕生，不大方，狗狸狗气的。衣服在色泽上远不及音魂的艳丽，是浅驼色的，面貌与音魂一比，显得丑多了。

我记下这段时，只见音魂飘至身后，在看着我写……

在与花仙交谈中，方知半壁山处的众花仙均是她们的天魂下来了。花仙说，不少天魂的能量还不算高，需要她们的配合，在半壁山处完成三魂合一。又说，有的花仙一旦成就了三魂合一则可达8级能量，但大多是虚8级。所谓虚8级就是三魂成就不了和合，故而仅是个虚名而已。只有当真正能成就三魂和合，才谓之为实，不过那是极艰难的，要不断地修，修的目标就是三魂和合。

观半壁山花仙的天魂，她们的样子可绝不像众花仙那样，一个个显得老成持重，不像花仙子那般刁蛮泼骚。飘下来的花仙天魂，都穿着宫廷式的衣着，盘着大髻犹如唐朝仕女，但服饰上没有珠宝装饰，显得淡雅轻妆。花仙说，她们都曾在武则天时代转过世，也在人世间走过一遭。

从花仙的谈话中得知，真正修成三魂合一是极难的，色魂必须放下一切。音色二魂只有通过艰难的舍弃、修心，方才有可能与天魂和合，而如若不能与天魂和合，断魂一关是无论如何过不去的。所谓断魂，就是断掉音色。

花仙说，凡人成就三魂和合，要比她们更为艰难。不仅是色魂难以舍弃、放下，而且还在不断地造业。凡人的音魂，在修行人淡化后天意识之后，会自动向天魂附依，但后天意识一强化，又会把音魂从天魂处剥离。

花仙说，凡人只有依靠身心分离法的训练方可使色魂了断凡心，否则色魂是不可能修上层次的。经过长期的身心分离法的训练，色魂才得以摆脱凡心后天意识的束缚而得以游离，那时，依附于天魂的音魂就会反过来调教、帮助色魂，使色魂能成就犹如出污泥的莲花。

又说，在行观中，若能观见音色二魂逐渐不吵架了，那就表色魂有了变化，已开始向天魂靠拢了。

当记录完上述内容之后，发现音色二魂又起了变化，音魂的服装由淡红变成了雪青色的红，其面容也显得成熟了。色魂的相也变了，从中年妇女样，无光泽迟呆呆的样，开始变得年轻了，有光泽了，多少有了点灵气，衣服也从驼色变成了深蓝黄色，人也显得不那么臃肿丑陋了。

此时音魂说，前一段的行观记录是在帮音魂修，以后的行观记录则是帮色魂修。最后方可形成大观，即三魂合一，一体同观。如此，方可成就菩萨观。

这位二小姐显得越来越漂亮，只要我一记录，她就睁着鬼灵灵的大眼睛盯着看。她说，不是鬼灵灵，是美丽！又说这才叫好看，能令人销魂。

主 页

探索者

修行者12-3

图 片

上一集

下一集


第261-1-3集

主 页

探索者

修行者12-3

图 片

上一集

下一集

修行者 总后记

《修行者》二十八篇 断后行第261集 胜利回归（第一章）

第三节

甲：有学人询问，说没想到练气功还要养花？可从来也没养过，可否略谈几句花经？

A：学人养花则属于家庭养花，有小院子那是最好，但现代人大多已失去了土地，住进了水泥 覆盖率达100％的高楼大厦，是故大多只可盆栽花卉。学人也无方便去深山采花苗，是故花苗的来源主要依靠国营花木公司和城乡的花卉市场。

B：第一关是购买花种，切记一条，买回来就上盆，或是原盆买回，则会越养越回旋，渐渐枯叶而亡。这种情况的发生，一是贩卖花的运输过程形成的，二是，卖花的贩子并不希望你真能养活它们！

如何突破养花的第一关呢：首先要了知花贩子贩花的全过程。

一、花农把花木一棵棵连根拔起，往地上摔一摔，甩掉根部的土坨。然后把根往上一团，抓把黄泥一糊，捆上稻草或破塑料布，丢进大筐……

二、二道花贩去花农处一筐筐的把这些花买回，花木公司进的也是这种货。二道花贩子再批发给三道花贩子，由三道花贩子在城镇花市上零售。

三、会做生意的花贩就进一些小花盆，把花木放进盆里，盖上点土，表面再刮点青苔之类的装饰上，使买花人觉得这是原盆原装。

上述这种花木，城里人买回去若不处理，可以说80％养不活，就是幸存者也养不好，养不精神。

处理方法是，买回之后，要把花木根部包上去的土团用清水全部泡散、泡开，然后才能上盆。若图省事，那就一条，死了再买！

古曰，修心养性。性 字的密意就是花，郭沫若的著作中对此有解，他的文章原话记不住了，大意是，花，性也。

但学者不必养108种花，养几种与你有缘的花就可以了。

C：人类用水泥去 覆盖供养人类的土地，水泥就像瘟疫一样的从城市向乡里漫延，侵占和毁坏绿色植被。水泥是现代化、城市化的标志，它毁灭着自然，最终毁灭人类自己。

D：国家正统正宗刊物“半月谈”，96年第21期有一篇文章“96洪灾警示录”。文章说，96年是我国进入90年代之后的第四个洪涝重灾年。96年的洪灾特点不能不引起我们的重视和警觉。

一、96年洪水并不大，流量小于1954年，但水位却高，小水成大灾！很多地区本是中等洪水，却灾情严重而成百年不遇。

二、96年的洪水退的缓慢，加重了灾情和抗灾压力。以往黄河洪水从花园口至入海只需七天，现在竟达18天，而洞庭洪水则两个月才退回警戒线，河道的泻洪能力明显变小。

三、洪灾有北上西进之势，受灾范围广，经济损失大，致使16个省区遭受严重洪涝灾害，就连多旱少涝的河北、山西、新疆等地，也频遭洪水袭击。

文章说，“无情的洪魔，正以其特有的残酷，向我们频频示警”。

文章说，现在的人平素投几百万修水利防灾是不愿意的，却宁愿不惜血本花几亿去救灾。文章又说，平时不愿多“烧香”，真出问题了才来个“临时抱佛脚”。文章说，今年付出的代价十分惨重。

又说，永定河的河床，比天安门高出20米，一旦出事，洪水将冲进京城！海河水系直接威胁着天津，长江荆江段已成悬河，大堤一旦决口，江汉平原将一片汪洋，武汉将遭灭顶之灾。96年长江的主要堤防，出险2800多处。洪湖大堤，安徽东至县的险情，黄河某些险段，均差一点酿成大祸。一座座隐患的水库，无异于一把把悬在下游人民头上的利剑，一旦垮坝失事，将造成毁灭性的灾害。

甲：故知，气功人只关心自己的小躯体而不关心大环境。大自然，犹如洪水来一口孤井又是用处几何？

文章说，不少地方提出“向洲滩进军、向河湖要地”的口号，拚命向大自然索取，失去容身之地和通畅出路的洪水，势必逞凶肆虐。湖泊本是大江大河的天然水库，可贪婪的围垦正在使湖泊面积锐减，全国开垦湖泊两千多万亩，八百里洞庭已被围垦了三分之一，这是长江洪灾严重的根本原因。

甲：这倒也是，人类不惜花巨金，用数万劳力去修人工水库，却是破坏着大自然赋予人类的天然水库。试想，若有人向人工水库里倾倒工业工程垃圾，肯定会被抓起来，然而却可以任意向天然水库倾泻。聪明的人类，这笔小帐也不知是怎么算的？

文章说，山区过度开垦造成水土流失，江河床位升高，湖泊变浅，加大了今年的抗洪难度。文章最后说，沉痛的事实向我们陈述一个简单的道理：还洪水以容身之地刻不容缓……

甲：我有个问题，广西柳州自号为龙城，可柳州城总是被大水冲进，一片汪洋。如若叫个熊城，不知大水还去不去？

乙：少废话，研讨行观记录！

甲：你听，已是深夜，可山上仍在放炮，整个山顶不用说树，就连草也没有了。山顶已推成了平坦大地，巨大的推土机把石土推进山边的河谷，一队队大型车队在往山上运水泥……

乙：这是棋子与大棋盘的关系。棋子为自身的既得利益是不顾及大棋盘的。

甲：如果每个棋子都不顾及大棋盘，那么大棋盘又会成个什么？

乙：一盘散砂。

11月27日下午四点半观半壁山。

见一个小女孩持红缨枪一动不动站在那里。

川：你叫什么？

曰：玲玲。

川：你在做什么？

曰：站岗。

川：你是我家的小玲玲吗？

曰：我是母后的孩子。

川：你的母后是谁？

曰：天门开旋出来。

川：到我这儿坐坐说说 话好吗？

小女孩高兴地跑了过来，她身穿无袖红花短装，头上梳着两个牛角结，颈部有一个大项圈，笑嘻嘻的说她的任务是站岗放哨，是葱儿大姐她们安排的。还有不少比她大点的都去放狼烟或是跑差送信。再大点的就都去充军了。小小孩都想上前线，可大人们说不够格，也就只好站岗放哨了。

小玲玲低着头细声细气地说着，我得走啦，不然被发现脱岗会挨罚的。

从昨晚，即11月26日至今天下午，隐中总是有人反复的重复着一句话，“洛阳梅花二度开”，可就是问不出是什么含意。这时，又听见隐中有人说，洛梅二度开的时候你就明白啦！

今天上午十点多在一功友家睡着了，梦中飞来一信，写着“白虎星是你！”我忙一屁股坐起……在功友家听昆仑神曲之九，我还是第一次听，图像的场面很大，还有画外音给一一讲解。一只如巨鳄般的龙，其周围是一片片光海，无数的飞天罗刹女持剑、弯刀、弓箭在天空中冲来冲去……

我暗问，洛阳梅花二度开是怎么回事？

隐中人给图像，只见大朵大朵的梅花。我问，怎么和梅花不一样？

曰：现在的梅叫一剪梅，不是古时的洛阳梅。古洛阳梅是莲体梅（也可能是连体梅，是连的字音），古梅是连体根（莲体根？），能开出五颜六色的大朵巨梅花。别再问了，天界不让说，说了就等于泄密。古梅叫寒梅，寒梅开时万古亘冰就要解冻。

问：为什么叫洛阳梅？

曰：洛阳是史前古都，圣观音回天后，罗地干布把国都设在了洛阳，那里曾是罗军的大本营。太具体的就不能说啦，都在洛阳的地下……埋藏着永久的秘密……

11月28日晚，看江南送来的巫山神女第一期。此时忽然出现图像，一片蓝黑色的浮着光雾的水面，冲出一只如巨蜥般的龙在呼啸，那声音震憾人的肺腑，令人产生一种必须凶猛的冲过去的感觉。我问那是什么地方？

曰：黑龙潭。潭中黑龙之啸可使山崩地裂，山摇地动，这叫啸可招来青龙白虎和朱雀。

问：招它们又做什么？

曰：布地罗阵。地罗阵亦称为二十八刹星阵。

* * * * * *

听隐中人讲，九阴剑法亦叫雪山剑法，乃九天玄女（九天玄龙，女和龙没记清）所创。出图像，一位十四、五岁的女子在雪山中舞剑，边舞隐中边讲，九阴剑法也叫无情剑法，招招索命，步步夺魂。那一招叫海底捞月，接下是日出西山，龙飞凤舞，悠闲自得，丹凤朝阳，回头望月，千丝万缕，缠情绵绵，乌龙入海，混绞天星……（只是那招招式式的动作，我学不下来）。

11月30日，与甲乙两位研讨南昌来的信，信上说江西学者“文琴”走火入魔，一口咬定她的两三个同修往她身上放附体要置她于死地。这位女士六十多岁，练过多年气功，曾在武汉玄灵功门派中心工作。

乙：师第一次见到这位女士的来信后，就立即转给了江宁人，告诉他那位江西女子有较严重的附体现象，她表现出的不是功能而是附体形成的人格分裂。并要江宁人回信注意观察附体现象的演变。

甲：师给南昌站的回信说，这位妇女，从其命理上看会是孤寡，她需要的是关心。

川：这封江西来信说，文女士孤身一人独居是很可怜的。通过江西文女士案例，可知心静的重要性。心若不静，又急于求功去行观，是极易走偏的。正如师所说，把握不住自己的人最好不要行观。

乙：微山、东湖、雷洲将分别刊出此案例，以供学人参考。另，近日一位初学女神功不久的妇女见到了图像，与之 昔世有缘的仙类要求其尽快立位昆仑。也是出于好奇，玩玩，也就立了，事后却是后悔得不行。她说，它们一群群的围了过来，总是深更半夜见一女子从空中飘下落在她床上，于是只得马上坐起， 一一记录。原以为一天两天也就完了，谁知夜夜如此！真不知它们到底有多少？再这样下去，我非得被搞成神经病不可。若是不记录不理它们，那就不是这疼就是那儿难受，丈夫还因此躺了三天不能去炒股。原本是想学这个功，拜个仙佛菩萨保我丈夫发个财，谁知竟会是这样！我都有几次想把昆仑位撕掉……可有时也觉得挺有意思。

问之好好阅书没有？答曰，只草草看了遍《修行者》1—9篇，而且还没看懂……

甲：也是自古难圆。看懂的人图像却迟迟不见，看不懂的人，却是但见群仙夜夜来。

12月2日行观记录。

川：请本小姐。关于师所写的《修行者》最后的大结局，师说有两个方案，其一是现在写完，其二是留个尾巴以后再续写。你说呢？

本：若以圣观音为界的大回归，就现在写完了结。如以55年为界，那就放在以后写。若以观音成佛为终结，则还有第二批古灵胜利大回归一集，凤飞九天为终的，圣观音成佛为成局。

川：今天行小九拜时见高台之下一广阔平台上有各种队形，最后面是动物仙，花仙类的方阵，场面很庞大。昨天也观见大规模的马队战旗列阵狂奔，其上空是一条飞旋的金色巨龙，这些又是怎么回事？

本：三界内第二批大回归，月台编队。队阵称为“追天罗地”。

川：小九拜之后听了一曲仙人岛战役（昆仑神曲中的一盒），观见云雾中一白衣女子，似是在察看什么，她是谁？

本：月姬。

川：月姬可是心月狐？

本：除了她又有谁能以月姬相称。

川：说说月姬一语的来历好吗？

本：大约不知多少万年前，那是大洪荒的岁月，有一位地球之母，她就是月姬，又名心月狐。她这一支不畏强雷爆，不畏反反复复的大洪大漠的变迁，披肝沥胆终于在那荒芜恶劣的环境中生存了下来，扎下了根。她们就是最古老的地球人类的太古人，又叫月亮人。

川：心月狐与文姬又是什么关系？

本：可以说是姐妹。

这时犹如发生了幻听，是丽江古曲十供养，但唱词却是“文姬姐妹情意深……”

川：第一次天地大战时，你到底有多大？

本：无穷大。

川：你不好正经点，这无穷大又如何理解？

本：这里的大不是以时日来计算的，对于天界，尤其是九天，没有时间观念。所谓大是以自身的活动范围来定。比如小花仙都是只有守门的份，大点的能跑就跑。本事越大就跑得越远，没本事的也下不去三界。

川：那我是偷跑下来的，还是混下来的？

本：偷跑加混，那时的事谁也说不清，谁也说不明白，混沌之初，只晓得跑出去好玩。

川：三界内文姬的儿女有多少？

本：谁也不知道。

川：如果我要找她们，怎样才能识别呢？

本：各管各的事。

川：可我知道她们身上都有一个标记。

本：左手掌心有明月的都是一家人。

川：我心中暗想，而且明显觉得她是在蒙我。此时只见本小姐举起左手，手心有一明亮圆月。她说，这叫“昊天下”，左手掌有明月标记的都是一家人，都是昊天的人，都是月亮人。

川：我不是问昊天那一大家子人，我是问咱文姬家的子女后代又是什么标记？

本：如果说了，就表分别之心，大家都是姐妹，都是一家人，又是何必分那么清。至于小家人中有谁没有谁，那可是谁也说不好，这事只能问天公妈祖才行。

川：自家的事又何必麻烦别人呢？

本：规矩是他们定的，要说也只能由他们说。

川：你不说我就问老通天！

只见通天教主和文姬出现，文姬曰，55年的大回归一晃就过去，收下心好好修自己的吧，问那许多只能是多些牵挂，孤身燕方知回家。

* * * * * *

川：我想了知一下妈祖的过去，想听听她当海神娘娘时的戏，不知问谁好？

甲：师说要问就问圣中和黎山吧。

川：有请圣中娘娘、黎山圣母。

圣中娘娘曰：又打听什么？年轻时又是谁又没有风流的时候？

黎山圣母拉着个脸道，别跟这疯丫头说，也不看看自己又是什么德性，通天的种没一个好货！

川：老祖宗，我又是怎么得罪你啦？你们当年的风流事都已过去了那么久，现在说说又有什么关系？也好让后辈学学老辈作风呀，上有金锅下有银蛋。

黎：死丫头片子，也不看看你是谁养出来的，一样的风骚货。

川：你老真是的，还是本尊师呢！若说我风骚，那也是跟你们学的。当初我们在后花园玩时，你跑到哪儿去风光去了？还不是不失时机的照搬！唉呀，说走嘴了，刚才那不是我说的，舌头不知怎么不听使唤，自动卷出话来了……也真是该掌嘴，怎么也不能把这话说出来呀？

此时只见黎山圣母双手紧握拐杖，那圣中娘娘却是瞪大了眼，一句话也说不出来……黎山圣母扭头就走，我忙招呼众仙孩上去哄一哄，谁知众仙孩才刚围上去，就见黎山圣母转身骂道，都滚一边去！吓得众仙孩溜溜地跑了回来。

我忙上三支好香，给两位陪个不是，忽地听见有人唱道，香云弥漫布九天，老 衲心里乐悠悠……（后面几句没能记下来），只听清了四个字“妻君天岩”……）

请问是谁？

曰：天岩君。小小女子口狂言！

请坐下喝茶，又是什么事惊动你老也下来啦？这时只见我的音魂忙去倒茶请安，极是一副讨好的样，而那位具王者风度的人安坐品茶，对音魂笑嘻嘻的讨好不理不睬。但可以看出他对音魂的殷勤表示满意。须臾其起身站起，目视远方，似在思虑什么问题。良久只听他叹了口气说道，唉，过去的就让它过去吧，一老一小的又使个什么劲？天空之外的天地总是要敞开的，不必要，不必要……

川：请帮我向那两位老祖陪个不是，才刚惹得她们不开心。

曰：知道就行。

只见遥远的天际黎山与圣中在说，死丫头嘴太长，说话没边……该打100杖！

这时见到图像，音魂跪在黎山圣母面前求饶，不住地说，一百杖，那不一下子就打死啦！

又见音魂趴在地上，黎山圣母举起拐杖照屁股上就开打……音魂大叫，打死人啦，快来救命呀！

叫声惊动了各宫殿，众仙纷纷围拢过来，可这些女仙只是远远的看热闹，谁也不过来拉劝。正急之刻，来了两位“天官”样的人，他们拉住了黎山圣母，扶其上座。只听黎山圣母气呼呼地道，这丫头越来越不象话了，非得好好管教管教才是。量刑有父母，打人由主师！

众仙女一见天官出面了，也都围了过来劝道，念她回归依然是一片赤心，并无什么大过，也就算了吧……她们你一言我一语的帮黎山圣母消气，可音魂一见来人劝阻了，又有天官护持了，偷偷笑得挺得意，又偷瞧黎山圣母，小声说，你打不着！我会喊救命，有的是办法对付。

我想，本尊师也是太小气了，是师让我如实记录的，不去问他反而罚我？

却见黎山圣母坐高座，一手持茶杯，一手打开杯盖品了一口香茶，那音魂在她身边半跪着在给她捶腿……良久，黎山圣母放下茶杯，看了一眼捶腿的音魂道，你师让你吃屎你也吃呀？没脑子的东西！

* * * * * *

甲：已是深夜两点多了，师独自出去又是去做什么？

乙：师说外面有动静，拿了根齐眉青竹下山去看看。

A：凌晨三点了，师回来了，说西南面山口东侧，距西洋楼50米处大约20多米高的石壁塌下来了。这处石壁是前不久工程队在半山上修盘山路用石头砌的，每一块石料大约80公分长25公分厚，滚了一地。石壁旁有一幢新盖的十层大楼尚无人住，滚下来的石料埋到了二层楼的阳台。另一堆石料砸在直径20公分的上水钢管上，大水很急，附近已是一片水。

B：师说两个原因致使石壁倒塌，师看了看滚落的石料，说水泥砂浆用少了，大部分石料上没有。其二是砌石壁时没有及时随砌随回填，右壁与山壁之间有几米的空隙，山上大型车队自动翻卸下去杂石块回填，其中一块一米见方的废水泥墩子从上面滚下回填处把石壁砸散了。师是听见巨大的水流声下去看的，说无雨无雪的旱冬季，又哪儿来的那么大的水声。

甲；人类的科学，现代文明，加速了人类向大自然的进军。去开发，去占有，用水泥封杀土地，封杀农田，封杀原野和山林。

乙：人类向大自然的索取应明智的维持在一个平衡点上，一旦过了中点，那就不是为生存而索取，而是走向了反面。继续研讨行观记录吧。

12月5日。才刚躺下休息，只觉屁股被人用木板条打的啪啪响，忙行观看个究竟……却见丽江古青潭旁，一群群的人皆手持点燃的蜡烛围成一层层的大圈在不住地走动。那烛光又像是一个个小白灯笼，又像是一个个小白纸船，船上有一支蜡烛。一会儿，半空中出现几位衣着华丽的女子，在观看下面的动静……看了一会儿又都回去了。

我问红纸管家茜茜，那图景又是何意？

对曰：烛光夜相思。相传这是对“远方”亲人的一种 召唤、思念，也是一种礼仪，是下对上的。这个仪式流传了下来，但被后人误传误用了，才刚是对武陵大塔的期待。

川：以前怎么就没出现过这种图景？

曰：武陵大塔安放的是远古大洪荒中历次下来而无法回去的生灵之魂心。

甲：我的理解，这个烛光是一种安魂和招魂。我想，显界待回归人的某一魂心肯定是系存在武陵大塔之中，隐界群仙的武陵大祭实质是对显界人的招魂。

A：事物是相对的，显界上认为隐界是魂灵态，隐界也会视显界人为另一种形式的魂，披着假外衣，受制于外衣的魂。

川：空中那几位女子又是谁？

茜：她们是主事的。

川：忽听隐中有人语道，空中明月浩如烟。此句何意？

答：万里长空待明月。

川：刚才是谁说的，谁答的？

曰：主事的。

川：茜茜最近又在忙些什么？

图景，一女子背对着我，略低头，面前是一支烛光。

甲：我理解，是否 茜茜也在招魂？可招的是谁的魂呢？

川：你给的图景是何意？

不回答，又出图景，夜空之上布满了小亮点，小亮点一排排、一列列……

停了一会儿，现出一位年青女子，抱一两岁穿小红花衣的女孩。我问之，其给出图景，两岸青山峻岭，中间一道江河，江面上空是一条翻腾的金红色光带，光带渐渐浓缩成一个光团，光团又像流星一样冲向明月。

这位女子的左手心有个明亮的光团，我想可能是昊天明月的标记吧？她说图像是语言，是说她这一支队伍刚从南洋开来，逆行长江要去青潭，然后从青潭登月。她的这支队有十三万众。

主 页

探索者

修行者12-3

图 片

上一集

下一集


第261-1-4集

主 页

探索者

修行者12-3

图 片

上一集

下一集

修行者 总后记

《修行者》二十八篇 断后行第261集 胜利回归（第一章）

第四节

川：我继续行观，见一位女子戴皇冠，皇冠上有鱼尾标记，皇冠又像个帽子，似少数民族。她个子很高，既美又威严，一双大大的眼睛格外动人。我问，你是谁？

曰：章西女皇！

问：章西女皇是谁？

曰：印度神。

此时有人耳语，她是九玄娘……

甲：在印度的民族独立史上，章西女皇的骑兵与入侵的英军激烈的炮战。英军炮队把大炮阵地设在了印度神庙旁，章西女皇的部下停止了炮击，不敢轰炸神庙。女皇骑在战马上下令，开炮！并在炮火掩护下高举弯刀率马队冲向英军。

川：敬请章西女皇开示？

曰：妩媚的章西运用智慧去战胜强大的异军，使之成为战兽。章西就是章西，章西是神圣不可侵犯的，章西的智慧就是不可战胜的瑜伽。

川：此时见的图像，章西女皇显得既威武又毒狠。随之是一片战场，马队在冲锋，狂奔，女皇一马当先，与英军的马队兵，骆驼骑兵在挥刀格战……只听画外音曰，那又是一次辉煌的战果，辉煌并不在于一个局部战役是否成败，在于遗留下一种精神，王者要敢于亲自率领自己的部族去反抗入侵！这是给部族后代留下的不可战胜的力量。

又听她说，天底下的男人是软蛋！

川：请问瑜伽印是什么意思？

曰：就是“虚空印”。

川：在交谈中得知章西女皇是在和大不列颠王作战。我忙问半壁山那边，听说过大不列颠王吗？

乙：大不列颠王就是英国女王，那时的大不列颠国又称为“日不落国”。英国女王的战队遍布全世界，到处都是英国的殖民地和附属国，故曰，大日永远照在英国的国土上，永远不落。

川：章西女皇又说，那位女王也曾一度转世为“西拉尔王”（以后问师，师曰是希腊王）。章西说，那位是复仇的使者，是西拉尔的神话。她侵占了进攻了亚、非、拉……（后面的话不说了，像是被抹掉了。接下听到的是……）她就是九玄女的姐姐……

川：才刚这段话是章西女皇说的吗？

曰：不是，我是文姬。

川：是娘又来啦，那就讲讲历史故事吧？

曰：大不列颠王逞强欧洲，西拉尔王也一度逞强西欧，她们不断地向东方进攻，其背景就是，一位是雅典娜，一位是东洋王，皆因天地二战中的南洋之战。

南洋之战双方争夺激烈，双方各不相让使得众花飘凌。雅典娜的战队纷纷阵亡飘落南洋，又魂飘西洋……那场战争甚为壮烈，无数的生灵皆因“纸虚乌有”的事而参战阵亡……九天玄女南洋事姻玄龙，假戏真作，惹怒了西洋女王。西洋怒火中烧，终于按 捺不住，打响了南洋一战。西洋军当时的口号是，灭掉南洋玄龙军！

一场战火，烧得东西南北狼烟四起，也惹得众宫恩恩怨怨，四面八方皆起兵参战。白娘千年寻夫的故事也就有了起因，随后就是这些天尊丫头一个个的轮回转世，也皆是为的一个情。不过此情并非是世间之情。

玄龙也因众妻妾侍卫队阵亡而不得不累次转世寻觅，罗地干布的美人群全洒在了七情六欲界，是故他又哪能放得下，哪能独自在天上玩。罗地下界寻美人，九宫下界寻罗地，这其中就有白娘蛇妖那段戏。真是想的苦了上头，九天仙地可又舍不得下头，个个心中好为难。思来想去觉得唯有一法，尽力去帮罗地打、捞他那失散的战队，齐心齐合力，齐把月儿栽。之所以如此，为的是让罗地安心回归。是故修中切记心系九宫，要借助她们的合力。

好在是众宫帮罗地，他那妻妾兵将又是一大群，对于其中单独的一个也就无是无非啦。天之将尽，其言也善，大撤退已经开始了，九宫的心也平了，再多的好戏留给未归人去演吧。

好了，我也该走啦，修行要切记宽容大度，这是修心的前 提。不成宽容大度，那修心的门边也算是还没摸着。

川：文姬刚走，忽听一人曰，当年的章西女皇留下个孩子，现今仍在人世中转世。我忙问，你是谁？

曰：无情人。

川：你到底是谁？好像是一直在听我们说话？

曰：西大妈。

川：这位西大妈又是谁吗？你不好说明白点？

曰：西大妈就是二大妈！

川：请二大妈坐，以前看师写的《修行者》，书中所说的二大妈是最热情的热心人。

川：是那臭狗屎旁敲侧击的骂我，别以为我看不出来！

川：请二大妈吃蛋糕、蜜枣……

曰：西洋也难得有这个福气，当年文姬的女儿在我怀里可是个乖孩。一战时京都的未来、黎山圣母后花园成群结队的小花仙，趁着后山无人看管之机全都偷跑下来，飘花流水而散。西洋大战南洋期间，文姬阵亡，大量花仙孩无人收养，都是我西洋带回，将众多东洋儿女抚养在奥林匹斯山和阿尔卑斯山的西洋宫中。

川：难道文姬是在南洋大战中阵亡？我怎么开始糊涂啦？

曰：正是你糊涂，才讲给你听个明白。南洋大战是二战的总称。二战中玄女军与玄龙军联合，东洋的中军主力就全是玄龙军团，他是昆仑军的主力兵团。玄女军与玄龙军合兵打我西洋，使我 恼羞成怒！怒起而还击，却遭到了玄龙军的阻击和伏击。也就是那份德性，越败越不服，就越战。越胜就越是想胜。最后西洋袭击辽东，围点打援，回兵夜袭泰山，使昆仑玄女机中错，损失惨重，被击的措手不及。又劫持碧霞元君为人质，西洋军大获全胜！

为对付东洋，令黑凤凰誓死除掉玄龙，以解西洋心头之恨，也想让小玄女尝尝小寡妇味。

此事就成了无头天案，谁知那该死的罗布，竟是无名火起，为了黑凤，率亲军击北洋灭我九族！当初那一个个参战的，至今一想起，仍是心恨。当年打北洋的全是罗布的妻妾和他的龟儿龟女，我复仇女神恨不得一个个收拾他们，也让他们了知二大妈的厉害！

灭我九族之事震憾天庭，天河大会上激怒了十方佛，天公下令封压玄龙！

可这一封压，东西宫也急的没法，各自的气也就没有啦，唯一想的是把月儿救出。渐渐的他困在里边也就听话啦，也能配合外面行事而不独断专行独往独来了。只待金莲盛开日，月儿腾空冲九霄……这期间，这以后，又是一场场豪情悲歌，天上人间戏一场。正是，

纷飞燕儿几回还，泪眼婆娑见侯王，

无情浪子今归去，九洲方圆情意长。

此时却见白娘笑嘻嘻的飘来，那青娘还是那副傲慢劲。

白娘：让我们也来演场双簧戏。当年的九宫总之是年轻气盛，谁也不知让谁一下，谁也不怕谁，不服谁，一个比一个厉害。西洋的气最大，心也最大。总是想处处出人头地，威威风风，是故称之为“大气势”。那时的西洋，又哪像现在这样斯文，那时没一天不是打肚皮鼓似的。东宫、西宫、大日宫、宫宫相逼，个个为了玄龙，那可是好戏一场又一场，场场爆满，金枝玉叶满枝头……

青娘：那白娘可是戏中人，我青娘也只是跟着瞎起哄，心中并没什么，不像九宫跟大日她们那样风流事也多，戏也多。

当初她们打来打去都是为了争地盘，天界108宫殿是划定了，可那时的地盘是个新开界，也是怪西洋又逞个什么能？非要抓住罗地不可。从大战的一开始，就打得冤，打得不值得，又都是姐妹，还都得硬着头皮上。因此也就这的打，那的玩，打一阵玩一阵，打胜了的乐的很，打败了的又不服，发个狠劲伺机再战。结果是自家姐妹直打得天昏地暗，却也有人坐享其成，就象那位圣观音。做的比谁都狠，比谁都恨，可背地里大做人情的又是她。大日宫的也都一样，只是样子做的更出色，使得罗地对她两位还总是感恩不尽的样。那罗地也不是什么好东西，就会使个坏，耍风流，使得别人下不去手暗留情。那西王母、圣观音、大日宫，都上了他的这个当，还有声有色……吃亏的却是这些二干子。

川：此时行观，见众宫都已聚集在半壁山，于是在白娘青娘说完，也就请七仙女、珠王、碧霞元君也说说戏。

曰：以前的都是一些无头戏，归根结底都是一个情。我七仙女的圣罗裙钗，昆仑一战，古波斯南洋一战，却是所剩无几。碧霞元君的彩云凤珠，也是兵折将损大伤了元气。到头来却都是一场空，一场子梦，反回来还得一个个往回收，往回捞。如今细想想，那当初也真是有些不该，也是一时之气。现今三界生灵开始回归啦，心也就安稳啦，我那招摇旧部，儿女情长终会有时，苦尽又甜来……

川：请几位圣母改日再谈，我有点事要忙去。

曰：行，有的是时间，只要你不闲（嫌）。

12月7日晚10点半，行观半壁山。

先是一位自称是“九头彩凤”的出现在半壁山，一身紫黑色衣裙。随后又是一身白衣裙的嫦娥飘然而至。问之再三，方知那九头彩凤是碧霞元君的又一名称。心月 狐说，和彩云一样，都是想过来看看。

川：请两位开示后学？

曰：学无止境，学海无涯，平心静心，平等待人。

12月10日晚，初一的前夕，包了点饺子连吃带供。大约八点多钟，闲着没事就早早的躺下，谁知竟是哈欠连天。于是忙行观半壁山，只见一位高个子的年青妇人在一棵显得极古朴的大树后躲躲藏藏。她一身古装，暗色的衣着显得贫寒，极简单的盘了几束头发，余下的全披散着。我邀她出来相见，她那笑笑的样子显得很不好意思。我问，你叫什么名？

曰：古柏。

问：你是从何处来在半壁山？

曰：云台山。

说完，她又蔽身于大树后，那是一颗如千年古树样的枝干繁茂的大树，整个树干像是黑色的手掌，树干很宽很宽，背面犹如手背，侧面却是很窄很薄，上面伸出五根粗粗的支干。那树的后上方是一轮金红色的大太阳。那女子隐身在树后时，就显示一个大的，但比大太阳稍小一圈的淡白色的金光团。

我没看明白是怎么回事，又请她出来让我再看一下，她依然是不太大方的样子，身影比先前淡一些。此时我方弄明白了，她是师近日从外面弄回来的一个树桩，这种树很粗很矮，在西南地区叫“黑塔子”，其做成盆景后在花市上要100元至700元一盆。于是我请古柏女讲讲她的故事。

曰：古柏原名“花痴女”，自幼能歌善舞，天人大战时阵亡在川西。

问：你的领队是谁？能不能让我看看你以前的样子？

曰：领队名叫痴羞女。

图像显示一身黑衣年约16岁的女子（花痴女），其腰系一宽带，一手执利剑，一手叉腰，一副的刁野样，样子显得很威风很得意，她那神态真如一个小恶神。我想，痴羞女战队中的个个，也许都是那个样，也难怪别人叫她们罗刹女，飞天母夜叉。

渐渐的她显得更调皮，那野性越来越重。我问道，你的特长是什么？

曰：唱歌，心法，追云飘月，还有剑法。我的剑法叫“追魂夺命”，招招不息，剑剑不止，似行云似流水似狂风骤浪似明月当空。剑法是心手意的和合，出招时一定要心剑合一，忘我无我剑法才能风起云涌，奔挪腾跳身轻如燕。起身直立，左手持剑，右脚提起，剑随身舞，后仰旋飞，平剑推出，剑自右手，横拦……（记不下来了）。

尽管她的动作很慢，边舞边讲解，可看其舞就写不出来，一写又是无法记住招招是怎么连接的。我一想，就让她在我梦中教我，管它显态会不会，只要魂会就行。却听她说，你以为剑法是跳舞？慢慢的来，剑法就是阵法，若习剑法首要是心放静。我说，那好吧，我静下心来观你舞剑。

12月11日，一早刚出门，只见一双手打出金光，力度很强的光团在向前翻滚，同时听隐中语道，左脚在前，右脚在后，双手由前向左按，同时后脚跨前双掌又随之向右前方。前一式叫惊涛拍岸，后一式叫横扫千军……

我忙问，是谁在教？

曰：西云教官。

只见一位年青女子，其傲劲十足很像武陵春。

曰：我不是武陵春，别弄错啦！我是芸儿。

川：我看你不像。

曰：我就是本小姐芸儿还有个错？

川：才刚你教习的手法是什么？

曰：是无上正经，又叫推云手， 既可强身健体，又可疗病祛疾。用它配一种剑法，就叫九阴剑法。

川：那你演示一下九阴剑法好吗？

曰：可以，不过你也看不过来，得慢慢来吧。

川：你不是说叫西云吗，怎么又和本小姐扯到一块了呢？

却见她笑嘻嘻的只顾舞剑，也不理我……

12月13日的行观。

甲：师叮嘱你这几日要注意行观记录。

川：也不知是怎的了，近几日心里总是想梦幻仙子会不会嫁给玄龙？地九宫接天九宫接了九天的位，十八宫失去了机会，会不会再嫁给玄龙以后好接地九宫的位？

忽听九玄娘骂道，臭咀！

可我想这其中定有缘故？

本小姐：九天的事就少操点心吧！上面的人事关系要比下面复杂的多得多！人道中的事简简单单，天道中更不好处，每个人心里都有一本戏。九玄娘最精，玄龙也不傻，她俩有的是戏唱。注意行观！天地大回归就要开始啦！大家的心弦都已绷得紧紧的，都已进入全方位状态，天公妈祖十八辈老祖已全面临阵。正是九宫苦，三界笑，旭日东升万象新。

川：原始天尊和释佛是不是一个人？如若是一个人的话，两千五百年前印度的悉达多可就是原始天尊转世。那样的话，春秋战国时期，上面的可是下来不少的人物，太上老君转老子，原始天尊转释迦，盘古大帝转秦始皇，罗地转鬼谷子，玄女也追下来了，春秋108国可是上面的安排？

本小姐：不好说，你问天公妈祖和九宫她们吧，也许她们能说，反正都是过去的戏了，只差洛阳寒梅二度开，几度醉夕阳……

川：洛阳寒梅二度开是什么？

曰：半壁仙河图。

* * * * * *

至半夜时，忽听隐中人曰，12月18日夜晚进入白月道开始大行动。全军大突破，三军紧相随，东风吹，战鼓擂，将士重新进我营。

我忙问什么营？

曰：此营即是凤飞九天，哈！又是一场天河会，东西南北大聚萃。酒千杯，诉情长，瑶池天河喜相逢。人心喜，凤欢欣，载歌载舞贺新人。月郎心系九重天，天重天，亿万年。

川：你是谁？

曰：“金珠玛咪”，雪莲，九天玄女。

川：到那一天我一定多做点好吃的慰劳众仙。

曰：只怕 到时就忘了。

只见九娘身着艳装，姿容绝美，悠闲的坐在半壁山安居处。

川：这次回归启航时间是几点？

曰：晚八点四十六分开始月台整装，九点三十分进入白月道。九天那边以及打前站的都已安排就序，冲关的青娘大军、护航的痴羞女飞行战队、九宫、妈祖……个个也都不含糊。月娘的弯刀队，观音的莲花卫队也都参战了。下来的昊天禁卫队，一队队的进入阵地，她们参加接引护送。白月道万道霞光满天辉，天地间九宫齐聚惊昆仑。

在说最后那两句时，图像不是九天玄女，而是显示出师在说“白月道……天地间……”话音刚落，出现图景，一队队归魂敢死队冲入白月道，光在爆炸，一个个光轮在旋转，白月道上惊天雷……随之回归大军一队队布满星空，在九宫娘娘的卫队护领下冲入白月道，踏上了回归的里程，千军万马奔腾沸啸，呐喊着冲入云霄，声势浩荡，扣人心弦。

12月14日晚行观。听隐中语道，回归之日已在目前，天界忙，月台忙，古青潭更忙。昆仑八妖已成了三界各方的东道君主，忙了天缘忙地缘。月台的去断魂，青潭就要源源不断地送往月台，一批又一批。长江古道新来的一群又一群连绵不断。心月狐的雪山女个个英姿飒爽、娇媚动人，她们列着严整的队阵只待冲锋的一刻。心月狐，万年千年知音少，寒星点点洱海山，大江东去往事难追迁。唉，孤零独自飘广寒，怎奈岁月如流却是人把孤月当团圆。凡人尽说天上好，天仙却是戏凡间。当年一别言是月圆见，一误再误化为千里共 婵娟。

放下，放下，已是集结待发时，一切往事的追忆都将随着时光的流逝而消失……

晚九点多了，虽是躺下已一个多小时，却觉得心中难受憋闷得翻来覆去。我意识到，这又是在让我起来打坐，行观记录。我问，又是怎么回事？却听隐中曰，长江碧浪水连天，中华昆仑两相应。

我一听，这个对子也是不错。

长江碧浪水连天 天水一片

中华昆仑两相应 人天合一

只是不能倒顺念。

天连水浪碧江长 一片水天

莲青映雪山龙玉 田田叶莲

甲：师说，水叶天莲一片田， 皓月星明碧空现，点点寒光天罗阵，摇旗呐喊招断魂。

川：隐中继续说，应天、应地、应九洲，举头鹞子度春秋，万马行军悠荡荡，乌云密布惊天雷。

忽听有一位大喝一声，一个霹雳一声吼，放下一切说声走！山岳一去不回头，大千世界不可留。

只见西南方热热闹闹，又听见隐中曰，美丽的西双版纳，古老的丽江古族，人们在欢呼雀舞相互道喜。皎洁雄伟的玉龙雪山，山巅金莲即将盛开。古族儿女将在青莲盛开之际，载歌载舞，倾述情肠。

雪莲盛开是人们回昇的标志。就像凡人庆贺五谷丰登那样的贺金莲。金莲开，月满来，秋水盈盈……

只见玉龙雪山金光闪现，山上山下无数的雪山女在值夜把关，她们手持利剑傲然挺立在皑皑雪原。一身的白靴白衣裙，白巾白面纱，露着两只冷若冰霜深如青潭的大眼睛。

我忙问，是谁在说话？

曰：傲梅映霜雪。

川：你是谁？

曰：平地狼烟起，九宫渡人还，三界总相宜，相遇是故人。云中黑凤，碧霞元君！

甲：据今年的报纸报导，玉龙雪山十二峰，峰峰白雪一层层，高耸入云擎天柱，万古荒原万古冰。

乙：金沙江畔古青潭边的玉龙雪山十二峰，与长江巫峡十二峰，中华昆仑两相应。此二处又相应日月星辰黄道十二宫。

A：前些日子三峡工程总指挥受权在报上发表文章，声明截流之后，三峡水位虽是升高了，但远远不及巫山神女峰。敬请国民不必为巫山神女担忧。

甲：为何海内外国人如此挂念巫山神女？

A：是心灵相应。巫山十二峰表中华，玉龙十二峰表昆仑。

甲：那株小杜鹃才23公分高，可居然有20朵鲜红的花和蕾。那几株大杜鹃和那些映山红又发出一片新叶，这些倒是符合传统的杜鹃夏历三月三开放，只是那西洋鹃不管那套，随时开放。

B：杜鹃花可以说是中华国花，目前全世界流行的杜鹃花差不多有八百多个品种，中国就占有六百多个品种。

C：古杜鹃花源于云南大理洱海边的点苍山，它是一战中阵亡的古罗刹女的依托。全世界以中国的杜鹃最有名，中国的杜鹃以云南杜鹃最为贵。可以说云南花海之中，就杜鹃这个品种，那是名副其实的甲天下、甲世界。

D：目前，全世界108国的国花之中，唯古大罗刹帝国的心脏，喜马拉雅山的尼泊尔国，敬尊杜鹃为国花，以哀念阵亡的古灵。

E：在中国的北方，酷爱养花的遗老遗少们，都以家中能有一盆杜鹃为荣为贵。

甲：等一等，为何是遗老遗少？

E：相对于罗刹女而言。才刚的记录中没见有一句话？云中黑 凤曰，三界总相宜，相遇是故人。

F：三界内的天物地物人物，即三界内的万物都是相关相宜的。而之所以能相遇，其因在于是故人，此即是这两句的解。师说众仙及天尊所吟之句，是无法 一一作解的，如若那样，则此书可就写起来没完了，故而预留出194集，由众学者慢慢去品，去解。饭后茶语，离退休了闲着没事，练练身体，写写文章也算是人生之乐、人生之趣之高层次的需求。

甲：闲来再养养杜鹃花，也算是结了个缘。可杜鹃花是极难养成的。

G：云南山野之中到处是杜鹃，西南和江南山野之上，杜鹃八百品种之一的映山红开得满山野，无人管无人问，风风雨雨自然而生。只是罗刹女野性惯了，一时不习惯住洋楼。

I：罗刹女刁酸的厉害，是故养杜鹃必须是酸性土，酸性水。

甲：那就是说得加醋！

A：罗刹女又不全是山西人，最好要用山土或加些硫酸亚铁水。杜鹃可生长在贫脊无人照应的深山，却是难以习惯高贵的待遇犹如受宠若惊。

甲：为何杜鹃有那么多的品种？

B：为了适应自然求生存。在云南有依山傍崖长成20多米高的巨型杜鹃而成为世界奇观，有低矮只长5厘米高的蔓性杜鹃任人踏踩。

甲：在行观记录中有那样一段，那盆口仅15公分养的马蹄莲，叶茎却有6、70公分高，观时，只见这位花仙美美的说，欲与天公试比高！看来沦为花仙的罗刹女依然是个不服。可为何古代传说，说那杜鹃花是血染成？又是为何杜鹃花的已知品种竟达八百多种？

C：昆仑一战，碧罗雪山一战，点苍山洱海一战，楚雄一战，等等，阵亡的罗刹女如雪花飘零，隐于深山而成活。为适应地道故而依所处环境自行生存，是故品种极多。遍山皆是的山野杜鹃就是映山红。另有一种野杜鹃，其名叫“闹羊花”，有剧毒！

D：杜鹃又称为花中西施。在我国十大名花之中，除牡丹、梅花、菊花、兰花之外，其与月季花并列第五位。鸭绿江边的丹东、太湖畔的无锡、江西九江和井岗山、浙江、苏州和上海南面的嘉兴、余姚、安徽的马鞍山、云南的大理州、广东韶关、珠海、湖南长沙、福建的三明市以及台湾的台北市等等，都尊杜鹃为本埠城市之花，噢，还有巢湖和新竹。而世界公认，云南是世界杜鹃花的王国。

E：古曰，山花怒放！此语原系指杜鹃。

F：古曰：九江三月杜鹃来，

一声催得一 枝开

艳如云霞美如玉，

花中此物是西施，

鲜红滴滴映霞月，

尽是冤禽血染成！

主 页

探索者

修行者12-3

图 片

上一集

下一集


第261-1-5集

主 页

探索者

修行者12-3

图 片

上一集

下一集

修行者 总后记

《修行者》二十八篇 断后行第261集 胜利回归（第一章）

第五节

川人继续行观，只见云中黑凤端坐在半壁山，通电得知，那边师刚好泡得一壶茉莉花茶，黑 凤正在静静品茶。

川：这次急匆匆而从天降，可是有什么要紧的事？

碧霞含泪望着远方，静静地说：又一次大回归就要开始啦……万千年的恩恩怨怨也算是化解了，昔日泰山一战，众多天锋将士阵亡，如今他们也该往回走啦，总算是不幸中之万幸。狱关破天门开竟是眼前之事，东西宫和解，大家一心忙回渡，上下想的都是旧部如何个回法，也好了却牵挂之心。以往的事，多少年来一直是缠绕着，剪不断，理又乱，心难平，爱与恨，绞结交织在心头……恨天怒地心幽怨，宛如明月照虚空。恩与怨，是与非，是是非非说不清。说不清，总是情，恨难消，情难平。当初的鱼龙海霸，今朝的九天颂歌，谁对谁错谁又能说得明？风风雨雨五千年，孤剑独行。道不尽的心酸泪，血泪情，竟是……竟是，竟是一笔勾销！气又如何平？心又如何静？恰似空月照碧海，丹心催浪浪难平，说不尽，载不回，化作秋风泪……尝尽愁滋味……昂首问苍天，何时还我天锋队？天从天，地从地，五岳归去心如醉，任它狂风骤雨，总是得犹如明镜系心头。

川：碧霞元君像是有怨情？

乙：师说劝她都说出来，说了也就了了，载也载不动，载也载不回。

川：师刚说完此话，只见黑凤泪下如雨……竟是猛然地失声大哭……

碧：孩子，泰山一战战的好惨！百万天锋所剩无几！可以说，天锋将士全军覆没……一寻旧部五千年，却是只见下落不见回。悲痛怨恨竟无奈，却是无法一个个的心载归。碧霞天生少语言，愁苦无限无处话西窗。眼见将士儿女乱飘凌，束手无策，孤身独燕好凄凉。回过头来又是梦一场，夫妻情深情难留，载不动那许多愁。罗地雪恨击北洋，又如何化解还我天锋论短长？盼只盼，天地燕，早早双飞瑶池宴，终是盼得回归年，涛海平息息幽怨，梦团圆……终一天，天锋儿女把家还……

川：从交谈中得知碧霞的幽怨最深最重，对大日、观音、西洋以及罗地充满了恨，只有迎回天锋旧部方能溶化那万古冰心。

乙：七仙 女虽是未说，但也可想而知，招摇旧部也是全军覆灭。

甲：其实罗地不肯回归也是对旧部放不下，血染点苍成杜鹃，西征军将葬身西班牙。仿佛又响起那支不算古老的歌……

西班牙有个山谷叫雅拉玛，

人们都在怀念着她……

多少位同志倒在山下

雅拉玛开放着鲜花

乙：古曰，石榴花发海南天。奇怪的是西班牙把石榴视为国花。可中国巫门祭祀中有个规矩，决不可供石榴。

川：从谈话中得知，碧霞元君和珠王最合得来，两人的关系是最亲密的。听元君诉说，泰山失利西洋方将她作为人质掠走，此事深印在心，亲姐妹之间也是如此险恶，又哪儿来得什么情不情？碧霞诉说时，九宫众都围在半壁山之空，几位娘娘不住地叹息……高大的西洋女王神色也显得黯然，她说，对当初的一切，对那一时之气也有些过意不去。身临其境，两军相对，胜字当头，也就不择手段了。也是着实没想到，此事对碧霞妹的刺激之大。那时只想着如何打击挫败罗布，让他低头认个错。竟使出押人质……也是做的太过。往事业已如烟如云……

此时，碧霞在下面正诉说道，“往事如烟，却是挥之不去……”

这时，上面那位西洋正说，往事如烟如云也总得“开云见日”，那当初也不只是我西洋的过错，终是亲姐妹，也不必再计较那许多，东西业已和解，狱关业已炸破，五十五年大回归的号角已经吹响，断魂关已被罗布击得七零八落，通天的大道已经畅通无阻，月台归阵纵横交错，罗布忠心上炸下击完成承诺，亡魂归位九天团圆成就欢喜大乐。你也当忘记过去，那令人不快的阴影，姐妹齐心携手迎接辉煌灿烂的满天星座。终是得了却那不了情东西宫怨，梦一场，空一场又能说谁是谁非谁对谁错？那鱼龙又海霸绞我天星，诛白鲸灭九族也是有过……我西洋也曾是一度凄凄惨惨，但终是视往事如无事皆为擦肩客。

川：那九宫中，唯珠王总是含笑不语，显得纯朴殷实。忽听隐中人语道，皆不可貌相，那位可就是鱼龙中之海霸。

此时我细观珠王，发现她是位极美的女子。表面看上去总是默默无语，深观却见其心却是极古怪精灵。隐中又语，那罗地也没少上她的当，正是因为她有一副温柔善良的外表。九宫中珠王显得最老实，殊不知老实者又何以能任九宫？那珠王不仅是剑法高超，计谋深算又是更胜一筹，昆仑一战十面埋伏，其中珠王有特大功劳，用奇兵少损伤专打在点子上，却又是点到为止，恰到好处，不伤和气。珠王高就高在从不争执，天海中“海神珠”是奇宝，总是深藏不露。天界中大总管就是珠王，八部众遍虚空实是珠王军之别动。

接下可能是珠王讲的，也可能是隐中人讲的，我无法分辨，只是说，那当初都是来源于宙心，出来开天继而辟地原本都是一个目的，戏是从情引起，情中情，不了情，戏中套戏。

一战中大海战云层四面而起（以后从观中得知，那海云就是罗地军的迷天阵，由烟花女战团大放狼烟所致），看不清推不散弥漫朦朦。天朦朦地朦朦大海朦朦，骤然间龙啸起左臂神弓。混乱中九宫娘应声下坠，那珠王也落得六道轮回。大西洋本属是罗地版图，那珠王转西洋巧遇罗地，因旧情生新情其乐无穷。你赠珠他送剑日月手剑，拜天地诉衷情海誓结盟。从此后深海中海霸鱼龙，战龙宫绞天星四海扫平。

甲：师的那盆水仙生出了正好九个大花蕾，可高矮不齐，高的30公分，矮的7公分。人家养水仙是种在水盆里，可师却是种在小土盆里。

乙：师说放在水盆里则需一日一换水太麻烦，种在土盆里就不必再操心了。

A：水仙俗称凌波仙子，以往是防守长江古道的，从长江口往南至杭州湾、美鱼洋、七星岛、鼓浪屿、古雷头、汕头一带都是她们的防地。如今，仍是以鼓浪屿那边的漳州水仙、舟山水仙，长江口日月水仙驰名中外。

甲：九宫众在半壁山诉说往事，一个个唉声叹气情绪不佳，正是第二批大回归之际，本应同声同气相互提劲才是。

乙：师说听一曲“半壁山”吧。

川：随着乐曲的节拍，仿佛弹的不是弦，而是中脉！此时隐中曰，此曲聚能量。又一个声音说是在帮我把散失的能量回聚……海底藏金乌，海上升明月，百鸟呈吉祥……

只见中脉呈现出光，金红色的光包围着它，在旋转，盘旋上升，中间出现一个如鸡蛋大的明亮的光珠。说到百鸟呈祥时，见一只很大的花凤凰，空中出现很多黑、白色小鸟……感觉是人身在消化，空的感觉越来越大。

12月16日晚八点二十二分，行观记录。

边洗衣服边观半壁山，只见妙家堂上的丽姐露面了。又是好久没见，过来帮我洗衣服吧？

丽：卫队就在后边……

川：快请大家进屋入坐，那边的仙孩快拿水果食品招待，既然去了安居处，各位就自行方便吧！

丽娘 曰：如今上下都很忙，这次来半壁山是安排换防和验牒把关的。现今上上下下四面八方都在大换防，该去的去，该留的来。

随卫队众而来的还有娇芳娘她们，八丽女等等，这一队队皆是16至21岁左右的美女子，个个妖艳绝丽，今晚全是喜色的艳装。她们鱼贯而入，微蹲一下道个万福，轻轻说声恭喜，也不知是恭喜什么？个个面带喜色，显得做作滑稽。

只听有人说，那八丽女可是大名鼎鼎的八天王！分居东西南北上下左右，一个个刁蛮傲慢，都是一些了不起的横货，一个个都是不要脸的亡命徒罗刹女，又凶又狠又风流。

川：我请八丽女报个名，但她们均笑笑不语。只觉得她们是查岗的，个个显得神秘色，寡言少语，过多的话题从不开口，只是四处看看自由自在的玩，但一个个都很规矩。

12月17日晚行观记录。

今天是初七，只见各路罗刹女皆换成紧身黑色夜行服，个个都像个幽灵，冷冷的一双大眼睛，绝美的飞天夜叉。她们腰间都扎着宽带，头上分别系着红、黄、白等各色飘带。问之，也不搭话，显得紧紧的样。隐中一人说，她们已整装待发，都是冲关、护航、游击、断后的主。少惹她们，都是些拚死活不要命不怕死的鬼，以往全是罗地的禁卫队，如今为九宫服务，护送第二批大回归，她皆归八丽女指挥。四面八方即指四娇娘军和八丽女军，独挡一面，独占一方，称王称霸，无法无天，佛也敢打，道也敢欺。天河界最头痛的就是她们，可护送回归又少不得她们。这些幽灵闻啸则聚，罗音则散，如闪电，如雷鸣，如暴风骤雨，又无影无踪。多大的福也敢享，多大的苦也能受，多大的罪也敢当，多大的事也敢上。

隐中又说，九宫、大日、天公妈祖等等各自的侍卫队禁卫队也都严阵以待，各路英杰皆已集结月台，只待那庄严时刻的到来。她们将把这浩浩荡荡的众星带入白月道，直冲断魂关。又是一场与雷电爆的大搏斗，王中王，胜者为王！十八辈老祖宗也不含糊，全上阵了。

看，白月道，白月道飘过来了！玉龙雪山的圣金莲已发出耀眼的光芒，那是大宇宙的灵台，大宇宙的信号台。看！天鹰战团启航了，青娘战团出动了，九宫众的各路战团护持着百万大军飘离了月台，大回归队已盘旋在月台上空，随时准备冲入白月洞。

这时，只见虚空中闪 烁着无数的星点，密密麻麻，无穷无尽。

隐中曰：这叫“群星璀璨”。观音大结局，黄花飞，翠竹闪，九宫日月同自在。天地飞，九宫响，三山五岳不回头。转眼即是虚坏人，更值朽木不可雕。大江浪，浪淘沙，山崩地裂抽身去，故人重相逢……酒千杯，千杯少，九天歌舞贺昇平。

隐中那位又说，今天相聚半壁山，明日众星归九天。丫头，记住，切莫忘了有身时的修炼，这边的就早走一步了。忆昔万千年的风雨，潇洒人生总是梦，终是抽刀断尽烦恼丝，转为无悔又无怨，好在是都未忘记归程路，心心相系两相依。大日九宫尽全力，天从天来地从地，天地从此两相离，月渡星空大回旋。昨日还是山复水，今朝已是艳阳天，造化弄人空一场，梦空不失豪英姿。地对天，天对地，是非恩怨自难平。

川：请问你是谁？

曰：昔日阵亡人，今日得回归。丫头，打紧点，明日有得是要你做的事。多备饭菜为众英灵饯行。

川：请问你是如何称呼？

曰：文姬。看，白月道！彩虹化做满月飞，千里江陵一日归……

甲：江南的一位职业戏台女演员，是唱花旦的，其初学女神功不几日，可反应极大，哈气连天泪掩红颜，频频光爆又是何故？

乙：也许是演员较易入戏，她的拿手戏是什么？

甲：西厢记的红娘。一日，她去江北会川人，问之何故反应如此之大？川人随口说，你是罗地干布的小妾。

现在，这位演员诉苦，都不敢行小九拜功了。但凡一心系九宫，心中就胆突突的，暗思道，如若是罗地的小妾，那九宫还不得恨死我！怎么稀里糊涂的就成了第三者？时不时的就想九宫会不会惩罚她。如今她是日夜不安，提心吊胆。有时也一阵阵的明白，说一旦亲证了自己不是小妾，那就非揍死川人不可！

A：这个案例反映出学人在练功或行观之中，尚不能摆脱那个我字，总是念念不忘一个我，处处把我摆在其中。在观法中如此称之为“童观”，非如是观也。再说， 即便是小妾那又怕个什么？法不责众。恰如满地的蚂蚁，满天的昆虫，又是抓哪个、罚哪个呢？

甲：如若她是四娇娘八丽女中的，那可是得小心着点。

乙：东西宫天地军都已和解，你别编故事吓唬人。

甲：不是我吓唬人，明明白白听西洋女王在说到白鲸族毁灭之事时，她咬牙切齿的说，恨不得把罗布的亲军，那些龟儿龟女王八羔子一个个撕得粉碎！也难解我心头之怨……哼！别落在我的手上！

B：那是一时之气话，西洋大度会网开一面的，再说修行人应重因而不怕果。因是昔日已成的既定事实，已进入过去时态，而果则必发且在所难免，怕不得丢不得甩不得躲不得又是无可奈何？若来了则受着，果报完了也就完了。

甲：事到如今，第二批大回归即将成为大结局，可“花药栏”一语我总觉得里面还有戏？

A：此语出自第三、四篇中的云门大和尚。如若了知栏字，此栏是围护花药的，那就必须了知花药为何物？

B：懂得花经花学的花护均知花药为何物。昔日的郭沫若对此有深解，他说，花乃生殖器也。此话一点不假！

C：花中有雄蕊和雌蕊，在花学上称雄蕊上的花粉为花药。云门语的密意是，这点花药得围护着点，别轻易散失了。花药栏要坚固点，故曰，花药栏，莫颟顸。颟顸一词的汉文解是做事靠不住，漫不经心。在这里的意思是花药栏要坚固些。牢靠些。

D：这个用语的现代解是，修行之中固精强肾是极重要的。是故女神功之初级功法均是从强肾入手，人的肾一强化，身体就健康了，从而起到对抗衰老的作用。其理论基础就是云门开示的花药栏。

E：佛家道家之修行，为的是得个果，又称正果、果位、果报、硕果等等。那么如何才能获得果呢？无花不成果，是故释佛最后的开示是举起一枝花。是告诉众弟子，花开圆满方可见果。此果即佛，即佛位，佛果。故而又称之为花开见佛。

F：花之雌蕊有成之后称之为结丹，或曰丹果。所谓阴阳双修，天人合一，即是在修中完成显界人之雄蕊或雌蕊与隐界之雌蕊或雄蕊之和合成果。显界之雄之所得，称之为药果。下面接看行观记录。

12月18日晨。昨夜梦中全是一队队兵甲在行进，无尽无休。大约是上午八点多行观，显现的是天池、玉龙青潭……大批的隐灵载歌载舞，庆贺雪莲的盛开，犹如盛大的节日，都穿着五颜六色的节日盛装。并说，这叫“颂金莲”。只见金莲体放光芒，花型如含苞欲放。隐中有人说，阿珠、阿旺是跳舞的男女之统称。只见一群群身穿少数民族服装的青年男女，边舞边歌：金莲开，九宫来，天地相去永不来……有些男女边唱边哭又边笑，真不知他们又是何滋味？

雪山上是一层又一层严阵警戒的兵甲，那些女子极威武矫健。山下像是八妖的人，一群群青年男女一手端盆，一手向外洒。她们说这叫洒金珠。一些女孩手持一海螺物放在嘴上吹，一些男孩，他们一身白衣个个都背着一个像鼓样的东西，一头大一头小。伴随着画面，飘响着少数民族的弹拨乐曲声。隐中说，跳得最美的是傣家姑娘，她们跳的这曲叫“凤尾曲”。只见一群群女子身穿小紧衣，摆着长筒裙。

猛一举目，遥见痴羞女正巍立在月台，一身的紧身夜战服，面上蒙着黑面纱。她时而飞奔，时而巍立不动。一个大殿上正中端坐着西王圣母，另一些女子分坐两边，似是在议政，个个脸上没有笑容显得极严肃。

隐中曰，她们在商议，如何才能使第二批回归大军平安渡至彼岸，如何方可万无一失全部回归。组什么样的阵方为得当，方有安全保障。因为这第二批回归者中，有大量的生灵自身的能量难以自保，很多都是刚从火狱上来就一步登天，故而大大增加了护航的难度，但又必须把他们渡回。这些老资格的古灵、前辈、包括大量的盘古大帝的旧部，这是圣观音的宏愿，必须保障他们胜利大回归以成大圆满，大结局。

隐中又说，尽管九宫大日已把全部精英都全力以赴的投入了，但毕竟这第二次冲关是史无前例的规模巨大，生灵众多。故而事无巨细都得提前想着点，各个护卫队都得谨慎从事。为此，坐在一边的大日窝了一肚子的气，一肚子的火，她此时恨死了罗地！可又没有办法。事还得想，还得做，因为这其中也有大量是圣观音当初带下来的。于是只好忍着点，话也骂不出口，也不好说。

令九宫及大日最为恼火的是，众天尊都端坐议政殿决策，那罗地却仍是这走那逛嘻嘻笑笑没个正经，就像是没他的事，又像胸有成竹。

隐中说，其实表面看他是在闲逛，其实是查阵佈阵并暗自思虑应急手措，甚至在考虑他开关破阵时应以什么样的速度，方不至于使这批老爷军跟不上而丢队。他那轻描淡写的样子使九宫众认为是火烧眉毛也不着急。

隐中曰，他在等待这最后一刻，可等待的最后一刻也是最令人焦燥不安的。其实万事已俱备，只待莲花开，却是婆娘们婆婆妈妈的细中细而已。若问罗地此时此刻可知九宫大日之心？笑曰，易得锦妇机中秘，却是难猜玉人心下事。

川：我观她们议的差不多时，就忙问九玄娘，为何此批回归者有大量的能量偏低？

玄女道，真是天公不作美，回来的古灵都是当初耗尽坠落的星。上来的时间又不多，尽管他们都尽力做了，可能独立闯关的却是很少。

川：这次回归的大都是圣观音带下来的吗？

曰：主体是两大部分组成，盘古的人和观音的人。这第二批大回归名曰“凤飞九天”。

川：那以后的大回归又叫个什么？

曰：大浪淘沙！

主 页

探索者

修行者12-3

图 片

上一集

下一集


第261-1-6集

主 页

探索者

修行者12-3

图 片

上一集

下一集

修行者 总后记

《修行者》二十八篇 断后行第261集 胜利回归（第一章）

第六节

川：何为大浪淘沙？

曰：任何生灵都有闯关飞渡的权利，任何生灵也有耗尽坠落的可能，此即天地大法。

川：我想我们不怕，到时九宫众会来接引的，还有天公妈祖……

刚一念到天公妈祖，就观见一幅接迎图像。大殿中走出身着文武朝服的百官，天公妈祖行中间步下白色桥，几个侍卫在两旁举着黄色的华盖，真是倾朝出动迎接。却听道，接一定会接，这是九天之大事，但接的地点不同，不是月台，也不是三界口断魂关。

此时又听隐中曰，第二批回归大会，瑶池大会，天河大会，群星大会 萃。

出现一条金色巨龙狂舞的画面，记得以前很早有个曲子叫“金蛇狂舞”。图中金龙始为S形上升，而后又是盘旋上升。画外音，又是一曲群芳谱。

接着又一图像，一位似原始人衣着破烂不堪，长发披肩很乱，手执一柄剑长约54公分。此位站在高高的台上在观看，台下是个极大的武场，众多兵甲在演练。武场中间有一大光团，光团四周像似八卦图，又像河图洛书？画外音：此为“九宫四象八卦阵”。

又一图像，星空中飞行一女子，年约十四、五岁，身着紫黑色衣，紫黑大披风，背景闪现着金红色光。

又一图像，一枚印章，刻的字转来转去不认识。须臾，印章左边出现一颗紫黑色的多角星，星中心是金红色并有“八一”字样。画外音：九天的天降军临阵参加护航。

隐中有人曰，莲花开，秋月来……同时出现图像，一排排整齐的队伍在一年青女子指挥下用担架似的物正从一洞口抬着很多黑箱子出来，队伍在沿石梯而上。画外音，武灵塔中的古灵运往断魂关。

又一图像，全是显态练功的人，嘴里喊着敢为天下先，可一个个挑着箩筐放不下，一瘸一拐的迈不动腿。

12月18日晚八点多，猛听三声如雷鸣，随即是进军的号角。隐中道，满堂金莲，光芒似火，归心似箭，兵佈月台，准备启航，冲入白月。

突然，隐中出现师的声音，“痴羞女战队入场！”

隐中语，千年等一回，九宫八卦阵，日月道开启。又出现师的声音，“各队注意，密集队形，霞光似火，直冲九天，志在必得，小心防范，注意接应，打好接应战！第二梯队进入白月，平稳进入，保持阵形……”

这时观见大队启航，回归大军在九宫侍卫队护航下穿越白月洞……

图像是一杆红旗，中间一颗五角星，星外有个圆环，环外围是三圈点状的小星星。一个人扛着大旗，后面跟着很多人。又一女子持一面小旗，小旗不断的发出旗语，指挥着一队队按序进入白月道。回归队一进入白月道，整个化为呈金红色的巨型光带，光带中有无数的金黄色的小亮点。

月台上呈现沸腾景象，每启航一批，相互间都要跪拜，有的则是相互道别，没有笑容，全都极严肃。

呈现一个巨大的发光时空洞，旋转着，又大又深又可怕，让人感到它可吞灭一切！回归的古灵一批批进入那望而生畏极为恐怖的深洞。一切都得放下，不能放下入洞则亡。

出现一方形框架似的屏幕，里面是遥远的夜空，深色的夜空佈满了金色光团。出现玉龙雪山，金光四射的金莲，映得白雪犹如一座金山。

白月道突然显得亮得惊人，十日卫队成圆形守卫在洞口，回归队从中心穿入。白月道内出现无数的支洞口，大回旋的力量卷着一条条金光带盘旋上升。金光带中含着无数的光点，在螺旋而上。冲在最前面的女子个个左手持一如盾样的物体，右手倒提利剑弓身勇猛向前。

补记，12月17日行观半壁山，甲说师又护理了一整夜的花。他说，人比黄花瘦。此时我见一花仙接下话，她说，风吹竹叶青。

12月19日。一早洪秀全领50万义军报名。随后又来个自称是杨子荣的，头上戴个狗皮帽子。他很年轻，五官端正。

过了一会儿出现一位白眉老者，眉毛很长很长，面色红润，双手在胸前斜抱着一根巨大的龙头拐杖，一脸的笑。

川：报个名，你叫什么？

曰：鸿君老祖。

川：你怎么今天跑来啦？

曰：天门千年开，天地群英会，爷爷我能不来吗？

川：你是在哪儿和我说话？

曰：半壁山。丫头，你还是心不静，一切皆随缘。爷爷我也是难得来，今晚还要去吃你做的饺子皮。

川：天公妈祖她们也会来吃吗？

曰：都馋得很，不光他们要来，我也来啦，你可别小气，别不高兴。

川：哪里的话，你是伟大人物，给你吃饺子是很体面的事。

此时仿佛是一种东西不由自主的让我说出了下列的话……

这些回归的可都是你闯三界带下来的，八百万年是一劫，他们坠了下去，你使个招把观音给勾下来了，观音的人又坠了下去，你又用招把玄龙给勾下来了，你可是了不起的伟人！你知道唯罗地才能下狱去背古灵，导演了九宫众一幕幕的戏，把九宫的人也都弄了下来，害得她们不得不以九宫阵法往回护送。

此时，却见老祖笑笑的远视天边，无尽相思。他说，好啦，我的戏已演完了，再好的戏也该收场了。

川：观音会说骗鬼的话，老爷爷你可又比观音更滑头。我看你也是难得来，总得有点老辈的大方才是。

曰：那就送你一根千年胡须吧。

川：你这根胡子……怎么个用法？你得交待个明白才是。

曰：千年胡须再外加个王冠！这下称心了吧？爷爷我可是从来没给过人。

川：爷爷你一共有多少妻妾？

曰：小小丫头竟如此多嘴，老大不小的还这个样！

只见他拉个脸不理我。

川：我只是顺口问问，你老也别在意才是。以往不少天姥也都来过，所以一时好奇也就脱口而出了。反正是过去的事了，你说说也没多大关系，我记下来又不给别人知道……

曰：千儿八百的，多的无数，丫头，记住了吗？

接下，我赶忙包了些饺子，刚下好，十八辈老祖、妈祖、九宫十八殿的全来到。

吃完了饺子，只见南极仙翁笑眯眯的出现了。我问，你老今天为何那么高兴？

曰：天地大聚会自然也少不了我呀，怎么请八方客还不让我来？真是怪事。那不成了嘴一套心一套了吗？只怪我脸皮薄，被人拒之门外了。

川：唉呀呀，可别见怪，我从小在巴东长大的，四川人都是这么个说话法。稍等一下，我这就再下一锅。

此时，太白金星也跑来了，他俩找个地方坐下慢慢说着话。这些天尊都在半壁山做客，可我这边下饺子，往盘子里一摆，他们那边就有了。

川：请问老爷辈的，当初你们费尽心血开辟天地到底是为的什么？

只见一位老爷爷用手指向上一指，暗示我这事得问更上面的。我刚要继续打听，却听一位天姥姥斥道，老辈的事用你瞎操心？真是熊心豹子胆，还不闭嘴！

我说，是半壁山那和尚让我问的，又是一位老爷爷，可能是太白金星吧，让我再问更上面的辈，不然我又怎敢去问？

那位老爷爷气得跳了起来骂道，好个丫头耍贫嘴，敢在老夫面前使坏！

川：这位爷爷老辈的也真是，半壁山师以前总说，做人应光明磊落，就这么一堆一块，敢做就得敢当，行阳谋而不使阴谋，错就任其错去，对就任其对，天上天下的事对错又何以评说？立点不同方可有对错之分，观的角度不同才生是非之论，若是方方面面都观到都立到，那就迈不动步了。做对事时，其中有错，做错事时，其中有因，天地万物万类万因本是盘根错节、纵横交叉、理是理不出个头绪。今天才是公有理，明天就会是婆有因，各有各的说法，各有各的道。中道观中道行一体同观仅仅是个理论，在三界内是行不通的。三界内之行仅是尽可能的临近中道，接近中道，但不是中道。若行中道，则会是一步也迈不开，一步也迈不动。是故师曰，偏击为正，左右交错，曲线行中。

你也不看看那位天姥姥那么凶，我也仅是拿你做个挡箭的盘，也并没说出是你就是了，看你还来劲了……也真是的，越是爷爷祖祖辈的，稍稍差一点就翻脸，还不如小辈的还能顾个面子。就像我们巴东的那些老爷子，个个都会倚老卖老，谁也不敢惹老的，不对心思张嘴就开混骂，搬个凳子坐在你家窗门口能骂上三天三夜。

再说，才刚我也是学你的样，用手指指你，也没说出你就是了。话又说回来了，你又那么厉害，那位天姥就是再凶，又能把你怎么样？还能像处置我似的，按在地上打拐杖？也不能替小辈的担当着点……

那位老爷子气得不理我，忽地又扭过头来道，算啦、算啦，你还没个完？大家都没说，平安无事……随后又小声骂道，狼心狗肺！

川：你老才是不识好人心，你越是顾面子来气，你也不看看，那些天姥都笑得开了心。就连九宫她们都捂着嘴看戏。我觉得三界外的老男子汉们在女人面前个个都显得手脚紧紧的，一点也不放放松，都是女人不在时，个个又都是顶天立地的男子汉！

此时忽地闯来一位一身白龙袍的公子哥，一副的轻松潇洒玩世不恭的样，是玄龙！紧随其后的是蚩尤，那外面满山遍野的都是罗地的罗刹女卫队，她们封锁着半壁山……

不过，玄龙也知趣，一见满堂的老辈和九宫，也就找个角落不起眼的地方坐下了。他见我观他，笑笑说，老实听话少挨骂。

我想，这次大回归，玄龙又是一马当先，也应是大功劳。只听那边九宫语道，不干也得行？又一位说，干了也别想买好。再一位说，他呀，还不完的孽债．还有一位悄声道，敢不卖力气，观音整不死他！

甲：不少学人一味的刻苦行功，成天的九阴九阳不断，可层次却是上的很慢，何以故？

A：没细品教材，没细阅《修行者》品出句味。书中早就开示过女神功不可用蛮劲，要用妙劲，妙行方是。

甲：那又如何个妙行？

B：初，可一味大行打它几个49天把身体的底子打出来，效果是对抗衰老、健美。这功之初完成之后，就要三天打鱼两天晒网方为妙行。比如大多学人平素少锻炼，一行九阳浑身痛得过瘾，渐渐身子伸展开了，身体也就柔了。可若是一位年青的芭蕾，或是卡门中的那位女巫吉卜赛，她们行九阳就不会有痛得过瘾之感。这就叫行功各行各的，人不可和人比。渐渐，学人也类似芭蕾女了，行功时也就叫不上劲了，效果也就弱了。是故行几天，停几天，有意令经络回缩以便再叫上劲。这叫打打停停，停停打打，两天晒网，三天打鱼，只是那心心相应最好别是打鱼晒网的样。此即是妙行的诀窍，书中老早就讲了，只是你不阅个仔细。书中多次谈到此事，其中还举过南京的一个案例，一位年青学者以往有武功底子，在南京班上行九阳一步到位，轻松自如。可师说反而慢，快的慢。那是因为叫不上劲了。而又一些学人腰弯不下去，腿伸不开，一行九阳则是招招叫劲。是故不求动作到位，但能叫上劲即可，这也就是修炼与武术、体操、芭蕾的区别。修炼是体育，又非体育，如体操又非体操。外行看行功，评头论足看的是动作一致不一致，整齐不整齐。内行则是观是否叫上劲了。真传一句话，即简又单，就是因为过于简单，众学人均不往那上面去信、去悟、去理会，是故各门派中的发扬光大，把老祖宗留下来的那点真都复杂化了，真成了针沉了海底，如何个摸也是摸不着了。可门派中人却是自鸣得意，殊不知把他们的祖师鼻子都气歪了。真就是花，本是简简单单，自自然然，发扬光大就是大造花盆大做花架去饰，最后卖的不是花，而是大盆和大花架子。《易》中的饰卦已明确指出这个问题了。

甲：易中无饰一卦？

C：真蠢！饰乃贲也。《易经》之《序卦传》曰：贲者饰也。怎么反过来说就不识得了？

D：孔大师对饰有详解，他说，贲字的古意是饰，即装饰。饰字在文言中表“文”字，任何事物都是由文与质组成，质为事物的本质，文乃对本质的修饰。孔子说，社会的发展致使人与人之间必然会出现等级，为了保持和维护这种等级差别就要加以“文饰”，这里的文饰就是礼仪制度。是故，文饰是维持社会现状不可缺少的手段。

比如以前，洋人在公园门口文饰，写上“华人与狗不得入内！”这就是那时洋人为维持维护社会等级制度而规定的礼仪。权者又总是让下面的人觉得文饰才是真正的自然，必须服从。故知，《易》学中的义理派，其本质就是维持现行的统治状态。故而从古至今，义理派一直是在《易》学中居领先和主导地位。

甲：那现在的洋人公寓的大门口都有站大岗的，是否也是不平等现象？

E：这叫乱发挥，又把文饰发扬光大了。比如你们家门就可让洋人乱闯乱进吗？如今，就是街道主任、公安人员都是绝不轻易进入百姓家，以维持宪法中的公民居住自由，那么，乱闯洋人住房难道就算是平等吗？《易》中贲卦是饰，但卦中讲的却是饰、文不可过也，过则错。

* * * * * *

12月21日早上在一功友家行小九拜时，只见飘来一位白胡须老者，我想，可能是太上老君吧？于是问道，报个名是哪位？

甲：为何川人行观总是不认识，总要先报个名？

A：真人无定相，定相不为真。毕竟是凡人凡眼又怎能破相识真？比不得甲乙两位鬼头鬼眼的看一眼就明白，可明白鬼就不往明白人上说。

川：他说是“无级长者”，个子挺高，一身道袍，面相慈祥，这位会不会是原始天尊呢？于是请无级开示。你多说两句，回头给你下饺子吃好不好？

曰：好也不好，丫头你也别耍花招，你以为我不知道，天下哪有那等便宜事，一顿饺子皮就想勾出我的话？

川：吃归吃，说归说，不能一体同观才是，三界内的事总得分着点，你老就说说戏给我听听吧？

曰：大丈夫行事光明磊落，无极尊者就是当今的太上天皇！

川：那你又是哪位太上皇呢？

曰：三清。

川：三清三兄弟，你又是老几？

曰：嘿嘿，跟你那狗屁师学的差不多了，话吐出来就带着狗屁味！

只见他一捋胡子，原来竟是原始天尊．我心中暗笑，那狗屁师的师也不知是哪位？却听他道，那洞中真人教出的弟子一身的孙猴子相，可孙猴子的师却并无猴相。

川：我应如何称呼你？

曰：阿公，阿爸。

12月24日晚七点多，忽然哈欠连天，暗问又是谁来啦？只见一尾大凤凰和一个明亮的大光团。是只大彩凤。

川：你从何处来？

日：白云深处彩云飞。

只见一位极美的纯情少女，笑中隐着调皮劲，如何请她报身份，就是不吭声。

川：你可是白娘的长女，彩凤姐吧？

曰：不知道，不明白。

她的神态语气总是含着一股 刁气，一边是一刻不停地摇动扭着身姿，一点没个老实气，一边说，轻舟已过万重山，江陵千里一日还。

川：你到底是谁？

曰：凤女。

我仔细盘问了半天，才知她就是小白娘！忙言道，真是难得见上一面，以往久闻大名，却是无缘相见，今天又是什么风把你彩凤给飘来了？

曰：看看半壁山的安居处，我娘忙的没功夫，令我去看看。

小白娘年约16－19岁的样，特别是那一双大眼睛，会勾人会迷人会说话，真可谓是谁见谁爱。小白娘说，半壁山安居处真是个清静地，无人打扰，无人往来，是个难得的写书养花的好地方。可把那些花仙给美死了……

12月26日凌晨三点，翻来覆去就是不能入睡，询问半壁山的甲，说是有事要行观记录。此时只见九宫中的几位已在半壁山，也不知这一天又是个什么日子，一个个都是很高兴的样。我说，一见你们就心静，可一接触世人、社会就烦乱。

白娘道，是你自己心不静，凡心总想去凑热闹，一旦通灵就应少惹事生非，深居寡出少问世事。否则，干扰太大又如何能通灵大观？凡人生在凡世，自然是天胆小凡心大，处处自以为是，那不过是潜在的名利之心而已。真正能修出去的又能有几人？可谓是少之又少。千年一度的大回归，也并非是都能走得了，那要看自己的德性而论了。天胆大凡心小者走，地胆大天心小者留，顺逆从其便，自然不强求。

青娘道，要修天心明月，莫参世间俗情，你的唯一很简单，行观记录睡大觉，少去掺乎世间情。那不过是过路的客，犹如一个画面，一闪即过是留不住的，想想吧，天之不早，时日将尽，努力成就彩云飞吧。

白娘：人总是要死的，只是个早晚而已，而宙心之花却是永恒。修行当以修心为重，白娘当年转世亦是为情所牵，虽那已是过去的事了。九天才是家，三界虽苦，情更难留。

川：白娘讲讲当年断桥的故事吧？

却见白娘青娘相对一笑，闭口不答。却又出现了西湖美景，画外音合着乐曲……千年蛇妖白素贞，下凡还报许仙恩。又曰，在美丽如画的西湖畔，一对梦中情侣相遇知音，演化了一场天地大悲剧。一为才子一为佳人，然而人世间又岂能容得下美？犹如人见了花，总是想把它掐下，容不得它自由自在的生，用花的生命去饰自己的空虚。又曰，许仙原名许志，苏州城外一小户人家，为人忠厚老实，谙于世事。白娘千年千里寻夫，实是为情所迷，故而尽遭干预，也因此犯了天条大法，终被镇在雷峰塔下，当年的塔就在金山寺的对面，虽是受罚，实是帮助，也亏得众姐妹的一片苦心、好心，唯此才能断情欢而出三界。故而白娘也就无怨无悔，只是当年那点事，让天下人给渲染得不成个样，落得天上人见人笑话。明着叫声圣母，扭过头就叫蛇妖。倒也是，那时情比天高，心比海深，若无人拉一把，则是深陷而不知自拔，此即是情天恨海情深意长梦一场。

川：青娘也说两句吧？

青娘哼了一声，狠狠地道，都是那孽龙干的好事，如不是他，又哪儿来的如此惊天动地的佳人寻夫记？为了他，众姐妹不知下来多少次，一次次的寻，一次次的空。好在是该死的地龙也该归天啦，也不枉那白发三千丈！

川：珠王说说看，你老的“长江对子”我怎么就是对不好？呀！天心宙心一条心，对长江碧浪水连天。那长江就是一条心，它联通着日月，中华巫山十二峰，丽江昆仑雪山十二峰，连着宙心青莲。那天水一片，映星光满月，月光似水，天星一片。

对曰：修行者之心应与宙心相应，只有相应才能天水一片无界无限，方可成就明月当空。凡人对是对字，天人对是对意。字为文乃饰，意为实乃质。修行在于求其质而去其文，得其意而忘其形（字形）。如此方能少几份凡气俗气，多几份仙气灵气。

甲：话说到这里，我有一问，《修行者》通篇讲的是中道行，何故师最后又说在三界内行中道是不可能的？

A：三界内的时间是相对时间而没有绝对时间，是故三界内只存在相对真理而无绝对真理。中道行中道观皆为绝对真理，故而是可望而不可及，只可无限的去接近而无法去达到。

至于佛道两门所言之中道、大道等等皆属纸上谈兵，只有形式而无内容，有文饰而无质实。比如进门先迈那只脚即表中道行？睡觉头朝那边即为行中道，此皆系佛道两门之文字游戏。平白无故的立些穷酸规矩以显示学术之深，结果是一代代只传些没用的礼仪规矩，而终不知如何开花结果，花开见佛。

主 页

探索者

修行者12-3

图 片

上一集

下一集


第261-1-7集

主 页

探索者

修行者12-3

图 片

上一集

下一集

修行者 总后记

《修行者》二十八篇 断后行第261集 胜利回归（第一章）

第七节

川：珠王接着又说，修行人当具大无畏，无怨无悔，能放能舍，淡化一切。

珠王曰：长江碧浪连天水

玉龙山雪化金莲

长江碧浪连天水

山高水长情意深

长江碧浪水连天

玉龙金莲映天辉

长江碧浪水连天

青潭古道通幽怨

当初出此上联，原本是想告诉修行者归家的路，而你师出的下联是暗示走的时刻。

川：此时，猛听隐中妙师高声道，

长江碧浪水连天，玉龙金莲化彩虹。

霞光万道惊天地，九洲英灵聚断魂。

甲：在前面青娘的开示中，有一句是“天之不早，时日将近，努力成就彩云飞”。在佛教十方大丛林的大寺院里，每天必有众僧尼两次上大殿念经，佛门称之为早晚课，而每日的晚课，众僧尼必定齐声诵念普贤菩萨的警世偈，普贤警世偈的偈文如下，

是日已过，命亦随灭，

如少水鱼，斯有何乐？

大众啊！！！

当勤精进，如救头然，

但念无常，慎勿放逸！

乙：只是天天念就不新鲜了，念来念去就不知念的是什么了。

川：接下，我又请碧霞元君开示。

元君：把情淡化，方可使欲火之心转化为三昧之体，夺得九阳之身。那时即可含万物而化光，犹如彩云飞！为此，则须跳出世间情，可也不是一件易事。

甲：看来女神功法最终是为的成就九阳之身而化为彩云飞，而欲成其九阳，师却是妙巧的从九阴 入手。但是，成就九阳之体之前的准备功中，行功人会在生理上、心理上感觉欲火难忍。

A：在最难忍之时，此时为“活子时”，是修家求之却求不得的。此时打坐行瑜伽大闭锁，在印度瑜伽最超级的功法中，称此为 毘达利尼蛇。此时打坐要把这条大头短尾火蛇，逼冲月轮。一旦成功的达到月轮，则为九阳之体的入门。

B：若是在每年的夏历十一月初九开始行此功，每日打坐两小时，连行七天至九天，则成功的可能性会较大。是故《易经》中开示在那一天开始先王至日闭关，商旅不通。

* * * * * *

甲：今天已是12月28日了，窗外的菊花依旧，我看她们是入了大定，一动不动，花已开了两个月，现在看，开到明年是绝没问题的。菊花在九、十、十一、十二、一月连续开放，几乎是花开半年长，而且菊花的成活率最大，易栽易养品种又多。正是夏看月季秋观菊，春来杜鹃满山红，可冬天观什么花呢？

乙：水仙花。家有此四花，一年四季月月花如玉。不过，夏天秋天的西蕃莲更是花大艳丽，常开不谢。

12月26日晨五点左右行观记录。

只见空中映现出很多的宝石花，其中有一颗宝石花愈来愈近，渐渐看出这颗宝石花是系在一位女子的前额上。再观，竟是喜气洋洋的本小姐，我问那宝石花是什么？她却神秘兮兮的说，那可是好宝贝！只是不能告诉你。

这时本二小姐站在她的左边，她转过身使出个劲说，去、去！这里也是你凑热闹的地方？只见色魂也乔装打扮成本小姐的样跑了上去……二小姐说，真是现宝！

色魂长像如泼妇，二小姐如娇小姐样，本小姐则显得庄严相。色魂拉长个脸冲着二小姐嚷道，我也不比你差到哪去！只不过是时候没到罢了。

我想细写一下三魂各自的形态和差距，只听色魂道，就写音色二魂上下差不太多，天魂嘛，约为略多一筹。

我问，二小姐说说如何记好？

二小姐：随便好了，就按多嘴婆说的记也行，大家原本是好朋友，何必分彼此。

此时，三魂站在一起如品字，天魂在上面音魂在左，色魂在右。品字的后面出现一轮大红日，画外音曰，旭日东升万象新。

川：请本小姐开示，我当怎么办？

曰：回家睡觉去，睡醒了就行观记录。

川：现在回忆十一月初九那晚，身体实在难受，心如火焚。此时只见一位紫衣女子在打坐，一言不语。随后又出现一个向外喷火的葫芦，也不知都是何意？

乙：师说，早讲给你也没用，修心须是与功法同步，以后好好阅教材，来年的十一月初九就知如何做了。你的波动心起码还得往回收一年，行功易，收心难。行功几下子就上去了，可心一散乱又都散失了，白耽搁功夫，不如回家睡大觉。晚上六点半师上山，你可尾观。

12月26日晚六点半。

甲说师已去了半壁山顶。我忙行观，却见无尽无休的一大长串小仙孩，一个个拿着红缨枪，脚踏风火轮（细观才知那风火轮竟都是仙孩从师的那个破行李拉车上搞下来的），一个个威风的很。问之，说是半壁山花仙大院的，上山护卫。只见师在山顶对“有时无”说，让孤魂野鬼都出来放放风吧，随便在山上四处散散心，玩一玩。

只见有时无极为夸张的左腿单跪，勾头，双手在额前一 合说道，属下听令！

却见有时无立于山顶高处，大声宣布：三军众将听着，各自整队，出游仙山……此刻只见满山遍野全是仙孩、花仙、动物仙、以及孤魂野鬼众。又见半空开来了一队队的九宫侍卫队……

* * * * * *

今天上午在功友家行九阳和小九拜时，先是出现一位年青女子，问之，说叫“莲花仙子”，再问就不吭声了。随后又出现一位衣着华丽大盘头的年青女子，衣服上是大红花，似红牡丹，反复问之也是不吭声。又问之再三，似从牙缝里挤出西王母三个字。须臾又出现一位青衣年青女子，很文静却躲在树后更显得羞羞答答，问之也同样是不搭话。从此三位吐出的只言片语中，略听出“圣水观音”、“西王母”，第三位就是无论如何问不出来了，不知是何故？

A：看来九宫的二队上阵了，此三位系九宫中的大女儿，比如“西王母”三字，意思是西王母的人或西王母的孩子等等。

川：在行观中发现，九宫重长女，拿长女为重，这和人世间相反。旧中国以长子为重，新中国以小儿子为重，称小儿子是顶门扛子，大儿子一结婚就得听媳妇的了。

B：这与天界的母系制度有关，以前也讨论过这个问题，只有长女可称为妻，余下的一律称妾。

甲：天界进一步强化了母系，是否会影射到人类社会？

C：看来这是早晚的事，未来的世界是妇女的天下。不说隐界，单从显界看也有这种趋势。

一、科学技术的发达替代了笨重的体力劳动，这就促使妇女将成为主要的独立的生产力。

二、现代生活使家庭的解体加速，而妇女将主要承担抚养子女的重任，它的极端发展将是知母不知父。

三、辩证法第三大定律，“否定之否定”会必然的发生作用，父系社会否定了母系社会，母系社会将对父系社会来个之否定。

从上次师去重庆时发现，重庆市区基本上是妇女在家掌权，男人只在家外威风，一进家门就犹如耗子见猫。一位重庆妇女说，那是对重庆妇女的诽谤，在重庆妇女中若是找的话也能找到温柔不太骂人的。一位年青的重庆姑娘一心想在北京找个对象，可对方要求经常通信以便相互了解。此位姑娘曰，大爷我骂人倒是现成的，可写情书怎么就一个字也写不出来？只好四处找人帮着写情书，曰，怎么写都行，只要能成就是了。由于别人都不肯替她写情书，最后只好忍疼告吹。她想，我他娘的就不信，还能一个也抓不着！

甲：看来以往的婚场是狗撵兔子，以后将要成为猫抓耗子。到那时，天下男人可都成了十万罗汉，全是喂猫的货。

另外，我看别人养个花也不像师那么费劲，何以故？

A：走弯路是不可避免的，走了弯路之后可知叫个什么？叫经验。经验者皆走过弯路也，不走弯路则谈不上经验。是故，对以往走的弯路应是无悔无怨。

B：半壁山上的土全是红色胶粘土，而且是生土，从红石岩风化成粘土之后就没动过。这种土是泥塑的好材料，可养花的人是死活不会用的。师上山背了一筐又一筐曰之为就地取材，又买了一些沙子，倒是不贵，连袋子一元八一袋。又把刨花锯末全混在土里，说是改性。费劲的客观原因就是如此。

C：主观原因是在心理上不服地道。师在东北几十年，入冬后零下二十多度，花必须入室。师见已是零上五度了，就把大量花挖出入室，谁知至今天，最低温度也还是零上五度，不往下降了，而室内的通风、采光则远不及室外，这样，花就长的不好，因为它失去了自然。

D：炼功和养花是一个道理，两个人同炼一种功法，一个人效果好上的快，另一个则不行，费劲大却上不去，何以故？

人家的身体是沙性腐殖土，透气渗水性能好又肥大，养出的花健壮个大鲜艳。你的身体是胶粘性的生土，一种上花不是烂根就是落叶，花枝弱小，费了挺大的劲做个花蕾还掉了。是故你就要比人家多费点劲，要改性，这叫因人制宜。

E：其次就要因地因时制宜，不可照搬套用。你可以试试，你养它一盆花，你能不能养得好？花即大法，功法，在人家手里花大色艳，硕果累累。可到了你手里怎么就越养越抽，变成了不开花不结果的公花。

F：你说我也买了本功法书（花经），也都照花经上一条条做的。可为什么就不行？何以故？那写书的还是中科院植物研究所的教授！

G：问题在于你要看那位教授写书的地点，他是在北京写的，这就涉及一个地道大法。此位教授是根据北京地区的水土、气候、条件而写的养花术，你若照搬照用就会差之千里。是故要研究，最后变成你自己的花经。即要借鉴别人的经验，更重要的是要结合你自己的情况。可知这又叫个什么？法无定法！

I：中国被誉为世界园林之母，养花是中国人的喜好，但是，现代花卉中国已远远不及西洋，西洋更是以花为贵。但凡花开遍野的地方都是史前大战中各方激战最残酷的地方。中国这块土地就是激战的焦点，而焦点的焦点就是云南，是故云南花卉甲天下。

A：若按花的原始产地来看，是如下几大花系。一、地中海花系，二、中国大陆花系，三、西大陆花系（欧洲），四、南美花系，五、非洲花系，六、高山花系。而高山花系犹以雪莲为最名贵。在高山花卉中犹以丽江花卉为最，如山地野牡丹等等。

甲：自西南山口的石壁瞬间哗啦啦轰的一响之后，安居处东面仅几米远的20多米的大石壁，工程队刚刚砌成那么高，从前天开始又从上而下的一块块撬开抬上了山。这等于他们全白干了，费工费料费时又费钱。

A：修炼亦是如此，这叫快的慢。不注重打好基础，一味求进度上层次，或是哗啦啦堆下来，或是再也不敢往上砌了，还得一块块撬下从头来。

B：这几批学人走了弯路，获得了经验，今后几十年中就可指导后学人了。

C：山西绛县的刘老师于12月20日写了封信。他说一切从头开始，从最基础的九阴功普及型，九阳基训一套开始，从《修行者》第一篇第一集开始，如今身体恢复了，书里写的东西渐渐也看明白了。

甲：师为什么不教 毘达利尼蛇功？

A：此功太险恶，不成功便成仁没有余地。成功者可获超自大功能，可又有何用？如不是以此为生以此混饭吃的话。出来的大功能只能对世间有用，对出世无用。有了功能就要应用，说不用那是骗人的鬼话，无用又练它做什么呢？可一用就是一个接一个的波动心，这儿出国那儿表演的没完没了，不过是让人花钱看个新鲜。没看过耍猴的就总想花钱去看一眼，看了，也就知道是那么回事，也就不新鲜了。大气功师若是明白了这个道理，也就不去表演了。

B：古印度的上乘功法，按目的的不同分为三个大类。其一就是著名的毘达利尼蛇，它的目的在于出现大功能，产生惊人的超自现象，目的在于世间的应用。其二是无限的光爆使自己溶进光的海洋，找不到自己的存在，失去自我而分解为三界内的光的海洋。其三是守住自己的大灵。关于这一点，在中国有个传统翻译问题，在翻译上由于受道门和气功的影响，把此术语翻译成“意守大灵”。意守两字是中国道门和气功的概念，印度瑜伽不意守。那么，如何理喻、理解这个守大灵呢？就是五个字，即观自在菩萨。此法为出世间法。是故，在女神功法中的九阳静功中，类似毘达利尼蛇方面的内容均尽可能的删减，而重点是大灵法，即观天魂。下面继续研讨川人上面那一天的行观记录。

本小姐的发型变了，上面成了梯几。问之却是笑而不答，再问，二小姐却冒出一句，关你屁事！以后本小姐将会有的是事要你去做。我问要做什么事？本小姐道，你问武陵春她们吧……

忽然感到又有人来，忙问，又是谁来啦？此时只见一个个女子都拉长个脸一副的不高兴样。她们说，我们可是等了好半天啦，你倒好，只顾自己的……我问，那又叫我做什么呀？只见本小姐气哼哼地说， 记录！没长性……别人都急死了，你可总想享清福，没那回事！要享清福也得是大家一起享，若不记录你就打坐。

川：我可是一事一请示，吃完晚饭我就问了，还有没有事？你也不吭个气，我还以为今晚可算是清闲了。

甲：这就看出现代所谓修行人与古代修行者之间的差距。达摩是面壁九年， 循性逆流，主动行观。而现代人修行，得需上面通知，让你不住地打哈欠落泪、难受……也还不知打坐行观。

川：只见仙孩玲玲拍着小手边笑边跳的呼喊，半壁山来客了，行观半壁山！

我忙行观，首先进门的是一身黑紧身衣的痴羞女和她的夜战卫队。接着就听仙孩喊道，武陵春来啦，上官大将军来啦……黎山圣母来啦，碧霞元君来啦，文姬来啦，圣中娘娘来啦，昆仑战队开过来啦，珠王圣母来啦，八妖……昆仑圣母来啦（八妖斜瞪了小仙孩一眼），八仙来啦，四海龙王到，玉帝卫队到，青娘战队到，白虎战队到，九宫禁卫军到，通天教主来啦！云霞夫人、华山圣母……

我问，今天可有军机大事？

碧霞元君：商议天地间的大事。九宫……（这一段如一把刷子一抹全成空白，是明明白白的听见了，又明明白白的一个字也写不出来）九宫天地飞……如何安置九宫新体系……

这时，只见众仙会集半壁山，说说笑笑的很开心。

听见东海龙王唉声唉气地说，这样安排大家倒是称心如意，只是苦了我那苦命的女儿，只怪当初……唉，这也是命……

北海龙王曰：大哥也就别想不开了，事到如今，这也怨不得人。人生在命，富贵在天，只怪你那苦命女没那个福份。我说就别在这儿怨声载道的了，免得让人笑话，有话回去咱们慢慢再说。

东海龙王道：说来说去只怪那臭小子玄龙！若不是他，我那女儿也不会如此命苦，如此反倒被来个“轻松倒算”（此四字不知是音是字），谁叫计不如人，都是那圣观音捣的鬼！非要整得老夫下不了台。

南海龙王曰：这又是何必，那是人家自家份内的事。有些事该管也还是得管，这也赖不着别人。话说回来，当年那小王母也是太狠毒了点，也就是被贬入人间，又没其它什么事。

东海龙王怒道：你晓得个球！老子就是不甘心白苦了我那女儿，丫头是狠了点，可罗地也不是什么好东西！

川：都是过去的事了还提它做什么？今天众仙都是高高兴兴的，何苦旧事重提，惹得大家都不愉快。再说，这些又都是大日宫佛王定了的事，说多了惹恼了九宫她们，大家也都跟着没趣。

却见东海龙王笑了，他说，还是丫头想的周到，就算是老夫如何个骂，木已成舟也是于事无补。倒是不如想开点，顺水做个人情，一切随它去吧。

这时只见珠王的龙部大兵开到，九宫众一个个都已到齐。只见圣观音笑着说，今天大家都在，就把事情都摊开了吧。原打算暂不声张，现在看来为时已不晚了，不如索性就说出来，免得夜长梦多让人惦记着是个事。关于九宫一案已有了交待，请大家放心就是了。天地间的情总是要了的，该做的做了，该了的了了，事也就完结了，九宫也就没戏了。新九宫执掌九天也是个定数，怨不得天，由不得人。真是天变地变不如情事变，又是谁知天地间风起云涌花开现佛？圣观音的佛位事就算是了啦，大日宫的差也算是交啦，今后的831万年就是她们的事啦！（从观音这段话中，花开，是指雪山青莲盛开，完成大回归以现佛）

文殊师利曰：才刚大姐已把事说开，该说的话都已经说了，新九宫的戏总是要接着演下去的。

黄道吉日定安康，九宫大日天地飞。

白娘道：千年等一回，只盼有心人。白娘断后五千年，天上人间情满怀，如今九宫去，虎妹自安祥！

西洋女王道：天地愁，白了头，苦了罗卜干，总是万古留。天地早双飞，了我西洋情，白发丈三千，终有回归日，歌舞贺昇平，虚空亦干净。

女王又叹声道，终是白发三千丈，了却天下苦，百姓苦，天地悲，霜月古洞幽怨催，西洋女王情深长，痴心难等月儿归，高高低低一片情。

青娘曰：小小断魂台，悠悠情上欢，青潭连古洞，万里通幽怨。

珠王曰：天地一段情，相隔断魂关，古洞藏恩怨，只盼月儿归。

七仙女道：白娘仙娘与珠王，姐妹情深意更长，大日九宫齐上阵，只待月圆挂九洲。

碧霞元君：呼月月不归， 仗剑天下行，碧霞藏幽怨，轻舟作渡客。

九玄娘曰：长江古道通三峡，巫山神女在面前，两情悠悠藏不尽，举目朝天望断魂，魂系九洲头……

川：不知观音去后，我是说，成佛以后，那观音法门可是还传吗？以前师说，佛不渡人。

观音道：一切皆是缘，那要看各自的修为了，佛不渡人人自渡，山不挡水水自流，天地总悠悠，化做万古愁，悲欢离合眼前过，古树盘根错又错，细思量，莫莫莫。

当年下界也是缘，缘错孽海情花天，万古长河风韵事，总是虚空梦一场。

川：最初你又是为何下界呢？

曰：圣观音之所以称之为圣观音，却是千变万化。

那边忽地一下一片热闹，却是老十八辈赶去了半壁山。半壁山特意备了一瓶红葡萄酒，说到那酒，那还是前几天的事。行观半壁山时，仙孩说，过两天要来人，要准备香 槟水大庆贺。当时我问香槟水是什么？仙孩说，大瓶子，一开嘭！于是我和仙孩商量，半米高的大香槟，你们的事完了，又不能放，又没人喝。我告诉那边备瓶葡萄酒吧，那仙孩却是老大的不乐意。

那天老外公一见有酒，顿时眉开眼笑那脸就成了一朵花。我觉得老十八辈的人，也容易给惹翻了，也容易给哄好了。只见老天外公一手拿酒一边歪过头来瞪我一眼道，记录的太夸张了，老十八辈就那么不值钱！那边的一个太姥却是不住声的骂，老东西，老酒鬼！

我请仙孩给他们一一斟酒，那通天教主高兴的举起酒杯道，女儿红，甜心头，老夫今天是真高兴，两堂宾客高坐，却是我的女儿记录的最辛苦，功劳最大！文姬却是笑笑的不说话，任那老通天边喝边吹天。

却见那边的本小姐脸红红的犹如醉眼桃花，是那罗地不知搞个什么鬼，又在说什么？那二小姐却嘟嚷个嘴说，不咸不淡的没劲！那老十八辈只当没看见，文姬却轻声叹道，唉，冤家路窄，儿女情长。老通天倒是什么也不在乎地说，只要我那宝贝女儿高兴就行！不知是哪位老十八辈的道，老少一路货！谁也别说谁。

我请西王圣母说两句，她道，瑶池金母坐高台，举手安康天下事，金銮殿前招安会，了却九宫一段情。

我忙问，瑶池金母是谁？

曰：瑶池西王母！

我见心月狐坐在角落一声不语，忙请她也说说。她道，九天一孤月，广寒一狐女，举头望断魂，相思故月明。

我又请坐在她对面的八妖老母说话，她道，昆仑青潭两相应，古道月台通咫尺，天涯犹如隔千里，两情相悦紧相随。

甲：江宁人来了个信，写了他近日关于“火候”与“度”的配合问题，看来是摸着点门了。

乙：把此信送微山女神刊出以方便学人参考。

甲：火候的控制其真实意义又是什么呢？

A：天下著名的功法其原理是一样的，原因在于都是一个老祖宗留下来的。随着社会的进化，地域的阻隔，修行界也开始走向了科学化，这种科学化就是分宗别类，立门树派，越分越仔细，再来个发扬光大，老祖宗留下的那一点点东西就找不着了。

B：瑜伽上乘功毘达利尼蛇，与九阴功，佛门十八法，欢喜佛法等等，性质是一样的，仅是量上有别。

毘达利尼蛇功是采用猛烈破坏性光爆而一举成功。

甲：成就大神通？

B：也成就活人变死人。是故是极端危险的。师认为，气功人不必拿生命去换功能，换了功能无非是混口好饭吃，但随之而来的将是惹是生非最后为社会所不容。对于修行者而言，此法就更无必要，因其目的在于世间应用也非为出世间法。是故，师考虑再三，认为此功决不可传，会给社会惹麻烦。

九阴功是采用仅次于毘达利尼蛇的火候，就是这样，学人还一个个被击翻倒地，头破血流、鼻青脸肿、肋骨折断、门牙敲掉。

十八法是应用强性欲激发出的性能量产生热，然后进一步升华转为光。此道走的是热道，消耗大丶费劲大，不是藏人那种壮如牛的体格是难以成就的。汉人的体质远不及藏人，更何况气功人的基础又大多是甩货。

九阴功走的是冷道，避免了大消耗，并一步化光。

欢喜佛法是一种极微的光爆，是长时间处于极微光爆态，这种态给人的感觉就是性冲动、性刺激产生的快感或难受。由于几千年前的古人把人之本能吃与性分称为两种说法，视吃为人生之大享受，视性为极乐、欢喜。是故在功法分类上称成就此现象者为欢喜佛法。

上述就是功法中的火候控制，并非是一些学者认为的猛吸一口气！慢慢品吧，里边还有东西。

甲：江宁人的信上说，他体悟到了，但无法用语言恰当的说出来。

C：恰似觅之了，不可得。

12月27日晚，我正与功友聊天，忽然哈欠不断，忙行观，只见来了很多的人。九宫、文姬、通天、黎山圣母她们，以及天公妈祖……

出现的画面是喜气洋洋，八个绿衣女孩约莫12至14岁样，还有一个在旁边扶着，她们抬着一顶似轿子的东西，共一长串……众仙热热闹闹，到处是鲜花开放。

我忙问这又是什么？隐中曰：母仪天下。又一人曰：母仪天下威。又一人曰：加冕。

抬的这一大串都是谁呢？也不让人看。

A：自然是新官地九宫。

川：只见这一大串去了半壁山，那边的众仙孩正忙着摆大宴，众花仙子在歌舞欢迎。

B：此即百花盛开百鸟朝凤，凤飞九天永不回。

甲：等一下，咱们先别研讨天上的，那离咱们还远得很，谁飞就谁飞，谁来就谁来，凡人依然仍是凡人。才刚说上乘功法本质相同，量度有别，又如何理解？

B：人之显化了的生命能量就是性能量，是故上乘功法的本质就是如何把性能量转化为光。这种生命能量“性”，其低级形式为精，中级形式为气或炁，高级形式为神，这个神的实质就是“音”。超级形式则为光，生命之光，性光。而功法的区别，仅仅在于转化的层次以及转化的纯度，此即称为量与度。这个量与度的总称，其学术称法就叫“火候”。

C：但是转化的量度并不是区别世间法与出世间法的度量标准，仅仅有量度，无论是多大的量度，依然是世间法而并不产生质的飞跃。出世间法的唯一指标就是“相应”，心相应，心心相印。故知，除心相应之外的一切功法，即使是打出性光的功法，对于修行而言皆属修命。唯相应是属修性，亦称之为修心。

甲：相应之重要众学人已渐渐明白，但不少学人却不知何为相应以及如何相应？也有不少学人悟出相应必系之以情，但情又为何物？又是何故天尊曰：情动心不动。

A：无情不成相应。古来至今，不少人自谓修的层次高，并标榜为无情， 冷酷无情。可如何个修也只是在三界内转，六道之内转个够却上不去上三道。

甲：何为上三道？

B：宙心之外皆属轮廻态，称之为九道轮廻。三界口断魂关以内称之为六道轮廻，断魂关外从罗汉天往上至九天为上三道，区别在于六道轮廻由不得自主，而上三道则是随心而转。上三道又称之为觉、有觉、大觉。菩萨之所以行渡在于一个觉字，之所以能渡，在于未入宙心，仍在九道轮廻之内。佛不渡人在于无觉，在于进入了宙心边。佛王虽在宙心边，只是未了下边事，不得不常下居九天。

A：有情是相应的前提，是相应的入门，可入得相应门却是情绵绵这叫波动心。修，在于情动以相应，心不动以成佛。情如镜中花，心如镜，不论是花开花落，对于镜而言仅仅是个映，却不为那物映之所动。但学人往往情动心必动，或是动心不动情，这就要在修中慢慢去体悟那个分寸，这个分寸称之为度，这个度字在于恰到好处，而恰到好处又称之为火候，无论是修行修炼，把握好火候是最难的。就像是油炸花生米，火候不到则生或是色上发浅，火候过了又焦了，色深了。

甲：看来交流就是相互悟那个火候。

B：纵观学人间的交流，却又是都不肯交流火候。这和历代修家一样，传功传法不传火候。

甲：现在看，地九宫那一串大花轿出现了，以后的相应可就是更复杂了，老十八辈小十八辈老少三十六辈，天九宫地九宫，天地十八宫。那天九宫毕竟是老字号的，有个法度观念，可那地九宫，真不知又都会是个什么脾气？

川：那一串花大轿上的小姐，个个不让看容貌，宛如新娘子一般，此时现出龙凤呈祥的图案。我问碧霞元君，这些又都是什么？

曰：回头望月月更明，花好月圆总是情，西风漫卷渡残云，断桥一梦湖海平。

川：这些图像一直持续到八点四十分，在凌晨一点多时，又见很多金币，金币上是金狮子。此时西洋女王说，狮表威。

甲：英国皇家国印就是狮。

主 页

探索者

修行者12-3

图 片

上一集

下一集


第261-1-8集

主 页

探索者

修行者12-3

图 片

上一集

下一集

修行者 总后记

《修行者》二十八篇 断后行第261集 胜利回归（第一章）

第八节

川：我在想，为什么很多图案、图像总是不让人看个明明白白呢？难道是语言交流上的困难，还是我的理解能力太差？于是我问本小姐，她呈现成贵夫人样，二小姐如十七、八的小姐样立在 她身边。

这里边又展现一些画面，当我心思重时二小姐的衣饰就色淡，而色魂衣饰则色重。当我无思无虑时，色魂衣服变淡，音魂的衣服在色泽上开始接近本小姐。

本小姐道，这叫顺逆皆方便。若是真想修出来，就当以日日时时的瑜伽心态，与天心相应。色魂为色心，音魂为音心，天魂即天心，如此为三心。天有意，人有意，音无意，此为二意。故知生命的组成是三心两意。

甲：如此看出汉字之绝妙！意字无心则为音，故知音乃无心意。而观音之法，这个观字配的是无心意，“观无心意”即观音。而有心行观则不成观音，是故观音再三曰，要于心无求，行观一求心则不成观音而成为观意，把观音法门变成了观意法门，而所观之意却不是天意而皆为人意。音随色心而变化万千以成人意图景。

川：本小姐继续说，持瑜伽心态，与天心相应，但修行人一旦落入名利场中，必形成争斗之心，此时的波动心就会化去瑜伽智慧。什么世间法、出世间法，又无论是什么明师，最终的关键全在于自己，什么明师亦是无用。人世间又哪里来得明师？明师又明个什么？若真是明了也就早走了，早离开人世了。佛菩萨下世，是因为一时的无明，若无无明又下个什么世？说的好听叫渡人，实质是个无明迷心窍，一头扎下去了又有什么可炫可耀？就是多大的佛，一旦把握不住也是掉下去，宛如凡人在汪洋大海中沉浮，全在于手脚的游动。可不会游动的人，手脚越动沉的越快，而那会的人，手脚不动静静一躺，他就自然的飘在海面。

川：如此我更明白了，师为何反复强调修心，是心是佛，是心作佛。

A：但需明了，此心为天心，须是化色心音心为天心，修心就是个化字，化出头了就成花了。

川：师以前常说，人之波动心往往是个比字，人比人则生波动心。看人家好就有气，有气则生嫉，由嫉转为恨。若比，则自己和自己比，比过去好了，强了就应知足。比如，五十年代的全国人又难能有谁不穿补丁衣、补丁袜，如今，就是在外面干苦大力的棒棒，那年轻的在周末都还是一身高档西装，名牌皮鞋去走一走，很多棒棒家里都建个两三层的独楼。就是在六十年代、六五年、六六年，华北地区的不少农村也都是一年到头的喝脱了淀的地瓜干糊糊汤，那边的人管吃饭叫喝汤。两人一见面，第一句话不是北京人说的，“吃饭了吗”？而是“喝汤了吗？”再看看现在又是个什么景？大米白面都吃上了，也就该知足。中国从炎黄开始，战争一直不断，百姓生活在战火之中。是故和平即为贵，和平即为盛世。盛世之和平时，人不安份就想生事，想把和平期变成战争期。搞战争无非是企图把社会财产的重新分配，想自己的多分配。

甲：可哲学家说，战争是政治的继续，政治是和平的战争。

A：战争的目的在于社会财产的二次分配，政治的目的在于保护、维持现有的社会财产的二次分配。无论是战争还是政治，目的全在于财产分配上。这种分配越趋于合理，和平就越稳定，分配不合理的极端，即引发战争。

12月29日傍晚七点。

川：突然感到一阵发软，可身又想动，于是就双手交叉高举头顶伸一伸。只见两道白金色的巨大光带，一东一西合来，又向南飘去，组成个人字。问之，九天玄女道，雁南飞。

B：在图像中一般以南表天，以北表地。雁南飞应天火卦，天火同人也，此卦重点在于相应。《易》中，同人卦是排在天地否之后，天地否，表天地相去远矣，唯大相应方可呈咫尺间。

同人卦 曰，同人于野，亨，利涉大川，利君子贞。

古人称城为国，城外之地为郊，郊外之边远称之为野。同人于野一语，其意为要放眼天下，观大棋盘。

彖曰：……得中而应乎乾，曰同人。

即，行中道而相应天，亦曰同人。

彖曰：……利涉大川，乾行也（即天行也）。

即，同人大相应在于利涉大川而天行。

川：只见九玄娘飘至半壁山安居处，她朝我这边看了一眼，说，再观观我带着谁来啦？

只见一位女子一身的紫红衣，她说，记上，腰间配剑， 皓月明齿，侠女云中，不失威严。

竟是碧霞元君！再一观，九宫全在了……只听九玄娘道，观音的凤飞九天……

我忙说，各位娘娘稍坐，我马上下碗最正宗的四川麻辣面让仙孩送去。只听一位娘娘道，谁稀罕，我们可不是来吃的，我们是来交待一下正事的。你师在半壁山正忙着给新来的仙安位，你就呆呆地坐着行观记录吧，别成天一见面就是个吃。别心不在焉的样子，通灵唯一的甜头就是个苦，知得也应知丧方为通灵大观。如若今天想发财，明天想得果，朝三暮四的又叫个什么瑜伽？

大凡通灵的人都难以为现世人所容，易为现世人所逼，故而通灵者应有自知之明，不可招摇惑众，不可为名利的引诱，好言好语的诱骗而心动，只能是默默无闻的耕耘。一切皆是个缘，缘又在于逢机，天地之别就在于此。

瑜伽就是静观，它是通灵的使者，只有通过这个静观使者，方可了知世界、了知天道，了知芸芸众生的苦难历程，如此才能坚定信念。

大悲观世音菩萨就是心中有众生，故而才称之为大悲，释迦佛也是因为渡尽众生而无数次的转世，并给人世留下了流芳百世的一卷经，达摩祖师也是为众生而来，然而芸芸众生迷之于红尘故而修成者极少极微，也许是吃的撑迷了路，不知回家，不知回头，没饭吃那天才想到了回家的路。

甲：这倒也是，纵观僧尼道众，往往都是到了没饭吃那一天才想起吃那碗饭。

川：那位娘娘继续说道，释迦佛、圣观音就是使足了劲，可众生依然是沉迷于灯红酒绿之中，无所谓苦与乐。达摩也是费心编创了中国佛教，可又有多少经卷被毁于众生之手呢？这个毁并不是销毁，而是所谓的发扬光大。你编经他说法的越来越离谱，还美名曰高僧大德、大佛学家、大道学家、大易学家……还赶不上个云南巫！真可谓是真心耗尽终不见一粒回。原始的佛经佛典又存几何？这群王八羔子混帐货不识好歹的东西，修来改去加以文饰，到头来还得让老娘们一个个的下来背！原始经典的出世之法早已无人知道了，大多通灵的人又是一通就偏，全拐到鬼道上去了，什么过阴、符咒、法术之类。天再宽，不往上行，狱道再狭却是削尖了头往里钻。可惜的是释佛一世留下的经，传来传去都成了草包烂货没用的东西，还佛呀道呀的分得那么清楚。无论是佛道还是什么的，这些都是当年下来遗留的方便，可原汁早已都不见，圣观音的心也是够悲啦，呼儿唤女为之大悲，当年释佛下来重整经典也是为方便众生回归而设，达摩创祖是为了把走偏了的佛教于以斧正。谁知他那心禅又让弟子们演变成了口头禅，功夫全下在嚼文咬字上去了，什么桥流水不流的，人人还称之为高？达摩、大迦叶倒是都不含糊，达摩创祖，迦叶断后，弥勒称佛。

你师倒是瞎猫碰上耗子了，最初从未去过寺院，第一次逛寺院就从众经书中一把抓回去了一卷经，还把一卷经用大墨笔一个字一个字的写在了白墙上，成天没事就看墙。他碰上的第二本经就是《楞严经》，不看头不看尾，也是一把抓住了佛王开示。他说，剩下的就是个窜字了，于是看也不看。你师看《金刚经》，哗哗的一翻，又抓住了四句话，曰，这才是真！他写的《修行者》讲来讲去就是一卷经，佛王开示和金刚经的那四句话。他也算是有点本事，把佛经中文字最少的一卷经，变成了庞然大物！也不枉观音私下照顾他。

我忙问，才刚这些是九玄娘说的吗？

曰：你妈！

川：我妈就我妈，反正你们全是妈！叫个什么我也不在乎了。

这时又听另一位道，是你姨！碧霞元君！请问九玄娘，金币狮子图又是怎么回事？

九天玄女：断后！

川：是指白娘断后吧？

曰：七白虎断后队！

川：请问九娘，女儿有一事不明，那断后原不是说显隐两方都有份吗？如何又全成了显方的重任了？为什么说七白虎断后呢？

曰：众人断后是指广 义，在天界是有明分的。广义的说，均属白娘断后队，就像青娘级的冲关队一样。关键在于持令牌的七白虎。

川：请问九娘，七白虎包括心国虎在内吧？

曰：原定是他，如今已变。

川：这七位白虎是指隐界的还是显界的？

曰：不知道！该有的人有，操那个心做什么？别人的事少管少问。新九宫的 崛起也并非偶然，当初也有这个意。素女倒是期望爱子断后，以成其九天之势，可也没那么容易，也没那个福气。八妖倒也是期望长女小翠为十八宫之首，并以其威行九天，想的倒是挺美，可依然是场梦。这就叫凡人所说的政治。

甲：我倒是糊涂了，政治又是什么呢？

A：政治就是比战争少点流血的战争。战争就是大规模流血的政治。

川：九玄娘接着说，不要去过问别人的事那么多，要多跟自己的天魂交流，她将教你一切，并渐渐告诉你九天的事，那样，你的心就不散乱了。自己的天魂，就是自己的师！天师就是天魂，除此又哪有个什么师！大颠臭和尚这一点还说的不错，家珍须是从自己流出，外来的不是家珍，他还算是观的多少有点明白。每个人的天魂，才是每个人的无价宝！无价宝不是四处寻，此宝就在此山中，寻宝莫远求。

大观天魂，以天魂为师，心不散乱，三魂合体，再造新生。

西洋女神、东方战神，目高一切，法眼世界！

我说，以往一见“白虎”两字就吓得心惊胆战，阅《修行者》时，凡有白虎两字的地方，立即闭上眼，翻过去几页避而不看，同时心中默念，无求心静魔不生！以后，初观香时，见一只白虎卧在那儿，声音说“白虎”！吓得我跳下床深更半夜就往大街上跑，当时只觉有本书飞来打在我屁股上……一连几个月不敢闭灯睡觉。以后就慢慢统计，看看全国各地哪个学人像白虎，最后统计出七个，我也就高枕无忧了。谁知以后看教材，大大小小又蹦出来49个白虎！多了也就不以为然了，爱是谁是谁，与我无关！这样一来反而淡化了，不怕了。以后又渐渐明白了，师寻的是白虎，而白虎恰恰也在寻师！故知最好还是不见师……

九娘道：凡事只当镜子，物是人非。凡人不知其中的道理，故而心惧白虎。殊不知人早晚是个死，又何必不做鬼雄去当散鬼？白虎令犹如验心，若真心修出去，又何惧白虎？你以为持白虎令是那么简单的事？九天之上也是通过加倍的努力才可获得白虎令！它是上天入地的总令，此令一出，九天百官无不敬畏！十方三世一切佛无不称赞！

川：请问九娘，你们临驾半壁山可是有更重要的事要说吧？我这里准备好了记录了……

碧霞元君道：天地间的大好人，就看你怎么说啦？

川：元君妈的这句话又是何意？

曰：亲不亲天地亲。

川：我可更是听不明白？

曰：不明白更好，一个糊涂蛋。

川：唉，你老怎么说都行，反正我也是磨出来了，糊涂蛋就是糊涂蛋，什么蛋都行。

曰：今天大家都是专来看看半壁山的仙宫图，也顺道看看你这没长性的丫头，整天的心肝火旺的，总是想那么多的凡事。凡间的情总是要了的，道是各走各的，争吵乱心静，凡夫不值一怒，天下的事因起则聚，缘尽则散，天经地义，顺其自然。

元君又道，大肚能容，容尽天下难容之事。

川：白娘为何今天显得格外开心呢？

白娘：道无所谓艰（坚？），轻舟渡尽万重山。长江巫峡顶天地，怒吼神洲……（后三字未记下来）

川：请白娘开示？

曰：长江碧浪连天水，白娘断后紧相随。

天险难冲道难挡，漫天遍海道第一，

一而万，万而一，亿亿本来都是一，

莫道天险道难行，天险难阻有心人。

甲：常听一些气功人说，他都修成无心了，为何白娘这里说是有心人，应是天险难阻无心人才是？

A：基本常识。是心是佛，是心作佛。无心即无佛，那又修个什么？修心是指有心方可修，若无心又修的是什么东西？那不成了修肝、修肺了？所谓修心就是修有为之色心成无为之天心，此即无为不离有为，出世法不离世间法，无为是果，成果全依有为之根，无根不生花，无花又哪儿来的果。自谓是无心人者无非是自我标榜，说无心两字本身就是有心，有心标榜自己的层次高。

川：接下珠王曰，长江的水，东洋的情，西洋的恨，都在这一瞬间化为乌有。紫气东来，妙气横生，开道断后，无所不行，只为那段情。

我忙说，珠王难得开口一次，今天你又是那么高兴，就请多多开示？

曰：人心不足道，又是个贪字。

川：你老说什么都行，开口就成。

曰：难缠不过女儿心，珠王我也没什么好说了，自己行观记录吧。

川：你看我不正在记吗？

曰：真是长江后浪推前浪，一个滑头又滑头，我可不跟着缠起来没完。

川：你就讲讲你称海霸时的那段事吧？

曰：陈年老帐，翻什么翻！

川：我想其中必有不可告人的秘密，你老才不敢讲？

曰：混帐！当初不就是鱼龙海霸吗，那是明摆着的事。

川：可又是什么样的鱼龙海霸呢？

曰：当然是上天入地，玄龙知道那段戏，你问他去……

川：珠王又是为何说不出口呢？

曰：当年的事都是他干出来的，一说就是气！

川：珠王圣母为何好端端的又生起气来了，我看也是儿女情仇？

珠王：死丫头越说越是下道，当初几个姐妹都没能逃脱那恶运，自然得有戏唱才是。想当初，玄 龙以地胜天，又是何等的威风！姐妹们气得半死，那是大日有法，让那死罗地下渡九宫，自己做的饭自己吃，吃不了就得兜着点。

罗地渡九宫，又演化出多少的人间悲喜闹剧，最后总算是把九宫给渡回天了。可西洋那位就不是好惹的了，这就又挑起了星际圣雅典娜战争，还自命为复仇女神！大战海神鱼龙。二战打得不可开交，天悲地哀大地鬼嚎神哭，只差没全掉下去了。只是那玄龙总是一次次的 惹事生非，多情浪种，害得九宫为他而打，为他而哭，为他而闹，最后的最后，才是如今的月郎心系九宫醉。

川：请珠王再讲讲海霸神曲？

曰：珠王遇见玄龙，两颗跳动的心凝聚了，互赠信物以定情，玄龙的剑，珠王的宝，一对情人常幽会，真是郎情妾意浓……

川：此时隐中出现了师的声音：花开几度红，粉黛一佳人，相伴常相随，正是意逢时。

西洋女王：那倒是才子配佳人，令人回味无穷。

川：请西洋女王说说以前的故事？

曰：那是大西方的战神！西大妈可从来都是说一不说二的。当初的事可都是因为该死的九地玄龙惹起的，若没他那死样，又岂有那无休止的战争！也不能怪我心狠，大家心里都有气，好端端的九个大日却坠下了三恶道，还轮回不止！你说谁又能不气？谁又能没有气？

川：好在是罗地皈依了九宫，冲关破狱什么都干了。

曰：哼，我西洋可是为他吃尽了苦头，到头却是孤身燕一场空。

川：西大妈的话又是怎讲？

曰：如今的九宫进，天河退。

川：进个什么？

曰：宙心大日。

川：可我听不明白？

曰：罗卜干一条。

此时猛听大日一声吼！

下边的都给我听着，九宫令不是那么好拿的，别整天没事一样。天上天下的事都得观着点！

只听隐中有人回话，属下在，谢主宏 恩！

大日曰：九宫令是天下令，金毛狮子！

川：听师说，大日是难得来一次的，敬请大日开示。

曰：好好给我听着，大日宫的令……（成了空白，一片空白）

大日又说，反正你给我记住了，别想玩，大日宫的不象九宫那么好说话，什么事自己要担着点，也别逞能！金毛狮子可是不怒而威，想躲是没门的，你就是这个命！

川：具体又是要我做什么呢？

曰：无上观，静心观，抛俗事，系九宫。九天之尊不是小事、闲事，当以全局为重！儿女情长可事小，要吃得苦中苦……

川：谢大日开示。

曰：耍嘴皮子没用。

文姬道，成败在自己，安排在天机。苦修行就是这个样子，也别想去做什么，一切听天由命，当以道心化凡心，凡心溶于天心。

通天教主：遇事要心不慌才是，事事以平静心对待，以包容心化解一切，以坚定心渡难关，好好修炼，勿燥勿急，一切都有个定数。

川：还是今天下午的事，我把一串珍珠项链放在供台上，送给众仙孩、花仙、动物仙、有时无的众孤魂野鬼。只见很多仙孩，一人手持一条，哈哈的笑挺开心，还说，又得个宝贝！

后来我想，凡人在世总是会遇到烦事，凡人即烦人也，听人一说烦话，心又哪能不烦。忽听本小姐曰，天魔之音。这是什么意思呢？

甲：天魔之音，不是听不见，就是听不懂，没别的意思。

川：在前一段练九阴功时，曾出现这样的图像，意思是修行者的天魂都是集中在一处的，是个大花园。她们常常排着队过一个桥，本小姐每每走到桥头就停下来看看我。每每练功，她们就各收各的能量，她们收能量时表情肃穆庄严，还常常把象征能量的光珠展示一下让你看着。她们集结着一粒粒光珠，穿成项链挂在脖子上，有时头上也呈现金莲花，有时是大光团，有时呈现王冠，有时又表现出绝代佳人样。

另外，在行功中还观到一件事，当波动心一起，光团就外散，但如按师教的动作一做，心就静了，心一静，散失的光团又开始回聚。由此悟出，女神功到最后就是练一个静字，相应到一定的程度之后，静心就是练功。又体会到，若是真相应，心是静的。反之，心不静则不成相应。

主 页

探索者

修行者12-3

图 片

上一集

下一集


第261-1-9集

主 页

探索者

修行者12-3

图 片

上一集

下一集

修行者 总后记

《修行者》二十八篇 断后行第261集 胜利回归（第一章）

第九节

甲：今天是96年12月31日，现在研讨12月31日的行观记录。

川：近来全身的骨头就像是使劲的缩，我真担心人给缩小了，可一看自己依然是老样，却是明显的感到骨在抽缩。

A：女神功行至一定时，就会出现自然状态的瑜伽大闭锁，不必去管，顺其自然。

川：中午时，人忽然睏得不行，我忙问，谁来啦？

曰：二大妈已坐在半壁山，顺便看看你做什么？

B：她们坐在半壁山，可观照谁时，此人就会睏倦或是哈欠连天，甚至浑身无力。

川：你在半壁山做什么呢？

曰：喝杯老青茶，湖南人送来的各种茶，楚茗茉莉茶……君子之交淡如茶，又还能做什么？

川：你那边细细品茶味，我这边拿笔记句味可好？

曰：西洋情。

川：正想听听西洋情？

曰：西洋情可没那么多东洋情的缠缠绵绵，好就亲，不好就打！可没那么多的婆婆妈妈。圣雅典娜大战罗卜干那可是天地间最有名的戏，打得罗卜干无处躲无处藏。

他罗地干布的妻妾众多，都是太浪烈女，金罗玉刹．当初也是因情而动，大动干戈讨伐，灭灭罗布的威，展展西洋风情。那是一场玉面金蝶大战冷面罗刹，直打得天昏地暗，地中海一战，西洋伏击大成功，罗军丢盔抛甲损兵折将横尸西班牙，打得罗布心惊胆战，久久不敢与我西洋对阵，却又是心服口不服。

西洋情就是西洋情，顶天立地的西洋情！他罗布害得老娘为之柔肠寸断，肝胆俱裂（只见西洋沉浸在往事的回忆中），天战、海战又为了什么？还不是为那粉心罗卜，历经苦难到头却是一场的空，空等白了头。正是大日金粉红妆艳，观音玉面粉桃园，西洋肝胆独脚跳，粉面玉容九宫笑。

川：不知二姨妈说的又是什么？

曰：西洋独战玄龙，九宫粉黛玉容。

川：我听不大明白？

曰：西洋独战，她们面上涂金粉！苦的是老娘，受益的却是那帮娘们。这也叫玉蝶争夫，当初是大日吼，观音叫，九宫打，狮子战玄龙。

甲：面上涂金粉又是何意？

A：其中有一层含意是，只有西洋才是真打真渡，可东土的庙呀寺呀，一个个娘娘涂金粉，而大势至却顶多是个陪衬，无人以为重。

川：狮子战玄龙又是怎么来的？

曰：为那一块见不得人的多情玉！

川：这又是哪段戏， 请教二姨细讲？

曰：大日宫与罗布自幼有情，好一对的青梅竹马。宙心深处有一块亿万千年的美人玉，此玉是无上圣尊之宝。大日不愿远离罗布，故传令布天网封锁断魂桥，只可惜却是兰桥一梦。……罗布闯关破阵而去……这一去，气坏了大日，惹怒了众宫，宫宫出征大战地罗卜。这一战，使得大地昆仑之西北一片焦土，沧海变沙滩，却是九宫魂坠西山……却又是日出西海，逃回了大日。

此时只见大日冷冷地坐在半壁山的空中，一副狠狠的样……又听西洋道，大日宫令！

川：这大日宫令又是什么？

曰：本是九宫渡玄龙，却成了玄龙渡九宫！真是天之造化，让人说不清道不明。

川：那以后的戏又是谁唱主角呢？

曰：无所谓主角，都是一个私 字！谁也别说谁。西洋独战玄龙，西洋胜于九宫！

川：为什么说是西洋胜九宫？

曰：伟大的西洋战神是历史的丰碑，雅典娜的战绩却是有目共睹的，西洋情飘万千里……不知你可是看过雅典娜的圣斗士？那是深藏在西洋后代心中的回忆。只是那永不褪色的罗卜干……让人头痛！也让人想不通？个个是丰彩多姿的西洋金发女难道就不如东洋女的风情？

川：如今可还恨玄龙？

曰：神龙盘凤，西洋情也了了。

川：请问九宫娘娘，你们姐妹的史前史，如今在心里是真的化解了，还是一种表象的和？

曰：如今天地大变化，天河急退，那里还顾得了恩恩怨怨的事，只是一条心把众生往回招安就已经是不错啦。再说，上八百万年的事已是历史，是过去的事啦，又还放在心上做什么？如今地九宫的成长已是大势所趋，刻不容缓，天地大回归亦是势在必行，相比之下，九宫的恩怨再大也是小。只是嘛，各宫自有各宫经……每个人不管是嘴上如何个说，心中各有一本经。

摩诃我本大，大可充满虚空，小可如芥子，如去亦如来却又是如如不动，情动心不动。

川：如何是情动心不动？

曰：去做什么事都行，此谓之为情动。可别忘了修心，此谓心不动。

修行者就是要情动心不动，修的主体就是心。风流水动演摩诃，就是在闹中寻得清净，这就是出世间法的要点。

川：不知二姨的情与九娘的情又是怎样？

曰：九娘是个大美人，屁股最圆！

川：可听师说你是西洋冷美人？

曰：一个俊来一个俏，东西合壁，天下无敌，一个能征战，一个是枝压群芳。

川：不知九娘是如何看？

曰：西洋有西洋的性格，东洋有东洋的情调，有东就有西，却又是个什么东西？不过，姐妹情更深，西洋的屁股不比东洋差。

白娘哈哈笑着说：东西合壁玉门开，广招天下故人来。

青娘曰：倒是一对姐妹花，不相上下。二姐九妹一十八，十八妙女迷天下，一个不比一个差。

大 日：东西相合万事休，情深意切心相连。

圣佛观音道：旭日东升万象新，九宫相聚断魂桥。

却听玄龙笑着小声道：一箭双雕（刁），好戏连台。

仙娘圣母曰：招摇情，花飘四方。迎宾客，歌舞断魂堂。

珠王道：明月如皓齿。

元君曰：朗朗乾坤。

西王母：天地大聚会。

九玄娘：九宫情……

大约是晚上九点，忽然想看五花八门那一集，却是翻来覆去的找不着。去电问甲……

乙：师说也不知你是笨呢还是蠢，你手里不是有本南京出的1－9篇合本吗？在总目录上找。

川：吓得我不敢再问什么了。

乙：师说，刚要静一会儿，还不够你添乱！

川：青娘，你说我怎么那么笨？

曰：是心不静，心动则惑， 惑则生迷，迷则生愚，愚则显笨。自己应有个主心骨，口常开则不为金口。当做什么，不当做什么，主次要清楚。你师是要你认真行观记录别分心大动，摸摸这弄弄那，一晃一年就过去了。三界苦故要行功勤，才能功行圆满。笨也是个好事，不会因思维能力而形成过多的条条框成法障。

笨就是呆，呆才能无，无则能空。

川：我倒是总想往好了做，可听说那边的师总是因我而发火。

曰：那是在教你，是在帮你去心，去凡心凡念，去波动心以成就无心观。总是要经历多次翻腾那凡心才能渐渐倾于平静，每经历一次，平静下来之后就是一次提高，无数次的提高就形成升华，无数次的升华就是上一个层次。

川：青姨讲讲你的故事吧？

曰：还是请白娘吧，她会作戏，又精彩……

白娘曰：普贤原 住普陀宫，多少年前（好像是说在西汉时期），有位女子叫月娘，又名为妙青，跟随着一道飘来（图像，两位仙女踏着祥云，指指点点地说着一路飘去）。为的是寻那月郎心切，只因妾意浓，入得三界坠入荒山野岭转世为蛇仙。又经历了漫长的轮回岁月，终于寻得月心郎。姐妹本是下凡渡寻，却不料反被情所迷。西湖水山海变，宝塔镇蛇妖。终是观音巧渡红尘郎，方得有今天。这就是白娘与小青的那段史实。只是那蛇郎总是不停地上下跑，众姐妹的心都憔悴了，九宫也只是跟着天一头地一头的来回串。倒是寻他也方便，哪里有他的群妻妾哪里就有他的踪迹。牛井边的放牛郎和七仙女也演了一场天人合一的悲情剧，还有亚当和夏娃那场戏，东方神话史上无处不有他的存在，伟大的……（说的是个外国人名，记不下来）

* * * * * *

甲：今天是97年1月1日，收到不少牛年贺片，可报上说一些小刊物上宣说十二生肖，认为牛年里属牛的要倒楣，这如何个解？

A：小刊小物上写的是命相学里的东西，这些东西不懂《易》理，《易》曰知得应知丧，故知有丧必有得。即便是按命相学而论，十二生肖图上相对者相克，相邻者相生。牛的对面是羊，羊表落地龙，表龙的传人，龙子龙女，是故龙人大吉利！这是大格局。无论是属什么的，只要是龙的传人则大吉大利。俗曰牛马年好种田，故知牛年大丰收。

甲：师从昨日起至今早一直是盘坐在角落里写书一动不动，天亮时，他放了一曲“半壁河山”。

川：我这边的众仙孩催我上街去买东西，我一观，你们那边的半壁山已布满了群仙，她们正合着曲子歌舞，喜气洋洋。那位上官大将军说，天界破例放了一天的假，九宫及众仙都已降临半壁山。有时无大将军说，各路战团的也都要来人，庆祝圆满胜利大回归的一年。

我忽然看见了一位一身黑紫衣的年轻女子，身段简直是棒极了，问之才知就是痴葱儿，她已成为痴羞女的主力队员，她含着泪说，是抽个空回来看看……

甲：再好的戏也得有个完。

乙：那就到此为止吧……

一九九七年一月一日早晨八时

欲知后事，请君……最好是亲证。

* * * * * *

尾 声

甲：至今为止，按第250集以后的小册子统计，实际需书量为1200册左右，目前四个地方站点印的前面的合本虽也散发了一些，但多有积压。如此估算，从95年5月开始至97年1月1日止，各地学人的总数，约为1500人。对全国12亿人口来说，这是一个极微的数目，可单就这1500人来说，数字已上千，也是相当的不少了。

乙：师不希望一哄而起，认为这样平稳缓慢较好。因为女神功法是属于研究性的，探索性的，不是练着玩的。更为重要的是两点，其一是功法猛烈险恶，因为它不是纯世间法，它是修行者、探索者、研究者使用的功法。其二是内容的严重的封建迷信性，这与国策不符，故而不易（宜）招摇宣扬。尤其是通灵大观方面的内容，否则会使社会人感到迷惑。

A：对于第一点，在《修行者》中已反反复复的强调了行功安全，这里的安全不仅涉及到功法方面的猛烈，更主要的是心法上的险恶。学人心中的贪求是造成不安全因素的根本原因！是故，习练女神功，淡化贪心与求心则是对你自己的自我保护，在这点上决不可含糊，否则会追悔莫及。

B：至于第二点，是否是封建迷信，这取决于人们的认识。从这个角度看是6，但从另一个角度看则是9。对于《修行者》，不同的人会有不同的认识和看法。

一、文中所谈，皆属胡说八道，瞎编硬凑，毫无价值，一堆废纸，擦屁股还嫌硬，烧了又是个浪费。

二、认为是神话故事，闲着没事看看解解闷也挺有意思。就当是看《西游记》、《封神榜》、《聊斋》，或是童话《小龙人》、《人参妹妹》之类。

三、纯属封建迷信、宗教迷信，应该封杀，或是列为宗教文化加以限制。

四、若是普通人写的书，则应列为封建迷信，和尚写的书可列为宗教文化。

五、会不会真的有仙佛鬼神？若是真有花仙子，那我也养几盆花……

六、认为宇宙中不可知的生命现象是很难说的，可研究、探索，但应控制在一定的范围。

七、坚信宇宙不同层次的生命现象存在，潜心修炼，予以探索研究。

八、人生太苦，修好成佛，回归天界，永不再来。

九、书中所谈，可信可不信，只当是一种文化现象的表现。无所谓有与无，无所谓真与假，无所谓实与虚。练练功健健身，对抗衰老延年益寿就可以了。

故知，如何认识，全在于个人的理解。

甲：一些学人认为，《修行者》是天书，必须奉为大法，认真严格的按教材修炼，此事如何？

乙：出发点可以理解，但往往是一做就错。

A：问题在于是形式上的严格还是内容上的严格。

B：有的学人很刻苦，很忠实，一丝不苟，却是费劲大费时多而成效甚微，问题就在于注重形式而未认真体悟教材之内容。

内容是需要一定的形式去体现，但一定的形式并不等于就是体现某一特定的内容。

比如焚香。焚香是个形式，香炉摆的位置、高度、插香的手法、布香的阵法等等皆属于形式。焚香本身并不是内容，焚香毫无内容。

就内容与形式而言，内容是第一性的，形式是第二性的。但是，内容的存在，需要体现一定的形式。从这一点上看，此为内容与形式的共存性。

但是，一个内容并不一定就必须取决于某种特定的形式。比如写字是内容，用手是形式，但也有人用肘、肩、脚、嘴等等照样写字。不能说此人用脚写的就不是字。又如，写大字用毛笔，毛笔是形式，但有人用块棉花沾墨照样写得一手好字。

一年师在安庆招待所小住，夜晚见几人急于要写个广告通知，好容易找到墨了却无法找到大毛笔，几个人急得团团转……

这时，另一房间的一位十七、八岁的年青人看见了，他从被褥中扯下一块棉花团，写了一手的好字。于是师方悟出，特定的内容，并非一定就必须有特定的形式。

相应是手段，完成相应这个内容就必须有一定的形式。人们不习惯看不见摸不着的东西，若是无依无倚就会不知如何体现内容。相应贵在心相应，但人们不知心如何相应。于是就借以某种形式，比如持某种手印，如何个坐姿，口中念个什么东西，目的在于促成心相应，并把那种种形式称之为身相应、口相应、意相应等等，实质上，身口意仅是形式，不是相应，是通过身口意的特定，以完成和实现心相应。

很多人费了很大劲，学了练了身口意三相应，可就是无成，何以故？因为只是在练形式，而不是练内容，练一辈子也是无用。

焚香原本是促成心相应的形式，上香时，自然就体现出了上香的目的和内容，促成了心相应。不时的看看香还有没有，若点完了就再上一支香。这个不时的看看，促成了不时的相应。人出门时叮嘱，别忘了初一、十五替我上支香，这表示他心里惦记是回事，这个惦记是回事就叫心相应。为何长倚大门外？你约女友或男友去你家，正处于初恋、热恋之中，不时的站在窗前看一眼，来没来？还没来！出大门去望一眼……再走到大街上去迎一迎……干脆回去拖地收拾卫生，以便对方一进门有种清新感。

站窗口，出大门，收拾卫生这些形式，体现的是心相应。可舞台上的演员也表现出这些动作，那不叫心相应，而叫做戏。

很多学人刻苦认真，不成功的原因，就是在于做戏而不成心相应。

比如，寺院道观中的僧道，喜欢用长方形盒子焚香，香横摆盒中，头尾相接，以成全自动，不用操心，不用惦记……

如此，焚香就仅仅是个形式，而毫无意义。

师再三强调要认真阅书，其目的在于，以阅书这种形式，成就学人某一特定方位上的相应。但虽是同样的阅书，心态不同作用也不同。犹如同样都是焚香。故知，层次上的慢，不要去外找原因，要在心上找原因。

甲：才刚我想，虽说是和尚写的书可以逃脱封建迷信之名，但如此也就成为披着宗教的外衣，从事封建迷信的宣传活动？

乙：全国、全世界僧道神父牧师阿訇等等，都是披着宗教的外衣从事的都是宣传封建迷信的活动，无一例外！

A：一切宗教与辩证唯物主义、马列主义、都是对立的，与科学是对立的。一切宗教人士在哲学思想上也都是与科学、与辩证唯物主义对立的，毫无例外。

但是，宪法允许这些思想，在不反对现行政治的前提下存在，并把反映和表现这些思想的行为限定在某一范围之内。比如，神父在西洋式教堂里讲《圣经》是合法的，但是，神父若在教堂外讲《圣经》就属不合法。在特定范围内从事的封建迷信活动，就称之为合法的受法律保护的正常宗教活动。

甲：但师的活动已离开了大墙，已是在大墙外面了？

B：是故，师仅是讲了几次功法课就再不露面。而且只讲功法，不讲通灵，不讲宗教，不劝人入宗教，不办皈依，不收弟子等等，故而不能判为宗教活动。

甲：女神功法的现实意义，亦即它的现实价值又是什么？

C：女神功法的普通型、即非通灵型、对健身健美、对抗衰老是有特效的，这是毫无疑 义的。它不仅使人产生外观上的健康，它的作用在于促使生理上的和心理上的年轻化。

女神功法的通灵型，对社会是不利的，易使人迷惑，偏离正宗科学，这是需要注意和把握的。

甲：一月一日早晨八点，师宣布“到此为止”。为何川人在观中，只见半壁山空中的众仙一片欢呼，载歌载舞的庆贺？

A：他们之所以大欢乐，是因为她们总算是解脱了，圣观音解脱了，她不必再操那个闲心了，她高兴的去成佛了。是故师曰：

南无无上圣观音大悲大自在佛！

师说，你自由了。

甲：可问题是，观音一自由，那天下信士又拜个什么？

乙：这就体现了信士心中的私，心中的我，为了我有个拜物，而不允许观音获得自由，永远把她禁锢在供台之上，烟薰火燎。

师说，地狱炸了，人类不必再受下地狱的恐吓和威胁了。断魂关炸了，出入自由，升天不再是宗教的专利了。佛菩萨去了，人类没有了保姆，就更可以顶天立地的做个自由人了。上无天，下无地，四周没了十方佛菩萨，无依无倚的唯我独尊的伟大的人。

甲：可那样，是不是太空了？

乙：修的不就是个空，目空一切遍法界。

甲：那以后的功法由谁教？

乙：去问自己的天心！

* * * * * *

一九九七年一月二日

主 页

探索者

修行者12-3

图 片

上一集

下一集


第261-2-1集

主 页

探索者

修行者12-3

图 片

上一集

下一集

修行者 总后记

《修行者》二十八篇 断后行

第261集 胜利回归 第二章

第一节

现在是97年2月11日凌晨1点38分，夏历 丁丑年正月初五。

甲：首先研讨江西文太勤修炼走偏走火入魔的典型案例。这个案例的前前后后已在《修行者》一书的一些篇集中已追踪进行了记录。在出现严重走偏入魔的状态时，均分别在武汉的《东湖女神》，山东的《微山女神》等刊如实进行了记录交流报道。

文女士在省厅工作（原单位），六十多岁，习过多年气功。在接触女神功法之前，专修社会上的“肉身成仙”气功，并曾在武汉市肉身成仙气功中心工作过一段时间。

事发是在96年底，文女士指控三位男者对其有谋杀行为，并要向省公安厅报案……

这三位男者原均系与文一起在武汉学修肉身成仙的道友，以后分别于95年5月、96年，改习女神功法。

文女士指控的谋杀手段是在她脑中施放附体，她要求此三位男者写出书面保证，否则将去公安局报案。由于文女士原工作单位在省政府机关，故惊动较大，引起社会及人们的不安。

乙：问题在于如果文女士去公安厅局报案，公安机关无法受理这种“刑事”或是“民事”案。共和国的司法及执法部门在从事案件处理时，一个最基本的原则就是：以法律为准绳，以事实为依据。

象文女士一案，在法律上无准绳，在事实上无依据，属于无倚无依……唯一的结论只能是，此人有神经病！转局处理。

A：渴望通灵的人，求进第五层次的人均应系统地研讨一下此案例，这不是儿戏，是个极严肃的问题。修者乞望通灵，一旦通灵了又承受不了而成了神经分裂者，又是何苦？

B：有人会说，她不行，我没问题！

C：只怕是不见得？《修》一书中举过这样一个案例，武汉肉身成仙气功中心的大宗师，忽的跪在一个他手下的20几岁的弟子面前，不住地叩头、跪拜……原因是这位年轻的弟子只是一时想开个玩笑，说他自己是“太上老君”！

这位不住地叩头的气功大宗师，此举实际上就属于神经病现象。

D：原在武汉肉身成仙气功中心工作的文女士，当接触《修行者》1－9篇后，立即给妙师写了一信。师阅读后，没有回信，而是立即交给了“江宁玉”，玉是医学教授。师曰，此位属严重附体，请你回信与之交流并追踪观察记录。

E：当师接到江西三位男者来信，分述文女士要去公安局控告他们时，师将此几封信文立即转武汉“东湖女神”，山东“微山女神”刊出，以告诫步入通灵的危险性。同时给江西男者回信，信文说，这位文女士终生命运坎坷，估计其在36岁左右孤寡，她需要的是关心……

F：师说，没有文女士的任何生活资料，仅是从这个“人”上观，其必成孤寡无疑！她缺少的是同情和关心，她需要的是有人惦记她，以及她所惦记的人，但这些，她都没有。

G：江西男者把师写给他们的回信拿给文女士看了，文女士一看信，立即泣不成声……

但以后文女士又说，此信一定不是妙师写的，因为她认为她的情况从未跟任何人说过！

I：刚刚又收到一位江西男者写来的信，其写信的日期是97年1月26日，信文如下……

文女士功友的状况大有改善，我们几人去探望了几次，发现每去一次其状况就比前一次要好一些。

今天是公休日，下午我们又去了一次，文女士向我们谈了谈她下一步的打算。她说，她发现原来的自己太“迷信”了，而使自己深陷玄境不能自拔。打算先不急于修炼，只是多看《修行者》一书，先把理看明白了。

A：这一点很对，师教的是“智识法门”而不是“迷信法门”。对于这一点，各站点的负责人应格外注意，一定要向本站点的学友反复强调，七分阅书，三分行功。但不少学人一味贪功，不认真阅书，那就会犹如砌大石壁，一层层倒是上的挺快，但瞬间就会哗啦啦一败涂地，前功尽弃。而且不认真阅书去求功，就会增加你站的负担，不是倒地爬不起来了就是喊救命。

武汉的杨老师连续给师寄去三份很厚的他们那里的通灵记录，并一再急切地要求师回信。可师理也不理，连看都不看丢到了一边，说，等有功夫时再说吧，现在还得忙着钉几个花架子！

甲：师何故连看都不看，也不回复而丢到了一边？

B：师说，武汉走偏了！若这样搞下去他们那里都会走火入魔。

甲：师何故如此说法？

C：师说，求心、贪心过重，一进入通 灵必走火！而且师在相应的篇集中已明确指出，站点目前的重点是对抗衰老，健身健美，这里的健美并不是单指身形的美。如若不打好健美的基础，一旦步入通灵也会败下阵来。师仅给武汉回信了几个字，“心动则错！”

师说，从一层次至四层次，少则七天，多则几个月就可一气呵成。但是，从四至五，那就是个拉锯战的情况了，打上去，退下来，再上，再下，反反复复大体要三年之久。之所以成拉锯？修心一关不易过。一求一贪必生妄念，妄念一起必生迷乱。

D：刚刚收到武汉的“文太洁”女士的一封信，信文抱委屈，说一学友在杨老师那里昏迷不醒达24小时，里里外外都很慌乱。后经一位学友出手才使此位醒来。醒者说了大量的“通灵记录”，并说之所以醒不过来，是因为文太洁施“捆仙绳”把其给锁住了。众学友一听，纷纷指责文太洁不应有不好的意念……而文女士抱屈地说，我又哪儿来的那种本事！杨老师却说，你练了一年的女神功，功力暗长，人却难以自知，而修女神功者一旦取得相应，必有鬼神暗助……

甲：师又如何看此事？

E：师说在《修行者》中早已论述了，在修行的道路上，各有各的跑道，而仅仅在于心不动。在自己的跑道上出了问题，根本原因在于心动了，心一动则走偏下道，或是拐到别人的跑道上。每个人自己的跑道上都有与自己有缘份的助道仙，助道仙就会对“来犯者”进行正当防卫。还是研讨江西的文女士案例吧，这也真是巧合，江西文女 士指控别人谋害她，湖北文女士却反被别人指控，而这两个案例又几乎是同时发生的。

F：江西男者的信文接着写道，文女士近日买了台电视机，打算没事就看看电视，分散一下精力，又打算过完年就去找份工作，充实一下生活，也积累点资金，为以后去半壁山准备充足资粮……

G：同时收到另一位江西学人写来的信，写信日期是97年1月28日。信文如下……

我于95年下半年学女神功，以后，我哥哥看了《修》1－9篇后感觉很吸引他，于是也买了一些教材。书上说修行者也要有一定的经济来源，我哥哥就没学，而去买了一辆大卡车，想先赚上一笔钱……想不到开车不到三个月就出车祸，两死一伤……事情尚未解决，我哥哥又忽然病倒，一查，肝癌……我哥哥现在又想学功了……可连小九拜也做不了了……这事怎么办？这事也太奇怪了，这病因又是什么呢？

I：师说是营养过盛（剩）。

甲：也真是的，何须待零落，然后始知空。

A：前一位江西男者的信尾说，文女士准备重新开始生活，我们会常去看望她、关心她、帮助她……

甲：这又多了一位需要江西站去关心的……同时收到的信件中有一封是西湖学者写来的，写信日期是97年1月30日。信文如下……

我是自82年起随王老师修习“金刚禅气功”的，在西湖已有几千人学练此功，经我帮助辅导的学员有很多都出现了奇异的治病效果，但我本人却是迟钝型……

自从接触女神功，各种反应接踵而来，哈欠流泪，被神力打翻，耀眼的金光出现等等等等。通过阅读《修行者》，我明白了是个相应问题……

现在我有个问题，金刚禅气功的王宗师曾说，金刚禅气功是属藏密宗的高层次，是密内密。在层次上比“无上瑜伽”要高出三个层次，即上极瑜伽、极顶瑜伽、极极瑜伽。

但王宗师如今出国并定居国外了……

希望妙师对此给予评点……

B：这又是个惹人讨厌的问题。仅仅从功法上加以讨论，不涉及其它。

C：首先，师没听说过金刚禅气功，但一观此三字便知是属于世间法的上乘功而非出世间法。据金刚禅气功的王宗师写的简介上看，他写道，金刚禅气功原名叫“少林金刚禅自然门”，而金刚禅气功主要是承接了“自然门”的武功技击、气功修持的基本内涵。该功对强身健体、治病等有显著效果。

甲：那么，为什么在无上瑜伽之上还有密内密的上极瑜伽、顶极瑜伽、极极瑜伽呢？

D：师笑了……

E：师说，在《探索者》、《修行者》书中论述过这个问题。

首先，金刚禅气功宗师讲，该功源于少林自然门，又属藏密宗。

先看少林，少林功原本一脉，即“一心禅”，此脉系达摩所传。但一心禅早已失传，少林就出现了世间法“一指禅”。一指禅属外家功夫。

再观藏密，藏密系由三部分内容组成，其一即古印度无上瑜伽，其二即西藏古巫，其三即内地道家法术。如今的藏密功对古印度无上瑜伽只传下了中脉七轮和佛门第十八法拙火功，但保留了大量的藏巫和道门法术。

无上瑜伽保留的不多有两个原因，根本原因在于修心一关过不去不成心相应无以成就无上瑜伽。其二是个价值观念问题，无上瑜伽属唯一之出世间法，但对世间无用。

保留下来的大量的藏巫、道门法术等等虽均属世间法，但可出功能，有应用价值。正是因为有应用价值才被重视应用的人称为密内密，并视为比无上瑜伽要高几层。

上极、极顶、极极，不论叫极个什么总是有个极，极到头叫太极，此皆系道家功夫渗入藏密中的内容。无上瑜伽是无极瑜伽，无极之上又哪里来得什么上极、极顶、极极？

功夫不在于好坏，仅在于修习者的目的，就世间法，出功能应用于世间而言，金刚禅气功是上乘功夫。

据王宗师的功理介绍上说，现在教的金刚禅功夫均不属高层次，打好基础之后才能由宗师口授高层次密功，即与“本尊师”接关系。但由于种种原因，不能在国内传此上乘，只能在国外传。

从这段话中看，所谓上乘密功，本尊师等等，这才刚刚涉及相应即瑜伽两字，而且在国内还不能传。而女神功法的第一层，第一招就是相应两字！起步点就是金刚禅气功的上乘密功不可传部分。是故，这位西湖学者自82年就随其宗师传教金刚禅，却自感自己是迟钝型。而一行女神功便立即金光一片，并被神力打翻在地！如此，还用问吗？

甲：那位王宗师何故说在国内不可传？

F：他承接了繁琐的仪式，宗教味太浓了。而这个在七千年前就已为薄伽梵女神所斥责，她曰：那些蠢才利欲熏心，唠叨繁琐仪式重重，梦想升天荣华富贵，只会导致果报轮回！

观如今的藏密，充其量也仅是在世间转世的“佛”，可谁又不是佛转世？

甲：师又是何故在这一段也不回信也不写书却成天忙着刨木头钉花架子？

G：不就是有了几盆花烧的！

I：那群小花仙也是，得寸进尺。成天闹着让师给她们修宫殿。

A：师说，在《易》中这叫“文”，即饰也。又说修道与花道是一样的。释佛拈花一笑，从而使大 迦叶悟得了花道。花种就好比是沉睡的灵，修的关键就在于能否使这灵种生长起来成就花开。《易》曰，潜龙在下，勿用也。其之所以勿用，是因为冰期。勿用的含意是种不可发芽。

B：花道三大要素，第一为土素，第二为水素，第三为光素。这三大要素决定了种是否可发芽、生长、开花。

假外衣，人身，犹如土素。气功界的一句术语说的很不错，即“只管耕耘”。为什么要不断地耕耘？原因是你人身这块土不行，是生土、胶粘土，不透气还无养分。行拜功，九阴九阳就是在改良你的土质。人的土质有别。是故要花的功夫也就有别。比如，你的那块土不仅生得很，而且病虫害还很多，那就更需多下功夫收拾。

农民收拾完地，播下种之后就只等雨水来。这就是第二大要素，无水种不发，一切生命的萌发全在于玄水。这就是罗地干布的地道，滋之于水促之以发。

对于花道与修道而言，水素称之为火候。养盆花最难把握的就是用水，掌握住用水的火候实在是件极不容易的事。盆花能否养好、养活，能否开花，全在于用水的火候上。如若体悟行功的火候控制，最好的办法就是养一盆花。这倒也要看你是个什么种，若是狗尾巴草种，在用水上会很方便，若是牡丹种、兰花种、杜鹃种等等，在用水的火候上就要格外当点心。第三大要素就是光，光就是加持。相应者得光，不相应者犹如成年累月的乌云满天。

土，人道。水，地道。光，天道。三者必须阴阳六和合方可成就一盆花。

水用大了，会烂根，无根则倒地。水不足，芽不发，植株长不起来。

甲：有学人问，我们同样行功，可为什么身体差不多少效果却不一样？

C：表面看身体差不多，实际这土的人道，水的地道，光的天道是有很大的差别。

虽说同样是洛阳种牡丹，洛阳地区在阴历三月三全城牡丹大盛开，那是罗地干布在洛阳建“东都”，三月三生日牡丹大会。但其它地方的牡丹就未必是在三月三盛开，有早有晚。也正是因为牡丹忠于罗地干布，武则天盛怒之下，令牡丹滚回东都洛阳。

甲：外面天亮了，早上7点27分了，下着小雨……今天吃什么？

D：师煮了锅大白米粥，瓶子里还有酱豆腐。

* * * * * *

甲：为何师说，土是人道，水是地道，光是天道？

E：传说中人是女娲娘娘用土捏的，可知此事？

甲：然也。

E：故知人道土也，人类战争打的是土，是为每一寸土地而战，没有土就没有现代人类。现代科技、文明的一切成就，都是以土为基础。

甲：水又为何是地道？

E：堪舆又叫个什么？

甲：风水。

E：可知水地道也。俗曰美不美家乡的水，水又表情，家乡水即家乡情也。各地风水、地道上的差异，其根本在于水。比如丹东人皮肤细白，杜鹃花十分有名，那是因为鸭绿江的水。但丹东南面的“岫山岩”地区，那里的人却患地道病，即大骨节病，其因在于水。不同地域的水，决定了不同地域人的习俗。水是静止，又是上下流动随坡就弯，故按其性又称之为风。风水之风是指水情，也可称为风情。比如一些土著人的类似原始的舞，又叫土风舞。土风即土情。地区性的性格差异其根本也在于水。水丰足的地域其区域性的柔，水缺少的地域，区域性的燥。

地道之水亦称为月水，俗曰月光如水正是。土水光三大要素就是古书中所说的“三才”的本质，《易》中八大要素除乾之外均是此三才的延伸，而乾又表三才的本质，即时间。五行的本质也是此三才的延伸和造化。

这里的土，不要简单的理解为泥土，这个土包含泥土。 土又表立点，表基质，表坤，表可依托、依附的物。女娲造人用土的传说仅是一种表意，是表显态物种是以土为基质，和之以生命月水造化而成就。太古史前的事，一代代传白了，传误了，就成了以土造人的神话故事。所谓神话，神的话，神的语言。人问神，我们是怎么来的？神曰，土造也。

最初的显态物种是植物，是花草类，那是第一次天地大战阵亡的英灵。又经过无数的造化，更换假外衣而成就了人。不同的人种源于不同的花种。从大类上看，罗地干布军前的五花上将军其战团阵亡英灵是人类白黄黑红褐各色人种的本因。五大方面军下属的108战团是108个名花种，它决定了人种又细分为108种族。古代，甚至现代，仍有些民族的图腾是植物，并代代相传，说此植物是本族的祖先。尽管这些让科学人笑话，但毕竟是事实。现代国家，现代城市以花为国花、市花、族花、家花等等，这是心灵深处对往古的回忆。

甲：如此，人身不过是个花架子。

F：修炼中的修，就是打造花架子，炼，就是把花架子加固如金刚。

G：但是在代代相传中，一代代大宗师误以为修炼花架子成金刚就是最最上乘，甚至发展为目标是修成金刚不坏的花架子。花架子又称为肉身，误认为修花架子，让花架子成“仙”。花架子不是仙，也成就不了仙。是花是仙，是花作仙！这就是释佛拈花一笑的密意，即，是花是佛，是花作佛！

I：修行中的修字是修花。行 字表修成花后月下行。即花好月圆登月台。

甲：若如此，师又何故成天钉花架子？

A：花大盆大就得有牢固的花架，这就是修性与修命的关系。

B：师之所以不再往第六层次、第七层次写下去了，而成天忙着钉花架子，我理解是纵观一些站点学人的情况，大量的学人将卡在第五层次进进退退，被一道道山一道道水所阻隔。师说，这千山万水够走上三年的。很多学人平素理论时讲的头头是道，可一步入通灵就全完！而成了悟迷散道，溃不成军，一个个败下阵来。师叹曰，这也叫快的慢，还得把已钉好的不牢靠的花架子拆了重做，又费时又费事，莫不如当初慢点，仔细点，做个质量好点的花架子。可当初若下功夫做个质量好点的花架子，却又舍不得下本钱，总是将就材料，以次代好。

甲：为何说女神功法从第一招第一式第一层始，就已是各教派的密中秘，密内密的最上乘之层次呢？

C：天下所有教派的最上乘、最绝密，必须由大宗师口授传教的东西，实质就是两个字，即相应。相应两字之所以为最最上乘，是因为若不相应，所修炼的一切全白费劲。《修行者》一书，以及女神功法的全部录音磁带，都是从各个角度帮助学人成就对天九宫，黄道十二宫，108宫殿以及宙心之花的全方位相应。一个人修行的层次，并不在于是否有多少世间法应用方面的功能，那是手艺。而是在于相应的广度和深度。相应，就是全部修行，或修行的全部秘密。这个心相应，梵语、印度语，就叫无上瑜伽。

D：《修行者》一书以及磁带，就是首先给你接通这种相应关系。为何很多人一接触女神功法就打哈欠？是表相应关系已给你接上了，她们来了……找到你了……仅是人不自知。因为那时你还在画魂，总是人为的给她们设置一道道山一道道水的法障，千方百计的阻隔她们与你接近……你在想，这是神话，是瞎编的，哄人玩的，这可能吗？等等等等……要知道，九天玄女传下来的语言文字就是符咒，你那么一想，就是在画符念咒，是阻隔相应的符咒。

甲：尽管会出现人为的一道道法障，可道还是应往前开的。开到哪儿算哪儿，如若实在难以开到头，让后面的慢行军拖住了，那也就只好留给后人再慢慢开吧。很多学人千方百计的要见师、找师，这不仅没用，因为修花架子也好，修花也好只能靠自己。自己的花和花架子只能靠自己动手去修才能真如意。何为“如意”？心上花，心中花，心开花称之为“如意”。每个人的如意只能靠自己去成就，别人成全不了你自己的如意。反之，就是找到师了，“满足” 了你那个“我”，无非是拖在五层次以下的内容，而牵制着不能往五层次以上研进。就是进入第六层次，也全是学人在本尊师指导下修进，用不着师助功。师说，最难的是第七层次，师在第七层次门口等着。进第七道门时，若不帮拉一把，那门坎太高，怕是迈不过去。话说回来了，现在是2月12日凌晨三点，正是夜深 人静深般若之时，何不把道再往前开一块？

E：若说开道，自然必从《大般若波罗密多心经》开始。始到牢关，对《心经》的理解就又会更深。

大般若，即大光明月亮船。

波罗，即乘此船方可出界。

密多心，多即九天，密即宙心，即乘月船驶向九天和宙心。

经，即方法，手段，真言，密语，途径……

《大般若波罗密多心经》，即，乘大光明月船出三界渡月海驶往九天宙心的方法。

这个出世之唯一法又是什么呢？即《心经》的第一个字“观”。

观是个方法，是万法归一之法，那么主体是谁？是谁使用这个方法方可得 渡？这就是第二个字“自”。即自观方可得渡，佛不渡众生，是众生自渡。佛不是不渡，是无法可渡，但告诉你了得渡求渡的方法，即观，但须是自观自渡。

佛不渡众生的根据，就出自这个“自”字，须是自己渡自己方可。但不要把“自”理解为我，自不是我，而是眼目上那只眼，是那目上一撇才是真你，那是心灵的窗。

观音法门就是一个观字，亦叫一字法门，其它一切功夫无非是让你打开自己的心灵之窗，灵窗开了，方可以行观，方可行此一字法门。所谓第五层次的通灵训练，无非就是让你适应一下灵窗开启之后，不要大惊小怪。很多人过不去这一关就在于为窗外之景所迷，深陷景中不仅不可行观，反而不可自拔。

《心经》中“观自”两字之后，是个长句，即，“在菩萨行深般若波罗密多时”。这是个极平常普通的语句，其句型结构就是“在……时”。比如，在吃饭时。在他睡觉时。在那位先生逛大街时。问题是唐三僧使用的这个最普通的句法，汉学家、语言学家、佛学家等等却无论如何看不明白。吃亏就吃在有人给点上了标点符号。很多人不明白符为何会起作用？打上个符号，大佛学家们就为这符号所形成的法障所迷，此为障眼符。

《心经》中，“在……时”这一句，是讲述“自观”时的体验，即自观时你会明白什么。这一句也是讲自观的深度，即自观已成就深般若这个层次的时候，你才会有下文中所说的种种体会。

般若是光明，什么是光明？日月之光和合的那个景，就叫光明。深般若这个深，就是日月相和合的程度。若按道家术语，就是坎离和合的程度。九阴功第六式彩云追月，六，表阴阳六和合以成就日月合明，彩云追月一式，云从海底升，亦叫海上生明月。然后是开云见日，抱日归山，山是什么？是艮，是土的延伸，是三才中的人才。归山做什么？日月在土中相和合。日表光，月表水，山表土，此即三才大会合，可知这又叫个什么？“龙华三会”！华即花，即龙花三会。

云为何从海底生？第四篇第三十一集《无位真人》中有一段：岂不见，石霜问石头：举念不停时如 何？石头曰：咄！云是谁举念？

这个咄 字，是笨蛋的意思。为何说，云是谁举念？

云不用举念，云从海底生与举不举念无关。石霜是担心在打坐时总是不断地举念，问石头该怎么办？石头点化他，告诉他，云起时，与举不举念无关，放下心去打你的坐去吧。

甲：我是大叹了一口气，何故都快始到牢关了，这师才讲这一句？

F：一是以为那句话在第四篇中是明摆着的，谁看谁明白。如若看不明白，那早讲也没用，讲起来还费挺大的劲，不如现在仅轻轻一点，明白人就是一大片。不是早就说了吗，第三、四、五篇是全书的精华，应多看看才是。

甲：可那三篇，尤其是四、五两篇，看起来就像是法国语。

F：那本就是法语。

E：《心经》中“在……时”，这个半截句里，主语是“菩萨”，是说在“菩萨”这个主体，行至深般 若那个时候。这个菩萨就是自观中已经升华了的那个“自”。未升华之前为自，升华之时为菩萨，一收功，降华了，菩萨又成为自。从自升华为菩萨时，叫入戏。从菩萨降回为自时叫出戏。入戏即入定，出戏即出定。

从自升华至菩萨这个过程叫开花，或花开。升华两字的华字，即花，即升花。

甲：看来这唐三藏可是真了不得！

F：你以为唐三藏是白给的？就如同西游记电视里那般窝窝囊囊？当初唐三藏西行取一卷经，可知又是何人一路护送？

甲：孙猴子！

F：是罗地干布亲自护此一卷经，不然那一路上的罗刹女早就把唐三僧给撕了。

E：《心经》中的这句“在菩萨行深般若波罗密多时”，其中没有心字，其一是以密多两字表日月大和合，是一种功态，而并不是真的去宙心，去波罗。其二是要无心行，无心观方可。此时的心，即无心之心是指凡心，即不可执凡心去行大观。

“观自”是一个功态，即入定之前，“在菩萨行……时”又是一个功态，即已入定之时，此时的观就不是观自了，而是菩萨观。在自观功态时，所观仍不成大观，仅为平面直角观。在菩萨观时就已成就了三魂合观 ，《心经》中“时”字以后的文字论述，讲的就是行菩萨大观时之所见。见到了什么？“照见五蕴皆空”。

这个照字，是菩萨观时所发射出的光，使一切均成为光的海洋，那时之所见，色受想行识都已成空。这个“空”不表示没有，这个空是一片光的海洋。不要把空理解为空寂，寂灭了，空不是寂灭，而是实的空，空中含着巨大的有。

《心经》中“舍利子”一句，是行观进入了第三层，第一层是观自，第二层是菩萨观，第三层是三魂离体观，这时从功态上叫大定。再下面经文中所述就是大定时所观见的内容。

在舍利子一句之前，还有一句“度一切苦厄”。这个度字，可作“量度”来理解，在量度之后，又作“明白了”来理解。在“照见”之时，生生世世历历在目前，虽是在目前，五蕴已空不为所动，仅仅是镜观而已。由于生生世世历历在目，你方可度量体悟那一切苦厄之运程，同时也会明白了一切苦厄皆系于身。紧接下句就是“舍利子”，才会舍得离身而去，才会长叹一声曰，走吧！

舍利子之后，虽是无身了，无色身了，但你会发现色身与空身并无区别，自我感觉良好。此即第四、五篇中大颠所说的，无手能行拳，无脚能行走，没区别，而是更自由自在了。犹如从必然王国步入了自由王国。此即经中舍利子三字之后的文字，“色不异空，空不异色，色即是空，空即是色”。这四句的含意，凡人误以为色相是实相，空相是虚相。而当你功行至舍利 子一步时，你会发现空相即实相，虚实本同相。而且不仅是色空同相，就是感受、思想、行为、见识等等，无人身与有人身并无区别。此即经文中的“受想行识亦复如是” 一句。

经文中接下又是舍利子三字，这是第四层高度了，比前一个舍利子又高一个梯度。第一个舍利 子是色空同观，发见了色空不二。而第二个舍利子是进一步行观，又发见了诸法空。

经文是“舍利子是诸法空”。

经文接下讲，“相不生不灭，不垢不净，不增不减”。这个相是空相，即光相，生命之光相，生命的本质，生命的原始，它是永恒的。也就是说，在这时，你会明白生命与时间本质相同，即同相，它是不生不灭的。

甲：天快亮了，已是早晨六点多了，不如下点面条……

* * * * *

甲：现在是下午三点半了，夜晚下雨白天阴晴，师在窗外又忙花事了。昨天是把菊生出的根芽全给分栽了，这菊的繁衍能力真是太强了，其中有一株竟生出二十多个根芽。

A：此株菊极好，花开不大，是多头菊。花瓣金黄色，中间是鲜红色心，开时极艳丽光彩夺目。更为可贵之处是花期特殊，从11月开至1月中，百花皆谢而她却艳丽多姿，

甲：花开时当然是极好，可侍候花一年，开花才几天，花又有几日红？

B：此红字并不是红色的意思，而是“走红”的意思，养花如演员上戏，苦苦从小训练，可走红又有几日？修炼亦是如此，而且和演员一样，苦苦一生磨炼却无红可走。可尽管如此，梦幻当名演员的人还是极多，与修炼人梦幻成仙佛一样。问题在于你那朵花能不能开？土水光三要素是否调配的得当，在土上下的功夫如何？

师从山上背回的土全是红胶粘土，若是雕泥塑那是再好不过，可种花养花就费了洋劲。修炼人的土几乎皆是如此，是红胶粘未开垦的处女地，虽说是练了一、二十年的功了，那也皆是 浮皮潦草，表面上生些狗尾巴草，离可栽花、养花、开花差之甚远，且土中还潜着各种病毒。故知修土是学人应放在首位的事，不能急于求开花。修土即修命，命土这个基础耕耘改良不利，又哪里能养得活花？是故师让各站点把重点放在对抗衰老健身健美上，不要急于去追求通灵。命功不足，性功一闪也还是得哗啦啦一败涂地。

甲：我现在是明白了天尊何故非得让师上此山背土种花？师费了洋劲爬小山路把土一筐筐的挖回来了，倒是挺高兴，哗哗地种上一片花。可马上就发现不对劲了？这种土不透气，一浇水就烂根，不浇水就板结比石头都硬。种上的花木不是因烂根黄叶就是因板结枯萎落叶，而且土中还有虫害，结果不得不把花全起出来重栽。一次次的认为这回差不多了，又一看不好，又得全起出来改良土质重栽。这些花木也是出奇了，大折腾七、八次居然还都有口气，还都挣扎着去开花。师从此事悟出学人的土不行，速度不可放快，还是得从打基础改良土下手。可这天尊也是，有话不明说，却让师徒徒费那个洋劲，正是辛苦一岁花开几日？

C：花开几日红一语原是专指洛阳牡丹，这些洛阳牡丹仙子皆是第一次天地大战参战击落日的主儿。以后罗地干布建都洛阳，这些花仙在洛阳保卫战中阵亡。

花开几日红本是说洛阳牡丹辛辛苦苦生长一年，历经风霜雪雨，可开花期皆为9一12天！而且集中在三月三牡丹盛会盛开。

甲：可人都说牡丹花期为21天？

C：那是指各种牡丹的总花期，而具体到每一株上，花期皆在9一12天之内，即，一天相应一宫。

乙：新疆站的人给师邮来一盒天山雪莲，看来那里已把雪莲全株入药了。

D：从包装盒上看是“新疆全生堂”制药的，说明上写道，天山雪莲系菊科风毛（凤毛）菊属植物，以干燥的全花全草入盒为药，其生长在天山帕米尔高山雪线处，为少数民族民间传统用药。主治腰膝软弱无力，外伤出血……常用量3－6克。在《本草纲目拾遗》一书中记载，雪荷花，性大热，补阴益阳，治一切寒症。

乙：天山雪莲仙子来了许多，都在山上玩呢……一身的白纱裙，还都扎着许多小辫子。

甲：怪不得师在一大早才六点多就放了一曲“天山之春”，而且把音量调到最大，满山全是曲子声。她们的小皮靴真是漂亮！长的就更是迷人……老乙，你也别拿眼瞪我，我可没说想找她们中的一个当媳妇。

乙：嘴上是没说，可心动了！

E：不知学人阅到此处心动没有？师说，心动则错。

F：那位气功牛却不检点自己周围的人心动没动，反怪师是大天魔。心若动还想修观音一字法门？那可是没远离颠倒，却是梦想究意。

G：说到此处，那“一字观”法门之后的“自”字可是大有说头。法门是第一个字“观”，第二个字“自”是讲的入门入观的方法，不是用眼目去观，而是用双眼上那一撇。目上一撇表眉，密意是以眉心去观。

E：经文接下是“是故空中无色……”观至这一步就是第六层次了。在第三层次是观至色空不异，第四层次是诸法空，第五层次是相不生不灭，生命永恒。而这第六层次则是色虽是不异空，但空中无色，同时也无五蕴，无受想行识。

甲：为何空中又无色，无受想行识了？

E：因为五蕴皆空，自然这个空就是个空，而无色受想行识了。可知修到此步时又叫个什么？

甲：法空人不空？

E：非也，而是人空法不空。修到此步是“人得一”。人得一为大，此一为日，大即摩诃，即虚空，光的海洋，溶入光的海洋。如若在此止步，这是佛门净土宗、禅宗等等误认为的最高境界，那就落入二边见而走空道了。但凡仅修日不知修月者皆入此道。

在此境界时，正如经文所曰，无眼耳鼻舌身意，无色声香味触法。这是说人空了。经文接下说，无眼界乃至无意识界。何以故？因为得一而为大为摩诃了，无边无际无界了。经文又说，无无明亦无无明尽，乃至无老死亦无老死尽，无苦集灭道，无智亦无得……何以故？溶入了光的海洋。可问题在于这些宗门认为的最高境界其实并没出三界，而仅是在三界内寂灭了，找不到自我的存在，却误以为涅槃了，出界了，去当佛去了。

经中的要点是“无智亦无得”。无智表消失了，散解了，无得表找不到自我的存在了。

甲：我看大颠他们都跑来听经了……

F：又何止是大颠！大颠当年在这个智字和得字上没解出来，而差点没了。

E：世界上市俗佛教的危险就在于未明《心经》，而把修到这一步当做是出三界的最高境界而陷入寂灭，包括美国的宣化上人亦是如此。

F：不过宣化上人还远不及此却更是落入俗道了。

甲：何以见得？

F：宣化上人在美国讲经，说释佛是从胁上生出的，释佛出宫时，其妻未孕，而是在他临走一脚门里一脚门外之时，以指一点其妻，其妻则怀上孕了。可知这叫个什么？画蛇添足。就像《修》书1－9篇合本，南京出的那幅封面。原本师构思画面时仅仅是月、地球，背景是天际星河，那祝画家画的也还可以，可封面设计上却把下面加上个舞台平地，说是怕九天玄女从月亮上掉下来。好好的一幅画结果成了舞台剧照，倒是不错，第二部以后的合本改过来了。那宣化上人如此一讲就好比是画上个舞台，怕释佛掉下来。殊不知他那种添足的败笔只能去唬唬迷信老太，这就是《易》中贲卦，文饰不可过，过则错。故知上人已落入文饰而且大过的俗道了。正如师所言，人之得一为大，再得一为天，但要知足而不可过，一过则成凡夫了。

比如，无上瑜伽本是得二而成天，可还要过，来个上极、极顶、极极而落入三界世间法又成凡夫了，但可美其名曰活佛活菩萨。可佛菩萨却还需喘气、吃饭、喝水、上厕所，那不是凡夫又是个什么？

E：第七层次是经文的“以无所得故菩提萨 埵”。寂灭了，成了人法俱空，无人无法了，溶入光的海洋而无智无得的永恒散解。生命并没有消失，而是消散了。以大颠为代表的古代最高理论层次就到这一步。

甲：天临暮色，已是傍晚六点半了，可还只是清早那碗面条，是否也该研讨一下晚上吃点什么？

F：只知念吃还想成佛？

甲：就是成天念佛可也解决不了肚子问题，那肚子可是月给的土，师不是反复强调要修土吗？不过我倒是丝毫也没感觉饿，听经听的都无色受想行识了，仅是总有个时间概念，天一暗下来，灯一开，一看表，总觉得对不起土，看来我这时间法还没空。

F：故知，一看表就知此人法未空。

甲：难怪师要去买个钟挂上，说是看着方便，可众仙孩、众花仙集体反对，说是“法不空”。

过了些日子，师下山进城去买钟，觉得还是有个钟方便看一些。在商店看好了一种，古色古香，价钱也还可 以，56元一个。两个店员挺高兴这门生意，忙着给上电池。可这个牌子的几个钟，一上电池，个个不走，全是秒针碰玻璃！女店员劝道，买回去挂上，若有毛病我们保修。师说，那是何苦，没动地方就先得保修？结果没买成，师也就不打算买了。

可送人却没有送钟的？

乙：主要是巫门认为口风不好，故而大忌送钟。

甲：可过去西洋人专门给中国朝廷送西洋钟？

乙：也许是西洋人不忌此事。

主 页

探索者

修行者12-3

图 片

上一集

下一集


第261-2-2集

主 页

探索者

修行者12-3

图 片

上一集

下一集

修行者 总后记

《修行者》二十八篇 断后行

第261集 胜利回归 第二章

第二节

甲：但西洋人喜欢敲钟？

乙：西洋人认为钟声表天堂的 召唤，而对人道而言，钟声又为丧钟。

甲：那寺庙教堂的僧道神父何故天天敲丧钟？

乙：是警世，是告诫人们早晚有一死，意思是加紧修吧。

甲：那就加点紧吧，经文的下面就要涉及“大神咒”了，记得一位港台大佛学家，叫个什么名一时想不起来了，大陆出版了不少他写的解经书，十分的走红。听说还在港台开设一个讲经堂，专门给各路求学弟子讲经说法。此位大佛学家解《心经》时写道，根本就没有大神咒，若非要有个大神咒的话，那就是“揭谛揭谛……”。

E：由此可见，这个大佛学家根本不懂《心经》，却在那里瞎说瞎解。看了一辈子《心经》却找不到大神咒是哪几个字，亏得《心经》还是文字最少的一卷经。只怕是……

F：只怕是种下了错经的因，要世世当和尚去解经，去还错经的果。

甲：师何故对解经一点也不在乎？

F：地狱是他们家开的，他又怕个什么？

E：经文从“依般若波罗密多”句为第八层次。是说修到人法俱空这一层后，不可止步，而必须依据大神咒去找回自我的存在，可知到这步又叫个什么？空不落空。

若不接修大神咒，而仅止于人法俱空，就心有挂碍，即心为牵挂而碍阻，而产生恐怖。这个心不是寂灭的色心，而是指天心，即天魂因牵挂寂灭的色心而产生恐怖。仅止于此步去行空道，充其量也仅是和色道一颠一倒，那是属于梦想究竟而不得究竟。只有按大神咒接下去修，方可无有恐怖，远离颠倒和梦想究竟。

经文从“涅 槃三世诸佛……”开始，步入观的第九层次。

甲：如今方知，《心经》若是闹不懂，那还修个什么佛？那就不知拐到何处去了。

E：《心经》的第九层次是说，涅槃出世的诸佛，只要是修成佛，都是依据大神咒修出去的。依据大神咒“般若波罗密多”这种方法成就的正等正 觉，即阿褥多罗三藐三菩提。

经文最后论定，“故知般若波罗密多是大神咒，是大明咒（可获日月双明），是无上咒，是无等等咒，能除一切苦，真实不虚。”

经文曰：故说“般若波罗密多咒”。

这句是说本一卷经之所以讲此咒是因为此咒乃唯一成佛出界之法。这个咒法是什么呢？即是开始讲心经题目时说的乘月飞渡。

经文结尾曰，即说咒……

意思是既然已经把最高、最上乘的功法说给你们了……

经文曰，“曰：揭谛揭谛……”

意为，好自为之吧！

经文的最后，以三呼大神咒……“摩诃般若波罗密多”结束全文。可不知众佛学家不用说不懂此咒，就连着三呼大神咒，却找不到大神咒在哪儿？真是出鬼了！

F：一般来说，若按佛门的传统仪轨，诵念《心经》之后，在三呼大神咒之后，立即唱一段偈子，其词如下……

上来现前清净众，讽诵楞严秘密咒，

回向三宝众龙天，守护伽兰诸圣众。

三涂八难俱离苦，四恩三有尽霑恩，

国界安宁兵革销，风调雨顺民安乐。

大众熏修希胜进，十地顿超无难事，

三门清净绝非虞，众等归依增福慧。

阿弥陀佛身金色，相好光明无等 伦，

白毫宛转五须弥，钳目澄清四大海。

光中化佛无数亿，化为菩萨亦无边，

四十八愿度众生，九品咸令登彼岸。

唱完此 偈子之后，就要绕大殿来个徐策跑城，边走边唱如下佛号……

南无西方极乐世界大慈大悲阿弥陀佛。

南无阿弥陀佛（五百声或千声）。

南无消灾延寿药师佛。

南无观世音菩萨。

南无大势至菩萨。

南无清净大海众菩萨。

上面 偈子中的第一段，是说，我们这些念《心经》的人都是清净众，不争不斗之徒，并日日诵了楞严咒以驱鬼神清理了门户。

回向三宝众龙天一句，是说禀告三宝众龙天的天神，应对我们施以保护。

这三宝众龙天在哪儿？就是以九天国防军总部天龙殿为首以及其管辖下的天王天，均为众龙天。九天除天龙殿之外的各天，即九宫之类，称之为众凤天。

偈子的第二段是 祈祷国安民顺人无事，风调雨顺五谷丰登，天下太平无兵马之灾以有个修行的环境。

偈子的第三段是落实揭谛揭谛……那好自为之之句，即精进奋勇修行，超十地菩萨以修成佛。为何叫个“地菩萨”？即三界内的隐态仙神，七地以内出不去界，能量尚不足。

偈子的第四段是对西方三圣这个集团的总的赞美、歌颂。即，打打遛虚，到时候接引之光多给点。因为接引之光是“天缘”。赞美词是很妙的，是说西方三圣呀，你们一片金光。长相又是绝美无以伦比。你们真是太伟太大了，你们的一根汗毛就如同五个须弥山那么大，你们美丽的大眼睛，碧蓝碧蓝，澄清的如四大海洋那么大，那么动人。那西洋女王一听，还能不高兴。

A：西洋女王在空中哼了一声，说，你小子用不着教那帮小孙子给我打遛虚，北洋一战那笔帐还不算完！

B：师说，多叫几声奶奶，那关就过去了。

F：偈子的第五段，光中化佛菩萨和四十八愿度众生这三句，其暗意是，我们这些落地的昔日佛菩萨，当初可都是你们光化出来，带着我们下来的。你们临回天时曾许下大愿要回手接渡我们，这事我们可是记得明明白白，你们可不能在上面看着不管。

甲：故知赞美是因为后面有求，先戴高帽子，然后好求之办事。

A：女王曰，那点小心眼我们还能看不出来？又如何叫个正偏知？好话说的再多也是无用，须是按心经的九个层次一步步的修。

E：最后一句是“九品咸令登彼岸”。

登彼岸得渡要靠九品咸令，如何是九品咸令？即《心经》的九个层次。

偈子之后的绕殿唱佛号，第一声是对西方三圣的总称颂，可第二声佛号为什么要呼五百或一千声？是为与天缘宫接关系，获得天缘的接引之光。

第三声佛号药师佛，此号大多寺院不唱，唯玉林国师一派的众僧尼呼此号，用意是对抗衰老延年益寿。

第四、五两声就是观音和大势至了。第六句的清净大海，这个大海是指九天。大日宫所在地称为毗卢性海，不叫清净大海。

以上，《心经》全部解完。

甲：已是晚上9点14分，可以研讨吃点什么了吧？

* * * * *

乙：又是何故自古以来市俗佛教的最高成就仅是修到寂灭那一步却修不成佛？

G：修佛成佛唯一之法是大神咒，可自古以来，佛学家们在《心经》这二百多个字里，挨个相面也相不出大神咒，就连现代科学化的大佛学家都找不着大神咒在哪儿，只好以四揭谛让学人当作是大神咒来念。找不到大神咒，自然就更是不知大神咒的 含意和密意。既然连修佛之方法都全然不知，可见那又都是在修个什么佛？比如，人想去北京，可北京在东南西北何处不知，乘什么车往哪开也不知，却只是一味的走呀走，就是一直走到九月九，也不过是在乱转悠一气。《心经》之所以为众经的大总持，就在于这句大神咒。《楞严经》之所以号称众经之王，就在于论证了末法时期出界成佛之法，可行的唯观音一字法门。倒不是说其它法门都是喂猫的货，在世间法里个个都是老虎。

甲：女神功法六层次以上内容何时开讲？

I：已经开讲了。七、八、九三个层次就是《心经》的全部内容，这最后一 版的解《心经》就是把七、八、九三层的大框架讲了。《心经》又把这三大层次细分为九个层次。第六层次不用讲，由本尊师传授，七以后的三层，师仅是先把《心经》理论开示了，实施自有本尊师。只是五层次以上极易出问题，一通灵则迷惑。一双修则淫乱，一色空则找不回来而落入空道二边见。是故学人还是勤修土修花架子为好，先别急着往上窜。

甲：听江宁那边传来的消息说，江宁人问西王圣母，《探》、《修》两书印校误点太多怎么办？圣母曰，主要负责监校的人以后转世补漏就是了，这都有帐算。

问题是因校之因，得果报轮回之苦差那不是自找没趣？

A：差错是难免的，若是真修行人，出书册后一校查，若有漏误之处会增印个 勘误表加以斧正，如此就弥补了难以避免的过失而提前补漏了。但大多并不是真修之人，轮不轮回也就无所谓了，说不定来世还因此转成个和尚大法师，大红袈裟一披宛如贾宝玉一般。

甲：师说第一大期中已有999名学者可以对学人进行相互辅导或指导，这界限是什么，凭据又是什么？

B：第一大期是指96年12月底以前的参修学人，内中共九批。第一批是95年4月以前的学人，第二批是95年5月学人，一月为一批，共总九批。这些学人手中皆有凭据，即《修行者》散单行本1－261集。第二大期均系合本者了，估计至97年底可有四千人，这两大期的总数是4999。这4999人众又将是第三大期一万众的辅导教员，如此完成一万五千这个天数。总数虽是一万五千，但内中进进出出会有很多变化，而并不是固定在个体的一万五千人身上。隐界把这个进进出出的变化称为大整编，亦曰大浪淘沙。

甲：佛教密宗中都有战神大黑天的密像画，可画中这位大神极凶恶而且是男相，这与女神功法中的薄伽梵大黑天女神那娇美动人的形像是截然不同的，一些学人又来信问及此事，何以故？

C：女神功法中的薄伽梵大黑天女神莲花像是采用古印度最原始型的画像，蓝色的笑看人间九天玄女像是师根据前些年与玄女交流中录制下来的形像。藏密中的战神大黑天像之所以是凶恶之男相天神，这与藏密的组成有关。藏密是由三大块混合而成，即藏巫、道教、印度佛教。其中大黑天之名是取自佛教，但大黑天之形象却是采用的道教玄龙大帝的天魔像。并传说此位大黑天专与佛兵作战，后为圣观音所降服而成为佛门第一大护法。蓝色的九天玄女像配有笑看人间四个字，这四个字是当初玄女说的，并要求将此四字配在画像前。蓝色画片玄女两边的是白娘和月娘，好些年前配制此像时她俩位是 陪同玄女一起出现的。现在分析看，当初出现的那两位是小白娘和小月娘，而不是白娘圣母和青娘圣母。白娘和青娘的出现时间是在珠王与碧霞元君即云中客出现之后，是在制画像的次年三月三，昆仑换防，珠王与云中客离去，白娘与青娘到位。不过可以把蓝色玄女像两侧的小白娘与小月娘视为白娘和青娘。

只是在当时这些人物出现时，师当时对这方面还是一窍不通，很多人物的名字师当时从来没听说过，而且根本没听说过碧霞元君这几个字，也没听说过什么通天教主、原始天尊、鸿君老祖等等，就连妈祖、海神娘娘这些名词和人物都没听说过。那时师还是坚定的辩证唯物主义者，无神论者，对这些事物一律斥之为封建迷信而不屑一顾，连看也不看，听也不听。

由于没有神学巫学等方面的基础，故而记录时十分费劲、费解，但师毕竟持有唯物主义的底子，尊重事实而无所畏惧，故而忠实的认真的记录并加以研究以至如今。《修行者》、《探索者》、《九天玄女记（四十万字本）》，这三部书的内容都是属于记录性质的，尤其是《九天玄女记》一部，全是记录而没有丝毫的理论分析，因为那时根本谈不上理论，还不知是怎么回事，故而只能如实记录以待以后研究、探索。是故第二部就是《探索者》，在探索的基础上再加以研究，这就是第三部《修行者》。故知，《修行者》是研究性质的。这三部书分别是记录、探索、研究。师之所以强调学人应认真记录，目的是让学人亲证那第一步，并以此作为每个学人今后开展各自的探索和研究的素材，将来也可以写出自己的三部曲。

甲：有些学人认为修无为是最上乘的，他不修有为法？

D：师说在人间追求无为仅是梦幻，是自欺欺人。学人追求无为法是因为不懂、不明白，而一些气功大宗师宣传说他专教无为法，那是使用“无为”这个名词在骗钱。

人间这个舞台本身就是有为，除非他不是人，已离开了人间。只要是个人就无法摆脱有为法的控制。比如你出门，你不可能让火车或飞机、轮船听你的指挥，你什么时候无为的到了车站，坐上了车，火车才准许开。三界内的时间大法已经把三界内的一切为定性为有为，除非你能突破时间大法，你才能出有为而成无为，但那是不可能的。比如你要上班，你那公司或工厂不可能等你无为的睡够了，无为的来了才开始运营。商店也不可能等你无为的睡够了，夜两点来到商店买完东西之后才关店。人类的一切行为都是被时间大法所制约，白天、黑夜、四季的变化等等这个时间大法本身就制于人类处于不可抗拒的有为之中。无为就是无法，但你无法摆脱时间大法的控制，岁月使你一年年长大，变老……你摆脱不了这个时间法。同时也摆脱不了地球对你的万有引力法。故知，三界内的一切生灵都是生存在天地大法的法制之中。你所谓的那点无为，恰如一口孤井，淹没在天地大法的洪水之中。

故而只能在有为中相对的去体现点无为。这种相对的无为就是“心不动”。只要心一动就是有为。你一看表，坏了，火车二十分钟后就开，急忙跑上街去打车，让司机快点开，可又堵了车，你心急如火……心动了……可嘴上却说在修无为。你去商店买了双袜子回来，进门后发现在另一家商店买的高档皮鞋丢了。你一想， 落在了袜子柜台上……就在你拿了袜子丢了鞋的瞬间，对于鞋来说，你表现出了无为。但是对于袜子来说，你依然是有为，你还有为的知道把袜子拿回家。再说，你出家门去买鞋和袜子，居然还能找回家门？若是无为的话，出了门就找不回来了。有为才具有重演性，故知，记忆本身就是有为。你说你修的是无为，可你还知道自己叫什么名字，还知道那位妇女是你媳妇，知道另一位是你妈。这个“知道”本身就是有为。就是三界内的日月星辰也都是在法的控制之中，在万有引力控制中运行，在时间大法控制中衰败毁亡。故应丢弃无为的梦幻，而生活在有为的实地之中。什么是实地之中？最基本的就是你需要吃饭，需要养家……

甲：南京方面在省气科会关怀下，正加紧训练教练员，准备迎接海外人士求学女神功法。这个举止中应注意些什么？

E：目前，一些海外人士开始关注女神功法并准备大批派员来大陆学习。但没有个什么正经地方，于是南京方面在省气科会主持下，准备准备。

首先，接待海外人 士应坚持由地方政府主管部门出面，如气科会、人体会等等，最好不要私下接待，要遵守政府的涉外工作108条的规定，同时也应体现中华民族的包容性和大度，不要再让西洋女王说什么她才是人类大度的典范，东方尽是小家子气。玄女倒是有点小性、小脾气，那是因为十妙中她最小之故。

第二，安全为上，不要让人家出什么意外之事。

第三，不要看准人家的腰包，不要让人家花冤枉钱。钱要花，但要值得花。

师说大原则就这三条。将来象杭州站等地都会有条件接待海外学人。

甲：今后国内的教学应注意点什么？

E：国内学人大多是50－70岁这个年龄段，临近退休或已退休了，没什么事，练练玩玩谓常不可。但不要过分认真，要轻轻松松。

师不提倡年轻人学气功信宗教，年轻人尽可去 潇洒人生积累经验。步入这个领域的人最好是人生中点以后的人，女子36岁以后，男子53岁以后，且应作为业余的业余。业，就是造业，人活着必然得造业。业余其实也是造业。拿出点业余的业余去探索去消遣并不过份。但侧重点应放在对抗衰老、健身健美上，把四层次以上的内容仅仅作为探索和研究，不必过份追求和认真。人之中点以前，应按孔子说的去行为，即敬鬼神而远之。中点之后，可按孔子说的去知天命。

让学人把力点放在对抗衰老和健身健美上，并不是说在层次上的退步，而是属于“龙跃于渊”。要把本命土、花架子之类收拾好方可跃渊成功。

纵观如今五、六十岁的学人，当初都是“祖国的花朵”，都是在花盆里养大的。在花盆里养花是最费劲不过，它早已失去花之自然，而是生存在十分局限的花盆小环境之中。故而花盆环境的波动性影响就极大，对土质、用水、日照等因素的控制就须格外仔细，否则不是烂根就是枯萎而开不成花。是故，重点的重点要在土上下功夫，胶粘土难以养盆花。花生长在野外自然之中，用不着人去操心而会长的茁壮，花开艳丽，但，学人都属花盆里的花木，早已失去了自然。

当涉足第五层次的内容之后，你已开始在神殿门外打转，你将感受到不同时空层的不同生灵并逐渐与之交流。因为她们是真实不虚的存在，任何人只要步入了这个层次，都会感知她们的存在。这里就有个问题了，如何正确对待这些生命现象，而不陷入迷惑之中不能自拔。这就需要每个学人自己去把握自己，你大喊救命也是无济于事，唯一之法就是心静，心不动。心不平静则过不去第五层次这一关，怎么进去，怎么败下来。大量的学人会在这一层次进进出出，徘徊不前。

至于第六层次，那就更是一塌糊涂，混乱加淫乱不堪，全在于学人自己的把握了。因为在这一层次，人的原始性的，固有的性本能会被极大的激发出来，虽是在功法上是借助这个无限激烈的性能量激发去成就摩尼珠，但大量的学人会下道而转为淫乱，甚至是六、七十岁的人。

人的性本能原本是人之自然，仅是为社会公德所制约所封闭不得表现，但不等于消失，而仅仅是潜伏。不要以为年轻人才有强烈的性本能，那是因为年轻人的自我控制力弱之故。实际上，越老，性本能就越是强烈，仅仅是潜伏着、压 抑着、封闭着而不得以表现。古人早就论证了这个原理，并用四个字描述而上升为理论。这四个字就是“老奸巨滑”。老者奸淫，巨者圆滑，这是古人早已论定的。是故，在步入第六层次时，其危险性并不仅发生在年青人身上。讲明这点，是便于学人自知以便把握。这就不难理解了，六、七十岁的皇上为什么还不断地需要三宫六院七十二偏妃，这众多的妙龄小姑娘陪伴？仅仅是一般人没有皇上的那个条件，控制不了，养活不了一群小姑娘，但不等于没有皇上的那种性心理和性渴望。问题就在于在物质世界里，这种无法实现的渴望的潜伏心理，在第六层次时，会有充足的隐态环境展现，而使你深陷其中，哗啦啦一败涂地。

在性欲上最强烈的正是处于中点时刻的男女，那是人之性本能的顶峰。也恰恰如此，此时最易成就摩尼珠。

天神之所以把动植物体的最大能量贮存在性本能之中，当初仅仅是为生存下去。而回归之法也就必须借助这个能量，这就是第六层次的基本原理，即，调动最大的性能量成就摩尼珠。玉龙雪莲之所以具有巨大的能量，是因为它是三界内性能量的总贮库，是生命能量的源泉。当年圣观音寻找的就是这个源泉。

甲：当年蒙古十万骑兵兵至丽江之后，原本打算沿身毒古道取印度，再沿大秦道西攻地中海，以收复东昆仑，又是何故回兵北上从北面西攻莫斯科，结果为大雪所败？

F：史记记载曰，蒙古兵南下身毒时，在丽江地区为一瑞兽所阻，不准其兵发印度，故而北行。昆仑之争要说还是现代伟人给三分天下而安定的。伟人曰，安得依山抽宝剑，将汝截为三截。此山就是昆仑也。伟人安定天下之后，回禀神女，故有“神女应无恙”之句。那么，神女恙什么？是担心中华大地被瓜分。伟人禀报神女，中华大地又夺回来了，神女应无恙了。

甲：那么，“8341”这组数字又何解？

F：834万l千年之时，天河退尽天地崩。

甲：那就是说，弥勒和大迦叶他们只有三万一千年的时间收秋了？

F：大概如此。

甲：现在已是2月13日晚上八点廿分了，这一整天可还都是滴米未进呢，倒是没感觉饿，不过也应主动给土上点肥吧。

* * * * *

乙：大白米饭是吃完了，若是撑着了，就去踱踱S步。现在也应接着研讨通灵行观记录了，只是第一章的手本已送至江南，也记不住第一章的结尾是到了哪天了。就从97年1月1日下午的记录开始吧。这些记录又扔下了一个半月。其实记来记去也还是那点戏，价值 没有什么，就当是个今后的研究资料吧。师说积累资料的过程就孕育着突变性的提高，没有日常点滴资料的积累，也难有日后的飞跃。下面是学人元月一日下午的记录……

中午烧了几个菜，请天尊及各路战队吃饭，隐中却见妙师叹了口气。忙问吃的如何？却听道，就算是过个年吧。

此时方悟到师及天尊都未吃好，原因是全是荤菜。可小仙孩们以及众小仙却都吃得兴高采烈，那开心劲就没法说啦，真是众口难调，巧妇也难做百夫饭。凡界过年过节可都是大鱼大肉的上，我这还远远谈不上什么大鱼大肉，只是略微带点荤而已。不过倒是知道了今后应以素菜为主，荤腥之类点缀点缀就可以了，可那样，小仙孩们又都会扫兴，他们说，我们也不是和尚尼姑！

甲：说到和尚尼姑，有学人问，在《探索者》中有一段，是说一个女军人逛寺庙，出于一时兴起，敲了大殿上的大木鱼，遭到守殿的小和尚没完没了的斥责。问题是那女军人何故非要敲那大木鱼？

A：缘份。

B：闲着没事少去动庙里的东西，种那个因结那个缘又做什么？若是来世不打算敲一辈子木鱼的话……

C：庙宇、寺院、教堂之类乃鬼神之地。孔子曰，敬鬼神而远之。此话当时就是讲凡人少与庙宇寺院之类打交道，远离庙宇之地。可如今的人却专喜欢去那鬼神之地讨风。

古代的庙宇均设立在野之地，这个野字学人应知其意，即荒芜人烟之地。城外为郊，郊外的无人区为野。古代国与现代国不一样，不是就相隔一条马路一条河，而是相隔着比国土大的多的野。两国交兵均在野之地，无百姓无农作物，排兵布阵打个方便。这个广阔的野，既不属于此国，又不属于彼国，是谁也不要之地。以后人口越来越多，国土膨胀，野越来越小，渐渐到如今全球已无野可野了。城市的膨胀，野地的庙宇就渐渐扩进了市区，孔子所说的远之鬼神已不可能了，鬼神之地已在了市中，人鬼混居了，故而附体者日渐增多。还是看记录吧。

我听那话音，就算是过个年吧！心中好笑，觉得句味有点不对劲。却听隐中有一人唱道，

洛阳梅花二度开，天地群芳谱……

我忙问，是谁？答曰，本小姐。又问，此句何意？对曰，广意为天下，暗意指九天。

请讲明白点？

好花一开千年栽，群芳争渡飞九天，天地茫茫一片白，但见九宫新人来。

你这么讲我还是听不明白，最好还是讲大白话。

天地开花，新枝发芽，又将是一曲群芳谱。以后呀，尽管远不如往昔那般的轰轰烈烈开天辟地，可却会是更为壮观，一曲一曲的归魂谱写着新的天地歌。

你现在的位置在哪儿？

自然是在半壁仙山。

那你看我供的，你们吃的怎么样？

不怎么样！没见你师是故意装着在吃？记住，少吃荤，多食素。

请问为什么？

肉食多了对修行不太好，倒并不是说绝对的不可食，事情一绝对也是个错字。施肥于土只要够支撑身架子修行就行了，荤食多了，饭吃多了反而有害。如今凡界的食品都含有毒素，特别是高蛋白类，高脂肪类的荤食，又腥又臭，多食反而耗损自身，也容易心不静。

为何如今的食物都有毒素？

导致恶性疾病的病毒、霉菌充斥在凡间的任何角落、缝隙，它们无处不在，无时不有。比如一个好好的东西，不论是食品还是任何物品，在湿的情况下密封起来，很快就会生出白毛、黑毛、绿毛……其实这些东西无处不有，生的、熟的都有，人类消灭不了它们，仅仅是它们不集中体现时发现不了它们而认为没有。它们集中多了，人们就能看见它们，那就是霉斑。可没形成霉斑之前，不等于它们不在。人类是物质界的顶尖，可它们却制约和封闭着人类，它们比灰尘还细小飘浮在空气中。

甲：这个问题很讨厌，难怪，代表全国最先进、最文明的上海出现了口罩族？

A：腐烂、污染，乱倒垃圾，乱丢果皮等等是造成它们大量繁殖的重要原因。极轻的风一吹，它们就会布满天空并随空气进入家家户户。故知，社会上众多气功人，若不去改善环境而去采气，结果全是它们。

B：人体本身有对抗它们的功能，故而一般从口入、鼻入，皮肤接触等等不会引发恶性疾病。但这里有两种情况，其一是人体自身的对抗能力是有限的，有个对抗系数。当摄入体内的它们的“浓度”，超过人体对抗系数时，就会潜伏或引发恶性疾病。其二是，人与人之间的对抗系数是有差异的，有的人稍强一些，有的人要弱一些，故而在同样“浓度” 的环境中生活，有些人会患疾，而另一些人则无事。

C：昨天2月13日下半夜了，来了个大蜻蜓。问它是从哪儿来？答，南西。

D：师说是从云南方向过来的。

C：问之叫什么名？答曰“玉蜒”，也叫“青猫”。原系中花军的，现在是孤魂。

D：师说，留下来吧，就在这山上玩吧，去找个位上去……

C：出的图像是，一个大殿里坐着很多的人，他们往里凑了凑，显出一把椅子出来……只听那青猫说，有位了。

青猫显出了人形，是个女子，瑜伽坐还持大神印，一脸的得意样。只是她那个头仍是个大蜻蜓样，还洋洋得意的给出她各种角度的图像。

甲：她为何自称是孤魂？

E：人才称为野鬼。孤魂野鬼一语中，除人之外的都叫孤魂。从广义上看，三界内的神仙等等都属于孤魂野鬼类，仅是层次高一些。就好比都是人，有的人车接车送吃大酒店，有的人拾破烂、卖小菜、烤地瓜。虽有区别，但从广义上说，从大类上说都叫个人。

甲：它们叫个孤魂，可人这个鬼何必叫个野鬼？

E：“野”这个字书中可是讲过好几遍了。往常有个规定，人死后的鬼魂，不许可与活人混杂，以免人类患附体病。是故人类居城与郊，魂鬼类居野。若不经家鬼接引，野鬼是不准涉足城与郊。魂鬼类在“野”上较集中的地区，佛门称之为“鬼神村”。但是，如今“野”已没有了，早已为人类开发为城为郊了，是故才形成孤魂野鬼遍地开花，使得西洋女王极不满意。

F：无尽无休的孤魂野鬼与菌类一样的多，已是无处的不在，而且它们的“实体” 比菌类还小、还轻，且还是隐形物。它们更是渴望得到能量的加持和营养，是故，烧香引鬼！像寺庙道观堂宇之类的地方，里里外外密集的都是它们。寺院中每日上大殿时，众僧尼都要边唱边给它们供食。那唱词是……

佛子所造诸恶业，皆由无始贪嗔痴。

从身语意之所生，一切佛子皆忏悔。

神咒加持净法食，普施河沙众佛子，

愿皆饱满舍悭贪，速脱幽冥生净土，

皈依三宝发菩提，究竟得成无上道，

功德无边尽未来，一切佛子同法食。

汝等佛子众，我今施汝供，

此食遍十方，一切佛子共。

愿以此功德，普及于一切，

施食与佛子，皆共成佛道。

四生登于宝地，三有托化莲池，

河沙饿鬼证三贤，万类有情登十地……

G：有的作家把一些大气功师称为“佛子”！佛门中的僧尼见此……均暗暗发笑……

I：可是不好抓个名就乱用，那一用可就不知用到什么地方去了。

乙：江南那位唱红娘的新学员仅草草看了第一部1－9篇就立上了昆仑位，结果要死要活的。她说，立上位之后，半夜里梦中总是见黑压压的影子，全是大大小小的，有认识的有不认识的人。到了白天也觉得身体不对劲，到了夜里不敢关灯睡。她的丈夫也因此闹了大病，卧床不起，丈夫说，梦中见到的全是早已过了世的故人和朋友！红娘惊吓得不得了，人也吓坏了……

A：俗话说，若想吃镰刀头，得有那弯弯肚子。师睡觉时在供桌上还点个小黄电灯。满山遍野，屋里屋外都是广招的孤魂野鬼，不给个灯它们就不安份，就连那些新栽的花仙都还吵着要灯。

乙：四川的一位学者老太突然患高血压躺在了床上，让“茜茜”去看了一眼是怎么回事？茜茜说是个黑狐仙要报名，等了好久了，老太也不理不睬，而她应是老太的红纸管带。

一问那位老太，老太说还没有红纸管带。老太忙爬起上了三支香请黑狐仙归位，却见那女子立即打坐接香火，其面色 憔悴似营养不良。打坐时，面容悲喜交加，又落泪又含笑，老太的高血压也没事了。

甲：川人元月二日的记录仅一句话，一早听隐中有人说，巫山十二峰只有神女峰是活的。

A：这样消极记录不行，应该随机追问才是，不然何时方能究竟？

甲：元月三日的记录是，一天到晚总是出现“九天玄女”这几个字的声音。后来我问是谁老说九天玄女？对曰，九玄娘！

A：给“九天玄女”这个耳音，本意就是“开始通灵交流”。不少学人得到耳音后都在那儿发懵。平常社交都是一套一套的，尔时却成了二傻子。

甲：记录如下……

问：你现在在哪儿？

曰：半壁山。

问：众仙孩快招待茶水。不知九玄娘有何吩 咐？

曰：九娘就是巫山神女！亦称瑶姬。神女峰亦叫望海楼，当年是妈祖定下的九天十二宫，并以长江西门峡十二峰相应十二宫。此十二宫是妈祖的天后宫，天公所在的中宫，玉光天的大日宫，以及九宫。

甲：只是不知这十二峰所在为何叫个西门峡？

B：西字表天，东字表地表海。长江乃通天回归之道，当年罗地控制了金沙丽江及整条长江古道，天界从中设峡关立十二峰以控制罗地。只是如今十二峰中十二宫的卫队撤回去了十一个，唯留下玄女部守西门峡帮助回归。那十一宫的卫队也都是在这次第二批大回归时撤走的，看来，观音她们是真的撒手了。

甲：修行是只有靠自己了，三峡截流定在97年，看来也并非是偶然，虽是水位上涨了，但巫山神女峰仍在174米水线之上，只是离人们更近了。今后的修持者应如何修炼、修行呢？

C：不要盲目投入，匆匆忙忙的投入只不过是一次次的走着弯路，依然是在原地打转犹如处于“鬼打墙”。应认真仔细的研讨《修行者》1－261集，这个研讨犹如是你要出门上北京，先把地图路线和交通时刻表看明白。修行中人与人的独特的小路标不尽相同，江南人的路标是北行，而吉林内蒙人的路标是南行，新疆人东行，天津人西行方可到北京。如若是宁夏人就麻烦一些，先要沿河套北行，拐个大弯再南行方可到。目的地虽是一处但微观小路标就是各行各的了。是故在第一集就强调，《修行者》仅是一张图，修持人要找到自己的路标，而不能是江南人说北行，你吉林人也就去北行。

目的地虽仅一处，但学人的目的却又是不尽相同，大多是沿途找个好地方就下车了。

第二是根据路程的远近难易，要摸摸自己口袋里有多少钱，不要仅走出几百里就像秦琼似的卖马当兵器窝在了小店里。是故启修时自己应有个粗略的长远规划，指导性的中期计划，以及具体的短期措施。按理，如此方可举步上道，但这又是绝大多数人做不到的，故而仅行几百里就窝在那儿了。记住，无金养不了你自己这尊佛，无财你也上不去道。可金多了，财多了又惦记搞高档次装修，把自己与自然隔绝而迈不了步了，甚至去大酒店，夜总会去风光潇洒一回回。

D：去潇洒并不是错，那是顺行的现代体现，是科技高度发达的结晶。

E：科技的高度发达最终是体现在星级大酒楼和夜总会，这是顺向发展之自然，是为满足人类吃本能、性本能的较文明的形式。不要以为吃住星级大酒店，玩乐高档夜总会就是高级需求形式，其本质仅仅是人类最基本的最下层次的吃与性需求的另一种体现。

F：人类其实总是把吃作为最高级的需求层次，而忘记了吃是人之本能是第一需要也是最下面的一个需求层次。 各国之间最高级的交往就是吃，体现在国宴这个形式上。这种最高级交往，国宴之后的舞会，是人类第二本能的另一种形式的体现。故知，几百张大桌的国宴，与你在地摊上喝碗豆腐脑，其本质是一样的，仅是你的场面略小一些而已，犹如你是荷叶上那滴水珠，大排场是叶下大湖。

如果你能保证每天有碗豆腐脑喝的水平，你就可以考虑实施你的修持计划了。如果你连每天喝碗豆腐脑的条件都没有，你是无法启步的。然而很多学人一阅到应有足够的资粮时，却总是把水平标准订在国宴档次，但众多人一生的精力和努力也达不到国宴水平而终生世世无法启步，修之一字仅能世世束之高阁，充其量也只能是高谈阔论一番，仅能是临渊慕鱼，看看鱼在那里拚命跳出天罗地网。

乙：我们接下继续看那记录，九天玄女已说了十二峰与十二宫的相应关系。她继续说道。

当年的一次次天地大战，也不光是为了情，可要说也是个情字，是为了还愿。是因为当初天公妈祖就说过，要把坠下去的生灵、古灵，全打捞上来，可又没那个本事，心有志而力难为，也仅能是在上面干看着而望洋兴叹。犹如年迈的父母，眼睁睁的看着子女在外面、在生死线上挣扎、拼搏，却无力相助。直到如今的罗地．才得以实现这一祖祖辈辈留下来的宏愿。

一切都是天意，天安排，而由不得人。现在看，以往次次的打、封压，也都是为了造就他去成就此事，仅是都在戏中不知是戏。天地这个大舞台，不仅仅是凡人众生是演员，仙神佛菩萨等等也皆是，区别仅是角色的不同，你演受苦受累的角，他演享福作乐的角。下了舞台，换却戏装，却都是一样的。戏中无对无错，无真无假，无恩无怨……仅仅是场戏，正如人世间的父母兄妹，妻儿子女……也仅是戏台上的关系，一走一过的事。全在于戏中人做假成真，入戏过深，做戏做的认真，忘却了戏装本是道具，是个假外衣，个个为此而心动，为此而动心。

一、二批回归的古灵，都是以往阵亡下去的。这里有老十八辈的开创，小十八辈的勇猛、顽强，直到如今的大回归，都是一场游戏，一场梦……也不知冥冥之中又都是谁在安排？不要以为天上的佛就什么都知道，如凡人所说的正偏知，洞察一切，那仅仅是相对于凡人而言是如此，可各有各念不明白的经。佛也好，鬼也好，人也好，神也好，都是宇宙中的生灵，仅是层次越高，法障越少，自由性更大一些而已。

其它不说了，就是地九宫的主政，最后也得归宗（总）于情。九宫制就是天地飞，大江东去莫回头。

川人问：那831万年之后，九天之上又会是个什么样呢？

曰：向新的宇宙进发！去开天辟地，上开宙心，下开天地，生命不息，开发不止，那将是另一曲宇宙之音。把心放下来，用不着总是担着个心，生命是不死的，是永恒的，只要不坠落而失去活力……

问：这话怎么理解呢？

曰：就是，这个时空点变了，就迁移到另一个时空点去，就象你们现在所见到的外星人一样。那时，我们这个宇宙家族，将突破黑洞海洋，去寻找另一个时空立点。当然，打头阵的就是罗地干布了，以及小十八辈的人，不能指望再让老十八辈去冲锋陷阵去了。是故，广招广渡小十八辈的回归，是因为有新的使命。不要总以为回来是当天王去享荣华富贵，而是去充军！去前进！去跟随罗地干布上战场！

问：又为何说十二峰只有神女峰是活的？

曰：九天十二宫，九娘站当中！

问：十一宫的卫队那么早就撤回去做什么？

曰：为831万年时小十八辈上路筹备军需。

问：不知那时罗地干布率小十八辈上路又是个什么景？

曰：犹如希伯来人出埃及记，那场面更是悲壮……

问：释佛可就是太上老君的大哥？

曰：释佛就叫释迦佛，也叫“天岩”，他是三清的老大，是太上无极。

主 页

探索者

修行者12-3

图 片

上一集

下一集


第261-2-3集

主 页

探索者

修行者12-3

图 片

上一集

下一集

修行者 总后记

《修行者》二十八篇 断后行

第261集 胜利回归 第二章

第三节

九天玄女继续说，悉达多飘离宙心，沿星河而来，随星河而去。那时的星河，随光逐浪，出去的多，能回者极少。宙心深处的古灵曾多次飘溢出来，不为别的，只为开创，只是为九天众生开辟一片净土。可那毕竟是宙心的逆向，三界内的生命形式总是要转换的，但又是非下去不可，只是为那一片情，断肠也无怨。也就是因为逆向开辟三界，使得一批批古灵随波而动，逆向再生，净土也成了地狱。天地虽说是总算开出来了，可宙心的轮转也到了。凡能回来的就尽可能的回来，能回来的也都回来啦，剩下的也就是以后的事了。831万年后，又是对另一个点的开辟，下面剩余的就都甩给弥勒他们了。就像你们收地瓜（白薯），能收的就都收了，剩在土里的地瓜漏，就留弥勒去拾，能拾多少算多少，已无关紧要了。

宙心的佛一个个都是睁眼佛，谁也不是傻瓜。佛王之所以能开示，也就是睁着眼见着了才能开示。闭眼佛又开个什么示？只不过用的是莲花眼。凡人见佛好像是个个都垂闭着眼，其实那莲花眼却是无时不开。圣观音佛亦是一样，表面看是如如不动的坐在那儿，人倒是坐在那儿了，可眼却观四方。她那个又叫莲花心。说来说去，九宫也罢，大日也罢，都叫不静佛，风流佛，睁眼佛，莲花佛。观音也叫大藏佛，大悲佛，天地佛。正是摇首举红尘，没啦观世音！你道是以为她在那里一动不动？那是障眼法，人早溜出去风流尽了，她可是个智多佛……

此时只见九宫众她们全在半壁山上空笑笑地开心……我想，这几个妹妹斗不过观音，也就只好在嘴上打趣。

却听圣观音笑道：地狱之门已破开，天地已大动，悲佛自然成欢喜佛！这可是罗地的功劳，功不可没。九娘可就没那个命了，依然还得站在巫山上等，来个死猫捡耗子。

我忙问九娘，死猫捡耗子这句怎讲？

九娘曰：无穷化虚空，一片白茫茫。

* * * * *

甲：为何盘古大帝自称是虹光野人或洪荒野人？

A：古时，各国国土之外无人区，无管辖区的荒漠地带称之为野。城中郊外生存的人称为国人，在野地生存的无国之人称为野人。九天36宫72殿所辖之广大的区域相当于城、国，而宫殿相互之间隔着的更为宽广的区域称之为野，或崆峒。这里野人的意思是不在宫，不在殿。

另一层意思是在位为朝，不在位为野。是表不是天朝的人，既不在朝位，又不归天朝管。

洪荒两字是暗示原始，最初，是老字辈的。虹光两字是暗示与罗地干布有关，罗地干布的虹光短剑就是他当年开天辟地时使用的。

甲：九天玄女说的“无穷化虚空，一片白茫茫”，又是何意？

B：无穷两字可按“情”去理解。还是接着往下看记录吧。

这时，我一个哈欠接着一个哈欠，忙问是谁来啦？

曰：文姬。

问：可你不像文姬，你到底是谁？

曰：黄花。

问：你的位置在哪儿？

曰：自然是半壁山。

问：可我为何打哈欠没完？

曰：不过是照了你一眼。

问：说说你的真实身份吧？

曰：碧云春阁法身现，黄花翠竹演大法，虚空碧影一场空，摇首九天望断魂。

在虚无飘渺的九天的深幽处，有一春光碧露的“丽人宫”，宫的深幽处有一“美人院”，内中住着罗地的妻妾、佳丽，她们又称之为丽女、丽人、花女。宫中皆是罗地的护卫队，也住着天龙门卫队、九天护卫队，都是罗地应不同场合所需随上去的卫队。

碧落霞天黄花显，春光已现断魂台，

碧落黄泉九洲际，不见青竹不见花，

五湖四海皆兄妹，黄花翠竹绕月明，

昨夜乘风须归去，化为云雨相思泪。

问：请黄花报个天名或军名吧？

曰：就称姐妹花。

问：既是姐妹，就请细讲讲你的故事吧？

曰：丽人，七龙女也，八妖妹的七姐。

罗地的妻妾多数住在丽宫，那位本小姐也在丽宫，在通天教主的张罗下，如今已成一宫之主。上界的大辈们，哪个也没得他张罗的欢，闲精神头十足，犹如男性二大妈。

甲：我看这位阿修罗的女儿，也是没大没小！

乙：接着看记录，用不着你加小批。

丽宫众佳丽，犹如嫔妃，皆是女流之辈。素来就是无法无天，成天斗胆东奔西狂，无所事事却是到处惹事生非，把个九天闹得一塌糊涂，什么规矩也都给破了。其实也赖不着疏狂的罗地，本就多是风流女子，不甘寂寞梧桐深院锁清秋，总想莺歌凌燕遍地双双飞。正是多情种子遇浪蝶，花开梧桐三界外。最后闹得三界内外无处不有她们的影子，再加上个 疯罗卜，那还会有什么好事！

问：请问七姐，当初你有没有跟着一块疯过？

曰：我叫七龙女，不是疯婆子！

问：请七姐坐过来些，让我好好看看你行吗？

曰：看吧！七龙女也是大美人，丹凤眼，瓜子脸，樱桃嘴，柳叶眉，黄蜂腰，身高7尺2。

此时却见她高高的个子，真是出奇的美！身材纤秀却丰满，仪态高贵却风雅。上身里面是白纱衣，外面是红色古装，下着长裙，长发高盘。只见她挺秀气的坐在半壁山居处吃着香蕉……

问：七姐，按理你是八妖老母的姐姐，可看上去却显得比她还年轻得多？

曰：隐态的显像是和显界的习俗不太一样的，有时为使显界人理解，隐界的显像则侧重在特殊的身份、地位来显现的。像仅是个表意而矣，如若妈祖显像是个三、四岁的小丫头，世人就无法理解了，会造成意识上的混乱。若是明白了这个理，就不该再持着于像了，隐界的显像，仅是语言的表达。那位八妖，可是了不起的丽江姐，独霸一方，自成天地。都是同根姐妹，也就不太讲究，随便的多。

问：请七姐开示一句？

曰：空头竹筒。

问：先前又为何假冒文姬的名？

曰：逗你玩玩，看看你是否有眼光，是否有分别心。

问：我可没你那么多事。

曰：好个丫头，求完了就翻脸！

问：那里呀，可别误会。还想听你讲讲你和罗地干布的那段风流艳史呢？

曰：可当心我整治你……

此时见她站起向我这边飘来……我忙说，可不许动野！只不过是想了解一下当时的史实，又何必扭扭怩怩，不如大大方方讲出来又有多好？

曰：你这驴嘴倒也是长不出象牙。此事，你当去找释佛问个仔细才是，当初是他们讲好的，我只不过是个引子而已。

问：可任何事也都是少不得引子，就是吃药也得有药引子呀。当初如若不是你，那玄龙不把你那老龙爹给打得到处飞扬才怪呢，也就是你的红粉佳艳迷住了玄龙，做了老色的鬼，也才有得你今天的丽女做呀。

曰：这话可不能这么讲，当初，谁家女子不愿嫁玄龙？是那老佛爷暗中帮了个大忙，成全了这份亲，了却了一桩案。

问：只是有一点我不明白，为什么你们东海龙女全都要下嫁玄龙？一个嫁就全嫁，是不是有什么秘密在中间呢？

曰：真是越说越不像话了，东海龙女一个个可都是好样的。

问：倒是听师说过，龙女长的是最美。

只见七龙女一听此话，立时显出极得意的样……却暗中忽听本小姐小声道，美什么美，鲤鱼精！

这时，又忽然哈欠连天，忙问怎么回事？本二小姐曰，观半壁山！

只见碧霞元君、珠王圣母、文姬等等都已飘临半壁山去了安居处，又见一队队排着长队的侍女，皆捧着东西从空中鱼贯而落，后面又是旄旗马队急急开了过来……有一队女子说是从月宫来，捧着一缸缸的桂花酒，那兵马队说是护送玉瓶。又见两人一左一右的抬着个玉盘，里面是两块金印，说是龙凤印。又见一队队的人举着杆子，杆子上端是个棱形牌子， 棱形如扑克中的方块A，只是四边散发着细丝般的彩光，就像是镶的花边，棱形中心是个大红双喜字。举牌队说是“庆贺”。

请问这么热闹的场面是庆贺什么呀？

有人道：九宫玉门开，天地又重来。

显出的图像是众仙成一拱弧形队列，队列中的人，个个的头上是不同颜色的光环、光球。又见一些地方燃着巨大的篝火，也在庆贺九天。佛王的狮子卫队也下来了，圣观音佛随之也来了，大日宫的孔雀卫队开过来了……这时，听见一句：佛王加冕。

以后的就不让看了。这时有人说，看多了就要分心，不要什么都想问个明白，不让看的也就别去问。

既然不让看天意，那就观花景。听甲说，师栽的马蹄莲长势极好，15公分直径的一小盆土，长着12只碧翠欲滴的叶子，高高的扬着已有86公分高。

我说，你可是公的？总不见你开花。

花曰：那是内秀、挺拔。

乙：师说别总是拿话去惹她们，师说这群花里，她长的最好、最精神。

只见花仙们顿时扬扬得意起来……

乙：师说，她还有个名字叫观音莲。

我刚想说不对吧？却听花仙道，你师是见多识广，哪是你这样孤陋寡闻、草包一个。

哈哈，就连植物花仙都会寻机夺人，看来这天下是应当变变才是。此时显出一图，许多小宝石样的亮晶晶的点串成一朵极大的莲花图案。

元月四日记录如下。

先是一位自称叫“飞燕”的女子前来报名。

大约是九点多，出现如地图般的图案，线条是红蓝色相间，辽东及东北版图。

过了一会儿又出一地图，是蓝色线条，图形要清爽不少。只听有人道，“东巴归易图”。又说，东巴归易图是九天玄女所传。“东巴”是指东北三省和西南川贵云三省。

请问九玄娘，此图何意？

曰：它就是辽南版图大迁移，亦叫北回归线。第二次天地大战时，中花军从东兵行至巴，目的是打通北回归线。此图是当年大撤退的行军计划图，也叫“东巴版图”，也叫“北回归图”。罗地军曾把大量的回归能量，分贮在北回归线上。将来，地界临灭时，三界内众生也都要从北撤至回归线以内以待救援。

东巴文化就是玄龙文化，它是史前史，史前文化，记住，最后的最后，众星要聚集丽江地带以待回归。

* * * * *

甲：已是早晨五点了，今天是2月16号了吧？师又是何故在居处的昆仑位周围设立七面大镜？

A：孤魂野鬼越来越多，待回归的一些天魂也云集过来了，设镜是为训练，心一动，心不静则入镜，进去就出不来，里面的天地无穷无尽的广阔，山重山水重水，山山水水茫茫无边际。在里面去清修，直至心静方可破镜出境。这七面大镜，朝南三面，朝东两面，朝西一面，朝北一面，正是北斗七星阵。

甲：学人的昆仑位是否也应设镜？

B：最好别照虎画猫。

甲：从几份小刊上看，川东的月熊和东山的罗女，就贪这字展开了论证，如何观战？

C：这种本地区甚至跨地区的学术探讨、交流是好事，可以改变一人讲经大家听的死板局面。女神功法本是中华民族的，她不属于那一个人，是故本应展开论证和研讨。师写的书充其量不过是个“引子”。引来昆仑大军的万马奔腾和百花盛开。

D：此事的起因是，川东的月熊写了有关贪字的文章，冷不防飞来了东山的月牙弯刀，将月熊击个措手不及……气得大骂了好几天：山东的黄毛丫头片子，乳臭未干，小罗刹女，居然也敢教训起东川老子来了！老子当年练气功时，她还不知在哪儿跳猴皮筋玩呢？于是，这位月熊大哥与罗刹小妹就展开了昆仑论剑。

E：天界的昆仑论剑，其场面是极大的。交战双方均极严肃、认真，一丝不苟。各路仙佛众，诸天尊皆阵外观赏，犹如是极高品位的艺术欣赏。各路战团的将士也皆从论剑中学招学步，加以提高。

昆仑论剑是单对单，另一种是论阵，其规模就巨大了。论阵称之为“兵马天河”，或称为“兵河五四”。不论是昆仑论剑也好，兵马天河也罢，全是个切磋，是个实战演习，是个友情的另一种形式表现。

甲：师又如何看这个贪字？

F：师说，贪之一字是个思想行为，是属于第二性的东西。第一性是人之本能，即吃与性。由于人天生的这种不以人的主观意志为转移的本能，就产生了“反映”，故知，贪占二字是吃与性本能的反映，反映在人的思想行为方面，是属于第二性的。如若以哲学术语将吃与性命名为客观，为物质存在，为第一性的东西，那么，贪占就属于主观、精神、第二性的内容。

对于第二性的内容，是永远无法根除的。第二性的内容犹如镜中的影，是永远抹不掉的。第一性的东西是镜外的物，只要此物存在，镜中就有影。

是故，只要人有吃与性之本能，贪占之心是永远存在的，仅是表现的形式不同，表现的程度不同而已。

贪占之心是人类共有的，谁也用不着笑话谁。但是为了共同的利益，就要对贪占的思想行为加以节制，此节即《易》中节卦。节的具体，体现在世间法上，如各种国际法，贸易法，刑法民法税法等等。

对于修行而言，《易》曰苦节无益反而有害。《易经》何故指出苦节，过份的节对修行并无益处呢？是因为众多修者误以为贪占可以根除，故而苦节，把功夫全部投入到节上去了。结果苦节了生生世世也是修不成果。是故，对于贪占二字，明白了这个道理，采用适可而止的方法为宜。对于贪占之心，既不可放纵，又不可背得过于沉重。只有修空了吃，修空了性，物没了，影自消。故知，修行不是修那个贪字、占字，而是修吃、修性。人之吃又谓之为命，是故曰，修行是修命、修性。由此可知，所谓修炼，所谓气功的性命双修，其修的本质到底是什么？实质就是人之本能吃与性。修行修炼的本质就是改变、改造人之本能。如若人的本能改变了，就成为了超人。由此可知，在吃上渐渐的清淡，在性上渐渐的减欲皆是涉及修炼本质的内容。但是宗教界以及个别门派的气功，从一入手就强调食素、断性等等，并自以为法门高超，殊不知皆落入苦节之列。吃与性的表现是不断修炼而体现的一种状态，没修到那个份而去苦节，此为人为人设的有为，不是自然，功夫反而下偏了。是故应顺其自然。气功界的理论，在名词上都知道要顺其自然，可在修法上、功法上却总是人为设法逆其自然。之所以会逆其自然，在于不懂《易》法，殊不知《易》法是一切功法之本源。

至于如何修性？以往的篇集里已论述了较多。那么，如何修吃呢？在第三集簿伽梵歌中有论述，女神曰，凡人凡身不吃饭是修不成的，因为命体需要食物能量的供养。但是又告诫说不要吃得过饱，吃的过饱易使人昏沉嗜睡。最主要的是吃的过饱以后，对人体的反消耗太大。

一般人都有这种感觉，吃的较好和较饱以后，懒得动换，不愿意去刷碗，甚至会发睏，想倒下睡一会儿。这就是吃的过饱，尤其是吃大荤、大菜之后，食物对人体的反消耗作用。从生理角度看，主要是较难消化的荤类食物，当然，吃一星半点不会引起太大的反应，这种大荤类食物需要较大量的血液去消化它。由于饭后大量血液集中在胃部去化食，四肢的供血不足而使人发懒不愿意活动。同时，脑供血也不足，故而使人发睏、迷糊。

如果没有较重的体力劳动或是较大量的体育竞技，食量可控制在六成至八成为宜。

一个常识性的话题，就是初中生考高中时，或是高中生考大学时，临考的当天早饭，不宜吃油条、油饼类食物。如果早饭吃了较多的油条、油饼类食物，进入考场之后，往往昏迷发睏，致使复习的东西都想不起来了。何以故？出现了脑供血不足现象。

但是若要从事较长时间体力劳动，或是出门上路，早饭时吃油条、油饼类却是顶的时间较长而不饿。这是因为油条类食物较难消化，在胃里的时间较长，而使人不产生饥饿感。

解放前和50年代的城郊乡镇，其主要交通工具是骑驴。那驴要是不给饱了吃，它是死活不上路，就是打上路了，走不了几步就站下不往前走了。何以故？驴饿了。故而有时需跑长道时，为防止驴半道饿了，不走了，则事先喂一、两根油条。不用说驴，就是现代高科技时代的汽车，油箱里若是没油了，它也照样不往前跑，和驴是一样的。

故知，修吃，就是尽可能的少吃使脑供血一时不足的食类，或是不要吃得过份的饱。

至于辟谷，一般来说，若不是皮下脂肪过于发达的话就不必辟谷。印度瑜伽习惯性的每周辟谷一天，主要是消耗一下皮下脂肪。如果你连一指膘都没有，半指膘都没有，最好就不要辟谷。有膘的人，辟谷消耗的是脂肪，无膘的人，辟谷消耗的是肝血。故而不应看人家辟谷，你也去辟谷！人家四 指膘，而你是皮包骨全瘦型的，又辟个什么谷？

故而修行、修炼，决不可以和做体操一样，要求一律，要求一边齐、一刀切。因为修炼是属于较高层次的东西，必须因人而异。比如做广播操可以要求老老少少 40个人动作一致，但是做高难动作时，就不能要求老老少少40个人也是一律动作。

G：下面研讨元月七日的行观记录。

看了“雷洲女神”小刊上“师问”，是有关《修行者》一书及有关的全部资料那则。当时忽然产生一念，觉得从现在起就应着手收集有关《修行者》的全部资料，全部书、小刊、众学人的194集，以及往来书信，电话记录等等。

I：师说，没有必要。

川：为什么没有必要？

I：师说，你是实践者，不是研究者。对于研究者而言，资料越全越好，可对于实践者而言，资料是包袱，背着它没用。

甲：可这实践者又是个新词，如何个说法？

I：修行修炼这个行列里大体可分为几种情况，其一是实践者，这个数量较大。实践者是通过实修实炼去亲证亲见。但是，实践者若要成功，就必须是在正确的理论指导下去行为，否则会落入盲修瞎炼，白忙乎一阵。

其二是研究者，并不侧重在实修实证，而主要是观察分析研究，是故研究者就需要占有大量的资料，掌握众多实践者的实修案例。

其三是探索者，边走边研究边实践。并不注重积累和收集资料，而是边走边扔，丢给实践者和研究者。

实践者侧重在为自己，研究者侧重在为后人，而探索者仅仅是个先驱。是故有没有必要占有多大量的资料，要衡量一下自己所处的角色。实践者要认真记录写好自传，研究者要梳理资料写书，而探索者则闲着没事时讲故事。这也叫雁过留声，留给后人去寻声。

甲：我仍在想，何不一步到位步入观音法门和文殊法门。

A：观音文殊法门倒是早就摆在那儿呢，可世人连门也摸不着，仅是嘴上念个名词，说是修观音或文殊法门。观音曰，她那法门是万法归一之法门，是一字法门，是修出三界的不二法门。这一字就是个观。无观又哪里谈得上是观音法门？世上种种法皆属方便法门，诸如净土、禅宗、律宗、密宗等等，皆是方便法门，通通是上士级别的，均不是准尉级的，更谈不上是少尉、中尉……有了这个观字，方勉强晋为准尉。也正是因为大量修者难以成观，故而方有世上种种宗派，种种大法。

修者入观前，皆属方便。入观后则按《心经》中的九个层次去行步成佛。但凡能入了观，一般就已成就了五地菩萨。可是不要欣喜妄念，切记仍是个地字，而不是天。

文殊法门实际就是观音法门中，《心经》中第九层次和第八层次的内容。观音法门是将诸法归一入手，到了文殊法门那步，再把这一反复去成万、成亿、再收为一。是把这一散解为亿亿，无限的亿亿而化为零，化为摩诃。再把这无限的亿亿收为密，收为一。无限的密无限的一又浓缩为零。一即太极，零即无极。

世上众多方便法门不是不可修，择一便可，但不要误认为是各大宗师宣传的那样，他那法门是最高法，比观音以及佛王都高超！其实这是个很简单的问题，宗门的大宗师，都觉得他们比圣观音、佛王文殊都高超，却是依然在三界混，是个凡胎凡人而已。

下面接着研讨记录。

我正想的开心，觉得若是把《修行者》的有关资料全收集全，以后，比如到老了没事时就可写一本“大全”，或是“全集”之类的巨著。越想就越是兴奋、起劲……冷不防那本小姐，简直比母夜叉都凶，大骂：“混帐东西！”她那样子，比川地泼妇不知要凶多少倍，只见她边骂边说，人家丢都来不及，你却还怕捡不回来？

甲：这里我倒是想到一个问题，师从来不保存资料手稿，写完就一丢，让人拿去，或印或编书。

B：没听大街上年青人总是唱，走呀走，一直走到九月九。走的人又哪里载得动那许多？比如大量的信件，但凡能在小刊上登的，师都转过去了，以便众学人交流，相互为鉴。写的太乱的或是无法刊的，皆随手焚之送给众花仙了。内蒙一位学者曾来信说，希望师帮助给找本经书。师发愁了，上哪儿去找？师身边一本经书也没有，只有一本各寺庙都卖的早晚课小册子。看记录吧……

本小姐说，别把心思用在其它地方，本小姐可是有事做的，你怎么像个狗头草似的不长记性？简直是没道理！需要什么可以和那边打个招呼，让那边给留着点不就行了，又是何必非要自己抱着背着。你要专心专意的去干你所该干的通灵记录行观，以后还会有许多的事要你去做，闯不过通灵大观，后面则无事可行，不要以为才观那么几天就觉得了不起了。如今，上上下下都搅成了一团，又哪里还有那么多心思去想别的、做别的？别忘了三位一体，一体同观。通天的本领全在于自己的日常训练，心平静观，抛开一切阻挠，回归本觉之心（性）。

说到这儿时，本小姐又闭目打坐。忽儿又冒出几句：三界实苦，回头是岸，转眼就是百年身，又有什么好留意的？青潭集结方是儿女情。想当年老辈的艰辛，前仆后继，直到如今才得以顺利回归大结局，又有什么不可舍？你就只管自己修吧，不要妄想妄念什么成名成家的。让你认真记录是为你自己修行方便，可一记录却又想入非非，做起鸡下蛋，蛋变鸡的无边梦。功到自然成，功不到依然是个梦。功不到时花时间去思、去想，那就叫梦想。《心经》曰，远离颠倒梦想究竟。切莫将岁月磋砣。修行之路漫长，入得观求得了通天的本领，就当引以为戒，应再接再 厉以平静心去获得瑜伽智慧。日月合明总是春，山川再美也是虚设。

问：本小姐，我又该如何做呢？

曰：持印打坐梦瑜伽。

甲：通过才刚的研讨，对于一体同观又有了进一步的理悟。一体同观的基础是先成就三位一体，有了这个三位和合的一体，方可能有三位一体的同观。再就是角色如何，是实践者、研究者、探索者，自有自己的天魂定夺。另外，可否认为，进入女神功法第五层次通灵大观之后，就可谓之为步入观音法门。

E：严格来说并非如此，进入第五层次仅属于邪观、童观的高级阶段。第六层次是完成三位一体一体同观而成就大观。故知，《心经》中第一个字是指三位一体一体同观之观。如若观音法门那么好进门，天下就不会有那么多宗，不会有那么多方便法门了。既然释佛与佛王早已论定了唯观音法门可行，却又出现后来如此之多的非观音法门，就是因为观音之门难得入而不得不另开“育红班”、“学前班”，而增设了众多法门，众多的宗。以往学人花不少时间去研习各种方便法门，也不能单纯认为是走弯路，因为也进不去观音门。

师接触的第一本经就是一卷经《心经》，立即用大毛笔沾黑墨写在了室内的一面大墙上，没事就看两眼。当时虽是一窍不通，也看不明白，却总是认为此经里有东西。师独居一处就自己一人，大白墙上写黑字也没人管没人问。就是有人偶尔看见了，嘴上不说什么，可心里却在暗想，此人发神经了……

俗曰，字怕上墙，这字一上墙，久而久之，师看出问题来了。

女神功法的第八层次大虚无，与《心经》九层次中的第八层次是印合的，此层次即是文殊法门之初，一而万，万而亿……女神功法的第九层次与《心经》第九层次也是印合的，即大涅槃法、九阴飞天法。这也是文殊法门之终，亿亿本来都是一。

故知，平素人们所说之涅槃，这个涅槃，那个涅槃等等，仅仅是个“名片”。找不到大神咒在哪儿，解不出大神咒，道不出大神咒的行法是大日如来神光阵，那么，所谓的涅槃又是个什么涅槃？犹如50年代全国商店都卖一种食品叫“代藕粉”。人们都把代耦粉当作、视为藕粉食用。故知，不了知大日如来神光阵的涅槃，仅为代涅槃。将出世法演变为世间法的各种所谓出世间法法门，仅仅是为迎合大众心理应运而生的，皆为代出世法。当年，释佛亲带弟子都那么费劲，怎么以后就能变得越来越那么容易！

甲：大江西一学者问道，一日通灵报名，忽见阿难的情妇摩登伽来了，要求上位，问师是否给报上名？

B：摩登伽虽说是个漂亮姐，可人家早已成佛，虽说是罗刹女的底子，可众生均有权当佛，也不知那基本概念都哪儿去了？都到如今了，那分别之心依然是那么重？

下面继续研讨记录。

甲：有学者提出，这样讲太零乱，不成系统，无纲无领，不得要点。

C：《修行者》1－9篇正文讲的是套路，10篇以后则是拆招。越往后拆招就越零散。初学学套路，精学学拆招。

甲：已是夜12点43分了，天亮就是2月18日了吧？这两天又冷起来了，可窗外的紫红色的芍药大花芽，已发出两寸多高了。它们也不怕冷？

D：芍药在八卦中属艮，表东北方，其最原始的产地在辽南、朝鲜。西伯利亚和日本也有。正是有情芍药含春泪，遥望西南洛阳花。

甲：慢着！这芍药怎么又成了艮？

D：师说是为记后天八卦方位方便。菊花为坎表北为水。芍药为艮，东北为山。桃花为巽，正东为风为木。桂花为震，江南为雷。杜鹃为离，正南为火。牡丹为坤，西南为地。月季为兑，正西为金。雪莲为乾，西北为天。此为八门。其中月季、桃花、菊花、杜鹃、牡丹又为五花。八门中，桃花与月季相对，桂花与雪莲相对，杜鹃与菊花相对，牡丹与芍药相对。

甲：我有点明白了，桂花为月为龙，雪莲为天为日为凤。落地的牡丹在西南，阵亡的天龙在连山。春来桃花秋月季，水菊黄花映杜鹃。那五花又是前杜鹃而后黄菊，左桃花而右月季，中军为牡丹。以往是杜鹃开道，黄菊断后。这回是桃花冲关，月季收秋。

乙：还是研讨元月七日的记录吧，原文如下。

川：本小姐，我有个问题，已经有一段时间了，只是不知何故？自己想来想去也是想不明白……就是常常有种沮丧心态出现，时而极悲观，想哭，时而又恐惧不安。比如我平素做事，或是包饺子，常见本二姐、本三小姐也站在一边学着包。而那时我几乎没有感觉，仿佛一切都是空的，身体是空的，犹如一个空壳，一具行尸！本二小姐、本三姐的多次出现，使我明白了假外衣的含意。这个假外衣仅是个行尸走肉，它平素根本就是个空壳，只有当本小姐三姐妹中有需要时，借用一下，那种东西才充实了全身，才有那种灵性的感觉。而且不仅如此，在行观中发现，这个假外衣“谁”都可借用借用，用完就走？甚至花仙、动物仙等等都可以借用。人身仿佛就是个旅馆，车马店。而色魂，即那位三小姐，不过是个开店的三掌柜。由此，我觉是人太可怜了……我说的那种心态是我无法用言词表达的。

本小姐：能明白就好，就怕到死还是一个糊涂虫。

川：既然肉身仅是个假外衣，你又何苦分出一部分能量去维持肉身的存在呢？

本：时候未到。真亦假时假亦真，真真假假行大法。没有假外衣又何来的真？此即借假修真。

甲：我身上一阵阵发凉、发阴，想想，是因为惦记那些花。种五花还是较易的，杜鹃、菊花、桃花、月季、牡丹。可五花易种，八门却是难成。单单那天山雪莲，新疆专利，就这天门不易。

C：维多利亚女皇的后花园里倒是种了不少的雪莲，并视为最名贵花卉。普通百姓种雪莲那倒是不容易的，故曰天门难成，地门难入，水火风月倒是遍地皆是。

D：一般可以雪莲的同性花替代，这个同性不是指植物学上的同性，但多少也有关系。在植物学上，雪莲为双子叶类菊科，同科品种最有名的是蓍草，上古人以蓍草作为启卦用的工具，并视之为神物。菊科中的天人菊、波斯菊、大雨花即西蕃莲，金鸡菊、野菊、松果菊、向日葵、旋覆花即金佛掌，大金光菊、桂圆花、百日草、加拿大一枝黄花等等皆可替代。从神学角度，一般以金达莱、郁金香、百合花、马蹄莲、大丽花等替代。

龙月门的桂花在北方不易种养，可以茉莉花替代。东门的桃花虽是各地都有，但住楼的人养起来就费劲了，可以杏花、樱花、迎春花等等替代。芍药、牡丹两种花，过去不易寻，但如今山东地区几乎已“工业化”生产，芍药及牡丹根苗在每年深秋时向全国贩运叫卖。

甲：从五花八门中观花，不由想起昆仑八妖的雀儿飞战团，她们又飘入何人家？

D：其嫡系是“丽江翠雀”，植物之学名为D.L，丽江翠雀极耐寒，性喜冷凉，在养植上可十分粗放，不像城里的独生子女，犹如农家孩子，不用什么洋奶粉以及各种补药。

丽江翠雀开青莲色紫花，与其同支同系的花也是很多的，是一、二次天地大战中征战、突围而飘落出去的。八妖花的系列又称为龙女花，比较有名的为“美丽飞燕草”。另一种飞燕草大量生存在地中海沿岸、南欧等地，西洋人把它叫做“萝卜花”，或是南欧翠雀。之所以叫它萝卜花，那是西洋女王的贬意，意为是“罗卜干”的后代。翠雀花飘往云南外的各地，飞出去了，是故均称为“飞燕”。翠是罗地与八妖的长女，雀是后代亦是兵团成员。在西班牙山地有一种叫“高飞燕草”的花，是当年部分雀儿飞战团随罗地西征西班牙，远走高飞，阵亡在“雅拉玛”留下的种。在中国各地较常见的是“唇花翠雀”，也是丽江翠雀的外溢。西伯利亚及东北有“大花飞燕草”，开莲青色花或是蓝色花。美国也有，叫“裸翠雀”，开橙色花。

第十篇第八十六集《往日之光》中八妖的唱段是，“潭儿水深鱼儿青”。这个鱼字是表龙女龙子，青字是表东海，又表青龙女。唱词曰，“鱼儿摆尾翩翩飞，舞不停，舞不休……”鱼儿又如何飞呢？是指组成雀儿飞战团，由小翠率领随罗地征战西班牙。小翠的唱词是以“与君共效雀儿飞”一句结尾的，“共效雀儿飞”几字暗含着勇敢的去前进，也是对当年西征的回忆。

E：江西南昌已印出两本194集了，一本是“词曲集”，目的是为学人翻阅方便，一本是“西江气功”第一册，是对女神功法概括性的讲解。需要的人均可直接与南昌站联系。另外，东湖的“文太洁”教练员也打算写一本《修行者》词曲探幽，但不易写成。也有人打算通过“通灵观花”，写一本108种仙花大全，这就更难了。也有人打算就某一种与自己缘份较深的花为内容，通过深入观花，在行深般若中写花书。观花就是炼功，修花养花就是修性。武汉的杨老师原来就是专业研究花卉的，只是以后步入气功界，而把花全丢掉了，殊不知“花护”，当个“花护”是求之不得的。

乙：雷洲的艳娘从香港回来了，在港时专程去了大屿山去观那尊33米大佛。她在大佛像前打坐，那佛像旁边塑着几个罗刹女，手中都拿个什么东西，她知此为罗刹朝圣一式。

F：这不是借花献佛，而是以花献佛。

甲：修行如养花，可一般认为养花那还不容易？

G：初养花的人与初修初炼的人差不多，专门讲究一个苦字，即勤学苦炼。每天施肥上水，简直是日夜不安，可那花若不是早晚交待在他手上，就是只生长不开花，或是越养越抽。

一般讲，花有三期。生长期、孕蕾期、休眠期。初学之人看重的是生长期，今天长个叶，明天生个枝，认为这才是长功，而实是求功心切。能不能开花并不取决于生长期，而取决于孕蕾期。很多花卉的孕蕾期，在表面上是看不出来的，是没有任何外部变化特征的，唯一的感觉就是不见长了？几乎没有长叶长 枝的长功状态了。更有些老根花卉，种下后一点动静没有，一个冬天，不论你是如何去照看它，它一个叶也没有，一个芽也没有而只是干枯枯的。打春那天，你也许认为没救了，死了，是迟钝型的。可刨出来一看，方知它正在发根。它是先发足了根，才有生长期见叶见枝。故知，不同根基的人往往进度表现是不同的，是故不可见人家一长出片叶子你就着急。

行功初期，讲究的是苦炼，行功的较高层次，讲究的是潇洒自在。《心经》曰“自在菩萨”，没曰“苦炼菩萨”，自在与苦炼是以“观”字为界，观之前须是苦炼，入观后须修自在。

I：修花如修性，修花是修花的静。修到一定的程度之后，你再去返照世间，单位的人明争暗斗，社会的人尔虞我诈，家中的人争争吵吵。从幼儿园开始就争斗不安，小学也争，争入队，争当小队长。初中也争，争当中队长，大队长，高中争入团，直至工作，争先进，争奖金，争工资，争职称等等。人的短暂一生就这样在争中度过。你在静观中也许会问个为什么？为什么像发神经那样去争斗？但社会人会认为你无争而是有神经，是炼功炼愚了、呆了，成了二傻子！故知，静观行至极点，即是大智若愚。

元月七日行观记录的最后部分是关于三魂的问题……且看，

川：请问，音色二魂飘溢离体时又是怎样的形态呢？（这时只见本二小姐和本三小姐时而分开，时而和合，变幻不停……）

画外音：若即若离……又重合又分离，这是离 体后的状态，亦称为离体分离法。离体后音魂是色魂的姐姐，牵引着色魂飘游，没有音魂的牵引，色魂寸步难行，不知东南西北，一旦遇惊吓就会狂奔乱跑。天魂是主导，是接引之光。一般来说，音魂导引色魂，那样若即若离的沿长江古道飘往青潭，天魂自月台发出接引之光，导引音色二魂登月，在月台完成三魂合体之后应机进入白月道冲断魂关。断魂关之所以断魂，是因为雷电爆可击断连接三魂的那游丝般的魂线。魂线一旦被击断，则音魂击散，色魂下坠。

唯心相应无上瑜伽可加固此魂线，除此，另无它法。

在行观修深般若时，色魂会瞬间出，瞬间入，进进出出如振动不断。进进出出好自在。

色魂不会离体很远，它是不会丢弃那个躯壳。在进进出出过程中，不断的与音魂和合，与天魂的影射同步，在过程中不断的进化，也不断的净化。光音色是三个不同级的和合分离体，又是连接体。若想闯出三界，就必须是三魂合一，合的一越实，冲关时的离散性就越小。重要的是色魂、音魂能否与天魂同步运行，但凡有个“我”字，冲关一刻非散架不可。极高层次的修炼，就是天魂，对音色二魂的训练。

* * * * *

川：元月二日晚，一位叫“红莲”的黑鱼仙来报名。元月六日与功友一起行九阳功基训，我和功友都看见了同样的图像，很多兵马队伍的前面是一杆大旗，旗上是一只大象。此时画外音，白娘断后队。又过了一会儿，又是许多马队，大旗上是个繁写的龙字。

听昆仑神曲的仙人岛大战录音时，只见玄女身着铠甲，极英俊威武的在战马上指挥大军作战、登陆……

A：有一点可以稍加研讨，就是关于重演性，对于这个领域来说，重演性的标准并不是以科学定的名词和标准来尺度的。因为这已经超越了科学领域，不在科学圣殿的大门之内。那么，在一个并非属于现代科学的领域里，使用另一个领域的标准计量法，这本身就违反科学的原则。比如，在同一场合同一时间，不同的个体确实观到同样的内容，这本身就是重演性的一种形式。是在不同个体身上的重演。在这个领域里，重演性具有多种多样的表现形式，它并不是单一的一种法则，而是属于万法。

主 页

探索者

修行者12-3

图 片

上一集

下一集


第261-2-4集

主 页

探索者

修行者12-3

图 片

上一集

下一集

修行者 总后记

《修行者》二十八篇 断后行

第261集 胜利回归 第二章

第四节

川：在与功友一起打坐听雪山青莲时，见九宫众全来了，其中有两位坐在“我”对面，有一位坐在“我”身后，分别与“我”成三角形。每位圣母都有一道金光射向中间的“我”，使“我”的位置处于一片光的海洋之中，犹如一团光云。请问，这个“我”是我呢？还是你本小姐？

曰：三魂同一受益。若没有九宫圣母、大日佛王的加持，那是难以成就的。

川：打坐处于三魂合一时，见的那个“我”是你了，此时的音色二魂又是什么样呢？

图像，本二小姐、本三小姐都在闭目打坐。

川：如果我成天除了睡觉就打坐呢？

本：只怕你不会那么干。

川：为什么呢？

本：如若你能那样，大家上的都快了。

川：可我不过是个假外衣呀？

本：话虽是如此，也不能绝对。假外衣也需要能量的支撑，还有得是事情要做。假外衣的行为思维对刚能出体的色魂有着极大的诱导作用，当你静时，她亦静，当静到极时，你也就空啦。

川：我还是不明白，你们三魂和合啦，可我这个菩萨观又是观什么？

本：但见如来。

川：如何是但见如来？

本：是观菩萨，而不是菩萨观。

川：那么，行观的我又是谁呢？

本：抽象的人生。

川：我说本小姐，你可别来老和尚那套。我可是没文化的人，你也别抽象了，说点我能听得懂的话？

本：自己是个没心肝的粉罗卜，还故意逗！你当是好玩？没头脑的死丫头，长个脑袋不够用的，稀里糊涂的过日子。

被那老虎一样的飞天罗刹女母夜叉本小姐大骂一顿之后，只好像她那样打坐。坐了一会儿，本小姐开始变换手印，边变边说：双手交叉，掌心朝上，四指张开，拇指相触……口中念大神咒……记住，这叫“大罗刹金刚印”，是相应凤摆金莲，相应九天……

我持印默念大神咒，却是哈欠连天……忽见金毛狮子，大日如来也来了。一问其位置，说是已临半壁山师处。只见如来在师处饮茶，随即天地九宫也都去了，都在饮茶聊天说地。曾听师说，专以特级茉莉茶和自配的桂花茶招待大日及众官。说人间茶本就没味，淡如水，属君子之交之物。请她们就得味浓点，不然她们就更是喝不出味来。就茉莉花茶而言，山城特级茉莉的味较浓郁，说这可能是与川地口味较重有关。我忙请大日开示……

大日曰：持印打坐，原是修行人的本份事。持印就是一种相应、相印，相应相印了，自然就获得加持。

后来，我想试试此印，就持印呼唤文姬。忽见文姬身边的香茗童子回话说，文姬军政繁忙，有话代劳。我忙说，没什么大事，我只是试着玩玩……

甲：就像故事中放羊的小孩喊狼来了。

B：上面记录中，谈到了修静方可成空。在修静的过程，实质就是身心分离的过程，是能量在身心之间转移和重新分配的过程。能量较多的向心转移，人的感觉就是个空。

甲：色魂离身，为何人也能存在？

C：色魂离身是瞬间，速度极快的忽进忽出。一般来说，进进出出色与身不离七寸。这也表现了物质人身的相对独立性。比如汽车是人身，你是色魂。你开动车后，从驾驶室座爬上了车顶，车照样开。但你不能总在车顶，又得很快爬进去打方向盘、换档，拐了弯又是大直道时，你又可爬上车顶。

对于车来说，它认为你是自在菩萨，进进出出。车担心你会跳车离去，它就不能拐弯了。你说，放心吧，有得事要你去做。等开到地方了，那时才会跳下车，弃车而去。车问，那时的我如何？对曰，一堆废铁。

甲：有的气功介绍方术、法术，说是运尸时可让尸自己跳着向前走，但不能拐弯。

D：再就是，外学的手印并无多大作用，须是自己的手印，即是天魂持的手印，或是天魂教习的手印，对你才真正有作用。不过，在与天魂接通之前，也就只好借用一下手印，仅是方便之用。

* * * * *

甲：今天是阳历2月21日了，那芍药已行 凤摆金莲一式多日了。

E：那芍药出土是极有看头的，先是紫红色的大芽茁壮的挺出地面，犹如九阴功的预备式持咒那般样。随后就是出一叶如神女传书式，接下就是双掌头上合十，这一式的时间较长。

甲：从师的书上看，那句味是建议学者养盆花，但大多练气功的人往往一生中忽略了养花这档事，终生忙于疲于奔命了。

E：没养过花，不会养花的气功人可先从吊兰、菊花等等入手。吊兰的生命力极强，一片叶子插入土中也能生根成活。你就是十天半月忙忘了浇水，她也能硬挺着等你回心转意。她最可贵之处是，能满足气功人求功心切的心态，只要是肥水足了，她是日新月异的见长，这一点高雅的兰草是望尘莫及的。

甲：兰草何故是望尘莫及？

E：兰草素居深山，以仙自居，是故望凡尘而不及。但气功人不易养兰，因为她不能满足气功人求功心 切的心态。你就是日夜忙乎她，用尽了招术，用足了肥水，她依然是如如不动。不用说开花，就是连片新叶子也不给你长出来。如若说吊兰是修命之花，则兰为修性之物。

甲：如此，又何故以兰为名贵之花？

E：兰有一身的仙气，是故儒家为平衡世俗的浊气就以兰加以文饰。书房客厅之内摆上一盆兰，可把那一生一世的俗气给冲淡，而显得典雅、清高。儒家讲究诗书继世长，而有兰之家方显得是世家。

甲：初养花为何可养菊？

E：菊易养活，不易养死。但虽是易养成，但不易养好。养成独头菊或是九头菊就得稍稍下点功夫了。

养花可使人在时间概念上产生微妙的效应，日日观花花不长，只觉时间慢。花开花落又一年，又觉箭如飞。人的一生一世，又能见多少次花开花落？

甲：养花的最高层次含意又是什么？

E：释佛的最后、最高层次的开示是拈花一笑。可知其密意？是花是佛，是花作佛！

修行人、修炼人修的就是那株花。花开方可现法身，花开方现佛。

甲：师又何故不提倡全民皆气功？

E：师说若是那样，社会上巫风巫俗就太重了。古代，一个村才一个巫，也不是把全村都修成巫。若是全社会都从巫，那么，土地谁去种，工谁去做？工人、农民是一切社会生存的基础，而土是基石。无土人不生，是故土字上面加上个人字就为生。生什么？土字下面放个人就为夫，生凡夫。仅次于土的，比土稍差一点的就是工字。此工在上古的含意是行功，工下之人就是天了。

甲：有的学者已开始研究“东巴文化”，有象形文字记载的最远古的东巴文化又是大约在什么时候？

F：人类有记忆的最古老的东巴古文化，其实仅是第二次天人大战期间，其背景是白娘战团为打通回归线而沿长江古道西行，最后兵至丽江与八妖战团会后。东巴文化最古老的回忆就是从会合开始。在以前出的“雷洲女神”副刊上，曾刊载一幅画，画名为“东巴神韵”。这幅壁画是悬在丽江机场的巨型壁画，画的作者是春和与旭。他们的处所在北京车公庄的“东巴绘画工作室”。此壁画的文字说明是，“纳西先祖驾着大象从遥远的天际而来。吉祥的白鹤载着为爱情而献身的灵魂，飞向理想中的圣地”——玉龙雪山。

“玉龙雪山是生命的母亲，养育着一个智慧的民族。”

“金蛙在给纳西先民传授舞蹈”。

“原始八格占卜图预言着九兄弟、七姐妹开天劈地创世纪以来纳西人的命运。”

“东巴教祭师跳着粗放的舞蹈，和自然神、护法神等诸神灵一起，展示他们无边的法力。”

上述说明是根据东巴古文化的记录写成的。

第一段，驾着大象从天际而来的是罗地战团、白娘战团又打回来了，与留守丽江及玉龙雪山的八妖战团、雪山女战团会合了。这时的纳西先祖，指的就是罗地干布。罗地战团与白娘战团打通长江古道的同时，护送了一大批阵亡英灵去了玉龙雪山，这就是文中说的“吉祥的白鹤载着为爱情而献身的灵魂，飞向理想中的圣地。”

第二段，“……养育着一个智慧的民族。”是指丽江留守战团，即女儿国和雪山女。

第三段的金蛙，是指白娘战团中的海人战团。

第四段，原始八格占卜图，此即是神女传书之物的一部分。九兄弟系指九头玄龙，七姐妹即是助战的七妙女。

第五段，东巴教祭师跳着古老的“阿西跳月”。这一段是说，辽东、东北、朝鲜登陆的天人，向大西南昆仑之心大进军，终于与巴人会合，而形成古老的东巴。

甲：有不少学人没及时看到那份小刊？

F：一般阅小刊应与阅《修行者》配合，有些内容书中为方便就不写了，而刊在小刊上。这种内容，微山女神、东湖女神、巫山神女、雷洲女神等刊物上均有。读时，一般以出刊的日期与《修》书中相应的日期相结合。

甲：一位广西柳州学人来信讲，初行功时反应很大，也曾屡屡被光爆击倒。如今他已是满目金光，一轮明镜般的亮光团在望，可行功却找不到感觉了？时而隐约也见图像一闪，但看不清，也难出现。请问，下一步我该修什么？

G：修《修行者》，认真阅书才是。光爆至明月当空是苦炼功所成，无图像是修心不足不成相应。从提的问题看，此位是一味行功而不认真修书，是故就是出了明月也是得在那里等。

第四篇《瑜伽行》的第三十五集《梦断魂关》中有一段文字曰，瑜伽常在定，无有不定时。

这里的定字不是说打坐入定的定，瑜伽定，即无上瑜伽是心入定而不是非得要人身也去入定。这种无上瑜伽之定就是高度的心相应，心相应至极处，可谓之曰瑜伽定。处于瑜伽定中的那个状态，称之为无上瑜伽。

这段文字是讲解《心经》的“无眼界乃至无意识界”。故知，无上瑜伽在《心经》中的起步点在“无眼界乃至无意识界”。

第三十五集中这一段文字后面是，无散无乱，孤明独照，犹同秋月。圆陀陀，光烁烁，普天匝地照彻十方，山河大地不能隔。灵光独耀， 迥脱根尘，体露真常，心性无染。但离妄缘，即如如佛。

广西柳州学人信中说的，已是孤明独照，无散无乱，犹同秋月这步了，但不知往下应如何行了？且看下文是……普天匝地照彻十方……这里讲的是下一步要“照”。但是如何方得以照？要从观入手，从《心经》的第一个字入手。在三十五集这一段文字的解注中说，圆陀陀中要观得各种彩色图像出现方可。这位学人的信件是大前天收到的，内中还有一张他在石山上打坐的照片，信中说，让师看着他的像片指导就更直观一些……

师看了一眼彩照，说，这彩像若是映在他目前就更好了。这位先生只顾行功，不讲究阅书，二傻子睡凉炕，全凭火力壮。

我忙对师说，他信上写道，别人行功冒热，而他是一身的冷凉，入睡后越睡越凉，两手心大冒了一、两个月的凉气。师说，他的旧缘太多，全找上来了，以后若有了昆仑位就会好些。另外坐功不行，差的远，膝盖离地太高。

I：第三十五集中的那段文字，学人往往忽略“但离”两字。那两眼只顾盯着“即如如佛”看了。殊不知但不了离，也成不了即。

文中曰，但离妄缘。那么何为妄缘？又如何个但离？

三界中轮回转世造就了种种缘，但凡有缘就若线牵，离不得，断不得。这种种三界内的缘均由妄心妄念所成，是故称之为妄缘。只有了缘方可离缘。又是如何个了？昆仑位实际又是个了缘的物。即，不只是“我”走，你们、万缘也可随同一起走。

甲：说到第四篇《瑜伽行》，内中有一段达摩的文字，“满目青山无寸草，极目绿水无波澜……”书中解的极简单，当时是怕学人误入文字堆故而力求节字从简，只解个大概的意思。此句深解又是如何？

A：浅解系指功态，人身为山为艮为芍药，无草的山头即暗指和尚头。满目的满字是个动词，在这里不做形容词用。满目两字，目是满的宾语。问题是达摩略去了主语，这个主语就是月字。青山无寸草五字是地点状语，这样，全句就是，在青山无寸草的那个地方，月充满了目。这就是从字面上把上文译为现代语，学人可以这种方法将第四、五两篇译为现代语，那样就较易看懂了。只是在 字面上解完了，应再进一步从字里去解，说明全句讲的是什么？即摩尼珠一事。再往深解，青山绿水是指九天以及大日宫的玉光天。第八十三集《江山如画》，这个江山如画就是指青山绿水。内中有一首青娘小令，曲中曰，绿水青山好人家，几回归去几回还。人生在世且如梦，恩怨情仇一笑间。

这里的绿水青山，明解是说凡间，但密意是指九天。全曲的暗中意是，人生不过如梦如幻，何不一笑间抛却那恩怨情仇，回归九天绿水青山好人家。这个好人家是暗指九天大家族，母系社会，好人家即女子人家。下面继续研讨前面那段通灵行观记录。

香茗童子曰：香是信号，是烽火。天尊身边都有一香童，一见信号、香烟烽火就会去通报。守香的童子皆称为香茗，也叫“传音”。

接下，我又用此式呼唤释迦佛。一会儿只见一足下踏莲花的通体透明、发光的金身佛呈现。我忙合十说，没事、没事，你回去吧！

我想，不能拿佛菩萨天尊九宫试着玩，于是就用此式呼玄龙。这时出现一个四四方方的物体，立着的每一个面上都有一位艳丽女子图像，其形态极美。我想，玄龙是真懒，打发四个罗刹女来应付。

又以此式呼叫本尊师黎山圣母，只见空中彩云 缭绕，一位中年美妇踏云而来……渐渐，她的头面就化变为一个葫芦，不解这又是个什么意思？

B：图像本是语言，那意思是，小葫芦丫头，乱招呼什么？

这时，却听隐中人曰，就是要反复印证。

我又以此式呼唤痴羞女，出现一女子头部，随后出现巨大而令人恐怖的时空隧道。

又请十方佛……出现熊熊燃烧的一片大火的图像……

请十方大罗金仙……先出现一座桥，下面是一条小河，天边悬着明月……又见无数的罗刹女战队开来，一队队战马在奔驰……

前面请痴羞女时，她特意显出发型给我看，这次的发型和以往的不同，就像是清朝宫中女子的发型，头上也戴个那种清宫女子所戴的东西。以前她曾显现梯几发型，她说，梯几是表战功。清宫发型是表入宫了。

这时，本小姐说，发型是根据需要……

C：从上段看，十方佛显的是日象，十方金罗显的是月象。

甲：只怕是如此一研讨，求功心切的学人就会纷纷投信南京求教此手印？

D：前面已讲了，须是从自己流出方为家珍，学外来物皆属照虎画猫。要投信于自己的天魂，自己的本尊师方为正道。学别人的终不是自己的，必须以自己的天魂为教师方为正教。

甲：下面是元月八日川人通电与师对话的记录。

我与师谈到圣观音的事，师却说，不可说，不可说……我不明白师说的是何意？就问为什么？师说，当真要我说吗？我看还是不说出的好。我一听这话里有话，就请师说说吧！师说，别说圣观音的事，你说她……（原话记不明白，川人注）

当天晚上我上夜班，躺着躺着，师的话又在耳边响起……阵阵的恐怖使得全身发毛……那种心态比初见白虎令更令人可怕，吓得我尽力去想别的事来分散一下。话虽是那么说，心里却实在是怕的要命！不住地默念道，圣观音真伟大，如何如何伟大……如何如何了不起……大日如来心最好，最最善良，是最美的佛王……边念道边恨自己的嘴不闭紧，乱说乱问，害得这一夜说尽了人世上所能说的最好听的话。之后，仍是不安，于是又反复念“无求心静魔不生……”过了好大一阵，那种莫名其妙的恐怖感才渐渐消散。后来才突然明白，是她们故意拿我开心！也算是一种暗示，就是说，每个人做任何事时，都有其不同情况的背景。此时认为其在彼时不对，但彼时却会认为其在彼时也只能如此。画外音曰，圣观音佛就是圣观音佛，立地成佛！

乙：这此一时彼一时大概就叫“历史唯物主义”。即是观历史问题，应在历史背景中去观。

下面是1月9日行观加持中的三魂状态记录。

当师加持时，只觉一股股能量直冲天门处，却听本小姐厉声道，行瑜伽大闭锁！只见本小姐被围在一片极浓的光雾之中……她虽是在打坐，可呈现昏迷状。加持后，见本二小姐得意洋洋美美的笑，手持着一个由光雾浓缩成的如大饭碗般的光团。本三小姐的显像是身材容貌上的变化，苗条了不少，也有了身段，只是容貌上仍不如大小姐、二小姐那般艳丽。另，发现本三小姐此时前额上捆着一根2寸宽的绣花如真丝般的带子，也不知捆那个做什么？

1月10日上班前，忽然哈欠不断，忙问是谁来了？先回答是宇宙之花，再问又说是玄龙，此时方见其显示的罗刹王太子样。问之有何事？答曰，龙吟虎啸。又说龙吟是为呼叫白虎……我忙着去上班，也就顾不得记了。

1月12日打坐行观，只见飞来一只黄色小鸟，嘴小有勾，问之，曰，黄莺，中花军的。大约十秒后，又出现一年约18岁的美女子，身着长纱裙，头上顶着一物。她轻轻取下放在一个桌子上，细观，是个花瓶。精美的花瓶中是五颜六色的鲜花，花瓶上有一类似熊猫的图案。那女子用手轻轻转动花瓶，此时她身后忽地跑出一群小男孩、小女孩……皆笑嘻嘻的挺不好意思的排成了一长串，躲在那女子身后。我问，你们是谁的孩子？打出一个“龙”字。又说都是龙凤战团的人。只见这群小孩一个个跳入江水之中，沿着江河向上游。其中有一个小孩跳水时，腿脚被后面一个孩抓住不放，头扎在水里露着又肥又光洁的身躯。那水面不算宽，挺象长江边。又过去一分钟，一美女子骑马奔驰至水边，她头上系着金色王冠。问之是谁，但不回答，只是笑笑。

甲：现在已是2月22日凌晨四点五十分了，也该休息睡会 儿觉了。有一事想提出研讨一下，佛教曰过午不食。尽管几乎没有过午不食的寺院存在了，大多已是一日三餐，吃饱了睡觉。但佛教何故规定过午不食呢？这种规定有没有意义呢？若是没有意义，那当初规定它又做什么？如若这个规定无意义，那么，其它规定也就可能无意义。若是这个规定有必要，有意义，那么，如今95％以上的寺庙都破了此规矩，破了此戒，那又如何理论呢？

E：这个古代规矩大概是如下个来历。佛门中认为，菩萨类是早上食，过午不食。仿佛修菩萨就应学佛菩萨的样，是故也过午不食。

其二是，佛门认为午后及夜晚是鬼魂上市觅食的时间，而寺庙又是鬼神之地，养着数不尽的饿鬼。如若过午一食，就等于与众鬼同食，或是更加勾引饿鬼的饥饿感，故而过午不食。

其一的那种说法也有问题，即，佛菩萨业已修成，难道也食人间烟火？这实在是佛门中的误见、误论。供食的原理仅仅是为相应，只因众寺院把相应走了形式，故而误认为是佛菩萨食午前，饿鬼食午后和夜晚。

其二的说法也有问题，反映着一个分别心，一个非慈悲心。佛菩萨不食自饱，却让赶着午前供食。众鬼饥饿难忍，却生怕众鬼有饭吃而过午不食。

那么，又如何理解古人的规定呢？

关键是那个过字。是一过还是不过？不知学人是认为一过呢？还是不过？

F：师说，修行者不要把精力消耗在那上面，何时食，何时不食应顺其自然。但师说，一过重在修命，不过重在修性。过不过顺自然为性命兼顾。

甲：为何不过是重在修性？

F：第三篇有关梵涅槃的名句曰，众生沉睡的夜晚，是瑜伽者清醒修炼的时间。众生清醒的时间，则是善察仙人封闭的夜晚。

故知，进入瑜伽高层次之后是黑白颠倒，白以黑对，黑以白应。不论午前食午后食皆是白中白。夜晚倒下睡大觉则是黑中黑。而白对白，黑应黑为顺化为修命。真正的修性是自然进入白中黑，黑中白。

甲：我观师独自饮食时，习惯在每晚的8点至10点50分这个时间段，而在这个时间段上进食后则不再饮食。问之何故？只曰，方便。再问之，曰：居别人处随人习惯，一日三餐总是吃不好。唯一日此时一餐，却吃得饱，吃的多，一餐的量比三餐的量都多。入子前饱餐一顿，力度在入子至次日午前。而一日三餐也好，两餐也好，力度均在众生清醒的时间。不过学人不可又是照虎画猫，而应顺其自然为最上策。

乙：已是早上5点40分了，该休息一会儿了，日间还要照看花木呢。那几个如如不动的无叶苏铁疙瘩，我悄悄拿起来一看，有的下面已露出白根头了，看来有生命力，能活！

甲：你那是求功心切！不符合只管耕耘不管死活的气功常识。

G：才刚论到饮食的时间，切忌硬行规定，何时饮食以顺其自然为最，而并不是一成不变的。也许这一阶段感到以早食为好，也许又一阶段以晚食为佳，功期不一样，变化也就自然。此即是法无定法，食无定时。尤其是在家人的饮食时间，应以顺应上班为主，就是退休了，也应考虑家中其他人的方便。

甲：以前曾问过师，“未来寺”的 斋房如何设置？

I：记得师说斋院中可设一厨三堂。正堂为“佛斋”，右堂为“神斋”，左堂是“仙斋”，修者入何堂饮食自行方便。

甲：有一点我不明白，为何仙堂是净素，不仅无肉荤，连菜荤如大葱、大蒜、艽菜这类也没有。神堂是常素，无肉荤，有菜荤有蛋类。而佛斋堂里却是荤素各类皆食和普通在家人吃的一样呢？我认为佛斋应是净素，神斋无忌，应样样皆食，仙斋应以菜类水果为主。

A：你那是凡人俗见。何为佛菩萨？不垢不净，不增不减，无荤无素，无我相人相众生相寿者相，无鸡相鸭相鱼相肉相蛋相，即无种种分别，无种种分别之心，又哪里来得什么这个是荤那个是素，这个能食那个不能食之理论？殊不知各种可食不可食的理论是凡人编的，为凡人设的。佛菩萨无理论可言，有理论则不成佛菩萨。

比如，《修行者》、《探索者》、《九天玄女记》，师原本打算的写法是无法之法，这一点主要是体现在《九天玄女记》一部书上，通篇全是记录，叙事，而无任何理论，但众家皆说不行。小说家认为应展开，加以润色润笔。四十万字的记录作为素材，一展开润色就可成120万字的小说。

一些气功大师和专写气功书的家认为，这样写不行，内中没有理论，可加入理论进去再配上记录作为论述，作为理论的依据，那就是理论科学巨著！

师没功夫去造假，他要继续向未知去行进，于是就把稿扔给家们了，可各取所需去润笔、理论。

故知，一切理论皆是后天有为法，均是个人为，是人编的人造的，不是羊身上的毛，而是人造毛。由此可知，各种经典，道藏等等中的理论，皆是后人编进去的有为法。一些大师抄经典抄道藏的理论，再加以理论，那就更是双重人造的有为法。

原始的经典无理论，它的特征仅仅是个故事，仅仅是讲故事。如原始的“薄伽梵歌”，原始的古易，原始的佛经。圣古兰经也仅是讲故事。先天性的作品的基本形式全是记录性的故事。天主教基督教的新约、旧约，即圣经，也全是故事。这些记录性的故事性的经典，皆是先天之作。

但是凡世人难以看懂故事中的内涵，总是需要个东西有所依，这个所依之物，就是理论。故知，理论是人类后天精神的安慰剂，凡世人不生活在理论的包围之中就会深感不安。比如，大学生、中学生常想，我为什么活着？需要为什么活的理论去支承着活下去。

生活中充满着种种理论，这就叫社会，叫科学。生活在无理论之中，可知又叫个什么？叫回归自然。

一位有文化高层次的年轻妇女，把刚刚生下几个月的小孩放在摇篮里，一只手在轻轻的漫不经心的摇，却在全神贯注的看一本厚厚的书，内容是家庭培养婴儿大全。桌上摆着刚刚买回的各种营养品、素类、精类、粉类、汁类，以及量杯、量筒（带刻度的）……

妇女的老妈站在房门口发愁的看着一心一意看书的女儿，叹了一大口气说，我们当初养你们时，也没像你们这么费劲……

女儿斥道，你懂什么！我这是现代科学理论。

老妈不服气地说，几千年的人都活过来了，也没那带刻度的量 筒。古人一个比一个健壮，现代人不是肥猪型就是豆芽菜型。

女儿道，古人是四肢发达头脑简单，古人能发明飞机大炮吗？

甲：如何理论这一案例？

B：观过去农家孩子，成天在山地野外跑来跑去的玩，见什么都摘下吃一吃，若苦就吐出来，若不苦就吃进肚子里。吃够了就打打闹闹滚来跑去。

再观小动物、小鸟类，小鸟总是不断地飞来跳去，找这个吃，寻那个吃。幼小的动物吃饱了就相互打来打去滚成一团。这种自然使之具有适应自然的成活能力，格斗训练，捕食本领，健壮灵活的身体。

但现代人已失去了自然，全是花盆中养的名贵花卉，虽是伟大，唯我独尊，却仅生存在花盆那有限的与自然隔绝的小环境之中。室内再一装修，再来个人工全封闭，犹如把土盆换成瓷盆、塑料盆。那花在深山野外无人管时，本茁壮成长，一入高档盆反而萎靡不振，于是就需要种种理论，使小环境中的花卉尽可能得到犹如自然的条件。

故知，好的理论是接近自然，一切科学家的一切理论，其本质都是尽可能的去接近自然。理论就是种种法，是故古曰法于自然。

故而必须懂得，再好的理论，再好的法，也仅仅是尽可能的去接近自然，却不是自然。故知，各种理论、各种法均为一时一宜的相对真理，而不是绝对真理。绝对真理仅有一个，仅仅两个字，即“自然”。而自然的本质就是“时间”。古人早就发现了这个真理，曰为，地法于人，人法于天，天法于道，道法于自然。

人类的一切理论，可统称之为“人法”，而人法的依据就是天。天就是人类的自然。道是天的自然，宙是道的自然。

C：不愁吃穿的人再有点文化，就会使自己的需求层次上档，就会日夜思考，朝思暮想人生的价值，人活着到底是为的什么？于是就求仕，求建树，求有所作为。

严格来说，此举可称这为画蛇添足。花为什么活着？花一生的建树，开放那艳丽的彩色其目的又是为什么？花又是为谁而开？

有的科学理论家写出了花开的理论，曰为花开是为引蝶来，是为引蝶来采粉，雌雄阴阳一和合而做成丹果繁衍后代。

日本科学界提出的21世纪主攻的前沿科学之谜的七大论题之一，就是花与蝶。

D：花表法，表顺应自然之法。故知修炼应法于花。花生在三界之中，其自然是顺行，是为繁衍而生存，是故要结丹果。这就提示了一个论题，修炼之中的炼丹，其结果是顺行还是逆行？这是古人一直未能解决的论题。听师说，修丹、炼 丹，即丹田成丹仅是保来世的人身，是三界内的一种超级繁衍生存法，但绝不是出世间法。月法出世，丹法顺行留世。是故《易》曰，丹法如履虎尾，咥人，武人为于大君。

这里的武字是相对于文而言的，《易》中这里的文是表光，表飞行态的光，表归心似箭的箭。而武表色，表盾，表留守。

E：不要理解为是对丹法的否定，不存在否定什么，世间法也同样可爱，这里仅是论及各种法的属性而已。仅仅是开示，留世炼丹，出世修月，顺逆皆方便。

甲：如果我既炼丹又修月……

F：恰如脚踏两只船，只是得有那个本事。其中，如何把握分寸而不使落水是极难的。因为最终一船逆江而行天从天，一船顺江而下地从地，那得有犹如长江那么长的腿。

甲：话说前天2月23日，师去武陵桥下买菜，却见墙上贴着一条条的白纸，上面写着当代伟人的丰功伟绩永存。师一见这白纸写黑字，越看越别扭，就问路边一位吃油条的妇女，指着那一条条白纸说，这是什么时候的事？那妇女边吃油条边道，是2月19日的事。师又问，也没见有什么举动？大街上生意照常……妇女道，一些群众自发的买花圈去献，却开来了武警，摆一个收走一个。师说，也对。这是为了让民众依然正常生活，好好生活，不去搞形式上的东西。

E：大人归位的时间，2月19日，阴历正月十三雨水之后，正是白月最浓时，真是择时而生，择时而去，不枉这人世间走一回。

甲：有学人问耳音的表现是个么？

G：耳音也可称为耳语，在修炼中的表现形式因所处阶段不同而有差异。一般人仅习惯于有声音震荡耳膜成音而知其声味。

物所发出之响称之为声，声声入耳而知其音律。物以震颤之法发出声响以传情，此传情又曰为传音，是故听其声以知其音，知其音以获其情，知其情以得其意，得其意以忘其形。

这里的震颤之音法，飞空的声法，声入耳会音知情等等皆属于形，其目的在于使你得意。得意之后，就不要再去牵挂那种种传意的形式了。但修者往往陷入形中而不能自拔，却不去理会那意，总是在种种形上推敲来，研究去。

从哲学角度论，意为内容，其它则为形式，内容是通过一定形式去体现，去表达。是故古曰，得意而忘形。

得意忘形四字，又被凡人加以引申而成了贬意词，是贬“得意忘形”四字的那个意，而强调四个字中的形。比如，一个人当了总经理而得意忘形，这个“形”就是，你这个总经理之位是怎么来的？逢年过节别忘了去送点礼。

甲：我是凭本事干出来的！

G：有本事的人遍地都是，又为什么非得让你去展现本事？人并不比人差，仅是给你一个展现本事的机会。这个给字就是形，它的结果就是意，你获得了位。是故得了位不可忘了那个给，而应报之以舍。

I：故知，“舍”字属于世间法范畴。舍是为了位，得位前的舍是为获位，得位后的舍是为保位。

甲：由此可知，若修出世间法那就无须舍什么了？

I：差矣。修出世间法的人，恰恰是还没能出世，这是许多门派大宗师的误点。其一误是误以为自己搞的是出世间法，二误是一认为是在搞出世间法，就误以为已出世了，故而有的自称是佛，有的自称是仙神。此即《心经》所曰，颠倒梦想，修者应远离。

乙：一扯就远，还是研讨耳音吧。

甲：前天一学人来信说，他读教材，从中会意，认为师是很喜爱南京的陈纪和、高老师以及山西的刘老师的……

乙：师说，陈，将才，可惜下道了。刘，文才，可惜落“武”了。高无文无武却成才了。

甲：这位学人说，他仅二十岁，技校毕业去四处打工寻生活，还挣不着钱，找不到如意工作，分文皆无，吃穿皆困难。决心要和师在一起，可扫地烧饭，上街买菜……也在供养中生活。

A：师说，这倒不属于吃供养。在家人千万别吃供养，来世后患无穷。在家人千万不可动用供养之财，去打供养的算盘。人不报鬼报，鬼不报神报。故而一定要自食其力，去奋斗、去拼搏、去挣扎、去争取。这也是必须历经的劫数，是福报与苦报的果，果了了也就无此因了。烧水做饭也是出力了，不属于食供养。但师说，他目前还没那个福份，就是有那个福份也是福不可享尽。昨天师又干了大半天，把他新钉好的大架子用油漆油了第二遍，弄得满手油漆色。师说，毕竟是凡人凡身，一着色则染，染上还难以洗掉，只能在久久日常磨擦之中慢慢让其色淡。

B：凡人生在色界凡尘，本是一身的油漆，所谓修，就是个磨，故知不应回避那种种磨。师说，不好好在外面打工，一身的油漆，又来找我做什么？吾又不是汽油、香蕉水。

甲：这磨油漆，恰如神秀所说的天天擦镜上尘。可六祖却曰，镜上本无尘又何须日日拂？而六祖却因此获得了祖师位。

C：这是从另一个角度来论述的。神秀的立点是凡身，故曰应日日拂尘。而六祖的立点是大灵，而大灵不垢不净无尘可染。

一心禅重在传心法，是故要求接位的人要立点于心，故而神秀未能获位。心音传出，六祖所得是心意，神秀所得是身意。

D：通灵中的耳音皆是心音所传，是故未必会使你产生耳膜震荡的那种声。但是，耳音中也确确实实的有那种耳膜震荡的情况。大多耳音极类似“梦语”。梦中你与人交流说话，一句句一声声听的真真切切，但并没有发生生理上的耳膜震荡。通灵中的耳音，大多是属于这种情况。

一般人耳听声，其音传至脑，脑运算分析之后，心会其意。但常人总以为音必须通过耳这种形式。一个眼色，心会其意，却并未通过耳而获知其心声。

通灵中的耳音，大量是不经耳，不走脑，而是直指人心。天语的特点就是心心相印。

E：大凡市面上的所谓宇宙语，并非是天语。天语是极难发出声音的。师曾请九天玄女讲几句发音的天语，那天语的语调与市面上所流行的各种宇宙语截然不同。从语调上看，市面宇宙语犹如中国电影电视中，中国人说日本话。若以鲜语为例，市面宇宙语的语调类似平壤语，而天语类似汉城语。

甲：文姬天尊的鲜语和日语说得极好。

E：因为她曾多世在朝鲜和日本转世。

甲：才刚研讨的得意忘形，在修炼中与实现中的意义如何？

E：什么事都得讨论出个意义，花开的意义是什么？花开是自然，自然无意义。意义是后天之人为，是一种固步自封。

意乃心上音，得了心音了就不要再陷入传心音的形式，这就是修炼中的一种常识。

但是，人在凡尘切莫得意忘形。比如过去，注意，这里用的是时间状语过去时态，领导找一个下属个别谈话，这次长工资你本不够条件，本在界外，不应该给你长。但是，根据你的一贯表现，经我提出，大家讨论之后，还是破例给你长一级……那言外之意是，小子，你可别得意忘形！

甲：那我可以说，长工资的文件虽说本单位是封锁在几个领导手里，可我姐夫是另一单位的劳资科长，我在他家看见文件了，我本就在界内，本就应该给我长！

E：够界限的人不只你一个，多的很，可长工资的名额却是有限，给你不给他，全凭一句话，你应知趣才是。知趣者，拉他一句话就上来了，不知趣者，踩他一句话他就得在下面等一辈子。

这个原理已被广泛应用在气功门派之中，大宗师曰，我给你们加持了十年功力！ 有宗师又曰，你本出不了界，但走时我给你带出界！其话外音是知点趣，别得意忘形。

甲：在单位里领导应用这种手法是为了形成单位的凝聚力，对发展生产力，安定团结还是有益的。门派宗师广泛应用此原理也不过是为了宗门的稳定。

E：这个稳定是以我为中心的稳定，凝聚的象砂粒一样坚固。若都是这样稳定和坚固。那个大我，国家，全民族就成了一个大盘子，内中装满了一粒粒坚固的砂。故知门派思想及方法，小则欺骗群众，大则祸国殃民。

甲：言重了吧？

E：外强之所以能打进中国，是因为中国的门派、地方势力思想浓重。好大的中国，在洋人眼里却是散砂一盘，经不住洋人的大炮一轰，甚至不轰自乱。

甲：去香港大屿山罗刹女朝圣的那位雷洲女回来了，寄给师一本画册，“中国一百僧佛图”。画者是港台居士“卢禺光”，行文是“吴伯衡”等人，民国七十九年十二月初版，那就是1990年12月版的书了。共214页，定价150元。第一位画像是释迦牟尼，画的却像原始天尊。

主 页

探索者

修行者12-3

图 片

上一集

下一集


第261-2-5集

主 页

探索者

修行者12-3

图 片

上一集

下一集

修行者 总后记

《修行者》二十八篇 断后行

第261集 胜利回归 第二章

第五节

今天是2月26日，太阳出来了。没有太阳整天阴暗的冬季过去了，不少人都买了新上市的大风筝跑到山上来放。那山顶已推平，成了方圆九百多平米的开阔地，半山腰的公路已开通，沿山壁的一侧全栽上了……不是树，是大石柱。

平坦的山顶一棵树也没有，正适合人们“放风”。

太阳带来了春天，一片暖洋洋。窗外的众花草愉快的沐浴在春光中喜气洋洋、伸枝展叶。那株原产地在热带的“红背桂”终于冒出了新芽。

甲：我看师最喜欢她的姿色，一直担心她过不了冬，叶子全掉光没精打彩的样，总算是熬过了寒冬。可好景不会常在，进入夏季之后，众花在烈日之下就会萎靡，又须遮荫蔽日了。

这不 禁令人想起那康乾盛世。大清帝国到了康熙皇时，虽说在军事上已击败了李自成部、张献忠部、郑成功部，但连续四十年的国内战争，众生涂炭。康熙八岁登基，坐皇位61年，实行了61年的宽政，故而使国计民生复苏，生产力得以发展，同时重 赏开荒种田，兴修水利，大力提倡满人贵族攻读汉文，并成就了“康熙字典”。这康熙字典当时就是为满人贵族、皇族修学汉文用的。

这宽政犹如春光、春天的太阳，万物沐浴在春光之中得 以休生养息，恢复元气，蓬勃发展成长。

事物总是一阴一阳同时出现，六十年的宽政，虽是经济得 以发展，但官场的贪污腐败、行贿受贿、结党营私大增，至康熙晚年时，竟愈演愈烈，如大河决口不可收拾。

康熙皇明知此状，点着一些大官的名曰，知道你们如此，昨天还是穷秀才，今天当了大官就一日之间就高骢大车金银珠宝、大宅大院，那钱又是从哪儿来的？康熙认为，为官一生，不贪不占实为不易，就是你们中的被民众颂扬的清官，若真的细查，又有哪个不贪？

康熙皇明知却放手不问不管，不惩不办，却道，只要忠心于朝政就行了，这是大节。

乾隆是康熙的孙子，在康熙皇时代他十二岁，正是大力提倡学习汉文时期，康熙祖父，雍正父请了一些汉学大家，日日对乾隆教学汉文化。对乾隆的教学，首先是“易经”，随后就是“诗经”，四书五经。

这里有个怪事，天尊开示川人，修行进入高层次应学习四书五经。要学原著，不要学后人的注解，后人解歪了，解的一塌糊涂。

但是现代人又有几人能看懂古文？又有几人能有机会去北京大学中文系就学？故而师说，还是应借助后人对四书五经的注解，然后再去掉断句和标点重新阅书，方可悟出古意。

A：乾隆的父亲雍正大概是43岁时继皇位，那年乾隆13岁，雍正密立乾隆为皇位继承人，并把密文分别封藏在皇宫和西郊的圆明园。这是中国历代皇室的首次成功，没有破密，没有中途易人，而且是自己当皇上的第一年就立下了皇位接班人。

由于密立乾隆为皇位继承人，故而对他更是加码了汉学教育，使得他不仅精通满学，同时也精通汉学。

雍正皇在位时采用了与康熙相反的政策，对贪官污吏、结党营私的皇 戚贵族，大杀大砍，诛连九族，妇女分给功臣为奴，男者或充军或入高墙囚禁。同时开设文字狱，但凡有攻击朝政的语言文字者，格杀勿论。这正是乾隆13岁至25岁的时候。

雍正在位期间，大清的绿旗兵仅屯兵在哈密，新疆的准葛尔部不断地对大清用兵，并策划西藏独立，沙俄军在东北、北疆、西北疆均已形成了军事压力。大清对大西南正实行改土归流的政策，免去土司的政权，派去朝廷的流官。但大西南的土司自称苗王，举兵开战，与派去的数万清兵相持不下。

雍正亲自为西征的大将军饯行，大将军率两万清兵西行至青海新疆一带时，却遭围歼，两万大军仅逃回两千人，其余全部阵亡。

雍正亲自指挥对苗疆的战事，苗疆战火正烈，雍正在圆明园理军机时，驾崩……

甲：看来当个皇上也不容易，未必有老百姓自在。很多气功人一心求功能，梦幻一旦出得大功能，说不定能称王当皇，也想去尝尝日理万机的苦役。不过只是梦想那花天酒地的一面，威风凛凛的一面，不会去想那费心的一面。

以前曾问师，当皇上自在还是当老百姓自在？师说，这是废话！当然是当百姓自在。百姓操心的仅是一家一户之事，皇上却要操心天下。

又问，那天上的又为什么都希望当个大自在王？师曰，大自在王是自在在两个方面，其一是什么事也不管。凡管事的必为事所管，永不得自在。其二是也不被什么人所管。即，不行法去管人，又不为人行法所制约。故知，那种专搞法术想整治别人的人，永不得自在，因为他终是处在法中，目前总是有法。

B：实际上，江湖气功中那种教法术的人，以及一心学法术的人，其内心深处均潜藏着某种不可告之的歹意，严格来说均属不孝不悌之徒。有子曰，其为人也孝悌，而好犯上者鲜矣，不好犯上而好作乱者未之有也。故知，搞法术的人是社会动乱不安的隐患，其潜在心理是以法术治服民众，令民众拜倒其足下。

甲：你才刚这“有子曰”，可属于四书五经的内容了，但大多学人不可能懂。

B：可参阅港台大家南先生的著作，尽管其佛经解的一塌糊涂，但四书五经却是拿手好戏。

A：雍正故去，开密旨乾隆登位。清史记载乾隆登位时，先对天地拜九拜，对雍正拜九拜，对皇太后拜九拜，然后上座称帝。

雍正在位时，有意令乾隆多参与国家大事。所谓国家大事，历代王朝仅视两件事为大，第一是上拜九天，拜太庙。第二是军事征战。除此之外均属国家中事、小事。清史记载乾隆几乎是参与和主持祭祀拜天地最多的皇上。雍正还有意让乾隆参与对新疆用兵的军机处的活动以及参与苗疆问题办事处的活动。

乾隆登位是在乾隆元年的前一年，即时间表上雍正的最后一年。在这一年，乾隆大胆的有 恃无恐的拨乱反正，实施了新国策。他认为康熙皇是过宽，雍正皇是过严，宽不可无边，严不可过份，而应持中行中道。但康熙、雍正的国策并非有错，是当时历史环境的需要，符合古训，一张一驰。于是传旨大赦天下，对雍正皇期间入狱判刑者一律赦免。重新起用。

在其在位的六十年中，又推行藏富于民的国策，多次传旨实行全国性的大免税，刺激了工农商各行各业的大发展。使得人口从一亿多增至三亿多，且人人有饭吃，成就了大清帝国的鼎盛时期。为此，史书认为他是太平盛世的太平皇。

明朝的史学大家认为秦始皇是“千古一帝”，但现代史学家却认为，明代的史学家可惜没生在乾隆皇之后，不然就会说，乾隆乃千古一帝。

乾隆完成了对新疆的用兵，击败了沙俄军队，稳定了西藏，对大西南彻底完成了改土归流，出兵缅甸、安南，稳定了南疆。为此，形成了直至如今的中华多民族版图的大统一。同时，也造就了几千年封建皇朝的顶峰。

也正是如此，现代史学家认为，乾隆使得中国古老的传统文化得到了顶峰性的巩固稳定，而这正是现代中国之所以落后于世界的原因。乾隆在位时，法国皇室搞得一塌糊涂，引发了法国资产阶级大革命，从而使得欧美步入了资本主义发展成了高科技。若是乾隆皇也搞成一塌糊涂、民不聊生，若是也爆发资产阶级大革命，那么，中国也就同欧美一样是现代高科技国家。

认为，最可恨的是，当时国内爆发了白莲古教的起义，而乾隆给镇压了！

B：历史的过去就是，好也不是，不好也不是，无是无非。就拿史学家认为的代表革命的白莲古教起义来说，现在很多批判气功的文章都认为，江湖气功的发展，会形成白莲古教那样对社会的作乱！或是说，乾隆镇压了苗疆人民、新疆人民、西藏人民、北部边界人民的民族独立成国成家。

现在，以人多为患，若只有一亿人口，分享十二亿人的财富，那中国早就成了小康。从49年建国至今，那么大力的促生产，人口也仅增一倍多，而乾隆在位却使中国人口几乎增了三倍！并使中国形成了稳定的小农经济国家而难以向资本主义发展。

令现代文人最为愤愤不平的是，居然一个满人却成了中国从古至今写汉诗最多的人！那一定是格律不通，不成诗词格句。一位现在的大文人在报上发表文章，说乾隆的文采全是因为有一批知识分子给捧臭脚。举了一例，一次乾隆下江南，只见江南大好风光十分高兴。地方官员忙请圣上给写几个字留念。乾隆不加思索挥笔写了三个字。随行的汉学家大朝臣一见此三字，慌忙下跪叩拜四爷，说，请圣上把那三字中的中间一个字赐给在下，请皇上恩准！

那乾隆精细乖巧的很，一见此状心中暗知这三字会是有什么毛病？笑曰，准奏。

于是，地方官只好把第一字和第三字刻在亭子上。至今，这亭子上依然是这两个字。

A：乾隆生性好玩，六下江南出尽了风头。地方上深知乾隆最喜欢看戏，而且众戏中最喜欢看白娘子的戏。于是令戏班抢排新白娘子传奇。谁知戏词尚未记住，新曲谱尚未会唱，那四爷的龙舟沿大运河已经开来……

地方官忙令戏船上场，是由两条大船搭成的戏台，行在四爷坐船的前面开唱白娘子。可那众戏子丢词忘曲，只好随机应变。新曲接不上了，就忙用旧曲补上。新台词记不住了，就改说老台词，反正乾隆爷也好糊弄，管它新旧，有白娘子就行。

地方官深知四爷酷好佛学，故而需找一些和尚上船一路陪他说禅盘道。可庙中的和尚又大多是文盲，整句话都说不明白，又哪里说的出禅机？于是召集大批江南文人选出来一批懂佛学的人，令这些知识分子大文人都剃光了头，穿上袈裟冒充和尚上船去陪四爷说话。同时与这批文人事先讲好，一旦说的好了，被四爷看中嘉奖了，那可就必须当和尚了，否则你我可都犯了欺君之罪！但也不会让你们白当和尚，凡被看中当了和尚的，每人给钱银一万。就是没被看中的，只要演好这台戏，不露马脚，事后仍可为在家人，而且给钱银两千。

故知，上面若是想巡视下情，那是绝对不可能的，一路之上全是事先已安排的戏。话说回来，不仅是下面不愿意上面发现有情况，而且上面也不希望下面有情况。国泰民安，你好他好大家好最好。

故而乾隆在位六十年，虽是六下江南，临退位为太上皇时却书下训令，以后的皇上不可再下江南，劳民伤财，而且全是假戏。

B：戏虽假，趣却真。

甲：戏假含个无字，趣真含个有字。可这有无之间六下江南也不知花了多少钱？

A：如今方方面面搞的赞助活动，那位四爷时代早已开始。其中有一次下江南，两淮盐商赞助一百万两白银，江南各官府出资四十万两的廉银薪水供一路差役费用。那四爷也知商贾的钱也不是白来的，各官府的廉银是地方官的生活费和差役费用。于是回宫后，传旨免去盐商140万两的税，补给地方官府四、五十万两的廉银。虽说是藏富于民的国策，可乾隆在位时，国库的贮备金银却是增长了多少倍。

C：从神学角度看，史书记载，乾隆以祭拜天地为最，祭祀时，鬼神为之所动。乾隆盛世也是在于康熙在位61年打下的底子。乾隆在位60年，他说不可超过祖父康熙在位的61年，于是主动退位自命为太上皇，虽不执政了，可每日要对臣皇众训政一次。

康熙皇是盘古大帝转世，他说，秦皇时兵吞天下施苛政是为一统形成大中华，也是不得已而为之。康熙时一味施宽政，宽了再宽，宽起来无边，也是个因果。

B：乾隆在位时，深感自他之后大清帝国将会如日落西山而衰败。他认为汉文化虽好，但汉式的生活方式腐朽败落，讲究的不是奋发而是如何享受。他曾多次下令满人贵族不可深陷于汉文化之中，不可失去八旗兵的开拓拼搏精神，不可安于享受而荒废骑射。

但历史的潮流，汉文化的另一面，享受，早已把八旗精神淹没。

C：那八旗的编制，就是采用的五花八门中的八门军制。

甲：如何理解前面那位“有子”先生的孝悌之说？

D：有子是孔子的大弟子，这里的孝字并非是后人理解和解释的孝顺，孝表纵线，其意为人不可割断历史。悌是指兄弟姐妹朋友之类，这是表意，其深意是表横线，是表现在时态的各种社会关系。狭义的解是，人应与兄弟姐妹朋友邻里，即同时代的人友好相处。反之，弟兄火拼，朋友相争皆属不悌道。纵线是表过去时态和未来时态，如此构成了人文大十字架。

有子的论述是，不孝悌的人会作乱于社会，是社会不安定的因素。

甲：由此我悟出了人道法于天道。春光犹如温和的宽松使万物得 以滋长恢复。夏日犹如严政，一个个晒的规规矩矩喘不过气。秋风一举横扫落叶，大运大动大收口。随之是冬景的萧条冷落万物如霜打如冰封。然后又须是放出春光使之复苏。不过，为何有子说孝乃人之本？

D：有子曰，君子务本，本立而道生。孝悌者也，其为人之本与？

孝，表大地之子之第—……

甲：又是何故孝为人之第一？

D：我是说，孝，表大地之子之第一撇。人之第二是一捺，表类同于走兽般的吃本能和性本能。人之所以区别于走兽，全在于多了那一撇。故知无孝之人，作个人来说缺了一撇。

文表发光、发大，把孝道加以光大为教育的教。教配上个育字表上对下，表前辈对后辈施之以教。育字是无雨云，表晴空万里明月普照，表对下辈的滋养。故知孝是表历史的连续性。现代人总喜欢否定历史以显示自己的伟大，孰知，历史是永远无法否定的，因为它已真实的发生过了，无法改变了。正确的作法应是承认历史，不论它是好是坏，不论是使你觉得光彩还是觉得抬不起头。勇敢的承认过去，并从历史中吸取经验和教训指导你的今天。

人们不仅喜欢否定历史，还喜欢把希望寄托在将来，寄托在明天。很多书刊也是让人们把美好的希望寄托在明天。在将来，以便咬紧牙关度过今天。于是很多人就把生活寄托在了明天，而今天不再被重视，今天被忽略掉，因为明天会更好，明天才是生活。

把希望和生活寄托在明天的人，他的一生永远没有生活，因为生活仅仅发生在今天。昨天已是历史，历史不是生活。明天不是现实，而且终生终世你也得不到明天。故而，把希望和生活寄托在明天，那是人生的麻醉剂，和宗教的性质一样，把希望和生活寄托在来世。仅仅是比宗教更为巧妙，在名词上看上去是把时间缩短了，让人们误以为一伸手就能抓到。孰知明天和来世一样遥远，甚至明天比来世更为遥远，因为明天永远是可望而不可及。

不妨去公园问问练气功的老头、老太，说说还有几多明天？

是故对昨天不要懊悔，因为它已过去，它永远不可改变。对明天不要希望，因为永远没有明天。只有对昨天不懊悔，对明天不希望的人，才是真正有生活脚踏实地的人。

甲：我还是有点想不通，如何方可捕捉到明天？

E：可知明天表什么？日月和合之天乃宙心性海天，凡人在三界之中又是如何能捕捉到明天？只有冲过断魂，飞越九天方可获得明天。

凡人只有今天，没有昨天和明天。昨天属于鬼神，明天属于仙佛。故知，沉醉于昨天的人等于死掉了，落入了鬼神之道。希望于明天的倡导却和宗教的性质一样。

一般来说，妇女生活的立点往往习惯性的放在今天，而男士往往习惯将立点放在昨天或明天。从表象来看，沉醉于茶馆聊大天的人是生活在昨天，疲于奔命的人把生活放在了明天。

甲：雷洲小姐寄来的那本“中国一百僧佛图”如何？

F：对于了解一些佛教知识还是有帮助的。简单的翻了一下，有些地方是与传统佛教学说有出入的。比如在大势至菩萨一节里，画像是大势至手持薄 伽梵大神印，梵语称她为摩诃。由于势力极大故又称为大势至。又说，王有四子，老大是观世音，老二是大势至，老三是文殊，老四是普贤。但一般佛经记载的是，王有十子，而不是四子。文殊的画像也是手持薄伽梵大神印，骑一头雌狮子。

甲：为何骑雌狮而不是雄狮？

F：雄狮是罗地干布的。罗地干布在画册中被画在第20幅图上，在书的第50页上。文字说明是，按梵文的意译是天帝，居所在世界中心的第三十三层天。又说他的32个朋友分住在下面的三十二层天作为他的辅臣，而他是天主。文章说他总是下凡察视世情，施福传道。又写道，释佛前生转世为人时，曾受到此位天帝的恩德、指导和帮助。那一世释佛投生在湿波国当王子，因一味布施而被国王赶出王宫。王子一路布施，最后一无所有，只剩下一个妃子留在身边。天帝在云端一直注视着王子的所为，此刻一跃而下化为一个婆罗门，要求王子把妃子布施给他，王子一口答应，婆罗门拉着妃子就走。当走到第七步时，他忽地转身，现出天帝相，并把妃子交还王子。天帝曰，记住，不可把妻子施舍于人。以后天帝又暗中帮助王子回了国。这位罗地干布的画像很有意思，一脸的凶像，披头散发，两耳垂个大耳环，前额扎一条珠环。身着鱼鳞状的战甲，左手按着凌云长剑，右手持一招魂幡。呆呆的直立在天上，一动不动的低着头死盯住人世间。

盘古大帝在书中被画在第19幅图上，但画家与写文章的作家并不知道这位就是盘古大帝，而是按照佛教传统说法把他叫做“大梵天王”。画像是毛发直立，左手持一七星长剑，右手持一颗宝珠，赤足，一脸的恶魔相。

文章写道，大梵天王又称为原人，曾开天辟地是位“创造神”，即造物主。以后他又让十个生主继续完成世界的创造工作。又写道，大梵天王的坐骑是白天鹅，或是七只白天鹅拉的车。波罗门教和印度教认为，梵天虽是造物主、创造神，开了天辟了地，但他同时也创造了魔鬼和灾难，故而对他敬而远之，崇拜者极少，地位不高。印度佛教理论说他居所在色界的初禅天，是佛教的护法神。

甲：这里就有说道了，佛门道门理论都认为功夫高本事大辈份长的居上层天，而本事小的居下层天。那么，这位三清的师父盘古大帝为何居在倒数第一层天？而他的儿子罗地干布居在倒数第二层天？

G：以天论高低是法障之故，皆属市俗宗教凡人凡见。师说，居天之高低全在于牵挂，牵挂越多越大，所居之天就越低。牵挂超过了极限，干脆就一头扎下来投胎。故知不可以所在层天之表象看地位之高低。

另一点也须注意，天人并不一定就死钉在一层天不动，他们根据需要是时常上下浮动的，而且一旦变换了层天，其表相也相应着时空去变化。这种情况使得佛教和道教在“认人”上发生了混乱，经常把一个人看成了是好几个人。比如文殊师利，她下浮时佛教说这位是文殊大智大慧菩萨骑金狮。她回宫后，佛教又说，那位是大日如来佛是七佛之师，是佛王。犹如乾隆身着便装出宫玩时，人们说这位是四爷。他回宫一穿龙袍，人们又说那位是当今圣上。

画册中文字介绍，大日如来的居处在佛净土，他是佛国教主。

画册中有一位飞天女佛，半裸体，成飞天舞蹈态，双手散花。画册文中说，此即佛教称之为的“香音之神”，又称“飞天”，美丽动人，令人神往。她们有各种乐器，称之为音，有不尽的鲜花，谓之为香。

由此可知，花表香，供花即为上香。其实这些飞天佛就是花仙，就是罗刹女。

文中写道，据佛经记载，她们一度转世为采花女，皆为奴。一日路遇释佛，释佛亲自为她们授记，佛曰：“你们以后当作佛，名字均叫‘妙花’”。故知，花仙罗刹女皆是佛，是释佛亲自的授记。

画册中有一幅善财童子图。画的像个苗条秀气的少女。文中介绍善财是经文殊点化行53参拜之后而成佛。此即女神功法中108拜里的童子拜佛。

画册中有位坐在莲花座上的女菩萨，姿色艳丽，手持薄伽梵大神印，她的名字叫“莲华色”，是位花姐。文中写道，莲花色原是妓女，发愤修行证得阿罗汉果位。她是释佛弟子比丘尼中最杰出的，称为神通第一。

画册中写道，据佛经记载，修至菩萨位时，不仅可留发，而且可出家可在家，可着袈裟也可穿在家人的服装。

甲：为何对菩萨实行宽松政策？

I：因为菩萨无我相人相众生相寿者相，无分别之相，故而留不留发，穿什么衣服皆方便。不仅如此，吃什么，喝什么也是方便。是故师说，佛斋之中不分荤素。

甲：但是净土寺院中必须食全素？

I：因为在里面吃饭的均不是佛，他们正在修佛，尚无能力将荤化为素。

甲：素食是五戒之一，属大戒条，佛曰，以戒为师，又是何解？

I：五戒之一并没有素食二字，还是不要胡乱发挥的好。以戒为师是佛之遗训，只可惜不知此四字的含意？

甲：洗耳待候。

I：释佛临终之际，弟子问今后谁为师？佛曰以戒为师。此四字包含两层意思，其一是你们均无资格为师。其二是，好自为之吧……

释佛大智大慧，知过去、现在、未来三时，决不会简单机械的让众修人以一成不变的教条行事。若按现代说法，那不明显是教条主义吗？

释佛之所以伟大，其一就在于他不是教条主义者，而是因人因地因时因事随机施教。单就在这一点上，老子、孔子、耶酥等等均不如释佛。此三位虽是通达，但多少有点教条，否则不至于老子骑牛出关，孔子乘车奔波，那位就不评说了，壮烈牺牲了，就不能再说什么了。

规定再好的教条，也只能是根据当时的情况，适当的考虑一下发展。因为数百年、数千年的差异性是极大的，而且戒条是一个个一条条具体的规定，并不是如同易八卦可随机应变万古千秋。就拿现代的中外众多伟人来说，之所以成就了各种伟业，全在于不是教条主义者。若是教条主义者，只能是墨守成规毫无建树。

就拿乾隆来说，他并没被严格按照父皇、祖皇的遗训国政教条般的行事，而是继往开来。在登基的第一天就推出了新国政，从而使大清帝国在他手上成为鼎盛时期，使得现代史学家称之为“千古一帝”。他当政60年，相当于从49年至2009年。

A：不过乾隆推行新政是极为妙巧的，他精明的使国人不感到突然而惊恐，也不使旧臣心理上过不去而形成顽固的保守势力，同时采取了一定的措施避免了不必要的种种干扰。

他首先肯定康熙、雍正在位时所推行的国政全对，全英明。然后提出康雍二皇正是符合古训中的一驰一张。那么，一驰一张之后，就应按《易经》开示而行中道。国人及众臣一听，在理，在理，应行中道了。因为古代臣民均懂得《易经》乃天神之物，是天神的开示，是中华先祖先尊归天时为后代留下来的遗物。

乾隆又每日必向皇太后请安，并严禁宫中传议宫外推行新政的任何消息。这样就可以不在心理上对皇太后有刺激而形成后宫的阻力。那时乾隆正好是25岁，相当于现代大学生刚从校门毕业的年龄。乾隆也承认，25岁登基之前，他不过是深宫之中的一书生。古今不少“大家”均一致扬言，天下最最无用的就是书生。可这位书生却成功了千古一帝。

I：当年众弟子问佛，今后以谁为师？言中之意是请释佛在他们之中指定一人为师以替代释佛。佛曰以戒为师。那言外之意就是，你们均无资格为师。

释佛这里用的戒字，并不是指戒条。这个戒字的含意是，今后你们自己约束自己吧，自己为自己的师，也就是好自为之吧！这里又含有一层更深的教义，自己又如何给自己当师呢？这就是《心经》中的第二个字“自”。即，每个人的师就在每个人的目前。

在这一点上，一些古僧大体上也悟出并不是以戒条为师。比如1－9篇中的“咫尺之间不见师颜”。这是明着告诉你了，师在咫只之间。又如第三十集《念什么经》？夹山僧曰，明明百草头，明明祖师意，须是亲见祖师意。夹山又往深一步说，目前无法，意在目前。

夹山也是明说了，要在目前寻师。

那么何为祖师意？关键是这个意字。意，心上音。即目前是心之音魂成像，目前所展现的图像，即是历代祖师意。夹山曰，须是亲见……由此可知观香调灵之重要！以上就是佛曰，以戒为师的解。

甲：就如同当年你在释佛身边一样……

I：遗憾，听师说的，我不过是照着葫芦画个瓢……

甲：只是这个葫芦不可照师头上乱用……

A：少扯废话！这个戒字本身就含有“不可外求”之意。戒只能是自戒而不是他戒，戒只能是自己戒自己，若是人被他人所戒，那就不叫戒，而叫罚。故知以戒为师的含意就是师不可外求，须是从自己流出。既然师不可外求，师就在此山中，那么外面到处是这个师那个师，即身外之师又是什么？

B：对于世间法来说存在身外之师，对于出世间法来说，身外无师。但人们又习惯依世间法的惯例称师，实质上，对于出世间法，仅仅是名之为师，实为同修人。差别仅在于先学后学，先生后生，先悟后悟，先觉后觉。

甲：以戒为师算是多少明白了。拈花一笑，花开现佛又是何解？

C：全部佛法皆系之于花。为何释佛亲自授记，花女皆为佛，均叫“妙花”？不仅道出花为佛，而且级别辈份均不低，均是妙字辈的，和十妙平起平坐。就修行、修佛来讲，修佛即是修花。那么，花开时现的是哪尊佛？可知？

甲：自然是释佛！

C：何故又不说花开现释佛呢？

D：花开现佛，也可以说花开见佛，那么，是谁见佛？可知？

甲：当然是我见佛了。

E：我字不除能见佛吗？

甲：我若是没了，那又是谁见佛？

E：是佛见佛！

F：花开现佛，现的这个佛不是别人，而正正就是修此花的人自己。此四字的含意是，修人将花修开时，自己就现了法身。那么，什么叫花开？

甲：请开示……

F：花不开则不放光彩，花开系指大放光彩。可知，花开就是一次性的最终的光爆！

甲：可与女神功法中的光爆相同？

F：性质一样。女神功法中的光爆是控制在含苞待开但又不让开，必须是在 凤摆金莲时才允许开。九阴功第二式的台词中有一句是，蓄芳含苞待放。是待放，而不是开放。在含苞中仅修至山地动，即身体的大震动。后面是“待到金莲盛开时，横空出世莽昆仑”。这里的待到，就是说还没到。那么以后到了时又会如何？尔时就是花盛开，佛，横空出世。此即花开现佛。

不论是从隐态形式上走，还是55年之际直接从身上走，显出的图像是一样的，呈现出莲花盛开，随即就是大光爆，犹如核子反应般的链索性的逐级扩大的光爆。最后呈现的那个物，那个光能量团，就是“真你”，法身佛。此即是九阴功第九层次的大涅 槃法，亦即九阴飞天法。

飞天就是香音这神，佛号妙花。故知飞天两字是“佛”的同意同义语。九阴飞天法即是九阴佛法。

G：故而师从一开始就不厌其烦的告诫，九阴功法险恶，绝不可贪功求成！功法之所以险恶，就在于师把释佛最后传大迦叶的密法，拈花一笑，花开现佛，纳入其中。同时录音中一直控制在含苞待放，而不准盛开。故而师又强调，行女神功法一定要在录音控制保护中进行。故知，学人绝不可贪功，绝不可急于求成，否则，你把花给弄开了，那你可就算是见了佛了……

年岁大的，年龄不饶人。早走了，就一心不乱，老老实实在西门峡等着验牒。十二峰虽是空了十一峰，观音说了，九天玄女就是那个命，得在那里等……西洋女王笑曰，谁又让她岁数最小……还一直抓着青莲不撒手……白娘道，最精明的要算是大日如来，拿到青莲后即刻就大撒手……她可不玩狮子滚绣球。

甲：提到绣球，回想起以前篇集中有一案例，即，川人行观中，一队兵马开来，领队的女将领总是以手出示一个类似仙人球状的东西……

I：此物即称之为“绣球”，得绣球者将奉命去西门峡接防。西门峡守军要一批批开往丽江准备登月回归，是故需一批批新军去接防验牒守关。

甲：从众多案例中．一些学人也有接到“绣球” 的。只见一年轻貌美的女子飘来，撇下一绣球……学人慌忙去接，美不胜言。但只是偷着乐，暗中高兴，梦幻着这一定是天妻，或是天上的情人也未可知……还得对显态的正式老婆守口如瓶，严加保密。因为即使是隐态的，虚幻的桃花，显态的老婆也会吃醋而暴跳如雷。

A：那可不是“王宝钏”撇的绣球，而是上方派人投下的“令箭”，是将来要奉命守关的。若是去了大家伙白虎再接了绣球，那是连断后再守关，可就成就了狮子滚绣球。

甲：这不是九宫大日拿咱们学人开心玩吗？

B：绣球撇下来，总得要有人去接防，再说又都是自觉自愿的争着抢着去接的。

乙：川人来电说，前两日忽见已故“大人”到了长江，还是活生生的样子，只说了一句话，“回首行前走……”问之原属哪部分？也不答，只显出“天锋”两字。

甲：大概原是天锋左军的高级将领。当年彭城小泰山军部遭围歼，倒是有一支兵马突围进了大别山。

乙：有学人问道，第四、五篇倒是很重要，但不知两篇中涉及到的主要人物如云门、药山、石头、布袋等等都是什么时代的人，属于佛门中那一法脉传承？

C：药山与大颠是同修同学，同拜的石头为师，他们这一支法脉皆系六祖的顿悟法门。

五祖将衣钵传与六祖，当夜就叫六祖下山快逃！六祖连夜逃往广东地区，隐藏了十多年才敢露面。

甲：五祖将真传给于六祖，并令六祖连夜下山潜逃，这样一来，自五祖之后，那少林的世世代代实际上已无真传，一心禅法门已远离了少林。从此传位上看，佛门的宗门并不平静，名利之争依然不亚于社会。可在当时，佛教界的众人都认为五祖的衣钵一定会传给神秀。

D：古代有些法门对接真传的传人是以衣和钵为证为据，得衣钵者为传人也。神秀在当时极为五祖器重，并让他担任给众沙弥授具足戒的教授师，专讲如何持戒以及佛门种种仪规仪轨，其地位是十分显赫的，而且神秀的文学底子极好，佛学知识极丰富。自幼阅经，博学多闻。但五祖认为神秀虽好，但其功路走的是渐悟，而不是一心禅直指人心的顿悟，故而也是无法将衣钵传与他。

甲：从人道上看这实在是不尽情理，神秀是大苦大功主持寺务最卖力气的。

D：五祖传的是法脉，而不是功德。故而功德再高再大，若未悟得心印也是无法可传。

甲：可五祖为什么让六祖慧能连夜下山潜逃，而且一隐就是十五年不露面？

D：为避一个争字引得佛门混乱。故知佛门之内有争，只能避而远之。这也是三十六计走为上计。争必发生在两方，若其中一方一走，另一方也就无的可争了。这一走包含空间的走和时间的走。下山越岭南是空间上的走，隐十五年不露面是时间上的走。

至于六祖慧能，却是位了不得的人物。他本是广东地区一个砍柴为生的樵夫，一字不识。

甲：若是一字不识，如今又是为何有六祖留下的书？

D：那是以后识字的众弟子编写的。

慧能祖籍是河北省涿县人，就在北京的西南野外。其父为官被谪，发配至岭南，慧能就以上山打柴为生。

湖南与广东交界处是南岭群山，是故称广东地区为岭南。在古代视岭南地区如同广西、云南、贵州一样，均属罗刹之地，猴变人尚未变全，并不以为那是祖先遗物。

一日，慧能上集卖柴，闻一居士正诵《金刚经》……若以色见我，以音声求我，是人行邪道，不能见如来……

慧能一听，大悟！忙问，你念的经是从何处来？对曰是从弘忍禅师处得来。这弘忍禅师就是五祖。

慧能一想，我也去见弘忍禅师去得点什么。柴也不砍不卖了，放下了一切，原本就已是穷到家几无立锥之地了，于661年北上拜师。

那么，661年是个什么概念呢？是大唐时代，正是唐三藏译完了《大般若经》，提出了论断，修佛必须要先破我执法执。后人将唐三藏的观点称为“唯识宗”，或“法相宗”。由于唐三藏曾在长安的大慈恩寺居住，是故又称为“慈恩宗”。

故知，天下本无宗无派，宗也罢，派也好全在人为。后人把前人的某种方法名之为宗，若将某种方法加以禁锢，再立下规矩，就成门派。故知，宗以及门派均是万法中之一法，而又均不是万法归一之法。

唐三藏于664年，即慧能北上求学的第三年，在玉华宫道场圆寂。唐皇高宗闻报，为之罢朝。京城及诸州县五百里内，送葬人达百万众。

三藏故去后，佛教界公认的他的学术继承者是“窥基”和尚。这个窥基本是唐朝将门贵族子弟，其父是大唐开国功臣，被封为“右金吾将军”。其叔就更是有名的人物了，他就是尉迟恭大将军。

三藏门下还有一位对佛教影响极大的人物，即“道宣”大律师。道宣和尚是江苏丹徒人，其父原是陈朝吏部尚书，故知道宣和尚本是书香门弟。

道宣十五岁出家，在“智首”和尚那里受了具足戒，并随智首修学攻读“四分律”戒法，深得佛教中的诡辩术学说。

甲：何为佛教诡辩术？

D：就是怎么说都有理，这么绕也是个圆，那么绕也是个圆。

道宣学得戒法之后，四处游学扩展知识达25年，终于成就了中国佛教戒法戒律之大全，并被誉为持戒第一。甚至持戒之严格胜过西域佛地，胜过印度佛源。

一日，从西域来了胡僧，唐玄宗问，你打算先住在什么地方？这位胡僧“善无畏” 曰，素闻西明寺道宣律师持戒第一，愿往依止，籍以受教。这位善无畏就是开创中国密教的大师。

道宣的戒学对中国佛教界影响极大，至今佛教内的种种规矩、仪轨均延承于道宣。后人就分科分类，将道宣的戒学称为律宗，而视道宣为律宗创始祖师。

道宣一度在三藏的译场工作，负责“缀文”一项。唐三藏开辟的译场，其翻译工作是十分严谨的，整个翻译分为六道程序。

一、“译主”宣读梵文。

二、“证义”评量梵文。

三、“证梵文”听读以校误。

四、“笔受”负责译为华文。

五、“缀文”负责连成文句。

六 、“书写”抄录成章册。

唐三藏的译场是国家级的，是由皇上亲自过问的大规模翻译机构。

缀，即点缀。骨架精髓有了，尚需要具有可读性，汉语汉学的规范性，故而需点缀连文句。

道宣的戒学实质是佛教教义的缀。经典是个汽车，是个运载工具。这个缀，戒学就是汽车上的刹车。需不断地点刹车、慢刹车、急刹车、紧急刹车。

刹车不是运载工具，但它确实又是运载工具上决不可缺少的一个重要设置。没人敢去乘没有刹车的车去行，故知，行、大行则必须要有刹车。司机接手车准备出门大行，首先就是试试刹车灵不灵。这就是戒学与修佛大行的关系，它并不是修佛的根本，但又是修佛之行无法忽略的。

但是，但凡一立宗，那就完了。因为一立宗，一成门派，就把一个整体给割裂了。分解了，解体了。从车上把刹车装置拆下来，并称为律宗，就学怎么制造刹车装置。把车上警报器那个嘀嘀拆下来单立一宗，称之为净土宗。一按嘀嘀，听者就知是车来了，一听念阿弥陀佛，听者就知是在修佛。之所以修来修去修不出去，是因为都在那儿修部件，玩 零件呢。

但后人不应指责是道宣的不对，他并未立宗，也没自称是律宗创始祖师，是后人多事，科化、学化给立了宗。

才刚提到净土宗，后人规定“慧远”是净土莲宗的一祖。善导是二祖。他们开创的净土修持方法，就是每日念佛七万至十万声。那么，慧远祖师、善导二祖为什么要开创每日念佛七万至十万声的念佛净土法门？直至如今修净土的人也是只知念佛，却不知为什么？

可知净土宗依据的最主要、最重要的一部经是什么？是《观无量寿经》。那么依此经修持却又为什么成天念起了佛？

《观无量寿经》，全经的精华，要点，功法，就一个字，即“观”字。那么观什么？这个法门不是自观，即不是观自，而是观他。这个他是谁？是阿弥陀佛。具体来说，就是观天缘宫。因为最后的最后，接引之光来自天缘！

《观无量寿经》，是当年众罗汉行观天缘宫时，使用他们当时的语言，做的行观记录。必须要知道经文的本质，不然就会学的一塌糊涂。比如，《修》一书中也有不少行观记录，是众学人行观时使用他们当时所能理解的语言成的文。对后人来说，就是个经验之说，简称为“经”。说不定以后就会为后人命名为“观半壁山经”，“观西门峡经”。“观香灵经”等等。后人的后人也会学后人，天天念这些行观记录，谓之为念经。那么只念经就能修出去吗？这就叫一代一代的误用误传，可还都立下规矩，门规，神圣不可动摇，不可说，不可说，若说则规定是谤佛。

那么，慧远又是为什么开创每日念佛七万至十万声？是因为他看到天下众修士并无行观的能力，没有本事如同释佛众弟子，那群大罗汉自如行观天缘无量寿佛。既然观不到佛，也观不到佛所在的净土，实在是没有办法，慧远长叹一声道，无法观，观无法，那就想吧，念吧！于是一声声一日日的念起了阿弥陀佛……众人也就随声附合一同念了起来……那悲壮之声遍山遍野，一百年、二百年、上千年的念了下去，一直念到了今天，还要继续念下去，直至把佛法念灭。

主 页

探索者

修行者12-3

图 片

上一集

下一集


第261-2-6集

主 页

探索者

修行者12-3

图 片

上一集

下一集

修行者 总后记

《修行者》二十八篇 断后行

第261集 胜利回归 第二章

第六节

E：古印度佛经，大多是众罗汉的行观记录。古印度人皆修瑜伽，是故获天眼天耳的人较多。他们对经中所言也能看得到，体悟得出，经中所说，虽不是物质现实社会所能存在的，但那些又实实在在的存在于现实之中而真实不虚，故而也就不以为然。一代代的人传下去了，环境的变异使天眼天耳者越来越少，直至几乎没有。后人再读古经时就再也看不出经中到底写的是什么？一种人坚信，经无虚言，经中所言，在古时都是活生生的存在。不知那仅仅是一种景观，却误以为是物质现实，其结果是执迷不悟，盲目在现实中去追寻虚幻。另一种人读了经书，斩钉截铁地说，全是胡说八道，封建迷信。从而陷入另一种迷信，只迷信双眼，而不知人还有第三只眼。

甲：一位学人来信说，当他读到碧霞元君哭诉天锋毁灭记一段时，不尽失声痛哭起来。

F：但凡是天锋的人，自然会悲切。千百年的事了，再说也是无济于事，只有回首向前走吧……再说，一提起这段，西洋女王总是不自在。

G：她说，那罗布带着狗熊军一举灭了白鲸九族也算是可以的了……我也是没多说个什么。两军相争，又是有谁肯相让？大家都退回一步，再大的事也就了了，总比那冤冤相报没完没了的好。再说，我也并非就是卡着那群狗熊不准进白月。

F：狗熊军也是够辛苦的，万千年来一个都没上去，全在三界里混日子。多上香，多叩头，多叫几声二大妈，充其量也就是这点本事，也没什么新招了。再说，就是挨罚也不过是充军发配西门峡去守关。

甲：我还以为驻守西门峡、驻守朝天门是件很光彩很威武的事呢？

F：威武是威武，可就只是眼睁睁的看着人家一队队的往青潭开拔……

E：六祖慧能北上开跋迈出第一步时的背景就是上面已介绍的种种情况，那年是661年，距今已是1336年以前的事了。唐三藏在664年故去，他的弟子窥基和尚业已成就了“唯识论”、“法相宗”。道宣和尚在667年72岁故去，“律宗” 已成就。净土莲宗的二祖善导和尚的师父道绰和尚于645年84岁故去。善导大兴念佛法门，他于681年69岁病故。六祖慧能这第一步刚要抬脚……

甲：净土莲宗的创始人初祖慧远，观力没成就时，为何不去问师，反而无可奈何的声声念起佛来？

E：慧远的师父可是位了不起的高僧，是河北人“道安”。道安从小父母双亡，故养在寺庙中。他18岁时，其师认为他已学成，就让他下山去自立门户。

甲：既已学成，其师为何不留他在身边侍候却放走另立门户？

E：古代之师是不肯误人子弟的，但凡一学有成，就令其下山不再留了。下山的人只有游江湖闯天下，伺机自立门户。不像现在的学人，才学几个月就急着要出山自立门户。

道安下山后，云游四方，遍访高僧增加学识。以后又遇高僧“弗图澄”，道安拜“弗”为师，又成为“弗”的弟子。

甲：这位“弗图澄”又是何许人也？

E：“弗”乃龟兹国人，九岁出家，七十二岁时东来步入洛阳传教。他已有神通，并以神通让当时战乱中的王侯信奉了佛教。他在王面前摆了一碗清水，焚香合十……瞬间碗中长出一朵青莲。在王侯资助下，他建寺院839座。

甲：几乎是一座寺表一万年。

E：道安就是他的众弟子之一。

道安对中国佛教徒有个极为重大的影响。道安自立门户后，在湖北讲法15年。以后，他提出，佛门弟子都应改姓释，并第一个带头改姓释。直至如今，只要出家，或是在家人办了皈依佛门的居士证，则不由分说，通通姓释。

甲：这么说，咱们这位师父也就只好姓释了？

F：今天下午来了个查水表兼收费的，他问，老头姓什么？师说姓“红”，又问，上次查表时，见来了一人，她说是你侄女，打听你在哪座房住。问之叫什么名？说叫皇甫珠。那你怎么姓红，侄女姓皇甫呢？那你应该是皇才对呀？师说，早就不是皇了，还提个什么皇字。她是老二的孩子，老三姓蓝。又问，你是少数民族吧？师说，安息国的。

甲：安息国在何处？

F：安息国是古波斯。

甲：师为何进进出出都穿便装？

F：师的衣钵都留在南京城里了，这山区一带没有寺庙，若是着僧衣进进出出显得太招摇。

甲：那得衣钵者不就是法脉传人了吗？

F：师将衣放一处，钵又放一处。钵处无 衣，衣处无钵。

E：道安所处的时代正是兵荒马乱，战火纷飞。一次遭战乱，道安法师被拘执，故遣散众弟子，令其自寻出路。慧远就带着一部分僧徒南下去了九江，在卢山僧友和地方官的资助下，建了东林寺，这东林寺就是净土莲宗的发源地。

以后，道安于385年故去，九江的众僧不知如何再往下修，于是长叹一声，念佛吧！如此，那一声声哀切之声振荡山野，久而久之，终于在402年，大兴起念佛法门，而慧远则于416年故去。如是，后人一听“嘀嘀”，就知是汽车来了。

甲：如若大街上的汽车，不安那个“嘀嘀”，大行起来也是个不方便。

F：是的。故知嘀嘀也是汽车的一个组成部分。但如果只有那个嘀嘀，也仅是虚晃而不成汽车。

甲：那么，汽车的 气缸又是什么？这气缸带挂档可是汽车的主要动力部件。

E：是佛门的密教。

甲：汽车的方向盘呢？

E：佛门唯识论的法相宗。

甲：那一心禅又是个什么东西？

E：它不是个东西，是驾车的司机。

甲：如若这众多的宗凑合在一起，成就了汽车，那样就可以全力以赴，全速前进大行了吧？

E：原地不动。

甲：何以故？

E：没有轮子。

甲：那什么是轮子？

E：法轮。

甲：法轮又是什么？

E：古瑜伽。

甲：看来修个佛也是真够麻烦的。

F：就是因为汽车太复杂了，于是就把它拆了分宗立门去研究。故知，修佛的人就要把所有的 零部件都给组合在一起，形成一个完整的整体。这个组合的过程就叫修炼。组合好了，可以开了，就叫上道了。在大道上奔驰的过程，就叫修行。女神功法的起步点就是在大道上奔驰。《修行者》一书，阅读这本书，本身就是一个组合修炼的过程。《修》一书，已帮助你把一切必须的零部件全都牢牢地组合在一起，只要你能把车门打开，坐进去，有那把开车的钥匙，一点火就走！

甲：那把开车的钥匙又在哪儿？

E：在每个人的心里，只要能打开心灵的窗就能得到那把钥匙。

甲：那首印度歌是这样唱的……

啊，你啊美丽的月亮啊……

从天边看一看我……

我向你打开了心灵的窗，

我向你说出了心里的话。

啊，你啊美丽的月亮啊……

我明白了，心相应是打开心灵之窗的法门！

E：是故称之为无上瑜伽。

甲：那就是说，薄伽梵歌的启步点是从打开心灵之窗开始的。

“我向你说出了心里的话”，话，舌之言，音也。如是，下一步就是观音法门。

大行至高潮，冲刺全速前进，加大油门，挂上四档，这就是佛门密教！

E：在中国佛门密教的创始人是“善无畏”，“金刚智”、“不空”，这三位外国高僧。善无畏是释迦牟尼叔父的后代，他辞去国王之荣华富贵而专心修密。在他88岁时，奉师命前往中国传密，唐玄宗接见了他，并立他为国师。善无畏的重要作用是，他把密教最重要的经典，即《大日经》译成了华文。《大日经》全名为《大毗卢遮那成佛神变加持经》。善无畏在99岁时故去。

金刚智比善无畏入唐的时间晚四年，他是奉国王之命来中国传密，不空是他的弟子。

金刚智的作用是教习修密的方法，在洛阳、长安建立修密的道场，即“曼荼罗”道场。

金刚智的随行弟子“不空” 年岁较小，他15岁拜金刚智为师并随师入唐。公元724年，不空足岁后，在洛阳受具足戒而成为比丘，不空的作用是，在金刚智故去后，奉师遗命，并持大唐国书，前往“狮子国”专习密教之法。不空在狮子国精修密法，同时收集密教经典一千多卷带回大唐存于长安。

不空的弟子“慧果”承其法脉，慧果的弟子、日本高僧“空海”，返日后创日本密宗，直至今日。

甲：善无畏身居国王，却是弃荣华富贵出家为僧去苦修。而今不少气功人苦修以期出大功能才得以获荣华，最好再当个王。

气功人不解，善无畏已经是国王，已经有荣华富贵，却又何故弃王位去做那个修炼的事？

善无畏不解，气功人修炼并不是为修佛，而是为修荣华富贵。

F：如此，正是天尊所言，拿修行当饭吃，拿修炼当获取荣华的手段。

甲：大概是善无畏老了，当国王也费劲了，是故送个王位的人情，自己出家了……

F：善无畏是13岁弃王位出家为僧。

E：才刚说到六祖慧能弃了砍柴斧子北上迈出了第一步……刚行至韶关西南的曹溪，遇到一位尼姑手持《涅槃经》，有字不认识，向慧能问字。此尼姑叫“无尽藏”尼。

甲：提到尼姑，中国何时有的尼姑？

E：当初，释佛是死活也不肯收女弟子为尼，他的潜在意识依然深藏在水轮，这罗刹女若是进入佛门那可就全混汤了。谁知，恰恰是他的养母，即姨妈，率几百名宫女削发出家，非要当释佛弟子不可。

中国的第一位出家女尼是江苏徐州人，她叫“钟令仪”。此女子琴弹的好，书法也好，其父出任甘肃武威太守。一日，令仪在洛阳宫城西门听到了“法始”僧讲法，于是找到法始，要求度化。

法始和尚为难了，他说，西土倒是僧尼都有，可中国佛法尚未完备，对于女尼，我真是不知如何个济度法。

令仪问：难道比丘与比丘尼有什么分别吗？

法始道：听外国和尚说，尼有五百戒之多，这就比比丘多了不少，只有去问问外国法师了……

来自克什米尔的外国高僧“智山法师”说，在戒法上比丘尼与比丘大同小异。但是，目前中国尚无戒法，无法受戒。不过按通常的规矩，高僧就可以授十戒，只是授完十戒，她也没个师傅可以依从，这个尼姑又如何出家呢？

但令仪志坚不移，她请智山讲解了十戒，剃发做了“沙弥尼”。

在佛门中，在家人皈依一般是受五戒，若是出家，20岁以下的女子受十戒为沙弥尼。男，受十戒为沙弥。沙弥及沙弥尼受具足戒几百条之后，称为比丘或比丘尼，即僧和尼。

甲：不是叫和尚和尼姑吗？

F：和尚一语是在家人对僧的尊称，可僧自己却不敢轻易自称是和尚，更是不敢自称是大和尚，那可是了不得的事。

古代，太守以上的大官，方可称为大人。甚至太守都不敢自称为大人，而是三品以上的高官方可称为大人。

无正式官职，但在法上有大成效者方可称为上人。古代的僧一度必须是应皇上下 诏而出家，并不是说你想出家就能出家的。比如，唐三藏就是应皇诏破格破例出的家。尤其是贵族子女出家，必须要经朝廷审批。

甲：为何朝廷要亲自控制出家呢？

F：不然都去把修行当饭吃了。因为出家人只消费不生产，是社会的寄生人。如若寄生人过多，社会负担就会过重，甚至缺人种田，缺人做工服役。

当僧人法高为上且又深受朝廷重用，几乎相当于三品以上大官时，此时尊称为“大和上”。那么，叫白了，就是大和尚。但是，这话到了老百姓嘴里，就没那么多封建意识了，想怎么说就怎么叫，只要顺嘴就行。

E：那令仪一削发当了沙弥尼，震动极大，立时就来了二十四位年青女子削发出家，拜令仪为师，她们共同修学并建了“竹林寺”。

甲：中国的第一位女尼是江苏人，那么，中国有没有第一位出家的男人？

E：佛教入东土也不算太晚，但众寺院里的僧人全是西域胡人，而且大多是“月氏国”的胡人。众多汉人虽已皈依了佛教，但对剃个大光头，着实是迈不动这一步，也是实在是无人敢那样去做。

第一个削发为僧的汉人叫“朱士行”，原是书香弟子，出家后研读《小品般 若经》，总觉得译文在字句上不妥，于是去西域探求真经。他是第一个去西土取经的汉人，时间在公元260元，距现在1737年。在朱士行削发为僧时，在当时是惊世骇闻，个个目瞪口呆。那时的汉人皆是口头礼佛，无一人敢于身体力行真的入空门。

朱士行在西域流落了20年，终于在八十岁时，找到了梵文《大品般若经》，立即遣弟子火速送往东土。

甲：过去常听人说，日本人去德国学兵法，将所得吞服后自杀，尸运回日本后又解剖取出。看来中国也有这样的人。

E：在公元281年，朱士行在西域故去，火化时，大火熄灭后，遗体却完好无损！众人皆惊！

正当众人惊骇不止时，来了一位西域高僧，双手合十曰，你若得道，身亦当灭，何须做此惊世之举！

言罢，尸骨应声而碎。

此事哗然，如箭速飞传中原。以后，古代所传金刚不坏身，就是指此事。但后人误传为肉身成仙。

那西域高僧之言是说，你修的是佛，还留个牵挂做什么？还不弃之快走！

那位士行大师，生时留下一句话，即“无信者不幸”。

甲：看来，这里边还是有不少的学问，单就这“无信者不幸”五个字，其密意也是极深的。

E：那位无尽藏尼倒不是求学问，而是找慧能问字。慧能说，我不识字，却还能了解经义，因为诸佛妙理非关文字。

慧能的意思是，佛的真经不在字面上，在字面上去寻，永不得佛理。

于是，无尽藏尼请慧能住在韶关的“南华寺”。

甲：去年，广东的那位丽女曾专程去南华寺学做罗汉菜，打算师去广东时给师露一手。

E：慧能继续北行，于两年后达到湖北的黄梅谒见五祖弘忍大师。

弘忍问：居士从何处来，欲求何物？

慧能曰：弟子是岭南人，唯求作佛！

五祖斥道：你是猖獠（即南蛮），怎能作佛？

慧能曰：佛性本无南北，和尚佛性与猖獠佛性并无区别，和尚能作佛，弟子亦能。

五祖道，去碓房舂米干活吧！

此时五祖身边已有弟子七百众。

话说六祖慧能持衣钵潜回两广，在连山南面的怀集、四会一带潜藏了十多年之久。一日，他去南海法性寺〔即广州光孝寺），正值印宗法师宣讲《涅槃经》。印宗法师问道，听说黄梅衣法南来，莫非就是行者？

此时已是676年的事了。慧能出示了衣钵……印宗法师立即聚众，在菩提树下为慧能剃发，又请戒律师为他受具足戒，至此，慧能算是正式出家为僧了。

甲：那就是说，六祖接了五祖的衣钵，当时他还不是个和尚。从此事可看出五祖是了不得了，此举即是法无定法。

E：正是。今天要开示的课题就是，何为法无定法？

甲：从年代上看，慧能是刚上山就暗接衣钵得了法脉，这也是五祖之高见，慧眼识人。如此，才使得六祖之后出来了云门、石头以及大颠和尚……若无五祖的胆量，又哪里能出云门、石头……这也叫不可得意忘形。

E：以后，六祖就在曹溪宝林寺，即韶关的南华寺，讲法达三十年。713年圆寂，遗体不坏，保存至今。

甲：可惜当时无西域高僧开示，还不快走，留个牵挂做什么？这叫一片白云遮谷口，几多飞鸟尽 迷巢，始到牢关终是放不下，那又是惦记着什么呢？

E：慧能未故时对他的一个弟子“怀让”说，将来在你门下会出一马驹，“踏杀天下人”。

以后，怀让去了衡山，住在“般若寺”，一日，他见山下来了个四川人，自己结庵坐禅。便问道，你坐禅图什么？川人答，图作佛。怀让曰，坐禅又怎能作佛？

于是川人拜怀让为师。这位川人俗姓马，他就是后人称为马祖的道一禅师。

道一追随怀让修禅十年，学成之后去了江西，在南昌教传禅学，弟子云集，名声大噪，使慧能法嗣大兴盛。道一的弟子散布天下，不少都成就为一方宗主。道一性急，参禅时对弟子常是拳打脚踢，以截断学人的情结令其忽然省识。这一点与慧能耐心说教是截然相反的。

道一的弟子学打踢一手学的很快，到他的三传弟子“义玄”创临济宗时，增加了当头一棒！

慧能去世后，其弟子形成了五大宗，即临济宗、曹洞宗、云门宗、沩仰宗、法眼宗五支脉，这五支后人称为五大家。临济后又分为黄龙、杨歧两派，故六祖慧能之后是五家七宗。

宗和派就是这样一代代形成的，故知天下各宗各派的老祖宗本是个一。

甲：为何不始终如一，却分那么多宗派做什么？

F：这是自然法则。比如，你爷爷的爷爷有十个儿子，不可能传到你这辈时，大家仍住在一处。野兽的幼子长大后，母兽也是将它赶走，让它自立门户。一株花结了一包子，每个子又都自立门户成长为新的一株。故知，顺行就是个多，逆行则须密。

甲：净土宗所依据的主要经典，《观无量寿经》中的观，与《心经》中的观可有区别？

G：观音之观为小观，观自之观为中观，观无之观为大观。《易》曰，大观在上。此大观即是天缘宫。但是，《观无量寿经》中的观无，一定要自然成就，不可人为的去想，也不可因无观而心急只是一味的念出声。有声之念在嗓子眼，无声之念在心。比如，执白票的生手开车，总是不停地按喇叭，总是制造情况急刹车。而红票高手就轻易不会让喇叭响，也轻易不搞急刹车。全在于一个是心中无底，一个是心中有数。故知，所行所为，全在于那个心是如何？

高手行车，心、身、车三位一体，得心应手，运用自如，犹如三魂和合默契。生手开车，心、身、车三分离，各执我所我见。而如何从生手成就为高手，不是嘴上的功夫，全在于修与炼。

自己练习开车，称之为小乘，有了客票能开客车了，称为大乘，故知修大乘不是嘴上的功夫，你得有那个本事。

当年释佛斥责众罗汉修小乘不修大乘，是因为弟子已具足开大客的本事了。后人理解为，应该是根本不会开车，一上手就开大客车，那样才符合佛之所教。其错在于忽略了释佛当年说话的背景，不知释佛那话是对谁说的。

乙：下面是1月13日的行观记录。川人问红纸管带茜茜，应该如何度过人生？茜茜说，人世间的事本是人去楼空，没什么值得留恋，百年人生就是想留也留不住。梦幻时间停止，在三界内是不可能的。人世间无非就那两条路，先苦而后生，先生而后苦。人世间就是再甜蜜，可转眼就是百年，百年之后就是万千年的苦。

又问：若有两级以上的能量不是可以再投生，那样，不就又是一个百年的生，而不至于有那万千年的苦？

答：话是那样说，但得等机会。房子是有限的，而排队等房子的生灵是无限的。又不是只有少数生灵是二级能量，三界内二级以上的不计其数，它们都在排队等。

问：它们为什么不走？还非要等人身？

答：走不出去。有人身修的能快一些。

又问本小姐，应如何度人生？

曰：世间的事因缘而聚，缘尽而散，莫要看重那皮囊，自由人在九重天。世间情，虚如幻；名与利，一场空。何须将此看得重？皆是殊途过路客，各走各的各寻乐。真龙总要腾云雾，真凤亦是展翅飞，千丝万缕乱如麻，当以金剑斩烂霉。寻留一方清净地，玉龙山雪映大丽。

* * * * *

甲：今天是星期一，3月3日，后天就是惊蛰了，惊蛰之后就是二月二龙抬头。

A：这个惊蛰的古意就是惊动了蛰龙，蛰龙被惊动后，则抬头望月，望月之后就是三月三为龙泼水洗尘凡。

甲：从书信中看，一些学人已步入行观，一些学人在光爆之中，一些学人处于排病康复之中。但最着急的是这第三部分人，总是不断地问怎么西天月还没出来？图像怎么还是没有？

B：正是在这求功求成心切，又不知如何前行的无可奈何之中，慧远曰，求佛念佛吧。于是念佛之声声声入耳，众人亦和之，只是没有那念佛一声应一声……可知佛何故未应？没有去心相应。佛不是不应，但佛只能是应心之声，却无法去应嗓子眼之声。

C：处于康复之中的学人，不可去追求光爆，更不可去追求通灵。而西天月不是追求的，凿池不待月，池成月自来。为何不要去追求呢？在多年的生活工作奔波中，从表面看你依然是个溜光水滑的大萝卜，但里面却早已糠了。故而必须认清自己的起行基础，已是糠萝卜了，那萝卜汁早没了。是故就要耗费大量时日去产生、恢复汁液去润糠。很多六十多岁的人一行女神功，身体壮了，气色变了，有精神了，还产生了性欲和性感，何以故？是功法使你产生恢复了萝卜汁，使你的本命体、命源体得以滋养。

没有足够的萝卜汁，西天月是难以出现的。就是一时激发出现了，也难以保留终日、终月、终年。为什么？如滑铁卢一战，援军上不来而大败。

那么，妙巧的行法应该如何呢？两个字，“自然”。底气尚不足以维命，却一味求功心切，就是把能量一时调上来了，也仅仅是如花点钱看一场“拉洋片”。基础土质收拾好了，花苗会应时自然成长，适时孕蕾，应时而开。底气不足，花株危弱，即使勉强开了，不仅花色暗淡无光彩，无香音之神气，而且花期短促，开完花，植株也就累死了。

通灵亦是如此，低位通灵并没什么好处。通常女巫皆属低位通灵，自己做不得主，往往大病大闹一场。就是通灵之后，亦受所供大仙的控制。今天想吃烧鸡，明天想吃烤鸭……若不依从，说让你难受，你就得卧床不起，去医院还查不出是什么病。

故而不要求快，不要求立竿见影，单车花炮早早过河打过去了，是显得挺快。但对方步步为营，以阵法压过来了，你那无用的单车花炮还得撤退。

把底子打好，把九阴九阳九拜的小动作，微妙细小之处把握住了，若真是学会了，把握住了微妙细小，不论是糠不糠，七天行功，一轮明月朗朗在目前。但若是糠的则没有用，白费劲。

通灵成像则有两个渠道，一是练功有成，能量具足而强行开目。二是心相应自然成就。

D：从学人行功动作来看，大多距微妙细小之处甚远。比如九阴功，微妙之处在于脊柱的前后微动微抖微甩。而九阳基训一、二、三套，多是在于脊柱的旋抖。比如神龙抓爪、神龙刺爪、抽掌摆尾等式，都是明显的脊柱之旋抖。大多学人不仅旋抖之劲未能使出，而且大架子也拿不住。比如，神龙抓爪一式，抓是往回抓，但大多学人皆做成往前够。抓含有探之意，够则是全力去伸。而且不仅一只手臂全伸出去了，还怕够不着，连整个身 躯都大倾斜也伸了出去。从理上看，这种手臂身躯全伸了出去是大错，一全力伸了出去就回不来了。若是对方一扣腕顺势一拉一带，来个二两拨千斤，那你就飞出去一丈远。是故，抓爪为探，试探性的，欲伸不伸。既要往回抓，身 躯就不可往前倾斜。比如你端个大盆深入大水缸里去端一盆水，你的身躯重心要往回坐，不然会来个大头沉，水没端上来，却一头扎进了水缸。慢慢练吧，都别着急，就是去的早了也是个等，又是何必争着抢着去西门峡换防。

甲：师又去了武陵桥……

乙：在几家店铺和地摊上转了转，是要选几个曲子做后面的配乐用。师说，全是三、四手以后的自制翻录带，质量太差，封面用的倒都是各音像公司的贴面。

甲：不知师最喜欢听那位歌星的曲子？

乙：师说，高胜美唱的最好，里面没有拿五做六而是透着真情。但高胜美不适于唱洋调，唱中华民族的调那是最上加最。

甲：何为最上加最？

乙：就是令人醉上加醉。记得好些年前，台湾崇正国际联盟总裁与师闲聊，谈到海内外歌星时，师说，高胜美唱的最好。又过了几年，白娘子电视剧在大陆上演了，结果那不知使多少男儿醉的千年等一回，正是高胜美唱的。

除了高胜美唱的之外，师比较喜欢听的是“小放牛”和柳州姑娘会梳头，梳个狮子滚绣球。

甲：今天川人来电，她说才刚行观半壁山，只见一群女仙都在梳头。问之何故，曰，迎龙。又一位道，梳理一下头，结个新发型是表层次的上升。

A：这一点在显态也是十分重要的，尤其是对于在家人，对于妇女就更显重要，定期梳理一下发，做个发型，可使你精神焕发，一脱萎靡和不振。佛门中要求僧尼每半月剃一次头，剃头就是梳头整发型。

甲：僧尼无发又整个什么型？

乙：无发也是型的一种，无发并非就是无型。当时师说，问问是谁梳的狮子滚绣球？

川：问了，有人回话说是月娘。又听一人悄声骂道，梳你妈的和尚秃头滚绣球。

乙：问问是谁说的？

川：有人回话说是“西大妈”。却见西大妈一脸的不高兴，说，真是多嘴，一个个都是等不及的骚货。我忙问，谁最骚，众仙道，当然是最小的那位。

A：近来行功如何？

川：为什么那秋月总是在目前挂着，白天黑夜总是那样。有时甚至如太阳那般明亮，有时又暗了下来，边缘就像是有些乌云。

A：行功到此时，全在于一个心境。心安则亮，心乱则暗。

川：只是当听见有人非议时，想不通而心烦。

A：这叫物来则映，物去留影。

川：你这话一脱口，脑中一下印出了六祖慧能说的话，明镜亦非台……

A：修到此步就在于留不留影了。若是留影，则耿耿于怀。若物去无影，就如无此事一般。通常人有心疾，心疾不仅使人衰老，同时造成人生理失调而生病，其实全在于留影过多。

川：如何才能无影？

A：通体透明，玉洁冰心。

甲：南京城里捎来一信，说台湾人来信，将在暮春时来一批爱好者修学女神功。信中又说，女神功法的行功录音磁带带回台湾后，反响很大，其中配乐配曲几乎全是台湾音像公司制作的，这就涉及到版权问题了。他们与台湾音像公司交涉以后，公司表示免费赠送女神功法版权。但是，虽是采用的台湾音像公司制作的录音，可实际使用的配乐磁带又不是原版带，音质效果很差。故而台湾音像公司要求，女神功法行功录音磁带，由他们负责重新合成。

A：师说，此事就由南京方面安排办吧。

甲：第260集《破镜重圆》，内中有位地九宫代言人，自称是“飘香女”。我想她大概是属于“香音之神”那类的飞天佛，就是当年释佛亲自授记的众花女，皆叫“妙花”的佛。

B：她们这一类飞天，通用名号皆为妙花佛，这是类名。就像动植物分类一样，这一类叫人，那一类叫猪。但同类之中又各有各自的特定的名号，大概是这样。

甲：师接到南京城送来的各地学人的信件，极少作答。对于较典型的有共性的信件就分别转微山、东湖、雷洲等小刊，这种做法又是何故？

C：在修这个路上，大中小各层次的飞跃提高是使用“悟”这个名词术语。悟，又分为顿悟、渐悟、开悟三类。从对应上看，顿悟为大层次飞跃，渐悟为中层次飞跃，开悟为小层次飞跃。对于修者而言，经明师点化、开示而得悟，这个悟叫开悟，但往往修人误以为这个就叫顿悟。渐悟是在修学中的点滴体悟，犹如微微闪闪的火花，这种火花是心灵碰撞所发。比如，阅《修行者》就是个渐悟过程，行功中的点滴体会以及行观中的图像语言，皆为渐悟所得。

至于顿悟，那是求之而不得的，修人往往在一生之中也难以遇到顿悟之机。开悟和渐悟是可求的，而顿悟是可遇而不可求。是故，给学人产生顿悟之机就是个极为细腻妙巧的问题了。为此，师应用了各种方便之法，目的是令学人能获得顿悟的机会。

顿悟与渐悟、开悟有着本质的不同，顿悟是逢机从自己流出，渐悟、开悟属外来。

一般来说，师是通过下列各种方便为学人创造顿悟的机缘。

一、在《修行者》的写作中，书不尽言，言不尽意。一层层套着写，设下大量伏笔，犹如给一泻千里的大江设下一道道大闸，把水憋住，产生水势，令巨大的水势自己去破闸而出。如若学人刚有点水势，回信一点化，那就等于开闸放水而成开悟小层次。只有学人水势蓄足，自己破闸，犹如山崩地裂的瞬间，犹如猛虎下山，犹如咆啸的巨龙冲出，这个瞬间就叫顿悟。如若学人阅读教材，走马观花，漫不经心，似是一看就懂，什么都明白。这个一看就懂，一看就明白的过程叫渐悟。故知，开悟不如渐悟，渐悟不如顿悟。

学人的相互交流，也是属于相互开悟、渐悟的过程。

二、对一些学人当头一棒，打的昏头转向，打的死去活来，连批加骂带损，吃瓜带打皮，一层层的削。这种方便只能是随机，遇到了，听到了，就狠狠往死里给来一下。比如，《修》中对一些大宗师、大气 功师是连损带骂，就是令其破除名利法障，同时也是给学人敲个响。

三、顺其自然。明明是看到其走偏了，行歪了，但不理不睬，视若惘闻，令其歪下去。其歪到极点，撞了南墙，在这个瞬间再以迅雷不及掩耳之势狠狠加上一棒，说不定就是个顿悟的战机。若是提早点开了，犹如放了水也就没劲了。比如小孩学走路，你若总怕他摔了，总是舍不得撒手，小孩长大后就只能 拄着拐行步。

又如，师观某站的负责人，其刻苦行功，但就是卡在一个法障“分别心”上过不去关，如若点开，仅成就一个小小的开悟，而其却失去自堵自蓄水成势的顿悟之机。同时，其站内又一学人正处于物来则映，物去则空这个层次的修炼，只是这个影总是不去。于是就令分别心与物留影相碰撞，使之各自行至自己之极点。

如此，分别心会越来越大，物留影会愈来愈重。这个原理就叫物极必反。在这个反的瞬间，极点的瞬间，就是可能爆发顿悟的战机。如今点开了，这个战机也就失去了，顶多顶多成就个开悟。俗曰，一生能有几回醉？而顿悟之机遇就更是难逢，正是机不可失，失不再来。

就悟的宇宙属性而言，三界内的顿悟其本质仍属渐悟，仅是比通常渐悟来的剧烈，来的凶猛，来的痛苦，是个大起大落的突变。故知，顿悟仅是名之为顿悟，实为渐悟。对于修人而言，在自己的修史上若不经历九次顿悟，八十一次渐悟，那是难得有成的。但九次顿悟，并非仅在一世之中，往世的顿悟也在此累积之中。

四、借助通灵行观，使学人在本尊师所开示的图像语言中产生渐悟和顿悟。

甲：川人来电说，近日行观却是极少出图像，总是一个大光团如如不动的呈现在哪儿，光团的背景是把椅子。

D：这本身就是图像语言，那光团就是实相，就是法身。而以往呈现的各种人物相仅仅是一种语言的表达，是一种虚相，唯此无相之相方为真相。古曰，真相大白。故知，真相仅仅就是个“大白”。除大白之外的种种相，我相人相众生相寿者相皆为相对相，而大白是绝对相。《心经》曰，此相不生不灭，不增不减，不垢不净。

甲：川人问道，如若修出三界，只落得个真相大白，那又如何去享受大自在天王的自在呢？如若是那样，修出去可就真没意思了。

E：有意思就是风波、坎坷、磨难后的喜悦，求之不得之所得。如若无风波无坎坷无磨难无所求，自然也就没意思了。

生命本质，这个大白是顺应不同的时空层次而依托不同的假外衣。三界外，大白处于有为时，就呈现种种相应相，如若处于无为时则呈现大白相。比如，大家都很普通，但忽而想有点为，热闹热闹，于是就合演一台戏，各穿各的戏装，各进各的角色。戏演得极为精彩，悲欢离合多变曲折。玩够了，戏已演完，卸去戏装假外衣，依然是一群普通。在以前的篇集里，仙尊们早就点明了这些，其曰，天上天下一台戏。故知，修行修炼就是入戏，在戏中去破除一个个法障。法障破尽了，也就没戏了，也就出戏了。

甲：出世间法又是何故非要顿悟不可？

E：先从哲学上研讨，可知有个质量互变定律？渐悟相当于量变，就是再多也并无质上的变化。顿悟相当于质变产生的飞跃，而量变是没有飞跃的。量变仅仅是个积累，积累到极点，引发质变，从而产生飞跃。五祖弘忍之所以把衣钵传于六祖慧能而没有传给佛门公认的继承人神秀，问题就在于，神秀修的是量变，慧能重在引发质变。

从功法角度看，质变、顿悟是产生心灵剧烈的大震颤，渐悟以及开悟，是属于心灵上不十分激烈的碰撞。

从出世法角度看，九世阴魂的归位，是发生在心灵大震颤的瞬间，犹如宇宙飞船的空中对接，或是火车的挂车头，或是挂车厢。

甲：从前面的研讨中，方知那僧尼以及皈依的居士都改姓释了，这并不是释佛规定的，而是以后的中国和尚自己倡导实行的。那么，姓释与不姓释其区别何在？

E：此举本属多余。十方三世一切佛并不是个个都姓释，这说明不姓释照样能成佛。再说，如若姓释是成佛的必要条件，那么，释佛在世时就会直接令其随身弟子姓释了。

释佛建佛之所教，其全部意义在于出世，故知凡与出世无关的加码，皆属偏引偏见，非为佛之所教。出世法与凡人凡世姓什么叫什么根本无关。姓名本属于世间法中一种特殊的符咒，姓名并不是出世法。只有佛给予的授记才与出世法有关，但授记不是要求的，授记是有背景的。至于姓名这个特殊符咒，它奇妙的诱导一个人的一生命运，日本人从中国古文化中很早就发现了这个规律，并试图应用这个规律改变人生运程。从性质上看，这是属于世间法范畴，是故不在本书研讨之内。社会上有很多的人热衷于改名字，这是人之常情，希望能有个美好的人生。但也不要把全部希望寄托在取个好名字上，名字只是对运程有个诱导作用，它几乎展示了一个人人生的轨迹，可名字决定不了一个人人生轨迹运行的量级。

甲：轨迹和量级又是如何？

E：轨迹犹如是发射出的一枚炮弹，这个炮弹从炮口射出后直至着落点，其所运行、飞行的“线”。

一个人的运程是由很多因素决定的，名字仅是其中之一，但是一个很起作用的因素。比如同一门炮发射出第一发炮弹，着落点是A弹坑。以同样方法发射第二枚炮弹时，着落点是B弹坑。为什么不能也落在A弹坑呢？这就是决定运程的不光仅是名字，还有其它因素。但是A弹坑与B弹坑相距不算远，AB两弹的运行轨迹也几乎一样，即，从炮口 O点至落点A和落点 B的距离大致相同，OA曲线与OB曲线的两个至高点HA和HB也大致相同。那么，这个大致相同的运行轨迹又是什么因素决定的呢？是处于O点炮位的角度。名字起个角度的作用。

但是，同样角度的炮位，发射C弹，C弹的引爆药量要比AB弹大的多，这样，C弹的运行轨迹就会与AB两弹不同，但却与AB两弹的轨迹具有同类型的相似性。犹如等边三角型，三角型A和B的边长都是三公分，而三角型C的边长是九公分，它们不相同但相似。这个相似而不相同就是量级上的差异。量级的不同决定了人的运程虽是在运行轨迹上相似，但运行的层次却是差异极大，甚至一个是在沿街卖豆腐脑的层次上运行，一个却在市长、总经理的层次上运行。

量级的大小是由生命本质所含的能量决定的，只注重调整名字符咒的力量，仍仅是在同一层次上改变一下炮位的角度，却无法改变层次。

主 页

探索者

修行者12-3

图 片

上一集

下一集


第261-2-7集

主 页

探索者

修行者12-3

图 片

上一集

下一集

修行者 总后记

《修行者》二十八篇 断后行

第261集 胜利回归 第二章

第七节

甲：姓名学家认为，女子的名字中，若是含有“月”、“丽”、“艳”、“芳”、“红”等字时，往往其命运波折起伏，甚至离奇，又是何故？

F：那是无意之中用了罗地干布侍卫队成员的代号。

甲：提到女子，现代女子，由于全社会性的生活条件的改善，很多妇女已摆脱了贫困的煎熬，不再为一斤米一斤盐去疲于奔命了，由此使得需求层次的提高。提高的一个表现就是开始注重健康，在健康的基础上又注重了健身和健美，且尤以健美为当代社会女子之最时髦。那么，健美的秘诀又在何处？

F：女神功法。

社会上的美容、化妆之类仅是外表，虽有一定的文饰作用却解决不了内在的老化。女子健美，从根本上来说，要从心态上下手。比如，女子把美的体现，首先是放在面部，修眉、纹眼线、涂脂抹粉……先打一层底色把皱纹抹平，再调以色彩等等十分麻烦，而且一卸妆就全完。

面部皱纹是生活坎坷、忧虑在心上的印记，是物来则映，物去却留下的影。更有甚者，心怒，则面部肌肉会横向发展，会出现一脸的横丝肉。故知从心态上下手，是女子美容之根本。

至于健美，则主要是指体型、体态，如若一个再漂亮的女子，挺个将军肚，那么其观赏价值就会大减。

现代妇女开始注意体型和体态了，但却忽略了一个很重要的指标，即体姿。

甲：体姿又是什么？

F：一日，师从武陵桥下过，桥边一男一女在打羽毛球，围观者不住叫好！师瞥了一眼又往前行。问之如何？师道，无体姿。

那女子用全力，两脚跳起，挥圆了整个臂膀去击球……口中还不断发出“嘿、嘿”之声。

人长得漂亮，穿的也漂亮，面容收拾的也漂亮，身型也好，只是那一击球，师说，像个大傻丫头。

这个就叫体姿。比如打羽毛球，首先在步法上要使用女子击剑的步法。在击球时，要使用脊柱的抖动和抽甩，即九阴、九阳的微小动作。击球的瞬间，力点不是臂膀，而是扣腕或弹腕，犹如神龙刺爪或抽掌的那个寸劲。在呼吸上，击的瞬间，把握在唵音之后，啊音之前的那个火候。这个火候态，就是神龙刺爪、抓爪、抽掌等等那个瞬间应把握的火候，如此方可行功出神韵。

以上研讨的就是女神功法中功理、功法之后的行法。今天就先研讨到这里。

甲：听山下人说，伟人故去的礼仪已举行完毕，鲜花已洒在大海……

G：正是春江花月夜之时……天龙八部已接应了……

* * * * *

甲：今天是3月6日，惊蛰后的第一天。我发现一个规律，师起身后，焚一支香，烧一壶水，泡一壶茶，一杯又一杯，直至把那一壶开水喝完方入座写书，这壶水有八磅。

乙：今天一早师泡的是桂花茶，是前两天师去武陵桥碰上买的，四块钱二两，100g，包装精制，产地是“酉阳县城”，商标是“宜居”。此茶是用早春绿茶和之以武陵山漫山遍野的桂花窨制而成。此茶与“山城茉莉花茶”是两个味，皆为上品。

甲：酉阳城可是江南？

乙：倒是在长江的南面，却在秀山黑水之间，地处武陵山地之西。它的东面是流经“来凤”、“龙山”玄女与罗地会兵处的“酉水”，再东就是玉皇洞的“大庸”城了。当年罗地兵败后的桂花军大量的潜入武陵山。若说茶，西湖的龙井茉莉花茶以及北京的茉莉茶蕊那是上品，上品不等于价钱贵，全在于口味。不过，江南虽是盛产茉莉花和桂花，却都不喜欢喝花茶。

甲：师下了二两面条，又把五天前剩下的那半盘茄子和了进去，可吃到还剩一口时，却去了洗手间全部呕吐出来一点没剩。该不是要辟谷了，昨晚可是没吃？

A：师说，春光正好，又辟个什么谷？再说也不是时候，墙围子才刚油了半截，如若辟了谷，那活又怎么干得动。

B：呕吐是人的生理反应或病理反应。但对于女神功法而言，却是功理反应。很多学人曾一再反映，行功中常伴有干呕，十分难受。那是把沉积于五脏中的对身体不益的物质外排的一种形式。若行女神功久了以后，往往会形成这样一种现象，一旦误食对身体有害，而身体又难以消 化排除的食物时，会立即产生大呕吐，吐得一干二净，这表示自身的防护系统强化了，不过，也别去试验。

甲：师吐完了，又下山去了武陵桥，买回来几个小桶调和油漆，师说是“找感觉”。

C：人与一定的颜色有着某种相应关系，流行的、时髦的大众色未必就是属于你的特色。中国有中国的特色，每个人也都有只属于你自己的特定的特色。这个特定的特色，就是你修行、修炼的路标。《修行者》一书，以及女神功法，就是帮助你去寻找只属于你自己的那种感觉。这种感觉不可能一次性的或是几次性的找到、找全。因为这种感觉特色，并不是一种单一色，而是极复杂的色光谱的和合。

这个复杂的特定的色光谱，就是只属于你的生命本质能量编码。谁也拿不去，你拿别人的也没用，走时还都得还给人家。故而不要总是疑虑这个人偷你的能量了，那个人偷你的气了。就是偷了，秋后算帐时一点不剩的老老实实的全部得交还，仅是替人家怀孩子，白养着。

甲：如何是秋后算帐？

E：秋月来莲花开之时。西门峡验牒一关，凡不属于你的，通通收缴，是谁的等谁自己来取。西门峡验 牒，这个牒就是你生命本质的光音色三套谱系。

C：每个人的生命本质能量，都有三个体系。色光体系，称之为色谱。 音光体系，称之为音谱。天光体系称之为天光谱，或简称为光谱。

只有这三种特定的谱和合之后，方可显出你的真相，即“大白”，差一点也显不出大白来。

这三种谱系，皆有各自的主“色”调。从目前行观中研讨，色光谱的主格调为“红色”。音光谱的主格调是“蓝色”。天光谱的主格调是“金黄色”。

甲：在以前的篇集里曾记录这样一段行观记录。在上一次武陵大塔爆炸大撤退时，地界全是蓝色的精灵在击鼓、放狼烟，以促天军快走。

现在分析，那些蓝色的精灵，皆是以音光能量形式的“物质”存在。以后，又经过漫长的岁月，一些蓝色精灵转化为“红色谱”，而成为目前地界万物的祖先。

E：由于每个人都有自己特定的谱系，是故，人就对特定的音调、色彩、光有着特定的亲和性与相应。比如，本是极普通的乐曲，一旦选入女神功法之中，就可催人哈欠连天、泪掩红颜或翩翩欲舞等等，这是因为在录制时，应用了全方位原理，故而具有极大的“神力”。

有关生命本质能量密码的问题就先研讨到这里，说多了也没用，还是耐心等待科学慢慢去发现、去论证为好。

甲：师放下油漆又去做什么？

乙：去厕所用搓板洗衣服。他说，马克思最喜欢的格言是，人类所有，我都具有。

甲：看来音乐之声能唤醒人的沉睡的大灵？

乙：是的，但并不是所有的音乐之声，而是某首乐曲，或某些曲子中的某个或某些音节。这些特定的旋律，都是作曲家在获得某种灵感时谱写出来的与天音正好相似。是故，女神功法行功录音中的配曲，全是师独自选配，一首首的聆听，无与天音相合的曲子皆不使用，而所选中的曲子，皆是因为该曲之中有某几个音符组成的旋律，含有作曲家所捕获的或是演奏家所捕获的灵感，这种灵感是来自“香音之神”。

甲：如此说，艺术家如若供俸香音之神，就可获得更多的灵感？

乙：但愿如此。

甲：才刚说到洗衣服，记得在3月3日那天，川人行观半壁山，迷恋于众仙女的衣裙，其中一位仙女说，她们穿的衣裙叫“罗衣”。那么，罗衣又是何故？

F：罗衣是当初罗地干布制定的军便衣。

甲：罗地干布也是多事，衣服还要亲自过问？

F：伟大的拿破仑就是亲自给军队设计军 服。罗衣还有一解，是表无缝的意思。比如，现代针织行业纬编机生产的筒子布就属于一种无缝罗布，穿起来要比梭机织布更富有弹性。袜子也属于罗布性质的，其它还有很多。

甲：光音色三魂的三个音色光谱系，其主格调分别是金黄、碧蓝、火红，实际这类同于色光学里的黄、蓝、红三元色。三元色杂交和合可成万色，此即为三生万物。中国道学中的一生二、二生三、三生万物，这个三的本质就是光音色。三生于二，这个二又是何物？

G：此二即是日和月，亦即太阳和 太阴，亦称为九阳和九阴。日为白，月为黑，故此二物即一白一黑。二生于一，这个一就是“明”。这个明就是晶莹玉白当中黑。

黑白相混为“混沌”之初，这个初就是“灰”。灰又表原始，表原始天尊。表无极，表佛。混 沌旋分成晶莹玉白当中黑，表大觉，表大觉金仙，表佛王，表太极。黑白分离之后称之为两仪，阴阳。太白分解为三阳色黄蓝红，太阴又将三阳色统吃为三阴色黄蓝红。三阴色杂交和合生万物。三阳色为天为乾，三阴色为地为坤。

太上老君主天蓝，为东方药师佛。佛门弟子又将自己视为佛子，“灰”之子。是故俗曰，灰和尚，蓝老道。

天主教、基督教以黑色为主，伊教以白色为主。是故，世界上的这几大宗教分别以灰、蓝、黑、白四色。中国帝王以黄色为主，以紫色为贵。

甲：中国的西方文化最初要算是天主教和基督教进 入中国以后传入的。

G：民族之间，国与国之间的文化相互渗透，一般是通过五个渠道。

一、民间商人的交往，以至政府之间的交往。

二、商品的输出和输 入，伴随着商品文化的交流。

三、民族之间、国与国之间的军事行为。

四、宗教的渗透，伴随宗教文化的传播。

五、经济援助，放贷和借贷，赞助或资助。

故知，文化是政治、经济、军事行为的附属物。

甲：中国文化的主体就是儒、道、佛三教了？

G：中国传统文化的主体是儒教。乾隆皇在当亲王之前，一直在深宫中接收最正宗的中国传统文化教育，首先就是易学，随之就是孔子的学说。乾隆多次祭拜孔庙，在对云南边地的开发中，乾隆的政策是以孔学儒教为主，以军事为辅。乾隆皇对道教是打击再三……

甲：何以故？

G：历代王朝在以和平安定为主时，以治国安邦平天下为主时，往往扬儒抑道。推翻一个王朝，推翻一种势力时，则往往击儒扬道。一般来说，儒教得 以提倡时，是需要安定治国的时刻。儒教遭打击时，是处于要变革的时刻。是故，孔子曰，知我者春秋，罪我者春秋。

孔子一生奔波说教，诸国却冷落之。直至几百年之后的汉朝，在大汉一统天下需要和平的时候，孔学才被举了起来。故知，和举儒，战举道。是故，大兴儒教天下太平，如若大兴道教之时，那将意味着战争。

甲：人民不需要战争，若打起仗来，家家新装修的房子，新家具，现代家用电器那不就全玩完了……看来，还是应该多说点孔子为好，倒是应该给孔子颁发诺贝尔和平大奖。那么佛教呢？

G：佛教是社会畸型的缓冲剂。佛教有个宗旨，即远离军政，不反对军政。正是由于佛教主张不反对政权，是故很多王朝都加封寺院为什么“护国”、“镇国”等等称号。佛教对政权的依附，是为了保有一个安定和平的修持环境。战乱中，佛教徒是难以修持的。比如莲花净土宗的开宗祖师慧远，就是因为战事其师被拘执，遣散众弟子，慧远与其师的众弟子漂流南下，寄居九江，无奈之下念起佛来。

佛教最初传入中国时虽已建寺多座，朝野上下信俸佛教的人也是颇多，但朝廷对这外来之物依然是疑虑重重，是故只允许汉人礼佛、信佛，却是严禁汉人入教，故而寺中僧众皆是西域胡人。直至朱士行首开其例，剃头为僧，使得朝野上下举世皆惊，自此之后，渐渐方有汉人进了佛门。

汉人进了佛门之后，也把儒学和道学文化渗入了佛学。是故，中国佛教、中国佛学本身就含有儒学和道学。

在中国，只缺一个教种，即婆罗门教。

甲：婆罗门教是最古老的宗教，何故未能传入中国？

G：在佛教传入中国之后，佛教却在印度灭了。此时，一个婆罗门人来到中国王城，宣称要与中国佛教盘道，如若婆罗门胜了，则佛教不准许在中国流传，如若婆罗门败了，则婆罗门不再来中国。

皇上恩准，于是佛门诸大法师积极策划应战婆罗门。

佛门诸大法师决定推出一僧去应战，以决佛门生死兴亡之大运。那位独自从狮子国骑骆驼来的婆罗门怀着必胜的信心在驿馆静候……

当时，佛门诸大法师的佼佼者是“鸠摩罗什”，鸠摩罗什祖藉印度，贵族出身世袭相位。其父却出家度葱岭去了龟兹国，并被国王请为国师。国王之妹嫁与了这位出家为僧的国师，生下了罗什。罗什七岁随母出家，九岁随母西游遍访高僧求学。罗什十二岁时，名声大噪，又被龟兹国迎请回国。二十岁时受具足大戒，始为正式僧。

未受具足大戒仅受十戒的出家人称为沙弥或沙弥尼。只有受了具足大戒的出家人方为正式僧尼，称为比丘和比丘尼。

罗什二十岁受具足大戒之后，龟兹国王亲自设金师子座下垫大秦锦铺，请罗什升座讲法。

这个大秦锦，就是古代从锦城成都沿身毒古道传到印度，又从印度沿大秦古道传至新疆龟兹王国的川锦。目前，这种锦在中国称为云锦，由江宁织造独家生产，而四川成都则空有锦城之名。

罗什升座讲法时，西域各国国王均临场聆听，并一字长跪，请罗什踏着他们的膝登座。在罗什58岁时，被中原王率大兵压境，点名要罗什而迎请至长安国都。

在罗什居长安期间，中原王对他倍加关照，并赠送十名歌伎给罗什为妾，令其为罗什生子传后。

罗什在长安有弟子数千，其中有个叫“道融”和尚的，这位道融十二岁出家，四方游学至三十岁，不仅精通佛学，且对儒学等也颇为精通。他的绝技是过目不忘，阅一遍则全文可一 字不差的背诵出来。后，道融拜罗什为师，参加了罗什逍遥宫译经场的工作。罗什曰，佛法之兴盛当有赖于道融。

此时此刻，罗什点名道融，由他代表中国佛门应战婆罗门人。

这位道融，按孙子兵法之教，知己知彼，百战不殆。暗中差人将婆罗门人的全部经书给抄了下来，并过目成诵，掌握了婆罗门教的教义要点。而那位婆罗门却不懂中国易学、儒学，诸子百家之说教，在这种背景下，登场与道融交锋。一时，王公大臣及关中四方僧众皆拥至长安静观“昆仑论剑”。

结果，婆罗门人败，其独自骑骆驼返回狮子国……。自此，婆罗门人不再在中国传教，中国也就没有了这个教种，使婆罗门文化在中国是个缺口。

但是，在前年六月师去广东时，发现了婆罗门和印度教徒。这些人大多是云南人，他们在寺院门前出售画片，却被寺中僧尼赶走，不准其在寺门外出售。可老百姓不知那是什么东西，画的和佛教人物差不多，而且色彩都很鲜艳。师一看画片，内中第一位尊者却是大黑天！暗想，此乃婆罗门和印度教的信众也。文化是难以禁锢的……

甲：道融虽说是代表佛门获胜，使佛教得以在中国立足，但胜的不光彩！

G：两军相争，不择手段，又何以光彩不光彩？胜者王侯败者贼，是故，文学大家司马迁在作史记时，本应是当皇帝者方可以“本纪”的文题，却将不是皇帝的项羽，也以“项羽本纪”入史，故知，胜也英雄，败也英雄。

甲：话说那中原王，一次就给了罗什和尚十名歌伎为妾，足见那当王的妻妾就不知有多少了？如此方明白，人又为什么都想当王，也明白了当王又是为了什么？

乙：接下来研讨1月19日的行观记录。

文姬与碧霞元君来了……

打坐时，突然双手在胸前结一手印，双手指交叉握着，拇指和食指两两相对立着。我暗问，此为何物？隐中曰，一心禅！

随即通知了半壁山那边……

A：师让你持印静观。

持此印静观时，只见大日如来及十方佛出现……隐中，听见一女子在念“大日如来神光阵”。这时只觉双手及全身发热，一股力量向上、向眉心处紧缩，同时见一光带在旋转……约三、五分钟后，深蓝色的“夜空”出现了无穷多的大大小小的光点、光团。

蓝色的夜空在旋转，旋转中，一个个光点、光团显出了无数多的大肚佛爷，个个足踏莲座，脖子旁似有一方牌，牌上有文字。仔细一看，是“大颠”两字！又一笑眯眯的大肚佛爷，其牌上写道“弥勒”。方知这些牌上标的都是名号，那名号却是五花八门。

这些大肚佛爷都随着旋力飘浮着，又见众多光形佛在旋转中集于密处而形成女神功法印的三条圆线。图案的中心，渐渐在旋中显现出一只威武的金红色的狮子。

此时，我忙通知半壁山师处，却见金狮化为大日如来，她说，就知道讨好！

大日如来显得格外年轻、艳美，身上披一件灰白色的披风，内着艳丽的红色超短装，头上有简单的头饰，显得既清爽又贵重。须臾，大日如来又显出一幅威严相，头上是高高的王冠。

大日如来说，孔雀卫队就是她的侍女，男相者皆是她座前的金狮。

细观，大日如来左手指上有一枚镶金边椭圆形蓝宝石戒指，还有一枚黄黑色的如水晶液般的青莲花戒指，一枚在中指，一枚在无名指。

图像中光圈一闪，显现出一个晶液般的世界……在大日宫与九天之间，有一条似长廊般的白金色的通道，似乎大日宫与九天之间并不算太远，也许就像是在地图上看南京与重庆没有多远。

只听隐中道，一雄是大日，九宫是九狮，两者相合谓之“雄狮”。大日宫的众狮皆称为金狮。

此时，通知半壁山师处……

A：师说，大日那个一雄是母的……

忽听大日如来说，罗地在天界也叫“一雄”，不过是地熊、狗熊、糊涂熊……以往的天地大战，在天史中就称为“金毛狮子战狗熊”。罗地即为“落地”，在天为天雄，落地则为地熊，他的后人就叫大熊族、大熊氏。

大日如来接着说，如若当初玄龙若不闯断魂下界，天定的就与我同主大日宫，我主内，他主外。当初，他若不闯出大日宫，也不会去娶那九宫，演出那许许多多的戏。

只见大日狠狠地说，以前费尽了心机，也没能把他给勾住。这全怪东边那群老货，三清之辈搞的名堂……开始时也是很气，也曾率十万金狮追捕拦截，后来方知是天命不可违……

黄程吉道，九宫飞满天，九天银河浪，自谓不如男儿汉。谁知，那玄龙此一去，却引出不尽的花花世界。宙心玉女，宙心金童，那才是真正的原配！只怕那九宫，到时也是一场空！

此时呈现出罗地干布像，一头黑卷发，古铜色皮肤，就像个印度人……嘴里有根很细的野草，在漫不经心的嚼着……出现地面草地，歌声，罗地坐在草地上在看年轻女子跳舞……大概这属于人类史之前的又一时代的地球文明史，大罗金仙国时代。

我正观的起劲，突然哈欠连天……却见面前显出一只大老虎。我打一个哈欠，它也张着大嘴皱着鼻子打一个哈欠。

我问道，我打哈欠你学什么？

只见老虎却闻声爬得离我更近，紧贴在我面前，扬扬得意的把大尾巴一摇一摇的。忽听它讲人语，“怎么样！白虎？”

我斥道，你给我远远地滚开！

它倒是善解人意，挺听话的爬起来走了。却不消片刻，它嘴里又叼着一个白信封回来了。

它说，是大日宫派它送来的信和封。

我问白虎，那信上写的是什么？

答：白虎归你家！

我慌忙说，白虎，你再去找个好人家吧，别来找我这个又穷又笨的人。

白虎却就地一卧，背对着我，理也不理。却见大日如来出现在半空骂道，不识好歹的东西，你爹为了这件事可是动尽了脑筋！

我默默地观那只大白虎，忽见江宁人家里也有一只。那江宁白虎见我观它，就张开后腿让我看它的屁股……

A：它的意思是，它是公的，你那只是母的。

甲：大大小小49只白虎，已落实两只了，可是真费劲！七只母虎，四十二只公虎，够它们闹的，如今也不知是当熊好呢，还是当虎好？

我不观虎了，想也不想！想就是念，越念就贴得越紧，于是又持“一心禅”印。

只见一片光海，渐渐现出溶液般的世界……似乎在那世界的中心，有几朵艳丽的金黄色的郁金香花。随即天空出现数不尽的星点、光团，又出现一长串繁体文字（不认识），长串文字消失后，化成两条长长的光带。两条光带忽儿重叠，忽儿又分开，细观时，才看清是一本黑皮书。

耳语曰，“天书”。这就叫“书信”。

继续持印，耳语道，持此印时宙心十方三世佛也会临场。

只见众小花仙排成两条长龙队，有的头上还戴着一顶尖尖的帽子，每个小花仙手中都持一枚如乒乓球般的光珠。出现大日宫殿，殿前众女仙出出进进，上上下下似在忙着庆贺什么？

我问，又在做什么？出现一位酷似本小姐的女子，头戴凤冠，着长衣裙，样子严肃。她面容平淡的看着我，忽地又旋转起来回头一笑道，“龙凤呈祥”。这时，只见一串串似玛瑙和珍珠的东西，好多好多堆在她面前。

出现一座金 碧辉煌的大殿，殿外是长廊和大红色的立柱，一排排的宫人双手托盘……

又出现一图像，本小姐身着艳装头戴金色王冠，王冠上有一颗极大的黑红色的宝石。只听本小姐说，宝镜展红颜。又道，今天本小姐可是威风的很，拿到了九天的玉牒！是大日宫给的。

甲：这也谓之为相应，下面受封白虎，上面喜得玉 牒。正如《易》之所言，知得也应知丧。正是喜忧同时出现，喜忧一体同观。上喜则下忧，下喜则上愁。殊不知是喜好呢？还是忧好？上面若是得了美，下面的就要磨难重重，一生坎坷不平。下面的若是得烟抽，八面行风，花天酒地，上面的就会当差服役。那天倒是平的，有得就有失，只看是要哪头好了。

B：也不是要哪头的问题，特定的生命光音色谱有其运行的特定轨迹，这个轨迹似乎与天光谱系、音光谱系、色光谱系的排列和分布有关，上下如何也是求之而不得的。该去的去，该来的来，是谁的戏谁登场，演完了就下台。若是想明白了，方知最妙的角色是观众，心不动，仅是静静的入座观戏。

甲：可往往观众比戏台上还热闹，除了入戏出不来戏的演员外，其余的戏角心里都明白那台上的全是假，没个真。但观众却是如身临其境，物随境迁，那心总是波动不安犹如八面风吹水中船。

B：演员进入角色叫入戏，效果是个精彩。如若观者入了角色却又把握不住以假为真，那就不叫入戏了，而叫走火入魔。

C：以上研讨的是通灵行观之大忌。在女神功法中，四层次以下的训练，强调进入角色入戏。但进入第五层次之后，位置变了，是在行观，是观众了，是故强调一个心不动静观其变。到了第六层次，是戏台上的演员下来教戏，你是学戏的，她是奉命教戏的，必须明白在本质上依然是个戏，是教戏和学戏。此间应该老老实实认认真真的当小学生去领教戏艺，可往往在步入这个层次时，会想入非非，觉得这个演员真漂亮，若是给我当媳妇那是最好不过，找个地方一居，咱们也就不费那个劲上天了。

这个阶段是“天人合一”，格外的易走火。是故这第六层次的研学只阅教材，师不教不问，也不管闲事，出了麻烦也不担当，全凭学人自己去闯关，虚心向自己的天魂修学。师在第七层次处等着，色空同观，能爬上来多少算多少。

甲：又是如何鉴定度过了第六层而进入第七层次了呢？

C：一开口说话便知道，说出那话句句皆是法障又如何步出同观。此时此刻的语言在学术上就称之为参 禅，但并非是一般人所理解的那种斗禅机，文字游戏。

所谓参禅，交谈的语言其立点在色空同观上，一张嘴便知晓。例如，慧能隐居十多年之后，一日去广州一寺中，正值“印宗”法师升座讲《涅槃经》。有二僧见外面风吹来幡摆动而各言己见，一僧道，是风动。一僧曰，是幡动。

一边的慧能插嘴道，不是风动，亦不是幡动，是你们心动。

此语一出，满堂皆惊！

印宗法师请慧能高座上席，曰，听说黄梅衣法南来，莫非就是行者？

印宗法师亦是得道高僧，慧能虽是仅出一语，便能知晓此人的层次。

如若按女神功法第七层次的入门来观，慧能此语可否作为示例标准呢？师说不能。何以故？从禅机上观，慧能此语多了两个字，多了“你们”两个字。慧能曰，是你们心动。

甲：多了你们二字又有何关？

C：第一，你们二字暗含一个“我”字，言外之意是，你们心动了，而我没心动。第二，慧能心动没动呢？动了。如若心未动，又如何出此语呢？二僧争议犹如八面风，这八面风把慧能的船给吹动了，心一动则脱口而出。

甲：这么说，慧能应该不言语方是？

C：非也，不言也不是。不言也表心动。这个心动的表现就是不言，是心动之后，用心力把欲出之言给封住了。

甲：那么应该如何才是？

C：参！

甲：这又如何个参法呢？思路又是从何处下手呢？

D：提示一个案例。慧能的一个弟子叫“怀让”，慧能故去后，怀让有个弟子叫“道一”，这个道一和尚是成都北面的“什邡人”。道一在衡山随怀让修学十年，然后下山去了江西南昌，后人称道一一门的众弟子为“洪州宗”。这个洪州宗是六祖慧能之后把禅宗发扬光大的顶盛之宗，道一的弟子以后分布天下，大多都是一方宗主，其中名气较大的有“百丈怀海”、“西堂智藏”等等。

一日，怀海与道一出外，只见那野塘上一群野鸭飞过，道一问，是什么？

怀海说，野鸭子。

又问：哪儿去了？

怀海曰：飞过去了。

道一回手狠狠拧住怀海的鼻子，那怀海痛得嗷嗷直叫……道一斥道，又说飞过去！

那么，从禅学机锋上看，怀海大师又是错在何处？

甲：洗耳恭听。

D：明日再说，现已是3月7日中午一点半了，从早至此尚滴米未进……

* * * * *

E：上面的两个案例，即一个是慧能应该如何？一个是野鸭子一案，可以说就是女神功法第七层次入门的门票。有了这张门票，方可算是观音法门的门边摸着了。故知，观音法门并非是社会上这个门派那个门派所教传的那么简单。但观音法门亦不是高不可攀，只是蹦着高，跳着脚也是够不着门边，须得借助个梯子，这个梯子就是女神功法中的第一至第六层次。

甲：我懂了，第六层次以下师不管不问了，有问题自己去阅书或是相互交流。师站在第七层山门外等着，两手背后还握着个棒子，爬上来一个打下去一个。难怪在行观中天尊说，第七层次的入门还须师出面给拉一把，不然学人入不得门。

A：不用师站在山门外，就我站在那儿就足矣。

甲：我还真没小看你，黄毛丫头乳臭未干居然也敢挡老子上山？好！那曲子又是如何唱的？为了个什么我起呀起大早，三步两步赶到了土呀土地庙，久久依在山门外，他知道不知道？现在，我爬上来了！

A：来做什么？

甲：来入门。

A：门在哪儿？

甲：这门在……这门在哪儿呢？若说是门在门框上，那非死不可，一棒子就剋下山去。若说无门，那也是死。打出一棒斥道，无门又入个什么门？若说，“觅之了不可得”，也是当头一棒，斥道，冒充二祖，好大的贼胆！这，我该如何个回？

B：如何回也是个死。

甲：请教，这边有礼了。

B：你第一问就已经回死了，二答、三答是越答越死。好好读读第四、五篇，看看大颠和尚是怎么说的，他说只这佛之一字不可得，故知，观音法门，只这门之一字不可得。既然门不可得，你又入个什么门？

甲：那第一句我不回“来入门”，我说，“来拜师”。

A：师在哪儿？

甲：你把着门不让见！

B：又死了，又入了个门 字。

甲：好吧，倘然A丫头这关我闯过去了……

B：还有B丫头在二门外立了很久了……手里也有个棒槌。

甲：看来得走后门上山？

B：后门仍是个门字，又是个不可得。

甲：只能跳伞从空而入，这回可落在此山中？

C：本三小姐是专门防空的。

甲：人家姑娘都是从大到小去排行，你们九个丫头片子却是从小向大排？

C：从师从门皆为见色不见空，自然是不得入，在第四、五篇里讲的就是这个，须是从空入手倒是能入此山中，只是那空之一字依然是个不可得，却成就个见空不见色。既然是从空中来，那又到何处去？

甲：请问三丫头，你这关又叫个什么？

C：野鸭子。

甲：何为野鸭子？

C：四丫头讲了，明日再说。

E：以上粗略讲了“禅学入门ABC”，禅学的全部机锋要路，全在于字字句句不离色空。那么，修禅学的意义又是何在？

甲：禅学的意义在于一个识字。

F：只是对于女神功法而言，E小姐的棒槌又会落在你的头上。记住，禅学无意义！意义只在目前。五丫头问的是意义何在？第四、五篇中又是如何说的？意在目前。

G：有一点应注意，禅宗的禅学与密宗的禅定是不同的。密宗的禅字是指打坐入静的程度，入静的深浅。就禅宗而言，初始的禅也是指坐禅。而决非是口禅，偶尔的两语三言也仅仅在于禅师之间互间坐禅入禅的深度，或是师对弟子入禅境深的考核。但禅学后来为儒学人士大为欣赏，最后把禅学演变成了口头禅，一种纯文字游戏而丝毫没有了禅的本质。

对于在家人而言，入禅、坐 禅也好，口头禅文字游戏也罢，均是无所谓的事，充其量不过是个消遣，饭后茶语闲着没事时只当是打麻将。学人也不必去追求那锋利的禅机，也不必为禅机所唬住，更无须陷入禅文之中而冥思苦想不能自拔。修到一定的层次，目前明白了，那禅之意全在目前。故知刻意去追求禅语，反而是误入泥沼之地，但去入坐，只有观中方为禅。下面继续研讨l月19日的行观记录。

甲：记得在唯物主义的政治教学中，讲师曾以禅学中的一个案例为例，两僧行至水边，一僧曰，船在动。一僧曰，水在动。其师道，船亦未动，水亦未动。是你们的心在动。

在现代佛学刊物上论禅，也以是桥动，还是水动，即桥流水不流为著名的禅句。

I：这些都是口头禅的发展，均暗含一个心动。在禅学中，这个动字与哲学中的动字其含意是不同的。

甲：那位哲学讲师断语曰，才刚那个案例就是唯心主义的典型。

I：佛门中的动字，是指不要受外界因素的影响而心不静。并不是唯物主义教学中所规范所定义的以何为第一性，以何为第二性来分别唯心和唯物。风吹幡动，二僧不好好听“印宗”大师讲经，而心为外物所牵，是故断语为心动，意为心不静，犹如八面风吹水中船。二僧在水边观船，亦是心为之所动，其师断言道，是心在动！含意是你们心不静，又为外物所牵。至于桥流也好，水流也好，均不是桥流水动，而是其心动了。故知，出此禅句者，在出禅句的当时，其禅境与水边二僧，殿中听经的二僧均属同一层次。同时也应明了，禅学中的机锋话语，不应硬扯到主义中去，因为原本就是与主义不相干的事。还是看行观记录吧。

甲：我还是心系那九道门，如若这九门一过，那师的衣法不就归我了吗？

A：单只这一点，本小姐这第一关就过不去，心中有物，心不空。如若心中有物，又何以入得空门？须是如贼入满处皆珠宝之室，却是不见一物，如入无物之地方可入得空门。

B：见师本为佛法，而你却不在佛法意在衣法，就此来看，本二小姐这第二关师门也是入不得的。

C：既入不得空门，入不得师门，本三小姐这野鸭子门那就连边也摸不着了。好好看行观记录吧。

A：就你这样，如若进了禅门的“知客室”去办理挂单住宿手序时，入室不似入空室，却是满屋子乱看，那知客师则会斥道，看看有哪件是你的？更有甚者，一手抄起立在祖师供案上的禅棒，当头就是一棒，你走人吧！

B：但师不会如此炮制，顶多是说，看看哪件好，拿回去用吧。

甲：师的东西我才不要，全是劈柴板子自己钉的，没值钱的，这倒也好，用不着人惦记。也没个金佛玉像，供台上是张纸画，还是复印的……

C：好东西师不留，师说，留了就走不动了，是故留的全是破烂。破烂法障要比金玉法障相对来说易破一些。

甲：我看师油的家具、地面、墙围子，均是杂色，东一刷西一下，一个地面这块这色，那块那色，不如人家油的均匀一色又光又亮。

A：可知僧尼的戒衣何故是五衣、七衣或更多的衣？沙弥的袈裟是五块布缝合在一起故谓之为五衣，受具足大戒后的比丘、比丘尼是以七块布缝合在一起。僧尼之衣又称为染衣，按佛门所说，目的是让僧尼衣着不要注重 太讲究。但佛门中人却不知染衣的密意为何？

甲：此事着实没听说过，愿意领教。

A：表解是，衣者假也如入污泥之中而染。但以后的僧尼却是愈来愈注重衣表，重心放在了假外衣上。当年的济公何故一反常态。在仪表衣着讲究的僧众之中，专穿破烂不堪之衣？其意在于，告诫众僧修偏了，全在修假外衣上了。密解是，五衣之五，七衣之七，合称57，皆为断后之物，但不是白娘断后，而是属于弥勒属下的断后。佛门中人口口声声皆言他是普渡众生，既然是普渡众生，含意就是最后走。

甲：看来还是大颠明白，当即宣布，无众生可渡。咱以后也别再扬言什么普渡众生了，跟大颠学，一口咬定，无众生可渡！谁爱当救世主谁只管当去好了。

主 页

探索者

修行者12-3

图 片

上一集

下一集


第261-2-8集

主 页

探索者

修行者12-3

图 片

上一集

下一集

修行者 总后记

《修行者》二十八篇 断后行

第261集 胜利回归 第二章

第八节

B：救世主，名之为救世主，实际上谁也当不了救世主。就是佛菩萨、三清、基督也当不了救世主。

世，表时间，试问又有哪位是能救得时间的主儿？时间又何须用哪位主儿去救？

时间乃宇宙之中最高统治者，一切均在其制约之下，又有哪位主儿能凌驾于时间之上而去救时间呢？故知，宣扬救世主之说教，皆属妄言妄语，如若按佛门具足戒法，死后其必入狱门至少30万年。你不深入研讨行观记录，却是东想西想个什么？

甲：想作佛。

B：当年道一上了衡山，自己结庵坐禅。一日，怀让路过，问之坐禅又是求个什么？道一 曰，求作佛。怀让道，磨砖不可成镜，坐禅又能如何坐成佛？于是，道一拜怀让为师，一学就是十年。故知，古代禅师已证悟出坐禅坐不成佛。

C：佛门内外均以为打坐就是坐禅，殊不知打坐就是打坐而并不是禅。打坐与禅坐是有区别的，无观之坐为打坐，称之为炼。成观之坐方可谓之为禅坐，称之为修。观的要点是心静，心不可动，是故把禅字解释为静。故知，禅坐是指心静、心不动的行观。禅坐谓之为修，而修又以行观为筏，故而方称之为“修行”二字。故知何为“修行者”？禅坐行观的人。

甲：才刚说道深入研讨行观记录一事，前面的一段行观记录中，大日如来抛出“金童玉女”一语，这言外之意，那语味可是……那不就一网给收了吗？

九宫收服罗地，使万名罗刹女落了空，最后的最后那大日如来又洒下一网，又把那九收归为一。把多变成了密。从理上讲，这叫万法从九，而九九归一，合之即为万法归一。但从情上看，那万名罗刹女又是如何能放得下？九宫如今是看明白，不争了，自动落空。不仅如此，就连九天也放弃了，飞升玉光天去了。难怪圣观音说玄女，到头只怕是一场空！

那师也是，脱口说，那是母的……大日却来个顺手牵羊，笑曰，那雄的可是上来？一网给扣上了。正是，孙猴子本事再大，也蹦不出如来的手心。可若是大日如来这一网收，那不就没戏了？

D：修行人嘴上都承认万法归一，但在实际行为和心态上又都无法接受万法归一，在这一点上可是远不及九宫拿得起放得下。

甲：试想，日后那罗地干布在大日宫眼皮底下，定是受拘得很。可又一想，那大日可也是个天上天下的绝世美人！只不过就是凶了点。也是个没办法，正如《易》曰，知得应知丧。

* * * * *

乙：今天是3月8日国际妇女节，阴历正月卅日。就在晚上十一点时，入子之时，若按天界计时已进入了阴历二月初一，二月二是龙抬头，阴历正月廿七是惊蛰，但在3月8日晚十一时，忽然雷声大作，滚滚雷声之后，又是一阵阵、一声声惊心动魄的大闪电和霹雳。霹雳声未住，大冰雹就漫天盖地的砸了下来……人们惊呼起来，师急忙出去看，担心砸坏了他那些花。师随手拾起一个落在花池中的冰雹，进屋用尺一量，直径25毫米以上。师说，大自然一旦发作起来，实在是令人惊骇！

也就是九分钟，雷也住了，冰雹也停了，半壁山上下到处都是一粒粒的雹子，也不知别的地方下没下？还是专打半壁山？

甲：我一直在想，师若是把49只白虎找齐了，去西门峡换防的留守凑齐了，也就算是交了九宫的差了。可是，师又不去找，人又都不见，何以故？

A：见，就是个缘。可是，这个缘较易令人追悔莫及，师想来想去还是不去找的好，省得日后落瞒愿（埋怨）。于是，就采用典故“守株待兔”，顺其自然，是谁的缘谁自找。49只白虎已落实两只了，余下的47只自己会找。

甲：为何去接防的西门峡守军要最后撤？

B：不算是最最后撤，按说也是倒数第三了。那弥勒的留守军不去接防，留防西门峡的又如何个撤？那不得等831万年时，弥勒留守军开上来之后方才可撤？

倒数第二是断后队，他们是西门峡守军的压阵。

甲：西门峡守军与断后队回撤时也就一步之遥，这也等于没有区别？

B：区别很大，断后队一直是上上下下的流动，送上去一批之后还能在上面乐一阵子，待千年白月又要飘来时再下去接一批。

甲：白月一年一次，如何又成千年白月？

B：一年一度的白月仅能至月台，千年一度的白月方可过断魂。

C：断后队千年下来一次，可西门峡留守则不见弥勒是不能往回撤，这就是区别。

甲：我认为这里边问题就严重了。这55年飞渡月台这一万五可都是精英！

D：话也不能这么说，对于大灵而言，人人都是精英，又是何止这一万五？可又不是没有区别，唯这一万五因往世的缘份获准了替补天位，但是，天位者功魂也，那功又在何处？往世之功也随时间而去化为了天缘，未来之功那就得再建、再立，否则后来的，以及原来就在上面的又怎么能服？

建立天功只有三个方面，或是冲关，或是断后，或是留守西门峡。

甲：我看冲关是大占便宜？

D：唉，现在也该仔细研讨个明明白白。师说，书已收口，这临期末晚了一些利害关系应研讨明白才好，别一旦留守了西门峡，在下面一怨就是831万年。说明白了，是进是退自行方便，不然总是美滋 滋的做那天王梦，《易》曰，知得也应知丧！

才刚你问冲关一事，这冲关包含两层意思，即上冲天，下还得去破地。并不是像你以为的只上不下，要能上能下方显英雄本色！

甲：我也不去想当英雄。

D：可天王个个都必须是英雄。

甲：那我也不去当天王。

D：这55年回去的可全是天王，不是天王那得等以后。这次九宫之所以那么卖力气，原因就在于九天大换防，必须补充上去一万五的天王、大自在天王、以及 宫、殿主。

甲：冲关，一咬牙上去了。可破地……总觉得玄得乎的？如若万一没破成地，反让地给破了，那可就活受了……

D：上面的天王位始终给留着。

甲：一般来说，什么样的是冲关，什么样的是断后，什么样的是留守？

D：一般来说，留守须是有组织能力的，路经西门峡的英灵个个归心似箭，故而必须管理得驴顺条羊。另一特点是，西门峡留守都是快的。

甲：这又怎讲？

D：第十篇仙魂曲中不是早就告诉了吗？“快的慢，慢的快，快快慢慢慢慢快”，这是青娘的唱段。

快的慢，这个慢是指西门峡留守。

甲：等一等，这天理不太公平，有本事的，快的，反而留后。

D：不对，这不是人为规定的，而是一种自然法则。所谓“快的”，并非真快，而是假快。这种类型的人，“我执”较重，“法障”较重，“妄念”较重，故而不用说冲关，就是月台和青潭都上不去。是故留守西门峡以待通过隐修，破了我执、法执、以及妄执，自己能够飞渡了，也就正好是弥勒来了。

甲：此三执较重者为何冲不过去？

D：此三执较重者，其九世阴魂合不上去。

甲：那为何在现实中又表现出快？

D：慢鸟令先飞。

甲：难道快的全是慢鸟？

D：不全是。且看青娘令，“快快慢慢慢慢快”，这里的“快快”，就是指快乌，它有冲关或断后的使命。但也有慢鸟，一慢再慢而留在了西门峡。

甲：“慢慢快”，又是何解？

D：这里的“慢慢”是状语副词，意思是“慢慢地快”，其含意是，快的要稳，稳中去快而不是急于求快。

甲：唉呀……

D：也别唉呀，还来得及。师不是再三再四的让好好研读“仙魂曲”吗？

甲：这么说，这一万五中没有一个能上去就不用下来了？

D：也不是，冲关49，断后49，余下的凡能冲过断魂的则去天缘宫报到领位，凡连青潭、月台也上不去的，留守西门峡边守关边隐修。

甲：这段就算是研讨明白了吧，第二个问题是，《圣古兰经》中的神 秘19数字？

E：其中有一解是指十二 宫和北斗。以后又发现是指天九宫、地九宫与大日。《圣古兰经》的意思是，这个19是天之使者，是天的代言人，她们将决定站在左边和右边。19这个数，又暗含个零字，暗含着密与多。

甲：北斗七星，但现代早已发现北斗是九星？

F：如按北斗九星看，12宫与九星是21，21这个数在中国数运学里表“明月”。中国数运学中把19这个数，表红艳，红灾。若从这点看，《圣古兰经》中的神 秘19数字是指天地九宫和大日。

甲：红艳好理解，红灾又怎讲？

E：红灾可这样理解，第一次天地大战可称之为灾，那是大日与天九宫为一方，大月与地九宫为一方。

甲：第三问，任何学说都有哲学含意，包括自然科学学说在内。那么《修行者》的哲学含意又是什么？

F：《修行者》的哲学论点是，时间与空间决不仅是物理学中的简单变量。《修行者》认为，时间与空间都是看不见的，却是能够感觉到的真真实实的物质 存在。时间与空间是宇宙中两种特殊的物质，这两种物质中，空间是有界而无限的，时间是无界而有限。时间充满着空间，之所以能够充满空间是因为空间有界。时间是无界的，它可以膨胀为无穷的大 ；空间是无限的，无限的空间可以包容无穷大的时间。时间的无界又表现为可以浓缩为无穷的小，无限的空间，无论时间有多小也能包容。时间是有限的，它没有无穷无尽的多，从而使得空间有界。尽管时间是有限的，但它是恒定的，它既不增加也不减少，既不生也不灭，它是个永恒的存在。这就是宏观上的时空观。在此以前的研讨，即生命本质问题，是微观上的时空观。

如若从宏观、微观和合的角度看，时间就是生命，它是永恒的，是亘古长存的。

如若从宇宙观去看人生观，一个人的一生是一个特定的时间运行轨迹。无数的人的无数的特定时间轨迹之总和，就是人世间。

这里的“世”字，是表“时”。故知，人世间就是人的时间。亦即，作为人这种生命形式，这种特殊的、特定的时间生命形式，所能够体现出的时间量上的总和，称之为“人世间”。

甲：记得最初时，一次天公对师说，划分为天地间。其中这个间里就包含着人世，以及伴随人世而共同存在的其它生灵。

我想，大多学人对哲学并不感兴趣，注意力仅仅在如何行功才能如法？除了去自找的那两个49之外，还是尽可能的冲出去，少留在西门峡充军。上面提到了，充不充军全在于破除我执和法执，这是一点。再就是，青娘令中的那些快快慢慢的，我是说，大行本应是出自白娘，却又何故由青娘教示？

G：才刚你说的那一堆，分两个题来谈。第一题，即关于我执法执的问题。可知那位著名的唐三藏？他西去取经，在印度又游学十七年后返回，他就东土以及西域众高僧的修行情况看，发现了一个修行中致命的问题，即，全修不出去！各种法，皆为方便法，本是条条大道通罗马，这个罗马就是古青潭，这也叫做万法在玉龙之处归为一。

但是，尽管是种种方便法是如何的方便，修行、修炼的人苦苦精学方便却是全在西门外，这西门之关峡却是无论如何也是无法逾越。

那唐三藏一观，何以故？明白了，全都卡在我执和法执上。是故，唐三藏提出，若要修出去必须全力破除我执和法执，否则各种方便之门，皆在西门外，即西门的东面，全在东门之地。

后人将唐三藏的这个学说，称之为“唯识论”，把他的教学以及追随他的众弟子，称为佛门法相宗。故知，其它各宗、各派、各道、各方，尽管法再高，术再多，门头再大，通通皆在西门外，这是因为修人的我执、法执未破，再好的法也是过不去西门。从这点看，女神功法的最低点，是开了西门的方便，最起码是留在了西门内。

甲：看来唐三藏是不白给，以往是小瞧他了，这也全是那个孙猴子给闹的。

G：孙猴子，非孙猴子也，那是影射罗地干布。花果山，即影射地界的罗刹花仙世界，花果山上竖起了“齐天大圣”，与天抗争，是影射第一次天地大战。意思是，地面上的，猴变人还没变全。

唐三藏孤身独马深入西域，那是隐中的罗地一路护送，目的就是让他取回“一卷经”。

第二个问题，快慢之教示又是何故出自青娘？可知青娘是何人物？当年花仙大院“八十万”禁军总教。是故，在这55年大回归中，其充任冲关破阵的前军总指挥。

甲：还有一问，第三篇女神歌中道，独自处于幽静处，净处为己设坐席，席上铺垫谷舌草，切 勿过高和过低……这里，过高是多少？过低又是多少？

G：这个要根据学人的环境许可以及种种方便，不要不顾环境和条件的许可片面去追求。师说，这个高低一般是在33公分至36公分之间为宜。33公分以下，易受地面寒气、湿气的侵蚀。33公分基本上就是一市尺，但最高不宜超过一尺二寸，即40公分。平素人们的坐椅、坐凳、床之类的高度，一般以36公分至46公分为宜。

女神歌中的坐席，与现今佛道门中蒲团是不同的。歌中的坐席称为榻，亦可打坐，亦可行九阳基训，亦可睡觉用。不过这些都是无关大局的。如若强调，则陷入我执和法执之中。

甲：为何我执法执者最后却成就个“快的慢”？甚至落在西门外？

I：比如众人皆是一年级学生，师讲第一课时，行的快的领会习用皆是又好又快，远在众人之先。这本是好事。讲第二课时，众人虽是未把第一课全能领悟，运用自如，但皆顺进度向前履。但这位快者却认为你们不求甚解，不精益求精，自己却认真刻苦的对第一课反复研究、深入细微妙巧。

一个学期四个多月三十三课讲过去了，那慢的也是毕竟听了个大概，有了三十三课的大框架。如若其中慢者利用寒暑假再复习返观第一课，则会有新的体悟，正如子曰，学而时习之，不亦乐乎？这位则是慢的快。若其中慢者履完三十三课之后，不按子 曰去行，则为慢慢者，恰成我所我慢也。但，一个学期过去了，那快者就是深入的再精，充其量也仅是第一课的最高水平，依然在第一层天转，上不去三十三层天。此即是我执，又是第一课的法执。如若快者，第一课时领先了，但并不沾沾自喜，不以第一课自居并以此好为人师。而是拿得起，放得下，随着众人按进度行。因为这点实在是不容易，若按进度行，则总是小学生。若停下来，则可为师。此种快者为“快快”，可是？师不见人，是怕误人，是怕学人总在第一课没完没了的转悠。

在佛学中有个故事，一位高僧下山，行至一处时，只见漫漫金光。近前一看，是个老太太。此位老太一心修观音六字大明咒，平素也无师指教，充其量就是个心诚。老太一见来了位高僧，心中十分高兴。忙问，师傅，你看我这六字大明咒念的对不对？高僧一听，笑曰，其中有发音不正。当即传之以正法正念。

高僧辞别老太又沿路上了山坡，忽地回头一观，那本是漫漫金光的一片却无影无踪！

高僧暗暗叫苦，只道是坏了事了，这不是误人子弟吗？于是又忙返回，对老太道，才刚我是跟你开个玩笑，只是看你修佛之心诚不诚 。其实，你原来念的才是正宗正法！你还是照你原来的念……

高僧爬上山坡后，又一回观，只见漫漫金光一片……

为什么深入正确之法了，那金光反而消失了？是因为正法使得老太执着于法而停留在第一课止步不前了。

甲：从这个故事上看，这位高僧是位师者，此即法无定法，因人施教。但凡为师者，往往看重学生弟子是否是如法行为，并不料反为“如法”两字所误，把个“如法”成就了个不如法。方知，所谓如法，就是法无定法，目前无法。

要说那唐三藏，自发现中外修者终是落于西门外，故而立点在破除我执我法，后人把他的主张及学说名之为“法相宗”。但是，从佛门众宗流派来看，法相一宗远不及净土、禅宗、密宗等为广为引人注意，此又何故？

I：其它各宗立点在一方便之法，其结果是重术也，即着重在技术上的修持。而法相宗重在从理上、从识上去破解我执和法执，但对于文化层次不算高的大众而言，似乎就不合口味，人们普遍重视技术而轻理学。

甲：如今十方大丛林的理论并不算少，仪表堂堂……

I：步入一座十方丛林大寺院，有名气的，响当当的，但只一观那接客厅，以及方丈室，一下就可明白二、三。其景观是，字画 牌匾，琳琅满目。只是那满目的不是月，不是日，而是名人题字等等。

但凡是这样的，不要只看形式是寺院，穿的是僧衣，但修的却是儒学！这么多好东西，又怎能不令人牵挂？

甲：修儒学又有何不好？写写书法，再吟诗作画……多写几个“佛”字也是一种宣传。只是……只是那个“佛”字可能就不是佛了。不过，反正宗教也仅是一种特殊形式的社会工具，内其涵反正也是差不多。

I：虽都是工具，但用途不同，有锄头有镰刀……比如，儒学是维持统治，以期社会安定的工具。道学是社会变革，需要乱一下的工具。伊学是为保持阿拉伯大波斯种族永世长存的工具。基督、天主方面的经学，是为使西洋一统天下的工具。

甲：佛学呢？

I：佛学的原则是不问谁来统治，反正都是戏，但也有特定的规范，即，不论谁来统治，得给碗饭吃。

甲：女神功法虽不立门派，但也毕竟是个“学”，既然是学，那么也跑不出工具之说，那么，女神功法之学又是什么工具？

I：才刚的工具学说，是拘泥于世间法而言。就世间法而言，女神功法之学是维护中华民族在现代文化、在西洋经济、技术、科学、文化的汪洋大海中，不被溶化和淹没，得以自主自力的工具。

就以孔学的观点而论，这个学也就是个“孝”字，是十字架文化字母T上面的那一竖。正是，大孝莫如天，且听那曲调……

阴随阴报，阳随阳报，

不以其道成家道。

枉劬劳，不坚牢，

钱财人中皆凶兆。

一旦祸生福怎消？

人，也散了。

财，也散了……

甲：那又是如何？

I：且听接唱……

须教人倦，须教人怨，

临时危不与人方便。

吃腥膻，着新鲜。

一朝报应天公变。

行止不以他在先。

饥，也怨天。

寒，也怨天……

甲：不怨天又当如何？

I：那曲子又唱……

晨鸡初听，昏鸦争噪，

哪个不去红尘闹？

路迢遥，水迢迢，

功名尽在长安道。

今日少年明日老。

山，依旧好。

人， 憔悴了。

甲：如此，当是安分方是？

I：曲儿唱道……

尧民堪讶，朱陈婚嫁，

柴门斜搭葫芦架。

沸池蛙，噪林鸦，

牧笛声里牛羊下。

茅舍竹篱三两家。

民，田种多。

官，差税寡。

甲：今天是3月10日，阴历二月二。从行观中发现，青潭底是个巨大的莲花。几年前英国探险队从飞机上向下观，小三峡西面的“天坑”也呈现为一朵花。

前两天研讨的有关阅读《修行者》以及修持女神功的方法，大体上看是， 循序而渐进，温故而知新。这种方法是传统的中国式学法，也是孔子、以及以后的韩愈等等所推行的方法。

但是，这种方式与西洋的蛙式学习法不同，观师所为，师并不采用那种 循序渐进法，而是应用的蛙法，却又何故建议学人循序而渐进呢？

A：一般讲，此二法可兼用，在尚未得心应于手之时，偏重一些 循序而渐进为好，在得心应手时可采用蛙式。

中国式的传统教学均是 循序渐进，先学钻木取火，再学火石打火……西洋的蛙式侧重在实用，应用，目的是取火，故而直接教学电子打火，而将以往的一律割舍。但中国人在感情上有点过不去，舍不得，那是传统，是老祖宗留下的东西。

《修行者》一书，其本身就是采用蛙式成书，目的在于为学人节省岁月。如若学人再来个蛙式，那可就支离破碎了。教与学是两个角度，教，应侧重蛙式，学应侧重 循序为好。教法上采用蛙式，目的在于给学人时时刻刻制造顿悟之机。学法上采用循序，是在渐悟中去获得顿悟，不失去那伏下的顿悟飞跃。

就孔子的教学方式而言，也不是只采用 循序渐进式的老八股，孔子在教与学之中广泛的应用了蛙式。只是以后的诸位孔学大家，大大发扬了孔学中的循序法，而忽略、淹没了孔子的蛙式法。

甲：看不出孔子蛙式教学的蛛迹，子曰，学而时习之，不亦乐乎？这是典型的 循序教学法。

A：后人小看了孔子。可知历代易学，直至现代易学，都是以孔子的解注为基石。那么，孔子能解易、注易，难道孔子的教学中不蕴藏着易法？后人只是孤立的去研究和应用孔学，殊不知孔学必须与易学同时研究方可深悟孔学之义。之妙。就以才刚的“子曰”为例，历代及现代孔学大家均一致认为其解是孔子主张学应时常反复的习，包括复习，并通过复习，温故而知新，这是一件大好事。

师说，这仅是其中一解，尚有另一解。

另一解又是何物？且看，子曰，学而时，习之不亦乐乎？

只是轻轻移动那么一个小点，却如同开云见日，显现了孔子的蛙式教学法。

子曰，学而时……

何为“而时”？学佛的人均知何为“尔时”，而时即尔时。而这个“尔时”，就是蛙式教学法。

“子 曰，学而时”，是指“学”这件事，并非就是循序渐进、老八股式的，而是学那个“尔时’”，也是“尔时”学。

子曰，学而时，习之不亦乐乎？

如若在学上应用了“尔时”之法，那么，相应的“习”就是很必要的事了。这里的“习之”是对蛙式教学弱点的补充。

习，含有反复之意。那么孔子所说的习，从定性上看是反复，若从定量上看这个习又是多少呢？

且看复卦曰，七日来复。

这里又含有两层意思，其一是七天一个反复，即学、修持等等是以七为周期。西洋人敲定的每周七日并不是偶然的。

其二是以反复七次、七遍为最。这里又暗含着一个学练周期49日。

甲：孔子的这段子曰，第二句是“有朋自远方来，不亦乐乎？”又是个什么？

B：是个“贪”字。

A：“有朋”，朋在远方，这个远方在哪儿？历代及现代“大家”的解是泛指很远的地方。那么，在孔子那个时代，很远的地方又是指什么地方？什么地方才可称为远方？云之南也。

远方得朋，正是《易》曰，西南得朋。

何为“有”朋？有，即“大月”，大月之朋在云之南。

再看第三句，“人不知而不愠，不亦君子乎？”

人是指众人、凡人、即，众人、凡人均不知你，不解你的心及所为，但也不因此而心愠恼、心怨，而仍自安……

第三句不是孤立的，它是紧扣着第二句而来的。之所以能不愠，是因为西南得了朋，得了大月，心里有数了，有底了，尽管是东北中原丧朋。

第二句是扣着第一句来的，如何方能获朋得月？只有学而时，且复习之。

以上即是“子曰，知我者春秋……”

故知，中国的儒学并不是那么简单的，至今方悟解，天尊又是何故开示川人应学“四书五经”。

那子曰，是曰了很多很多，如今仅是抛个金引个玉，本书不系统介绍、研讨，否则就跑题了，成了诸子百家了。但是，只要以女神功法的角度去观古文化，皆可获得意想不到的东西。方知女神功法是个敲门的砖，开门的钥匙，她可以帮你敲开中国古代、远古、上古、史前的无尽宝藏之门。只有步入之后，可别挑花了眼……任取一样，就足够你受用一辈子的。故知，中国古文化，乃世界宝藏也。

西洋人主张知识结构应如英文字母“T”，其实，西洋人的知识缺少个“孝”字，应在T之上再加一竖而成大十字架。

甲：先不谈“子曰”，我心里一直想南京城传来的消息，就是台湾音像公司极为大度的赠送版权一事。大度归大度，这是令人感谢的，只是师配音用的磁带可都是在地摊上买的，那都是不知有多少“音像公司”相互翻来倒去的第几手货了，难道这也涉及到版权问题？

B：买了使用可以，但卖就涉及版权了。

甲：钉子公司报了专利“版权”，我买回几个钉子的同时，在费用上已经支付了钉子公司的版权费了，因为它已经含在钉子的卖价中。我用钉子钉了个桌子，现在我要卖桌子，不是卖钉子，只是桌子上钉着钉子，难道钉子公司还说这涉及版权吗？我又不是卖钉子。

B：法本是人订的，就是订的有问题，一旦通过，错了也合法，这就是是非对错等同观。

再说白娘子入了台湾籍了，这没办法。

甲：但是，白娘子户口可在江苏，当初是落在苏州的，她应是江苏籍人。

B：人家台湾搞了个“新娘子”，江苏连个“旧娘子”也没搞出来，是故白娘子转藉了。几十年前，孙猴子都转籍去了日本，咱们中国人从日本进口过来一看，孙猴子在电视说开日本话了。中国人一看不好，这中国神仙一个个都让外国人和海外人给弄走了，于是忙招回孙猴子去打白骨精。

甲：中国仙神应是中国专利才是。

B：照你这种封闭的观念，那佛就应是印度专利了。国界是人道，仙佛走天道，没有国界。中国人演佛的电视，若让印度人看起来，犹如中国人看美国人演红楼梦一样，那林黛玉在大观园也可就穿上三点式了。中国人自认为把佛演的不错，犹如美国人认为她们演的林黛玉才算是够味。

甲：有一点我想不通，一般气功类的录音带都是选用慢节奏，而且以中国古代、以及佛道音乐为主。但是，女神功法录音中，师却选用了大量西洋音乐，尤其不可理解的是，选用了大量快节奏的现代音乐？

C：这个问题很微妙，师选用的配乐一反常规，不符合人们普遍认识问题的规律。但若仔细一观也能看出个所以然。

社会上大量的人投身于气功，其中95％以上的人是因为身患这样或是那样的病症，如若从病上下手，那有医院。如若从本上下手，有中医理论和体育疗法。但是，若从根上下手，那么，立点就要在心这个字上。

人们的心，在生活中，因各种环境的影响，以及中国传统思想的影响总是处于封闭和压抑态。从心上下手，首先就要把心放开。但是，一般专家或大师们错误的认为慢节奏、中国式的音乐可以使人的心平静，静下来。实际上，那种音乐却起到了把人的心再强行封闭的作用，如若长久的听那种音乐，反而会导致精神分裂症。

那么，第一步就需要把人的心灵之窗打开，而不是再封闭。师所选用的配曲就是为打开人的心灵之窗，呼唤起人在一生中处于压抑的、被埋在深层的自然属性，让心回归自然，从而唤醒古老的回忆。

激发出来之后的平静是真静，被封闭起来的静是假静，那心依然是个火山，是潜伏的地震。

中国传统音乐在音乐史上的地位和价值是极高的，但是，人们在使用它时，却忽略了它的属性，它是封建时代的产物，不论有多好，却依然是深深打上了封建的烙印。

甲：难道艺术有阶级性？

C：艺术两字本身是没有阶级性的，但艺术是人创作的，而创作的人必然被深深的打上了他所处的时代的烙印。人不是孤立的，他的思想、意识、行为等等都是深受环境左右的。从这个角度看，音乐、艺术等等是具有社会属性。

但是，从另一个角度看，人，虽然深受环境的制约，可人的本质却有一种自然属性。正是因为人有自然属性，故而使优秀的音乐和卓绝的艺术也具有了自然属性。

成功的音乐、艺术是因为具有自然属性，一般的音乐、艺术等等，之所以没有魅力，是因为它缺少自然属性。

但是，人的自然属性是被压抑和封闭的，只有把它呼唤出来，才可创作出具有自然属性的佳作、杰作、不朽之作。这个把自然属性呼唤出来的瞬间，就称之为灵感。师选用的就是这种具有灵感的作品，并以这种灵感呼唤学人的天性。

人的天性是一样的，犹如白娘看小青，同类。故而有灵感的音乐是不分国界、民族而相通的。也正是因为音乐能相通，就表示心也相通，是故，不同国家、不同民族、种族是完全可以相通相容的。这个相通相容性，就是世界和平的基石。

过去，常讲“求大同，存小异”。

什么是大同？即人之天性。

什么是小异？即，人的后天烙印。

比如男女，任何男女在一起都可以结婚生孩子，这叫天性。但是，非要和他而不和他，那是小异。

甲：二月二那天，痴羞女来了，师说，她一反常态，不再是罩着冷面纱和一身的夜行衣，而是一身艳装，打扮的极美，笑得又甜又温柔，师几乎分辨不出到底是白娘还是痴羞？

乙：川电来说，她在行观中问了，是痴羞。同时白娘刚刚离去，一笑三回头……问痴羞为何换了装？她给了个天鹰战团的图腾，一只金色的鹰。又说，在阳历3月8日夜晚把连山古洞最深层炸开了，最后一批被封压的大波斯女冲了出来……那是痴羞女的鹰雀战团强攻连山大成功，她的使命大体上也算是完成了。

D：师就是在痴羞女来时，录制了磁带“日月之旅”，一共九个月章。

E：与以往录音不同的是，在“日月之旅” 中借用了大量的元曲。

甲：一般人都喜欢借用唐诗、宋词、何故师却借用元曲？

E：诗言志，词言情。可知曲言的是什么？

甲：这个还没听说过。

E：曲言道。大唐盛世，儒家出仕求官故以诗言志。南、北宋外危内华是故儒家以词言情。大元帝国重道家兴兵作战，儒家求仕这条路不通了，于是很多文人开始修道，大量的元曲就是反映他们是如何走上修道这条路的。师所借用的正是他们盘道时的心态。

甲：如何鉴别一首曲一首歌是否有灵感？

E：要找到主旋律。一个曲子，主旋律也就几个音符，几个音节。剩下那一堆都是主旋律的饰。现在的很多曲子几乎没有主旋律，仅是应用音响设施或是演奏技巧，但是听起来依然没味。一些名曲从结构上看并不复杂，从前至后就是反复的重复主旋律的那几个音符，可依然是名曲，因为它有灵魂。

人犹如一首曲子，健身健美是增加音符量，但不是主旋律。没有主旋律的人往往淡而无味，因为他仅是一堆音符堆在那里，没有自己的风格和特点。故知，主旋律就是“曲心”。故欣赏一个曲子犹如剥芭蕉要找到曲心，若找到了曲心，就谓之为知音。

孔子说，知我者春秋，罪我者春秋。

故知，孔子一生中没有知音，这也就是曲高和寡。

大颠说，修行如剥芭蕉。修行人犹如一株芭蕉，那芭蕉心被一层层的叶所包。为何说修行如剥芭蕉？就是把一层层包装去掉，把心找到，把心亮出来，这就叫“觅心”。但是觅心并不是说可以抓到心了，而仅是抓见心，却不可得。

剥尽了芭蕉，把芭心亮了出来，可知这心亮又叫个什么？叫心明，叫“明心”。若心明了，即心亮了，明心了，则也就见性了。

《修行者》一书的主旋律就是反复围绕“心”去转，因为对于出世间法而言，唯心是佛，唯心作佛。故知，除心之外的全是多余的话。

名曲之所以是名曲，全在于主旋律。可主旋律仅仅就几个音节，这叫真传一句话。

名家作曲，从头至尾句句音音扣住主旋律，种种发挥也是若即若离不离主旋律太远，这叫前不离七寸，后不离半分。但是，一般的曲家之所以成就不了名家，其一是不知如何抓住、捕捉那美感的一瞬闪光，其二是，虽是获得了灵感，有了主旋律，却是在作中大加发挥，离谱太远，以致淹没了主旋律。

修行、修炼亦是如此，首先就是直指灵心去捕获、寻觅自己的主旋律，这就叫路标。一旦觅知了就不可执着而应“不可得”。即与主旋律保持若即若离。如若只即不离，则易走火出偏。如若只离不即，则离谱太远，差之十万八千。

纵观学人往往一觅知“主旋”之后，或即或离，而不是若即若离。

甲：有学人不懂，何为或即或离？何为若即若离？

F：两人一结婚成家了，此为“即”。又离婚了，此为“离”。如若正是恋中，今天热了，明天冷了，此为若即若离。

E：学人若未觅得“主旋”，在心态上总有一种失落感，犹如一个没有灵魂的人。若是一觅得“主旋”，却又是急于离。这个离就是大加发挥，离谱太远。比如日月岛那位先生，发挥成了一个法门传人。

如若把主旋视为出世间法，但凡是离，不论如何个好，也均属世间法。

如若只即无离，则易形成女巫现象。是故在以前篇集中天尊曾开示，要若即若离。

即，是完全依附于天道。离，是完全归为人道。孔子主张行人道，故曰，敬鬼神而远之。即以离为主导。老子主张行天道，但又不离人道，这就是《道德经》之所言。道为天，德为人。

但人与天的位置摆放上，老子把天道放于前，人道放于后，这叫人法于天。

如今有些“大家” 自作聪明，扬言应把老子的《道德经》三字改为《德道经》，这叫鲁班门前弄大斧。犹如采石矶旁那堆土。

主 页

探索者

修行者12-3

图 片

上一集

下一集


第261-2-9集

主 页

探索者

修行者12-3

图 片

上一集

下一集

修行者 总后记

《修行者》二十八篇 断后行

第261集 胜利回归 第二章

第九节

E曰：若行人道，则必须以我字当头！你若无我，则被人欺，被社会所淘汰。

若行天道，则有我过不去断魂，甚至出不得西门。

凡人生活在人道，离了我则难以立足，而修的关键又偏偏是如何成就无我，是故，人在凡尘，对这个“我”字也应是若即若离。如若只即不离，一脱体必成鬼无疑。如若只离不即，那漫长的修行之路又如何能走到头。

即也罢，离也罢，全凭人愿，全凭自己的立点，无所谓对与错。

但凡是个人就会有烦恼，若想无烦恼除非不是个人。烦恼又称之为“骚”，人的一生，“骚”是伴随至死，是故人不可能无骚，但牢骚又不可太盛，那只能是空断肠。骚太盛犹如自己给自己划地为牢，终日在牢中骚。

骚不可盛，否则人难超脱。骚又不可离，若离可知又叫个什么？跳入汨罗江。

人若想出名成就，全在于如何运用这个我 字。我有多大，其一旦获得机遇时，成就才能有多大。

小媳妇心中的我，就是这个小家家，故而一旦获得机遇，可知叫个什么？多年媳妇熬成婆。但青春已去，人老憔悴了。若是想开了，了知得中有丧，也就安心自在的当小媳妇了。

当婆婆固然受一家人之尊，可人已黄昏，已开始向九泉准备了，忙着张罗运载工具，修坟打造棺材。

还是在文革之初，大约是66年、67年间，人人必读小红宝书，即语录本。师也获得一本，与众人在室内各自阅读。须臾，只见师把小红书一合，往桌上一放，曰，从头至尾我看完了，全书从头至尾，字里行间，仅仅一个字……

众人放下手中的书问道，是个什么字？

师曰，是个“我”字。

众人大惊，忙曰，此话千千万万不可对外讲，现行反革命这顶帽子那可是戴定了！

随后，众人又问，又是如何看出这个我 字？如今学宝书，为的是斗私批修，你却看出个我，那我不就是私吗？

师曰：全书的立点是个我字，只是这个我，恰如江边一只鸟，大得不得了，非为你我心中那小得可怜之我。

立点这个我，是整个中华，却又以中华为立点去放开“我”包容世界。此乃安得倚天抽宝剑，将汝截为三截，各自相安，天下无争，安安乐乐度人生。

甲：正是，知伟人者春秋，罪伟人者春秋。

E：人在凡尘若行修，即不可无我，又不可有我，我字含在有无中。

以上研讨的是“修心”阶段应把握的分寸，即火候。

甲：只是不知，那孔子的“春秋”又是何物？

F：春花秋月正是。君不见一轮飞镜空中，照彻乾坤，印透山河？君不见鹧鸪啼处百花开，桃红柳绿又一年？花之春表岁，镜之明表月，春花秋月四字就是“岁月”二字。

G：人的层次之高低，全在这个立点“我”之大小。比如，山城之郊有几百万农民拿着竹棍进城找活计，挣几个零花钱，也有的人是终年干的以此为生。为此，大报纸上一位文人发表文章，目的是开发旅游业，文章介绍，满大街的“棒棒”是山城特有的景观……

那么，这位文人的立点，他的那个我是局限在有钱有闲人的范围。闲得难受了就去街头欣赏擦皮鞋的是如何的自在。而不是触景生情去想如何发展经济才能使人人摆脱那景观。如若这位文人本身就是心焦似火蹲在街头两眼四寻找活计的棒棒，那么，他就不会在报上发表文章说是这一大景观。

社会不会是一刀切，大家一样的富，大家一样的贫。如若那样，生产力、经济发展就会受到破坏。任何社会，富与贫总会是同时存在，是故，富不笑贫，贫不慕富，在人这个字上，在人的自然属性上应是平等的。

任何事物都有着社会属性和自然属性，社会属性决定于“我”字的立点，自然属性乃其本质，即光音色。修行、修炼之说是侧重在事物的自然属性，尽可能的减少、减弱社会属性。

社会上一度宣扬回归自然，实是一种误解偏见。人在尘凡是离不开社会的，而所谓修行仅仅是身在社会，心归自然。

甲：又是如何理解静乐反会使人抑郁，快节奏会使人舒畅呢？

I：这不是绝对的，是因人的心态所处于的层次而定。凡人之心总是有求之而不得之烦恼，久而久之成抑郁而深埋心底。快节奏之音是使其放出来。西方乃至如今的中国，迪斯科之音风靡社会，之所以如此，是因为人心底层的抑郁需要不断地放一放以求平衡，是因为无法再忍受静音静乐再加以封固了。

在《修》中应用快节奏之音是为了给心放放风，把心底的积郁放出而不致于成灾成病。一次次的放方可渐渐的静，无积郁的心方可获得真静，那时的静音静乐方可有益而无害。此间若听大动之音反而生噪，反而不静。但这并不表示层次上的提高，仅是从一个极端步入另一个极端，其根源依然是个心不静。

随着行的深化，即行深般若之时，渐渐动音不为所动，静音不为所静，动静二相如不存在。行到此时，方可照见五蕴皆空，色空不二，动静不二。

一般的气功以及佛道音乐，仅是人为求个静字，孰知求之而不得。如欲得静则须反其道而行之，从动入手，此乃修之绝妙。同样，如欲得动，则从静入手才是。如若应用在人道，静中出动，动中生乱，不乱不治，长治久安。

* * * * *

乙：今天是3月15日，二月初七，下面继续研讨行观记录，仍是接着1月19日的……

只见那位天姐头戴王冠，上面镶着一颗极大的黑红色的宝石，问之，曰，镜展红颜。

天姐又道，今天可是威风，拿到了大日宫给的九天玉牒。

此时图像是一把大折扇，扇子一开一合的重复着。那个扇坠却是个又白又圆的白罗卜，那罗卜底下似是伸出一条白色的腿，样子令人好笑。又问，这是什么意思？

显出图像，罗地干布执扇轻摇，漫不经心地说，老子天下第一！

行观中，却是从来听不到罗地干布说，老子天上第一。

忽地显出来西洋女王，她哼了一声道，只怕也就是风流第一。

却见罗地干布慌忙陪笑轻声道，老婆众多，真是不知悔改的货。这往后她们一个个都回来了，也就都是一家的人，多多少少都是为人的妻，你也当大度才是……再说，这也是交大日宫的差。

只见西洋女王的显像变成一大一小的双影，那大的西洋女王依然在笑，里面那小西洋女王却是恨的发狠。

甲：此图像又做何解？

乙：还是少解为好、剩下的篇幅不多了，尽可能多说些行观记录，读者自寻其解吧。

记得在昨天，1月18日的行观中，丽江古龙潭的深处，冉冉升起一女子，只现出水面上半身，这时潭边有很多礼花在放。问之是何意？只听隐中有人道，“龙兄虎妹，青潭到位。”

1月19日晚间行观半壁山，却见忽啦啦飘下一大群！观中忙问，又都是谁来啦？却听到，文姬、观音、西王圣母、妈祖……

我刚说出个“请”字，忽啦啦又飘下一大群……华山圣母、圣中娘娘、乌祖、宙心十八辈的众天姥，随后又飘来心月狐、八妖，……

我忙说都请坐喝茶吧，忽地又现出碧霞元君，她说，还有我呢！在她身后又出现了七仙女、玄九娘、海霸珠王……须臾，白娘青娘双双驾到，最后来的是大势至菩萨……

众仙入座后，观音曰，今天大家来此聚聚，也是顺道来看看，也算是添点光彩祝贺祝贺。

此时，我忙借这大好时机，请九宫开示。

文姬曰：多行如是观，修静空待月。

知儿莫如母，儿大好回还。

修行路漫漫，当把心静下。

勿与名与利，生得几回还。

天从天，地归地，三山五岳终归去。

莫学昙花一现开，几多归鸟尽迷巢。

小女子，莫多言，

心修静，母自来。

心静莲花升，心燥莲花败。

只待莲花盛开时，便是众生回归日，

须是时时与莲心心相应，

圣观音之莲花舟，一叶方舟化万千，

渡尽化虚空……雪山青莲盛开时……

（最后两句听不清，中间可能还有字句）

阴历腊月十四晚上行观……忽见众多十几岁的女孩，头戴蝴蝶结，腰系一鼓，身着艳装在欢快的跳击鼓舞……画外音，罗地干布登基，歌舞贺昇平。

只见罗地干布立在大殿前，头系冠带，身着紫袍，一边观舞一边咕咕噜噜的道，以后得好好治治这帮娘们，他娘的一个个比老虎还凶，也真是不知天高地厚……只听一天官高呼，九宫到！却见罗地一转身，对诸位娘娘显得毕恭毕敬，可又不失威严。

九宫令罗地换去紫袍，穿上杏黄色艳袍。那罗地就势双手一背显出一幅顶天立地相，却是九宫众一一做着万福，微微一蹲身算是贺喜了。又见一头戴王冠的女子双手托一物献给罗地，曰，恭喜郎君，重登天日，九天之众，随喜随福。为你颂道，显祖洪恩，天地之大，皇恩浩浩。君临臣下，好不威风……最后又悄声道，这也是臣妾的福份……但观此女子，像是地九宫的人。

此间，一队队歌女、舞姬更是令人眼花缭乱……宙心十八辈也都前往祝贺，随后又是一队队花仙玉美人上前贺喜，又纷纷去那广阔的华台上载歌载舞各显神通。忽听一女子高歌。

地罗天，天罗地，天地罗天天罗天。

天九宫，地九宫，天地九宫宫连宫。

只见那一群芳女子像是新九宫的人，身着各色艳服，边歌边舞，边笑边流泪。

那武陵春已不是一身的战甲，内着白色小衣，外罩艳色衣裙，那一身的杀气荡然无存，却是无比的妩媚。

又见一女子，孤零零独自立于大殿柱旁，是武媚娘！面无表情，但能看出心中有气。

那边的天九宫则全坐在更高一层的观台上，那样子显得既有动于衷又无动于衷。

观中问九宫圣母，此时此刻又是如何感受？

曰：没什么感受。

只见那九宫众更显得平淡、自然……

又问：九娘是怎么看的？

曰：只要回来啦就好，往后有他好看的！别以为九宫退位不管事了，有的是人整治他！

问：青娘说说？

曰：没什么好说的……你看他那个扬巴劲？可真是让人恨死！

问：请白娘圣母……

曰：九宫天下地，龙凤呈吉祥，天缘地怨九宫情……

后面几句没听清，记不下来。这时一位圣母说，后面是“九宫天地飞”。

问：请西洋女王开示。

曰：天缘地怨罗卜干，天高地厚九宫情，西洋本是罗刹女，皇恩浩荡天地飞。九宫期满圆，留待百花开。

问：敬请圣观音大悲佛开示。

曰：该了的缘总得了，天上人间戏。

问：此话又是怎讲？

曰：他不是想独霸九天吗？

问：那又怎么样呢？

曰：了情缘，断因果，再演场九天的戏……不演够是不知回宙心。人在凡间，总以为事事是真而不是戏。人在九天方知人间戏，却又不知九天戏……看人时都明白，一看己就糊涂了。别看他如今登基做了玉皇大帝，可在九宫眼里也不过是个糊涂帝。

不知是谁来了一句，大片的罗卜熬成泥。

问：请西王圣母开示。

曰：鸟枪换炮轰顶门，没什么货色。

珠王道：这叫小盆换大盆，端得更匀了。

碧霞元君：天地间的事，东西南北燕纷飞，瑶池天河大聚会，制度九宫位。

问：请七仙女圣母开示。

曰：情与恨， 恩与怨，尽施前欠，天上人间情满园。

问：请大日宫、大日佛王开示？

佛王道：一网收，漏尽空，大日如来坐当中。

问：请问玄龙爷，你又是如何？

曰：犹如乌鸦看凤凰。

问：请教九宫圣母，你们说，罗地是上位好呢？还是不上位好？

曰：隔山打 鸟，以卵击石。

问：九玄娘，你们真的就甘心离开圣母院吗？

曰：天九宫的情，地九宫的愿。

问：那你们今后打算怎样对付罗地干布呢？

曰：天高地远。

问：请问九娘，那以后我们怎么办呢？

曰：一步登天。

又问：今后这50多年里，三界内众生又会有什么样的变化？

曰：山重水复，柳暗花明。

问：那时的罗地又会是怎样？

曰：翩翩少年任疏狂。

又问：那又要怎样才能收局呢？

图像：一小金色人，左手持剑，右手扶剑柄，曰：老子就是天下第一！

九娘道：臭美，管你是照样的，就知道嘴硬……武陵天下秀……

（最后这五个字不知是何解，原样录上以待明白人）

1月22日行观与本二小姐聊天，当谈到人世间的历代艳女子往往结局都不算理想时，本二小姐道，红颜命短苦难长。本小姐曰：凡间的艳女子应是自重才是，对四围的花柳客应不理不睬，敬而远之。

当谈到回归之事时，本小姐曰：牢记天地大中脉，天高地厚，大中脉方是众生回归的必由之路。

1月23日，忽然就难受起来，顿时没了精神，就倒在沙发上一下子睡着了……醒后只觉是有梦，隐约记得有人在耳边说了很多的事，还说了两组密码，可就是记不清说的什么事，更是记不住那长长的两组密码又是什么？

甲：此密码大概是音色二魂的编码。

醒来后，我出门上了公共汽车，刚一坐下，人又迷糊起来……忙问道，是谁来啦？只见一位身着紫红色艳装的女子出现在目前……这时有声音说 ：

挥旋大虚无，聚我三世佛，

摩诃我本大，充满尽虚空。

——大日如来神光阵。

A：车景与沙发梦应联系起来，神光阵对修者来讲就是聚魂阵，聚回属于自己那两套密码的魂。文中的三世佛就是你自己的过去、现在、未来，散失在外的能量体。不要一听“佛”就认为是别人，每个人有每个人的三世佛。

甲：我一直是在品罗地说的那句话，犹如乌鸦看凤凰。可品了半天依然是品不出句味？

A：比如你是只乌鸦，我们九个是凤凰，一看自己，又黑又丑，再一看我们九凤，艳丽多姿……你看看你，再看我们时，相比之下，觉得我们如何？

甲：那当然你们是美透了！那还用问？

A：那罗地穿上九宫给的杏黄袍，往玉帝大殿前一站，观着那一队队舞姬，此时此刻，那感受不是犹如乌鸦看凤凰，美透了吗？这个句味都品不出来，难道还用问吧？

甲：这天人说话也是够受，字字句句够品上三秋，就不能说点普通大白话？

A：那乌鸦观凤可是又普通又大白、乌鸦表普通，普通表凡。凤表大白，表天。

甲：可是，科学上认为人世间没有凤凰。

A：有乌鸦。凤凰不在凡间，在天上。

甲：师才刚看了看南京城职业画家祝昆的画册，是刚送来不久的……

乙：师说，曲高和寡，远不及美人画畅销。

甲：为何中外都算上，这美人画如此畅销？就连大马路旁边都摆上了半裸的男女作爱大画？

乙：人的本性之体现，这是人的最低层次之需求，吃与性。还是接着看上面的行观记录，别又扯远了。

下车后，我忙行观半壁山，只见大日和九宫全在，还有雷霆的三霄娘娘。

这时听见隐中有人耳语：大日如来神光九宫娘娘阵……当说到九宫娘娘阵时，图像是一朵大莲花。又一耳音曰，行大虚无时，自身就是阵中莲蕊……

我吃饭时，又见三霄娘子手皆持剑，笑曰，怎么样？学完了阵法，还要不要我教你剑法？

只是我苦于没学过武术，那绝妙的剑法剑术不只是看不明白，更是无从学起……

甲：我在想另一个问题，从师对曲子的见解看，是否是佛道之音没什么价值，层次较低？

A：又解偏了。真正的佛道之音是在你心已静下来之后使用的，而不是心未静时使用的。如今，不论在家人、出家人，均离那个静字甚远，若是说静，也仅是表面上的静，是强行令自己静，压抑中的静，这种静不是心静，不是真静。强行令自己静，这个强行本身就是有为，故知是一种有为静。待心平静之后，使用佛道之音，那时方可听出韵味，否则是瞎耽误功夫。只是佛道之音的静也并非是真静，而仅是初入静的一种态，如若持着仍属偏。

真静是如是静，静无静处，动无动处，动静皆无。观师所采用的配曲，皆是动静相间，大起大伏。动时，当头一棒来个静，静时又当头一棒来个动，为的是不使学人走偏，而直飞动静二相中和处。

至于佛道之音已是多少偏了，偏静而却得不到静。观古瑜伽，观上古古巫，其训练节奏是极粗犷的，在奔放之极时，顿时一切鼓乐皆无，只是那大自然之音，高山流水，风飘雷鸣。

其实，佛道之音并非是佛道之音，都是凡人作的曲，凡人演奏的，仅是贴上个名片写上佛道之音而已。真正的佛道之音并无音，它是宇宙天河的轰鸣，是海潮音，是老子在道德经上写的那三个音。

以前研讨过，符咒是属于后天有为，并非是一些大宗师们说的有先天符后天符之分，通通是后天有为符。符是为了用，那么，用，不是有为又是个什么？

音乐是由音符组成，故知，音乐的性质就是符，使它发声音成曲就是咒。而符咒对人是有导向的，这就是音乐之所以能作用于人的本质原因，这就是音乐可使人产生极大的心理变化的本质原因。

美术、绘画的本质也是符，画家画的自己以为是画，实质是在画符。人类的绘画、雕塑等等艺术就是从上古画符渐渐发展演变过来的。故知美术也对人的心理、心态会产生一定的导向作用。比如，大马路上以及夜总会、歌厅里悬摆的裸体或半裸体的男女作爱的巨幅画，就是把人们导向性开放，去启迪人类的性本能。这倒也算是一种回归自然的方式，人的自然与动物无别。

甲：近来，不少地区的学人来信讲，他们那里研讨的中心话题是天上的婚姻制度，讨论十分热烈，男士们兴奋，女士们发愁。众多女士来信要求对天界的婚姻制度予以改革，实行一夫一妻制，而且一定要让师想想办法……

B：师说，他又有什么办法？在好些年前，这段内容是记录在四十万字本的《九天玄女记》里，师与西王圣母闲聊天上的事，师说，听你所讲，九天之上依然是典型的封建社会，甚至是古老的封建社会，甚至是氏族社会，比原始共产社会还要原始。可人类社会早已从封建社会步入资本主义的商品社会了。

但是，后来师一想，倒是也对。如按马克思的理论，社会的发展是按“否定之否定”的定律进行的。而否定之否定的根本性质实际就是“回归”，是一种沿时空螺旋能量场，不断上层次的回归。三大定律是至高无上的，对立统一定律实质是个阴阳，质量互变定律实质是物质与精神之间的飞跃，否定之否定定律是回归。

甲：为何师与天人研讨问题时，总是扣到马克思身上？

B：因为师的底子是学辩证唯物主义的，这个主义已打上了深深的烙印。师年青时是中共中央党校校长艾思奇的学生……

甲：师听过艾思奇校长的课？

B：读过他写的书……师说，读过谁写的书就是谁的学生，人的灵感往往来自书中的火花。

甲：我昨日下山，从目前报纸、电台的舆论导向看，强调在吸收西洋文化的同时，不要忘记传统文化教育，以保中国特色……

B：这个传统文化的本质就是古代孔子思想。孔子思想的应用本质，就是长治久安。正是“知我者春秋”……

甲：还有一个问题不解，为何罗地干布把地球上最富足的地方留在了大波斯阿拉伯地中海南岸和东岸，如今那里的人均生活水平已超越美国和日本位居世界第一，而没把富足留给中华？

C：不是没留下，留下了。一个是长江，表富足，一个是黄河，表悲怆。长江的西部川地古曰为“天府之国”，长江的中下游古曰，两湖熟，天下足。又曰：苏杭熟，天下足。

甲：可长江的天游，丽江以西并不富足，而是贫脊加荒凉？

C：那边是三界内仙神的隐修之地，荒芜是为了避免凡人去打扰。但是那里的宝藏是取之不尽用之不绝的，仅是由于偏远，交通不便，千山万水的阻隔，使得凡人无力开发。

乾隆皇深知丽江蕴藏着巨大的宝藏，是故加派流官，输入孔儒，减免官税以改善环境，但丽江太守上书诉苦，追查丽江，只搜得黄金四两！殊不知那黄金并没在地面上。那巨大的黄金贮备是留给女儿国及整个中华。

甲：那何时方可开发那里的宝藏？

C：巫山十二峰与玉龙雪山十二峰两两相应时。现在，全国正在全力开发巫山十二峰的资源，那里的资源就足以富天下了。山城重庆是巫山十二峰开发的主导城市，是故，山城已被批准为直辖市，提高了政治地位，以期发挥更大的经济作用。

甲：才刚研讨佛道之音时，我又联想到佛门净土宗的第一经《观无量寿经》。按理说，此经的层次是极高的，却又是何故净土却是……

D：这要看《观无量寿经》是怎么来的，那是古代众罗汉修炼行观时的记录，是在他们所处的那个时空点的行观记录。净土宗的开祖大师，苦于众弟子无观的能力，于是只好开个方便，令众人边念佛号边“想”，以想代观。

为此，净土修炼有一、二十道程序，其设计就是为了使弟子从想渐渐入观。只是后人渐渐把那程序简化了，是嫌麻烦。为了自慰，就宣传说，只念阿弥陀佛就能上西天。

另一方面，《观无量寿经》是彼时彼人彼地的行观记录，仅是在船上刻了个记号。如今船在时间长河上已飘流甚远，今天的人却依然是按那船上刻的记号跳下去觅剑，又是上哪里去觅呢？

为此，大颠和尚看出了这个症结，但又不敢明说，只是再三、再四强调，家珍须是从自己流出。倒是薄伽梵女神一语点明：

那些蠢才花言巧语，只信经典其它皆无。

旧经典如孤井用处几多？洪水来一口井用处几何？

你应从三德中得以解脱，才不会被已闻事情惑乱，

也不会为将闻事物迷混，被经文弄得你颠倒迷乱。

很多经典都是当时人的行观记录，在性质上与本书所写的行观记录是一样的，都属于抛砖引玉性质的，是供学人参考而不是照搬的。

甲：只是不解，师为何建议学人在功法上不必精益求精，而应顺着教材 履个大概便可？

E：比如江宁人，一男一女同时起修女神功。男者极为认真，一招一式精益求精且行功极为刻苦。女者却是照葫芦画瓢，漫不经心的顺着履，把修行一事并未看得很重，有时间就比划几下也是漫不经心。两个月之后。男者惊讶的发现，他的层次却是远不及女者，何以故？一个是有为的成份重了，一个是有为的成份轻了。诀窍在于心态上是否轻松。

行动时，千万不要害怕别人会超过自己，也千万别总惦记去超过别人，那仅是人为的自我设下了法障，设下了“沉重”的法障而失去了轻松。当初，江宁男者总想超过女者，暗暗下劲，刻苦行功。殊不知那刻苦行功全消耗在去破除自己暗暗下劲设的法障上去了。学人一定要在自己的跑道上行，不要总是惦念窜到别人的跑道上去。

甲：那天上的婚姻制度如何个改法呢？

E：只有等新时代女性上天之后，由她们去改革吧。罗地干布说，老子是无能为力，天上是娘们说了算，老子不过是个当差的，别以为老子又有多大本事，他娘的，单就一个西洋女王，那闲气就受不过来。

下面继续研讨前面的行观记录。

三霄娘娘正要教习“雷电剑”时，我忙问道，才刚给的图像是玄龙登基，请问玄龙正式登基是在那一天？

此时只见三霄隐去，却显出大日如来，她道，正月十五登基。

又问，大日宫的金狮都是干什么的？

曰：护花使者。

请问，具体我该如何记录这段行观？

曰：观之中，过去、现在、未来三时交错映现，只是不要把过去、未来当作现在。如此，须是心静方可，只当是写神话小说。越往后行观的事就会越多，若连观都观不明白，那又修的是什么？修之一字是从观开始，观以前的种种皆为炼。不论是炼个什么皆属身，是个各种形态的外壳，唯观唯心，唯观唯修，修的是魂。

大日去后，我想半壁山那边的事，听说等书写完之后师就闲着没事打坐了，到时行观打坐，师说会有不少热闹。

刚想到此，就来了图像，只见师在打坐，四围却是十方三世佛，左一层右一圈的围着转。

待慢慢停下之后，皆是打坐态在听师开示经法……此时甚为不解？那位置应是大日佛王的呀？

只此一想，来了画外音：大日与罗地才是真正的金童玉女，就连九宫都算上，也都是靠边的货！一个个倒是还都打的挺起劲。

我忙问，是谁说的？对曰，九娘！只见九玄娘一付不服气的样……

此时此刻我 恍然大悟，才觉得是大大的上了老十八辈的大当！方知一切的一切均是南柯梦！

只见一位天姥笑笑地说，这叫青风拔黄苗。丫头，还早呢，九天的戏还多着呢。只是苦就苦了九宫那几个丫头，一个个转悠了大半身，如今才回过神来，却是大势已去，一身过路客。人，让大日一网给收了，九天宫位让新生代了，真是有缘无份呀！也叫造化弄人哟，姥姥我也只是个过路人，顺便说句过路的闲话，这倒是也符合你们下面最时兴的什么一夫一妻制。只是天上丫头片子一大片，可宝贝儿孙却极少极少，都卡在下面上不来。若天上时兴起一夫一 妻制，那一群群的丫头片子可就全晒糠了。

这时又一图像，九宫众一个个是一肚子气，全都拉搭个脸噘着个嘴。只听一个道，全他娘的是一群糊涂蛋！都是被这群老东西闷住了心窍！

却见又一图像，黎山圣母开心的哈哈大笑，曰，我看你白娘大了就不服管，翻江倒海不知天高地厚！唱也白唱，勾也白勾……

我说，本尊师呀，你老干么也趁火打劫呢？

黎山道：我说丫头呀，管天管地还管得了我笑！戏唱完啦，该不该笑呢？真是铁了心的王八羔子子孙！

请问本师，你老怎么也骂你自己？

曰：少见多怪。

此时我心中唯一的念头就是，那群老辈的一个个全是大骗子！

只见图像上边一群老辈全都开心的哈哈大笑，图像下边的一群群气得跳着脚直骂。

我看着九娘气的那个样，心想，以后若是出不了这口气，会不会追上去和老辈开打呢？

一个老天外公道，打是不可能的，一是没那个本事上来，二是丫头片子还都得拿出个样，时间长啦也就慢慢淡啦。

我一边唉声叹气，一边把才刚那些通知半壁山，说下边的连跳带骂，上边的却只当是看狗尾巴草……此时，一天老外公说，犹如天狗望月。

我忙问，天狗是什么？

曰：就是罗刹众。

补记1月21日晚，我独自在家听“大虚无”磁带，只见一通天金字塔，一巨佛坐在金字塔顶的莲花上。问之是谁？画外音：大萝卜。

听另一面时，图像是一只麻花山鸭子，画外音：山鸭子变凤凰。此时，忽见鸭尾巴越来越长，渐渐变成了凤尾，可嘴却还是扁鸭子嘴。

我暗想，这不知是哪位在借机骂我。反复查问却不见回答。我心中怀疑是九玄娘干的，忽听九娘骂道，是你妈个屁！

我心想，近来这九宫一个个都象是气不顺。

不过，听她那骂语，八九不离十，不是九娘又能是谁？别人一般都是端着点，不会拿下面开心玩的……

我不去管那些，边听录音边不自觉的把双手背后，仰首向后弯胸椎。此时却出了图像，一只黄毛狗使劲向后仰头，尾巴却高高跷起。只听有人道，不要管别人怎么说，自己别去在意，也别去勾。

甲：这段图像又说明什么呢？难道天尊拿学人开心玩吗？

F：这叫以小人之心度君子之腹。在修行之路上的种种，均会为社会不解而说三道四，修者不可去介意，也别去勾。

甲：如何理解这个勾字？

F：学了点东西就去招摇，此即是勾。

甲：我下山时见一些大花园以及广场花园摆着很多盛开的鲜花，也不知是什么？

F：东瓜花。

G：此花一般叫它“瓜叶菊”，花期是12月至来年4月，尤以三月三前后为最盛期，是故也叫千日莲。它的原产地是西班牙，另一种说法是最初北非的加那列群岛也是此花的产地，总之是地中海的最西端。那首西班牙歌中，“多少位同志倒在山下，雅拉玛开放着鲜花。”这个花就是其中之一。它与雪莲花是同类，都属于菊科，八卦为坎水。

甲：听说有个花名叫“玄武”？

G：玄武花属仙人类，中国植物学家认为玄武不是中国种，其原产地在美国新墨西哥州。此花身上有 辐射状刺，每组9枚白色刺，但中刺是黑色，此即晶莹玉自当中黑。花是紫青色，花柱呈绿色且九裂，花期以三月三为盛。

甲：难道这唯中国才有的玄武竟然入了美国籍？还是看行观记录吧，有位学人送给师一个日记本，精装品，是专供记下灵感之句的。

乙：这个本子极为精制，虽是中国造，但封面及内中的画全是西洋情，页纸的花边也是采用西式的，内中的画以自行车为主，是一种带加快轴的女式轻便车。车前有车灯，故知是外国车外国景。中国车是不加车灯的，是为了省。从多幅自行车画这点看，侧重在旅游，西洋人坐腻了汽车，认为骑自行车去郊外野游是一种极大的享受。听说，师曾在63年7、8月间骑自行车从北京沿京津公路去天津，晚上10点15分上车，次日晨6点15分到达天津金刚桥，240华里整整骑了8个小时。师说，可比骑马累多了。到了天津，海河却发大水，于是第三天又跑回去了。

甲：封面是一位西洋金发女，眼睛向外流着深情，长相却像文 太洁。师把本子放在了供桌上，上了支香……

乙：川电来了，问师在做什么？以下就是1月24日的记录……师说面条吃多了，正站起来准备在外厅来回走走……

川电：只见师前脚刚动，就听后边的说，大家整队，跟着老和尚屁股后面走大圈。是一群大大小小的仙孩，排着长串倒背着手学着师样嘻嘻哈哈的跟着走。几个最小的仙孩边走边唱，跟着老爸走，一步三摇头，龙尾巴一长串，甩也甩不掉。

乙：师走到供桌前，指着那本日记说，送给她们一人一本。

川：却听众仙孩说，我们又不会在上面放屁！全是凡人的货……是个较大点的仙孩说的，她表现出对这类东西不感兴趣。其实我也有一本同样的本子，一直放着连看都没看。才刚她这一说，我忙把本子找出来……里面全是美丽动人的花和西洋风景……

乙：开页是一幅景，是个西洋教堂式的建筑。

川：这时，我翻到一幅躺在床上的小女孩的半身图画，她的左手拿着一枝花在看，一头的金发，大大的眼睛……长的很美。

只听小仙孩说，美是美，就是太俗气、呆板……画面再美也只是个画。

请问小宝贝们，你们认为应当怎样？

答：不动，心不动。它只不过是个复印品又有什么好看的？你不见花仙院的那一个个，全是风采迷人的小东西，别总是外来的鸡能变凤凰。

我细观半壁山，只见众仙孩、众花仙，身披白色披风在追来跑去的玩。这时，一个稍大点的仙孩唱道，“少女十八一朵花，郎对情来情对花”……

这时我又翻看一幅西洋美女画，只听一女孩说，“春情荡漾”。又翻到一幅，一辆自行车，背景是太阳、水面、霞光……一个仙孩说，一轮红日印朝霞。又一仙孩说，不对，是晚霞，落日霞，没什么后劲了。

前面那幅西洋女人画，画中女子左手托腮依在河边栏坐着，金色的发卷在头后，前面系着红色飘带，身穿无袖淡黄色衣裙，右手拿着一束花放在腿上，两眼似望远方却又并没望，而是思念……在等待着……一女孩说，念也白念，等也白等，且回不去呢。

又一幅画是排列整齐的树，写着“风梦”二字。

一仙孩说，应改为春梦。梦想来年的春天好抽枝发芽，春情并发……

我忙问，才刚是谁说的？

答：你的宝贝女儿！

我生气的在心中暗骂道，臭狗屎！却见图像中的她们一个个向我翻白眼，还故意往上看。

我不理她们，又翻开一幅画页，中间是一条平坦的路，两边是绿草地。却听一个仙孩说，这又有什么好看的，田边稻草，西洋景……就象是东方无景了，全污染了，端着个西洋景看起来没完。

我不理睬她们，继续翻着看。其实里面的景、人物还是很不错的。却见一个约十二、三岁的仙孩说，好是好，可味不对。你喜欢白米饭，人家却是奶酪。想明白点，那是西洋情，再好也是人家的！

我心中想，这帮小丫头真是越大越不好管了，你说一句她们能顶上十句。却见凤儿转过身去背对着我说，管得了一时，也管不了一世，可爹妈总是自己的亲。

甲：从上面的行观记录上看，仙孩类对西洋依然是反感的，这与我们当今显态社会的一些全盘西化的思想，显得格格不入。只是最后那句，爹妈总是自己的亲，又是何意？

I：这里的“爹妈”二字是指“根”，其意是不要忘了自己的根。

1月28日行观记录，一早，就听到几个小仙孩唱：罗刹女，踩佛道，拍着屁股哈哈笑！

这一群仙孩在半壁山转着圈反复唱这两句，也不知是什么意思。

甲：从阳历3月10日前后的行观记录看，图像显示一石碑，上刻一个魔字。川人问，是何解？画外音曰，天魔降世！

这个记录如何解呢？

A：听师说，楞严大会是正法与末法的分界点，楞严大会之后就是末法时期，即魔法时期。但是，佛门中人却通通犯了一个理解上的错误，误认为魔法时期佛法要灭。孰知，魔法即是佛法，仅是以另一种方式方法显现而已。

在魔法时期，自然是天魔降世。再深一层的含意是，在魔法时期，以常规佛法修持是出不了三界口的。因为时空点变了，只有依魔法方可冲出三界口。

甲：第一，这个魔法到底是什么法？第二，这个降世天魔到底是谁？

A：若是不说，你又总是惦记着是回事，如若说出来，又怕吓得你睡不着觉。

甲：大丈夫顶天立地，何所畏惧，小女子只管说便是了。

A：可知圣观音又一个古名叫个什么？

甲：大罗刹王。

A：可知罗刹二字又是个什么字？

甲：魔字。那就是说，大罗刹王就是大魔王！

A：人们口口声声喊魔，却不知魔在何处？正是千江有水千江月，家家户户有……不说了，心里明白就行了。

为何释佛敲定，在魔法时期，要想出三界只能是“观音法门”？因为观音法门正是“天魔大法”！是专为在魔法时期出渡用的。

甲：为何不在一开始就讲明白？

A：怕吓着你。名片上若印个佛字，人人都敢拿，若名片上印个魔字，老大一堆人就会吓破了胆。如今点明了，还敢不敢领教观音法门？

甲：唉呀，看来还是净土宗的《观无量寿经》平稳一些，可释佛又非说唯观音法门不成。

A：《观无量寿经》仅仅是观音法门中的一个内容，是属于观音法门中的天观，即天缘观。在那个时空点上，天缘观的显像已记录在《观无量寿经》上了，但如今这个魔法时空，就未必再是以前的那种显像。

甲：若说这位天大魔是罗地干布，人们倒还比较容易接受一些，只是说是圣观音，那在感情上无法接受。

A：在佛门经典中记载，圣观音的种种显像中有鬼王相，亦有天魔相，难道你真的不知？

甲：那罗地干布是个什么角色？

A：是被圣观音抓差的，在太湖马岛观音与罗地投剑投圈的比试中，罗地被判输了。接着看记录吧。

这些小仙孩反复的唱着，从她们的神态中看出好像是戏中戏。

中午去当班，却是困的不行，忙行观，却见一座极辉煌的大殿，也不知是不是天缘 宫？

出现一位16岁少女，长像就如东西合壁的美，长发卷曲，身穿如白雪公主似的白色衣裙。

只见她笑笑的在走路……

大殿中是一位三十岁左右的贵夫人，白色低胸式长裙，显得又华贵又艳丽。她在凝视着远方……一动不动。从画面上看，她的左侧对着我，那个女孩酷似这位夫人，也许她是她的女儿，在显态中又不知是落在那一位头上了。

晚上行观“半壁”，却是哈欠连天……竟是众天尊在那边。忙问都是谁？只听有人说，九宫、大日、三清、妈祖、众姐妹……隐约中听见她们的两句谈话，“满园春色舞，但闻河东狮子吼……”

我问此话何意？只听一个声音道，“一朵大花”。

甲：这个记录让人费解？

A：其实极易明白，“满园春色舞”，是说天地九宫以及罗刹女全动起来了。河东狮子吼，是说，春梦之中却是冷不防大日来个一网收！

1997年3月17日阴历二月初九

主 页

探索者

修行者12-3

图 片

上一集

下一集


第261-3-1集

主 页

探索者

修行者12-3

图 片

上一集

下一集

修行者 总后记

《修行者》二十八篇 断后行

第261集 胜利回归 第三章

第一节

隐约中听见她们的两句谈话，“满园春色舞，但闻河东狮子吼……”我正不知是何意时，却又听见有人说：“一朵大花”。这是97年1月28日的行观记录。接下是1月29日的记录……

乙：师才刚上床，让众花仙子、小仙孩也都上床去玩，你行观……

忽啦啦的一大群全上去了，一个个都是眉开眼笑。众花仙与仙孩围坐成一圈圈的，那中间……却是忽地见本小姐从空而降，盘坐在那儿。此时，我想看看我家的那些小仙孩是不是也在其中，只见几个小女孩把头转过去让我看她们的头发。一个个盘成丫头的丫字型，是辫子一圈圈盘成的两个圆饼。一个个都长得粉都都、胖呼呼的，都成就了小美人。

渐渐的这些仙孩与本小姐溶化为一朵光形的莲花，又过了一会儿，图像是一只小白兔，蹲在地上吃东西的样……显出文字：兔仙——玉兔，月郎心战队。此时图像又成一大沙丘，沙丘的后上空是一轮太阳。渐渐这一切化为一个金红色的光影人。

甲：如何理解上述这些图像呢？

C：我觉得和28日记录中那句“一朵大花”有关。

A：满园春色舞，是“花好”。密意是学人行修有成，自己的那株花活了，好了。

B：但闻河东狮子吼，是说，此时行大日如来神光阵。

C：本小姐居中，其缘一圈圈围了上来……形成一朵大花，是说天魂为主导。

D：玉兔的出现，是表一步登天入月。

E：沙丘太阳映照是表日月和合。

F：最后三魂溶和形成金红色的光影人。

甲：那就是说，这些图像开示的是第八层次的内容，大虚无和第九层次的蕴空大法，这已涉及胜利回归的课题了。从这些图像语言中，我悟出这样一个问题，自己的九世阴魂，蕴藏在花仙之中，而仙孩是表缘，如果说，人的血型有遗传因素，那么，仙孩的生命密码也极为可能与自己的生命密码有某种遗传关系。

从当代最前沿的科技成果看，令世人震惊的是从一只羊身上的细胞，培育成了这只羊的复制品。这就表明，一个细胞具有一个躯体的全部生命密码。若从女神功法的理论上看，每个生命光、音、色子皆具有一个完整的光音色整体的全部编码，这是生命繁衍的本质形式。

另一方面，九世阴魂蕴藏在花仙之中，如此更加明白了释佛的最后开示为何是“拈花一笑。”

古曰：借花现佛。那溶成的一朵大花，正是借此花而现此佛。

乙：再一点是，仅仅是借花现佛了，也仅仅是溶于光的海洋，找不到自我的存在。须是登月，日月合明时，方从光的海洋中又找回了“自我”，即金红色的光影人。此即是从蕴空至大涅槃法的全过程。

甲：在以前的篇集中有这样一段记录，三位天尊成三角形向图像中的“我”发射光……从表意看是加持，但密意是，回归要在于三魂归一。在以前那位本小姐的开示中，有那样一段话，本小姐曰：三魂合体回归，将以新的面貌出现在九天。如此，本小姐说的新面貌，就是那三点魂的归一。只是，如何进一步理解《观无量寿经》呢？

乙：以前已研讨了，音观为小，自观为中，无观为大，此大中小观合称为观音法门。

G：音观之音，暗含个“意”字，故图像受心态干扰太大，是故为暗为小观。自观，是眉心观，观天、音、色三魂分别给的图像，亦为中道观。自观暗含个“息”字，亦表消息、信息。无为摩诃，摩诃为大，故知无观为大观。无观暗含个“炁”字。观无亦为观炁。

I：简单来说，无表摩诃、表虚空、表空间。寿，表时间。“观无量寿” 四字，意为通过对空间的观，从而度量时间。此四字亦为“观宇量宙。”宇空为无，宙时为有，“观无量寿”亦为“观无量有”，简化为“有无观”，或曰“宇宙观”。

观自，自又为息，息表生，故知，“观自”为人生观。而观音是为“知音”，知音方可相应。

甲：今天是97年3月20日春分。昨晚研讨河东狮子吼那段时大日如来也跑来了，坐在师的榻上显金狮相。

乙：师说，还是显玉美人相好。只见卧在榻上的金狮摇身一变，成一位玉女子半卧在榻上，有一条腿上站着一只金鸡，鸡冠通红通红。

A：师说，金鸡可能是西洋女王显的相，但也说不好，有时金鸡也表大日。行观中的种种相是极令人费解的，只有通过大量的行观记录，前后左右综合分析方能略知一、二。

甲：从交往的信件看，一位巴东老太，平素行功早已是一轮朗朗明月悬挂目前。这位60多岁的巴东老太，文化不高，只是每日小九拜，再抽零星时间行九阴或九阳，书却是一字一句的看。正是因为文化不高，故而不能一目十行，一本小册子要读很多天方可读完，而且内中还有很多字不认识，但她说，字虽不认识，可不知为什么却是明白意思。

一日，一些功友来串门，老太一时兴奋，大家闲聊了大半天，山南地北、社会新闻、人世杂情……当晚上打坐时，老太突然发现“月亮”没了！大惊！于是又加码大行。真是功夫不负有心人，海上升明月，目空一片明。月亮又回来了，又是日日夜夜的八月十五。巴东老太曰，如今方知，为何师在书上写“少说话”。

那么，为何话多了，月亮就西沉？

B：这要看是什么话。平素行功阅书，无形中使自己的心态定向，定向后光不散乱故而成月。若一大聊社会闲杂，人事往来，犹如吹起了八面风，成了云遮月。

C：从另一个角度看，也不在于聊不聊、说不说。如何聊，那个聊犹如镜上尘，犹如镜中影。是心动了，物去却是把影印在镜中，以后的大行犹如去尘，阅书犹如去影。

甲：可那镜面总是要落尘的，因为人生在凡尘之中？

B：第四、五篇里有一句“悬石镜”，可否还记得？这个镜不是铜镜，不是水银玻璃镜，而是石镜，为何非要是石镜？不仅不留影，而且不映影。石镜暗含心不动，心动犹如镜是水银玻璃镜，若再留下影，那就比水银玻璃镜更高级了，成了照像机，成了摄像机。

但凡是个人，其心就是照像机、就是摄像机，把一切都影印在心中，心成了大仓库，存放着大量的底片、录像带。录音磁带等等。平日人们的梦，就是这些底片、带类的重新组合。

修心就是把底片 曝光，把带退录，这项工程进展多了，心就静了，如若退的差不多了，心就空了。这就是修空、修静的原理。如若执着，力图保留那些，这就叫我执、法执。

悬石镜的悬字，之所以要悬起来，就是不需镜台，也不落尘，无依无倚，只是一根游丝般的天勾系着天缘。

甲：看来大颠也是不简单。大颠说“修”如剥芭蕉，我把芭蕉一片叶一片叶的往下剥，可剥到心处时，竟然发现芭蕉无心！到得心处却又无心，这又叫个什么？

B：觅之了，不可得。

甲：还有一问，一位韶关老学者，是位物理学家，他说通过他的计算，现代人大概已是九天玄女的第72代子孙。如何看这个课题？

C：三界内是小十八辈在轮廻，顶多再加上个零辈，即十九辈，目前估计就是以这18至19辈为主体，这也许19是个特定的天数。从观中看，大日如来经常在19号那天来师处，也许这个19是她的日子，圣古兰经中那神秘的19数字是难以思议的。

一般看，现代人自炎黄时代起算，平均已轮廻成人的这种形式1——4世。

甲：不是72年可转一世吗？

C：理论上72年可转一世，但得等，得排队，因为同级能量的不止你一个。等不及的，有性急的，可临时转个花草猫狗，潇洒一天算一天。

甲：从川电的记录上看，她的目前不仅已是明月当空，而且出现一道彩虹。只是这彩虹又表什么？

C：初解是断桥已通。

乙：从3月19日大日宫临半壁山来观，九玄娘像是极不服气？

C：从四十万字本的《九天玄女记》一书的记录来看，全部关系的接通基本上都是九天玄女。那时，师还不懂佛、道、巫、气功等等之学，而且就连文殊大日的名号都没听说过，也没听说过普贤、大势至等等的名号，但知道有个叫观世音的，因为她专门帮孙猴子。正是牛打江山马坐殿，故而牛可能不太服气。

甲：从一、二次天地大战上看，强渡击东的主力军是西洋女王，不知此时此刻她的心态如何？

C：从3月19日的图像上看，大日宫半卧在榻上，在她的一条腿脚上立着一只金鸡，师认为西洋女王虽说是未显人形相，但已使用图像语言表示出她来了。金鸡立在脚上表鸡足，人形体表山，故知为鸡足山，而云南鸡足山乃西洋女王之道场，故知这个图像语言是表西洋女王到。

一般来说，行观中天尊使用的图像语言，均是尽可能能让你理解和明白的。在《修》书中介绍的各种情况，无论是叙事还是故事，都极可能是天尊们使用的图像语言。一种语言总有最基本的文字符号或是语音符号，而语言就是运用这些符号的组合来表达彼此均可理解的意思，即意。这个意不是通过嘴、耳进行机械式的传达，而是通过心印，即心相应展现在目前。

为了方便，为了有一套与天尊相互沟通的语言符号，是故师一集集、一篇篇的写了很多文字而成就了《修》一书，内中的内容，就相当于一部辞典，掌握这部辞典是为了沟通方便。师反复强调要认真阅书，其重要性就在于，一旦你进入第五层次后，上方打给你的图像语言你看不懂，犹如对牛弹琴。故知，《修》一书仅仅是个方便，是个工具，是帮你理解图像语言。

甲：听说，台湾的爱好者暮春之际打算来一批人在南京初习女神功法，然后打算入川与山城站点交流，并打算请熊先生去台北辅导教功。

D：因为南京方面为了谨慎起见，谢绝了台方邀请去台北教功一事。台湾爱好者从小刊上看到山城熊先生发表的很多文章，是故打算前往山城交流，并接山城人去台北辅导。

E：只是目前的山城站点状况不佳，由于分别心过重，影响了他们整体性的进度，使之长久在四、五层次之间上上下下徘徊不前，妄心、妄念过重，人为的自己给自己设下了一道道法障，成就了“快的慢。”

F：如此下去，西门峡留守倒是有人了，而且从显态上看，山城已被批准为直辖市，重点开发巫山。下面是1月30日的行观记录。

这一天的一上午，总是连续的耳音，隐中有人反复念“中华昆仑两相应，娇娥彩女天地飞”，云中客。

后来我行观半壁山，只见一个身穿红色暗花古装服的“我”飘了过去……又见碧霞元君坐在半壁山师处，那红衣女慌忙双手体侧一扣，向元君道个万福。

此时又见白娘笑嘻嘻的飘落，一进屋就笑曰，龙凤会，凤飞天，青娘白云飘……

随后是九天玄女飘来……图像又出现一轮巨大的红日，照在了半壁山，呀！是大日金毛狮子，她不下来，仅是在上面照着。

红衣女就像个“小佣”，殷勤的让坐、泡茶，又请白娘身后的青娘入坐。那青娘笑笑，坐着品茶，可那笑中一股傲劲。她穿的是一身茶青色衣裙。

那青娘品一口茶，放下茶杯却斥道，没长进的东西，就知道闲玩！也不看看现在都是什么时候了？你总不会要把这些都气死才算甘心？

红衣女忙陪笑道，又哪里敢哟，只是那和尚说，“别忙，还有几十年呢……再说人生也是难得……”所以我才忙中偷闲的玩玩。不过，从明天起我保证大门不出，二门不迈，心不离诸位娘娘半步，如若是骗你们，那就是臭狗屎！

又见红衣女走到文姬和元君面前说，现在三个已能通气了，烟雾一过就是正客了，心也就会定了，远方的红日总会出现在目前，它山的……（这时脑中突然一片空白，后面说的都是什么却无论如何也是记不下来了，而且能记下来的红衣女说的这些话，也不明白是什么意思。）

只见师也坐在桌旁，曰，这小子什么都还行，磨炼磨炼就出来了。它山之石总是要大放光彩。管它什么龙虎斗也好，只须记住自己是在修行就行。大浪淘沙……大浪已过……须是把心放平，目要看前方，把握住航向。千里之行……不要去管他人之事，在自己的跑道上行。只要舵正航就不会错，而舵是把握在自己手中，那书也仅是个航标，不是舵。

此时我放下笔问道，请问谁是舵？

曰：满江明月。

后，我又观本三小姐，与本小姐、本二小姐相比来看，依然是老气的多，而本二小姐己与本小姐十分接近了，但不如本小姐端庄。

A：三魂显像也是一种语言，是表示修心的层次，同时也明确了修心的目标，即，三魂无差别。

甲：满江明月又是何解？

A：江表航道，满江明月光是指长江光带，对个体的人而言，江又表中脉，在修法上具体就是以目前明月返照中脉。以月行大观叫照彻乾坤。以月返照，叫印透山河。

甲：别人没说什么，为何青娘开口就斥？

A：她是教官。

甲：云中客反复念的“中华昆仑两相应，娇娥彩女天地飞”，此句又何解？

A：中华即中花，引申为如今的学人。昆仑系指玉龙，暗含雪山青莲。娇娥暗指月，彩女暗指日。总体看就是学人应心系青莲与青莲相应，修出月并与日相照，如此方可天地飞。而青莲使者又是九天玄女，十二峰站当中。

从史前史看，巫山表中华，中华即巫山。故而“中华昆仑”又暗指巫山十二峰与玉龙十二峰的相应。巫山十二峰上应十二宫这已知道了，只是玉龙十二峰又是何物？

乙：从3月上旬的行观记录看，本小姐下令要川人每日打坐七个小时，川人被逼得无法，电问可否边打毛衣边打坐？

A：师说那是最好不过，效果比枯木坐要强的多，师说他写书从来都是打坐写，而不是单单打坐什么也不做。以前曾要求学人阅书时必须打坐阅，目的是对学人的基本功训练。

学人的打坐初训，可以听录音为主，再以后的打坐方式及时间均由自己的天魂安排。在没有天魂指导时，干打坐是没什么意义的，此时的打坐一定要听录音或是阅书，以期尽快从相应中完成与天魂的同步、接轨。

一般来说，学人总是要与社会接触，与家人接触，这种接人待物势必就留下了影。在这种情况下打坐，影就会产生幻，导致不真实的幻视、幻听、幻觉。为了避免这种情况，打坐时聆听录音就可抵制心乱如麻产生的幻。其原理就是，心散乱使影成幻，录音带使你集束定向。下面研讨1月30日的行观记录……

行小九拜时，一狐仙前来报名，军名翠玉，小九拜之后，我打坐，只见一位中年女子也在盘腿打坐，其身着古装，服色淡雅，她身后映着一轮金红色的太阳，就像是人们画仙佛图时，每个人头后都有一轮日。但是，在实际行观中，这轮日要比画的大的多，它不只是脑后那一点，而是整个身后是一轮大日。此时耳音说，李清照！随后李清照起身，身上立时变成贵妇艳装，衣裙很长，她看着我笑笑……

当她起身时，我还以为是要给我道个万福，谁知也没把我放在眼里。在以后的行观中才发现她极有可能是黎山圣母转世。

甲：她的名字很有说道，李，随老子俗姓。清照，亦为三清照，或一清照。

乙：你这属于瞎贴，接着看记录。

躺在床上时，又见鲁迅来了，他身后还有几位衣着朴素的夫人。

2月8日晨记录，来了个小瘦子，面貌喜剧，身着朝 廷官服。他用单腿旋转一圈，说了两个字“宋朝”。与半壁山联系……

甲：师说，寇准也跑出来了？

川：这老头又出现了，一副满不在乎的样，头微动，帽上的两个翅上下摇个不停。他说，他不想走啦，想留在半壁山，问行不行？我请他坐，问他是干什么的，有什么话要说？

给了个图像，似莲心的光团，他说，等到花开月来，说完就只管坐着也不理我！

甲：师说，可以请他上昆仑位……

川：寇大人，才刚方知你这个小老头也是个人物，师还说你挺了不起！那你就开示几句吗？

曰：哪里，哪里。老朽岂敢开示，才疏学浅，不敢登大雅之堂……

川：老先生，才刚多有不周之处，大人不怪小人之见，我的昆仑位也不算是大雅之堂，上面还有不少的麻花鸭子，你老就凑合着上吧？晚辈这边有礼了。忽见本二小姐出现在寇大人面前，双手一扣道个万福……

B：这个案例可简单的说几句。在心相应中，自己的言与念，其音魂往往都会去实施。修到此步时，平素尽可能不要持恶念。持了恶念，虽说自己并未去种那恶因，可音魂种的因也要由你来收秋。这无形之中就增加了西闯西门峡时的很多麻烦，因为帐本在西门峡。这就是师反复强调尽可能不要用法术治人，否则西门峡处可是有帐算了，一是军棒，一是蹲狱，任选一样。

甲：可有人说，他用法术是正义的？

B：就出世间法的立点看，又哪里有正义、非正义之分别？正义只存在在世间法。

甲：最轻的罚，即蹲狱是多少？

B：这个尚未与隐界探讨，因为没打算走蹲狱那条，在这千年一遇之机，若真是犯上了，也是咬紧牙脱了裤子挨军棒为好。只要给留口活气就行，打完了往长江里一扔，走人吧！

C：不过从佛教四分律法中分析，最轻的罚也是下地狱蹲30万年。

甲：纵观佛教四分律法，就是触犯了那三、五百条戒律中最轻的，也要被罚下地狱30万年。

这里就有个问题了？地狱是谁家开的？按理来说，谁家开设的狱，谁家才能制律法把人罚入狱中。按佛教的这个律法理论，那地狱明摆着不就是佛教开设的吗？明着是普渡众生，暗着却把人往地狱里送！如果佛教不承认地狱是他们家开的，那么，佛教的律法又是怎么回事？比如，美国监狱是美国人开设的，中国的律法不可能有任何一条是判罚入美国监狱三年。

我看，谁也用不着用地狱来威胁众生了，罗地干布把地狱大门给炸碎了，正如天尊所说，地狱无门也别去。既然地狱无门了，那么，若罚蹲狱的话，那上哪儿去蹲呢？

B：西门外自己找个地方蹲着去。

甲：还有个问题，四川一位小姑娘写信问，天上有没有蚊子？

C：在以前的篇集中有这样一段，苍蝇王还想率其部下归天。若是蝇王能回去的话，那么蚊王也应该能回去。按佛教理论，蚊 蝇之类与人一样皆为众生。

甲：那女孩又问，嫦娥受伤时为什么会流血？

C：是图像语言。

甲：昨天我下山，在一家商店里听见广播电台介绍第147号女士，文才两貌，在大学任教，芳年27岁，希望找一位同等学历27岁以上的未婚男士共创新生活。那么，如何是“共创新生活”？

D：相对而言，未婚时为旧生活。所谓共创新生活，就是建立个小家庭，争取分到或接收遗产或拚命挣钱去买一套房子。再拚命挣钱买现代家具、家电。再拚命挣钱去旅个游。然后再拚命挣钱养个孩子并存下孩子上学的费用。再拚命挣钱为孩子准备结婚……直至老了，拚不动了，共创新生活结束，最后去公园找个角落去练气功。接着看行观记录。

只见本二小 姐双手一扣，在左面作个万福。那寇老头顿时眉飞色舞，就像是个京剧里的喜剧演员，一副的三花脸样。他连声道，唉呀呀，唉呀呀……这可如何是好？真是折杀老夫也……本人只不过是人尽其才而已。我说丫头，老夫就与你说上一说……好好修，慢慢来，心不慌，意不乱。那寇准正是……我就是！见不见，戏中戏。我说，没功夫跟你聊了，我得去上班了。只听他悄声道，死丫头，老夫还没说完呢……

甲：寇准说的“人尽其才”是何意？

D：大概是指起用杨六郎一事吧？那段历史我也不太清楚。

E：今天是3月21日了，书读至此也该算是差不多了。九阴功从1－9层次大框上也算是研讨了个大概，若再深入可分别阅读各站点自编的讲义、简明教程以及学人间相互交流的小刊、194集等等。

《修》一书是一盘大杂烩，因为学人的所需不尽相同。如此，可以各取所需，自行方便。精华与糟粕是相对的，你需要的就是精华，你不需要的就是糟粕。学人大可不必再急于往后看，这些内容已够用的了。顺便提一下，各人有各人的花缘，那释佛亲自授记的妙花佛，即香音飞天，她们将会成就你最后的那朵大莲。你是莲花心，她们是外围的莲瓣。莲瓣托扶着莲心飘游西门，飘游青潭，飘游月台。没有她们之托是飘不上去的，善待她们……

古经记载，密中之绝密是修者裸体打坐，四周是一圈圈的裸体瑜伽女……这段记载是真实不虚的，但仅是一种图像语言，是走时妙花助飞时的情景。

所谓魔法时期，就是无妙花出不去界。花好，是指她们。月圆，是指你自己。那怕你的花缘是狗尾巴草，走时也只有靠抓住她救命。

* * * * *

今天是97年3月23日，阴历二月十五，这一天是九天玄女的日子，恰在春分与清明之间，或是在二月二龙抬头与三月三水节之间，这个时节正是长江一带一年中最好的日子，称之为早春二月。到处是杏花、桃花、樱花、鸢尾花、香雪兰、瓜叶菊、贴梗海棠、海棠花、石竹花、 枇杷、梨、李子以及郁金香。

乙：还有玉兰花。

甲：才刚点名时把玉兰给忘了。也是怪事，点谁谁显个美人相，一个赛一个。只是这些美人回天以后怎么办呢？众多女学人要求改革天界的婚姻，只是天界没有婚法，离宙心越近就越是无法，如若无法，又是如何个改，如何个革？

A：倒是出世间法不离世间法，古人曰，人法于天。现代学人希望天法于人。

乙：婚法与修行无关，若是研讨婚法，正人君子之类就会嗤之以鼻，认为太低级太俗气了。

B：这还不能认为是俗人之俗见，只能说是俗人的清高。师说婚法不宜研讨过深，因为婚法乃天地间第一大法。

甲：慢着！什么时候婚法又成就了天地间第一大法？如果说婚法是第一大法，那就更是应该研讨个明白，为何又不宜研讨过深？

C：此事一言难尽，婚法看似简单，越是有点什么的人物往往对婚法简直是不屑一顾。可以从几个角度来看婚法，从现代人类文明的角度看，世界上，包括中国在内，一切社会进步，现代科学、技术、经济、文化、军事、艺术等等，之所以取得如此辉煌之成就，其最最根本的基础就是婚法。

甲：倒是没看出来，真不知孙子兵法与拿破仑的步兵操典与婚法又有什么关系？卫星飞船上天，汽车轮船等等又与婚法与什么关系？

C：不仅如此，人类社会，不管如何变革，社会的性质也是受制于婚法，即，婚法决定着人类社会的基本性质。人类的一切理论，包括社会科学、哲学等等，其基石也是婚法。人类的思想方法、意识形态、行为规范等等，其基本框架也是婚法。

D：人类的一切成果，在于社会性，而社会的基本结构，即组成社会的基本结构就是家。人类的一切行为都是为了这个“家”，这个家制约着人类的一切。世界各国的国，也是在于家。比如，抗美援朝时的口号是什么？是“保家卫国”。故知，首先是为保家，卫国也是为了保家。故知军事行为的冲突点在于家，故而为军事行为服务的军事理论，其基本点在于保家。

社会的稳定，不散架，以及社会中种种变革全在于家。那么家的形式是什么？一男一女，最少是一男一女之婚配。故知，婚是家的前提，家是社会及一切文明的前提。

美国向太空发射一艘目的在于与外星人联系的飞船，要联系，就需要让外星人了知地球人类社会的一切文明。如何才能让外星人了知地球人呢？美国科学家真是不简单，他们以一块小金属板，在上面刻画了一男一女两个裸体像。就是这个像，告诉外星人地球人类社会文明的一切以及一切文明的基石，大法是个“婚”。婚决定了人类社会的属性。

另一个是辅助性的，即飞船中有地球各民族的音乐，以期让外星人听音而知音。

婚法将男女系之成家，这个家就是社会的基本组成。比如万里长城是由砖组成的，如果社会是长城，家就是砖。

反之，砖的属性又决定了长城的属性，而不论长城有多么伟大多么曲折。

家是私有制，故而决定了商品社会以及整个人类社会的私有性质。如若改变私有结构，改变私有性质，只有一条，即破家。但是，即使是再经历相当长的历史阶段，私有制基石的家，只怕是也难以破。

是故，最发达的资本主义社会的经济结构，是由“私人”、“集体”（家族）、“国有”三部份组成。社会主义社会的经济结构是由“全民”、“集体”、“私人”组成。“全民”财产是由“国有资产管理局”管理，即，“全民”这一块由国管。“全民”这一块的营运，由各级政府下设的主管局管理。

当改革家推行改革时，社会上很多“明白”人认为是不是走资本主义道路了？其实，改革家仅仅是还社会固有经济状态的本来面貌，处理好了社会固有的合拍节的生产关系，方能促使社会生产力的解放和发展。而并不是什么道路的问题。

49年新中国建立后的第一部大法，就是婚法。因为一切社会法都要取决于婚法，如若无婚法，一切社会法则会无所适从。故知，婚法是天地间第一大法。

一夫一妻制的婚法本身就已决定了社会的基本经济属性，其最基础的基础依然是以家为单位的私有。

过去，领导研究单位中的人物时，往往使用一个术语，即，这个人“家庭观念”太强。

那么，什么叫家庭观念？家庭观念的基础又是什么？是一夫一妻或几夫几妻的婚法。

E：国家的稳定，社会的稳定，全在于“家”的稳定。而家的稳定形式是房子，是故世界有安居住房年，国家有大规模财经投入的安居举措。

家的稳定是房子，却不是房中的内容，这一点着实令人奇怪。房中的内容是不稳定的，是变换的，今天他来，明天他去。

师说，不要过份的研讨婚法，此为世间之大法，若深入研讨会有涉政之嫌。因为婚法决定着政治、经济、军事、科学和文化，以及社会的基本属性。

在楞严大会之前的佛法时期，出界与留界之隐态形式，在于是否能摆脱世间大法，而世间大法之基本法就是婚法。是故当时的修人就以“出家”这种显态形式，并以这种形式试图摆脱世间法的控制。

古修者的一个错误在于，忘记了是谁作佛？身出家，身摆脱世间大法，只是这身不是佛，也作不了佛。故知，修佛作佛的充分必要条件，并不在于身是否出家。是故师说，修之一字并不在于是否出家。出与不出皆是个方便。

出家不出家皆有方便与不方便，出家人相对来说社会关系方面的干扰会小一些，但是，寺院道观教堂之中依然是由凡人凡心组成的另一种形式的社会，依然有种种新的社会关系的干扰，仅仅是变换个形式。其不方便之处却是难以克服的，一头扎进旧经典，陷入种种繁琐的仪规之中，找不到真，找不到空。

F：从婚法的性质可以看出，如若学人要求天界实行一夫一妻制，那样就组成了一个个小家，天界就变成了私有制社会。过去，很多中外大学者、大文学家写书论述曰，私是万恶之源，家是万恶之源。至于家是万恶之源，这里的家就不是指房子了，而是指房中的内容，即维系私有制及私有观念的婚法。但是，若无婚法，也不可能有现代高科技及现代文明。

G：《易》是史前史的记录，从《易》上看，在婚法上有过反反复复。《易经》记载了从一夫一妻制向多妻制及群婚制演变的一个史实。且看“革”之一卦。

泽火革，水火相息，二女同居，其志不相得。

二女同居，表多妻制且居于一宫之内，必然会引发冲突恰如水火相克不相容。

《易》曰：革，已日乃孚，元亨，利贞，悔亡。孚字在这里表“信”、“理解”、“同意”。关键是“已日”二字，是说若革的话，即若变革大法的话，必须得使谁“信”、“理解”、“同意”之后方可以革，否则就不会成功。

历代易学家已经把“已日”二字考证出来了，已日二字中的已，是已经的已字，古语“已日”二字是表“十日”。

易学家已经论证出“已日”就是“十日”。

再看革卦，卦曰：革，已日乃孚，元亨……即必须经由十个大日同意之后方可变革。

革之一事在天界是极为严重的事，是相当审慎的事，须得一宫宫皆同意之后方可行，否则必会引发混乱甚至征战。

在革卦的爻辞中尚有“大人虎变”、“君子豹变”之类的说法，这里就不深入研讨了。

与革卦相关联的卦是“天风垢”、“山水蒙”、“火风鼎”，有兴趣者可自行推敲。

垢卦曰：女壮勿用，取女。天下有凤，垢。后以施命诰四方。

蒙卦曰：亨。匪我求童蒙，童蒙求我。初筮告，再三渎，渎则不告，利贞。蒙六三象曰，勿用取女，行不顺也。蒙上九曰，击蒙，不利为寇，利御寇。

鼎卦象曰：木上有火，鼎。君子以正位凝命。初六，得妾以其子，无咎。

I：从卦上看，婚革一事极为复杂。婚革之后，天地相遇，地界有了“土后”，即，天下有凤，垢。结果天后施命诰四方……引发征战……

地这边加紧备战，即蒙。

鼎卦表三足鼎立，战事的缓和。卦爻辞的意思是，纳妾虽不是好事，但也是没有办法之事，是为了生贵子以续宗庙。

这三足，可能是东宫、西宫以及天龙殿。或是日宫、月宫、星宫。

纳妾一事之背景较复杂，一度，天丁皆随盘古下界坠入火狱，故而令罗地冲出大日宫下界纳妾以续后。渐渐就形成了天九宫的情，地九宫的怨。这些已是历史的往古，如今学人要求变革，那不是件易事。在婚变之革中，罗地的位置处于“初九”。且看易之初九曰，巩用黄牛之革，象曰，不可以有为也。意思是，此事之中，千万别开口说话，怎么做也是个错。卦辞是说，好比用张牛皮把自己牢牢的包起来，千万别动、别说话。

革卦用的是“泽火”，是以“云水”二宫象征婚革之变。从八宫阵法上看，彩云宫是兑困萃咸蹇谦小过直至最后的归妹。水晶宫是旅鼎未济蒙涣讼，最后是同人。两宫卦最后演变为“同归人妹”。两宫卦的初始，七仙女处于“困”，九玄娘被迫出走而成“旅”。

就人世间来说，处理这种事也是不易的。师以前遇到过三个案例。

第一案例：一个商人室内有妻，又纳一妓女为妾。49年后一妻制婚法颁布，其与妻算合法，妾另居但由此人供养。

第二案例：一旧军营长，有一妻一妾。婚法后，其与妻居，令妾改嫁。

第三案例：一位市级秘书长，其农村妻找上来了，但城里已娶了小妾。与妾为合法，令妻回乡，给笔钱。

修行之事本应仅有其自然属性，但是正如“中气会”的一位领导人讲话中说，气功本是属于自然属性的范畴，但是，介入气功的人却具有社会属性。

A：有关阴历二月十五日的行观记录不知如何写好？这个记录比较特殊，当时没有用文字记录，而是使用了录音。是把录音整理出来写上呢？还是省点事，不整理也不写，直接把录音交给南京城或枣庄站由他们去处置呢？

B：按理这是第二次录音，第一次录音是96年阴历八月十五日。当时师并没想要录行观记录，只是把录音机放在里面一间小屋，关上门让它空录。师在外屋做事，脑子不好，关上里屋门就忘了录机开着一事了。在外屋研讨，恰恰心月狐、八妖等分别临场。

过了些日子，师重放那盘带，想听听空录之音又会是何音？结果一放，竟是与心月狐及八妖对话的行观记录。那记录却恰恰涉及婚法，心月狐忧心 忡忡担心其子上不去，希望师去帮一把。师说，你也不用急，时间尚早，顺其自然为好。八妖是发愁小翠，在上面空等不成了小寡妇？

此时正值川人行观，川人提出天上的婚法应变革，女的在天上空等，那男的不上去，在下面一世又一世的轮回，世世都娶个新老婆，上面的还只得干看着。干脆，上面的也不等，不上来就算了，在上面改嫁再找一个！

那录音机恰恰录上了师说，恐怕是不行吧？你问问心月狐和八妖？心月狐说，不合天法。八妖却说，那倒是好……只是……说不过去……

主 页

探索者

修行者12-3

图 片

上一集

下一集


第261-3-2十八拍1

主 页

探索者

修行者12-3

图 片

上一集

下一集

修行者 总后记

《修行者》二十八篇 断后行

第261集 胜利回归 第三章

第二节（续一）十八拍

简要说明

一、《通灵行观基础训练十八拍》是《修行者》261集第三章的内容，《十九渡》属第四章的内容。但因校制的时间关系，未能分别印进第三、四章之中，故分印成二册，与第三、四、五章配套， 免费赠送。待印制合订本时，再分别列入原章节之内。

二、原《十八拍》和《十九渡》，有不少文句重复的地方。校核时，为减少篇幅的重复，经妙师同意，在原记录的基础上加以缩编。

三、《十八拍》原记录有四百多页，只供研究者使用（与缩编后的无区别）。

四、为使行观中的口头语言转化为易于阅读的文面语言，校对人在力求不改变原句味的前提下，作了必要的技术处理。为体现行观时的语言特点，有些地方就按原汁原味实录，不加任何处理。书中仍保留了少量重复的文句和段落，这是为了不割裂前后拍的有机联系和利于阅读时加深印象。

五、因为在通灵行观录音中，有不少地方难以听清楚，所以在选用字、词时虽经反复推敲，也不一定用得贴切。这有待于学人收听原录音时，再细加辨别和体悟。

六、校对人对本书的个别地方加了标注，这只供阅读时参考。例如，在对西洋的行观记录中，就用英文标出了一些人名、地名和西洋女所讲的词语。也许按音标的地名与当地实际使用的英文名称不完全一致。

七、文中凡是用一排*号隔开的地方，均表示原录音带在该处出现乐曲或雷爆等声音。

校对人 于钟山

一九九七年八月一日

通灵行观基础训练十八拍

（一）

* * * * *

这份录音，是通灵行观现场实况的一些资料，是由两部分内容组成的。一个是九六年，九六年的阴历八月十五，在红狐山通灵训练现场录制的一些片段。一部分是九七年阴历二月十五，在通灵训练现场录制的一些片段。

制作这套磁带呢，是今天，是九七年阴历二月十九日。阴历二月十九日，正是圣观音的日子。但是，这个周围的环境比较嘈杂，所以，在录制效果上不一定会满意。

这套磁带不做公开的商品形式的那种流传，就是作为阅读《修行者》已经读到了第261集胜利回归了，那么所要解决的，是一个通灵行观的问题，这套资料，就作为一个参考性的东西。所以，这套磁带都是使用22分钟的旧带，因为学人呢，找一些自己家里边的过去的一些歌曲，那个已经不听的磁带，这些磁带都是22分钟的，用这些磁带相互转录一下就可以了，就不用再去花钱买60分钟或90分钟的磁带。

这里面要说一下，就是这些片段都是残存不全的，因为当时没有打算录，也没有打算保存，所以只残存剩下这一些。尤其是九六年阴历八月十五在红狐山的那些录音片段，那纯粹是一种偶然。因为当时把录音机放在另外一个空房间里面进行空录，房间的门还是关上的。因为发现那一天来了很多的小花仙子，又唱、又跳，所以就放上一台录音机在那空录，看看能录出个什么东西出来？结果以后检查这些磁带时，发现恰恰把在外屋进行通灵行观训练的内容录下来了。

虽然是录下来了，而且录了不少，但是没有考虑保存，也没有考虑今后安排使用，所以把这些磁带作为中间带，陆陆续续的转录一些其它东西。那么原有录下来的这些东西呢，就都抹掉了，大部分都抹掉了。现在收录的这些东西，都是残存的还没有被抹掉的东西，所以支离破碎就没有多少了。

在九七年阴历二月十五的这份录音，也出现了一些问题：第一盘录音带，后来发现没有声音。没有声音的原因，就是录音机的暂停键没有打开，所以整个那一盘没有声音。

在又一盘带呢，发现也没有声音。是录音机上面的指示键，在录音的那个位置，没有把它拨到麦克位置，只是它原来的放音的位置，所以也没有录出来声音。那么，这样剩下来的就属于残存的，这个东西就不多了，大部分内容就没有录下来。那么，现在把这两份材料，给它集中录到这套22分钟磁带里面去，后来想了想，它可以帮助学人，进行通灵行观的一个入门资料，也许能有一定的启发。

很多学人已经准备进入第五层次的通灵行观训练，还有不少学人，已经步入了这个阶段，有很多问题解释不清，也不知如何处理。这里面有很多难点，其中一个难点，就是这些图像和耳音展现的时候，它没有时间顺序，它不是按照时间顺序去展现。也就是说，它过去时态，现在时态和未来时态，也就是将来时态交替出现，甚至于同时出现。那么，哪个是过去发生的？哪个是现在、眼前正在发生的？哪些是未来、将来、就是明天以后才会陆续发生的？这就需要学人自己去判断。

这些图像语言，它不使用我们人类语言的那种时间状语。比如说，过去怎样怎样，这你一听就知道了，它讲的是过去，已经发生过了。它又说现在如何如何，你知道，那就是现在正在发生的事情。又说将来怎样怎样，你知道，这个是以后的事情，跟现在还没有什么关系。

就是说人类的语言，它使用大量的时间状语，过去啊，已经啊，这些时间状语，但是在图像语言和耳音里面，他们不使用这些时间状语。所以，只有依靠比较长时间的大量的行观，而且更重要的是要有大量的记录。只有通过对这些大量的记录，反复去分析，去综合，也许才能够知道个所以然。这就叫什么呢？得意洋洋，得意洋洋。过去这个成语，叫得意洋洋，就是得意于洋洋。得意洋洋之后，通过这个洋洋大观的记录，你还要洋洋得意。什么叫洋洋得意呢？就是通过这些洋洋大观中，最后你还要觅之，觅得那个意。这就是过去的两个成语，一个是得意洋洋，一个是洋洋得意，就是得意于洋洋，还要从洋洋中去觅得意。

有些学人，他目前这个光团已经很亮了，但就是没有图像，这里面关键是还要认真阅读《修行者》教材。同时，通过观香训练，只有心相应——心相应就是调台，就是把你的这个频道，这个波段能够调准了，调准了以后，图像就出来了。比如，你就是一台电视机，打开以后呢，荧光屏也很亮，那就说能量足了，但可就是没有图像，没人影，那就是说，你上面没有调台。你不调台的话，你打开它挺亮，又没声音，又没有图像。那么通过阅读《修行者》教材和通过观香调零的这个训练呢，就是在调出这个台来，调出这个节目来。不然的话，你就看不成戏啦。

这个调台，是个不能着急的事情，你得慢慢地、一点一点地慢慢调，而且，别人也帮不上忙，只有自己慢慢调。心相应了，真正的心相应了，再通过观香，这个台就会调出来。

对于通灵行观的这些内容呢，不宜在社会上去招摇，因为社会不会理解这些东西的，所以呢，也不宜宣传。就是同修之间，内部相互交流、交流就可以了。但是，交流中要记住一条：别人的东西再好，它对你来说，也只能是参考，而不能照搬。每个人都有每个人的跑道，每个人有每个人的外缘，这就决定了在行观中，不仅有共性的东西，更多的是你的特殊性，是你的独自特点。那么，这个就象大颠和尚说的，家珍外求是没有的，外来的不是家珍，必须要从自己流出，才是家珍。

下面就开始这些录音。

* * * * *

这套磁带，是作为通灵行观基础训练使用。一般来说，就是一般反应呢，使用耳机的效果，要比使用普通录音机的效果，要稍为好一些。

才刚，那个乐曲中的雷声、雷爆声。那个雷爆声呢，是阳历三月八日，痴羞女大破连山古狱，把最低层、最深层的波斯大罗刹女，给解脱了出来，并且护送波斯大罗刹女到了她们原来的所在地。这个波斯大罗刹女的使命，就是把她们原来封闭在地中海最深层的生命能量取出来，并且要负责运送到古青潭，再转送到月台，作为回归者补充能量使用。因为当初这些埋得最深层的能量，就是波斯大罗刹女她们所埋藏的，所以，也只得由她们才能开采出来。

那么在功法上，如何应用这些雷声？在女神功的录音中，象本套录音磁带，还有象《碧海霞光》，都有一些雷声，另外还有一些急促的鼓点，乐曲节奏的鼓点声，在这个时候打坐，自己要轻微的调整头部的角度，使头部略微的、略微的低一点点，使后脑的顶部对着鼓点的击打和雷爆，用鼓点和雷爆去轰击月轮的十字架。这是强行开天目的一种基础训练。

另外，痴羞女破连山古狱的这个雷爆和《碧海霞光》里的雷爆，它这个性质是不同的。所以，可以交替去听一听。在这次通灵行观基础训练中，把痴羞女破连山古狱的这一段，再重新收录一下，收录完了以后，便于学人进行后面的通灵行观的基础训练。

* * * * *

咚……，咚……，咚……

* * * * *

行观学者：浪的虚名啊。

妙师：浪的虚名啊。

行观学者：嗯。

妙师：（提高音调）浪的虚名？

行观学者：就是真实不虚啊？

妙师：真实不虚。喔，他就是那个赤脚大仙。赤脚大仙哪，闹了半天也在下面。

行观学者：……（注：此句未听清。大概是：“怎么没想起？”或“你看他是怎么想的？”）

妙师：嗯，他报的黄狼大仙，那怎么能够想到他是赤脚大仙呢？

行观学者：那意思是说啊，他报个名，报什么样的名都可以啊？

妙师：报什么名都可以。那就是说，他是赤脚大仙，就是开始的时候，报名呢，报的是黄狼大仙。

行观学者：嗯。

妙师：你让这位黄狼大仙过来说点什么。

行观学者：（干呕一声）他说，他该说的都说了。

妙师：该说的都说了。嗯？

行观学者：他反正就那么回事。

妙师：让他把衡山的那些失散的都找一找。

行观学者：嗯。

妙师：能找到的，能收回来的，让他多费点心。

行观学者；（一声大嗝）嗳——

妙师：喝口茶吧！喝口茶。让那位大仙吃点水果或者香蕉、月饼什么的。另外让他带回去一些，带到衡山，多带些去。好了吗？

行观学者：对。

妙师：（提高音调）好—了！

* * * * *

今天八月十五，正经应该请姮娥下来坐一坐，坐一会，是吧？你请，请姮娥。

行观学者：嗯。

妙师：今天正经是她的日子。

行观学者：（又要张嘴干呕），哎，哎。

主 页

探索者

修行者12-3

图 片

上一集

下一集


第261-3-2十八拍10

主 页

探索者

修行者12-3

图 片

上一集

下一集

修行者 总后记

《修行者》二十八篇 断后行

第261集 胜利回归 第三章

第二节（续一）十八拍

（十）

* * * * *

妙师：嗯……

行观学者：在你的修为，要想出人头地，就得放下一切，放下自我，放下凡俗中的没用的东西。青天白日，花好月圆。到那时，将展现在人们面前的九天，又是一幅升花的壮举场面吧。

修行人当抓紧修行的时机，不是说，你去要怎么样啊。噢，不是要你去怎样，而是你要去怎样。

妙师：嗯，对。意思是说，是自己的事情。

行观学者：修行也是你自己的事。能不能走，怎么走，怎么上，就在于一个心态。

妙师：嗯，对。

行观学者：心态的平衡点，就是瑜伽心法。

妙师：嗯，对。瑜伽心法，无上瑜伽。嗯……

行观学者：天地悠悠，过客匆匆，潮起潮落，一批批，人来人往，皆是过路客。

妙师：嗯，皆是过路客。接着说你的……

行观学者：好儿郎，当自强吧，谁能邀游九天，谁就是胜利的使者。那时，就是无上瑜伽了。

妙师：对，无上瑜 伽。就是无上瑜伽了。无上瑜伽，就是全方位的相应。

行观学者：还要有平等心理啊，不要有分别心啊！

妙师：嗯，对。

行观学者：这世间的修行人啊，有个毛病，就好象就是说，也许就是讲啊，比较执着，比较固执，废话连篇，狗屁不通，还自以为是。总以为自己了不起，实质上，什么也不懂。

妙师：她说的这个……自以为是，执着呢，主要是指什么呢？就是零七八碎的看了一些，所谓各个方面的关于修行、修炼的这些理论啊，形成了法障。

行观学者：嗯，还自编乱造。

妙师：嗯，形成法障，还自编乱造。最后呢，法障越来越多。

行观学者：她讲了一个啊，那个原话说不出来，意思就是说啊，她说，师父呢，你写的书，就是有的呢，就看那个故事情节啊，就觉得，啊呀！挺好看的。当你写到其它的呢，拐弯抹角、拐弯抹角的那些写的吧，实质上，她说，那是一个运行的方法。就是说，她说，要蛹动式的前进啊，不是说，一下子直的就去了。

她说，有的呢，就看那个故事情节啊，看那写出来的故事情节。看其它的时候，就觉得老和尚写的废话。

她说，这都是凡人、凡心、凡想所构成的法障、识障。把自己阻碍在那个三层次、四层次那个地方，上不去。

当有人……她的意思是，当有的人——修行的人，一旦得到一点点呢，就觉得自己很高、很高啊。好象他就是天底下最了不起的人呢。

修行，修行，还是当把心放平。心平了，心静了，才能进行如是观。大……

妙师：嗯，说吧，你接着说……

行观学者：大多……大多人，皆为半路客。凡世……就是说，凡世间的人啊，真正修行有几多，皆为匆匆过路客。

妙师：嗯，就是凑个热闹。

行观学者：你别言他，就是别说他的好与庇（注音pi，意为坏或恶）啊，就是说怎么样，修行在自己。

妙师：嗯，对。碧霞元君，她说的这些呢，就是说，大量的修行、修炼的人呢，拿着那些一知半解的理论呢，就是觉得了不起了。而且很多那些理论呢，都属于后天有为，就是人们瞎编乱造的一些东西啊。叫这个大法，叫那个大法的，都是门派之见。实际上这些呢，只能形成一道一道的法障啊。最后全困住了，自己困住自己，就成了半路人。所谓半路人是什么呢？就是过路客，走不到头，啊。最后都被这些一道道山、一道道水的法障给拦住了，自己拦住自己。

* * * * *

关于法障的问题，这个问题呢，是防不胜防。这个所谓修炼的这些人呢，基本上都是深陷在这个法障，啊。就是被法障一层层的给封闭……封闭住了。这也叫固步自封。

由于受法障的这个封闭呢，就像那个碧霞元君所说的那个“机不待时，时运走”。就是最后呢，错过了这个时运。

这个机不待时呢，时是时间的“时”。机呢，是机会的“机”。待呢，是等待的“待”。机不待时，时运走。

法障的问题呢，要真正想破除这个法障，还要从修心上下手。不从修心上下手，你这个法障、根本没有办法解决。唉，你识破了一个法障，又会出来一个法障。这一道道水，一道道山，无穷无尽。就象那个镜子里面的这个影哪。你站在镜子前面，想把镜子里面的你那个影像给去掉，那根本去不掉。不从根上解决，不从心法上解决，那是徒劳的，无益的啊。

比如说，这个象心……心国虎的和这个小十八宫的那个案例，在以前的大概一百多集……一百多集以前的《修行者》那个书上写着，有这么样的记录啊。就是说，阿森在通灵行观中，比较频繁的和这个盘古大帝进行交往，而且在记录中呢，实实在在的是这个盘古大帝跟他称兄道弟。这个阿森也挺高兴。那盘古大帝的那个辈份多高啊，是吧，那还跟他称兄道弟。最后，这个……盘古大帝呢，还把他的一半的香火，给这个阿森。那么，大家可以翻一翻那个书上有这段记录。

实际上，这就属于法障，这个在行观……但是对阿森来说呢，他在通灵行观中，确确实实是在和盘古大帝交往的。而且也发生了这些事情。但是，这个盘古大帝是通天教主变化的，通天教主变化的。

他跟这个阿森称兄道弟，阿森呢，也挺高兴，也跟他称兄道弟。这个通天教主这一招，给谁看呢？给九宫看。你看看，阿森这个小子，啊，跟你们爷爷称兄道弟。那九宫心里面能高兴吗？

再一个呢，又把盘古大帝的一半的香火给了阿森，那阿森挺高兴，要了。那么，这个通天教主又跟九宫说：你看看，这个……这个贪心有多大！啊。你们九宫，九宫你们爷爷的那个香火在人间，才有多一丁点呀！天下有几个人给盘古大帝香火啊？它就那么可怜的一丁点。你看看，他还给贪走了一半。那九宫能高兴吗？这个……所以说，这个法障的问题呢，必须从心上，从修心上下手。

下面继续听这个录音……

* * * * *

（笑声）（注：下面略去了439页与第九拍后半部相同的一段文字）

行观学者：她说，没有老爸的使坏，哪有她们呢。她就是通天教主的女儿啊！

妙师：嗯，对。通天教主使的歪点子。嗯……成全了地九宫了。

行观学者：他总是不吭声，背着一个手啊，在后面不当一回事一样，不把这个事……

妙师：唉，他得装着点，他不装着点……

行观学者：傻丫头，这点都不懂啊……

妙师：那他得装着点……

行观学者：你怎么……他说，你总不能让我那么丢人现眼吧。

妙师：越是大人物，那就越得装着点。那不能太象小人物那样喜怒于色，啊。

行观学者：他的意思是说，还不能让人知道得太多，要是你把他写在了书上了呢，那就不全给抖出来了吗？

妙师：啊（笑声）……通天教主！

行观学者：通天教主，他不吭声了。

妙师：害怕 曝光。他害……

行观学者：他还要……，他是讲啊，还要斗弥勒呢！

妙师：斗什么……

行观学者：还要斗那个弥勒。

妙师：还要斗弥勒呢，啊。

行观学者：唉，对。

妙师：唉，弥勒，弥勒他心里也有数，他也知道。

行观学者；他斗不过，他说，弥勒也知道斗不过。

妙师：嗯，他也知，小十八宫在盯着他呢，找他茬呢！

行观学者：他说……那个通天教主说的，只要轻轻一勾，他……这弥勒就得上当啊。

妙师：嗯，就是啊。就是容易心动啊。轻轻一勾，他……他就心动啊。一心动，就上当。那就不知一勾哪去了？

行观学者：他刚才讲了一个，就是……反正他没说出来啊，他心里面有那么一个意思，就是说，十八宫的那新生力量啊，总是不够的。不够是什么呢？下边的，就是那个接白虎令的那些男的啊，总是因为心啊，那个法障太重啊，那个能量，那个层次总是上不去。

妙师：对，对。他那个阴阳和合，才能够成势力。他阳这方面，他都散架子呢！都象一盘散沙似的，他成不了气候。所以小十八宫这方面呢，就是孤掌难鸣，就光她们使劲，所以阴阳和合吗，阴这边使劲，阴盛阳衰，阳这边上不去。

行观学者：再一个啊，妙师，我想了一个问题，你说以前定了十八宫，以后，真正要是十八宫存在的话，还是以前那十八宫啊？

妙师：嗯，还会有些出入，还会有些出入的，还会有些出入。

行观学者：他说，好象又有一个新生代吧？

妙师：嗯，她这个十八宫、小十八宫她会有不同的组合。

行观学者：会不会到时候会形成这么一个绝妙啊。反正在这里聊着玩。

地九宫的子女，自发组织了一个，暗自结成了一个十八宫的小团体。

妙师：嗯，会的。这个没问题，肯定她们也要自己搞个十八宫，不知得多少个十八宫呢，这里面。

行观学者：这样呢，谁斗赢了……

妙师：嗯，谁斗赢了，谁算正式的小十八宫。唉，就是这么个戏。

行观学者：还要看那个……实质上一个在她们，还得一个看她们那个十八宫啊，她们把心啊，放在哪个身上。

不是接那个白虎令有七个吧，其中一个是白娘，女的吧。还有……还有六个主要的吧？

妙师：嗯，对。

行观学者：那……那六个主要的吧，他就得有好几个十八宫，他应当自己对应的是哪一个啊，就是她们……她们那十八个给某一个使劲……加劲啊！

妙师：对，这六个里面，就对应着六个十八宫，对吧。这六个里面的每个人，还有七个组成呢，那一共有四十来个十八宫，那就不知多少个……那就……

行观学者：啊呀，那……那七个小的也要十八宫干吗呢？

妙师：那……那他小的也不服气啊，那他赢了，他也是啊，他也上啊。

行观学者：他是大的，你得让他上啊！

妙师：大的领导小的，但是小的也不一定超不过大的。

行观学者：好，那……那你这么说啊，你说以后，那个白娘的白虎断后队啊，她说，女的……女的还不是争来的，那不是女的也去争天皇算了。要不然这样，以后的罗地干布啊，他退了以后，第四代的时候，由那个白娘的断后队啊，女子来当吧，反正也是母系吧，是吧。

妙师：嗯，不过她那个母系她是管宫闱的，管宫闱，……不管那个执法。她们光管执政，不执法。

行观学者：江宁王学人啊，嗯……

妙师：你说吧，没关系的。

行观学者：没关系吧。

妙师：嗯，没关系。

行观学者：江宁学人，以后会不会是最后的那个。就是十八宫啊，最后跟弥勒……跟弥勒战到最后，会不会是江宁学人呢？

妙师：现在说不好……现在说不好……

行观学者：真的啊。反正刚才……

妙师：唉，跟弥勒斗呢，那不只一个。跟弥勒斗的，那不知有多少个。

行观学者：最后斗赢的是江宁学人啊！

妙师：那就是，现在很……

行观学者：很难说啊，到时候，时局变化挺大的……

妙师：唉，对……对……

行观学者：到时候，大日如来，来一个一网收。谁也当不了。

妙师：嗯……嗯……

时候不早了吧，那……快天亮了。

行观学者：三点四十了。

妙师：嗯，就是啊。都凌晨三点多啦，行了，今天就这样吧，今天……

* * * * *

行观学者：对应的是哪一个啊，就是她们……她们那十八个给某一个使劲……加劲啊！

妙师：这六个里面，对应的六个十八宫，对吧，这六个里面呢，每人还有七个组成，那有四十来个十八宫，那最后，不知多少了。

行观学者：啊呀，那……那七个小的也要十八宫干吗呢？

妙师：嗯，他小的那个……他也不服气呵，他赢了，他也是啊，他也上啊。

* * * * *

主 页

探索者

修行者12-3

图 片

上一集

下一集


第261-3-2十八拍11

主 页

探索者

修行者12-3

图 片

上一集

下一集

修行者 总后记

《修行者》二十八篇 断后行

第261集 胜利回归 第三章

第二节（续一）十八拍

（十一）

妙师：……

行观学者：真的啊。反正刚才……

妙师：唉，跟弥勒斗呢，那不只一个。跟弥勒斗呢，那不知有多少个。

行观学者：最后斗赢的是江宁学人啊！

妙师：那就是，现在很……

行观学者：很难说啊，到时候，时局变化挺大的……

妙师：唉，对，对……

行观学者：到时候，大日如来，来个一网收，谁也当不了……

妙师：嗯，嗯……

时候不早了吧，那……快天亮了。

行观学者：三点四十了。

妙师：嗯，就是啊。都凌晨三点多钟了，行了，今天就这样吧，今天。

* * * * *

通灵行观训练的第三套录音，到这里就全部收录完了。

这套录音呢，是收录在十四 盒、二十二分钟磁带上。但是向站点提供的话，二十二分钟的磁带不好买。那么，就只好把这二十二分钟的这套原带，又转到九十分钟的磁带上了。这样正好呢，是两盒二十二分钟的磁带，录在一个九十分钟磁带的一个面上（注：应当是一 盒二十二分钟磁带的两面，录在九十分钟磁带的一个面上），正好就是两盒录成一盒。这样的话呢，就是七盒九十分钟的磁带，全长大约是九小时四十五分钟到十个小时，基本上就是十个小时的时间（注：七 盒九十分钟的磁带是十小时三十分钟）。

怎样使用这个第三套磁带？有两种方法：一种方法呢，是一盘一盘的听，有时间呢，就多听一些，没有时间就听半面或者是听一面都可以。这主要是解决一个通灵入门，这开天目啊，天耳啊，和这个心通，他心通的这个问题。另外一种方法呢，就是连续听，这是一次性的打坐，换各种坐姿，就是连续把这十个小时的内容呢，一次性的听完。大多数的学人呢，是不必采用这种方法。

零星的散听呢，是解决第五层次入门的问题和第五层次——第五层次中间所要解决的一些问题。

那么十个小时打坐，连续听这种通灵训练呢，主要是解决第五层次向第六层突破的一个强化型的训练。但是……不要贪，因为第五层次的问题，你还没解决呢，你就强行向第六层次去突破，就象基础没打好，砌那个大石壁墙一样，最后，哗啦啦又倒下来了。白耽误功夫，还得从头来啊。

所以，不要强迫自己去抢这个进度。要 踏下心来，要安下心来，就是静静的，慢慢的。因为你一抢进度呢，你这个心就不平了，就急了，这本身就违背了瑜伽的原则。你心放不平，放不静。你急着去抢进度，表面上看你抢进度，实际上徒劳无益。因为，在根本上来说，你这个心不静，是在一种急的状态下去练功，那没有效果的。必须要在心平静的状态下，才会有成效。

这里呢，这是把这两种训练方法讲一下。至于采取什么样的方法，是交替进行啊，还是按照次第进行啊？这个各个站点呢，还有学人呢，学者呢，自己去方便，自己去方便。

这里呢，根据收录的这些录音呢，再简单的说一些问题。

一个是阴历二月十五的那份录音，是怎么引起的？就是因为图像变换得太快，那么现场做文字记录呢……跟不上。在这种情况下呢，就想利用录音机试一试，看看会有什么效果。所以才想起来呢，使用这个录音机。到了阴历二月十九号的时候，就觉得这种方法也可以，也许对学人的帮助，比单纯的看书、看文字呢，可能效果会更好一些。所以，就准备正规的录一下，这是属于刚打算准备正规的录。

但是，由于出现了那个技术上的差错呢，所以丢失了很多内容。因为那个录音键按下去了，但是没想到那个暂停键在下面按着呢，所以光以为它是在录，但是实际上暂停键在那控制住，它根本没有转。这样，跟这些天尊们交谈了很长很长时间，就奇怪的发现，这盘磁带怎么还没录完？后来一检查才发现它根本没转。

所以这个时间一过去，就不是半小时了，那就是不知道过去了多长的时间？！以后又重新开始，收拾好再准备录。到时候录了一段——交谈了一段时间后呢，它叭嗒一响，噢，时间到了，这盘录满了。但是放出来一听，一看呢，它上面的那个——就是放音和录音的指示器啊，没有拨过来。结果没有声音……没有声音。所以又不行了。那么这时候感到问题的严重性，所以就把这台荷兰菲力浦，就是中外合资的这台录音机也投入了。正好把山西学人赠送的日本的那个袖珍小录音机呢……也投入了。这样，这是三台录音机同时去录，以避免这个技术上的闪失。

基本上就是这么个情况。但是不知道这套磁带对于学人和学者呢，到底有没有帮助。那么这些内容呢，就不准备写进第二百六十一集第三章第二节了，因为那个太费神了， 太劳神了。把它一个一个的记下文字，再写出来，那现在我没有那个……没有那个精力了。看看南京站啦或者他们枣庄站啦，要是有精力呢，他们去整理，再收录那个……那个章节里面。

这里面，关于到最后，谈到……弥勒，弥勒佛和那个小十八宫的问题。在谈到这一段的这个时候呢，弥勒佛说了四个字，他说这叫“隐斗黑心（星）”。就是说，看来这个弥勒将来呢，也是正面进行大渡，背面还得防着小十八宫给他使坏。

那么这个小十八宫的组成呢，现在变幻莫测。因为原来这个心国虎这个小十八宫呢，比如以小翠为首的这个小十八宫呢，现在只剩下小翠自己了。因为只有小翠跟他过去呢，有过既定的那种天姻天缘，其它那些，象梦幻仙子啦，还有那个白娘她女儿啦，她……那些仅仅是一提，但并没有……好象没有登记，就是没有履行那个手续。用我们世间的话说呢，就是在法律上不生效。所以她们看这个小十八宫不成气候了，就各自另组十八宫去了。所以说，这个……将来这个小十八宫的重新组合呢，是很复杂的，很复杂的。

碧霞元君开示的很多内容，她说的很多话呢，学人自己去体味。比如说，她说那个“指点鸳鸯”。“指点鸳鸯”这四个字呢，有很多层意思，……很多层意思。其中有一层意思就是说，看着别人成。看着别人成，自己呢，空欢喜。就是这么个意思。

再一个呢，关于七仙女说的，提到牛井的那段事情。牛井的这段事情在人世间就是七仙女下凡的那段传说，和牛郎织女的那段传说。现在从大观中考证呢，这个事情是发生在云南大理州……大理的北面，一个叫牛井的地方。牛井这个地方正好在鸡足山的山下，就在鸡足山的山下。这个鸡足山呢，在《修行者》书里面已经介绍了，它是大光明宫，就是大势至菩萨的道场，表这个光明界。同时鸡足山这三个字，在隐界，它又采用了一种什么呢？采用了一种同音的意思。就是鸡足山，基督山，它采用了这种同音的意思。对于西洋来说，西洋的圣地叫基督山。实际上这个基督山呢，也是属于西洋女王系统，在她制约之下的。这个鸡足山，基督山，她们在隐态是采用同音字的方法。所以鸡足山呢，意思就是说是她西洋大光明界的道场。

再一个，就是说，那个西洋女在帐篷里所展示的那个图像。她在帐蓬里侧卧着，穿着一个三点式，一个女孩在那侧卧着，金发女孩，是吧。她还有一个隐态的语言，意思是什么呢？表示是夏天，夏天的一个女孩，一个女娃。她的这个隐意是什么呢？她就是那个夏娃。因为她使用这一些图像呢，是要说明一个语言，就是我们人类的一个语言。所以在分析研究这些图像语言的时候呢，她一个图像，往往同时告诉你很多层、很多层意思。这就是孔子所说的那个……言不尽意啊，言不尽意。

说到这个小十八宫和弥勒他们最后这一拨吧。就是阅尽银河风浪。那么，就是这一大节，最后最后的结局到底是什么？在伊斯兰教的圣古兰经里面，实际上已经开示了。就是圣古兰经里面所说的神秘的“十九” 数字啊。也就是大结局，这最后、最后的大结局。这个神秘的“十九”数字呢，就是天九宫、地九宫、加上大日宫主这么个“十九”啊。

再有呢，就是对《修行者》书里面有这么一段，就是七仙女招摇部的一个部将，她开示学人说了一段诗句，这个诗句的最后一句，叫“芭蕉育美人”。

很多学者纷纷反应，就是前面的这些诗句好象都能够明白了。但是，就是最后这一句，“芭蕉育美人”这五个字，怎么悟，悟不出来。希望能提示一下。这里，就简单的把“芭蕉育美人”这五个字讲一讲。总的意思是什么呢？就是说，你要修心。她这个“芭蕉育美人”五个字是这么个意思。

这个芭蕉是什么？在第四篇、第五篇，大颠和尚已经讲得明明白白了，修行就象是剥芭蕉，一层一层地往下剥，这就叫修心。

所以，芭蕉的这个意思呢，实际上就是修心的意思。

* * * * *

这个……“芭蕉育美人”呢，实际上这个芭蕉就是修心的意思。

现在讲这段的时候，背景上呢，给了点音乐。因为什么呢？周围的环境太嘈杂，太嘈杂。不给点音乐的话，这个周围环境的嘈杂声就全部录进来了。

这个“育美人”，“育”字在这里面是个动词。它动谁的呢？是动最后那个字，动人的。就是芭蕉……意思就是，通过修心，才能够育人，才能够使人成为晶莹玉洁的一块玉。才能够提炼成玉。

这个“美”在这里面也是一个动词，也就是通过芭蕉，对于这个人来说，才能够去“美”这个人。就是完“美”这个人。所以，“芭蕉育美人”这五个字的含意呢，就是说，你必须要修心。你不修心的话，你既成不了“玉”，也成不了“美”。是这么个意思。

对于《修行者》这一书里面所收录的这些天尊们开示的一些词句呢，学者和学人自己慢慢去推敲。它并不是那么简单……并不是那么简单的。你要是一句一字的去讲解的话，那就不知道得要写多少东西了，就不费那个劲了。

对于修心来说，修心也有世间法，也有出世间法两种。对于出世间法的修心，它主要就是解决法障的问题。解决法障的问题。出世间法的修心，它不是别的，就是解决这个法障。那么所谓世间法的修心，也就是说 入世法的这个修心呢，它重在道德。重在道德，道德观念。那么就是一个解决法障的问题，一个解决道德的问题。这就是出世与入世在修心上的不同。

再一个呢，从碧霞元君的开示来看，就是大多学人都卡在第三、四层次。这个三、四层次呢，主要是……如果要是从中脉七轮的角度来看呢，就是都卡在丹田上了。都卡在丹田上了，都在丹田上那儿用劲呢！

《 易经》对这个问题早就有论断。它把丹田上用劲呢，叫武人，叫武人为大君，最后的断语是个“凶”。它这个“凶”的意思呢，就是说出不了世，最后还是走鬼道，走鬼神之道，出不了世。这个在《易经》上呢，已经有论断。

再一个就是心神和识神，也就是说，这个大灵色魂和人的这个识神，就是后天意识的这个主管，他们各在什么位置上？这个心神也就是你这个心神、大灵呢，他的位置在心轮，在心轮这个地方。而人的后天意识的主宰，也就是说，这个识神的位置在哪？在日轮。哎，他的位置在肚子里。但是大多人以为他的位置在脑袋上，是大脑。这个大脑，仅仅是什么呢？仅仅是这个识神的一部设备，一部仪器。就是他通过他的大脑的这部仪器呢，来指挥这个身，指挥这个身体的一切活动和这个心理活动。但是真正的识神呢，他并不在大脑这个位置上呆着，他在日轮。日轮就是肚子这个地方……这个地方呆着。

再一个呢，就是……天尊们呢，因为她们发现，在录制的时候，由于……由于技术上的闪失，很多内容没有收进来，所以她们……这九宫她们呢，就一再嘱咐，要记住“天地九宫情”，要把这个给录上，给写出来。她这句……加这句话呢，它是她们说了一个很长的一个词曲。最后呢，有这么两句，就是“天地九宫情，依倚大门外”，依倚大门外。她们反复强调，就是这两句话，必须得给写出来。

再一个呢，就是在录音里面有这么一段，就是准备再上十支香，这时候呢，行观人发现，大概不知道是珠王说的呢，还是青娘说的呢，“先点九支，再点一支”。这个大日如来呢，就来了一句，说：“这是分别心”。这里面呢，天九宫里面，她这一句话，也是很有意思的。因为往常呢，我在习惯上要是点上十支香的话呢，我是先上一支，然后，再给上九支。那么这次九宫她们讲要先上九支，后点这一支。她这个意思就是说，你先跟九宫相应，后跟大日宫相应。所以在录音里面，有大日宫的给来了一句就是说，你这个分别心。最后她又说，大日宫的这支摆前面，九宫的那九支放在后面。就是相应呢，还得要先跟我相应。

这是通过她们的这些交谈记录来看呢，里面也有很多很多的小的细节，小的情节。就是她们这里面呢，小曲、小戏都是很微妙的，很热闹的。那么……这个基本上就结束了。这套就到这里为止吧，但愿能够对学人有所帮助啊！

* * * * *

招摇招众魂，

魂飘万里行。

此番过长江，

夜里去断魂。

战时花无语，

今朝离别去。

他日再相聚，

知我梦中人，

知我梦中人。

风雨飘摇，

芭蕉育美人。

山青水灵，

日月饮星 辰。

情天恨海，

何人可独尊？

斗转星移，

浪花浮虚名。

山高地远，

大道亦无情。

茫茫虚空，

唯道为独尊。

一阵乌黑狼烟起，

天后圣母驾祥云。

聚云拨雾开云日，

霞光满天照九州。

大江东归去，

山从雾中来。

归去又归来，

山河情依旧。

春江花月夜，

苦梅上枝头。

月满中秋日，

香自苦寒来。

春雨待花开，

情意满人间。

天高高又远，

苦尽甜又来。

秋风吹不动，

只待月儿圆。

于心无求，

正等正觉。

心无妄念，

菩提萨 埵。

无时雨，

花落花，

朝朝难相遇。

春又来，

冬又去，

相见在故里。

天河退，

紧相随。

天河退，

紧相随。

天河退，

紧相随。

天河退，

紧相随。

天河退，

紧相随。

* * * * *

主 页

探索者

修行者12-3

图 片

上一集

下一集


第261-3-2十八拍12

主 页

探索者

修行者12-3

图 片

上一集

下一集

修行者 总后记

《修行者》二十八篇 断后行

第261集 胜利回归 第三章

第二节（续一）十八拍

（十二）

咚……咚……咚……（磬声）

* * * * *

今天是阳历四月四日，明天就是清明节。现在收录阳历三月三十一日，也就是阴历二月二十三日大日如来，也就是大日宫主开示的一些内容。也就是通灵行观训练现场，通过录音记录下来的一些内容。

在这套录音之前，第三套录音是通灵行观基础训练。一共呢……这个第三套，有三种形式，内容大体上一样的。

第一种形式，就是二十二分钟的磁带十四 盒。

第二种，是九十分钟的磁带七 盒。

第三种，是六十分钟的 磁带十一盒。

这个六十分钟的磁带保存在南京城。十四 盒二十二分钟的磁带在洛阳城，九十分钟的七盒磁带在武汉和南昌这两个地方。

在前面的一套通灵大观基础训练的录音中，最后涉及到弥勒佛和众十八宫，就是和这些众小十八宫，隐斗黑心的这个事情。很多学人对这个事情很感兴趣。这个事情呢……它是一种自然现象。这个矛盾呢，无处不在，无时不有。也就是说，弥勒佛将来和众小十八宫之间的矛盾和摩擦，是属于宇宙中的正常现象。

小十八宫呢，大体上有四十二组，四十二个小十八宫，就是四十二组啊。那么这就是七百五十六位女菩萨了。再加上她们所对应的四十二位阳性，那么加起来呢，就是八百零八。就是弥勒佛今后，要与这个八百零八个周旋，周旋的话呢？周旋八百零八万年，才能够分出个上下高低。（注：经重新核对，四十二组小十八宫再加上她们所对应的四十二位阳性，正好是七百九十八位，也就是弥勒佛将要周旋七百九十八万年。）

那么，这个“隐斗黑星”的结论呢，在伊斯兰教的圣古兰经里面已经开示了。就是圣古兰经里所说的神秘的“十九”数字。这个神秘的“十九”数字呢，就是大结局，也就是天地宇宙的一个大结局。

学人在通灵大观这个基础训练中，从相应的角度来看，要全方位相应，不可走偏。另外，要按照在上一套录音中，圣观音的开示。就是在行观中呢，要成收敛状，收敛啊，收敛状。不要成发散状，不要成发射状。关于这个问题呢，在《易经》里面有论述。古今的易学家呢，对这个问题探讨得也很明白。就是在《易经》里面，把这个文章的“文”表示发射，表示光的发射。文章的“章”，表光的凝聚，表凝聚叫章。也就是说，在修行进入第五层次的时候，你不要再呈那种“文”状了，不要成“文” 了，要成“章”。那么，这个“章”字呢，在汉字上已经表达得很清楚了，就是文章的“章”。这就是，要立……立点呢，在十个大日上。不可有偏。这个意思就是说，要全方位的相应。

实际上，前面说的弥勒佛和小十八宫的摩擦呢，是属于两大体系摩擦的继续。这个弥勒佛呢，他是属于西洋宫的，他原来是西洋女王的部下。这些众小十八宫呢，她是属于东洋宫，也就是九天玄女这个体系的。实际上也就是远古远古，东西二宫之间摩擦矛盾的一个延续。

关于这个……还有学人问到呢，就是说，罗地干布他多次冒出一句：老子天下第一。那么这个老子天下第一，到底他的含意是什么？这个罗地干布呢，往往是在这样几种场合冒出一句老子天下第一。比较多的场合，就是他在跟西洋女王斗气的时候。西洋女王说，“摩诃我本大”，罗地干布呢，冒一句“老子天下第一”。哎，他这是跟西洋女王斗闲气。再一个呢，在上一套录音里面，当提到弥勒佛要接替天帝位的时候，罗地干布又冒出一句“老子天下第一”。

那么，老子天下第一这句话的含意，到底是什么？那么现在推敲一下。老子天下第一，那什么天下第二呢？这个问题呢，各位学人应该知道的。谁天下第二呢？孔子天下第二。所以世俗都把孔子叫孔老二。那么老大是谁呢？老大就是老子。也就是说，老子天下第一，孔子天下第二。这个罗地干布的这句老子天下第一，他的密意呢，是这么个含意。就是说，他跟西洋女王斗气的时候，西洋女王说，摩诃我本大。这时候，罗地干布呢，他不敢明着跟西洋女王对抗，叫号。他把谁呢，他把这个老子捧出来，他说老子天下第一。意思就是说，嗯……摩诃你大，但是天下老子第一，啊。这个是属于罗地干布跟这个西洋女王斗闲气的一句话。

再一个呢，就是在使用这套通灵大观基础训练的时候，除了要聆听里面的词句之外，同时，还要聆听里面的乐曲，聆听乐曲的旋律。因为每一首好乐曲呢，他这个作曲家都是在获得灵感的一瞬间，创作出的这个主旋律。他的整个乐章都是围绕这个主旋律去进行的。而艺术家在创作中所谓的灵感，也就是说，他瞬间产生了相应关系。由于相应，使他获得了这种灵感。所以在通灵行观训练的时候呢，就可以借助这些乐曲中的主旋律，来使你产生一些微妙的相应关系。

刚才说到了这个文和章的问题，那么对于《修行者》这整个一套书呢，先要从头到尾总的看一下。总的看一下。它前后之间呢，有些地方是充满了矛盾的，这都没有关系，矛盾是正常的现象。但是记住，不要断章取意。因为断章取意呢，不成相应。你把这个章断了，章是什么？就是立点在十个大日上。你这个断章的话，也就是说你这个立点不在十个大日上，那就不成全方位相应啊。那么，也就是说什么呢？在聚文成章的时候不是断章取意，那个时候，才是全方位的相应。而这种相应关系，才能够起作用。这个文呢，就表示散发，表发射，表说话。这都是表示文，就是文章的文。这个章呢，就表示……表什么呢，收敛，沉默，也就是说，在你进入第五层次通灵大观这个基础训练的时候呢，嗯……尽可能的要使自己处于那种收敛态，沉默态。哎，少说闲话。这个呢，对你修行修炼是有好处的。

再一个呢……就是说，在上一套录音中，使用一些快节奏的乐曲和雷击。你打坐的时候呢，略微……稍微低一点头，使自己后脑的顶部，调准……对准它那个乐曲的快节奏的鼓点，同时呢，去享受那个雷击。主要就是什么呢？把你月轮的那个大十字架给击穿，目的是这个。击穿了它，你的天眼、天耳就通了。但是学人呢，不可以贪功。你不可以把这个耳机的声音调得过大。过大的话，最后你的耳朵也受不了。

再一个问题呢，就是在上一套录音中，有这么一句话。就是当这个天九宫和大日宫出现的时候，行观人发现地九宫和众仙就回避了，而且躲得比较远。这个戏呢，就变成天九宫和大日的戏了。那么，这个时候呢，地九宫讲……退避三舍。嗯，地九宫讲，退避三舍啊。

地九宫的这句话呢，含意也是很深。一个是出于礼节，主动的要给天九宫和大日宫主让一让，回避回避。但是地九宫说退避三舍，又含有一个隐意，就是我只退避三舍，第四舍我就不退了。也就是说，她们也不是都那么听话的。我就退三舍，要是给我惹急了，逼我到第四舍的时候，咱们再开打，啊。她这些隐态的仙佛们、仙菩萨们说话呢，她都是话中套话。

关于……在上一套录音中，有一个海霸的问题。行观人发现，当提到海霸的时候，图像展现出来的呢，就是一个大海龟，巨型海龟的图像。这个在很多年前，在写《九天玄女记》这里面呢，当时乌祖和海祖是 同时出现。乌祖和海祖啊，她们俩位是同时出现的。而且这俩个老太太还总在一起。当时就让她们显一个她们的最原始的原形，乌祖显出来呢，就是深海里面的一个巨型的墨斗鱼。就是象那个……就是乌贼。乌贼……那么她就是乌祖。海祖所显的原形呢，就是一个巨大的海龟。据她们讲呢，她们下来的时候，这个地界还没有土地露出水面。整个地界都是水。所以那时候，她们……依托的外形呢……都是海生的……都是水生的一些生物。那么乌祖……乌祖她……她的那个托体呢，是一个大乌鱼。那么为什么又叫她乌贼呢？这个乌贼，也是过去很古老的一个天鱼。就是这个乌祖呢，她当时就是跑上去好几次，跑那个黎山圣母那个后花园去，给弄下来很多天孩。哎，所以呢，这个天界就管她叫乌贼。乌贼这个名就是这么来的。

那么，珠王的最初的一个原形呢，她在海界里的时候，也是以巨型海龟的样子出现的。那么所谓鱼龙海霸呢，这个海霸就是指的是珠王。这个鱼龙呢，当时就是指的罗地干布。那么鱼龙海霸到底是什么？鱼龙海霸就是两个字，就是玄武。有一句话，叫前朱雀，而后玄武，左青龙，而右白虎。那鱼龙海霸的意思呢，就是玄武。那么现在中国道门里面，在塑制玄武的画像和塑像的时候呢，他都是用一个龟。这个龟呢，实际上就是象征着海霸。龟的背上有一条小蛇，这个小蛇，实际上就是什么呢？就是象征着鱼龙。那么这个塑像和这幅画就叫做鱼龙海霸，道门就称之为玄武，这就叫玄武。但是谁也解不出来，为什么就把它叫做玄武。这个玄武，他的实际就是……他的密意是谁呢？就是鱼龙海霸，就是当初指的是罗地干布和这个珠王，他们在海域里面，一代在地界呢……曾经称雄一时的就是那个时候。

在这一节里面呢，在这一组里面，主要是录制大日宫主开示的金禅大定。这个金禅大定到底是怎么回事呢？就是佛门的密宗，就是汉地密宗，以及这个禅宗，就是属于渐悟禅了，不是那种一心禅了。他们讲究的是四禅八定，而且从理论上来说，达到四禅八定，这就是修行的最高层次。但是，在实修中，能不能有人达到这个境界……达到四禅八定，那又是另外一回事情，这个……那就不要管它。但是呢，四禅八定并不是顶峰。在四禅八定的最后，也就是说在它的上面，有一个第九定。这个第九定，在世间是不见文字的，是没有文字的，而且也是没有传的啊。这个第九定是什么呢？就是大日宫主亲传的金禅大定。这个金禅大定啊。这个世间是没有文字的。就是说你修到了那个层次，你相应到了那个层次，而且这个金禅大定，必须由大日宫主，也就是大日如来亲自传授。别人呢，都不好使，不好使。

* * * * *

下面呢，再谈一个在修行和修炼中有关加持和加被的问题。在修行和修炼中呢，只要相应得当，就会得到相应的加持或者是加被。那么，这里面呢，要注意这么个问题，就是加持呢，有所谓的真加持，也有所谓的假加持。这一点呢，在步入第五层次，通灵大观的这个阶段，学人就应该多少留意一些这个问题了。

这个所谓的假加持，在《探索者》那本书里面的第五十五集……第五十五集的后面呢……是这么写的：据佛门总结的经验看，被天魔戏弄的修持者往往有如下几种表征：

1、初修持不久，确是大精进，超于常人。

2、展现佛、菩萨相于空中。

3、传授特别功法，而生微细神通。

4、虚空中划金字，或有多人会集。

5、降财如雨，或出现天龙妇女雨花作供。

6、轮现父母、师长形象。

7、对一般人的少许病患，而能以定静力加持消除。

8、令修持者自觉有功，慢傲于人。

那么，在通灵大观这个第五层次中，学人呢……会比较广泛的遇到加持问题。那么，这个在《探索者》里面所写的、在按照佛门理论所认为的，就是说是被天魔戏弄的这个修行者和修持者，他们那个被受加持的那个八种状况。比如说，日月岛的那位金龙，他实际上原来根本没练过气功，对气功一窍不通，怎么听了一下女神功的音乐，一下子就获得了天眼通，而且还能给人家看病呢？那么，这是个什么现象？这个现象就是属于这八种情况之一。（注：以下略去对上述八种表征的重复叙述。）这个现象实际上就是属于这种案例。

那么所谓天魔加持，这个天魔到底是谁？实际上这个天魔呢，就是这些天仙。也就是说什么呢？就是……这个所谓大自在天王的一些妻妾。他的一些妻妾总闲着难受，所以在上面呢……总是寻找下面的目标，就是戏弄人间。她看你练功了，就想拿你开心。跟你逗一逗，玩一玩。那么，这个修练的人呢，可能就看到：啊呀！这位菩萨来了，亲自给我加持。有的甚至显现出了什么呢：啊呀！这是一个天仙美女，她来呢，跟我表示这个……这个暖昧关系。甚至呢，还进一步有更深的发展。那么实际上呢，这些都是属于假象。这种假象怎么去理解？比如说，她上面这个天仙，也实际上就是大自在天王他这些妻妾闲着难受，她拿个小镜子往下面一晃，唉，就是一个影呢……照到你身上来了。照到你身上来呢，你就觉得，啊呀，这个……这位美女天仙到我身边来了。而且跟我有种种表示，那么这个非常高兴。但是实际上呢，她根本没动地方，她就是拿一个……比如说，相当于拿一个小镜子呢，映着这个光啊，对你照出那么一束光、一个影过去。唉，你要是有贪心，有妄念，她就耍得、玩得更开心。她就跟你耍起来看。而且呢，她光一个天仙在那耍着玩还不算，别的天仙也跑过来凑热闹，这个也掏出个小镜片，那个也掏出个小镜片，全在你周围晃来晃去，晃着这些……这些光影。而且呢，她们也确实给你加持……加确实给你加持。你得到她们的加持呢……也有精进。唉，她这个加持是干什么呢？看你到底贪不贪。你一贪，一有妄念，唉，她们就来劲了，就开始跟你耍着玩了。最后呢，就是释佛也管不了她们，太上老君也管不了她们，她们无法无天，就是释佛和太上老君如果出面干预的话，那她们有的是话对付释佛和太上老君。她讲：你看看你们下面这个弟子，贪心妄心这么大啊，我就拿个小镜子一晃他，你看他那个贪心妄心。唉，就这样的，就你们这个弟子啊，还不一脚踢下去！这个释佛和太上老君呢，也没有办法。而且这些大量的天仙呢，还都是当初释佛亲自授记为佛的，都是释佛……差不多都是释佛亲自给她们授记为佛菩萨的。所以释佛和太上老君也没有办法。只能是告诉下面这个弟子，你们得留点神，注点意啊，要不能贪，绝对不能贪！

为什么把这个“贪”字放在头一个字上呢？就是你一贪，天界的这些大自在王的这个妻妾呢，肯定是找你开心。嗯，肯定是跟你开心。佛门和道门修持的人是最怕她们，而且她们呢，是专盯着僧道耍着玩。所以说呢，这个佛门理论里面和道门的一些理论里面呢，就把她们称之为天魔，就天魔的眷属啊，而且处处时时都要防这个天魔的眷属。这是什么呢？就是站在僧道他们的这个立点上去，这么看这个问题。但是要是全方位统观的话呢，它根本不存在什么天魔不天魔、天魔的眷属不天魔的眷属。那都是释佛亲自授记的佛。哪来的天魔呢？所以呢，这一关键的关键，不在于她那些眷属、妻妾拿你开心的问题。哎，关键的关键在于你本身，你这个修持、修炼者本身，你的贪心问题，你的妄念问题。

所以说，在《探索者》那本书里面呢，接下就写道：如果修持者心无贪心，心静如水，也就不会为天魔所戏弄，甚至她们看你是诚心修持，无贪着之心，反而真的会来帮你，或是不再对你恶作剧了。这个呢……就是关于所谓真加持和假加持的问题。不存在什么真，也不存在什么假。唉，你只要是心静如水，是啊，她真也是真，假也是真，对你都有好处。但是你要是心动了，那真也变成假，假呢就是假上更假啊。下面呢，我们就准备收录阴历二月二十三日的那个录音了。

* * * * *

妙师：……，第一件事情呢，就是给她们上香。

行观学者：总上九支吧？

妙师：嗯，上九支行。随你，上几支都行。

行观学者：我看你有的时候上一支……

妙师：噢，行。噢，原来有一支了，那你再上九支就行了。

这是天津的王腊（音注）送的大麻花，十八街麻花……，都给她们供上行了。都给她们供上，她们……

你喝不喝水啊？

行观学者：现在不想喝。

妙师：今天是多少号啊？

行观学者：今天啊，三十一号。

妙师：嗯，三月三十一号啊。三月三十一号……

行观学者：正好三月三的头一天，三月初二。

妙师：我看看日历。

行观学者：能不能看见？

妙师：能看见，能看见。三月三十一号，今天啊……

行观学者：嗯……

妙师。嗯，二十三日。今天是阴历二月二十三。

行观学者：……她在那看书啊，我呢……就那里看，我把那个书拿过来一看，正好看到那个……释佛吧……打坐那一章。看着、看着但老看那一章，一会儿就开始哈欠连天了，就那样睡着了。醒着吧，我反正自己淌了好多泪似的……我就自己拿起来。这时候呢，就出现一幅图，外面是一圈海蓝色的大光圈啊，光圈的里面呢，是紫色的一个三角形的光团啊。那紫色的光团里面呢，又是一个……光团……大光团。大光团……大圆形光团的中间呢，是坐着一位，……坐着一位天尊吧，她说……画外音是说什么呢？她说，大日如来传经说法啊，传的是什么呢？叫密禅……叫金禅定啊。

妙师：金禅定……

行观学者：金禅定……

妙师：金色的“金”……

行观学者：唉，禅呢，当时那个字我想不起来怎么写，就写绞缠的缠吧。

妙师：禅就是一个“礻” 旁啊，那边一个“单”字，单个、床单的“单”。

行观学者：噢，当时我想不起来，就……反正整个噢，都是做了记录的，就问来的是谁呢？她说，她叫白月娘啊，是文姬的妹妹。

妙师：噢，文姬的妹妹……

行观学者：嗯……

妙师：文姬的妹妹呢，那是远古的……

行观学者：她讲呢，嗯……讲些什么啊，她讲……讲她自己呢，反正把她以前的那个图像打出来。她那时候很小，就好象十五岁左右吧，就象那个仕女图里面的那种女孩啊，手里拿着一个小小的团扇，那团扇是透明的，象丝绸一样的透明的一种团扇啊。就拿了一个很大的……很大的……就在那笑嘻嘻的蹦来蹦去的笑啊。后来她说，她还要到半壁山去。她说，半壁山那边有主。在那时的心态啊，有一种那个……反正有一种莫名其妙的心态在里面。就想，啊呀，这个……真的有那么一种意思在里面。她说后来想……管她呢，一是一，反正各了各的事吧。

她又讲了……她说，嗯……就是佛王啊，传经说法呢，也叫玉女传书，是吧？

妙师：嗯，玉女传书，对。

行观学者：嗯，后来呢，又讲了一下，说凡世间的人啊，怎么样修啊，怎么做……

但是她那神态啊，总是给人觉得好象有一种饱经风霜的，皮肤啊……黑红黑红的。个子呢，属于那种小巧玲珑型，但是呢，脸形啊……也是那种小巧型。但就是……但小的呢……脸呢……有一点……好象那肉啊，感到挺满啊，挺紧一样的。个子呢……一般高啊，不象文姬看起来呢……不象文姬娘看起来那么瘦不瘦、高高的。她看起来比文姬娘好象站起来矮一些吧。脸上的表情看起来啊，就好象三十岁，二十六岁至三十岁，还是稍微多一点的那个年龄，但是没有多少笑容。

她把她那些图像都打完了以后，把她以前那个样子打出来，刚才看了以后说她：啊呀，好纯呢，挺单纯啊，给你那种很纯很纯的美。

她形容完了以后呢，又把她现在的那个来的图像打出来了。她好象是一种……好象觉得心里面是一种喜事吧，就穿了那个红色的古装。

我问她：那你是在哪，住在哪里啊？

她说：四处飘零啊。……当时我想，四处飘零，那你现在呢？她说来说去，我觉得不太可能啊。我就问她，那你是从上面下来的呢，还是这次是顺白月道下来的呢，还是从其它地方来呢？

她说：她是捡道而来的。

我就问她：你这捡道是什么意思呢？

妙师：就是说，她刚找上来，就是一直在流落飘零，失散了，刚找上来。

没有地方，就让她在半壁山，半壁山这等着，到时候好往回走。就让她在半壁山上昆仑位等着就行了！她四处飘零，到现在才找上来，就是这么个意思。

行观学者：刚才呢，你在说的时候呢，她把她的那个图像啊，她的形象又换了一下，她在流泪，她好象挺激动的。

妙师：嗯，她一直在三界内飘流啊，找不到，联系不上，这才刚联系上。

行观学者：她听你这么说……我问她怎么下来的啊？

她说：跟文姬下来的。

后来我想，你跟文姬下来的，下来那时候怎么样？我问她是偷跑下来的，还是跟着下来的？她就不吭声了。我是这么个意思：看来啊，可能她也跟我一样，偷跑下来的。

反正你一问她这个问题，她就不吭声。意思啊，默认了。

妙师：嗯，对。

行观学者：她说：她是文姬的小妹。

妙师：嗯，都是顺着大溜跑下来的，混水摸鱼跑下来的。跑下来，那时候容易。大股、大股的那时候往外下。但是下来就回不去了，就散了。就是谁也找不到谁了。

行观学者：在三界……下了三界……到了三界啊，就好象那个雪花飘飘……

妙师：唉，对。就象从上面 撒雪花似的，那不知道谁飘哪去了。落地就化了，那就谁也找不着谁了。

行观学者：妙师啊，那个罗地干布就是一直在下面转世，是不是因为他一走了的话，三界内的那个“场” 啊，“磁场”吧，就是跟着转变啊？

妙师：对，就要变化了。

行观学者：这样呢，他一直在下面转，一直在下面转得不停啊，那目的呢，是为了看管他以前的那帮子啊。

妙师：再一个就是，守着这个雪山青莲，就玉龙雪山上的这个青莲，就是守护这个青莲的。

行观学者：我记得以前啊，有一首歌，就是专门歌颂雪山青莲的。

妙师：这歌没听过啊，你从什么时候听的啊？凡世间的歌啊？

行观学者：可能是很早很早以前的吧。

妙师：你什么时候听的这个？

行观学者：刚才好象哼了那么一句吧。

妙师：嗯，哼起来是怎么个调子？怎么个词？

行观学者：哼不出来。

妙师：那就是说，隐界的歌，是吧？

行观学者：嗯……

妙师：隐界的歌，那凡世间没有啊。那个隐界过去的歌，凡间可能早就失传了。

行观学者：那时候啊，在那个玉龙雪山的下面，有很多的人。男的呢，有的拿着象那个豹子的皮啊围在腰间……。男的呢，长得挺野蛮的形象啊。敲着那个大鼓，赤着背，敲着那大鼓。

她说好象就是说：在金莲啊盛开……盛开的时候呢，下面的人庆贺，就敲那个大鼓。同时呢，有人就唱那个“美丽的雪莲……什么……什么”，她的那个韵味啊，就好象那个少数民族的歌的唱调吧。

妙师：那还是属于原始人时代，但是……

行观学者：那称之为部落。

妙师：部落，对。那是属于原始人那个时代的事情，那……那就是……不知道……那是起码有几百万年的历史了。

行观学者：噢，天地大战。

妙师：噢，对。天地大战的时候，几百万年以前的那个时代。

行观学者：这时候呢，在她……不是……她在说的时候啊，这下边是人，这边是玉龙雪山的那山体……圣金莲啊。在这边呢，就出现一些又好象是佛，但是呢，是女的。头上就好象……

主 页

探索者

修行者12-3

图 片

上一集

下一集


第261-3-2十八拍13

主 页

探索者

修行者12-3

图 片

上一集

下一集

修行者 总后记

《修行者》二十八篇 断后行

第261集 胜利回归 第三章

第二节（续一）十八拍

（十三）

（注：本拍所录入的内容，按其顺序，依次出现在第十四拍、十五拍和第十二拍之中。下面仅排印不重复的内容，即在第十四拍结束之后的一段对话。）

妙师：就是错位了……飘移的错位了……这三个太极图，就相互错位了，就是指的飘逸现象。

行观学者：它这个飘逸现象，有没有以前教材里写的那个音魂飘逸呢？

妙师：对，有。这是一个一个的太极图飘上去了，就是这么个意思。

行观学者：她这时候呢，都打音魂出来啊，不打音魂的形象出来，只打音魂的那个太极图。一个太极图啊，就有很多的虚影一样，那么就放出去了。

妙师：对。就是飘散了，就飘移了……

行观学者：那飘到哪里去了呢？飘移到三界？

妙师：唉，对。嗯……

行观学者：实质是练那个九阴、九阳和拜功呢，就是收回散失在三界内的那些能量，是吧？

妙师：对，对……

主 页

探索者

修行者12-3

图 片

上一集

下一集


第261-3-2十八拍14

主 页

探索者

修行者12-3

图 片

上一集

下一集

修行者 总后记

《修行者》二十八篇 断后行

第261集 胜利回归 第三章

第二节（续一）十八拍

＜十四＞

* * * * *

行观学者：男的呢，长得挺野蛮的形象啊，敲着一个大鼓，赤着背，敲着大鼓。他们就好象说：在金莲盛开的时候，下面的人就庆贺，就敲着那个大鼓。同时呢，有人就唱那个“美丽的雪莲啊……怎么啊，怎么怎么……”，她那个韵味就好象少数民族的歌的那个唱调吧。

妙师：嗯，那还是属于原始人的时代。唉，但是……

行观学者：她称之为部落……

妙师：嗯，部落，对。那是属于原始人那个时代的事情呢。嗯，那就是不知道……起码是几百万年以前的事了。

行观学者：噢，天地大战……

妙师：嗯，对，天地大战时代，几百万年以前的那个时代了……

行观学者：这时候，在她……不是……她在说的时候啊，这下边是人，这边是玉龙雪山的那山体……圣金莲啊。

在一边呢，就出现一些，又好象是佛啊，但是呢，是女的。头上呢，就好象戴有一种那个闪着……象那个铝白色的闪着亮片……闪着亮光的银器啊，裹着头。她的那个脸啊，那么刚好那么把那个头遮起来了。反正看得出来是女的。

她站在前面，后面跟着好多好多的人。她那个又好象是袈裟啊，又好象是长袍，但跟和尚的那个袈裟呢，又有区别。

她就是金毛狮王——大日如来啊。

妙师：就是……玉女传书的那段，玉女传书的那段内容了。嗯……

行观学者：实际上，那时候呢，云南啊，就是……实际上就是整个一片仙境。

妙师：嗯，那时候的那个天人、仙类都集中在云南，都集中在云南那个地方。

行观学者：南北划分的时候，就是以南为神，以北为……

妙师：为凡。

行观学者：为凡……

妙师：唉，这天南地北……

行观学者：唉，天南地北。

妙师：唉，所以这个天南呢，实际上就是云南，也叫大西南。就《易经》说的西南得朋，东北丧朋。这个大西南就是指这个，那就是属于天南。仙类都……就是人神混居的那个时代，后来划分了一下那个界线：天人居南，凡人凡界的居北。就不再混居了。那就是……最初是以长江为界……

行观学者：她刚才又说了一个，她说：天南地北，北回归线。北回归线呢，就指那个黄河和那个长江最后回归的那个线路啊。

妙师：所以这个雁南飞就是说：回归……就是往这个天南地北，往天南的那边去，叫回归。

行观学者：巫山十二峰，对应的就是十二宫吧？

妙师：嗯，对，对。那个时候划分天南地北呢，这边是以长江为界。长江呢，又分为东段、西段，以那巫山为界。就是巫山以西，那时候属于天界。巫山以东呢，就属于地界了。就是仙神类呢，在巫山以西，嗯，凡界呢，就是在巫山以东和长江以北。那时候是……

行观学者：这以后，可不可以这样：就是在好多年以后，有那个机遇的话，就是重庆的朝天门啊，修建那个十二……修建那个九宫，大日她们的那个神像呢？

妙师：嗯，朝天门没有庙宇啊。那里有庙宇吗？

行观学者：有一个罗汉寺，离朝天门本来就不远啊……

妙师：罗汉寺啊……

行观学者：嗯……

妙师：罗汉寺现在是属于世俗佛教的寺院啦，他不可能把那些泥胎、泥菩萨都去掉，再重新修中华昆仑女神这个系列。那不可能，他那个世俗佛教、佛协他也不会同意的……

行观学者：朝天门那个地方是不是以前本来就是她们住的地方啊？

妙师：嗯，朝天门那个地方，就是……都是属于巫山以西了，就是……往她们那个属于天南的天人在地界的领域的另一个大门了。到了巫山十二峰的那个地方呢，属于一个哨卡，是个关卡。朝天门那个地方呢，就算是个正门。进了朝天门以后，那时候的凡界人要想去朝天，就是先得要进巫山。进巫山以后，领了这个牒，然后才能够西行到这个朝天门。那时候还是属于原始时代的时候了，就是人神混居的那个时候……

行观学者：你说的时候呢，她就打出来了那个长江啊，那么一直过去，两边都是高高的山啊，一直往前。一直现这个长江……长江两岸。

妙师：嗯，那个时代，原始时代那个所谓巴人呢，那个时候就是属于在所谓天南这一带跟天人混居的一些凡人，就称之为巴人。那么她们所遗留下来的文化呢，总的称呼就是属于东巴古文化，……

行观学者：就是这样来的……

妙师：唉，这个所谓东巴古文化，往南呢，就是到丽江。往东呢，就到巫山……巫山的小三峡这一带，这都属于巴人区。

行观学者：那就是说……再一个问题呢，师父，就是当这些修行的人到一定的时候进入 定吧，大定……也就是入定。他在那个入定当中是不是就是听那个……就是听大日佛传……讲法啊？

妙师：对……对，就是定到极点叫大定。只有在大定的时候，才能够听到佛王亲自宣法。不进入到那种大定的层次的话呢，听不到佛王宣法。那要有佛王宣法的大定呢，就称之为金禅定。

行观学者：噢，就是在看那个教材啊，他写了那个吉星高照，就讲的那个释迦佛在刚开始练吧，后来就是在密林中打坐七天啊，他出定以后……后来看到这儿，她就说：金禅定。

妙师：嗯……对，对。

行观学者：然后就讲了大日如来讲法……

妙师：宣法，对。

行观学者：后来我就在想，可能她说的是那个释迦佛啊，进入大定的时候呢，实质上就是在听那个……

妙师：听佛王讲法。

行观学者：听佛王讲法啊。

妙师：要能听到大日宫主的亲自宣法，那就了不得了！

行观学者：刚才是谁啊，她在旁边打趣。她说：你要是能大定多少天，同样也能听到……

妙师：嗯，对。这个……

行观学者：后来又说呢，凡间的人呢，没有那个耐性。

妙师：嗯……那得进行什么呢？每天七个小时到十个小时，甚至到十二个小时的打坐训练，得经过这种长期的训练，才有可能进入这种大定状态。没有……不经过属于这种七个小时到十个小时，甚至到十二个小时的通灵行观特殊训练的话呢，很难进入这种大定状态，一般进不去，他不知就定哪去了。

行观学者：妙师啊，那这样……实际上修行更难了啊？

妙师：嗯，修行实际上是很难的事情啊！不是那么容易的。

行观学者：唉唷，这平常啊，以前听你讲，啊呀，当神仙……结果好象特神气。后来想不对啊，觉得好象修行还是挺苦，并不是说，是象想象的神仙那么好当啊。

妙师：嗯……

行观学者：可是越到后来吧，越觉得难。

妙师：那当然啦……

行观学者：前阶段啊，前两天呢，刚开始那个……就说叫我打坐呢，我觉得每天啊，做事的时候，边做事，边干边坐的时候，边织毛衣的时候那么打坐，好象坐它几个小时啊，一会儿把那个腿啊，换来换去。坚持了一段时间，从这两天开始，那个腿就不行啦，坐一会，啊呀，疼得不行，特别是那个脚啊，那个拐弯的地方，疼得很。一直呢，就牵着……牵到这边，啊呀，两边一直都很疼很疼。这把两条腿啊，换来换去。一会 儿呢，刚压下去吧，那脚不象以前那么支着。现在它能放得平下去一些。那也不行啊，就疼得要命，咬着牙呢，挺一会儿吧，过一会儿，又不行……

妙师：这个九阳功的基础训练这五套，那个必须得坚持做。那个配合什么呢？配合打坐。你打坐要是不配合九阳功的这个基础训练的话，定不下来这个七个小时到十二个小时，定不下来。

九阳基训的这五套，实际上是干什么的，最后是干什么用的呢？就是帮助人成就能够坚持打坐十个小时，是干这个用的。

行观学者：刚才你在讲的时候呢，就有一位女子啊，穿的那个白的、暗花型的古装，头发呢，盘得是以前那种小姐那个样。她就盘着双腿啊，她的腿好象盘得特精确，两个膝盖吧，就那么支着啊。那么，这时候呢，就是一道光啊……从她那个盘坐的吧，就好象把那个下面……这臀部啊这么一圈。

妙师：她就是给你出示一个什么呢？就是标准的双盘到底是什么样。

标准双盘是什么样呢？嗯……就是她这个是莲花坐是吧，那个标准双盘，她是这个脚呢，要上面切住这边的大腿根。另一个脚呢，盘上来以后，切住这个大腿根，然后再盘起来。那个双盘是很严谨的一个小方块。是那么个盘法叫莲花双盘。

她刚才给你的那个图像，实际上就是莲花双盘的标准坐姿。一般人的那种所谓莲花盘呢，都是很散的，他盘不了那么标准。所以得经过九阳基训的这五套，经过这个训练以后呢，你才能盘得比较标准，而且才能够坚持时间比较长。九阳基训不能丢，……

行观学者：就好象那是说：那个双盘啊，盘不到位的话，就好象是……她们说是有一种东西要散失呢，还是说固不住？

妙师：就是固不住，就全散掉啦。就是你这两个脚切不住大腿根的话，就散掉了。它莲花双盘关键是什么呢？是这两个脚，就这个脚盘上来的时候，这是大腿根吧，切到这个大腿根这个地方。嗯，然后这个盘上来呢就切到这个大腿根，这个前面呢，是很紧的……

行观学者：就是看见它挺紧，一点点宽……

妙师：嗯，对。很紧的。这是标准的莲花双盘……

行观学者：你在说的时候啊，她两个腿呢，好象那个脚啊，这么盘上来以后，那两个脚心啊，就好象是朝上的。

妙师：是朝上的。

行观学者：朝上以后呢，两个腿心……唉……就看不见脚啦，就是一个脚心啊，一只脚脚掌上就是一朵……就成了一朵金莲花……

妙师：嗯，对，对。就是它这样……就是整个这么贴上去，切上来。这边也是切上来的啊。你再注意她手的形状。

行观学者：她说：要这么做。她手那么做了一下。她是拿手给我看啊，那么做……

妙师：嗯，对，你比划，她的哪只手在上，哪只手在下。注意……

行观学者：做这个手印的时候，还有男女之分啊？

妙师：嗯，对，对。你让她出示一下，女的应该是哪个手在上，哪个手在下面。男的应该是如何……

行观学者：女的呢，就该是这只手。她那个手指啊，特尖……

妙师：嗯，对。

行观学者：特尖，特长……

妙师：……实际上她这个还是薄伽梵大神印的手印呢，她掐的是这个，没掐那个观音大光明印是吧……

行观学者：她象那么做的……

妙师：嗯……

行观学者：是这个……

妙师：嗯，对……这个在底下是吧。

行观学者：嗯……

妙师：嗯，对。嗯……这个手印是燃灯古佛的手印呢！嗯，他的这个姿势是……这个手印是燃灯古佛的手印……

行观学者：她给我看的时候呢，是这个手啊，这么放着的……

妙师：嗯……嗯……

行观学者：那个手指啊，那么长长的尖尖的，但这只手没看见。

妙师：嗯……嗯，那是燃灯古佛的手印，那是……

行观学者：玉……她称观音为玉观音啊……

妙师：嗯，玉观音。

行观学者：嗯，她说，再有的就是持那个玉观音的那个手印……

妙师：嗯，玉观音，玉观音的印又是一种了……又是一种了。就是持玉观音的印也可以。那就是她的意思是这个。

行观学者：这样……

妙师：嗯……嗯……

行观学者：玉观音……

妙师：嗯，就把指法变了一下，嗯……

行观学者：她这时候，是一种挺庄严的形象啊！那个脑袋不是那么支着的，是微微有一点……稍稍有点勾那么样，就不是那么挺神，稍微有一点……就是脑袋微微的有点曲，那个眼帘啊，垂下来。

妙师：嗯，对，就是稍微低一点头，略微低点头才能把上面这个梵天轮正对着上面，你要是一扬头的话，那个梵天轮就往后倾了是吧，就是略微低点头呢，梵天轮才能够正过来。

行观学者：做那个观音印的时候，她的那个脚心啊，正有那么那么大的一个白白的光团。

妙师：嗯，刚才那个玉观音的手印，也叫大光明印。

行观学者：她做了一个动作：腿绷得直直的，然后，头勾下去。屁股呢，朝上……

妙师：嗯，她那实际上是九阳基训第四套里面的一个动作……

行观学者：她说，要想入长定，必须把经络和骨骼开开。

妙师：嗯，对，对。开不开是……你别想进入那个金禅定，九阳基训的第四套基础训练，就是干这个用的，嗯……

行观学者：……刚才讲到那个地方呢，就看见她拿出一把剑在那里舞起来了，就舞了两下那样……

妙师：嗯，不经过九阳基训这五套的话，就是开不开身上的穴道、经络的话，想要进入金禅大定，那是不可能的。

行观学者：就是我们叫的“竖一字”吧，是九阳功第五套里面的。就看她“竖”了那“1”字，然后呢，手里面拿着一把剑啊……

* * * * *

妙师：嗯，对……

行观学者：然后，不知道那剑是怎么搞的，那么那么一个动作，这个剑是这么缠过去啊，……

妙师：她实际上就是这些姿式和动作，都是开穴道用的。都开开以后，才能够进入这种金禅大定。

行观学者：非要达到那种……就好象全身无骨一样柔软啊……

妙师：嗯，对，对。达不到这个程度的话，你打坐坚持不了那么长时间。就是咬牙坚持的话，你这个咬牙本身就表示心不静了，那不可能进入那种金禅大定。

行观学者：那样的话，就是练得辛苦，好象也没有多大的收获……

妙师：嗯，对，对。练得辛苦，在那光白受罪啊！所以说，在那白受罪的功夫，不如好好把九阳基训这五套彻底的好好练一练。开开以后，你再去……才能够坚持下来。

现在的修炼的人，吃亏就吃在什么地方呢？不注重这个基础训练，光想往高里登，最后没有用。基础没有打好的话，上面就是白辛苦、白受苦、白受罪，白耽误时间。

行观学者：那也叫快中慢……

妙师：嗯，叫快……快中慢，实际就是快中慢，基础打不好的话 ，根本没有用的。

行观学者：她说：学九阴功的话，不应当……是首先就练。应当先看……基础……先看教材吧。她说：要看理论，理论懂了，明白了，就上得快……

妙师：嗯，对……

行观学者：就知道怎么用点，怎样掌握它的力度，达到一步登天，一步到位。

妙师：嗯，对……

行观学者：她说：不然的话，就是傻用功。

妙师：嗯……

行观学者：她说：有的人啊，成天的练啊、练啊，练来练去，他这花的时间比谁都多……比谁都多，成效不一定就大。

妙师：嗯，对，对。这第五层次就卡住了，就过不去……

行观学者：她说呢：要悠着点，要悠着点……

妙师：嗯，就是练功要悠着点劲……

行观学者：唉……

妙师：唉，不要那么吃大苦，耐大劳的去练，把那个劲用在看书上。七分看书，三分练功。

行观学者：连理论都不懂啊，你练个什么劲啊……

妙师：嗯，对，那就属于盲修瞎练了。

行观学者：犹如寺庙里的那个僧人……

妙师：嗯，对，他就犹如寺庙、道观里的僧道了……

行观学者：唉……

妙师：就是在那瞎下苦功夫……

行观学者：她说：背……背经文的话，挺带劲，挺能背。但实质性的东西呢，不明白……

妙师：不明白，嗯……

行观学者：还自以为是，还大讲特讲……

妙师：嗯，就象小学生背唐诗似的，一首接一首的背，但是里面讲的什么呢，不知道。

行观学者：多看书呢，就能掌握一种力度啊，就知道怎样用劲，怎样控制。好好看书吧，就能明白她的方法……

* * * * *

妙师：就是看书，主要是看得细腻了以后呢，就掌握了这个行功的点度了。唉，掌握这个点度以后，在行功中呢，才能够把握住这个火候，用得恰到好处，才能有这个“韵味”。

行观学者：唉，总是说，有的人啊，练功……就是说，比如象练九阴功的吧，那人没怎么练功的，他一练功啊，就产生光爆。她说，这个是……有的时候是因为他不懂啊，撞上了那种感觉啊！

妙师：嗯，就是碰上了……

行观学者：唉，碰上了。她说：就是因为他一碰啊，他就掌握了……

妙师：嗯，对，对。就是歪打正着。

行观学者：唉，歪打正着。

妙师：唉，他一下碰上了。这一碰上，他找到感觉了，一找到感觉，他就抓住这个诀窍了。唉，就是你下苦功夫苦练了很长时间，你这个点度没掌握住，没把握住，就没摸到，没感觉出来，那也是白费劲。

嗯，你问问，这位开示这么多的是谁啊？

行观学者：看她样子，挺象大日如来啊！

妙师：嗯，对。佛王……

行观学者：她说：金禅定。金禅定就是她了！

妙师：嗯，对，对。那就是她。

嗯，你看看她，今天是怎么打扮的。

行观学者：里面是红色的。外面呢，就好象那种风衣啊，又好象是白色的，带网状的披风。个子高高的。

妙师：嗯，对。大日宫主实际上是……她是非常非常漂亮的。唉，你仔细……你好好看看她。

行观学者：皓月明齿，皓月明齿……，等了三十年了啊。

妙师：皓月明齿啊，皓月明齿。嗯，你跟大日宫主好好聊聊吧……

行观学者：她说：他有本事打坐去……

妙师：噢，……（笑）……，这是……要过这个金禅定这一关。唉，只有在这个金禅大定的时候，那个时候，就是大日宫主亲自训练了。

行观学者：她就讲法……

妙师：唉，讲法，那是她亲自训练了。你不进入金禅大定的这种层次的话，那大日宫主……那理你都不理你。

行观学者：我问她，我要怎么才有这个机会呢？

她说：抓紧……抓紧修行啊，抓紧行观，坚持打坐，别忘了那个……就是讲那个九阳基础。

妙师：唉，九阳的那个五套基础训练。她意思就是别忘了，别忘了做那个。不训练那个的话，想要……

行观学者：九阳那个五套基础训练，走内道，走内道。

妙师：唉。嗯……

行观学者：要好好修……

妙师：嗯，那意思就说，你……她的意思就是你还差得远，你好好地练练九阳基础训练的这五套，这五套你不下功夫的话，想进入那种金禅大定，那就是说在技术这个环节上……

行观学者：……（笑）……她说了一个笑话。她说：凡间要没有那个九阳基础啊，就只会神女传书。就是说：如果要是有那个九阳基训啊，也能够大定了，就叫玉女传书。不然就是神女传书，就知神女传书。

妙师：她的意思就是说，不练好九阳，你只能是神女传书的那个层次。要想玉女传书，那是不可能的。只有练好了这个内道，九阳的这个基础训练，能够进入到这个金禅大定了，才能够听她玉女传书。她是这么个意思……

就是说，练这个女神功，神女传书这个层次过去以后，你还得要经过玉女传书这一关……

行观学者：她说：你别以为象那个乌龟一样的整天在那混呢！……天哪！

妙师：嗯，嗯，不能……她意思是说：不能象混混似的那么混。她那关可不好过。唉，大日宫主那关那是不好过的……

行观学者：她说：说好过呢，也好过。关键在于自己……

妙师：嗯，对。

行观学者：定……定心的程度有多大。是不是九阳功啊，练的程度越高啊，心越容易静？

妙师：对。嗯……九阳呢，这五套基训，实际上它的一个潜在的作用，就是训练心静的。嗯，但是恰恰很多学人呢，他放弃了这个九阳基训的这五套，他认为这个很简单。实际上这个才不简单呢！

行观学者：现在啊，就是世间修行的功友吧，很多的能量级，是不是一个虚级啊？

妙师：嗯，对。只是虚级。

行观学者：她刚才讲的虚级的大体意思啊，就是没有九阳为基础的那个九阴功上的能量就算虚级，是吧？

妙师：对，虚级。嗯……

行观学者：非要阴阳和合，出现的级才是正级……

妙师：嗯，对。她是这样，所谓虚呢，就是阴为虚，阳为实。就是你光炼九阴，那个能量叫虚级能量。唉，加……必须得有这个九阳基训配合，才能够虚实结合，是这么个意思。

行观学者：可能刚才打坐啊，做示范动作的是我的小姨吧？

妙师：就是那个文姬的小妹啊……

行观学者：唉……

妙师：她做示范动作是吧。她在半壁山这个昆仑位，只要是一上位的话，那么她的气色呀，各个方面都会有变化。

行观学者：她说：三天就够了。

妙师：啊，三天就缓过劲来了是吧。嗯，对，那是啊。这边的这个半壁山，对她们隐界来说，这个地方能量供应得足啊。

行观学者：这就是能量供应区啊。

妙师：嗯，能量供应区啊。主要是这个半壁山，这是专门集中对隐界提供能量的一个地方。嗯，你说……

行观学者：噢，你在教课书上写得那么明白，实际上在隐态就已经指明了告诉她们啊。

妙师：嗯，对。她们这样，她们隐界的就摸着这个道就来了。她们在这个地方，可以得到最充足的能量补充。这主要是对隐界的，不是对显界的。

行观学者：大日宫的……我觉得，大日如来啊，真正显得她的人啊，挺美，挺美啊。就是身材高高的，高高长长啊。

她说：应该叫做“风姿绰约”呀！

妙师：噢，风姿绰约啊，噢……

行观学者：就在这下边啊，不知道是谁，有一个声音，小小的嘀咕了一句，就是说：谁人能比啊！

妙师：啊，谁人能比啊。（笑）那为什么就不能比呢？

行观学者：啊呀……大日如来骂了吧……

她说：丢眼的货吧……

妙师：噢……（笑）……大日宫主骂了一句啊……

行观学者：唉……丢人的货！

* * * * *

行观学者：啊呀……大日如来骂了吧……

她说：丢眼的货……

妙师：噢……（笑）……大日宫主骂了一句啊……

行观学者：唉……丢人的货！

她说：自己的……真没趣，找的没趣……

妙师：……（大笑）……噢……嗯……

行观学者：她说：还嫌三界内玩得不够？！

她训人的时候，噢，就是满脸的严肃劲啊……

妙师：嗯，大日宫主，那……说是高兴的时候就笑脸，那脸一抹，马上就变，那叫阴阳脸啊！

行观学者：反正啊，在你夸那个大日宫主的时候，下面啊，好象就我们这个屋子里面，总是有人不服气，在旁边小小的声音，叽咕叽咕的。

妙师：她们小声嘀嘀咕咕，嘀嘀咕咕是吧。

行观学者：就是大日佛啊，在隐界的很多……现在很多隐界的那些，比如象我们昆仑位上，好象很多啊，就好象当自家那种姐妹啊什么的，不象以前所想象的那么怕啊。就是什么呢？就是……意思大日佛呢，位高啊，也不会跟她们斤斤计较那点点小事……

妙师：嗯，对。你慢慢跟她们聊一聊啊，把话说出来，慢慢跟她们聊一聊。这炷香快完了，说出来，有什么话都说出来。

行观学者：好……

我想问一下：三月三这一天，到底该准备些什么呢？还是要买些什么东西？

一切凭……凭心，心有则有，心无则无。味在空中，味在心中。

佛王会来吗？……大日佛王亲自到了！

三月三那天，又是一个天地大会萃啊！

妙师：嗯，对。那三月三那更热闹。

行观学者：载歌载舞聚青潭呢！

妙师：那就是三月三她们天界主要是集中在青潭。

行观学者：大日如来……。三月三那天，好象就是隐界吧，有很多象少数民族的那些小女孩啊，年青女子。她们唱一种歌，那个歌呢，唱那个什么……“山连水啊，水连山啦，山水相连，情……情什么……情相应”。

这时候，就看见一个女子啊，很年青，坐在一个尖尖的高高的石头上面，坐着在唱，穿的白色的服装……

妙师：嗯，三月三……那就是大理……集中在青潭和大理这一带地区，……那现在白族的多啊。青潭是黑，一色黑。大理这边呢，是一片白。一黑一白。

行观学者：其实啊，今天要是大日佛王不那么讲的话，以前我对那个九阳功吧，那个四套五套呢，还是挺陌生的，没有这时候想得那么多。在功友当中，好多人啊，根本就没有打那个九阳功……

妙师：嗯，他就是把这个九阳功看简单了，那就练偏啦。

行观学者：那就叫阴极了。

妙师：唉，阴极，练偏了。

行观学者：这练九阳功啊，练那个女神功，不管她的层次、能量现在上到怎么样，都不要忘了那个阴阳双修。

妙师：嗯，对。嗯……不练九阳的话，那就是说什么呢？就是想突破第五层次，往这个第六层次进，那不可能！

行观学者：她说：凡间的人呢，总是把那个阴阳双修啊，误以为是男女之间的事。实际上阴阳双修呢，就是那个九阴九阳混合练。

妙师：嗯，对。九阴，九阳，对。

行观学者：好象就是小九拜，就是拜功啊，就在这两个功法的中间，就好象那个太极图的中间的弦，一个是阴，一个是阳……

妙师：嗯，对……

行观学者：这表示什么呢？一个是九阴功，一个是九阳功，一个是拜功。中间那个弦，就是拜功。

妙师：嗯，对。他就是给出一个阴阳八 卦图，就是阴阳鱼。所谓这个太极弦呢，就是说小九拜功，就相当于太极弦的这个位置是吧。而这个弦，这边呢，就是九阴功。那边就是九阳功。所谓第六层次，天人合一，直到这个阴阳双修，就是……关键就是说：唉，你这个九阴、九阳这个关能不能过去，这个关不过去的话，那个门……入门入不进去。

行观学者：就是呢，还有他那个太极图啊，打出的太极图的那个模式啊，会不会是那个九阴、九阳、小九拜，就是拜功吧，和合之后呢，才有可能引得他隐界的阴阳和合呢？

妙师：对，对。九阴、九阳加上这个九拜。唉，这三套是不能偏废。唉，这个……这三套行功圆满了，那么才能够……从太极图这个角度来说，就是和自己隐界的天魂的这个太极图才能相和合，也就是天人合一。不然的话，他这个天魂这边，他跟你合不上去，你这边缺着口呢，唉……

行观学者：三魂合一，实质上是三个隐态的那个阴阳鱼那个太极图……

妙师：太极图……对……

行观学者：相合……

妙师：相合，对。

行观学者：合得唯—……三个……三魂合一，就是说，为什么叫三合一呢？就是三个合起来，就是一。合起来，就是明。就成了回归无极了啊。

她说：……太极化两仪，两仪……，这是……我说不出来这个话，就是说……反正是一个化分呢，就化分了三个。三为生吧，到后来呢，三个……天魂、音魂、色魂每一个魂，就有一个……

妙师：太极图。

行观学者：唉，太极图，然后三魂合一呢，就是三个太极图相合啊。

妙师：重叠，相互重叠了。

行观学者：这个重叠呢，还要看他那个心啊，主要是修心的那个净态吧。

妙师：就是心修不上去的话呢，合不上。唉，再一个呢，你自己的这个……所谓显态这个太极图，缺口的话，你或者缺阴、或者缺阳、或者缺那根弦，那也合不上去。就是这么意思。

行观学者：三魂……就是如果三个……三个隐态的阴阳太极图那个鱼，阴阳鱼呢，嗯……因为修炼的那个有一方面练得不够的话，修九阴，还是修九阳，这是三个啊，不合的话，就会出现一种飘逸现象。

妙师：嗯，就是错位了。所谓飘移，就是错位了……

* * * * *

主 页

探索者

修行者12-3

图 片

上一集

下一集


第261-3-2十八拍15

主 页

探索者

修行者12-3

图 片

上一集

下一集

修行者 总后记

《修行者》二十八篇 断后行

第261集 胜利回归 第三章

第二节（续一）十八拍

（十五）

* * * * *

行观学者：这所以呢，首先就要讲究通中脉。中脉一通呢，阴阳才能和合。

妙师：嗯，对。

行观学者：才能相合。中脉通了，阴阳相合呢，它就呈现一种……就是人的阴阳鱼的那个模式图像显示啊。就是当中脉通了以后，它就产生了一根直线的那样。直线呢，但是那个阴阳呢……还是在两边啊，这时候它就形成了往上飘移的……往上上升的那个图式。这个呢，是不是表他的能量上升了？

妙师：嗯，对，对。人的中脉实际上就是什么呢？就是太极图里面的中间的那根太极弦。就是先不把它搞通了，那是不行的，那阴阳合不到一起去啊。它不通的话，怎么练也是阴走阴、阳走阳，也合不到一起去。

行观学者：能量为阴，是吧？莲花为阳啊？

妙师：嗯，对，对。

行观学者：阴阳和合的时候，就看见在人体的下边啊，有个光团就慢慢慢慢地冉冉升起，一个圆的象那么大一个……慢慢冉冉地升起来。

就是从那个西天月来看的话，就能辨别出那个人啊，他修行的阴阳和合的程度、纯度。就是说，越宁净，就是……那个净是洁净的“净”啊。

妙师：嗯，越净……

行观学者：嗯，他相合得越好……

妙师：嗯，对，就是越清净，相合得越好。

行观学者：散淡呢，就是时隐时现呢，还是有点虚晃啊，就是阴阳不衡。他的阴阳不衡，就是不平衡啊。所以呢，修就要修中脉。要进入那个大定啊，前面还有许多小定是吧？

妙师：嗯，对，前面那些小定呢，在凡间一般就叫四禅八定。四禅八定呢，就是前面这些小定……小禅小定。

行观学者：到最后那个定，才是真正的大定……

妙师：唉，四禅八定之后，最后的那个定就叫金禅大定。但是在凡世间，就是他各个门派和宗教里面的所谓这些密宗啊，这些传的呢，他仅仅……就是最高层次呢……就传到了四禅八定这个层次。唉，这个第九大定，那才是大日宫主的这个金禅大定。

行观学者：但在……就是进入那个大定啊，还是要在大日佛的加持帮助之下，才能进入大定。

妙师：对，对。没有大日宫主介入的话，进入不了金禅大定。

行观学者；打坐是不是非要到四十九天呢？

妙师：嗯，差不多吧。嗯……得到四十九天。

行观学者：那是说，如果没有大日如来……大日佛的加入帮助的话呢，就是说加持吧，凡间人是不行的，要想进入那个金禅定的状态啊，不行……

妙师：嗯，对。打坐四十九天呢，那是那个《易》啊，《易》法里面已经定下来的，这是属于定下来的定数，四十九啊……

行观学者：刚才在心里面问了一句。我想：我说那个大日佛……那个释迦佛不是打坐七天吗？

妙师：后来又打坐了四十九天。他打坐七天以后，后来又打坐了一个四十九天。

行观学者：我觉得那个大日佛……

妙师：说吧，没关系的……

行观学者：她说：凡间的人啊，凡心太重，哪里有那么……就是说，没有释迦佛的定力那么大。

她说：再有，释迦佛呢，就是说：他已经见到明星了……

妙师：嗯，对。他七天的时候，就见到明星了。

行观学者：凡间人呢，起步晚……

妙师：嗯，对……

行观学者：飘移散失的能量太多。

妙师：对，对，释迦佛是见到明星以后，完了又练这个金禅大定，又练了四十九天。

行观学者：噢，我还以为他就打坐七天啊，就行了。人家说四十八、四十九，我在想：释迦佛不是就打坐七天么？

她说：没有很好的基础训练，不要说七天，你一天也坐不过去。

妙师：唉，那当然啦！不用说一天，就半天、十二小时那都不行。

行观学者：师父啊，从这两天啊，不知怎么回事，反正有一种意识告诉我：就要我坚持打坐。那是不是马上就是非要自己在一段，就一定的长时间的打坐训练之后……

* * * * *

阴历二月二十三日的录音呢，已经全部收录完毕。这一套呢，作为通灵大观基础训练的续篇，可以接在原来的那个通灵大观基础训练的后面去听。

在阴历二月二十三日这一天呢，主要是大日宫主，就是大日如来开示的一些内容。今天，是阳历四月四日，把这个内容呢，全部收录进来了。从阳历三月三十一号到阳历四月四号这几天的时间呢，一直没能抽出时间来收录。阴历四月四日是大日宫主的日子，那么正好碰上阳历四月四日完成了这套录音。

在这套录音里，大日宫主也就是大日如来，她开示了有关金禅大定。这个金禅大定就是修行的顶峰。在金禅大定中是这个大日如来……大日宫主呢，就是亲自演法。那么她演法的内容呢，就是说：在你在金禅大定中，她要教习大日如来神光阵，九阴飞天法，……等等。也就是说，是所谓这个修行的旅途中的最后冲刺了。那么在天语中呢，把这个阶段的叫玉女传书。神女传书呢，是打基础的，是为这个最后一步冲刺的玉女传书作准备的。

关于大日如来神光阵，九阴飞天法，那个蕴空大法，涅槃大法，等等这些东西，凡人是传不了的。这都是大日如来，也就是大日宫主亲自传授。在这一点上有两个问题：一个是这些东西，你在凡界，向凡人去学是永远学不到的。因为，你所要拜求的这个人，他都不一定进入金禅大定。而且，很可能就是根本就没听说过这个金禅大定。第二点呢，就是说，这个最后冲刺的这些功法，对人人都是平等的。你只要步入了这个层次，大日如来一视同仁，她都会传授。因此呢，这就是说，谁也不要紧张，这里面她没有分别啊，没有说是这个门派之见，传你不传他，不存在这个问题。就是谁在自己的跑道上运行到了这个程度，进入了金禅大定的时候，那么都会得到这些东西。

问题是，进入金禅大定是非常不容易的。大日宫主反复开示，就是九阳基训的那五套，五套这个……这个内容，必须要天天坚持。不论你修到什么层次，你也要坚持。否则，这个金禅大定你是进入不了的。

那么，释佛为什么打坐七天，进入金禅大定，而得到了佛王、大日如来、大日宫主的亲传演法？可以查阅一下释佛修行的记录，他在七天大定之前，已经习练了六年时间的瑜伽功法。而他在这六年中的这个瑜伽训练法，主要课目之一就是九阳基训的这五套功法。这就是古印度瑜伽的基本训练内容。释迦佛有了这个底子，有了六年训练的这个底子，他才有可能连续打坐七天。七天这一关过去之后，他得到了佛王的开示。……以后呢，他又进行了四十九天的大定。那个大定，他就是出成绩、出成果。

但是学人不要盲目地强迫自己去打坐，在那咬牙，忍着疼去打坐。那个没有作用，心不静，你只要感觉到了疼，就表示你有觉。那么，你看一看这个《探索者》里面关于四禅八定里面那个初禅，初禅那个还有觉呢，还有感觉，还知道疼呢，那等于就是说，你初禅的那个水平还没有够呢，你怎么能够越过四禅八定进入第九大定？也就是说进入金禅大定，那是不可能的。

因此，这个大日如来在开示呢，就是必须要加行九阳基训的这五套，作为内道，这个要勤修勤练。有了这个基础，那么你才能够打坐，打得下来。那么，在这个过程中呢，就是结合九阳基训这五套，交替再进行打坐的训练，就是为今后进入这个最后冲刺打下基础。这是个很漫长的过程，靠突击是不可能的事。

这套记录中，大 日开示的一些内容，学人应该反复去体味，反复去研讨，相互之间去交流。把它搞清楚，搞明白。……你修行就是修到这个佛的这个层次，佛王就是大日如来，那么她开示的东西呢，你就必须要把它搞清楚，搞明白，然后去打坐……

这个通灵大观，是第五层次的内容。通灵大观是帮助你入定，无观不成定，没有观的话，那不可能有定。只有在观中才能渐渐地入定。

所以，这个大观训练呢，由学人自己去把握时间，要根据自己的情况，什么事情都不要强求，都是个机缘的问题。

下面呢，我们再把这个痴羞女和她的雷爆，收进来。在上一套末尾已经有了，那么这一套，再收进来一些。主要是帮助学人去通开月轮的这个大十字。

下面就可以自己打坐了，听那后面的……

（下面约有三十五～四十分钟时间内，全是痴羞女和她和雷爆这个内容）。

* * * * *

主 页

探索者

修行者12-3

图 片

上一集

下一集


第261-3-2十八拍16

主 页

探索者

修行者12-3

图 片

上一集

下一集

修行者 总后记

《修行者》二十八篇 断后行

第261集 胜利回归 第三章

第二节（续一）十八拍

<十六>

咚……，咚……，咚……（钟声）

* * * * *

这盒录音呢，是通灵行观基础训练的内容，可以接在南京站提供的十五 盒六十分钟通灵训练磁带的后面。也可以呢，接续在由武汉站、南昌站提供的九十分钟的通灵行观训练的后面。也可以接在由洛阳站提供的二十二分钟的通灵行观训练这个录音带的后面。

这三种不同时间制的录音呢，主要为了根据各站点和学员的方便，看看哪种磁带呢，使用比较方便，是为了这个。基本内容没有什么区别，大体上是相同的。仅仅是南京站的这个六十分钟的磁带，因为提供他们的时间稍微晚一些，所以内容就略微多一些。

现在这一套磁带，主要是阴历三月二日和三月三日凌晨，就是子午交替这个阶段的通灵行观训练现场的实况录音。在这份录音里，主要的内容呢，是大日如来，也就是大日宫主开示的有关金禅大定、佛王宣法的一些内容。下面就开始了……

* * * * *

妙师：你跟她说说话……

行观学者：好吧。我在上香的时候呢，就是长的……穿得还是挺艳丽的一个女孩啊。象十八、九岁，二十左右的那些大姑娘。她们全围在旁边啊，笑嘻嘻的，穿着那个古装吧。就站在那笑，看着我笑笑的。

妙师：你问问她，都是谁……

行观学者：碧云宫啊……

妙师：碧云宫的……碧云宫的……那全是天峰的。

行观学者：她说：来的呢，还有天公、妈祖。她说：还有……就是所有的那些上仙吧。

妙师：嗯，上……上仙。

行观学者：哎，上上仙。就是那些峒天里面的都来了。

妙师：嗯……

行观学者：她说：云集了十方三世佛。

妙师：噢……

行观学者：她说：今天呢，也是大家的聚会。

妙师：嗯……

行观学者：她们刚才呢，来了站在我旁边的那些，都是文姬跟那个碧霞元君她们的部下，她们的姐妹。

她说：她们呢，已经早早的呢，就到这等着来了。

妙师：早早就来了……

行观学者：唉，早早就来了……

妙师：天没亮就来了。

行观学者：她说：碧霞元君圣母吩咐了，大家呢，是到这里来聚一聚，热闹热闹，也给那个半壁山的通通气。

妙师：嗯，通通气，天不亮，她们就来了……

行观学者：还说呢，别光顾着自己，把大家都想着点。

妙师：嗯，都想着点，对。

行观学者：她说：要知道，今天也是来之不易的。

妙师：嗯，对。

行观学者：青云……是不是指的青娘圣母啊？

妙师：青云啊？青云……青云，又是一个啊。青云、青花她们……都是一拨的。

你详细问问她看看，她和青娘有关系。

行观学者：她就是青娘的代言人。

妙师：噢，她是青娘的代言人啊，青云……青云是个上将军。

行观学者：她是大将军里头的。

妙师：嗯，对。

行观学者：她说：她跟那个上官青花啊，是同辈的。

妙师：对，是同辈的，她们都是属于五花上将。

行观学者：那五花马，就是指的她们，是吗？

妙师：对，对。她们就是五花上将。那……了不得的人物。

行观学者：唉，她做了一个……那个，就是做了一个……好象挺带劲的样……

妙师：那五花上将……

行观学者：那神态啊，就好象特带劲……

妙师：那……那了不得的人物……

行观学者：她说：水晶宫的也来啦……

妙师：啊，水晶宫的也来啦。水晶宫的都是九天玄女的人……

行观学者：她说：是九玄娘的美人宫啊……

妙师：嗯，美人宫的……美人宫的，那就是九玄娘的人……

行观学者：她说：美人宫的全是蜻蜓胸啊……

妙师：嗯，蜻蜓胸啊……

哎，什么叫“蜻蜓胸”啊？蜻蜓胸……

行观学者：就是说，有一种形容那个女人啊，黄蜂腰，蜻蜓胸呀。

妙师：噢，“蜻蜓胸” 这词我是头一次听说，黄蜂腰倒听说过。

行观学者：这一个个全是迷“死”人啊！

妙师：嗯，九天玄女的那……那她水晶宫的人，那是……那是让人看得眼花缭乱的……

行观学者：刚才那个青云啊，她就是青娘圣母那个宫的 。

妙师：噢，青娘圣母那个宫的……

行观学者：唉，她就是青娘圣母的代言人，青娘圣母的代言人。

妙师：唉，都是五花上将军……

行观学者：她总是说，五花马……

妙师：唉，五花马，对。五花马就是指她们……她们这一拨。青云啊，青花啊，就是指这个。都是了不得的。都是五花上将。

美国现在有最高级，是五星上将。过去那时她们是五花上将，这帮子厉害。

行观学者：还有观音圣母的莲花宫。

妙师：嗯，莲花宫的都来了。嗯，莲花宫的那些人的打扮和体态、气质，那跟水晶宫的那些风格绝对是两样的，那不一样的。那又是一个形象。

行观学者：那就好比清水出芙蓉。

妙师：嗯，对，那是清水芙蓉。水晶宫的那都是……那是绝对的妖艳。一个宫，一个特点……

行观学者：她说：招摇军团就是搞威风的，仙娘圣母的招摇军团啊，就是一个威风……

妙师：嗯，威风……招摇军团……招摇军团的……都象侠女似的……

行观学者：她说：白娘圣母的呢，全是些小美人。

妙师：小美人……

行观学者：哎，刚才打的一个图像，一个个都是小小的，挺美的，笑得那个开心劲啊！全是那个……笑美人一样的。

妙师：白娘……白娘圣母这一拨的都是些笑美人，一个个都……都能勾人。

行观学者：她说：西王圣母的全是严军。严肃的“严”啊。

妙师：严肃的。嗯，她的都是……都是冷面。你再看……

行观学者：她说：大日宫的呢，全是一些傲慢的公主。

妙师：傲慢的公主，对。那……那是大日宫的那些女子，那些圣女们，那个个都称圣女、公主啊，那都是傲慢得不得了。那眼皮都不抬，都……

你看看那个西洋女王的大光明宫的，那又是一个风格。

行观学者：她说：西洋圣母的……西洋女王啊，……什么呢，剽悍啊。就是说，很勇猛的意思呀！

妙师：嗯，勇猛，剽悍，粗犷……

行观学者：可……但是呢，挺豪放……

妙师：豪放……对，她们都是豪放型……

行观学者：挺爽气啊，但是那个西洋女王方面，都挺爽气……

妙师：对，笑就哈哈大笑。……

你看看珠王的……珠王的……海霸中的人呢……

行观学者：她说：珠王圣母那个什么，嗯，全是……鱼龙海霸都是鳖。

妙师：都是什么？

行观学者：鳖啊……

妙师：鳖啊。唉，她那个人形象，那是绝对的，那海……

行观学者：海人长得妖艳是吧？海……

妙师：唉，对。海人是最妖艳……

行观学者：她……刚才你说了以后，她马上就是说了一句，“妖艳”……

妙师：唉，那个……水晶宫的那个属于艳丽。可到珠王的她的那一拨属于妖艳。海人的……海人是最妖艳。

行观学者：说：都挺会勾人的。

妙师：……

行观学者：她说：十八辈老祖宗呢，就当看戏。

妙师：嗯，看戏，对。她们……在她们眼里就是一群这丫头片子。

行观学者：就是……全是懵人的货，是吧？

妙师：对……对。她们……她们嘴里的那就是说：她们全是懵人的货，没正经……

行观学者：就象那些老祖宗们啊，她打出一个老太太那形象。脸呢，有点胖胖的。头发呢，有点花白花白的。穿的那个服装呢，就好象那个……那个佘太君啊。她那个背啊，有点那么勾的勾的，显得她老态龙钟的形象啊，象演戏做的那样子。

妙师：她当年年青的时候，那是更美，你看她现在给你出示老态样，弯腰，撅着屁股。那她年青的时候……那年青的时候……那是……

行观学者：你在说的时候呢，是谁说了一句，就看见那个……黑黑的那个天啊，天空。然后出现一个深深的、出现一个大漩涡啊，漩涡的中间呢，有一个金红色的……反正金红色的一片吧，红红的一团。她说，“大红公鸡朝天叫”啊。

妙师：噢，大红公鸡朝天叫啊。一片狼烟啊……这个一片乌云狼烟起啊，大红公鸡朝天叫。

行观学者：有好多、好多的军队啊，啊呀！密密麻麻的开过来了。那是隐态的波斯战队啊。

妙师：对，对。隐态的波斯战团的，那都是武士啊，……还有兵呢！

行观学者：凡是……就是说：立过战功的统统来了。

妙师：嗯，立过战功的，就是包括冲关和破狱的，这个都来了。

行观学者：炸古洞的……

妙师：炸古洞的，炸连山古洞的，炸敦煌古洞的。

行观学者：还有炸地中海的。

妙师：嗯，炸地中海的。

行观学者：波斯湾大罗刹女。

妙师：波斯湾大罗刹女，那长得漂亮。

行观学者：全是她们……

妙师：唉，对，对。你好好看看她们。她们呢，长得那又精神，又神气，又漂亮。

行观学者：那她们有盔甲啊，不象那个男……穿的那个，不是我们看的那电影里面拍的那种啊。她们穿的那个盔甲就好象一种软甲，上面的那个鳞啊，细细的，一片一片的，那种软甲，是那种青……青铜色的。

你说的时候，故意把那个腰啊，显得那么小小的，那么一叉啊，那软甲正好在肚脐的上方，就好象里面是空的，就好象那种没褂子一样的……

妙师：嗯，软卫甲。

行观学者：还说：她们就是圣罗刹圣女。

妙师：唉，对，圣罗刹女，那就是波斯大罗……

行观学者：她说：波斯玉女呢，就是圣罗刹。

妙师：嗯，对，各个宫都来了。

行观学者：嗯，这时候，很多很多的人啊，就围成一种圆形吧。中间呢，是……看起来好象……好象是金色的。她们全象……又象是坐着的吧，又好象是跪着的那么一个一个，好象一个一个比一个高，……那个一圈一圈的，圣女……听圣女讲经呢……听大日佛讲经呢……

妙师：刚才说的那个……波斯……那个波斯金罗刹女，波斯金罗刹玉女，指的是大日佛。

行观学者：那实质上，波斯湾的那些罗刹女呢，她们全是大日宫的，是不是啊？

妙师：是大日宫的，是……就跟那罗地干布给带下来的……

行观学者：她说：是被罗地干布偷走的。

妙师：这个跟罗地干布……他下界的时候，闯断魂关的时候，给带下来的……给勾下来的，带下来的。

行观学者：是这样啊，就是如果当初这些女孩啊，她们没有拦住，不跟着下来的话，她也怕被大日如来给罚吧，……都被你给勾下来了，是不是啊？

妙师：全部给罗地干布一块……正好……

行观学者：怎样……反正就冒了一句：“到底是谁勾谁呀！”

妙师：谁勾谁呀……

行观学者：那个声音啊，听起来好象又远啊……又近啊，就这么在旁边跟了一句，“到底是谁勾谁啊”。还有一种不服气的那个味道。噢，罗地干布……

妙师：噢，罗地干布说的……

行观学者：唉，到底是谁勾谁啊……

妙师：他意思就是说，这些波斯……波 斯罗刹女给他勾下来的……

行观学者：她都是心甘情愿的……

妙师：原来这个……就是罗地干布下面……在地界的主力兵团呢，都是大日宫的，全大日宫的。大日宫里面分两大部分，属于罗地干布带的那部分，全部下来了。

行观学者：所以呢，就跟大日宫……也就是因为这个原因啊！

妙师：对，对。九宫合起来打也打不过，就这么回事。

行观学者：那实际上呢，这个……跟那个天机啊，巧合黯然啦。

妙师：所谓半壁仙河呢，就是说：那个罗地干布呢，整个玉光天的，整个半壁全带下来了。这大日宫呢，就剩下半壁……

行观学者：她说，玉光天的玉女卫队啊，是整个大日宫的精华主力。

妙师：嗯，对，没错。大日佛说，那精华主力让罗地干布给挂下来一半，一半还挂点零……

行观学者：大日宫的圣罗刹女有一部分就是圣观音的，是吧？

妙师：嗯，对。

行观学者：观音带下去的那一部分，就是大日宫的圣罗刹女啊。

妙师：嗯，圣观音带下来的一部分大罗刹女，是除了她本宫的以外，还有一部分是大日宫的。后来这些都让罗地干布给收编了。

行观学者：当初就是观音啊，观音圣母下来的时候，带了大日宫的那一大片啊，下来呢，主要是为了就是……好象是老辈的计划吧。

妙师：嗯，老辈计划下来接替……

行观学者：嗯，……接替开天辟地的那个……

妙师：唉，接替当初开天辟地的，所以带下来的都是精锐。等走的时候，自己单身走了。所以这些带下来的都甩在下面了，都让罗地干布给收编了。

* * * * *

妙师：所以带下来的……带下来的都是精锐。等走的时候，自己单身走了。所以这些带下来的都甩在下面了，都让罗地干布给收编了。

行观学者：圣母啊，当初，大日宫的玉女啊，也是不得已而为之吧。

她说：圣观音给带的一部分。嗯……罗地干布呢，给勾下去一部分。唉，还私跑下来一部分……

妙师：唉，私跑下来一部分……（笑）

行观学者：那结果呢，打来打去，全是自己人打自己人。

妙师：唉，全是自己人打自己人……打自己……哪来的别人呢！都是自己人打自己人。

行观学者：打来打去，打累了，也就不打了。

妙师：唉，打仗、排兵布阵，就象好玩的演戏似的，全是自己人打自己人。

行观学者：释迦佛的……释迦佛的大屯（音注）兵……

妙师：嗯，大屯（音注）兵。释迦佛……

（注：以下略去的大段内容包含在第十七拍之中。）

主 页

探索者

修行者12-3

图 片

上一集

下一集


第261-3-2十八拍17

主 页

探索者

修行者12-3

图 片

上一集

下一集

修行者 总后记

《修行者》二十八篇 断后行

第261集 胜利回归 第三章

第二节（续一）十八拍

<十七>

* * * * *

行观学者：他说，他把风啊，把风时候……就好象打……他又打出一个小小的耳朵啊，不是那个人的耳朵，是那个耳心里面的那一坨，有那么一个……好象……有一大坨啊，转过来了就这在佛王那……对准佛王的那边。

妙师：嗯，对……

行观学者：就是说，他望风呢，其实是一个假象……

妙师：嗯，对……

行观学者：后来呢，我……就好象以前啊，你总教我怎么做，用那个身心分离法吧。人要站在一边，这里用耳朵里面的那……好象是耳朵里面的那一块东西啊……

妙师：嗯，对，他的精神头，全在佛王身上呢，全神贯注地在那听呢……

行观学者：他那个时候，就叫什么呢？集中精力听佛法，吸取精髓……

妙师：然后好用，完了好活学活用。

行观学者：佛王讲法，她那讲法里面呢，什么都包完了是吧？就是说，嗯……至理呢，嗯……就是还有……就是武功啊……

妙师：什么都有了……

行观学者：嗯……她说：人文，人治吧。她说就是人文，人治……

妙师：嗯，全部都有了，嗯，他那点本事都是……

行观学者：大日佛教的……

妙师：嗯，都是大日宫主教的。

行观学者：但是大日佛呢，她是……真的最有心的一个……这个……

妙师：……

行观学者：……罗地干布……

妙师：他都是大日宫主把手教他的。

行观学者：那大日宫主吧，也是受命于天廷……

妙师：这个大日宫主呢，什么都教他。但是，就是一招不教他，就是怎么对付西洋女王的那三把刀，就这招不教他。罗地干布就是这招学不会……

行观学者：……她说：主要是只有勾腰吧！她打的一个图形啊，勾着腰，缩着个头这个样。

妙师：嗯，对，就是……就是这招了。就是对付西洋女王的三把刀，唉，大日宫主不教他……

行观学者：我问啊：当初他走的时候，为什么不教那个罗地干布对付西洋女王三把刀呢？

她说：那就没王法了……

她说：总得要有那个一物降一物吧……

妙师：嗯，她说的一物降一物……

行观学者：如果教了他，谁还能治得了他呢！

妙师：嗯，这罗地干布怎么求，怎么谦虚，也不教他。

行观学者：嗯……我问那个……说：你大日佛不是能控制他吗？她就说了她能控制，但是呢，还得要有人能去做事啊……

妙师：嗯，还得有人去……去管去。嗯……西洋女王她是……天界的宪兵队，宪兵队的头头。唉，她就专门管……管……罗地干布。

行观学者：她说，但是有一点，只要那个罗地干布呢，一勾身了，跟那个西洋女王啊，一道和了，西洋女王的气就消了。

妙师：唉，他一认错，西洋女王就没气了，就消气了。

行观学者：我问大日佛，能不能讲一讲那个西洋女王对付罗地干布的三把刀，到底是怎么回事啊？

佛王说：多嘴。

妙师：嗯，那不能讲，那就西洋女王……

行观学者：讲了，天界就乱套了……

妙师：嗯，就西洋女王知道……

行观学者：是不是就因为那个罗地干布啊，求那个九玄娘啊，去帮他打听过？

妙师：哈哈哈哈……！

行观学者：她说了一个九天玄女……说那个九玄娘帮他打听过……

妙师：嗯，打听不出来，谁打听也打听不出来。那西洋女王嘴才硬呢！

她这个九宫娘娘每人都有一个绝招，每人都有一个绝招。而且这个绝招，谁也不告诉谁。

行观学者：真的？

妙师：嗯，每人都有绝招。

行观学者：但是她们九个呢，谁也不怕谁，谁都是剑拔弩张。

妙师：对，谁都剑拔弩张，因为那每人都有绝招，每人都打个充满虚空界。

行观学者：这时候呢，空中噢，出现一些年青的女子，她们盘坐着飘浮在空中啊，笑嘻嘻地看着下面，讲：她们就是九宫。

妙师：就是她们在虚空界任意邀游。那她们才是大自在王。

行观学者：嗯，她说，谁说她们呢，马上就在他面前有个她们啊……出现。

妙师：嗯，对。她们就在虚空中飘浮，就是说：只要谁心里面真正的相应到她们了，她们马上就给个映像出现在你面前。你要是相应不上去，那就……映像就出不来。

那个龙宫的都到了吧？龙宫的应该是到了，……罗地干布昨天一早就去请……专门去请龙宫的去了。

行观学者：她说，那是他老丈人，当然要去请的。

妙师：嗯，对，昨天一早，五点钟他就沿着长江去了，去东海去请龙王爷了。那龙王还端着不起来。

行观学者：但是那个玄龙啊，实质上他对那个娇芳娘的情真是好深啊！

妙师：娇芳娘啊？娇芳娘是……还有对武媚娘也是不错的，就是武媚娘太 刁。

行观学者：你说她刁吧……

* * * * *

妙师：唉，对，她刁也是……她有她的想法。

行观学者：当初呢，她就是要称霸天界啊。然后呢，她把她……

结果是被大日宫的打破了……打破了她的计划。就是把她给打下界啊，还就是大日佛王定的吧？

妙师：嗯，对，大日佛王……大日佛王批准才行……

行观学者：圣观音打的小报告。

妙师：噢，圣观音打小报告。

行观学者：嗯，她说，不然的话，天界谁敢动她。

那还是那个傲劲啊……

她说：凭她那小妈的身份呢……

天哪！……也有点过分了……

* * * * *

妙师：嗯，对，她刁也是……她有她的想法。

行观学者：她当初呢，就是为了称霸天界啊，然后呢，她把她的……

结果是被大日宫的打破了……打破了她的计划。就是那个把她打下界还就是大日佛王定的吧？

妙师：对，大日佛王……大日佛王批准才行。

行观学者：圣观音打的小报告。

妙师：噢，圣观音打小报告。

行观学者：嗯，她说，不然的话，天界谁敢动她？

那还是那个傲劲啊……

她说：凭她那个小妈的身份，……

天哪！……也有点过分了……

* * * * *

三月二号和三月三号的第一盘录音呢，就全都收录完了。由于是两台录音机呢，交叉进行录音的。所以，把第二盘录音呢，再收录进来。这里面，就有一些内容呢，是重复的了。下面接着收听第二盘录音……

* * * * *

行观学者：天界的十方三世佛。

妙师：嗯，对……

行观学者：嗯，佛王呢，还是大日宫的玉女。

妙师：嗯，对。就是……散在各个虚空界的十方三世佛呢，……是释迦佛统管，他就相当于那个教师，平常都是没有正经事。司令呢，还是佛王、大日如来。

行观学者：他就相当于一个总管样子……

妙师：唉，对，对，替大日如来代管。代教、代管……。

行观学者：释迦佛所传的法啊，实质是传的那个大日如来的法。

妙师：嗯，对……

行观学者：修出明星以后，打坐，然后就是坐四十八天呢，噢，修出西天月以后，见明星，打坐，为顿悟吧？

妙师：嗯，顿悟，对。

行观学者：顿悟以后，所传之法，皆为佛王之法。

妙师：对……对……

行观学者：在那打坐的时候，就是人啊，就是大定的时候那一段时间里啊，他整个所听的全是那个大日佛讲的，实质上他出定以后呢，就把这些东西啊，就好象源源不断地已经印在心里面了啊，他就出来讲法，传法。

实际上包括那个观音圣母也好，他们所传的全是大日法，大日宫的……

妙师：对，就在金禅大定的时候呢，等于就是佛王印心了，就是……实际上就是宣法，宣法印心。等他出定了以后呢，他还能记得多少，就传多少。

行观学者：那时候，就要看层次了，接受的层次了。

妙师：对……对，接受多少……就接受多少，多少天，还得根据环境的发挥……

行观学者：那今天三月三呢，大日佛呢，也讲法……

妙师：她们原来围的那个圆阵呢，就是听……听佛王讲法。

行观学者：《金刚经》对于隐界来讲，是什么呢？

妙师：《金刚经》啊，《金刚经》对隐界来说，也是成佛的……也是成佛的法啊。《金刚经》里面……显态的《金刚经》里面最著名的四句话，就是，若以色见我，以音声求我，是人行邪道，不能见如来。这四句话，就是《金刚经》里面的全部精华。就这四句话。而这四句话，就是佛法。

行观学者：刚才她说了，《金刚经》……

妙师：唉，她刚才说的《金刚经》啊。《金刚经》里面，实际上佛王就讲的四句话。就是这个：“若以色见我，以音声求我，是人行邪道，不能见如来。”就是佛王讲《金刚经》的时候，就重点讲的这四句。

行观学者：空不空，苦不苦，苦集灭道，是什么意思？

妙师：苦集灭道是吧。苦集灭道是释迦佛在世的时候，建立原始佛教的时候，当时他带着他那个一两千弟子吧，释迦佛就专门教他们苦集灭道，也叫四圣谛。

行观学者：噢，她说，这个就是揭谛揭谛法，是吧？

妙师：唉，对，对，揭谛揭谛法，四揭谛法。

行观学者：大日佛刚才就讲了，这个就是揭谛揭谛法。

妙师：嗯，揭谛揭谛法，《心经》最后，揭谛揭谛，波罗僧揭谛。这个……四揭谛。

行观学者：她刚才讲，空不空，苦不苦。就是说，现世的人啊。修行啊，经过了很多很多磨难，好象心啊，淡漠、淡然啊，人心淡漠了。他就走向另一面了。走向修行的这一面。而修行的人呢，又总是有种种妄想。

妙师：就是说：他们不容易，就是相互向自己的反向走去……

行观学者：这他有很多的反复啊，一会儿想成就……一会想成就佛吧，一会想高官厚禄……

妙师：就是生活中遇到坎坷、挫折呢，就想修炼、修行了。那么修炼、修行稍微有一点点小成绩，马上呢，又产生了妄念。又想借此发个大财，享受荣华富贵，弄个高官当当最好，又走向了平凡。就是……总是反反复复，最后呢，空蹉跎。

行观学者：她说：揭谛揭谛，波罗僧揭谛……怎么讲？

妙师：揭谛揭谛，波罗揭谛，波罗僧揭谛，菩提萨婆诃。

行观学者：她说了以后，想回味一下，都把它忘了。讲了这几句话以后，后面呢，好象用现在的语言啊，讲了几句。

妙师：她随讲，你就得随说，要不然你一打楞，就记不住了。这个通灵行观就是：讲了头号，不马上记下来，或者说出来，她在讲第二句的时候……

行观学者：噢……噢，想起来了。

她说：笨。她讲：笨……

她说：空不空，心要空。空不空，要心空，才能成就……

妙师：噢，四揭谛……

行观学者：唉。才能成就苦集灭道。

妙师：唉，苦集灭道。苦集灭道也叫四圣谛。

行观学者：她一讲法的时候呢，就把她的那个玉女形象啊，显得高高的，反正真是伟大的佛一样的啊！挺高大，那么坐着，盘腿啊，双盘啊，盘腿坐着那么讲。她的四周啊，全是矮矮小的一点点小，一点点小的人啊，一个一个很多很多，密密麻麻的……

妙师：那她这是显那个……她是显大像。她讲法刚讲的时候，显的是大像。

行观学者：那也就叫圣像啊……

妙师：圣像，对。唉，她显的是大像。就是一般的那个人呢，显得巨大得多的……

行观学者：她说，佛也叫伟大佛呀！

妙师：嗯，对，也叫伟大佛。……就是伟大佛。

行观学者：凡是能够有资格听她讲法的。就是从蝇虫蚂蚁全是超渡的。

妙师：唉，对、对。只要能听到大日如来宣法，那就等于是被超渡了。

行观学者：她讲的时候啊，有一个声音很高，轰……轰……，就好象那个传递的声音啊，一个、一个、一个……就好象那个一层一层一层地那么传递出来了。

妙师：嗯，实际上，那就是宇宙音流，就是那种……唵……唵……唵……唵……，就是那种……

行观学者：唉，对，对。不过我说不出来啊。

妙师：唉，对，就是这个……就是宇宙音流。她宣法的时候，伴随着宇宙音流。

行观学者：那宇宙音流里面就有文字，就有佛法，也就是里面就有佛经吧。

妙师：嗯，嗯……

行观学者：她说：她讲的啊，都是小乘法啊。

妙师：嗯，小乘法，她讲的都是小乘法。

行观学者：小乘法呢，她说是什么呢？是因为这些来听她讲法的呢，还得看来听的是什么样的层次吧。

妙师：小乘法呢，就是立足于自身修出去。

行观学者：唉，她说：五品莲台以下的。

妙师：嗯，五品莲台以下的。五品莲台以下的她就叫小乘法。

行观学者：还有中乘法……

妙师：中乘法，对。还有大乘法。

行观学者：大乘法。大……

* * * * *

妙师：五品莲台以下的。

行观学者：唉……

妙师：五品莲台以下的她就叫小乘法。

行观学者：还有中乘法。

妙师：中乘法，对。还有大乘法。

行观学者：大乘法。大乘法上面还有巨乘法，是吧？

妙师：嗯，巨乘法。所谓大乘法是什么呢？你先得具备……具备得自己能够修出去了，同时还要带别人走，那才传那个大乘法。现在的人说大乘法，自己都出不去，他修什么大乘法，那是嘴上大乘。

行观学者：一派谎言！

妙师：唉，对。那嘴上大乘，都是胡说八道的。欺骗自己也欺骗了别人。

行观学者：大日佛啊，手里面呢，有一个……有一根圆圆的，白白的，就好象那个日光灯啊，小的……小瓦的那个日光灯一样。那个是什么东西啊？

妙师：嗯，一个小棒子，是吧。

行观学者：嗯，就好象以前啊，在姨家的灯管那么薄，那么长。

妙师：象那个八瓦灯管似的。

行观学者：唉……

妙师：八瓦灯管似的，你问问……

行观学者：但那个……那个灯管里面有点带紫。那个灯光啊，稍稍有点带紫……

妙师：带紫颜色啊……

行观学者：嗯……

妙师：那你……你问问，你问如来，你手里拿的是什么？

行观学者：宣法的凭证（注音）啊。

妙师：宣法的……

行观学者：凭证。

妙师：宣法的凭证啊。

行观学者：嗯……

妙师：噢，宣法用的，宣法用的……

行观学者：噢，这时候，你说了以后，她整个啊，形成一个巨大的，大白颜色的……

妙师：噢，她手里拿着，相当于……就相当于这个光啊，发光体……

行观学者：就是佛光……

妙师：佛光啊。

行观学者：嗯……

妙师：佛光，紫色的啊？

行观学者：嗯……五彩映光……

妙师：五彩缤纷色啊……

行观学者：五彩巨光映佛光吧。

妙师：大日神光阵里面的……叫五彩缤纷柱，这个柱，柱子的“柱”，那实际上是指大日如来手里拿的那个小柱子，五彩缤纷柱……

行观学者：她……大日如来的就好象一种能量啊……

妙师：嗯，对……对……

行观学者：大得不得了……

妙师：嗯，但她能聚十方三世佛。

行观学者：当她手上有这个棒子的时候，她说：天内，天外都会来听她讲法。

妙师：就是十面八方、十方三世都来听她讲法。

行观学者：有那个棒子在手的时候，就是她要宣法了，是吧？

妙师：嗯，就叫五彩缤纷柱。……宣法的凭证……

行观学者：就是一般啊，要真正能见到那个……听那个大日佛，真正有资格听那个大日佛啊，……。就象小孩一样，听那个老师讲课啊，还得要有一定的资本。就是五台……五品莲台以上的才有资格听她讲法。

妙师：嗯，对……

行观学者：她说：她的那个音流啊，可以穿破无穷的时空。

妙师：嗯，就是穿透那个……通法界。

行观学者：这也叫渡。

妙师：嗯，这叫渡，对。

行观学者：渡尽三界苦乐。她那个音流啊，就能渡。

妙师：但得有条件，就是说你得跟她相应才行，你不跟她相应的话呢，你听不见。

行观学者：所以呢，就叫那些“修行”是模样打坐。

妙师：唉，对。所以这一关，不打坐啊……她佛王宣法，你既看不见，也听不见。那就是你既观不见，又听不见，那就得不到东西。

行观学者：她说：打坐为什么呢？打坐就是为了把心静下来，心收回来，好好听她讲课。

妙师：嗯，对。

行观学者：就好象给小孩上课，要把精力集中。

妙师：嗯，对。坐好，背直，不要弯。

行观学者：啊，你说的时候呢，就打出一个人的图像啊。那个腿呢，那么坐着，那么盘坐着。手呢，执着那个薄伽梵印，装着是那个薄伽梵印，就那么。……。脑袋呢，始终有那么……不是象现代人那么直着，稍稍有点勾。

妙师：稍有点勾……

行观学者：稍微有点勾。

妙师：它稍微有点勾啊，是把那后脑的那个顶正对着上面。后脑顶正对着上面，梵天轮呢，……

行观学者：她坐着呢，有一个很好很好的特点，就是什么呢？总是看她坐着就好象浑身啊，挺柔一样的。结果呢，就不象那个凡间修行的功友，打坐的时候全身啊，硬梆梆的那么僵硬啊。

妙师：凡间的人打坐，为什么显得僵硬呢？九阳没练好，九阳基训没练好，他那筋呢，那个韧带都没撑开，骨头也没有撑开。

行观学者：凡间人打坐是用身，肉身在打坐。她说：她们呢，是用心在打坐……

妙师：嗯，心打坐……

行观学者：她说：层次都不一样，怎么能比呢？

妙师：主要就是凡世人呢，放不下，总端着。所以呢，大架子都端着、僵着呢！

行观学者：今天也见大日佛讲法。

妙师：嗯，有三个日子，大日佛王她是肯定要讲法的：三月三，六月六，九月九。这三个日子，这个佛王是肯定是讲法……宣法的。

行观学者：这么……当她那一讲法啊，这隐态的，本来那个佛位不是挺高的吧，她那么一讲了以后，……一下就上去了！

妙师：唉，对，听一次，那上一个层次。

行观学者：难怪呢，那些隐态的大队大队的，啊唷！源源不断地开过来了……

妙师：唉，对。听一次，上一个层次……

行观学者：她说：地中海的整个干完了，那些人也都赶着跑过来听那个大日佛讲法。

妙师：嗯，对，对。这些干工的都集中过来了，都是听这个佛王讲法，宣法。

行观学者：她们在听讲法的时候，为什么一个个全变得小小的，有的象那个小精灵一样的、青色的人啊，全是那小小的小精灵一样的。

妙师：她是相对显得……因大日如来宣法的时候呢，她显那个无限大像，所以三界这些就显得很小。

行观学者：嗯，还有就是大日佛啊，她讲法、传法的时候，宣讲法的时候，她下面的所有听的，都会不会以那个佛的金身显现呢？

妙师：会的……会的……

行观学者：听佛讲法，就得以佛身相见，是吧？

妙师：嗯，对。

行观学者：她说：那就叫做什么呢，好象……佛王说，以身求我。

妙师：嗯，以色求我……

行观学者：唉，以色求我……

妙师：或以色见我……

行观学者：以声求我……

妙师：以音声求我，是行邪法，不能见如来。

行观学者：她……挺带劲的。……见如来。

妙师：若以色见我……

行观学者：以声求我。

妙师：若以色见我，就是说，不能以色相见佛王。所以，她们都是以法身见我……见佛王。就是佛王只对佛宣法，不对色宣法。

所以《金刚经》那四句话：若以色见我，就是以色相见佛王呢，那是行邪道，那是根本不能见。

行观学者：那是因为心没空，所以有人心，有凡心啊！

妙师：嗯，对，有色相。

行观学者：嗯，有色相。她说：心空呢，则法空。也叫法无定法。那时候呢就是成就佛。

佛王讲法，讲到一定的时候呢，她就是用那个……实际上就是用心啊，大概是与她相应进去了以后呢，她不是用那嘴啊，讲些什么什么。实际就是好象她要说什么吧，她心里面那个念头一出来啊，这些人呢，好象马上就能感应啊，感应出来。

妙师：对，这中间有个心传。用心传，用心印的方法。

行观学者：那个才叫真正的印心啊！

妙师：唉，对。能印心的，有资格印心的，就是佛王。唉，世俗怎么说这个给印心，那个给印心，那都是瞎扯蛋，那全是瞎扯蛋。

行观学者：把位摆得太高了，摆到玉女上面去了。

妙师：就是。那都是瞎扯蛋。有资格印心的，只有佛王。

行观学者：只有大日宫的主帅。

妙师：嗯，其他人根本没有资格。

行观学者：师父，我觉得旁边好多拍马屁的……（笑）

妙师：哎，那不是拍马屁的，坐旁边的那说这话，不是拍马屁的。

行观学者：我觉得……我不该用这话，我的意思是说：在旁边的有的时候，也是故意那么说两句……

妙师：不是的，她这是跟你讲呢！

嗯，这个是……因为……一些凡人呢，他不懂得。所以呢，他就说，我来给别人，给谁……给你们印心。哎，一些人呢，更不懂得，到处求人去印心。实际上，凡人他根本印不了心。就是说，你就成佛了，也印不了心。只有佛王才有资格印心。罗地干布他能不能印心？他也不能。他没那个资格，他也得老老实实在旁边站着，佛王讲法时候，他就当护卫。

行观学者：他就来个大将军样，穿着那个长长的那个软甲、那袍啊。头上那么那……，你说话的时候，他把他显得特高大、特伟大的样子。就好象那个照相机拍一个人啊，……那么拍上去的一样。

妙师：佛王讲法的时候，他在佛王身边，他这属于护卫。

行观学者：……他说了老子天下第一。

妙师：他只能说是天下第一，他不敢说天上第一。

行观学者：他说：佛王讲法的时候，他也是最专注的时候……

妙师：嗯，对。他那时候好，别的时候不正经。那讲法的时候他是正经的。他学了以后好用去……

行观学者：为了对付这帮娘娘们

妙师：嗯……

行观学者：他说：他现在最需要的就是对付那一帮娘娘。

他现在……就是什么样的他都得应付。比如说，佛王讲法啊，我呢……他说他呢……还得站在后面啊，站在那个侧后面，他好象在给她把风。他总是用那个手啊，他那个肩膀，这么……把着，肩膀……把着。

妙师：嗯，对。

行观学者：那叫望风。

妙师：望风，嗯，对。他是管望风的，他一边望风，一边还得听法。

行观学者：他刚才啊，就是那个罗地干布打了一个图像，但他那个图像我不知应该怎样用语言来描述啊。

他说：他把风啊，把风的时候，就好象……他又打出一个小小的耳朵，就是……不是那个人的耳朵，是耳心里面的那一坨，有那么一个……好象有一大坨啊，转过来了就这在佛王那……对准佛王的那边。

（注：以下略去521页与本拍开始时相同的大段内容。）

行观学者：妙师啊，还有好多好多的队伍啊，往这边开来了。

妙师：嗯……

行观学者：她来的时候呢，就……是不是就是教材里面写的黄花啊？打出一朵象那个向日葵一样的金黄色的花。（干呕声）

妙师：……

* * * * *

三月三的这个通灵行观 现场的情况，已经收录完了。后面还有很多内容，但是在检查磁带的时候，发现在后期出现了干扰，咔啦、咔啦声音很严重。最后严重到什么程度呢？就是说话的声音全部掩盖住了。只能偶尔的听到那么一两句。所以，也就只能是这些内容了。后面还有西洋女王讲的一些内容。但是已经听不清楚，而且连不成句了。好，就这样吧。

* * * * *

主 页

探索者

修行者12-3

图 片

上一集

下一集


第261-3-2十八拍18

主 页

探索者

修行者12-3

图 片

上一集

下一集

修行者 总后记

《修行者》二十八篇 断后行

第261集 胜利回归 第三章

第二节（续一）十八拍

<十八>

咚……，咚……，咚……（钟声）

* * * * *

前面说的那些呢，是三月三的一些零星片段。因为后来这个干扰声音太大了，已经没有办法听了，所以，能够听出来的声音呢，就这么零星几句。

其中有一句呢，是西洋女王说了一句话。她说：洋葱插大蒜。西洋女王的这句话，她的背景是什么呢？就是说，现在传这个功法，就是传五层次以上、包括六层次，尤其是关于佛王宣法这个有关金禅大定内容呢，犹如是洋葱插大蒜。后来又细品了一下，西洋女王这句话到底是个什么意思呢？开始不明白怎么就叫个洋葱插大蒜。后来就找了一头洋葱和一头大蒜。这个洋葱的直径呢，差不多能有个四十公分这么大，三十～四十公分那么大。这个大蒜再大的话呢，它也就是个十几公分。（注：这里所讲的直径数，也许不应局限于显态去理解）。那么洋葱插大蒜是个什么意思呢，这一下子就明白了。她就是说硬掰，硬掰、硬撑的这么个意思。那么她这句话的句味就品出来了，意思就是现在教传这些内容为时尚早，犹如洋葱插大蒜。就是这么个意思。

关于第五层次以后的这个内容呢，现在有些学人已经步入通灵行观了。对他们来说呢，就是一个熟练的问题了。但是对于很多学人呢，他上不去这个层次。那么有些人就开始疑神疑鬼了，意思就是说，他是不是属于迟钝型的。

在修行这个领域里面，根本不存在所谓什么迟钝型、根本不存在这个问题。完全是这个人的一个心态问题，是一个人的心态问题。用这个术语来讲呢，就是一个法障的问题。

比如人的天眼，就是天目。这个人，作为一个人属于天地间、这个间里面的万物之灵，他本身是和整个宇宙同呼吸、共命运的。也就是说，用个比较时髦的气功术语来讲呢，这个人和大宇宙之间是全息、全息性的。大宇宙本身就有阳阴两个方面，那么相对于人来说，他的目，也就是他的眼睛，所能够看到的东西也必定是阴阳两个方面的。那么人现在使用的双眼看的呢，是阳的这一面。天目上的这只眼呢，就是眉心处的天目，它所看到的呢，是阴界方面的事情。这是人本身性的固有特点，这是宇宙造就的、造化的人自身的特点。

那么现在呢，气功界又用医学理论解释说：医学已经证明了，人的第三只眼就是这个松果体呢，已经退化了、萎缩了。所以大部分人就看不见了。

那么存不存在这个问题呢？问题并不是人的天目、这个松果体已经退化了。不是的，它是如如不动，根本就不存在所谓退化的问题。那么，是什么原因使绝大多数的人，就是看不见阴界了呢？它不是退化的问题，而是个进化的问题。人类通过实践，尤其是通过社会实践，那么人的后天意识呢，就越来越强化了，越来越强化。那么对修行来说呢，恰恰就是起了一个封闭作用，起了建立起一道道法障的作用。是这个法障把人的天目给封闭起来了，而并不是说它退化了，是法障在起作用，是法障给它封闭起来了。所以说，要从第四层次向第五层次去突破或者向更高的层次突破，那只有依靠你自己去破除这个法障。这个法障呢，只有靠自己去破除。因为法障是你自己建立起来的，你自己建立起来的这么一层层的这个“牢不可破” 的防线，只有你自己去解除。

那么《修行者》这套书的作用呢，实际上就是帮助你去瓦解、去解除这个后天所形成的法障，使你的天目呢，能够展现出它的光辉出来。这个方法在术语上呢，就是通过不断的渐悟、顿悟、开悟，使这个法障一层层地解除。这就是所谓修心，就是破除法障……就是破除法障，这很简单。

法障破除了，破除得越彻底，那么他的层次就会显现得比较高。这样才能够通过不断地 渐悟、开悟，一直到顿悟，最后才能够进入到四禅八定之后的那个第九大定，就是金禅大定。如来、佛王、大日宫主宣法，进入到那个层次。

有很多学人意思想让我能不能出手帮助。这个帮不着，只有靠你自己去认真的研读《修行者》这一套书的内容，不要断章取意，你要逐句、逐句去研读它。通过研读的过程潜移默化使你进行开悟啊，渐悟啊，直至顿悟。只有靠这个方法了，没有别的办法。

有的学人说：有的大气功师，他可以给人开天目。那都是一种假象，那是一种假象，顶多就是临时造一些音魂的显象，那是一种假象。这个大颠和尚早就论断了，在第四篇、第五篇里讲了，外来的、外求的统统不是家珍，那没有用，只是一时的那么显一显就是了。家珍还要从自己流出，只有从自己才能流出那个家珍。所以，要靠自己，你一定要靠自己。那么，这套录音呢，到这就算结束了。

* * * * *

下面呢，接着说一下阴历三月二日和阴历三月三日子午交替的时候，通灵行观的一些情况。

通过行观呢，在阴历三月一日的凌晨五点钟，这个罗地干布，就从长江的西部沿江的上空去东海，去请这个龙王去了。嗯……别的人呢，都不请他可以去聚会，但是唯龙王呢，他端着比较厉害，必须得罗地干布自己去请去。

在通灵行观现场的这个实况记录里面，最后有一些零星片段。其中有一句是西洋女王说的，就是洋葱插大蒜。这个在前面已经讲解了。西洋女王还说了一句话，叫“一口吞，二口吐”。那么这句话怎么解？刚开始是把它理解为在行功过程中的调息问题，就是吸气和吐气的问题。但是后来结合这个“洋葱插大蒜”，以及结合她所说话的背景，那么理解到这个“一口吞，二口吐”呢，她的意思还是说：现在讲五层次以上的内容，依然是为时过早，就是学员听了、学了这些东西也是一口吞、二口吐。就是也接受不了，消化不了，犹如洋葱插大蒜，在那硬撑、硬掰，也没用。最后从这个句味上来看呢，她是这么个意思。

在阴历三月三，阴历三月二这个子午交替的期间呢，主要是演示了一下这个佛王——大日如来，也就是大日宫主她在金禅大定这个情况，宣法的当时的场面和仪式。就是众多的战团，围成象大型体育场的那种大圆形。就是一层比一层高，一层比一层高。这是属于下层。那么中层呢，还悬浮着也是象大型体育场式的那种一层一层的，就是十方三世佛。再上面一层呢，还有这种大圈，这是属于上方老十八辈她们这些人，都在那聚精会神地听佛王宣法，因为这是一个难得的机会。在这个通灵行观现场记录中呢，她主要是描述了一下这个金禅大定时候的这个场况，也就是这个情况。不管资历多高，辈份多大，在佛王宣法的时候，不论大小都老老实实的呢，四围静静的打坐在那听法。佛王在这个场中心，显那个玉女、圣女这种大像。后来那个大日宫主说：这个像呢，叫伟大佛。而所有听法的这些人，这些生灵呢，都是以那种小精灵的那种形态，在那打坐，双盘打坐，在那听法。也就是说，他们都是以法身的这个形象听法。其中他们听法的这些人解释说：他们必须得以佛相才能够进入这种金禅大定状态中，来听佛王宣法。

在佛王宣法的时候，唯独有一个例外，就是罗地干布不在外面坐着，他就是仅站在这个大日宫主的身侧后。他解释呢，就是说佛王宣法的时候，她得让他站在这个侧背后呢，在那一手按剑。他把这个呢，叫做把风，在给把风。这是当时宣法的情况。

在这个通灵记录里面，也就是说。在三月二、三月三这个记录里面呢，佛王主要是重点讲了一下《金刚经》里面的内容，主要是那四句……

在这一面呢，我们继续接着讲，因为外面的环境很嘈杂，这在工程上……这在开山修路。所以呢，这就要给一些音响。

* * * * *

在这个大法会上，佛王重点讲了两个内容：第一个内容呢，就是有关《金刚经》的内容。第二个内容呢，是有关修佛成佛法的内容。

这个有关《金刚经》的内容呢，主要是宣讲了《金刚经》的精华，就是佛王说的那四句话：“若以色见我，以音声求我，是人行邪道，不能见如来”。她这个意思就是说，你必须把色相和所谓音声相、音相全都给抛弃，而溶到那种光相之中。所谓光相，就是法相，也就是金身相、金佛相了。就在那种状态下，你才能够去听佛王宣法，才有资格去听佛王宣法。

讲到修佛成佛法的这个问题，她主要讲了一个苦集灭道。苦集灭道呢，在佛门也叫四圣谛。这是释迦牟尼佛在这一次转人生的时候，向他的亲随弟子传的主要的功法。实际上，释迦牟尼佛就传他们苦集灭道。这苦集灭道被称为小乘法，也叫四圣谛法。

在中国的佛教、那佛教界呢，认为这个小乘太小了，所以不修小乘，挑大的修，就修大乘。佛王讲了：修佛成佛必须要经过小乘，中乘，大乘，最后是巨乘。那么你想跳过小乘去修佛成佛。佛王的宣法……她的意思是：那是根本不可能的，那属于颠倒梦想！

这个四圣谛，就是观音法门的主要经典，就是《心经》啊，《心经》的最后是这么说的：“故知，般若波罗密多是大神咒，是大明咒，是无上咒，是无等等咒，能除一切苦，真实不虚，故说，般若波罗密多咒”。那么到这呢，《心经》的全文、它的全部的意思就已经完了。

已经讲了这为什么要讲大神咒，也就是为什么要说“般 若波罗密多咒”，因为它是无等等咒，是无上咒，是成佛的密咒。这已经完事了，但是在《心经》已经讲完了全部意思之后，最后又说：“即说咒曰：揭谛揭谛，波罗揭谛，波罗僧揭谛，菩提萨婆诃”。最后三呼：“摩诃般若波罗密多。摩诃般若波罗密多。摩诃般若波罗密多”。

那么在全文已经讲完了，为什么最后还加那么一个小批？这个小批呢，就是说，即说咒，既然说了这个般若波罗密多咒了，那么还要“曰”，还要说什么呢？还要说：“揭谛揭谛，波罗揭谛，波罗僧揭谛，菩提萨婆诃”。最后三呼……三声这个“摩诃般若波罗密多”大神咒。那么通过这个佛王呢，她实际上讲了这一段。她说：这个四揭谛就是苦集灭道。

那么这个小批呢，实际上就是展现了修行、修佛成佛的全部大程序。这是第一道程序，你要先修“四揭谛”。所谓“四揭谛”呢，就是小乘。那么这个小乘修完以后，再修什么呢？修“菩提萨婆诃”。这个“菩提萨婆诃”是什么呢？就是所谓中乘。那么现代的凡界，就是佛教、佛教界呢，把这个“菩 提萨婆诃”称为大乘。

在佛王讲呢，这个菩提萨婆诃属于中乘。到了“摩诃般若波罗密多”这一步的时候，才可以称之为大乘，才可以称之为大乘。在修完了“摩诃般若波罗密多”之后，那么才有一个呢，叫巨乘。这个巨乘实际上……

* * * * *

在修完了“摩诃般若波罗密多”之后，那么才有一个呢，叫巨乘。这个巨乘实际上是什么呢，就是进宙心了。就是进宙心的问题了。

佛王在阴历三月二和阴历三月三子午交替这个大法会上，她宣法的重点呢，就是讲这么两个内容。

这套通灵行观训练的录音磁带，到这为止呢，如果按照六十分钟的磁带计算，那么大约有十七、八盒了。这么一套，主要是提供学人呢，从第四层次步入第五层次，以及再往后的这个问题。在上一次通灵行观现场记录中，佛王还讲了一个问题。她讲的什么问题呢？就是修行中的九大层次。这个修行中的九大层次呢，实际上也就是女神功法中的九大层次。大日宫主说：从一层次到六层次，叫神女传书。那么七层次和八层次这就是属于圣观音了，属于圣观音传授的问题了。她说：只有在这个第九层次，这个在她们天界呢，叫做玉女传书。这个层次叫玉女传书。今天就先讲到这了。

* * * * *

咚……，咚……，咚……（六声钟声）

* * * * *

这一盒录音呢，是通灵行观基础训练的内容，可以接在南京站提供的十五盒六十分钟通灵训练这个磁带的后面。也可以接续在由武汉站、南昌站提供的九十分钟的通灵行观训练的后面。也可以接在由洛阳站提供的二十二分钟的通灵行观训练的录音带的后面。

这三种不同时间制的录音，主要是为了根据各站点和学员的方便，看看哪种磁带呢，使用比较方便，是为了这个。基本内容没有什么区别，大体上是相同的。仅仅是南京站的这个六十分钟的磁带，因为提供他们的时间，稍微晚一些，所以内容就略微多一些。

现在的这套磁带，主要是阴历三月二日和阴历三月三凌晨，就是子午交替这个阶段的通灵行观训练现场的实况录音。在这份录音里，主要的内容呢，是大日如来，也就是大日宫主开示的有关金禅大定，佛王宣法的一些内容。下面，就开始了……

* * * * *

妙师：你跟她说说话……

行观学者：好吧。在我上香的时候呢，就是长的……穿的还是挺韵味的一个女孩啊。象十八、九岁，二十岁左右的那些大姑娘。她们全围在旁边啊，笑嘻嘻的，穿着那个古装吧。就站在那笑，看着我笑笑的。

妙师：你问问她，都是谁……

行观学者：碧云宫啊……

妙师：碧云宫的。

行观学者：嗯……

妙师：碧云宫的，那全是天峰的。

行观学者：她说：来的呢，还有天公、妈祖。她说还有……就是所有的那些上仙吧。

妙师：嗯，上……上仙。

行观学者：哎，上上仙。就是那些峒天里面的都来了。

妙师：噢……

行观学者：她说：云集了十方三世佛。

妙师：噢……

行观学者：她说：今天呢，也是大家的聚会。

妙师：嗯……

行观学者：她们刚才呢，来站在我旁边的那些呢，都是文姬、碧霞元君她们的部下，她们的姐妹。

她说：她们呢，已经早早的呢，就到这等着来了。

妙师：噢，早早就来了……

行观学者：唉，早早就来了……

妙师：天没亮就来了。

行观学者：她说：碧霞元君圣母吩咐了，大家呢，是到这里来聚一聚，热闹热闹，也给那个半壁山的通通气。

妙师：嗯：通通气，天不亮，她们就来了……

行观学者：嗯……还说了，别光顾了自己……

妙师：嗯……

行观学者：把大家都想着点……

妙师：嗯，多想着点，对……

行观学者：她说：要知道，今天也是来之不易的。

妙师：嗯，对。

行观学者：青云，是不是指的青娘圣母啊？

妙师：青云啊？青云……青云，又是一个啊。青云、青花她们……都是一拨的。

你详细问问她看看，她和青娘有关系。

行观学者：她就是青娘的代言人。

妙师：噢，她就是青娘的代言人啊。

行观学者：嗯……

妙师：噢，青云……青云是个上将军……

行观学者：她是大将军里头的……

妙师：嗯，对。

行观学者：她说：她跟那个上官青花啊，是同辈的。

妙师：对……对，是同辈的，她是都是属于五花上将。

行观学者：那五花马，就是指的她们，是吧？

妙师：对，对。她们就是五花上将。那……了不得的人物。

行观学者：唉，她做了一个……那个，就是做了一个挺带劲的样……

妙师：那五花上将……

行观学者：那神态啊，就好象特带劲……

妙师：嗯，那……那了不得的人物……

行观学者：她说：水晶宫的也来啦。

妙师：啊，水晶宫的也来啦。水晶宫的都是九天玄女的人……

行观学者：她说：是九玄娘的美人宫啊……

* * * * *

行观学者：她说：水晶宫的也来啦。

妙师：啊，水晶宫的也来啦。

行观学者：嗯……

妙师：水晶宫的都是九天玄女的人……

行观学者：她说：是九玄娘的美人宫啊……

妙师：嗯，美人宫的……美人宫的，那就是九玄娘的人……

行观学者：她说，美人宫的全是蜻蜓胸啊……

妙师：嗯，蜻蜓胸啊……

哎，什么叫蜻蜓胸啊？蜻蜓胸……

行观学者：就是说，有一种形容那个女人啊，黄蜂腰、蜻蜓胸呀！

妙师：噢，那蜻蜓胸的词，我是头一回听说……嗯……黄蜂腰倒听说过。

行观学者：这一个个全是迷“死”人啊！

妙师：嗯，那九天玄女的那……那她水晶宫的人，那是……那是让人看得眼花缘乱的……

* * * * *

行观学者：这时候呢，出现一个象地球一样的啊，但是，上面呢，她坐着那有一圈，那个象彩虹一样的光带啊，环绕着一个球、球体啊，在旋转。

妙师：噢，二龙戏珠……

行观学者：嗨！

* * * * *

妙师：嗯……

行观学者：你在说话时候呢，就看见一些小女孩，反正那个头型啊，就好象那种十三、四岁，十四、五岁的小女孩，她们呢，衣服外面啊，手里面拿着象红缨枪一样的长长的东西。嗯，外面套着一件就好象肚兜，红色的，排着一长串啊，站在那个地方看看……看……

* * * * *

行观学者：你那个五花八马，到底那八马指的是谁啊？

五花八马……三丽人，四娇娘。

妙师：嗯……

* * * * *

行观学者：是谁说呢？她说，一口吞，二口吐……

* * * * *

到这盘为止，按照六十分钟的磁带算，到这一盒就是第十八盒了。也就是十八个小时的录音了。

这是通灵行观训练的基本内容。如何正确的使用好这套磁带，对你在修行、修炼这个路途上会很有帮助的。通灵行观基础训练的这套磁带、这个十八盒，为什么在《修行者》一书已经书至第二百六十一集的第二章和第三章某些内容的时候，才开始录制呢？一个是以前没有想到。再一个呢，要是从另一个角度看，好象也是有意这么安排，有意这样安排在比较靠后的时间，再录制这套磁带。主要是这套磁带出来以后呢，有一个问题，就是学人会盲目地冲入这个领域。盲目涌入这个领域的话，并没有多大的好处。因为对于绝大多数学人来说，你还应该把力量下在第一层次到第三层次这么个尺度。先把你的身体要康复起来，把你的一些疾病呢，大体上得有个交待。你自己的本体没有收拾好，匆忙进入这个通灵大观，你不论在身体上还是在心理上，如果这个深度越来越深的话，你承受不了。所以呢，不要盲目地进入这个领域。

尤其是不要盲目地按照第二种方法来使用这套磁带。按照第二种方法使用这套磁带呢，是你的身体已经比较不错的情况下才可以。对于大多数人来说呢，最好也就是按照第一种方法来使用这套磁带。使用这套磁带呢，在听的时候，如果身体状况比较好，以打坐听为最佳。以打坐听呢，为最佳。身体条件不太方便呢，也可以坐在椅子上，凳子上，甚至躺在床上听都可以。但是，不论是坐在椅子上，还是坐在……躺在床上，记住一条：不要把身子那么窝着，尤其是不要把胸啊，那么窝着。一定要使那个脊柱呢，让它能够比较自由的舒展。也不要硬挺，硬挺和窝着实际上是两个极端，让它自然的伸直。对于坐着的人呢，不论是打坐也好，还是坐在椅子上也好，注意什么呢？把你的两肩，两个肩膀要放松。很多的人打坐的毛病就是两个肩膀上。光注意身，脊柱直，但是两个肩膀端着。你那一端，就全没有了。要时刻提醒呢，把两个肩放松，把手指放松。躺着的，仰卧躺在床上听的人呢，要注意躺好以后，再轻轻地把脚跟呢，往下面再轻微的伸展一下，但也不要把整个身体拉伸得过于过于吃紧。你又不觉得窝着，又觉得撑开了那样为好。

另外，还是希望绝大多数的学人注重于基础训练。听说南京站呢，他自己编辑的讲义也快出来了。希望大家能够认真的去学习和研读那个基础的部分。

这套磁带到现在为止呢，这是第十八盒了，大体上也就是这样了。

* * * * *

主 页

探索者

修行者12-3

图 片

上一集

下一集


第261-3-2十八拍2

主 页

探索者

修行者12-3

图 片

上一集

下一集

修行者 总后记

《修行者》二十八篇 断后行

第261集 胜利回归 第三章

第二节（续一）十八拍

（二）

* * * * *

妙师，正经的应该请姮娥，下来坐一坐，坐一会，是吧？你请，请姮娥。

行观学者：嗯。

妙师：今天正经的是她的日子。

行观学者：哎，妙师啊。

为什么这个晚上，非要把我的嘴呀，张得老大老大的，那么打一个嗝，那么干呕一下呢？

妙师：那也可能是个反应吧，你赶紧请姮娥（干呕），我给她上炷香，今天正经是她的日子，你在一边写，一边说说。

试一试，一边写，一边说。

行观学者：月娘，今天是中秋之夜，我们大家都挺想你的。

只见那个她，就是微笑吧，静静地看着我们。

妙师：你先不用记，光这么说，请她下来，进来坐坐。

行观学者：她说，她在上面也是一样。

妙师：请她说说话。

行观学者：她说，说什么呢？无尽相思吧，青丝系白发。

妙师：青丝系白发……让她接着说，你大点声说。

行观学者：几滴相思泪。

妙师：嗯，几滴相思泪，好。

行观学者：换得千年归。

妙师：换得千年归。

行观学者：嗯。她说，虽然无语，情深意长。不管环境多恶劣，她们的心，她们总是情深。情很深，意很长，她们是很相应啊。

她说，心月娘啊，那个挺重情啊！

她说，所发生的事呢，大家都是迫不得已，没有办法的事，如今已经是事过境迁，没有必要再提了，往事如过眼云烟，情依然是情，相思相依。

八月桂花开，明月当头来，心月成白浪，……

我注意去看她样子，就记不起她说的话。

妙师：大概说的是什么？你接着，还剩一句了，第四句。

行观学者：相见故人还。

夫妻情，情深意长。

浪子回，千金难买。

雪山情，情满华夏。

她穿着一身白衣，个子高高的，双手戴着一副白色的镯子，她头上戴着象凤冠一样，我描绘不出来啊。

脸部表情呢，总是没有笑容，淡淡的，就好象经历了很多的不平事一样，把心磨平了，对什么事都好象无所谓了。……她说一个中秋夜就要过去了，她说这次难得啊，总算有了一个修行的时间，听候佳音了。

* * * * *

接下是第二盘通灵行观现场录音的情况。

* * * * *

这一盒接着第一盒继续录音，那么在上一盒的通灵行观训练现场，行观人，在一段事情结束以后，比如那个开始以黄狼大仙报名的，就是这位赤脚大仙。在他表示说，他已经结束了，他要离开了，这个事情要完了的时候，那么行观人，就会使劲的张嘴，出现干呕，打嗝。就是一种什么样的现象呢？

很多学人，在行小九拜的时候，尤其是女学人，经常出现打嗝或者是干呕。而且，干呕比较多一些。这到底是一种什么样的现象？现在，不从生理角度去探讨，也不从功理角度去探讨，现在从一个第三角度来探讨这个事情，这个干呕的事情。

在通过几年的大量的行观情况和行观资料上分析，往往在和他们隐界交流完了，就是说，当你理解得正确，不错的时候，往往会打两个嗝，这两个嗝就表示说你理解得正确，同时呢，就是这一段交谈，就算是结束了。

在通灵行观中，也会出现这种情况。当一段事情结束的时候会出现打嗝，有的时候比较强烈，就打那个声音很大的嗝，甚至由于这种嗝比较猛烈，还会引起干呕。在学人行小九拜的时候，出现的那种干呕或者是打嗝，实际上是类似这种情况。

这种情况的隐语，又表示什么呢？实际上是表示一种相应。比如说，你在行小九拜，你行小九拜的时候，你拜了，但是，你又接着打嗝或者干呕，这个就表示你所拜的这个人物，她告诉你，她知道了，她已经接到了。这是一种相应，这是一种相应反应。

一般的女学人她这种反应比较大一些，比男学人反应要大。这里面有很多原因，这些女学人，她比较习惯于使用形象思维，她很少用那些逻辑性的思维去考虑问题。尤其是在行功的时候，或者是行小九拜的时候，她往往更是不使用逻辑思维，而是使用那种形象思维。所以，她相应的程度就要深，相应就要来得快。

但是男学人呢，由于平常习惯于使用逻辑思维，总是要问个为什么，想想这到底是怎么回事？这些后天性的思维活动，实际上就形成了法障，这种法障，就阻碍了相应的深度和相应的程度，所以，就不太容易出现打嗝，甚至于干呕这种情况。

下面继续来，还是八月十五的那个现场实况，现在继续开始。

* * * * *

行观学者：要干大事业的人，就要忍辱，才是将帅之才啊！

妙师：对，你跟心月狐讲，不要伤心。

行观学者：心月娘，她的意思就是说，原来是那个阿森他们……之人，也好回归，……那样的话，就害了他们了，也害了他的小孩，是不是？

妙师：她就是说，这一世的人要是错过了这五十五年的回归，那以后……就不知道是怎么回事了。

行观学者：机会难得。

妙师：千年一回，那不知道是几千年，多少万年，甚至上百万年，才能回归一次。

行观学者：她说，天九宫，这世完了后，有些事就交给地九宫办了，那时候的天九宫，这个都不过问了，那还等哪个劲啊……

妙师：就是，这一次，这五十五年，能借上天九宫的劲，借她们的力，过了这五十五年，九宫以上的基本上不插手了，不过问了，那全是地九宫管，忙这八百万年的事了，那个力量，力度就差远了。

行观学者：意思是说，现在阿森他们，并不知道这一点，还在那里自以为是呢。

她说，哎，这是命啊！

妙师：现在不光是阿森他们自以为是，这些炼功的，这些所谓修行的都自以为是，有的想这一辈子不着急，来世再做人，再享受享受。人间的这些富贵，那都是一时，这一晃，过了这五十五年，那就不知道怎么回事了。

行观学者：刚才那心月狐，说话也象这样摆着脸样，她没用嘴说。反正就是看着脸吧，用心语这么说。

妙师：她这是，到一定的时候，她就用心传了，就是不显文字了，也不显这个耳音，就是用心语来传，交流。

行观学者：这也叫心灵传感。

妙师：唉，就是从耳通，到眼通。通过通灵训练进一步达到心通。

行观学者：这也就是他心通。

妙师：唉，就是他心通。只有这个他心通，才能使用心语交流。

行观学者：看到一个女子，跟心月娘刚才好像意思说，那女子好象以前是阿森的妻子。她的眼睛是红的。

妙师：噢，你问问哭的那个女子，是不是小翠。

行观学者：她点头。

妙师：噢，那是小翠，八妖的女儿。你跟小翠说，不要哭，不要操之过急。

行观学者：她说，怎么他就那么不争气啊？！

她说，他手里还窝着一个，是什么意思呀？

妙师：手里还窝着一位呀。

行观学者：是不是阿芳的孩子，指那个小孩呀？

妙师：就是那两个里面，指那个是小翠的。

行观学者：那个小孩是她的呀？

妙师：嗯。

行观学者：那就是现在阿森的小孩是小翠的？！

妙师：嗯，是小翠的呀，实际是、等于是阿芳替小翠生的。

行观学者：她说，主要是什么啊，不光阿森害了他自己孩子，把她孩子也害下去了。

妙师：他把她孩子也害下面去了，都回不去了。

行观学者：她说，这一下，闹得她也静不下来。

妙师：慢慢来，别着急，还有五十多年呢。

行观学者：她说呀，前面的几年时间不抓紧的话，后面就没戏了。

妙师：嗯，那倒是。这五十五年，主要的就是这个三～五年，这三～五年里面得挂上号，再在编。不然的话，数额满了以后，那就都是属于编外啦，也就是这三、五年能够争取在编。

行观学者：心月娘啊，她有她的难处……，她也是弱女子……。

阿森啊！阿森！

妙师：跟那个心月狐和小翠娘俩说，叫她们不要着急，看看这三、五年里还有什么变化。

行观学者：她们说，这三年里，变化可大啦，上天下地的，全打着转，没有那个水平，根本就没办法了……。

她说，别说了，一说起来她们心里就着急。

妙师：这个关键三年，实际就九七、九八、九九。就是这三年，这三年是个关键，能够争取挂上号，（干呕声）就是在这三年里。这三年里面挂不上号，那后面的，那来世，还不知道这几千年后的事情会……。

行观学者：心月娘的意思是说，……盼出头了，结果她儿子呢，又不争气啊。

妙师：唉，不要管那么多了。

行观学者：她说，你倒是不费心啊。……心月娘还是在担心一个东西，好象是心国虎。

妙师：嗯，对，不用这么想。

行观学者：她是不是只有“心月狐”那么一个啊？

妙师：唉，你这话是不是说得有点毛病，那么……。

行观学者：那个国虎，是不是心月狐……？

妙师：你问问，你问问她，有多少儿子？

还应该有女儿呢！

行观学者：儿子，女儿也好，反正那个心国虎是她的儿子。

妙师：嗯，那只是她的其他儿子中的其中的一个……

行观学者：但也是她的儿子呀……

妙师：是她的儿子呀，但不光是一个儿子。

行观学者：唉，你就不能这么说啊，他也是她的儿子啊。

妙师：心月狐的儿子呢，不只这一个，谁回去，哪个回去都一样。

行观学者：你说得倒挺轻松。

妙师：因为这个凡世间的事情，总有自己想回去的，也有不想回去的。努力呢，帮助呢，想回去的。这五十五年里，就是他自己不想回去的话呢，那不是白费劲吗？

行观学者：那总是有情呀！

妙师：嗯，情倒是有啊……要她不要着急。

心月狐要比小翠来说在程度上呢，要差一些了。

因心月狐的儿子，不只这一个。可是小翠的丈夫，只有这一个。所以说，小翠的这个难度，要比心月狐的难度要大得多。

行观学者：但是，她看见她媳妇哭了，她就叹气。

妙师：哎，主要是她那个媳妇的……

行观学者：她说，那个媳妇呢，三天两头尽找她。

妙师：嗯，那小翠找她，那个心月狐也没有办法呀。

行观学者：那媳妇不找娘，找谁呀。

妙师：找她她也不过问了，小翠的妈是……八妖啊。

行观学者：但八妖好象现在也不大管这事了。

妙师：八妖是不管这些闲事了，八妖忙训练队伍呢。她呢，那么多人呢！

你请，请八妖一起……

行观学者：八妖是恨在心里呀。

妙师：八妖这一肚子气。

行观学者：是恨他不争气。八妖没好脸色，八妖老母把那个脸拉那么老长，把那个脸显得特别的黑。是说拉脸了！

妙师：嗯。

行观学者：她说，混帐的东西，没有出息！

妙师：唉，这个中秋大过节的都……，八妖也来了吗？都一块高兴、高兴。

吃点东西，吃点水果呀，月饼……。

行观学者：她说，提起他更上火，更来气。这都还害了她女儿呀。

妙师：你问问她，八妖的队伍现在训练得怎么样了？

行观学者：雀儿满天飞呀。

飞得动的都飞了。

能飞的则飞了，飞不动的不飞。我可不象她，飞不了……。

妙师：噢，她是指心月狐，还是指小翠？心月狐也不是哭哭啼啼，那可能说的是小翠。心月狐平常也是忙着训练她的月台军。她那个事情是相当多的，月台的那个量比八妖的那个量还要大。

八妖是忙她那一个方面军，心月狐呢，她那个月台军，她要收拢、整编，十面八方军都要经过月台，都要经过她进行收拢，重新收编整顿。

行观学者：她也叫近卫军啊。

妙师：唉，近卫军。对。

行观学者：哎，好象她说了，她是“郎州”近卫军。

妙师：在这十方八面军里面，还要精选出来近卫军。她的工作量更大啦……

* * * * *

上面是心月狐和八妖谈话的一个片段。八妖，她主持青潭的套编、整编和训练。因为那个地方，是从地界向上面的一个起点，起飞点。心月狐呢，要忙着训练她自己的这个队伍。她们都是很忙的。

* * * * *

妙师：八妖那个忙呢，只是忙她那一个方面军。

心月狐，她那个月台军，她要收拢、整编十面八方军，都要归月台，都要经过她进行收拢重新收编、整顿。

行观学者：她也叫近卫军啊？

妙师：嗯，近卫军，对。

行观学者：好象她说了，她是“郎州”近卫军。

妙师：在这十方八面军里面，还要精选那个近卫军。她这个工作量更大。（哈欠）

行观学者：刚才心月狐，她说了那个地九宫，天九宫。她的意思是说，地九宫的职位呢……，她说，要是当初心国虎不退白虎令的话，十八宫就掌政了。

妙师：嗯，对。就是由十八宫来接替，来完成这八百万年以后的事。现在十八宫不行了，所以就是地九宫，实际上就是顶替了十八宫。十八宫以后呢，那就是没有了。那就是起码八百万年以后再重新……

* * * * *

九六年在红狐山，阴历八月十五的这个录音，只残存剩下这些了。其余的，大量的都抹掉了。因为当时也没有考虑要保留，没想到对学员是不是还有价值，所以就全抹掉了，只剩下这些了。

八妖在青潭训练和心月狐在月台训练是很忙，但是，她们也还是忙中偷闲。就是受训的这些呢，也都是忙中偷闲，她们也有自己的闲功夫。

* * * * *

下面是九七年，阴历二月十五日的录音片断，也是残存剩下的一些。

行观学者：刚才，她给了一个图像，好象那种很糜烂的那种宫廷生活，很多女子在套着那种长袖啊跳一种象一种……壁画上的舞蹈，轻歌 曼舞。

而且旁边还有那种长长的条几……。

妙师：这是宫廷舞。

行观学者：那个桌子是黑色的，像中国的漆的那个柱子呢，是红的，很古。它那个挺怪，就好象中国农村以前的那种四合院一样，那种类似于啊，那里面看起来也很象。

后来，那个武则天，要那个牡丹开，是不是因为嫉妒当时的那个盛况。后来就报复，那个武则天后来呢，就是为了报复当初的那个情景，让这些百花仙子都听她的，她叫开就开。好象她说的话就是天意一样的，她叫开就开。

她们是叫那个武媚娘啊，叫母夜叉。

* * * * *

行观学者：那个武则天后来呢，反正为了报复当初的那个情景，让百花仙都听她的，她叫开就开。就好象她说的话是天意一样的，她叫开就开。

她们就叫那个武媚娘啊，叫母夜叉。

妙师：实际上是武媚娘呢，想重演一下当年东都洛阳的那个盛况。

行观学者：以她为主啊。

妙师：唉，以她为主。也象当年那样……

行观学者：真正与罗地干布在一起的时间最多的还是地九宫。

妙师：唉，对。

行观学者：她说了句，天缘地姻（或“愿”）。

妙师：原因……下来的时间是很长了。

行观学者：到那时候呢，就叫什么洛阳牡丹笑盈盈呀！

妙师：嗯，洛阳牡丹笑盈盈。

行观学者：……，她说啊，当初呢，不管九宫怎么骂啊，恨啊，气啊。而下面的呢，该玩的，还是自己玩自己的，也没有多少人去理她们，也不管她们在上面怎么骂，下面呢，也是自己玩自己的，没当这么回事一样的。

妙师：那个天高地远呢，上面够不着，上面光气、光骂，下面呢，鞭长莫及。

行观学者：鞭长及远（音注）呢……

妙师：嗯，鞭长及远（音注）……

行观学者：她说，洛阳牡丹定……洛阳牡丹定东都，是因为当初，更多的花仙，都在那个地方。

各路花仙聚洛阳

妙师：对。都集中在洛阳。

行观学者：也是为了，了情了愿。

妙师：嗯。

行观学者：那时候呢，她们好象都想打一个天地出来啊，真的属于她们自己的，谁也管不了她们。

妙师：嗯，对。

行观学者：后来呢，也是好景不长，能量总是要消耗的，耗尽的。洛阳东宫就成了一个虚名了。

妙师：对，能量耗尽了。

主 页

探索者

修行者12-3

图 片

上一集

下一集


第261-3-2十八拍3

主 页

探索者

修行者12-3

图 片

上一集

下一集

修行者 总后记

《修行者》二十八篇 断后行

第261集 胜利回归 第三章

第二节（续一）十八拍

（三）

* * * * *

行观学者：洛阳东都就成了一个虚名了。

妙师：对，能量耗尽了。那么就要轮回啦。

行观学者：正是因为她们能量的不断下降才想起来应该往回去了。她说，时间呆得太长了，呆久了呢，还是有点思念远方的，还是有一种归故里的那种心。这时候想是想，但又没有那个能量，能量下降得太厉害。

妙师：回不去了。

行观学者：这时候就各自为阵，潜伏修行。就是说，等到蓄积能量以后。她说，聚集能量，就叫养精蓄锐吧。

妙师：对。养精蓄锐。

行观学者：等待时机，一旦天门开启的时候，她们就有劲了。

妙师：对。

行观学者：她说，那时的洛阳啊，盛况空前，很繁华。她说，一队队的罗刹女王，……，是这么称赞吧。

妙师：嗯，罗刹女王，对。

行观学者：就是说，那时的罗刹女，一队队一群群，全都是身上象……就是搞那种……象那种演习一样的，军队演习一样的……。

就是因为定都洛阳呢，好象惹怒了那个九宫吧，九宫也不叫她们好受啊，总是吵，找岔。

妙师：嗯……找茬。

行观学者：她说，打那以后，就是给她们穿小鞋。

妙师：对。穿小鞋，找毛病。

行观学者：她还说，总是在鸡旦里面挑骨头。还说，罗地干布变坏呢，都是她们给娇坏了。当初正是因为九宫，那么一吓唬，她们也害怕了。刚开始是看见她们的姐妹啊，朋友啊，能量总是消耗得越来越多，她们好象也有点害怕。她们有一种意识就是巴不得那个九宫啊，来帮帮她们返回。后来也就出现了借花现佛，大量的生灵呢，她说，就依附于花草、树木，用来养精蓄锐。

妙师：就是避免下沉，以花草呢，……等待时机。

行观学者：九宫呢，恨归恨，气归气，但看在下面的变化越来越大，也着急了，想办法把下面的怎么往上带。

其实，那个时候，九宫才把有的人；有的在下面的那些花仙的天魂才带走。

妙师：对。

行观学者：还是有那种归故里的心，但是呢这时候想是想，没有那个能力了，就是能量下降得太厉害。

妙师：回不去了。

（注：以下略去一部分371页重复的内容。）

* * * * *

这是第三盒录音，在第二盒录音里面，出现的图像，首先是展现当年东都洛阳的一些事情。

这里面涉及到了武媚娘。百花仙子对武媚娘是有些看法的。但是，从最近这个行观，大概在第261集，第二章里面和第三章里面，有这个内容。在从这个图象上看呢，天九宫，地九宫，百花仙子，她们在盛会的时候，天九宫高高坐在台上，地九宫和众仙子轻歌 曼舞，是一片歌舞升平。罗地干布，穿着黄裳，站在大殿前面，好象显得很自在。但是，他一回头，看见在角落里面的武媚娘孤零零的靠在一个大殿的柱子旁边站着。

这个事情，就是说你不论是到哪，都很难方方面面都照顾到，都是十全十美的。

* * * * *

刚才，来人敲门，打断了一下。现在，继续录制。

还要注意一个事情，就是刚才说的那个打嗝的问题。打嗝这个问题，很微妙。比如说，在前面的录音里面，当赤脚大仙结束他的交谈，表示他不谈了的时候，那个行观人呢，由于打嗝而形成了干呕。再一个，就是当准备请姮娥的时候，说阴历八月十五日，正经是姮娥的日子，应该请 姮娥。这个话音刚落，你可以注意听那个录音，就是行观者又打了两声嗝。

这个表示什么意思呢？就是说，对了。应该请姮娥。这是一层意思。再一层意思：姮娥知道了，知道请她了，她已经过来了。是这么个意思。

至于一旦接上关系，尤其是在通灵行观的这种交流中，为什么会出现打嗝？现在还没有太深入地去研究和探讨它。

还有学人问到，心月狐在月台，她在精心的训练和精选这个近卫军。那么这个近卫军一定是很享受的！实际上，天界的事情，他不是享受。所谓精选的近卫军，那都是极威武的，是能够跟随罗地干布去冲关，去破狱。就是说，罗地干布冲到什么地方的时候，这个近卫军他必须得要跟上去，你跟不上去，是不行的。不是享福，不是那种享福，不要把他理解去享福。而是那个近卫军，他要不断的冲关，破狱，而且还要护卫回归大军。是这么个意思。

* * * * *

行观学者：再看看下面的变化越来越大，也着急了，也在想办法，想办法把下面的往上带。其实那个时候，九宫才把有的人，有的在下面的那些花仙的天魂，才带走。

妙师：对。

行观学者：但罗刹女呢，总是表现出那种心高气傲的，死不改悔，也不认错，心里面明明知道……也是有点灰心了，只是嘴上不说，也要熬到底，心难纠正，也难平。

妙师：心难平。天魂能带回去，但是色魂带不回去。

行观学者：就依附于花。

妙师：噢，就依附于花草。

行观学者：那时候她们也没想到要天天修行啊，修炼啊。就是玩呀，玩呀，玩够的时候，才缓过劲来。还有呢，升呢，降啊，降啊，升啊，降呀，就好象是说，轮回吧。

妙师：就是轮回，就是轮回。

行观学者：就是轮回。她说，那时的天体啊，运转得比较慢，到处是繁花似锦，到处是歌舞升平。但那时候就是跟那个罗地干布在一起，在一起玩啊，……。就是因为有了这些孽债，所以跟着罗地干布在下面转世。他转世干吗呢？还有一个问题就是看管她们吧，牵挂他们，有保护她们的意思。

妙师：就是等着，等着在一起返回……

行观学者：她们称那个洛阳，称东都……洛阳东都在西北面吧？

妙师：对，在西北，洛阳东都在河南的西北，属于豫西。

行观学者：洛阳东都在西北，那时也是，象那个黄黄的，黄土一样的，山……

妙师：后来就是山海变，就是西北那边……西北那边特有的沙漠，这个沙漠越来越厉害了，……

行观学者：唉，她在说的时候，她又打出来这里面一个图像，她的头发呢，好象在胸以下，长长的，她一边弄她的头发，一边又轻描淡写的，在那谈这个事。

妙师：你把她好好描述描述，那长相，打扮，穿着都好好描述描述。

行观学者：她说，一头青丝，柳叶眉，瓜子脸，有千般情呀！

妙师：嗯，千般情啊……

行观学者：她说，她的嘴，嘴唇小小的。

妙师：樱桃嘴。

行观学者：她说：她的眼睛呢，大大的……。

妙师：你问问她，能不能报个名，上昆仑位。

行观学者：就写个“九宫情”吧。

妙师：写个九宫情。她也是新九宫里面的。

行观学者：“新人物”，（笑）也有这种自己标榜自己的。

妙师：嗯，都称新人物。

行观学者：她说，如果现在报名的话，容易引起大乱了。

妙师：对，容易引起大乱。

行观学者：大家现在都得收敛收敛。她说，以往的事情呢，大家都记在心里面了。妙师，为什么要上香九支呢？

妙师：上香九支，一般就是说昆仑位……昆仑位属于上最正规的，最正规的上香，就是属于上大香，就是九支啊。

行观学者：刚才意思讲啊，上九支香吧。她就……

妙师：上九支香是相应九宫啊。

行观学者：嗯，但是我……我想，只要这是九宫情的话，也应该报个名……她就说，上九支香。

妙师：对，一般上九支香。

行观学者：嘿，别象你啦，就图简单啊，上一支香也行，应付应付。她还说了句，就是说，把这么一把……。

妙师：这个比较正规的，就是隆重的请她们，请九宫呢，不论是天九宫，还是地九宫的，都是要上九支香，比较隆重。

行观学者：唉，这时候，出现了一个大的花瓶，那么高，那么长一个。上面有绿色的象龙啊，那个龙，是黄的，黄色的中间，又有一些掺着绿的颜色和红颜色，很大很大一个花瓶，高高的。四周有一些象那个黑色，往下垂吊的一点点，中间是一把花。

妙师：我平常就是上一支香，就是为了图个省事，简单。正式……

行观学者：她说，我们姐妹都不生你的气。

妙师：就是不跟我生那个闲气，上一支就上一支。按理说，正规的应该是上九支。我上一支，她们不跟我生那个闲气，就是说，不介意。

行观学者：妙师啊，你一上九支香的时候，有位娘娘好开心啊，真的……

妙师：嗯，上九支香，表示这个隆重。

行观学者：她说，你心里面有她们九个……

妙师：嗯，就是说，表示心里头很相应。

行观学者：嘿，好象那个意思是说，你现在点的这个呢，就是现在新九宫加大日，正好十个。（笑）

妙师：噢，噢。

行观学者：刚才你点这个香啊，就看见另外一位娘娘挺开心，穿着那个黑色面披衣，红色带花的、花型的服装。

* * * * *

关于上几支香这个问题，一般开始的时候，上的是一支香。这支香还在燃着的时候，又补上了这个九支香。这个时候呢，地九宫里面的一个人讲，正好是……一支香表大日，这九支香表她们，挺高兴。

这里面暗含着什么情趣呢？就把天九宫给开出去了。这个就是她们这些个地九宫的小心眼。

一般来说，上九支香就是天九宫、地九宫都表相应。那么，所谓大圆满，就是十支香。十支香表大圆满，就是一支香，先点，放在前面。完了，九支香，放在后面。她们这个天界的把这个叫做福寿两全，十全十美，表大圆满这个意思。

* * * * *

行观学者：你现在点的这个，就是现在新九宫加大日正好十个。（笑）

妙师：噢，噢。

行观学者：这个时候，出现一个大的花瓶，那么高，那么长一个……。

* * * * *

西洋女王和她的金发女卫队随后也来到了，但是那个图象显示的大花瓶，到底是个什么意思呢？现在还没有太推敲明白。下面继续看录音的情况。

行观学者：象一头龙，那个龙是黄的，黄色的中间略微掺着绿的，很多很多颜色掺在一起呢，很淡很淡一个花瓶，高高的。四周有一些黑的往下垂吊的一点点，中间是一把花。

妙师：我平常呢，就上一支香，就是图个省事。正式……

行观学者：她说，我们姐妹都不介你的气，就是说，不生你那个气啊。

妙师：就是不跟我生那个闲气，按理说，正规的应该是上九支的，我上一支，她们不跟我生闲气，就是说，不介意。

行观学者：妙师啊，你一上九支香的时候……

噹……，噹……，噹……（磬声）

* * * * *

妙师：嗯，也不介意。

行观学者：妙师啊，你一上九支香的时候，有位娘娘好开心呢！真的。

妙师：上九支香表示隆重。

行观学者：她说，你有她们九个。

妙师：嗯，就是说，表示心里面很相应。

行观学者：好象那个意思是说，你现在点的这个，就是现在新九宫加大日，正好十个。

刚才，你一点这香，就看见另外一位娘娘挺开心，穿着黑色面披衣，红色带花的花形服装。她说，她们呢，都是一字排开，在你上香时候，就看见那位娘娘来了以后，就出现了很多红色的底，但里面有很多圆的亮点啊，象……

* * * * *

妙师：她们也是来参与，参与。

行观学者：我问她，她挺 淘气地说了句“本宫”。只说了一句“本宫”。

妙师：你注意刚才刚点这九支香的时候，出现穿紫衣服的那位娘娘，她可是个人物。你问问她，是不是九天玄女。

行观学者：她怎么跟我说，我是碧霞元君呢？

妙师：碧霞元君啊。嗯，碧霞元君也来了。就是说，刚才是碧霞元君。碧霞元君的衣服和九天玄女的衣服分不清楚。那就是说，碧霞元君刚到，九天玄女可能早来了。

行观学者：这时呢，出现一朵莲花，中间有那么一个光珠。那莲花里看见一个大的太阳。那个太阳挺怪的，中间是红的，旁边是那种黄黄的。

妙师：象那大日眼。

行观学者：哎，是大日的眼睛，是大日的眼睛。

妙师：哎，大日的眼睛。全来了。

行观学者：她说，不是要聊天么，大家都来聊聊啊。

妙师：噢，都来聊聊，今天是九天玄女的日子，阴历二月十五。

行观学者：今天是十五啊？

妙师：嗯，阴历二月十五，所以大家都来凑凑热闹，大家一块热闹热闹，高高兴兴。

行观学者：噢，这时候，出现在眼前的啊，是那么大，那么大的一支一支的香，那么一串……

* * * * *

主 页

探索者

修行者12-3

图 片

上一集

下一集


第261-3-2十八拍4

主 页

探索者

修行者12-3

图 片

上一集

下一集

修行者 总后记

《修行者》二十八篇 断后行

第261集 胜利回归 第三章

第二节（续一）十八拍

<四>

* * * * *

这一盒，我们继续收录在阳历三月八日，痴羞女雷击连山古狱纵深处的时候，半壁山的上空，突然霹雳惊雷大作，随之呢，就是一片冰雹砸了下来。

* * * * *

“乒乓啪啪”的声音，是砸地面和墙壁的这个声音。冰雹的直径，有25毫米。

现在不管这个冰雹，就是学人如何妙巧的使用这套通灵行观基础训练的录音。使用的得当收效也会不同。

开始呢，可以注意聆听录音中的一些词句，久而久之，在听这些词句的时候，要注意听里面乐曲的旋律。

因为古今中外的一些世界名曲，作曲家在作曲的时候，他都是在获得了灵感，也就是说，在他心灵瞬间产生相应的时候，才捕捉到了具有灵感的旋律。那么，再加上他的技法，就谱写出来了这个世界名曲。没有这种灵感的这种旋律的曲子，它是称不上为世界名曲的。很多作家，他在写出了不朽之作的时候，以及美术家、作曲家等等，他都是在瞬间产生了心相应的时候，捕捉到了灵感。

西欧——英国，有很多的名作家或者是名作曲家。他们有一个传统的习惯，在创作的时候，往往去到一个古老的小镇，而且这种古老的小镇，就是关于鬼的传说很丰富。而且，单纯的去挑选那种鬼屋，在那里面去写作。比如，英国有一家旅店，叫“美人鱼”。据说，这就是一个闹鬼的旅店。但是，很多的名人、艺术家，却专门跑到里面去搞创作，这里面有一点残存的这个片段……

顺着这段城墙往上走，我们便来到著名的美人鱼街。

娇安娜说，这条街的左边是“美人鱼”旅店，这里曾经是臭名昭著的走私团伙霍克黑斯特的老窝。这个团伙曾一度控制柔艾（Roy）这条街。由此可知，当时这个团伙的势力有多大。小镇柔艾（Roy）的大部分居民都曾是这个走私集团的成员，直到一七五０年，霍克黑斯特的走私团伙的势力才得到了逐渐的削弱。当时主要的走私产品包括酒类、香烟、茶叶、咖啡、巧克力，以及丝绸等高档产品。

娇安娜接着带着我走进了“美人鱼”旅店。旅店的一位职员特里向我介绍了第十五号房间。这间客房是带有秘密暗道的最大房间，伊丽莎白一世曾在 一一五六年来过这里。当时，这个旅店已有一百五十年的历史了。一九九二年，当今女王的母亲也住过这间客房。特里还告诉我，这个旅店，也是最为古老的走私旅店之一。接着特里向我讲述了这个房间的秘密暗道。在这个假书柜的后面，是上下楼的台阶，这可以通到楼底下的囚房（音注），这还有一个门，这是那些走私者的藏身之地。

特里打开了另外一道门，于是给我讲述了一个鬼的故事。这个房间是十六号房，有一位女士，一天看见了……，看见了两个男人，……一个人试图把另一个人，……。这其实就是一个闹鬼的故事。特里告诉我说，还有很多关于这条街闹鬼的故事。

那么问他，有没有客房因为怕鬼而离开这家“美人鱼”旅店呢？特里告诉我说，他只见过其中的一位，看见了鬼影吓得不敢再在屋子里睡觉，整夜呆在楼下的客厅里。他说，这只是唯一的一位。其实，在柔艾（Roy）这个小镇上，还有很多有关鬼的故事。

在我离开了“美人鱼”旅店之后，娇安娜还给我讲述了另一个有关鬼的故事。

一天，一位名叫……教师，他与一名年青的……女子相爱了，两人在私奔之后，被抓了回来。最后这两人都被教会活埋了。据说，至今还能听到这两个人的绝望的叫声。但是，娇安娜告诉我，她本人从来没有看到这种恐怖的鬼影。

十八世纪末，在柔艾（Roy）这个小镇上还出现了一宗杀人案，一名叫贝雷德斯的屠杀，就把当时镇长的小叔子，爱伦哥雷贝尔当做了镇长詹姆斯·兰姆（James lamb）杀掉了。在这个镇长兼法官詹姆斯·兰姆（James lamb）的审理之下，贝雷德斯被判了绞刑，并下令将他的尸体装进了一个铁笼子里，悬挂五十年。今天贝雷德斯的头盖骨还保留在这个铁笼子里。

娇安娜带我来到了存放这个铁笼子的市政厅。这就是在目前柔艾（Roy）郊外被判了绞刑的贝雷德斯的铁笼子，现在这只剩下头盖骨了。因为当时有一位老人，经常把他的骨头取下来炖了之后，当作治疗风湿病的药物。

离开了这市政厅，娇安娜又把我领到了Lamb house，兰姆市。各位听众，我现在是在镇中心的著名的Lamb house门外，这座一七二三年修建的三层楼的房子有不寻常的历史，是镇长约翰·兰姆（John lamb）的家。国王乔治一世曾在这里渡过了四天三夜。另外，很多位世界知名作家，都在这里写出了不少……。现在住在这里的……，……夫妇，将带我参观一下这套不同寻常的房子。据……到，兰姆家族曾在这里居住过长达……年，……，把国王带回到他们的家，当时兰姆的妻子正准备生孩子，但是也不得不把宽房间让给了乔治国王。大学士国王只留在这个小镇上四天，兰姆的妻子生下一个男孩，于是……

现在这套房子的女主人，伊丽莎白带着我参观了……

* * * * *

在刚才的那个图像里边呢，九支香刚一点着以后，来了一位穿紫红色的或红紫色衣服的这位娘娘。当问到是不是九天玄女的时候，在现场的一些花仙子们和这些侍卫们说是碧霞元君。当问到这个碧霞元君是哪位的时候，她回答说是本宫。

她回答本宫的那个含意就是说，居然连我也不认识了。

这时候，实际上九天玄女早就到了。因为当时的这个现场，正好是九七年的阴历二月十五，是九天玄女的日子，所以她早早就到了。在这个时候，图像显出一朵很大的莲花。而且，重点显出了莲心，莲心中的一个大光珠。

给这个图像的含意是什么呢？就是说，九天玄女本宫早就到了。九天玄女的象征是雪山青莲，而且是青莲的莲心。所以，她显现的大莲花心的这个大光珠，就是表示九天玄女早就到了。下面继续听现场的实况。

行观学者：这时候出现在眼前的，是那么大那么大的一支一支的香啊，是那么一串。那个香就是敬献九宫的。

飞天女谍是做什么？

妙师：飞天女谍……，飞天女谍……，……，你再跟她说说。

行观学者：刚才，你往那边走，有位娘娘说，老和尚滑头。

我还以为是什么滑头呢！

刚才看到你在那小便。

妙师：嗯，说我滑头。

行观学者：今天，两边都站了很多的女子。两个长排，手里好象都抱着象花篮，还是象什么……站着。这边的女孩就好象穿着那种叫做霓裳花羽衣。

她穿着那个服装，好象在跳舞呢，跳这个舞啊。就是在大殿里。……那块有……那么个大殿。

妙师：霓裳羽衣，跳那个霓裳舞，霓裳羽衣舞，那是最古典型的宫廷舞。

行观学者：洛阳醉牡丹。她怎么又提起了洛阳醉牡丹，干啥用啊？

妙师：洛阳醉牡丹的意思，就好象是说，现在她们的心境，跟当年的东都……就是那种沉醉于古代年，百花盛开的那个盛况，那个情景，那个心态是差不多的，就是说洛阳醉牡丹这个话的意思。

行观学者：百花齐开艳，孔雀开屏。

妙师：孔雀开屏，孔雀开屏。

行观学者：天地大合唱。

妙师：天地大合唱。很高兴。

行观学者：大日如来坐当中。

妙师：大日如来坐当中。

行观学者：她说谁是笑面虎啊？是不是指，是说……

妙师：唉呀笑面虎那可是个人物，那可是个人物。你看看，九宫里面谁最好笑。

行观学者：她们一笑的时候全都在笑。

* * * * *

在大日宫主出现以后，所说的这些话就是大日宫主所讲的。她的意思就是，你别看先到的这九宫，这个主要是指天九宫了，一个个打扮得挺美丽，但是个个都是笑面虎。就是说一个个厉害的了不得。是这么个意思。

下面，继续来听实况的录音。

* * * * *

行观学者：她说谁是笑面虎啊？是不是指，是说……

妙师：唉呀，笑面虎那可是个人物，那可是个人物。你看看那九宫里面谁最好笑。

行观学者：她们一笑的时候全都在笑。（笑）

妙师：她给的笑面虎，意思是挺厉害。她这个人物挺厉害。

行观学者：在这里，怎么有人称她是大日佛？

妙师：嗯，她就是大日佛啊。

行观学者：她说，她是大日宫的佛。

妙师：大日宫的佛。

行观学者：是西洋女王的三把刀。她这个三把刀是指什么呢？

妙师：三把刀啊。

行观学者：嗯

妙师：是冲着西洋女王的三把刀？噢，西洋女王腰……腰里的小弯刀。就是小飞刀。那是专门……

行观学者：专门好欺负您的。她说的那个欺负就是指欺负那个罗地干布的吧。

妙师：唉，对，专门就是宰罗地干布的。他一见刀就……

行观学者：对着罗地干布的头。

妙师：罗地干布一见了她那个……。她一露那三把刀……就……

行观学者：就全身发抖。

妙师：就跑。扭头就跑。

行观学者：都是因为打不过才跑呢。

妙师：主要就是说打了没好处。

行观学者：就是说，嗯……西洋女王没那罗地干布威风啊。但是西洋女王也……

妙师：西洋女王三把刀……

* * * * *

行观学者：她自己说，七九妹。是指……

妙师：七九妹。这九妹一般是指九天玄女。

行观学者：那七呢？

妙师：七是不是指七仙女啊。

行观学者：她说，一个穿梭，一个搭线。

妙师：一个穿梭，一个搭线。七仙女，是穿梭的。九天玄女呢，是引线的。

行观学者：那西洋女王是飞天的。

妙师：嗯，飞天的。

行观学者：飞天的。斗地的。

九宫，大日一出现吧，就好象整个戏，就成了九宫大日十位啊，这十位天尊的。……一下子啊，就闪得远远的。

妙师：大日和九宫一出现，地九宫就……自觉的往旁边站一站了，就是插不上话。

行观学者：嗯，她们自己说，她们一来了以后，就得退避三舍。

妙师：唉，地九宫呢，就稍微靠一点了。……拘束。……和为贵。相互让着点。

行观学者：师父呀，那个罗地干布吧，就是笑嘻嘻的，哄了这边吧，调转过来又哄这边。就知道蒙来转去的。

妙师：嗯，天地九宫哄好了，理顺了，天地才能平和啊。要不然又乱套了。

行观学者：师父，看到那个玄龙啊，穿一身皇上穿的龙袍，把那个头啊，搞得……

妙师：表示威武。

行观学者 ：他说，治理老婆啊，比治理天下还难……还难……还难治理。

妙师：嗯。治理天下呢，颁布一些法就可以了。他这个宫里面的事啊，他没法……

行观学者：她们难缠。

妙师：她不管你这个法不法的。

行观学者：最难缠的要数那个九天玄女。她说，动不动的那个小嘴一嘟，就开始了。她说，过来！小嘴一嘟，过来！……他又拿着那个面子，又怕她生气，但还得去。

妙师：这九宫个个都是目空一切，遍法界。根本没法。

行观学者：为什么没意思？就是说，当初，使劲要争这个王位，那时候天下第一，威风，多带劲啊。现在他一看，他也觉得头疼了。他说，这帮娘们，一个不比一个好惹。不哄了这个吧，还要宠着那个。嘿，整日提心吊胆哪！

妙师：他哪边也不敢得罪。

行观学者：大日如来……眼睛。就是说，九娘她们呢，就说好象宫宫之间，还是有点矛盾。

妙师：有点摩擦。她就是大同小异啊。肯定是还有摩擦。就是说，不要让这些摩擦激化就行。

行观学者：九娘请；青鸟叫；西洋女王这边在叫。……。实际，她们相互之间吧，……玄龙啊……。

妙师：九娘请，就是说玄女呢，要招呼罗地干布去。青鸟叫，青鸟叫是说，罗地干布刚要去，西王圣母的使者，青鸟到了，要招呼那个罗地干布去天缘宫。西洋女王一看，她也叫，所以这罗地干布就不好处理了。就这么平衡这个……

行观学者：大日如来耍威风，一声狮子吼，谁也动不了啦……

妙师：一声狮子吼，哪儿别去，进大日宫。

行观学者：就是说，实际上是大日如来从中调和这个问题。他都不知道该去哪方啦。大日如来这么一出面吧，她们三位娘娘啊，碍着面子，正好给玄龙下了一个台阶。

玄龙就是挺怪。他退呢，他不是马上转身，在大日如来出面的时候，他就是这么往后退……退……退三步。以后呢，手作揖一下，再退……。

表面上看起来，他见了大日如来，他那个脸都青青的，好象没有平常那种面带的笑容吧。好象吓得够呛的那个样，但心里面特高兴。

妙师：演戏。实际上，这是在演戏。是给九宫看的。往后三步一退。意思就是说，我不是不去，是后面那大日招呼呢，没办法。所以我只能不去了。就这么个意思。

行观学者：大日如来的那个眼睛，瞪着你，你在讲这的时候。

妙师：实际上，大日宫在给罗地干布解围呢。

行观学者：青娘、白娘使暗劲。那个使暗劲是指什么呢？

妙师：使暗劲就是说，她们也较着劲呢……也在那较着劲呢。

行观学者：其实九宫是……那个大日佛吧，最偏向最疼罗地干布的还是大日如来。她总是起着一个调节的作用。到关键的时候，她就出现了。总是以一种很威严的面貌出现。实际上她每次，就是用她那种外行那种假象来蒙骗了所有的人。包括九宫吧。使得那九宫，都认为那个大日如来，对罗地干布狠啊狠的不得了。实际上，她对他最有情、最有情的。

* * * * *

罗地干布与大日宫主和九宫的这段戏，最开始还是三清的主意。

三清发现这个罗地干布，越来越无法无天，谁也不听了。所以就释佛出面，太上老君出面，天公出面，通天教主出面勾罗地干布娶九宫。

这个罗地干布在释佛他们亲自做大媒，娶了九宫之后，才发现上了大当。就是事事都要受到九宫的牵制。这也就是九阴战一阳。

* * * * *

行观学者：（一声嗝）

妙师：刚才你打个嗝，意思是说，可以就先到此为止吧。就这么意思。

* * * * *

妙师：她说，她叫西洋女。总说英文。

她说在非洲的地中海沿岸的一支劲旅。一支非洲劲旅。

都是了不起的夜罗刹。噢，天地飞。

她一开始讲的那句英文是什么来着。

噢，Wonderful是什么意思？嘿，记不清了。Wonderful，唉，没有字典，不知道是什么意思了。

就是显现一个象航空母舰似的一个庞然大物。

上面有一个圆的窗。

行观学者：窗里面有三个人。

妙师：窗里面有三个人。

行观学者：中间一个是站着的，穿黑色的衣服。

妙师：中间一个人站着，穿黑色衣服。

行观学者：她的脸，好象带着一个假面具一样。……

妙师：噢，那可能是脸上戴着，头上戴着也可能是戴着罩子。也可能是工具人。三个都是男相的……都是男人，不是吗？

行观学者：哎。

妙师：Wonderful这个词那么熟悉。忘了，不知道什么意思了。

行观学者：她们还说了一句，那个宇宙语一样的东西。

妙师：Wonderful也可能是，好象是挺棒的意思或者是漂亮、美丽啊，是不是这个意思？

行观学者：她举着一只手，把那只手呢，捏成一个拳头。

妙师：举着一只手。这还是那位西洋女是吧？

行观学者：嗯。

妙师：举着一只手，握着拳头，说Wonderful，很可能就是挺带劲，挺带劲的意思吧。大概是带劲、不错，是不是这个意思？

不知道这个英文是什么意思。她们相互之间说那种，可能就是说那种宇宙语是吧？

行观学者：嗯。……

（注：英文Wonderful的意思是惊人的、奇妙的或非常美好的。）

妙师：能不能是地中海南岸呢？地中海的西南……西南岸？

* * * * *

妙师：能不能是地中海的南岸呢？地中海的西南……西南岸，西班牙对面？

行观学者：西班牙有没有一个叫柯克（Cooke）的地方？

妙师：柯克，那就不知道了。（注：此处略去一段重复的对话。）

妙师：不知道这个英文是什么意思了。她们相互之间说的那种，可能就是说宇宙语吧？

行观学者：嗯……

妙师：能不能是地中海的南岸呢？地中海的西南……西南岸吧，西班牙对面。

行观学者：嗯，西班牙有没有一个叫柯克的地方？

妙师：柯克，那就不知道了。没有世界地图啊。……。

你说什么？

行观学者：她说了句英文话以后，就不吭声了。

妙师：不吭声了。

行观学者：她好象，就是躺那下面，躺在那地上。她是一个金发女郎。她很美。……

妙师：嗯，是个金发女郎。

行观学者：她侧着身啊……。

妙师：实际上就是、等于就是侧卧在一个帐篷里头。你跟她聊聊，问问她，叫个什么名字。

行观学者：叫亚娃。

妙师：亚娃。

行观学者：……是曾经的“曾”字。一个金色的括弧括起来。

妙师：一个金色的括弧，括着一个曾经的“曾”字。

这意思就是说，她曾经是亚娃。这亚娃又是个什么人物？这西方古典是不清楚了。

主 页

探索者

修行者12-3

图 片

上一集

下一集


第261-3-2十八拍5

主 页

探索者

修行者12-3

图 片

上一集

下一集

修行者 总后记

《修行者》二十八篇 断后行

第261集 胜利回归 第三章

第二节（续一）十八拍

<五>

妙师：给她上一炷香。

行观学者：她们说乘飞艇来的。

妙师：她们是乘飞艇来的。

行观学者：嗯，是乘飞艇来的，说那时候呢，山变海，海变山啊。

妙师：那就是她们来的时候，地球还是在洪荒时代。山变海，海变山。乘飞艇来的。

那你再问她，她现在在哪儿。

行观学者：地中海。

妙师：现在地中海。

行观学者：她说，她是在等待回归的第三梯队。

妙师：噢。等待回归的第三梯队。那就是说，她在下一个白月的时候，她们的梯队回去。这个白月是第二梯队。她们是下一个白月回去。

行观学者：她打出一个图像，就是天空，黑黑的。然后呢，上面就是那个夜晚……出现了明月。

妙师：就是说，墨色的夜空，一轮明月。对，她的意思就是说，她们在等待白月。这就是下一个，明年的白月了。就是今年阴历十一月初九以后的白月了。

行观学者：那时候的话，就是山河呼啸啊！

妙师：山河呼啸啊。那时候山河呼啸。

行观学者：大地蠕动。

妙师：大地蠕动。那就是九八年的春天了。山河呼啸，大地蠕动，春天和夏天。

行观学者：那……这时候啊。空中出现金色的……十字架呢，……两道光，……一圈一圈的……

妙师：就是说，两道光搭成一个在夜空上面打出一道大十字架。发着光圈。

行观学者：这时，就见无数……光点啊，就是一张图，小小的，象那个……往上……往上……。

妙师：那就是说，当天空出现大十字架的时候，她们回去。

行观学者：满月当头。

妙师：满月当头。那可能是九八年。九八年第三梯队。九九年第四梯队。那个时候，天空出现大十字架。她们回去动静可能大一些。

行观学者：浩浩荡荡地。

妙师：浩浩荡荡地。对，她们就浩浩荡荡地。

行观学者：浩浩荡荡。声势浩大。

妙师：声势浩大，地球上就热闹啦。

行观学者：惊涛骇浪啊。……另外海浪啊，看起……海涛汹涌的大海上站着一个女的，这女的就好象石头雕刻的一样。这西方的这些战士啊，……每个人手里都有一个弓。

妙师：有个什么？

行观学者：有一把弓啊，就是射箭的那个弓。

妙师：噢，拿了一个弓，是把弓箭。那就是说，她们长相上看都是属于西方的一些战队。

行观学者：她总是说一句：“日不落天”。

妙师：日不落天。那就是说，是地中海西岸，英吉利海峡。那属于大不列颠，属于英国、法国那边的。英国、法国、西班牙那边的。

行观学者：她说，建立了日不落天。

妙师：那就是九八年，九九年，这两个白月。天空出现大十字的话，是西洋宫方面的大回归。

行观学者：图像……出一把伞啊。那个伞呢，就好象很以前的伞啊，那个伞的顶，有一串那个圆珠啊。顶部是圆的，有那个……有那个大的算盘珠啊……。

妙师：图象是一把伞，图象是一把伞。伞顶是圆的，是个象圆旮旯式的圆。

行观学者：……中间是个圆，四周是一道道的横线，一道道的竖线，竖线上都有箭头。

妙师：实际上就是说，那伞是表示 辐射的一个图形，那个圆形的东西向外辐射。那个伞……。那伞撑子吧，象箭头似的辐射出来。

行观学者：那是不是能量啊？

妙师：中间的那个伞顶的那个大圆珠子，实际上就是表示能量的核心。

行观学者：九宫合起来就是一把伞。

妙师：嗯。九宫合起来就是一把伞。

行观学者：她那伞啊，……它那一根一根的中间啊，就好象那……。

妙师：她这个图像的意思就是说，她们走的时候，是以这个大日神光阵。大日如来神光阵……

行观学者：一衣带水。

妙师：一衣带水那么走。

行观学者：好，这时候打出了很多很多的，就好象那个三角形的，就是很多那个小小的……。但是那个尖……细细的戴着一个帽……特细特细的。

妙师啊，会不会隐界出现一个小精灵？

妙师：嗯，你可以这么说。你可以这么认为，那个就是小精灵……。

唉，这个南京香烟摆在供桌上，正好是阴历二月十五。

行观学者：她们手上这时候，就是那大白杆啊。就是那白白的香烟啊。这怎么手上……在点呢。

妙师：噢，她们一人拿根烟在点。我把那些烟放在供桌上了。烟在她们手里就是香。也是一个信号。又叫香火，又叫烟火，还叫狼烟。她们西洋战队全收到了。

行观学者：她呢，显出一女子啊，长得很美。就是有两个翅膀。她自己说，她叫蝴蝶女。

妙师：蝴蝶女，也是金发女。身后带两个翅膀。

行观学者：她说，在手臂（背）的两边啊。

妙师：手臂的两边，两个翅膀。

行观学者：她说，离手只是两寸。……还有两个小的翅膀。她说，她叫蝴蝶女。你问他，我是不是很美。

妙师：噢，就是她有一对翅膀，是吧。一对大的，一对小的。

蝴蝶女，蝴蝶女是搞情报的。

行观学者：她们在空中飞行。

探查……探查……。

妙师：她们是搞探路的。就是飞行探路的，就是查白月道。查上面雷电爆的情况。

行观学者：她们也叫空中卫队。

妙师：空中卫队，对。这些蝴蝶女，都是相当厉害的。

行观学者：……还有那个贝壳啊。

妙师：贝壳。象海螺。嗯，海螺。

行观学者：但她们都修成仙了。

妙师：噢，那就属于海仙了。她们修成仙了。那些属于西洋海仙，西洋海人的后代。

行观学者：也有人称她们为劲旅，是吧。

妙师：劲旅，对。她们叫劲旅，她们也是第三梯队的。

行观学者：她是不是叫娘子军啊？

妙师：娘子军。嗯，西洋娘子军。

行观学者：西伯利亚有暴风雪。

妙师：说西伯利亚有暴风雪啊。

行观学者：就是大地在蠕动，大地在蠕动时候，就是西伯利亚就有暴风雪。

妙师：噢，大地振动的时候，西伯利亚有大风雪。那可能是指她们回归的时候。就是九八年，九九年，西洋女回归的时候，动静相当大。（哈欠）

行观学者：师父啊，象她们这种……回去呢，她说……她们之间还是有能量的问题。不很够的。

妙师：能量不够的，就等着吧，就到半壁山来慢慢等吧。（哈欠）到半壁山来养息一下。

行观学者：刚才显了个ABCD的C字。那个C字呢，前面还有第二个字母……

妙师：B啊。

行观学者：唉，B啊，后面是个C。那C呢，结果变成了大雁子，肥肥的大雁子。黑黑的。

妙师：那个英文字母C字，变成一个大黑雁子在飞。那就是雁南飞。那就是说，雁南飞的意思就是回归。就是去青潭集结队伍。

* * * * *

与西洋女的这个谈话，还没有结束，还有一些片段。在下一盘录音带里面，就是这个内容了。

关于这个图像语言，本身就已经是比较费解了。在通灵大观中，遇到了西洋方面的图像语言，往往就更是费解。

所以，学人在通灵大观中必须要全方位的相应，不论你的本尊师是哪位，你也要接触西洋方面的这些图像语言的。

那么，从大量的行观记录来看，现在残存，保留下来的有关西洋方面的图像语言，就这么一段内容。就是一位自称叫“亚娃”的金女发郎的一段谈话。所以在录音里，就把这段交往呢，再仔细的搞一个案例分析。这样可以方便学人今后的行观。

下一盘带呢，主要是这两个内容。

* * * * *

现在，我们对西洋金发女“亚娃”的这段图像语言，进行一下稍微细致的研讨。

妙师：她说，她叫西洋女，总说英文。她说在非洲的地中海沿岸，是一支劲旅。

（注：以下略去390页与西洋女继续谈的一些话。）

这段与西洋女的谈话，行观人呢，到了另外一个房间，距离这个录音机，比较远了。所以，声音就更不清楚了。

这个西洋女，举着一只手，攥着一个拳头，说英文Wonderful。

从这个图像语言来看，她的意思是说什么呢？就是说，她的这支战队，相对于大回归来说，她已经完全准备好了，而且可以起飞了。她是这么个意思。下面继续听。

妙师：举着一只手，握着一个拳头，说Wonderful很可能是挺带劲，挺带劲的意思吧，大概是带劲、不错。是不是这个意思？

不知道这个英文什么意思了。她们相互之间说那种，可能就是说那种宇宙语吧，是吧？

（注：以下略去一段话）

从这段图像来看，就说“亚娃”她的这支队伍集结在西班牙与北非交界的地带。她这个地带里面，除了有金发的西洋女郎之外，还有北非的一些黑皮肤的女郎。她的这个战队，是这么个组成。

妙师：很可能是地中海南岸或者是，地中海的西南……西南岸。西班牙对面。

行观学者：西班牙有没有一个叫柯克（Cooke）的地方？

妙师：柯克（Cooke） 那就不知道了，没有世界地图啊。

嗯……这位金发女郎，展示了她现在的位置。她们这支队伍，集结在西班牙与北非交界处的海面的一个岛屿或者是一个地方，叫“科克”这么个地方。但是这个地方呢，她这个“科克”呢，不知道是现在的地名呢，还是欧洲、西欧和北非那一带远古时代的地名。这个就搞不清楚了。

（注：以下略去392页西洋女不吭声显出的图像语言。）

那么，这一段图像语言，就是这位金发女郎给显示的这段图像语言。有几个镜头：一个是，沉默不语。再一个呢，就在一个象篷，又象塔，又象帐篷的里面，在那静卧着。

这个图像语言，到底表示什么呢？沉默不语，在一个象蓬，象塔，象帐蓬一样的里面。这么静卧。在那休息，或者是象睡觉的样子。她实际上就是表示沉默，就是表示沉默不语。就是表示她在、她们在积蓄能量，准备回归。

那么她们所在的这个位置，那就是地中海地区的一个能量的集中点。她们在那里面，在补充能量，在准备回归。她的这个图像，是这么一个意思。

但是，很多学人在行观中，把很多这种图像语言，都用凡人、凡心的一些凡世的见解去理解。下道了。这么一个很富有性感的金发女郎，在一个帐 蓬里面侧卧着。那么，这个人就开始联想了。可能是跟……象凡人所搞的一些事情一样了，是吧？

就是说，在通灵大观中，不要用凡人和 凡世的一些习俗去理解这些图像语言，这样才能稍微接近正确一些。下面接着看这个录音。

（注：以下略去392页西洋女报出名字的一段话。）

金发女郎报出了她的名字。就是“亚娃”。同时给显示一个汉字，就是曾经的“曾”字，用一个金色的括弧，把曾经的“曾”呢，括起来了。那么，这个亚娃到底是什么人物？她的意思，就说她曾经是这位亚娃。实际上，她就是西方、西洋传说中的人物。就是亚当、夏娃里的夏娃。她用了中国过去的一些习俗，所以，随夫姓，她就报名报亚娃。就是这么个意思。

（注：以下略去392页与亚娃的对话和她显示的图像。）

* * * * *

这个图像呢，在她们西洋大回归的九八年和九九年这两个白月里面。她展现的是在一片大海，波涛汹涌的大海上，一个象石雕，石雕的一个塑像，一个女神像，同时还有一只手臂，举着一把弓。那么这个弓呢，是表示归心似箭的意思。就是说，要走了。象箭一样地，一去不回头了。那么，为什么要展现一个石雕，象石雕刻的一个古老的女神像呢？这个就让人费解了。下面接着看……

妙师：就是说，她们长相上看都是属于西方的一些战队了。

行观学者：她总是说一句：“日不落天”。

妙师：日不落天，就是说，是地中海西岸，英吉利海陕，属于大不列颠，属于英国、法国那边的。英国、法国、西班牙那边的。

行观学者：她说……建立了日不落天。

当出现她们大回归场面的时候，所展现的都是西洋的一些勇士，西洋的一些武士。同时，反复地出现“日不落天”这四个字和这 个语言，和这个耳音，或者是心语。

那么，这个日不落天，这四个字的含意到底是什么呢？这是她先展现出大规模的西洋勇士，准备要回归了。同时，反复出现“日不落天”这四个字。那么，“日不落天”又是什么？是表大光明。她这个含意呢，就说她们这支队伍，是属于西洋女王，就是雅典娜女神，是属于她们这个大光明宫的队伍。她是这么个意思。

妙师：就是九八年，九九年，这个白月是属于大势至菩萨，是西洋官的……

行观学者：……出一把伞啊。那个伞，就好象很以前的伞啊，那个伞的顶有一串那个圆珠啊。顶部是圆的，有那个大的算盘珠……。

妙师：图像是一把伞，图像是一把伞。伞顶是个圆的，是个象圆疙瘩似的圆。

行观学者：……。中间是个圆，四周是一道道的横线，一道道的竖线，竖线上都有箭头。

妙师：实际上就是说，那伞是表示辐射的一个图形。那个图形的东西向外辐射。那个伞，就是……伞撑子吧，象箭头似的辐射出来。

行观学者：那是不是能量啊？

妙师：中间的那个伞顶的那个大圆珠子，实际上就是表示能量的核心。

这个呢，她在展现出她们西方战队，回归的这个阵容。同时，报出了她们所属的宫号，就是大光明宫。也就是西洋女王，雅典娜的这个系统。然后，又显示出伞状的这个图形，而且非常明显的呢，就是在伞顶有一个象大算盘珠子一样的大光珠。通向伞状的这个发射……发射着光。

这个图像，结合后面的行观来看，就是说，她们回归，是要借助古青潭的武陵大塔，这个塔顶所凝聚的能量。

另一层意思，就是说，她们要借助雪山青莲的这个能量。那么雪山青莲呢，她的莲心就相当于那个塔顶的光珠。她象征着九天玄女。那么，向外发射出来的象那个伞撑子一样的那个箭头，实际上，就是那八瓣莲花了……八瓣莲。就是说，她们要借助由九宫所组成的这个雪山青莲的能量。借助这个能量回归。

行观学者：九宫合起来就是一把伞。

妙师：嗯，九宫合起来就是一把伞。

行观学者：她那伞啊。……那一根一根的中间啊，就好象那……。

妙师：她这个图像的意思就是说，她们走的时候，是以这个大日神光阵。大日如来神光阵……

行观学者：一衣带水。

妙师：嗯，一衣带水那么走。

行观学者：好，这时候打出了很多很多的……就好象那个三角形的，就是很多那个小小的……。但是那个……特细特细的。

妙师啊，会不会隐界出现一个小精灵？

妙师：嗯，你可以这么说。你可以这么认为，那个就是小精灵。

主 页

探索者

修行者12-3

图 片

上一集

下一集


第261-3-2十八拍6

主 页

探索者

修行者12-3

图 片

上一集

下一集

修行者 总后记

《修行者》二十八篇 断后行

第261集 胜利回归 第三章

第二节（续一）十八拍

（六）

妙师：唉，这个南京香烟摆在供桌上，正好是阴历二月十五。

行观学者：她们手上这时候呢，就是那大白杆啊，就是那白白的香烟啊。这怎么手上……在点呢。

妙师：嗯，她们都在一人拿一根烟在点上。我把那些烟放在供桌上了。

这段图像呢，很微妙。在录制这个录音的时候，正好是九七年的阴历二月十五日，就是九天玄女的日子。而且正好在这一天，也就是阴历二月十五的时候，南京城的送来了一盒子南京牌的香烟。是蓝颜色包装的南京牌香烟。这个时候，正好就把这个烟摆到了供桌上面。

当这边摆到供桌上的时候，那么行观人在另外一个房间，同时就看到了……观到了图像。就说，这些西洋战队的这些勇士，每个人手里都举着一根象大白杆似的火炬，在点燃着。实际上，就是说这个烟呢，她们收到了。到她们手里就变成了火炬。

这个图像呢，和在外面往供桌上放烟，里面就同时观到了这个西洋勇士，手里持着白杆烟似的火炬，这个是很微妙的。就是说，往供桌上一摆，只要是心印到了，心相应到了，她们就能够得到。

很多人也有自己的香案，有时候也在香案上摆些东西。但是这个摆东西呢，你空摆是没有用的，她们是收不到的。就是必须你在心相应的这种状态下，她们才能收到。如果你不是处于心相应的状态，摆得再多，她们也是收不到。那就不知道都给谁了。所以心相应是很重要的。

这里面，还有一个很微妙的事情。她们这支西洋战队是属于大光明宫，也就是西洋女王这个系统的。可恰恰就是在阴历二月十五，南京城，就是送来南京牌、蓝色包装盒香烟的这位学人，他恰恰写个条子来呢。就是说，他已经自己亲证到，他的本尊师是大势至菩萨。就是西洋女王，雅典娜战神。那么他送来的这个烟往上面一摆呢，西洋的这些勇士，理所当然的就接走了。这个是很微妙的。下面继续听。

（注：下面略去396页与蝴蝶女对话等内容。）

* * * * *

刚才的这段图像很有意思。这个西洋金发女呢，就先是讲了，说她这支战队里面，尽管都是已经全准备好了。但是依然还有能量不足的，就是飞不上去的。从图像来看，她指的这些能量不足的。大部分就属于精灵类了，她展现的就是一些海螺仙。这些仙类属于蓝色的精灵类，她们的能量还不足，还不足。

当时就告诉她，就是她们走了以后呢，让那些蓝色的精灵，或者是能量不足的，到半壁山或者是西门峡来慢慢地修炼，再补充能量，等待回归。

是西洋的这位金发女郎呢？也可能是这些蓝色的精灵呢？现在闹不清是她们是谁，打出了两个很明显的英文字母，就是ABC的一个B，一个C。这个C呢，开始越来越肥，越来越肥，最后变成了很肥的一只大雁子，而且大雁子在飞。

这是非常典型的图像语言。那么，怎么理解这个图象语言呢？如果学人已经很认真的阅读了《修行者》，从第一集到二百六十一集。嗯……到二百六一集的这个第二章吧，基本上都已经很仔细地阅读了，那么就应该能够通晓和明白这种图像语言。

这个图像语言的意思是什么呢？这个英文字母B的意思是表示弓，弓箭的“弓”。她给这个字母是说，她们归心似箭，不想留在西门峡。就是说，不想在西门峡那儿一边修炼，一边蓄积能量，一边在那儿站大岗。也不想留在这个半壁山。她们用这个B呢，表示说，她们归心似箭，她们要回归，要回家。那么这个家在那儿？她又用英文字母C来显示一只大雁子，这个雁南飞。雁南飞表示什么呢？她们要去青潭。就是要去青潭，在青潭那儿集结、等待。

今天录制这个录音，是九七年的阴历二月十九，正好是圣观音的日子。在今天的……就是阴历二月十九的通灵行观记录中，这个九宫、九宫她们、包括大日宫主和九宫，已经很明确的指出了，对于地界生灵来说，这个回归，这个“归”，她打出两个字，就是一个“大”，一个“家”。就是说，要回这个大家。而且她展现，明确的展现了这个大家的位置，就是在青潭，就是玉龙雪山和这个古青潭。说只要是到了这个地方，就是表示回归了，就是表示已经到了这个大家了。就是说，只要到了玉龙雪山，到了古青潭，只要是到了这个地方，那么就有保障，就是给护送到月台，然后伺机呢……回归。

她们使用图像语言用得很巧妙，就给你打一个英文字母“B”和一个英文字母“C”，这个“C” 呢，又变成了一只大肥肥的雁子，开始飞。

学人在行观中，如果遇到类似这种的图像语言，很可能就悟解不出来，不知道是什么……什么意思。这样的话，你们的交流，就没有办法再继续进行了。因为相互都不懂得语言呢！就象是你不懂外语，碰到了一群美国人，她嘀嘀嘟嘟的跟你说美语，你一个字听不明白。这样的话，双方之间就没有办法进行交流了。那么，你这个行观也就观不深了，也就不能行成深般若。

在《修行者》第一集到第二百六十一集，所建立的这套语言符号，所讲的很多情节，很多的学人没有认真的去阅读。这样的话，就会给你在今后的通灵大观中带来很多的障碍，你就不容易理解这些语言。

在今天阴历二月十九，碧霞元君和圣观音她们的开示中讲，《修行者》一到二百六十一集所有的文字和细节，真正想要修出去的人，都要……都必须认真地读。就是里面讲的很多世间法的东西，也要认真的读。因为这些东西呢，一个是要解决修心的问题，再一个呢，就建立了相互交流的语言系统。便于通灵行观中，相互有共同的语言进行交流。下面，我们继续再研讨这个。

* * * * *

行观学者：看见一个人。那个人呢，就好像……那个动作啊，就好像一个西藏人敬献哈达那样，但手上没有东西啊。那双手就那么托着，那头呢，就往下低着。

妙师：噢，双手托着东西，头……略微低着头，骑在马上。

行观学者：就是那种典型的远古的那种装束啊。（干呕声）

妙师：嗯，在这个马背，双手象托着哈达似的。但手上是空的，是吧。

行观学者：嗯，师父啊，那电影里面演的那个形象，但是古代的服饰啊。

妙师：总的意思还是回归。就是说，回归，一无所有。大颠和尚一句话：“更无一物献尊堂”。两手空空，回去了……

这段图像呢。就是说，一队西方战队，马队，所有的这些骑士呢，都向前勾个头，就是说低个头。两个手呢，就是伸在前上方那么空托着，象托着哈达一样。这么一个图像。这里面有两层意思：

一层意思呢，就说象敬哈达那样。那么行观人把这个图像能够正确的理解为象敬献哈达那样。在这个时候，她打了一个嗝。这表示什么呢？这是说，给图像的这个西洋金发女郎，说你理解得正确，是这么个意思。

那么这支战队两手托空，象托着哈达一样。表示什么呢？表示她们要回归。是见到了自己故乡、故里的这些人，表示一种虔敬的、虔敬和虔诚的心态。但又是两手空空，一无所有。那就是说，就象是第四篇、第五篇里面，大颠和尚讲的，就说不穷不到家。这个就是更无一物献尊堂。这是两手空空，一切都放下了，无牵无挂了。就这么回去了，走了！下面继续看……

行观学者：就在你说的时候呢，就是一道彩虹啊，由左向右旋，然后往上升。同时呢，上面电波啊，就是往外旋的电波啊。

妙师：那就是表示螺旋……螺旋状的上升，就是她们走了的意思。就是把什么都放下了，两手空空的走了。

行观学者：但她们又说了整装待令啊。整装待令的时候呢，就是……上空啊，就出现了三颗五角星，那五角星呢，它是……立体的……。

妙师：噢，立体的，实际上是立体的星的晶体。晶体样的……

* * * * *

在前面，展现的那颗象晶体样的星。这个星呢，实际上也表示接引之光，也就是圣母的接引之光。是说在回归的时候，还要借助圣母的接引之光。

* * * * *

行观学者：我在请她坐啊，我问她，你们一共来了……还有什么人？她说：她呢，是过来打招呼。然后说了句，三千佳丽。

妙师：三千佳丽啊。就是说，她这个西洋女，她带着三千个西洋金发女啊。三千佳丽，实际上就是报个到，报个到，上个位。

洛阳的三千佳丽……

嗯……亚娃。噢，她报了名亚娃。可能是，就是一个谜语，就是亚当，夏娃。……就是说，要回归的。带着三千佳丽回归了。这三千大概就是当初她们乘飞艇来的这三千。回去了。

行观学者：刚才呢，在你说，说这个……的时候，……有一光团，光团的上面呢，现了一个塔。

妙师：现一个塔。

行观学者：嗯，有一座塔。

妙师：一座塔。

行观学者：刚才呢，……她就说，丽江塔。

妙师：丽江塔，那就是丽江的武陵大塔。她们也是要借助丽江塔的能量回去的。

噢，显示了那个伞。那个伞顶，很可能就是丽江塔的塔顶。表示……向外用箭头发射能量。借助那个能量回去。

行观学者：……借那个玄女的寿辰啊，来贺贺喜的。

妙师：噢，借阴历二月十五，玄女的寿辰，来贺贺礼，贺贺喜。贺贺喜打声招呼，报个到。那意思，她们……一块走了。

唉，再给她们上支香……（打两个嗝）

哎，这香一上上，打两个嗝。表示说，她们知道了。打两个嗝就表示对了。

唉，凌晨三点了。唉，凌晨三点了……

* * * * *

以上是九六年阴历八月十五和九七年阴历二月十五残存剩下来的一些录音，就全部录完了。只剩下这些，大量的没有保留，或者是没有录上。

那么就在今天——九七年的阴历二月十九呢，嗯……圣观音的这个日子呢。天九宫，地九宫，大日宫和一些各队的花仙都到了，云集来了。录了一些资料，准备也放在这个后面。但是非常遗憾，也损失了很多内容。

就是开始录的几盘里面，那个启动键……中间暂停键没有打开。再有呢，就是上面的那个指示，从放音到那个麦克录音指示器呢，没有拨过去。所以有好几盘呢，结果没有声音。这样的话，就损失了很多的内容，那么就把现在所残存的保留下来的东西呢，再给补充上去。

* * * * *

接下呢，准备录制阴历二月十九日，通灵行观现场的这个实况。这一部分还需要好几盒磁带才能够录完。前面的那些呢，是九六年阴历八月十五和九七年阴历二月十五两次残存的一些片段。

这部份内容一共是三套磁带。一套是两盒，一盒90分钟，一盒22分钟的。这个存放在南京城里面。第二套是三盒22分钟的，这个存放在枣庄……枣庄站。这六、七盒是第三套。

那么这三套有什么区别呢？就是前两套作为资料，供研究、研讨用的。这一套磁带，就是这套六、七盘，七、八盘以及后面的二月十九号的这些，主要是供通灵行观训练用的，就是开天目用的。就是解决通灵行观的相应和耳音问题，开天目问题和他心通问题，主要解决这个用的。

如何正确的使用这第三套磁带？使用得当才能够得到预期的效果。一般来说，最好是上一支香，然后打坐静听。不要着急，一盒一盒的慢慢听。一次听半面也行，一次听一盒也行。根据自己的时间去安排。从效果上来看，很多学人反映，用那种小耳机子戴在耳朵上，相对跟外界环境隔绝，比用录音机……大录音机放的效果要好一些。当然，你要是音响较好的大录音机，也是可以的。这个根据学人的具体条件，也不要特意去搞什么东西。

下面就是二月十九号的这个录音了。前两套是南京城的那两盒和枣庄站的那三盒。

主 页

探索者

修行者12-3

图 片

上一集

下一集


第261-3-2十八拍7

主 页

探索者

修行者12-3

图 片

上一集

下一集

修行者 总后记

《修行者》二十八篇 断后行

第261集 胜利回归 第三章

第二节（续一）十八拍

（七）

* * * * *

前面两套呢，就是南京城的那两盒和枣庄站的那三盒，没有这个二月十九号的行观现场的实况录音。因为他们得到这个磁带的时候，还没有到二月十九号。今天才二月十九号。他们拿到这个磁带呢，是阴历二月十五号，当天录完拿过去的。所以没有二月十九号的这个内容。这套里面才有二月十九号的内容。下面就开始听二月十九号的这个录音。

* * * * *

九七年二月十九号的这个录音，前面的几盒，因为没录上声音，所以就没有办法收编到这套录音带里面来了。那么，一开始就是第四，五盒以后的内容了。前几盒都没录上。

行观学者：那大日如来跟那个罗地干布不是有小孩了？

妙师：这个……你问问，问问白娘看看。怎么……怎么说，怎么个说法。问问白娘看看。

行观学者：她说，那是大日宫的情啊！就是说，“情”跟那个“欲”啊是两码事啊。

妙师：嗯，对，对。两码事。

行观学者：啊！这个都是挺……挺方便的……

它实际上这个啊，是一个名。就好比那个圣观音大悲佛，那个名词一样的。

妙师：嗯，对。

行观学者：她是说，她被那个名词所牵引了后，就什么事都不能干了。

妙师：嗯，前面那些内容呢，她们说了这圣观音啊、白娘啊、青娘啊、九天玄女啊、西王圣母她们，还有大日如来说的那些话，但是都没有声。

行观学者：这样子啊？

妙师：哎，这一段……那一段，那起码说了有三十多分钟了。当时那个暂停键 没有打开，它就没录，这回暂停键刚打开。

她们前一段说的那么多，那……太可惜了。从上一炷香给大日如来，到……那太可惜了！

从上一炷香给大日如来，到上九支香给天九宫，这部分内容，阴历二月十九，观音的那个日子，她们拿这个圣观音，一边做寿，一边跟圣观音开心。这段内容没给录上，还有她们说的那些诗词，说了那么多的事，那么多的曲令，都没录上。

行观学者：……

妙师：刚开始，那个启动键没有打开，光听她们说了。

行观学者：……你在这儿说，上面一位娘娘叹气：“哎，白说了！”（笑）

妙师：唉，这就是。说到那个七步莲花，九彩莲的问题。关键在那个莲心。就那个……她们那个修行、修炼都是瞄着那个。

行观学者：有人说，这没关系，老和尚能写出来。

妙师：嗯，即使是写的话呢，也是丢三拉四的。

行观学者：而且，写不那么全面啊？

妙师：嗯，写不得很全。起码跟她们唱的那曲子。说的那些诗词没办法写出来，记不住了。

请她们接着说吧……

行观学者：她们好象就觉得没劲了。（笑）

妙师：嗯，别……别觉得没劲。这个……

行观学者：她们还说呢，就是说老糊涂蛋。

妙师：嗯，不管糊涂蛋也好，什么什么蛋也好，那……那个今天圣观音的日子，还是说一说。正好，刚才她们九宫跟圣观音开心。尤其那白娘，她笑的……跟圣观音开心。

行观学者：有人就是说吧，那个圣观音很多。然后呢，那个九玄娘啊，又插到中间里面说了一句。

妙师：嗯，嗯。……圣观音……玛丽亚娜。玛丽亚娜就是西方天主教的，她们称之为圣母玛丽亚娜。她们天语叫玛丽亚娜。

行观学者：大日如来的那段字，又叫什么名字？

妙师：大日如来，大日如来的那个圣女什么的，那些也都没录上。那……那些没有。还有九天玄女那个美人王……九天玄女说，就是西洋情是一流的，东洋情是……这个发了点牢骚。那段也没录上。不过，东洋情是……

还有那个白娘走到哪，那个青娘就追到哪。青娘是监督白娘（音注） ，白娘说什么青娘是忍不住，非得跟她跑。她们俩叫双飞燕。这个下来，那个跟着下来。那个回去，这个跟着回去。还说什么燕南飞。

她们说的词句里面有“凤纷飞”。凤纷飞，孤身雁。这些词都记不起来了。最后有南飞雁。南飞雁的意思，就是说回归。她就打了一个……显成那个字，显出一个“大”，一个“家”。这个雁南飞呢，实际上就是回归这个“大家”。

行观学者：就在青潭啊。

妙师：唉，而且她们明确指出，这个“大家” 的位置，在地界来说，就是青潭。实际上所谓“回归”，就是说，沿着长江古道，只要是到了青潭，就算是到家了。只要是到了青潭，剩下的事情就不用操劳了。那就是青潭的卫队和雪山女卫队。整编完了以后，就飞回去，就往月台上送。

行观学者：到了那个月台啊。关键、关键的人物，还是痴羞，痴羞战队吧。

妙师：唉，痴羞战队，就是靠痴羞女她们从青潭送到月台。所以说，不论隐界的，还是显态的这些，只要到了青潭，就算是到家了。

行观学者：啊，她们在提示啊，就是说，别忘了那个大日宫的举案齐眉啊。

妙师：嗯，齐眉举案。

行观学者：唉，齐眉举案。出现了大日如来的服装。穿的红的，艳的，特美。还有那个青娘，这时她把青娘的那个图像打出来啊。青娘里面是白的，外面是那个苹果绿……

妙师：大日如来呢，她总穿一身非常鲜艳的红衣服，表示艳阳天。另外她的长相呢，是相当年青，就象是十四、五岁，十五、六岁那样。

大日宫这个孔雀女呢，都是圣女。九宫也好，不论是谁啊，要进大日宫那必须得要经过圣女。这个圣女，托着一个盘子，要求见的话，信物放在盘子上。然后这个圣女去见大日宫主，单腿下跪，齐眉举案，送上这个信物。然后由大日宫主呢，根据这个信物来决定以什么方式见，或者是另日去见。

所有的这些信物里面，最厉害的一个信物，就是大日宫主送给罗地干布的那块玉。那块美玉是天界第一玉。

行观学者：也叫天地玉啊。

妙师：唉，也叫天地玉。有了那个玉，那是通行无阻。她们刚才说……

* * * * *

（注：下面略去与上段相同的内容。）

妙师：她们刚才说……说那个西王圣母总是端着。高高在上，严肃得很。但是就是这个青鸟不闲着。

行观学者：青鸟多情。

妙师：唉，青鸟多情。青鸟……实际上是西王圣母的使者。这些事情，她就是……青鸟去都给办了。大日的使者呢，就是圣女。远古远古的时候，那个波斯圣女，实际上就是指的孔雀女。

行观学者：她说还有一句：天地九宫情。

妙师：嗯，天地九宫情，天地九宫情。

行观学者：就是说，现在观音圣母吧，该清修了，该清净了。

妙师：嗯，对。她那个清净，就是干净的净。

过去佛门里面说的那个清净大海，这个清净大海里边的众菩萨，主要是指九宫。而九宫里面的为首主要就是指圣观音。所以清净大海的这个众菩萨，实际就是，主要就是圣观音为首。

这回把这个地九宫弄来了，她们才能够清净。真的清净了，少操那份心了。

最可惜的就是……她们说的那些词……词令和那些曲子，那个没有……留下来。这真是可惜。

（注：以下略去很长一段420页后内容，与第八拍第一排*号后相同。）

主 页

探索者

修行者12-3

图 片

上一集

下一集


第261-3-2十八拍8

主 页

探索者

修行者12-3

图 片

上一集

下一集

修行者 总后记

《修行者》二十八篇 断后行

第261集 胜利回归 第三章

第二节（续一）十八拍

（八）

妙师：就是月圆的时候，就陆陆续续都回去了。

行观学者：天地一声惊雷，天峰将士归本云。

妙师：天峰将士归本云。归本云，噢，这个云，就是指碧霞元君啊，（行观学者大干呕一声）就是云中客。

行观学者：珠王圣母也有天地战团？

妙师：有……

行观学者：珠王圣母也有一部份战团在波斯吗？

妙师：有……

行观学者：她说，珠王圣母，她的那个……还有在波斯阵亡的。

妙师：还有在地中海阵亡的。

行观学者：原以为遥遥无期呢，原以为她们回来遥遥无期呢。那谁知有这大好时光啊。好象那个心愿就了啦。

就是说，好象就是她们退位呢，也有一种心甘情愿吧。

妙师：对，她们那个旧部都接上关系了，所以她们就放心了。回去呢，也就是个时间早晚的事，就不那么太牵挂了。所以她们就完成了这个使命。

行观学者：她说，天地纷飞的时辰不远了！

她又说了一个，仙娘圣母的招摇军复活了，复活了！

妙师：复活了……

行观学者：九天又充满了生机。

妙师：嗯，就是第一批和这次第二批，回去了不少。

行观学者：她说，墨西哥海岸的金发女郎，也在整装待令啊。

妙师：对，也准备……也准备往回走了，往回开了。

行观学者：沉积在海底的大量的能量、能源，特别是地中海的大量的能量、能源，由波斯罗刹女战队负责护送。

妙师：嗯，对。

行观学者，我请那个碧霞元君圣母开示两句啊。她就说：心放平，好好修，机不待时啊！

妙师：嗯，机不待……机不待……机不择时吧？

行观学者：机不待时，还是机不择时？

妙师：机不待时啊！

行观学者：她说机不待时就是机会不是等待的意思。机会来了，不是它等待你的，就是那意思。

妙师：嗯，嗯，机不待失。就是……她意思就是说这个机会一旦错过去了，就没有了。她是这意思。

行观学者：修行人当……当以自身修行为重。关键在于心静。在于你的修为。要想出人头地，就得放下一切，放下自我，放下凡俗中的没用的东西。青天白日，花好月圆。到那时，将展现在人们面前的九天，又是一幅升花的壮举场面。

修行人当抓紧修行的时机。不是要你去怎样，而是你要去怎样。

妙师：嗯，对。意思就是说，是自己的事情。

行观学者：唉，修行也是你自己的事。能不能走，怎么走，怎么上，就在于一个心态。

妙师：嗯，对。

行观学者：心态的平衡点，就是瑜伽心法。

妙师：嗯，对，就是瑜伽心法，无上瑜伽。

行观学者：天地悠悠，过客匆匆，潮起潮落，一批批人来人往，皆是过路客……

九七年，阴历二月十九日，就是现场实况的这个磁带呢，没有声音的，就是当时没有录下来，没有声音的那些磁带不算，就是有声音的这个磁带呢，这是第一盘，已经……这是原样，照原样全部收录进来了。

当发现前面的一些没有录上这个问题之后呢，考虑到这个问题严重了。因为，对于广大的学者、学人来说呢，这些资料都是……有些资料都是很重要的。对于修行和修炼来说呢，都是很重要的。

嗯……这个没有录上的，就算是没有了。因为即使是回忆的话呢，也是丢三拉四，所能够回忆起来的呢，也只能是大概的那么个意思。照原话、原字一字不差的去回忆、去复制的话呢，那是不可能的。因为在这个问题上，它不具备科学所定义的那种重演性，它没有那种重演性。

比如说，你家里面正好要举行一个盛大的生日晚餐，一个宴会。你的那些亲朋好友来了二三十个人，大家热热闹闹，你一句、我一句的热闹完了。你没有录音。现在呢，让你把当时的整个场面谁怎么说的，当时是什么表情，一字不差的进行重演，那是下可能的。就是你只能够说个你那个宴会上的大概情况。但是每一个人的原话，原汤原计一字不差的都要说清楚，那是不可能的。就这个重演性呢，是很难、很难实现的。

为了避免在录音操作技术方面的失误，所以当这次发现有那么多内容没有录上之后呢，就开启了三台录音机同时录。这样就避免了有这种闪失。

这三台录音机，从放听的情况来看呢，原来买的一台是两百块钱左右的，是广东中山市出的那种小的手提式录音机，从声音来看，杂音比较大一些。后来这个录音机有一个音响接触不好。这样的话，给学人制做磁带就不方便啦。所以，又买了一个手提式的录音机。这个录音机就注重质量了，是荷兰菲力浦，荷兰菲利浦牌的。但不是人家荷兰菲力浦的原货，是中国和荷兰合资企业，大概可能是在北京建的厂子。荷兰菲力浦那是名牌。荷兰音响，那是世界第一，那是世界音响之王，那美国、德国、日本都赶不 上。这个录音机录制的效果还是相当不错的，相当好的。

前不久呢，南京城又送来一个，是山西一位学人赠送的耳机子式的小录音机，象个小方盒子式的那种小录音机，那个也开起来了。就是这三部录音机同时来录制。那个小录音机呢，发现它录音的效果呢，灵敏度相当、相当的高，是日本产的。问了一个价钱，它那个很小很小，象手掌这么大的一个小录音机，就两千多块钱。但是呢，灵敏度、音响和录制的效果也是相当不错的。

现在呢，就把这三台机子所收录的情况全都收进来。听起来肯定就会有重复的内容，所以这里向学人交待一下这个情况。下面是第二盘磁带。

* * * * *

妙师：最可惜的就是她们说的那些词令和那些曲令，那个没有录下来，这个可惜。

行观学者：就当你在说那个大日如来，总是以那个玉女成像，总是表现出十多岁吧，十四、五岁啊，是说那个。后来，哪个电影，有一段，什么电影我记不起来了，反正是写那个慈禧吧。她说，唱了一个艳阳天，就唱了三句：“艳阳天，艳阳天，女儿十八泪 涟涟”。唱了那么三句，就没有了。

妙师：噢，她们使用了人间的这个戏曲，来……

行观学者：来表达她们说的那个情。

妙师：对，对。她们光用她们的天语的话呢，人间理解不了。

行观学者：那这样呢，也就运用了现在时啊。

妙师：嗯，出世法不离世间法。

刚才她们说的，修行、修炼那个七步莲，实际上就是说把这个七步莲呢，从海底沿中脉，也就是这个中脉七轮，一朵一朵的修开。也就是这个莲，从海底托着明月，一直托上来。圣观音讲，当这个目前明月光往外散的时候，表示心不静。必须得它收敛的时候，才表示心开始回静了。这个所谓最后的修心、修静（净）就是修这个收敛，收敛到最后呢，它就如如不动了。就要那个样才行呢。圣观音还说，心是菩提……

行观学者：身是法，方法的“法”。

妙师：身是法，是吧。

行观学者：心是菩提，身是法。

妙师：心是菩提，身是法。

行观学者：噢，大概讲的那个说，就是鉴别修行的人的层次，上去的层次啊，不光看莲花，那个莲花修到什么程度……还要看里面的莲心。

妙师：莲心。就是看那个莲坨坨。看这个莲心，除了看莲心之外，还要看最后表示，必须是九彩莲。

行观学者：嗯，她说，莲呢有九种，……九彩莲的时候，就是目空一切遍法界了。

不是你说那个圣观音能生呢，她那个光啊……光团啊，就一圈圈地往外扩散。

妙师：嗯，对。白娘……后来她们说白娘那个也能生啊。白娘说，那不能生，能叫圣母吗？白娘说，圣观音的那个莲坨坨，又饱满，又白，又嫩。

行观学者：一串一串的，一个孩子、一个孩子接着生啊。

妙师：不知哪位娘娘说的，白娘的也不瘦啊。

请西洋女王说说观音的那段……

行观学者：（笑）……她们坐在一边啊，你说的时候呢，我觉得她们坐的那个椅子啊，好象会晃动，会扳动一样的，……按在旁边能起来的。她说，西洋女有什么好说的，既不如波斯，又不如圣母。既不如波斯，又不如圣母，我还能动个什么情呢！

妙师：唉，西洋女王的那一身，她那一身，金发一飘，她那一身三点式，腰里的别的三把刀，那厉害的了不得！

行观学者：她心里咕了一句，意思是说，西洋女王的一生，应该是辉煌的一生。

妙师：那倒是辉煌的一生，是战斗的一生，而且是胜利的一生。

行观学者：她说，她那三把弯刀是砍人的。

妙师：砍不到，对。她这是照着罗地干布这边来的……

行观学者：她说，谁的头都能宰，就对罗地干布的头不能宰。

妙师：……她举起来，就……有的时候就下不去手。

行观学者：就是说，大日如来给她私下有令，只准追，打都行，就是不能杀……

妙师：唉，就是打半死也没关系，反正就是……

行观学者：还有口气就行……

妙师：对，对。留着口气，那刀不能砍下去。

行观学者：对，就因为这个，她的弯刀队吃了不少的苦头啊！

妙师：就象是那个长坂坡，曹孟德在山上观战，赵子龙那如入无人之地，曹操的兵将死了不少。原因是什么呢？就是曹丞相下了一道令，要活的。

行观学者：就是要保那个将啊。

妙师：只要活的，就是刀不准往下砍啊。所以他那些部下吃了大亏了。就象大日如来给西洋女王下了道密令，就是抓活的……

行观学者：实际上，那个西洋金发女郎啊，就是象那种护卫队一样。

妙师：嗯，对。

行观学者：也叫空中警察。

妙师：嗯，空中警察。她那个西洋女的金发女郎，都是天界的，属于天界的宪兵队。

行观学者：她说，西洋金发女郎的头发在飘，西洋的弯刀在空中闪烁。

妙师：嗯，对。

行观学者：那一片片弯刀队，一片片金发女，罗刹女……金发罗刹女。铺天盖地。

怎么她们口里说的全是“杀”……“杀” 的那个声音呢？

妙师：嗯，对。这就是说，她那个金发罗刹女的那个形象，那凶得厉害。她们是属于天界的宪兵队。

行观学者：她们是不怕死的。她们是吼得厉害，打的时候，实际上还是不忍心打的。

妙师：嗯，对。她们一般的来说，原则就是抓活的。

行观学者：她们就是光逼啊。威逼的“逼”。

妙师：嗯，对。一般都不给整死，整死就掉下去了。

行观学者：但那时候呢，都是天地中的情啊。她是说，好象收到这个令啊，大体意思就是说，她们收到那个令，要把下面的往上带，那下面的又拼死的抵抗，她们呢，又不能不管，不能不往上面做。做的那个虚张声势样子，想吓唬吓唬她们。那下面呢，又是些不怕死的。主要是下面有那个不怕死的罗布宝贝疙瘩。

妙师：嗯，讲得对，这些地罗刹女，也都是象那个王八吃秤砣似的，都铁了心了，跟天罗刹女……

行观学者：……她说，只要跟了他，就硬铁了心了……

她说，就是罗地干布还有他的秘密，原因上就是为了避开九宫啊。

他好象是说，表现的啊，又不是避开九宫，实际上呢，里面还有很多的事。这都是老辈的安排啊。大日宫呢，也就装糊涂。睁只眼闭只眼的。

妙师：实际上是老十八辈不让罗地干布回去。

行观学者：她说，那个三清啊，给那个罗地干布供能量的呢，不是那个三……三个老头想怎么样，实际上就是有上面的给撑腰。

妙师：就是老十八辈给撑腰。老十八辈不让罗地干布回去，是让他在下面磨炼。是干什么呢？就是让他炸那个狱关。

行观学者：他自己说了“老清牛”。是不是指的太上老君的老爹啊？

妙师：老十八辈不让罗地干布回去，让他在下面磨炼。是干什么呢？就是让他炸那个狱关。

行观学者：他自己说了“老清牛”。是不是指的太上老君的老爹啊。

妙师：嗯，可能是。

行观学者：他说，都是那个老清牛，就是好象啊，在中间捣鬼。

妙师：就是三清的爹，实际上就是三清的爹，叫“老清牛”，他在捣鬼。他不让罗地干布上去，因为他跟这个老清牛呢，跟盘古大帝呢，他们是弟兄。盘古的人全都下去，掉下去了。盘古没有力量往回搞了。所以这个老清牛呢，就给这个罗地使劲，让他在下面周旋。实际上就是等待机会，炸这个狱关。炸这个狱关，把老十八辈的那些，还有盘古、老清牛他们掉下去的那些呢，给带上来。带上来以后，他们就不管了。

行观学者：他说，这都得感谢那个，反正他那个说的“感谢”啊，带有一种“味”：这都得感谢那个……圣女的情！感谢圣女的情。

他说“感谢”两个字的时候吧，心里面憋着……反正那个语言啊，听起来费劲。

妙师：就是……最后，大日宫主她默许了，同意给开关……放行了。要不然罗地下不来。她那十万金狮呢，把着断魂关不让罗地下去。罗地下不去的话，老十八辈、老清牛和盘古他们那些安排的就全作废了。所以，老清牛说，那得感谢圣女，实际上就是感谢大日宫主给放了，成全他们了……

行观学者：她说，西洋的情啊，是高傲的，飘扬的。这时她转过头去了，那头发啊，……金发啊，那么一动……

妙师：这个西洋女王的形态和她这个体形，和东方的几位娘娘是不一样的，她是那种西方的特点。

行观学者：我记得有一次啊，听那个雪山青莲，听什么磁带的时候呢，看到第一个图像呢，是那个九玄娘打出一个她穿宫廷服装时候的样子，戴着王冠。下面呢，穿着那个素装，三点式的啊。后来呢，一下子又显出了那西洋女王，因为我总是在想，觉得那个九玄娘的身啊，长得很美啊。这时就见那个西洋女王呢，穿着一个挺小挺紧的……又不完全象那个三点式吧，出现在我面前。把她的那个形象显得特大，那两只手叉在那个臀部的两边，故意那么抖动抖动她的前胸，看起来特夸张啊，就是看起来好象人高马大的那个形象。她穿的又挺随便，里面好象没穿什么东西，外面就穿了一件那个褂子吧。就那么……那么动，当时我觉得挺喜劲啊！

妙师：就是说，嗯……她看见九玄娘显出那个体形的样子，所以西洋女王她也打个镜头，把她的西洋的那种特点，她也给展现出来。就是说，让你看看东洋情，另外也看看西洋情。

行观学者：另一个，她说，西洋呢，表示一种粗犷的一种豪放 魅力。东洋情呢，表现出来一种娇美形啊。

妙师：嗯，对。她们风格不一样，风格不一样。

你再请珠王啊，碧霞元君啊，七仙女啊，她们说一说。我说，给她们上香。今天圣观音的日子……

行观学者：大家都好过……大家都好过。

妙师：就是……观音的日子，大家都好过。

唉，上九支加一支，大日……大日也来了。

行观学者：先点九支，再点一支吧。

妙师：嗯。

行观学者：刚才的那意思，是青娘说的，青娘……但是呢，看起来又象珠王啊。她说了那句以后，大日如来说，这也叫分别心。这个说，九宫呢，她们是九姐妹啊，要单上，要单立。

妙师：大日宫主那个呢，这支香呢，也要单点。所以点十支香呢，这就是九支在一起，另一支单独的……

行观学者：在前面。

妙师：唉，在前面，一支在前，九支在后。

行观学者：其实她们呢，有的时候说话，反正就是自己觉得自己想的应该是这么说吧，就说出来，也不想，也不象凡人啊，有一种……啊呀……好像还谦虚一下。大日宫主说，她在前面，九宫在后面。

妙师：嗯，对。大日宫主那是一点不谦虚的。嗯……你接着跟她们聊，你聊，你说出来。

行观学者：我问她们的话，可不可以说啊？

妙师：说吧。

行观学者：啊，我想问一下……“七”。唉，怎么突然蹦出来一个七公主呢？就是七公主吧。

妙师：嗯，七公主。

行观学者：七公主，唉！我还是称圣母吧，七仙娘……七圣母啊，嗯……今天啊……都挺高兴，你多开示两句吧。

仙娘圣母讲，就讲到她……她在那个牛井啊。

妙师：嗯，牛井，就是那个鸡足山下的那个牛井。

行观学者：大光明的那个牛井。

妙师：嗯，对。鸡足山，大光明的那个牛井。

行观学者：大光明在鸡足山啊？

妙师：鸡足山，对。

行观学者：她说，她那住世也是大日如来叫的。

妙师：嗯，大日如来叫的，嗯。

行观学者：那一世是叫她去渡那个玄龙啊？

妙师：嗯，对。原来是想，让七仙女把那个罗地干布给带回来，带回来。

行观学者：给勾上去啊。她用了个“勾”字。

妙师：嗯，但是没有勾成。没勾成不是七仙女的本事不行，是老十八辈在里面使的坏。

行观学者：她说是上面的，噢，天廷震动了。

妙师：嗯，天廷……天廷震动了。就是说，他们好容易把罗地干布给放下去，七仙女你下去勾去。是老十八辈给使的劲。

行观学者：罗地干布这次破狱关呢，实际上是借用了那个老十八辈啊，她们所积蓄的那个……积蓄的“场”。

妙师：场，就是场态的“场”。

行观学者：唉，场态的“场”，场地的“场”。

妙师：唉，场地的“场”。

行观学者：她说，所有的在上面的，在下面的，悠来荡去，荡去悠来。表现的呢，是为了一个……反正就是说，九天啊，为了争这个情啊，实际上呢，是为了真正的大情人啊。

妙师：嗯，对。

行观学者：罗地干布呢，也叫大众情人。牛井的那场戏，他们根本没有唱完呢！

妙师：没唱完，那个七仙女就给抓上……抓回去了。老十八辈发现以后，给抓回去了。这里面……

行观学者：还有话没有讲清呀！

妙师：嗯，她这里面的关系挺复杂。这个复杂在什么地方呢？

* * * * *

妙师：没唱完，那个七仙女就给抓上……抓回去了。老十八辈发现以后，给抓回去了。这里面……

行观学者：还有话没有讲清呀！

妙师：嗯，她这里面的关系挺复杂，这个复杂在什么地方呢？这个老十八辈呢，是好容易把这个罗地弄下来了，目的就是想破这个狱关。这个大日宫主呢，也是没有办法。这个老十八辈那边，连求带哄、带逼的，所以呢，就放……放他一马，让这个罗地干布冲出来了。但是呢，九宫和这个大日宫主那个心里面呢又担着心。担着什么心呢？怕罗地单枪匹马去破狱关，狱关破不了，结果连他自己也回不来。所以就暗中往回勾，就是把他弄回来了拉倒，老十八辈的事不管了。所以就一次一次下来勾，白娘也下来，青娘也下来，七仙女也下来，碧霞元君，珠王她们也轮着下来。主要是这么回事。但是每次都没有勾回去呢！就是快回去的时候，结果让老十八辈给发现了，他们又这么给断开了。

行观学者：大日宫啊，……又放心不下那个罗地在下面，但是呢，好象是说，又没有办法，要让他在下面。就好象老十八辈啊，跟那个大日如来，大日佛吧，中间有笔什么交易，意思就是让那个罗地干布下来，然后呢，就让圣观音成佛。

妙师：嗯，对。就是说，老十八辈卡着。卡着什么呢？就是你不让，不放罗地干布下来的话，就不让观音成佛，就是永远叫菩萨。

行观学者：唉，对。就是用这个来限制大日如来，提条件。大日如来想一下，没办法。就是……好象哪个娘娘说了句：就是圣观音成佛的事。

妙师：嗯，对。就是说，罗地干布要是不炸开那个狱关，圣观音就别想成佛。这就是老十八辈卡着。所以大日宫主没有办法。只得……只得让罗地干布下去。

行观学者：嗯，七仙娘说啊，所以呢，圣观音大姐就是托那个罗地干布的福啊！也是托那个老十八辈的福。如果是那个罗地干布不破狱关，不炸开的话，到最后，831万年以后，圣观音还得一直受苦、受苦、受苦。那时候，她就会心力憔粹。这下好了，这个话题又转不过来了。她说，圣观音呢，佛是成了，可是那九宫的位呢，也丢了。

妙师：也丢了。有得就有失啊！

行观学者：得是谁得呢？失是谁失呢？她问你。

妙师：得呢，观音成佛，不是得了么？九天的位交给地九宫了，观音就是失去了那个位了。失去那个位，往高里上。

行观学者：妙师啊，就离那个九天啊，九天跟大日宫是吧，就是九宫圣母她们退了以后吧，又不能进那个大日宫，她们在大日宫的外边啊，就好象那个一层一层的……

妙师：嗯，对。

行观学者：她们给我打出一个图像啊，大概就是那个意思吧：大日如来在这个地方，九宫在这个地方。他们在这个地方是什么……

妙师：对，她们是在九天的这个三十六宫、七十二殿上面，在玉光天、大日宫的下面，位置就是这样。

行观学者：这种是最……最生气的。上不能上，下不能下。下呢，还得端着个长辈的样啊，上呢……

妙师：有大日宫主……

行观学者：唉，有大日宫主。他罗地干布呢，上……上九天呢，上上上去了吧，就是说，他象下面也知道，上面也会知道。

妙师：嗯，上下都知道，……透明度好。

行观学者：妙师啊，我说了这些以后，这些肌肉啊，挨个往里面缩，全身啊，就好象很紧张的，一抖一抖往里面缩。

妙师：嗯，那没关系，那没关系。

行观学者：这就好象大闭锁那样，全身都一样。

妙师：瑜伽大闭锁，它最后要形成的就是它那生理感觉呢，就觉得骨头也往里收缩，肌肉呢，也往里收缩，就是全身性的收缩。它实际上就是瑜伽大闭锁。它不是人为的收缩，而是自然收缩。人为的收缩，把肌肉绷得很紧。那是有为的，那没用，反而经络不畅通。这种瑜伽大闭锁呢，是一种，好象是一种天然的，就是修到一定程度的时候，它自然会形成瑜伽大闭锁。

行观学者：这时人呢，肌肉有反应呀！

仙娘圣母说，戏呀，还多得很呢！她说，谈她几天几夜都谈不完啊。她说，当初的一个个追风……追风捕情吧。结果呢落得个万骨枯。万骨枯是什么意思？

* * * * *

妙师：万骨枯，这个万骨枯实际也是用个典故，人世间一个什么典故呢？七仙女不是说，当初是一个个追风，最后落得个万骨……万骨枯。

行观学者：追风捕情。

妙师：唉，追风捕情。万骨枯是什么呢？就是说，她这个影射谁呢？是影射圣观音。她说，一将成功，万骨枯。是说什么呢？就是一个将军，他成功了，成名了，但是他的部下死了成千上万，不知死了多少。这是一将成功万骨枯。七仙女用的是这个典故，她这里是影射圣观音成佛。

行观学者：她好象有一种悲哀。

妙师：嗯，悲哀，是因为她的那个招摇军全军阵亡了，所以她显得悲哀。

行观学者：她又说，那叫马失前蹄，那又怎么讲呢？

妙师：马失前蹄啊，马失前蹄的意思说是栽了。栽下来了。

行观学者：马失前蹄，着空谷（音注）。

妙师：马失前蹄着空谷（音注）。不过，这次回归，她那个招摇部的大概可能也都要准备回去了。她那个招摇……招摇军，全军阵亡了。所以七仙女，她就比较悲哀。不过也不用悲哀，她就是这次也都要回去了。

行观学者：招摇战团是不是死得最悲壮的？

妙师：嗯，对。招摇战团……都是……都是战死的。

行观学者：她说，她的那个亲军啊，还有好多是她的子女啊，儿女。她说，几乎是全军覆没。

妙师：就是西征的时候。

行观学者：她说，想来想去啊，当初那么争，那么战，最后呢，就是圣观音一个人，把锅底全端了！

妙师：因她西征的时候呢，正好遇上什么呢，就是地界大变迁。

行观学者：洪荒。

妙师：洪荒，唉，这洪荒变荒漠，荒漠变洪荒，正好赶上这时候，所以就是大量阵亡。在这种状态下，大量阵亡，全军覆没。

行观学者：那时候，师父，那个洪荒时，是否就是人们传说的那个洪水潮天啊？

妙师：嗯，大洪水，大洪水……也可以这么认为，但实际上，这个还是更广的大洪水。比西洋圣经里面传说的那个大洪水还要厉害。

行观学者：她打出那个图像，那个水呀，就是洪洪的，洪黄洪黄的。

妙师：唉，她正好赶上那个地界大变迁。正赶上。

行观学者：大荒大漠啊。

妙师：嗯，大荒大漠。正好呢，她们赶到途中遇上了这个情况。最后，全军覆没。那西班牙，都是大量的都变成沙漠了。

行观学者：妙师，西南贾学人，以前是不是那个西……那个仙娘圣母手下的一个西将军啊？

妙师：嗯，对，他是招摇部的。西征时候阵亡的。

嗯，罗地的中花军，在西征的时候，大量阵亡。都阵亡在西班牙了。

行观学者：她说啊，罗地干布呢，最惦记的就是他那个西班牙的那……那一帮子了。

妙师：唉，对。

行观学者：阵亡的。

妙师：阵亡的。

行观学者：罗刹……罗刹女……罗刹女团。

妙师：对，西班牙那边，有大量的，就是又叫西班牙女郎。

行观学者：她说，实际上，在那个西班牙的吉卜赛啊，全是那个罗地干布的那个卫队，叫卫队啊。

妙师：现在西班牙，女郎里面还有很多都是黑头发的。实际上都是罗地干布当年中花军的后代。

行观学者：嗯，我说请那个碧霞元君吧。

碧霞元君说，现在招摇战团的情呢，基本上快了啦。她说，天峰战团呢，也就……也就苦尽甜来了。

妙师：嗯，对。唉，招摇的她们都集结回归。天峰的，跟招摇部一样，也在集结准备回归。

行观学者：她说，珠王圣母的鱼龙海霸呢，也叫什么澄（deng）清呢？还是叫澄清（cheng）清呢？就是一个攀登的“登”

妙师：噢，澄（Cheng）清。

行观学者：唉，澄清。当初就是珠王圣母，碧霞元君和仙娘圣母吧，她们的损失是不是最大？

妙师：对。

行观学者：她说，她们三个都是苦命的人啊！

妙师：嗯，珠王的，她那个，她那个海战队，海战团损失也是很大的。

行观学者：她那个海霸，是不是指的那个，我们这叫的团鱼还是乌龟啊？

妙师：嗯，就是海龟。海龟最早时候，是叫海霸。

行观学者：她说，当初，她们都是一个个透明的仙子群。透明的仙子群。元君……碧霞元君圣母说，这个呢……这个以前的情啊，也了啦。姐妹的心也就静了，也就净了。归家的路也有了。大家还有什么不放心的呢！只待那中秋月圆，只待那中秋月儿圆。

妙师：就是指，月圆的时候，陆陆续续的就都回去了。

行观学者：她说，天地一声惊雷，天峰将士归本云。

妙师：天峰将士归本云。归本云。这个“云”就是指碧霞元君。（行观学者大干呕声）就是指云中客。

行观学者：珠王圣母也有天地战团啊？

妙师：有啊。

行观学者：珠王圣母也有一部分战团在波斯吗？

妙师：有啊。

行观学者：她说，珠王圣母讲，她说，她那个还有波斯阵亡的。

妙师：还有在地中海阵亡的。

行观学者：原以为遥遥无期呢。原以为她们回来，遥遥无期呢。谁知有这大好时光啊。好象那个心愿就了啦。就是说，好象就是她们退位呢，也有一种心甘情愿吧。好象就是，该回来的，已经回来了。

妙师：对，她们那个旧部，已经都接上关系了，所以她们就放心了。回去呢，也就是个时间早晚的问题了。不用那么太牵挂了，所以她们就完成了这个使命。

行观学者：她说，天地纷飞的时辰呢．不远了！

主 页

探索者

修行者12-3

图 片

上一集

下一集


第261-3-2十八拍9

主 页

探索者

修行者12-3

图 片

上一集

下一集

修行者 总后记

《修行者》二十八篇 断后行

第261集 胜利回归 第三章

第二节（续一）十八拍

（九）

行观学者：她又说了一个，她说，仙娘圣母的招摇军复活了！

妙师：复活了。

行观学者：九天又充满了生机。

妙师：这是第一批和这次第二批，回去了不少。

行观学者：她说，墨西哥海岸的金发女郎，也在整装待命呢。

妙师：对……也准备……也准备往回开了。

行观学者：沉积在海底的大量的能量、能源，特别是地中海的大量的能量、能源，由波斯罗刹女战队，负责护送。

妙师：嗯，对，对。

* * * * *

行观学者：由波斯罗刹女战队负责护送。

妙师：嗯，对，对。

行观学者：我请那个碧霞元君啊，开示两句。她就说：心放平，好好修，机不待时啊！

妙师：嗯，机不待……机不待，机不择时吧？

行观学者：机不待时，还是机不择时？

妙师：嗯，机不待失啊。

行观学者：她说机不待时，就是说不是等待的意思。机会来了，不是它等待你的。就好象那一种啊。

妙师：噢，噢，机不待失。就是……她意思就是说，这个机会一旦错过去了，就没有了，她是这个意思。

行观学者：修行人，当……当以自身修行为重，关键在于心静，在你的修为，要想出人头地，就得放下一切，放下自我，放下凡俗中的没用的东西。青天白日，花好月圆。到那时，将展现在人们面前的九天，又是一幅升花的壮举场面啊！

修行人，当抓紧修行的时机，不是说，要你去怎么样，而是你要去怎么样。

妙师：嗯，对，意思就是说，是自己的事情。

行观学者：唉，修行也是你自己的事。能不能走，怎么走，怎么上，就在于一个心态。心态的平衡点，就是瑜伽心法。

妙师：嗯，对，瑜伽心法，无上瑜伽。

行观学者：天地悠悠，过客匆匆，潮起潮落，一批批，人来人往，皆是过路客。好儿郎，当自强吧。谁能邀游九天，谁就是胜利的使者。那时候，就是无上瑜伽。

妙师：对，无上瑜伽。那就是无上瑜 伽。无上瑜伽，就是全方位的相应。

行观学者：还要有平等心理啊。不要有分别心啊！

妙师：嗯，对。

行观学者：这世间的修行人啊，有一个毛病，那好象就是说，意思就是讲啊，比较执着，比较固执，废话连篇，狗屁不通，还自以为是。总以为自己了不起，实际上什么也不懂。

妙师：她说的这个，自以为是，执着呢，主要是指什么呢？就是零七八碎的看了一些所谓各方面的，关于修行、修炼的这些理论啊，形成了法障。

行观学者：还自编乱造。

妙师：唉，形成的法障，还自编乱造。最后呢，法障越来越多。

行观学者：她讲了一个啊，就是那个原话就讲不出来，意思就是说啊，她说，师父你写的书，就是有的呢，就看那个故事情节啊，就觉得，啊呀！挺好看的。当写到其它的吧，拐弯抹角、拐弯抹角的那些吧。她说，实际上那是一种运行的办法。就是说，她说要蛹动式的前进啊，不是说一下子直的就去。她说，有的呢，就看那故事情节啊，看那写出来的故事情节，看其它的时候；就觉得老和尚写的废话。

她说，这就是凡人、凡心、凡想所构成的法障、识障。把自己阻碍在那个三层次、四层次那地方，上不去。

当有人……她的意思是，当有的人——修行的人，一旦得了一点点呢，就觉得自己很高很高，好象他就是天底下最了不起的人了。

修行，修行，还是当把心放平。心平了，心静了，才能进行如是观。

妙师：嗯，你接着说，接着说……

行观学者：大多……大多人，皆为半路客。凡世间……就是说，凡世间的人啊，真正修行有几多，皆为匆匆过路客。

你别言他，就是你别说他的好与庇（注音PI，意为坏或恶）啊，就是说怎么样、怎么样，修行在自己。

妙师：碧霞元君，她说的这些，就是说，大量的修行、修炼的人呢，拿着一些一知半解的理论，就是觉得了不起了。而且很多那些理论呢，都是属于后天有为，就是瞎编乱造的一些东西，叫这个大法，叫那个大法，都是那个白费劲。

实际上这些呢，只能形成一道一道的法障，这个不破了，全困住了。自己困住自己，就成了半路人。所谓半路人是什么呢？就是过路客，走不到头。最后都被这些一道道山、一道道水的法障拦住了，自己把自己拦住了。

行观学者：修行的人，自己的法障呢，就是说，好象修那个莲花啊，比如说从下面啊，修到肚脐眼那个地方吧，他修不上去了，就是因为他的法障太多了。太多了呢，就是把自己限制在那个地方啊。他总是突不破那个层次啊！

修的莲花啊，比如说从下面啊，修到那个肚脐眼那个地方吧，他修不上去了，就是因为他的法障太多。太多了呢，就是把自己限制在那个地方啊，他总是突不破那个层次啊。

往往很多人呢，最多最多的人就是被卡在了五层次、六层次。五层次就特多了。就是六层次的人是极少极少的。

妙师：嗯，对。他大部分都……从这个中脉七轮莲花这个角度看呢，就是都卡在日轮，就是所谓丹田的位置。基本上都窝在那地方了。到那就上不去了。想要突破心轮这一关呢，绝大部分人突破不过去。破除那些法障以后，才能达到心轮。那么，从心轮再往风轮，也叫喉轮，也叫风轮，再往那个层次上走的话，那就更难。达到这个层次的就更少了。

所以，碧霞元君说，大量都是过路客，就是一走一过，白忙乎了一阵。这都是自己给自己设的法障。并不是说，是天不让你上，是你自己不上天。

她……碧霞元君说的是这么个意思。

行观学者：她补充了一句：“机不待时，时运走。”

妙师：时运走，是吧。

行观学者：唉，时运就自己走了。

妙师：自己走了，对。这时运就象走马灯似的……

行观学者：她说这个话的前面呢，举了一个例子，就是指的阿森和阿芳那个案例。

妙师：嗯，嗯，对。

行观学者：就举了他们这么一个案例。就是说，就是因为出现了他们这个案例以后呢，来了个大循环。那大循环以后，她就说了刚才那句话。

妙师：嗯，对。因为那个案例呢，是比较典型的，而且变化相当剧烈。本来就是……应该是十八宫，接替这个天九宫的位，最后呢，突然这个来了个巨变，十八宫不行了，解散了，地九宫上来了。这就是一个所谓天机。也就是说，一个机遇了。这种机，一旦失去，比如十八宫这个机，一旦失去，那再想转回来，八百万年以后的事了，那就不容易了。

行观学者：她说，八百万年，没他的分啊！

妙师：八百万年以后，有没有分，那还得再说呢。

行观学者：可她说，她说，八百万年也没他的分！

妙师：没他分，那就是说什么呢？八百万年以后，弥勒那一茬，那一拨上来啦，弥勒那拨在那憋着劲呢，那他不给十八宫留那个空着啊。除非那弥勒要是一糊涂，失了那个机，十八官可以顶上来。弥勒那么精，他才不会失去那个机会呢！

行观学者：噢，弥勒佛就是盯着那个位才去的啊……

妙师：唉，就是啊，唉，弥勒，他……他才不上那当呢！

行观学者：在刚才呢，我在想一个问题啊。你不是说，碧霞元君——碧霞圣母说，八百万年以后，就没那十八宫的分啊，我在想，那时候的新九宫不交出来呢，就是让那个，……使一点办法，加那个天九宫、地九宫，就正好是十八宫啊，这时候呢，就想一点办法，把那弥勒啊，给一勾啊，那一勾……她们就不交权啊。就让他自己有意无意一下就放弃了这个机会。

就听她们讲，这个弥勒呢，就是盯着那个位，才那么卖命的干。

她说，佛兵为什么现在忍气吞声呢？就想等他们翻身仗。翻身仗的时候，再来整治这罗刹女……

妙师：嗯，这个……弥勒呢，弥勒那些佛兵呢，那都是最能忍的，那一忍再忍，就忍这八百万年。他是什么呢，嗯……八百三十一万年以后，这个弥勒收秋。他那些佛兵、佛子、佛孙们，就大显身手了。那时候，他们要接替……如果他们大渡成功的话呢……他们就要接替罗地干布的这个位子了。弥勒呢，就成了这个罗地干布的接班人，就坐位天界了。

行观学者：好，你刚才这么说啊，有时候我心里面想，反正有个意思啊，就是那个时候呢，可能那个九宫啊，新九宫要耍花招，就是怎么去打破他那个……

妙师：嗯，对。这里面的戏，还相当多啦，那弥勒要想成全他的那个梦……

行观学者：弥勒是个哭的……（笑）

妙师：嗯，也不容易。那十八宫憋着法子在给弥勒使坏，让他弄不成。

行观学者：她就说，你想，大日佛能让那个……弥勒啊，弥勒佛他们，让她徒弟……来执政吗？

妙师：嗯，那个，所以这里面后边的戏，那就不知怎么回事了。

行观学者：再有一个啊，就是如果佛兵在八百三十一万年以后，把那个下面捞上来了，如果这样子，就是那个母系改为父系了吗？

妙师：嗯，对。就是母系又变成父系了。

行观学者：那个肯定不可能，一下子就给他……

妙师：嗯，那就是十八宫在这里面使暗劲了。

行观学者：那弥勒……弥勒佛呢，最紧张、最害怕的就是这个十八宫。

妙师：嗯，对。这十八宫是弥勒的隐患呢！

行观学者：隐斗黑心（音注）啊！他说，隐斗，隐态的“隐”啊，斗是争斗的“斗”，斗黑心。

妙师：嗯，弥勒是时时刻刻，现在，就是现在就开始防着十八宫使坏。

行观学者：大日宫帮着十八宫。

妙师：嗯，帮着十八宫。

行观学者：大日宫，如果啊……

师父，这里……这反正就是聊天吧。

如果大日佛，大日如来吧，她肯定不会帮那个弥勒佛，她帮弥勒佛，就是哄他，就好象罗地干布下去，老十八辈勾下去啊，勾罗地干布把那些捞上来。……

* * * * *

二月十九的这个录音还没有完，后面还有很多，嗯……在一下盘呢，接着往下面录。

* * * * *

（注：以下略去了437页大段重复本拍内容的记录）

行观学者：那大日如来呢，也会使用这个方面啊，可能把那个弥勒佛啊，让他挺卖命的去搞秋收，到最后呢，还是大日如来一网收了！

妙师：现在天上的这些戏啊，都说不明白。这个一环接一环的，现在都说不明白。

行观学者：大日……大日如来……刚好说那个，就是我们说的那个弥勒吧，说大日如来一网收的时候呢，罗地干布蹦出来了一句：“老子才是天下第一呢”！

妙师：嗯，因为这个十八官也是很厉害的，十八宫她们，象梦幻仙子啊，小翠啊，她们这一拨，也都是相当厉害的。

行观学者：到时候，基本上她们已经是成熟了。

妙师：嗯，那时候，她们已经成熟了。那个……那一茬更不好惹，那可是天不怕、地不怕的。

行观学者：师父，我们在这里说啊，至于以后会不会是那样，就不知道了。我们在这里聊着天吧，聊着玩啊！

以后那十八宫，会不会是现在的天九宫跟地九宫合起来的十八宫，继续执政？

妙师：嗯，现在很难说呢，就是如果要是这些小十八宫跟弥勒……弥勒的这些佛兵斗得两败俱伤，……

行观学者：她们大概就渔翁得利了……

妙师：斗得两败俱伤之后，谁也在天界执不了政了，最后就是，还得是新九宫，天九宫、地九宫她们合成……合成那个十八宫掌政吧。现在就是很难说那时候的戏啊！

行观学者：反正这个意思啊，一直在脑海里面出现，反复出现了几次，就是说什么呢？这以后，八百三十一万年以后，现在的天九宫跟地九宫啊，合起来呢，要把那八百万年以后，就是接替那第四代玉皇的那个人，反正就是把那个事情搞虚吧。还是一直由那个罗地干布吧，当下去。到八百三十一万年以后，新的宇宙形成的时候，她们又往外旋的时候呢，新生力量才往外面来。

妙师：对，实际上是这样的。就是从……往这个过去时，往那个未来时观的话，这个弥勒最后也是一场空。这弥勒呢，这个美梦啊，最后也是南柯一梦，让谁呢，让小十八宫给搅黄了，给惊破了！

惊破了以后呢，实际上就是天九宫、地九宫这十八宫联合执政。这个老十八宫联合执政后，再开辟另外一个宇宙。开辟另外一个宇宙。那时候，就是弥勒他们那一拨和这个小十八宫这一拨再去立新功去。

行观学者：实际上就是说，小的十八宫啊，刚才碧霞元君讲了那一点，讲了那一句话啊，反正没说完。她的意思是讲啊，当初她就举了那个阿芳她们那个例子，阿森、阿芳和那个十八宫的失利，就是因为他们的不成熟，就是新生代的力量不够，结果被那罗地干布以前的那些蓄积的力量啊，使了些歪脑筋，上来了。

妙师：嗯，对。地九宫给使点坏。地九宫啊，地九宫耍了好些花招，就是她变幻很多的图像，把这个阿森呢，给蒙蔽住了。蒙蔽住了以后啊，阿森把白虎令给一退掉，正好，跟着地九宫就把小十八宫的力量给打散了。

行观学者：她是说，讲来讲去，就是那个通天教主去搞的鬼。

妙师：嗯，通天教主。实际上，通天教主呢，就是他变幻成这个盘古大帝，又变幻成什么……什么，又设了很多图像。就把那个阿森呢，完全迷惑住了，迷惑住了。同时，就是暗中使劲，让他退那个白虎令，把这小十八宫给搅黄了。

行观学者：跟你讲啊，通天教主呢，现在上面，站在半空中。反正呢，他也不是那种挺得意的笑，就是站在那儿，也不吭声。好象还装着没事一样……

妙师：唉，对。他两手一背，装着没事人似的，什么也不知道，要问他，他就不知道……

行观学者：另外，也有可能，通天教主吧，那个白白的胡须啊，他那个褂子吧，不是没袖的那种褂子，长长的，是一件白的。嗯，他说那个叫白袍。

他说那个……他笑啊，你在说的时候，他就笑，脑袋那么点……

妙师：噢，一边笑，一边点头。嗯，他最有鬼主意，那通天教主。

行观学者：嗯，他说什么呢？嗯……是因为现在该他了。

妙师：嗯，他……对。通天教主他要他的一支力量上来。因为地九宫里面呢，大量的都是原来这个通天教主的弟子，都是他的……他的一些亲弟子。

行观学者：看来师父都是为了自己的做法啊。

妙师：唉，他……他当然愿意自己的这个亲弟子……得势……得势了。

行观学者：他骂：“蠢丫头”！

妙师：嗯，当然是，师父都向着自己的弟子，通天教主最特殊，那格外的护短。

行观学者：他说，谁都抱着自己的那窝鸡。

妙师：嗯，谁都扒着自己的那窝鸡。

行观学者：就是这是孵不出鸡来的蛋吧，那也要去孵。

妙师：嗯，那也要孵。这里面呢，就是说原始天尊和太上老君，往后让一让，他们不争了。他们往后让……

行观学者：其实那个……通天教主挺狡猾的啊，不应该这么说，反正就是说，挺有心计吧。也不好听……

妙师：唉，你就说通天教主挺有智慧就是了……

行观学者：挺有智慧吧。他呢，他刚才，你不是说，他们都往后站一站。他的意思就是，他不争了吧，打了个叉，他的那……他的那个一脉是吧，那一脉都是他经营的……。

妙师：嗯，对。他的意思是得势了，就是说，他当然光彩。

行观学者：变相呢，实际上就是他当政了。

妙师：嗯……

行观学者：太上老君总是称他为老三。

妙师：嗯，对。他是老三。

行观学者：师父啊，我在想，那个阿森也真是的，他当初呢，争了那个白虎令了啊，要是他不退，心月狐的话……应该称心月娘吧，她应该帮他啊。

妙师：心月……心月狐呢，她是……

* * * * *

（笑声）

行观学者：师父啊，我在想，那个阿森也真是的，他当初呢，争了那个白虎令了啊，要是他不退，心月狐的话……应该称心月娘吧，她应该帮他啊。

妙师：心月狐呢，她是愿意这个心国虎拿到这个白虎令啊。但是，阿森呢，他到处求这个心月狐，就是说，要求心月狐呢，帮助他退掉白虎令，死活让心月狐帮他退掉白虎令。所以，心月狐也没有办法。这也是一个劫数。

行观学者：她应该给他讲明啊。就是给他递递眼色啊，就是给他讲啊，叫他别退，退的话会是怎样，不退的话会是怎样。

妙师：嗯，当初这个心月狐她们，已经给这个阿森讲得明明白白了，讲得明明白白了。但是阿森呢，他受制于法障的这些影响，再加上地九宫再做点文章，通天教主再做点文章，那阿森就迷惑了。所谓就是说，就是走魔了。这个魔，哪来的魔？根本就没有魔……

行观学者：就是心魔。

妙师：嗯，一个是自己的心魔，就是法障。再一个呢，就是说这些……这些仙佛们，这些仙神们，他们变幻的一些魔相，这所谓魔，就是她们，没影哪来的魔。

行观学者：这个……这个说不清的，以前，师父你不是讲，就是讲看见这个图像啊，用那个神女手印给他一打，打了呢，就会跑。可是象她们的能量层次这么高的啊，就是那个阿森怎么打也不会跑的，是吧？

妙师：嗯，他那个也能打散，是魔相的话，也能打散。但是你打散一个，又来十个。打散十个，他又来一百个，他越来越多。所以只能从自己心上去解决。只能从心静去解决。

行观学者：用那个玄女手印打魔呢，就好比对准镜子打自己啊，是不是？

妙师：嗯，对，对。

行观学者：这是碧霞元君说的。

妙师：嗯，对。就是说，就是把镜子里的像临时给它打散了，但是你心不解决，你心又生像而且还生得更厉害，又在镜子里面显了出来，所以呢，没完没了的。

行观学者：那是说，就是心魔呢，就好比那个心不静啊。心魔就好比那个镜框、镜片。

妙师：镜片，嗯，对。对映着镜子，你打散以后，又出来，打散又出来，而且变换着出。你再跟她们接着聊。

行观学者：她说呢，就好比一朵花，放在那个镜面上。她说，你就使劲的擦那镜面啊，怎么擦，怎么擦也擦不掉。当你的手 挡住那个花的一瞬间啊，好象没有了，但是人手一过，那个花同样在。

妙师：嗯，对。

行观学者：她说，心魔不去，就是万恶皆在。

她说，心静楼空。

那个“楼”是指什么啊？

妙师：楼是……就是楼房那个楼的意思。

行观学者：嗯，她说，心静楼空。

妙师：心静楼空，是吧。

行观学者：犹如指点鸳鸯啊。

妙师：嗯，指点鸳鸯啊。

行观学者：空欢喜一场。还说呢，这个就叫大浪淘沙。

谁能够磨掉心镜，那就是自己的心境呢，就不会有那个镜子了啊。

妙师：嗯，对。就是把这个心物给磨空了，镜子里面也就没有影了，也没有像了，就算是才能够解决。

行观学者：她是说，把镜子啊，磨得没有了呢，就叫物去……物去楼空。

妙师：嗯，物去楼空。

行观学者：嗯，物去楼空。

妙师：物去楼空。就是心上的这些法障去除掉了以后，心空了，物去楼空，镜也空了。

行观学者：她说，你还能记住那一句：“家鬼不引，野鬼不来” 的那句话吗？

妙师：嗯，对……

行观学者：实际上说了一稻箩呢，也就是这个意思。

妙师：嗯，对。所谓家鬼呢，就是你这个心。野鬼呢，就是镜子里面的那个影。镜子里面的影，就是野鬼，都是你心中的家鬼给引来的。

行观学者：她说，如果修心……就是心不静啊，修行犹如水中探花，噢，水中捞月，雾里探花。春去春来一场空，噢，春去春来一场梦。到时候醒来两手空空，什么也没有。

妙师：春去春来一场梦，

醒来一看两手空。

行观学者：她说，那时候醒悟了啊，也明白了，可是呢，时机也过去了。晚了，没有办法了。天地呢，也越来越远了。

通天教主的意思是，管他那么多！反正意思是说，他的……他的目的达到了！

妙师：嗯，对。唉，八百万年以后弥勒和小十八宫的那个戏，就是以后的戏了……

行观学者：但是，阅尽银河风浪。她说，那个弥勒佛和那个十八个……那个小十八宫啊，他们以后的事，要在什么时候呢？阅尽银河风浪啊！

她们说的那个阅尽银河风浪是指什么时候呢？

妙师：就是说，这个天河退尽了……

行观学者：再有外旋的时候。

妙师：嗯，天河退尽了，这一大节算是过去了。下一大节的事情了。下一大节就是弥勒和这个小十八宫之间，互相斗的那出戏了。

行观学者：这个时候呢，我想这位肯定是地九宫里面的一个人物，端了一篮子寿桃吧，还有一个篮子里面是什么……反正是她做那么一个动作挺滑稽啊！这个动作做完以后，就把这篮子敬献给那个通天教主了。

妙师：嗯，嗯，端着一篮子寿桃，就是两个手在那个前面头上面那么划个大圆，那么一甩，再从下面往上面一端，敬献给通天教主。

行观学者：嗯……

* * * *

主 页

探索者

修行者12-3

图 片

上一集

下一集


第261-3-2续2

主 页

探索者

修行者12-3

图 片

上一集

下一集

修行者 总后记

《修行者》二十八篇 断后行

第261集 胜利回归 第三章

第二节（续二）

《夜读心经》妙航

一九九七年夏历三月三 半壁山

摩诃般若波罗密多心经（题目）

（乘大光明月亮船渡往九天、玉光天、宙心。经，乘。摩诃，大。般苦，光明。波罗，渡船、罗卜船、月船。密，玉光天。多，九天。心，宙心。

摩诃般若波罗密多，大神咒。

摩诃般若波罗密多心，大神咒心、大神宙心。大神，薄伽梵。大神宙心，薄伽梵宙心。薄伽梵，九天。薄伽梵宙心，九天宙心。

“摩诃般若波罗密多心经”，九天宙心经。九天宙心，大。经，乘。九天窗心经，大乘）

“观自在菩萨行深般若波罗密多时……”

（观、大观、如是观。风地为观，风在地上，地上有风。风，凤。地上有凤，立足于地，观天之凤。凤居九天，行者坐地观天凤，坐地观九天。大观在上，大观，三十六宫七十二殿。盥而不荐，有孚顺若。盥而不荐，虔敬。有孚，虔诚至信。顺若，低位观。观什么？观天之神道。而四时不忒，行观要如终始一。始终如一，定、深定、大定。

行观的外部条件：临。《易经序卦传》曰，临者大也，物大然后可观。临，相应、接近、加持。故知，临为大，为行观之大，即相应为大、为上、为首要条件。

自，双目上的眉心处。观自，用眉心处行观。

“在菩萨行深般若波罗密多时……”

在……时，必须是在“那个”时刻。“那个”，菩萨行。行什么？行深般若时，行至波罗时，行至密多时，方可……方可什么？方可“照见”……

打坐，用眉心处行观九天凤，保持始终如一的虔诚心态以获得相应。相应至极处，定。定到深处，大定。大定到深处，般若。般若是什么？大光明！譬如千日，大放光明。

观，风在地上，地上有风。风，景。观九天之景。

在……时，在“菩萨行”时。何为菩萨行？凡意，大悲心是。隐意，与天魂相应至密处时。图像语言是，色魂之太极图、音魂之太极图、天魂之太极图相和合时。“在菩萨行时”，是女神功之第六层次。

在……时，在行深般若时。即，天目处呈现大光明时。

在……时，在行至波罗时。行至波罗，行，是指心态的趋向，即心态上已成波罗。波罗，渡、月亮船，表归心似箭。即，在归心似箭之时。

在……时，在行至密多时。心态上与密、与多相应时。即，全方位相应无分别心之时。此时已至第七层次。

只有在行观至此时的时候，方可照……方可见……

临，相近、相应。临之太古意，相逼、相迫、兵临城下、相逼甚急。《易》曰，“临，元亨利贞。至于八月有凶！”十日兵临，本意为渡，元亨利贞。相逼过甚，则八月有凶！罗地与心月狐密令八月中秋大集结大相聚，以与天决一雌雄。左臂神弓，九日坠，一日归）

照见五蕴皆空。

（只有在行观至“那个” 的时候，方能、方可行照。用眉心处发射的大般若去穿透遍法界、遍时空，这个以从自己流出的大般若、大光明，方可行照。观，是在相应态，被动型。照，主动型，自己做得了主。

观字的起步点在女神功的第五层次。在……时的起步点，是第六七层次。照，第八层次。1－4层次是观之前的准备，是凿池。凿池不待月，即无心行功。池成月自来，即功到自然成。月，波罗、渡、渡船）（待续）

主 页

探索者

修行者12-3

图 片

上一集

下一集


第261-3-3集

主 页

探索者

修行者12-3

图 片

上一集

下一集

修行者 总后记

《修行者》二十八篇 断后行

第261集 胜利回归 第三章

第三节

可以这样认为：女神功法第四层次以后的内容均存在一定的危险性，第四层次的危险性是物质“物质”性的，第五层次以后的危险性是精神“物质”性的。为了深入探索，为了全方位的开辟修行之路，不仅仅要打碎门派观念所形成的固步自封的框框，不仅仅要突破宗教框死的教义、经典，因为这些教义和经典历经凡俗人的修改、删节、渗入甚至窜改，在一定程度上早已失去了其原始。这里所说的宗教并非是指某一特定的宗教，可以说早已漫延至一切现存的宗教。

在前面的篇集中研讨过宗教的起源，它的世界性的原始是巫。古巫具有通灵大观的功能，渐渐地人们将古巫通灵大观中的内容记成了典，而能够较圆满的解释典的人就成了当然的领袖。

渐渐的，在发展中形成了社会分工，女巫专门行观，男人集成典之后 予以解释。这种分工是父系社会的需要，因为男人需要掌权并支配社会。经过漫长的岁月积累，“典”终于形成了，讲解典的人就组成了宗教，结束了由大巫领导社会的历史，人类社会由巫社会步入了宗教社会。

为了统治的需要和方便，宗教领袖阶层就不断地修改典籍、经典，故而原始成份愈来愈少，市俗观念大量进入经典。

社会的发展、生产力的发展，给个体的人形成了法障，法障使大多数人失去了通灵功能，故而只能一条条一句句按照经典去行事去思想。

经典保障了宗教对人类社会的物质统治和精神统治，但是，通灵女巫的存在，对宗教的合法统治是个极大的威胁，因为她们可以发现经典与原始有出入……这使得宗教统治集团日夜不安，因为他们最担心的是民众掌握真理。

于是，宗教界宣布，女巫为异类，为邪恶，是魔的代言人等等，并制定了残酷的刑法，只要是女巫，则格杀勿论！杀前还要用尽酷刑进行拷打、审问。

抓到女巫后并不立即处死，而是先进行残酷的拷打审问，逼女巫行观再说出点东西，然后立即封杀。据史料记载，仅仅在西欧，有数据可统的被杀的女巫就有九百万人。一份历史资料记录，当时有两个村子，诛杀女巫之后，两个村子仅各存活一名妇女，其余均被诛杀。

当宗教势力感到它的统治受威胁时，其凶残的程度不亚于法西斯。

女巫自身并没有威胁宗教，正如中国古代门派势力之争中的一句话：你并不该杀，但你持宝，故而非杀不可！

正当宗教全力对付女巫时，却不防有一支异军突起，科学！

宗教视科学与女巫是同类，但对科学要比对女巫客气多了，仅仅是处死，这就是哥白尼和伽里略。

现代人为之震怒！宗教竟然处死了两名科学家！但是对宗教处死的有记录可查的九百万女巫却不以为然。

这就是修行为什么必须突破门派以及宗教框子的原因，因为门派的理论以及宗教的理论均窜入大量的市俗后天有为。

作为异军突起的科学最终击败了宗教对市俗的权力统治，其方法是以科攻宗，分科突破，使宗防这科顾不了那科，最后将宗瓦解、支解为科，宗之教演变为科之学。

科学的发展，其高深是科分得越精越细为标志。但是，代表科学最前沿的欧美，终于发现了一个问题，即什么是科学的大总持？初始，科学界认为物理学是科学的大总持，但是，从19世纪末，直至整个20世纪，科学的最前沿已经认识到物理学并不是科学的大总持。这些科学家痛苦的发现，“心”是科学的大总持。于是，一批科学家又返过来研究宗教学，灵魂学等等，并定义以科学名词，称之为心理学、超心理学、精神学、精神分析学，以及微精神分析学。

欧美的超科学界是从两个角度去突破的，一，从宏观角度，以考古学为手段。二，从微观角度，以超心理学、精神分析学、微精神分析学为手段。

在气功大潮中，大气功师们使用的最超前的理论，即“潜意识”、“深层潜意识”等等名词，这些都是19世纪末、20世纪初欧美科学界研究并早已发表的理论，而且这些理论早已不再是科学前沿的内容了，这方面的理论权威是欧洲的“佛罗里德”，他已在1938年就故去了，而气功学中使用的科学名词都是佛罗里德的论述。

欧美科学界在考古挖掘中发现，在宗教社会之前的几万年里，地球上是女神社会，几乎是全球性的崇拜大女神。在一次土尔其国的考古大挖掘中，挖出了上千座女神石像，而这些要早于古希腊神系。

土尔其的位置在欧亚大陆交界处，土尔其国信仰的是伊斯兰教，而土尔其、伊朗、伊拉克、埃及等等，即地中海的东岸和南岸，正是太古时代的“古波斯”。欧美科学界如今把“古波斯”中的土尔其，称为“老欧洲”，认为那才是早于古希腊文化的老欧洲文化。

实际上，这个老欧洲文化就是罗刹女文化，从考古学上看，正是新石器时代。从《修行者》一书的立点看，新石器时代，与以后的青铜器时代的先期，是属于第二次天地大战期。

欧美在微观方面的突破，目前已研究至“微精神分析”阶段，投入这个研究领域的大多是精神学家、医学家、外科医生、物理学家以及一些教授。他们在研究中痛苦的发现，“人”这个形式，这个物体，以及人所具有的一切，包括人的一切行为，仅仅是“生命”借“人”这个形式做出的一种尝试。他们通过大量的医学论证，证悟出人的有为仅是一种假象，这种有为是受“生命”的无为支配的尝试。但是欧美科学家在论述中并没使用“无为”这个名词，因为“无为”是汉语，他们使用的是英语、德语、法语、意大利语和日语。汉译家把他们使用的名词译为“中性”，并解释这个“中性”是表示其特征是“不偏不倚”、“无目的性”、“具有盲目性”。

在汉语科学中，把这个“东西”译为“中性”，而使之成为科学名词。但这个“中性”实际是指无为态。可是在中国的科学界，说什么也不能使用“无为”两个字，因为一使用这个名词，就成了“伪科学”。

代表这个领域的欧美科学教授是瑞士的“方迪”，他从20世纪三十年代开始就专职投入了这个研究领域。

方迪教授于1992年8月7日在瑞士的“古外”村写道：“1961年我应邀请去过中国，在两个月内跑遍了这个辽阔无际的国家。目前，‘虚空’的思想日益深入科学领域，它是《微精神分析学》的基础。我甚至觉得，是在中国度过的日日夜夜和在中国的亲身感受，使我最终确立了虚空的思想。人都是由‘虚空——能量’构成的。我们都来自虚空——能量。这一共同的来源，使那些人类至今仍死死抱住不放的所谓区别，成为幻影。”

从方迪教授的这段话中可以看出，他已临近了“无分别心”，临近了“色空等同观”。从《修行者》一书的立点看，以方迪教授为代表的研究成果，已经徘徊在女神功法第七层次的大门外。而中国的学者，目前仍徘徊在第四、五层次之间。但不必气馁，方迪先生是从1939年前后起步的，至92年时，他已“修研”了五十三至五十四年了。问题是中国学者求功心切，不用说五十三至五十四年的时间，就是三、五个月就焦燥的了不得。究其原因，在于方迪不等钱用……

方迪教授的研究成果已是很了不起了，但是方迪教授的探索精神更是了不起。他无论是成功或是失败，成也英雄，败也英雄。

方迪从1955年至1988年，用了三十多年的时间苦苦研究、论证、实验，建立了“尝试”概念。方迪认为“生命”具有“尝试本能”，并进一步发现“人”这个形体，仅仅是“生命”尝试本能借用的一种形式。进一步又研究至，这种“尝试本能”在人及动物、生物体的形式上表现为“性本能”。成年人的一切成就，实质都是性本能的体现。方迪把“尝试本能”称为“伊德”。

方迪在1988年写道，当时我已隐约感觉到虚空的存在，感觉到虚空是世间万物的载体。但是，无论是它的存在还是它负载万物的功能，都那么令人难以相信和接受。

方迪接下写道，怎样才能与这个历来被人诅咒的虚空沟通？……我仔细研究了几十年探索的记录，几十份与不同种族、不同宗教信仰的人进行精神分析时所做的记录……我很快发现了“虚空”的一般规律，然后又顺利发现了“死亡——生命冲动”，进而发现可以用“神经突触”表述虚空的创造作用。

我确立了结论，我确定了《微精神分析学》的三个基本要素：

一、我的细胞甚至血液，不源属于我。

二、我的尝试本能及其能量，不源属于我。

三、我的所有的梦构成一个梦，这个梦不源属于我。

于是，我才明白，方知：

很少

甚至几乎没有什么东西

源属于我……

这正是我曾经拒绝、怀疑、犹豫的原因……

方迪又是如何“切入”这个领域的呢？他在1981年写道，15年前，从大量的研究记录中感觉到了虚空的存在，并终于以“尝试本能”这个名词表描“生命”的特征。于是，我全力以赴开始寻找恰当严谨的语言文字表达方式。

不久，神奇的睡眠，不断被来自“尝试本能”的闪光照亮……并渐渐离我而去……正是在这个时候，“虚空”，令人难以置信的虚空，和它所具有的令人难以接受的负载万物的功能，开始若隐若现、崭露头角……

当时，我感到非常累，常常在意想不到的时候感到精疲力尽，在办公室呆上一小时便疲惫不堪。

我自己也不明白，为什么我肯定“虚空”的存在？离不开它，却又不能说服别人接受它？

在必须确立“虚空中性动力”即尝试本能的那些日子里，我的睡眠越来越不好，常常突然惊醒……时而似是在一巨大的岩洞里，洞穴中回响着“尝试本能”接连不断涌现时发出的声响，还有不知来自何方的、震耳欲聋的嘲笑声，就像“佛罗里德”当年面对“死亡冲动”一样。

我感到“尝试本能”和“虚空中性动力”是某种不祥之兆。在那种不安与混乱的状态中，我几乎成了完全拥护中世纪教会烧死预言家和其他通灵活动的人的做法的人。

我不愿意并拒绝和任何人交往，总是独自静静的呆着，甚至连最好的朋友也不见。我开始粗暴的对待我的“本能”，因为这个“本能”使我与这个世界上存在的随便什么东西没有任何区别。

终于，最坏的事情发生了，即对职业的怀疑？是否是对微精神分析学的研究把我引入歧途？

为此，我重读自1939年以来我的笔记和记录（大约几万页纸，文字量估计是《修行者》一书的两倍至四倍）。同时，我又研读世界各国“精神分析学”著作。我发现，多么不幸！不知道是科学传统派坚持视而不见，还是我在异想天开？从形式上看，我们的确有相同之处，但是从内容上看，我们之间的距离又是那么大！

从方迪教授的这段文字中可以看出，连他本人也不明白的事。什么事？他无意之中撞在了神殿的大门上，他的心态及体态反应，正是通灵前期的“女巫”反应。那么，他感受到的“虚空”又是什么？是摩诃，是摩诃王，是复仇女神雅典娜，是大光明王西洋女王……

方迪在文字中抱怨，为什么他的同事，众科学家死抱着传统科学不放，而对“虚空”视而不见呢？方迪忽略了一个问题，他在无意中闯入了相应，在神奇的睡眠中获得了闪光的加持，又在无数次的睡眠中在一古巨岩洞中，受宇宙音流唵的加持而惊醒，在日间总是累，疲惫不堪，不想见任何人，这是他往世的万缘开始接近他的“功态”反应，故而他“视”而有见，而众科学家却是视而无见。

另，从方迪教授的案例中，可见记录的重要性，它可帮你进入神殿，也可以帮你从神殿中退出。

方迪教授写的那本书是“尚衡”于1992年8月在加拿大，蒙特利尔翻译的，由北京大学的两位先生校阅的。这本书是尚衡的导师“N·D”女士推荐给她的。

这本书在中国大概是属于内部研究读物，书后没有价格，没有出版时间和印制单位。是一位学者托人将此书交于我，可一直没看也没动，因为没有时间也没有精力看书。今天是97年4月13日，忙了一阵之后打算休息几天，收拾东西时发现还有这本书。随手翻开读了“序”，就是上述内容，正文尚未看，但从“序’中已略知一、二，这位科学家，瑞士教授，撞在了神殿的大门上，于是试图以科学语言来描述虚空中性动力，以及生命。不过，方迪教授的研究成果尚局限在“生命”的表现外部特征上，仍属于现象学，尚未切入“生命”的本质上。而此时此刻方迪也老了，年迈而体重，坐在沙发上喘大气……这就需要他的众多的欧美各国的学生，接过接力棒去努力敲开神殿的大门。

1938年弗罗里德故去，1939年方迪接下了接力棒，一个长跑就是50多年……当年弗罗里德在临故去时，他焚烧了他的全部记录，一边冷笑着一边焚烧着……不立文字。

方迪在序中写道，他正坐在沙发上喘气，他的一个学生手里拿着他自己刚刚完成的“图腾与禁忌一览表”走来……看到我呼吸不太舒畅，他说：先生，您可以平静的死了，您给我们带来了这么多光明！

孩子口中无谎言，他的话简直让我哭笑不得。我反驳道：蠢才！你为什么把禁忌放在左面，把图腾放在右面？重做这个表，记住，没有人强迫你颠倒一切！

从译者尚衡写的几句短短的感谢话上看，能看到方迪教授的书也是幸运。尚衡写道，感谢方迪教授出资印刷汉译本，感谢北京大学的教授不辞辛苦的为本书的（内部）出版而奔走……

任何事物一旦过了中点就开始走向自己的反面。宗教在中点前确实推动了人类社会的发展，诛杀女巫已表示宗教越过了自己的中点。那么，科学的中点是什么？正如作为一位医学科学家的方迪教授惊讶的发现，众科学家死抱住传统而对生命现象视而不见。他说，在这个领域里从事研究，不论有多大的成果，也不会获得诺贝尔奖金！

方 迪写道，多么不幸！……一天夜里，我迷迷糊糊的打开了衣柜，那里放着我学生时代的纪念物……

这是方迪在建立生命现象的“尝试本能”概念期间处于不愿见人的恍兮惚兮状态的事。

这些纪念物有大学毕业时写的论文，还有一篇在修道院里用德语写的文章……我忽然想起了“伊尔德封”神甫，他是我的哲学老师。

为了这篇文章，神甫把我叫到他的房间。

神甫说，你的作业本来不合格，但是我给了你最好的分数。因为，你将在今后的生活中经受很多磨难……

（现在分析，这位神甫是通灵者）

方迪说，他当时并未理解神甫说的话。

方迪翻开了那篇文章……“所有的学者都是神奇的人，他在坚持不懈的研究中产生的未知和犯的错误都是神奇的……

这就是灵魂的学者！他比别人要多问自己一千次‘为什么’？他比其他人要多怀疑一千次。

灵魂的学者自认无知，也不为人知，他是精神的乞丐。他回避人，人们也回避他。除了灵魂与梦，他没有任何其它标记。人们拒绝给予他鼓励和理解，拒绝与他对话。灵魂学者不会获得诺贝尔奖金，甚至没有奖学金……

真正的灵魂的学者已经全面的考 察了自己的灵魂，对它了如指掌，因而不再囿于对灵魂本身的探求。但是他的灵魂却朝着某一方向继续前进、飞翔、繁殖、解体、死亡、再生？甚至重新开始一切？那还是他的灵魂吗？或已是另一个人的灵魂？其实，灵魂学者已经没有灵魂。也许，灵魂是人忘掉、丧失一切，乃至物质后，所剩的东西。也许，灵魂是虚空之精华……”

方迪写道，重读了那篇文章之后，在经过数月的痛苦之后，就在那一夜，我第一次恢复了所谓儿童般的睡眠。第二天，我决定重新回到弗罗里德的理论中去，因为凭着弗氏理论，我至少可以表述自己的思想，简单、中立。

于是，在发现

我身上

很少

甚至几乎没有什么东西

源属于我之后，我才明白，不久前我的那种状态，是不可动摇的“虚空”、虚空中性动力、尝试本能，曾经和我的令人同情的“本我”，即潜意识，进行了一场力量悬殊的搏斗。同时我还发现，对于精神和肉体来说，这种探索很有可能不无危险……

从方迪医学教授的这段文字看，他经历了女巫现象，即附体现象。但是方 迪教授没有像本书以前篇集中举的乘飞机试图面见我的那位医学教授，方迪教授坚持走下去了……终于使他成就了在欧美的学术成就，即便是传统科学不肯颁发诺贝尔奖金……

方迪继续写道，在我“康复”期间，《微精神分析学》的基本框架概念终于形成了。在这期间，还发生了一件奇怪的事情，不知是不是弗罗里德的“心灵感应”理论在起作用，没有任何预先通知，曾接受我分析的人纷纷从世界各地来到瑞士我居处的“古外”村。她们（他们）在我家里、村里以及附近的小旅店里住下，二、三十位贫富不等的不同年龄的男女使我的家里充满了生气，他们中有医生、心理学家、精神分析学家、物理学家、企业家、银行家、商人和大学生。

他们开始整理我的两万页笔记，开列章目，打字，译成英文、德文、意大利文、西班牙文、日文……他们每天工作16个小时……我经常小题大作的向他们大发脾气，他们总是很理解的微笑，表现出经过精神分析移情后所具有的宽厚与超然。对于他们来说，我的存在是一种“场”，或说是“在场”。

他们中还有一个13岁时曾接受过我分析的“蒂娜”，我的小仙女。她在16岁时，曾经面对“图兰”大学的三百名教授和大学生，就什么是“微精神分析”这个题目即席发挥，做了一场具有历史意义的讲座。

现在，她坐在打字机旁将本书的手稿打了又打而不知疲倦。一天，她对我说，我不知道为什么，过去我还有一些情怨，现在一点也没有了。在我身上出现了一种不可打破的平衡，一种平平静静生活的幸福感。

她说这番话时，在她脸上流露出一种几乎让我心酸的平淡和超然……

从方迪教授的这段文字看，他的《微精神分析学》是又一种形式的“零点调试”和“身心分离法”。

方迪在书的序中最后一句是，我仿佛看见弗罗里德在屋子的一个角落里看着我，他似乎觉得这一切很好笑。

这里，方迪使用了一个“仿佛”名词。那么，我也可以在《修》书中写道，我仿佛看见西王圣母坐在我的身边……其实不是仿佛，在写这段19页稿纸的文字时，西王圣母一直坐在身边……

天亮了，4月14日了，又是坐了整整一夜。这一夜仅阅了方迪书中的序，以及写的这19页稿纸的文字。

现在是4月14日夜晚11点38分，入座，开始写……

有学者问，为什么整日整月整年的不练功？是不是已经炼成了，不用炼了？

如何回答这个问题呢？任何人，不论是什么层次，又哪里有炼成的时候？修炼是无止境的，天尊、三清以至佛王都在炼功，何况凡人？

但是，炼功有各种各样的形式，内容是炼功，可形式却是千秋万别，全在于方便。

比如，上座开写，表面看是在做事，实际上是炼功。做事写书这本身就是相应，而做事的形式又是打坐，这又是炼功。这就叫有为做事，无为炼功，无为蕴于有为中。

又如，以前的篇集中曾多次强调阅本书时最好是打坐或是趴在床上看书，这是为了让学人节省时间双管齐下，搂草打兔子捎带着就把功炼了。因为打坐不是一朝一日突击的事，犹如吃饭一样，你不可能一次吃一年的饭，然后这一年就不必再吃饭了。饭要天天吃，打坐亦如是。这样，当你进入较高层次时就不必再为打坐关过不去而痛苦了。

昨夜阅的“序”，是瑞士医学家方迪教授著的《微精神分析学》一书的序言，从序言上看，原文是1988年出版的，1992年由加拿大的一位华人译成汉文，又经北京大学的两位教授的奔波努力而获准内部出版。我是昨夜才打开此书阅完了“序”，给我的感觉是，方迪教授力图使对生命的探索和研究科学化，并为此做了五十多年的奋斗和努力。但是方迪教授的理论和方法，在中国大陆上只能作为一种学术研究，实施是不可能的，是与国情不符的。即便是国家允许实施了，按中国人现有的条件，也是无法实施的。因为方迪教授进行分析时，受分析人必须保障符合如下条件：

1、必须与方迪生活在一起。

2、方迪去什么地方，受分析人也必须要跟随，以便随机分析。从方迪资料上看，完成一个分析，要去欧美各国五、六个地区，单只这一点，中国人在经济上就无法承受。

那么，方迪规定的这两个条件是否过于苛刻？不是的。试想，当年释佛的教学，也是有这两个条件。他的上千名弟子学生与之生活在一起，释佛去哪儿，弟子随行。

那么，有些学人提出，为何你不能按照方迪教授或是释佛的做法进行教学，却是一个学人也不见呢？

因为不符合国情，也没有那个经济条件。方迪的研究与教学，有瑞土政府及欧美各国企业家、银行家、商人等等的资助。释佛及随行弟子去各处，都是地方国王出资供养。而这一点，不用说政治条件，就是经济条件也不允许。再说，还有另一个问题……方迪在序中已含蓄的透露了，译者把他的话译为“不无危险”。即，这种微精神分析存在一定的危险性。虽说方迪从事的是科学研究，但，涉及到了隐态。方迪教授已充分地认识到了这一点，他才仅仅擦到神殿的门边，而女神功的第五层次是要切入神殿去观个究竟，是故危险性就更大。

除此，还有一个微妙的问题，方迪也认识到了。他在序中写的那位小仙女蒂娜，方迪写到，她脸上露出一种几乎让我心酸的平淡和超然……

因为，当完成零点调试及身心分离训练之后，人的心态往往处于一种平静和超然。但这种状态，在市俗及社会，就会被视为“麻木不仁”，甚至“六亲不认”。

故而，学人一旦有成，亦不知是喜是忧？恰如白娘在曲令中所曰，“可怜天下人，忧忧喜喜喜中忧”。

那么，方迪教授所认识到的危险是什么呢？

当人一旦发现并认识到，“人”不过是“生命”的一种依托，一个物体，与草木、动物、石头并无区别的时候，在显心态上会产生恐惧，若是自制力弱的人，会导致精神失常。

方迪在序中含蓄的举了一位物理学家的例子，他在序中是这样写的……

他们中有一位物理学家。一天饭后，为了给我一些他曾经从我这里获得的力量，他对我说，“依我看，您大大缩小了神秘的范围。和您的发现相比，剩下的未知都是次要的。”

我早已过了专爱听奉承话的年龄，不过，听了他的话，我相信，这个曾被我深入其灵魂的人，是经过深思熟虑后才这样说的。

从上述这段文字可以了知，什么是“微精神分析”？即，灵魂分析。“微精神分析学”亦即“灵魂分析学”。也由此可知，为什么在出版上那么费劲，因为微精神分析学已属于禁区内的学术研究了。

方迪的《微学》一书其目录如下：

一、序

二、引言

三、第一章 人的能量组织

第一节 虚空

第二节 虚空的能量组织

第三节 冲动——共冲动

第四节 伊德过渡心理学

四、第二章 人的三项主要活动

第一节 梦

第二节 过激行为

第三节 性

五、第三章 人的心理生物现象

第一节 心理状态

第二节 身心关系

第三节 老年

六、译者的话

全书共28万字。

方迪教授的《微精神分析学》，在层次及深度上已超越了欧美的“瑞克”精神分析的微观方法。瑞克学的分析是终止在人的潜意识。方迪在引言中写道：

在微观精神分析学中

潜意识

不再是精神分析的

终极

一位女传统精神分析学家在研究了《微学》之后说：精神分析学（瑞克）是在显意识与潜意识之间建立起的断桥。而《微学》则专注于生命开始之前及结束之后的事情，包括受精……衰老和死亡……

中国急于把气功输出，实际上西洋在这个领域里，早已遥遥领先于中国气功，仅是中国在这个领域里只出口不进口，故而中国气功才得以固步自封。

那么，西洋已领先，为何依然引进中国气功呢？仅是为了研究的方便，多一个研究的内容和被实验物。大气功师的出口，对西洋来说，仅仅是多一个实验物。一些大气功师说，可以捞外汇！那是被实验后给的贴补费。

那位女专家继续说……

当我对自己进行“微学”分析之后，就可以看到从出生到今天的自己一“尝试”的积沉。这些尝试的总和，以其持续的时间长短和独特的印记，造就了我的个性。

“尝试”随时可以改变前进方向。假如我生活中的这些尝试曾经改变它们的方向，它们也许会造就另一个人……或者另一个物体……而不是今天的我……这真让人难以想像……

噢！我浑身发抖……什么是这些微小的“尝试”的发源地？……这些“尝试”来自潜意识以外的什么地方？……它们依附在什么上面？……这实在是令“人”恐怖……

那位男物理学家接着说……

初始，我尤其不能接受“尝试”的理论，我反感极了，真想走了……让您一个人去异想天开吧！我当时认为，如果承认了“尝试”的理论，就等于将人异化，把人看成一个可以被“尝试”随意使用和消耗的物体……我拚命抵抗和拒绝这种理论和观点，我真想发作，大喊“疯了！”“救命啊！”……

从这些文字资料上看，方迪的《微学》其研究的侧重点和深度并不是“生命本质”本身，而是生命本质依附于人体之后使人产生的种种表现。而《修行者》研究的侧重点和深度，是“生命本质”的本体，而不是它的依附物——人。

方迪立了个名词“尝试”，并用“尝试”这个名词代表灵魂这个名词依附后的表征。方迪选的这个名词既得当又得体，既表现出灵魂的外部特征又能使科学勉强接受，实在是不容易。

方迪在引言中写道……

“尝试”的概念有某种令人难以接受的东西，多年来我对这一点已确信不疑。我已证实，个人及社会对《微学》分析的抵制，首先表现为在潜意识中抵抗尝试和尝试的两个特点，即“尝试”特征的“中性’与“非目的性”。

方迪使用的“中性”名词，可以相当于“无为”这个名词。“非目的性”这个名词，可以理解为“适应”这个名词。

但是，进一步推敲方迪的‘中性”与“非目的性”，又不能以“无为”和“适应”去完全替代。方迪的“中性”含有两层意思，1，无为。2，阴阳和合。即，方迪发现“尝试”具有这样的特征，即是“无为”的，又是个阴阳和合体。而以后具体体现为阴性还是体现为阳性，就“尝试”本身而言，它是非目的性的，而是完全依环境和条件，去适应，从而表现为阴性或是阳性。具体表现为何种特征，完全是一种偶然。

方 迪在引言中写道……

尝试

是

偶然的孪生兄弟

方 迪接下写道……

当人突然被迫面对原始自我时，……我们发现，在人的社会外表下，在社会契约的控制之外，人是由其所进行的“尝试”创造而成的。形势越严重，尝试越是以残酷的中性安排着人的命运。

一位精神病医生在研究了《微学》理论之后说：……真奇怪，很少有人研究恐慌。个人的恐慌和恐慌状态中表现出的不可思议的恐惧……粗野的恐惧，……集体的恐慌和那害人的、丧失了体面、道德和责任感的因恐慌的溃逃……这时候……那些著名的理论都到哪儿去了？……那些安安稳稳坐在办公室里杜撰出来的理论呢？……那些理论有什么价值？……反射学、行为主义、现象学、结构主义、格式塔心理学……为什么在恐慌状态下，所有这些理论什么也解释不了？一点用处也没有？没有人知道为什么，一大群固执的思想家与另一大群固执的思想家进行斗争，在他们为自己的理论献出毕生心血后，他们的理论也一个个先后消失了……为什么不尝试一下突然间彼此失去联系或是以另一种方式相互联系时依然有效的理论……

尝试在偶然中产生，依照它自己的志愿而不以人的意志为转移……哲学和思想意识方面的理论，在尝试之后形成体系，渐渐得到确认，而在此时，尝试早就转移了……这些繁文缛节的理论、说教、诡辩哲学中，人们学不到任何东西（仅仅是被驱使、被利用），但是，尝试的概念却可以使人为自己找到适当的位置。首先，它可以使人接受这样一个现实，人的存在，只是各种各样尝试中的一个尝试……

方迪接着那位医生的话说，的确，偶然中的尝试，求生尝试、死亡尝试、爱的尝试、杀的尝试，各种各样的尝试造就了人。“尝试”的中性动力原则公正的支配着人，它对人、动物、植物、矿物一视同仁，不偏不倚。它作用于人就像它使分子、原子或粒子发生振动一样。

方迪的这段话，与几千年前老子的《道德经》上的一段内容完全一样。如此可知，目前世界上代表先进科学的欧美，在这个领域里的研究已经步入几千年前的《道德经》了。

那么，有学人问，为什么比方迪理论更为高深的《道德经》可以公开出版，而方迪理论只可内部研究呢？

因为《道德经》谁也看不懂，谁也不知道那里边到底说的是什么？众大家解《道德经》均是乱解一气，反正也是说不到点上。但是方迪教授在研究中发现了支配人的“尝试”。

方迪使用“尝试”这个名词，把那个“东西”形容的很形象。比如，那个“东西”犹如蒲公英的子，它在空中飘浮着，它是非目的性的，也是中性的。但是，并不是所有的蒲公英的子都有机会显现成生命的显态形象，哪些子有条件能得以显现，长成植物，哪些子无机会显现，那是一种偶然。而正因为是一种偶然，是故佛曰，人身难得。是故，今生今世你有机会为人，应知珍惜，好好的、平平静静的安度人生。

有学人问，那位医生说的“恐慌”又是什么？

前面那位医生说的恐慌，是说，人处在恐慌、恐惧状态中，那些高超的哲学理论、思想理论等等都派不上用场了。但是，也并非尽是如此。比如，令人恐慌、恐惧的比较典型的状态，处于大地震的震中，处于轰炸机群的轮番轰炸之中，等等。但是那位医生的话虽说是反映了实际，可也并非全是如此。我经历过两场地震，邢台大地震和海城大地震。在前面的篇集中，或许是在《探索者》中曾介绍过其中的案例，比如那个男人在恐慌中从窗户跳出逃命，而其妻子和儿子被震倒在屋里，爬都爬不起来。事后，其妻一连大骂了那位男人不知多少天。这是海城大地震中的一个情节。邢台大地震后，周总理亲临现场，开干部会布置救灾，会中又发生余震，满屋干部全恐慌而站起，欲夺门而逃。但是理智仍起作用，后天意识仍起作用，谁也不肯抢在总理之先去夺门。这是举的有关邢台地震的 案例，人在恐慌中，有时觉悟还是起作用的。故知，洋人的理论不是没有价值，但也并非是全对。

方迪教授在引言中论述了人与尝试的关系，他写道……

人，

像其它尝试一样，

是一个尝试。

人的存在

离不开尝试，但是

尝试完全独立于人。

以上，将方迪一书的引言阅读完了。看了下表，已是凌晨四点五十分了。这期间也并非是一直在打坐，中间还烧了两壶开水，洗了三件衣服。既然丝毫没有倦意，那就接着阅第一章人的能量组织。第一节虚空。第一课物质虚空。

方迪在正文的一开端是这样写的……

如果第一次在一本书中读到一切都是尝试，读者不禁会皱眉头。接下去读到“尝试”发生在“虚空”之中，读者会发出怀疑和嘲讽的微笑。读者的态度完全可以理解，但是，

虚空

确实是

尝试的发生地。

这里，对中国人来说，依然是不易理解方迪定义的“尝试”。下面我用中国方式去解释一下尝试，因为一个新的名词概念若不搞懂，在他的全书中全是使用这个名词，那么就会更不理解他讲的到底是怎么回事。

尝试的中性与非目的性，是一种无为，这个无为，为了适应，而又表现为无不为。如果学人了知老子的《道德经》，那么对于方迪定义的尝试概念就十分易解。但是与老子在《道德经》中所说的无为一样，方迪教授也没有交待出尝试的本质到底是什么？而仅仅是讲了尝试的现象。如果你已读完《修行者》，那么，就应了知，无为与尝试的本质是时间。但不要认为我的意思是《修行者》的理论要远远领先于欧美科学最前沿的理论，因为对于我来说，一切是闭塞的，并不了知欧美到底研究到什么深度了，而这两天阅到的方迪的书，全是一种偶然。下面看方迪如何建立虚空的概念。他写道……

我根据由尝试所构成的实体的结构，把尝试分为“物质尝试”和“心理尝试”，然后，又将它们所对应的虚空，分为物质虚空与心理虚空。

但是学人应了知，虚空本身并不分为物质虚空和心理虚空，这种划分完全是后天有为的，即人为的划分。译书的人把方迪的话译为，“对于虚空这一划分，可以说，完全是任意的”。

这一点，是学科学的人最易犯的病。科学家人为的把自然划分为各种名词，仅仅是为了研究的方便，而学科学的人往往却是理解为，或是误解为，自然原本是划分为一块一块的。一科一科的。比如，自然是人的身体，而医学为了研究的方便和治疗的方便，就划分为内科、外科、小儿科、妇科、耳鼻喉科、皮肤科、骨科、神经科，等等等等。但是，不能就因此认为身体是由这些科组成的。

有学人问，为什么在《修》一书的最后了，却引进了西洋科学的理论？

纵观《修》之一书，其所缺少的是与科学之间的断桥，但是又无法与中国科学之间搭起这座断桥，报上已发表了百名中科院院士的檄文，要与“伪科学”血战到底！但凡一搭桥，就会被指控为“伪科学”，炮口就调上来了。是故断桥问题一直无法解决。但是，中国科学是从西洋科学中学来的，西洋科学是中国科学之父，即便是百名院士，也无法否认！那么，我试着与其父搭这座断桥，看看能不能搭得起来，也算是一种尝试。

有时想想也怪，这百名中科院的院士，个个都是杰出的科学家，却居然发表违背科学的声明。如果声讨能形成科学，莫不如天天举着小旗大游行。

接下是方迪与物理学家一起研讨“物质虚空”的概念。物理学家说……

宇宙虚空……我们的银河系有一百亿个太阳，它们之间的平均距离是45万亿公里（45是个9）。

宇宙中的虚空……在地球和一个离地球最近的恒星的行星之间，宇宙飞船往返一次要用20年时间。比如离地球六光年的贝尔纳恒星，六光年就是六千亿公里，飞船的前进速度要高于每秒18万公里。

奥运会的百米田竞代表了人类的最高速度，即每秒9－10米，但是仅仅具有每秒10米水平的人类，却可以创造出每秒18万公里速度的载体。人类目前所能达到的这个速度，科学定义为第二宇宙速度。目前，欧美科学的奋斗方向是成就第三宇宙速度，即每秒30万公里而接近光速。如果科学一旦达到并实现了光速，科学就会大吃一惊！到那时，在光速中，科学就会发现隐态生灵的存在，到那时，这座断桥也就搭起来了。已是早上六点半了，吃点东西，活动活动……

主 页

探索者

修行者12-3

图 片

上一集

下一集


第261-3-4集

主 页

探索者

修行者12-3

图 片

上一集

下一集

修行者 总后记

《修行者》二十八篇 断后行

第261集 胜利回归 第三章

第四节

现在是夜里两点五十三分，入坐阅方迪教授的《微学》。日间去武陵桥小镇办了些杂事，弄回来两株“金盏菊”和“多菌灵”花药。养花是一件极麻烦的事情，首先是能不能栽活，活了以后就更复杂了，因为花的一生总是受菌类和虫类的伤残，而且菌类（真菌、细菌、病毒）对花木的侵害甚至远远大于虫类。

人的修炼和花木一样，首先是相应以成活灵性，灵性活化以后，“菌虫”危害就会随之而来，防不胜防，甚至会造成“养花”的失败。一旦染病，积极的医治和康复是必要的，但是更必要的是从一开始就注意“花木”的健壮以提高抗病能力。对修炼人来说，这种健壮要从两个方面着手，其一是基础训练以强化体质对抗疾病和衰老。其二是修心，包括世间法的修德修道，与出世间法的破除法障。

甲：是不是当人类的速度，从每秒18万公里突破到每秒30万公里的光速时，就可与隐界生灵接触？

答：仅是发现，尚谈不到接触。接触的最低速度要在每秒36万公里，第二接触需72万公里，第三接触需108万公里。但是，30万公里这个速度，很可能已是科学的极限，突破30万公里这个数字，科学会苍白无力，再说，物质形态的人也受不了，会光化了，溶解了。

大涅槃法的实质就是产生瞬间的不可思议的超速度，从而形成光化或局部光化。

这个瞬间的超速度是以光爆的形式发生的。比如，炮弹在火药引爆飞出炮口的瞬间速度是每秒800公里，如果将此类比于大涅槃的话，那么未经训练的人死亡时，犹如没有火药引爆，引发不出高速度，炮弹一出炮口就落地了，就坠下去了，飞不起来。

古代佛门中一些有成的大和尚常对弟子说这样一句话，即，若是修行有成的话，走与不走，何时走，自己能做得了主……

这句话的含意到底是什么？就是引发光爆以形成涅槃。

由此可知，若按现代法律的角度看，涅槃是一种特殊的自杀行为。是故涅 槃大法不立文字，释佛对大伽叶讲，唯此法不可传，传则无人情，……人身难得……

那么，既然此法不可传，不立文字，《修》书中又为何要讲述和研究这个课题呢？

如今，眼看就是21世纪了，读者和学人都是现代人，现代人重民主，是故就应该把问题的实质、性质等等尽可能的向读者与学人交待个明白，顺逆自便。比如，敌敌畏有毒性，是故要向民众交待明白敌敌畏有毒性。但是却有人喝敌敌畏去自杀，可社会并不指责交待明白敌敌畏有毒性的人。反之，若不交待明白，反而是对社会不负责任。这就是现代观点。《修》一书立足于现代观点，而不采用古代观点，遮着盖着密而不宣……犹如拿着长工资的红头文件不让职工看一样。

乙：现代社会，政治愈来愈趋于民主，政界的透明度愈来愈高，民众对政界的监督手段和监督渠道愈来愈广泛，西方哲学及社会学最前沿的理论认为，伴随着政治愈来愈趋于民主和透明，将会有愈来愈多的女性进入政界掌权，而最终会形成以女权社会替代如今的男权社会，西洋理论认为这是史前女神社会的重演。现今，西欧不少国家已出现女首相、女总理、女部长，甚至出现了女国防部长！但是那些国家的男政客说，是因为他们不希罕干了，因此女性才挤入政界……

答：表面原因的确是男政客不想干了，但实质原因是世界政治经济发展导致的，是世界大环境造成的，其中一个重要的因素是世界人民愈来愈反对战争，不论是以什么理由和借口的战争。人民需要的是生活而不是战争，再说，战争贩子们也打累了。

伴随着世界和平，世界各国的政治在民众的压力下愈来愈趋于民主和透明，但是，政治愈民主和透明，当官就愈是没什么好处了，既得利益，种种特殊权力和待遇就愈来愈少。渐渐地，当官仅是一种为民众服务，成了社会公仆，而那时，男人就不愿意再去争着当官了，就把当官的差事交给女人去做了。由此，男权社会转化为女权社会，但是，在女权社会里，男人是处于不操心，只享乐的地位。

根据这个原理，可以返观社会，即，女性官员的比例若大大低于男性官员的比例时，社会的政治民主及透明度均存在一定的问题。随着政治民主与透明度的增加，女性官员的比例也会增加，而最终形成女神社会。当家的主人以及社会的主人全部是女人时，我的理解，在那时就是接近共产主义社会了。罗马教皇坚决反对妇女的介入，他认为男权可以抵制共产主义。教皇的见解是对的。欧美政治坚决反对共产主义，但是又无法抵制女性掌权的大趋势。

研讨这个问题，涉政过深了。还是阅阅方迪教授的《微学》吧。

甲：为何要研讨方迪的《微学》，他的理论远在《修》学之下？

答：东方的修行者应全方位的掌握修行的知识，了知一下西洋的前沿也是必要的，互补短长。

那位物理学家继续对方迪教授说……

宇宙虚空中的主要成份是“电离氢”（即，呈现为带电离子状态的氢气。以下括号内为解注，主要是为方便众多只有小学文化的学人，是故解注中的文字不一定符合科学规范的语言，而以通俗、类比为主。不仅要把神学从寺庙教堂的院墙中解放出来，也应把科学从科学院院士的手中解放出来，因为知识是属于全人类的，而不应是少数人的特权）。

宇宙虚空中的电离氢，其密度不超过每立方厘米（即一毫升的体积，大约相当于25滴水的体积）几十个原子，就相当于四边长度都等于从法国巴黎到意大利罗马的立方体中，浮动着几十个一厘米直径的小球（可以想像为一个大足球场般的大空间，浮动着几十个针尖大小的点）。这种极稀薄的等离子体所处于的宇宙虚空，定义为、命名为“物质的第四状态”。

那么，宇宙虚空，真的是空的吗？对这个问题，世界上有多少物理学家就有多少答案！（故知，科学的尖端与神学一样，是一种模糊数学，谁也说不清楚，谁也说不明白，包括科学院的院士）。

这些虚空中的粒子，形成了一定的“能量密度”，但是，我不得不承认，这些粒子本身，同样是一些宇宙。宇宙虚空中悬浮着粒子，这些粒子本身又不是一个最终的实体，每个粒子中又含有虚空……即，虚空中有粒子，粒子中有虚空……（粒子中的虚空又含有超粒子，超粒子中又含有虚空……正是无穷大可极，无穷小却不可极）

啊，宇宙虚空！（神秘难测）在这虚空中，每出现一次能量爆炸，就出现一个新的星体（开天辟地），这颗新星依靠自己的氢、氦储量可以存在数百亿年，并随原子碳氢燃料不断消耗而逐渐变冷，伴随着构成它的虚空不断缩小，并逐渐加快旋转速度，而后变成一个脉冲星（由高密度的中子组成，每立方厘米十亿吨），它不断发射出电磁脉冲波，当脉冲星的重力超出旋转力时，脉冲星塌缩而成为“宇宙化石”。在化石期，环绕脉冲星的空间自我封闭离开了我们的宇宙，从而成为天体物理学家称之为的“黑洞”。

黑洞的发展有两种可能性，一、通过物质与反物质的作用变成光。二、排出我们的时空，在另一个时空形成一个新的宇宙膨胀的核心。

* * * * *

“宇宙学”是研究宇宙是如何产生的理论，中国科学界所接受的西洋宇宙学主要有两种观点。

一、热大爆炸宇宙学。认为宇宙的形成是高密度的能量核心爆炸产生的宇宙。

二、稳恒态宇宙学。认为宇宙产生于“混沌”，而这个“混沌”处于永不休止的创造之中。

按《修》学的观点，上述两种学所描述的均为宇宙形成的表观现象，而两种学说的区别仅仅在于所描绘的是宇宙形成的不同过程。

在形成新星的过程中，称为“开天辟地”。在星体能量耗消至中点及中点以后时，称为“天河退”。

《微学》继续说，虚空不仅存在于星际之间，就是地球本体也是个虚空。如果把构成地球的分子、原子中的空隙去除，地球的直径就不会是如今的1300万米，而仅仅是一百米！（也就是说，如果地球是一条1300万米的直线，那么，色的部份仅为100米，其余皆为空。记得在大约是1960年，我曾定性地研究一个原子到底有多大？一个原子是由“原子核”和电子组成，如若以铅笔尖点一个点表示是原子核，那么，另一个点，电子，就要点在一个大足球场的空间。这种定性而不是定量的研讨，树立了虚空观念。

另一个观念的形成是在1962年，我去北京西郊动物园的猴山，去探讨人的本性，把一包花生扔给猴群，看看是如何个反应？以及它们是如何占有和分配？当时是基于想研讨“原始共产的氏族”时代，是如何分配的。因为当时的科学理论是，人是猴变的。那么，现代猴必定仍有远古猴的特征。从动物园出来以后，无意中走到了动物园对面的天文馆。当时本不想进去，主观上认为一定是枯燥无味，远不及猴山。却又无处消遣，也就进去了。谁知，仅此一观却是令人终生难忘！那浩瀚的星空，使人方知，伟大的人竟然如此渺小！可却是在地球上，社会中争来斗去……）

《微学》说，从地球的结构便知虚空是我们存在的一个组成部分（即，我们的组成是色与空，空中有色，色中有空，色不异空，空不异色，色即是空，空即是色，色空不二，一体而不可分割，故而应一体同观方是。空到空处是空不空处。色到色处，是色不色处）。

甲：师如此讲学倒是自在，方迪教授讲《微学》，师讲佛学……只是又天亮了，早上六点半了。

可是我有个问题，在62年期间，北京的街面上没有花生卖？

乙：苏北有。徐州城里在50年代中期时鸡蛋还是一分八一个，在50年代末期，市中心彭城路的街心花园处，炒熟的大花生是两角四分一市斤。师于62年间曾去徐州小泰山观娘娘庙废墟，以及范增墓小土山西面的西楚霸王的戏马台。师在观“霸王别姬”，以及云龙山畔的韩信点将台、九里山外十面埋伏古战场……师说，是个错误，那姬一见汉兵十面包围，担心牵连霸王不能突围，故而舞剑自刎以促霸王破围而去。霸王虽是突围，但因失姬也就没了兴趣，于是命随行部将和他自己全部弃去战马，不去突围前行反而又冲进围中寻战……师说，如若那姬不临阵自刎，张良那悲箫也就吹不散八千子弟兵。西楚霸王及八千子弟兵完全有能力护持姬突围并兵移江东，那时的天下就未必是汉了。谁知阴差阳错、神差鬼使，那姬偏偏自刎而乱了军心，使得兵将无心战，西楚霸王也无心战，不过，那是两千二百年前的事了，大可不必为古人操心了。正是司马迁评的好，西楚霸王胜也英雄，败也英雄。历史虽已去了两千二百年，但西楚霸王却依然深印在人们的心中，听说徐州人为了纪念他，重新修复了西楚霸王的戏马台，供人观赏，供人寻味……

甲：徐州人倒是以西楚霸王为骄傲，不过骄傲得有点过了……

乙：何以见？

甲：师说，语言是民族生存之关键，一个民族若失去自己的语言，这个民族将被同化。秦皇大帝认识到了这一点，吞并六国之后，立即统一文字以形成大中华。清朝康熙皇下令八旗子弟必须学汉文，结果完成了汉满两族的同化。日本人控制满州国时，其根本措施是学校以日文日语为主。英国人占香港也是力图普及英语。故知，语言表民族或地方的尊严。可徐州人认为，北方的语系一片侉味，南方的语系全是蛮子味，唯徐州语系最为纯正！这是西楚霸王后遗症，无视天下！

乙：语言和文字代表民族的存亡，这倒是很多人都认识到的。法国作家写的一篇短文“最后的一课”，是说德军占领法国以后，下令学校一律教学德语，故而法语老师给学生上了最后一课，他告诉学生，要永远记住法兰西文字。

甲：但是如今社会上的人都以会说“拜拜”为荣，方知，那声声“拜拜”是同中华“拜拜”。可是当时法国已在边界布防了强大的不可逾越的军事防线，并认为德军是无论如何也不可能突破这道防线，现今的中国商业广告上还大声宣传，他的产品是属于那种法国防线，坚不可摧。但德军仅用了一个星期，不仅突破了防线，而且占领了整个法国？

乙：法国军政被迫流亡到英国，将军们一边上船撤退还一边不服气的回过头来指责德军将领不按规则作战！德军不从正面进攻防线，却是像当年元军那样来个军事大迂回，从背后进攻法军防线。德军的举止把法国将军的鼻子都气歪了……因为这种惨败有损拿破仑的英雄形象。

甲：不过，美国的巴顿将军诺曼底登陆也没有按照规则，而是声东击西。

乙：修行的法则亦是如此，这叫法无定法，法法无法。若是按法的规则去修，那就永远突破不了法障形成的一道道防线，以上研讨的就是女神功法第七层次的内容，色空同观、虚实同体以及人法俱空、人法两忘。但是有一点须提醒学人注意，《修》一书中所开列的各种案例，仅仅是为讲解功法的方便，且不要往社会、人事以及国际关系上去引申。比如会说“拜拜”不等于是忘了中华，即使是忘了汉语却又是形成了新的法障英语。学人在破除法障时，其问题就在于使用一种方法去破法障，即便是法障破除了，你使用的方法本身又形成了法障，这就是众多修者在山山水水之间“转腰子”的原因。至于“拜拜”问题且不可过于机械，不要理解为是抵制外来文化。包容性的本身就包含着要包容世界文化，但是，包容要有一个自己的“核”，就像宇宙和星球一样，要有一个自己的核。而不能像那位应考的学生似的一点外来文化知识也没有……

甲：哪位学生？

乙：是过去在中国发生的一件事……中国和法国是在格调上截然相反的，但是谁也说不明白，中华民族和法兰西人却是有一种微妙的情感联系。比如，最先和中国建交的是法国，以后法国又经过种种努力帮助和促使了中美建交。人们一直奇怪，这两个民族之间到底有什么内在联系？以后，发现了这样一个问题，西楚霸王是中国人心中的英雄，拿破仑是法兰西心中的英雄，而西楚霸王与拿破仑都同样吃了败仗，又同样是败也英雄！

于是考官出了一道考题，“论中外英雄西楚霸王拿破仑”。但是这位考生一肚子汉学却是没有一点外来知识。审题之后，百思不解？可又必须作答。于是硬着头皮答道，想当年……韩信云龙点将之后，九里山外摆战场……把个西楚霸王困于十面埋伏之中，那西楚霸王却是毫无惧色，单枪匹马冲杀陷阵，如入无人之地（琵琶曲十面埋伏就是描述西楚霸王大破十面埋伏阵）。

却不料，霸王的兵器不慎失落了……于是跃下战马，把一辆战车的轮子一破为二各持其半作为兵器……故曰，项羽拿破轮也……

方迪教授在那位物理学家讲完科学界所认识的虚与实之后说，地球的形态很像人的细胞。

一、地壳是地球的（细胞）膜，它的厚度（平均15公里）却是充满了空隙。地球正是通过这些孔隙进行呼吸以维持矿物的新陈代谢。但是地球周期性的一呼一吸的活动，有时却表现为灾难性的变化（地震、火山、海啸、龙卷风、雪崩、飓风等等。人们不可能不让地球呼吸，犹如不让人呼吸一样，那位学者却指责罗地干布为什么让地球喘气而引发丽江大震。地球的呼吸与人的呼吸一样是有节奏的，地球若用“皮肤”呼吸，则是气象、海风等等的变化。若是使用胎吸，则是轻微地震。有时憋不住了，用鼻或嘴这喷一下那儿吐一口，则是大地震、火山……）

甲：方迪教授把地球理解为犹如人身体上的一个细胞，十分恰当。地球实际仅仅是宇宙的一个极微小的细胞。

二、地 幔是地球的动质，它具有固体和流体特性，但地理物理学家对这个问题百思不解？

三、地心距地壳三千公里，其间是一种流体，它的主要成份其中有部分是温度达一万两千度的铁水。

四、地核密度极高，地震学家的研究发现，它具有离心性。

《微学》首先从宇宙虚空和地球虚空入手，借以说明人体的虚空性，如果把人体的虚空部分去除，那么就可以把全世界的人类“实体”装进一个乒乓球里依然富富有余。方迪说，物理学家笛卡儿不会喜欢这种说法，但这是事实。可是人的精神，一旦认识到人是由虚空构成的，就会感到“万事皆空”。

（万事皆空是走了偏道，不是中道，应是“空不空”。正是因为空不空、色不色，故而才是，色不异空，空不异色，色即是空，空即是色。20世纪八十年代、九十年代欧美科学最前沿，已经研究至《心经》的色空观了。不用说《心经》原著出自何时，就是译为汉文的时候也是一千三百年前的大唐时代。由此可知，欧美科学的最前沿，以《心经》译成汉文的时间来计，相较于《心经》的第一段内容色空观，其时间差距为1300年）

接下，是一位医生对方迪说，几年前我接手一个从五层楼上掉下来的两岁小孩，检查后奇怪的发现，除了身上有些瘀血之外，既无内伤又无外伤……现在我理解了，这个奇迹是虚空造成的。在人体上，虚空无处不在，正是因为虚空的存在，人体的体内各部位方得以运行。关节、骨骼发出的声响，正是间隙中气泡爆裂的反映。人的骨质表面看是实的，但是在显微镜和电子衍射中看，骨质完全是空的，而正是因为空，人的骨骼比钢筋混凝土还能承受均压。（这就解释了硬气功中的破石，身上压一块水泥板，再站上去很多人……故知，硬气功的表演实质是一种类型的杂技表演，而软气功的表演实质是变戏法，西洋人叫魔术，不是道术也不是佛术）

甲：如此方知师为何禁止表演，佛门也禁止表演，一表演就成了魔之术了，最起码也是蛊惑人心。

医生说，人很难理解构成自己的虚空，这正是人的观察能力之所以有限的原因。

乙：人习惯于看实的一面，这大大限制了人的眼界。以至限制了人的意识界。“观”就是立点于观空的一面，观虚的一面，通过行观训练渐渐的方可达到《心经》所说的“无眼界亦无意识界”。宇宙，包括宇宙中的万物，实性的东西极微极微，就是这极微少的实，内中又有无限的虚。而人类习惯于看实的一面，这种思维的局限性称之为“无明”，当行观至深般若时，方可无“无明”亦无“无明”尽。当认识到，观到生命的永恒性时，便知“无老死亦无老死尽”。

甲：如此，不是以《微学》解《心经》，反是以《心经》解《微学》了。

乙：相互为解，方便则是。

医生继续说，人体呈网状的骨髓……神经和肝组织……由不连续的内皮细胞组成的造血细胞……人体网状脂肪令人费解的新陈代谢……人体蜂房状的肺泡……人体的网状结缔膜……毛细血管、淋巴血管镂空的内皮……我从这一切中得出的结论是，人体是由虚空构成的……而且人类的繁衍全靠虚空……正因为人体是由虚空构成，死时火化后方可装进一个小盒……

甲：印度瑜伽以及软气功的缩体术，实质是利用人体中的虚空……现在是4月16日晚上十点十五分，外面滚滚的惊人的霹雳已经打了四十五分钟了，而且越打越是令人惊骇，也不知“她们”又在干什么？

乙：师说，别惹她们……

方迪教授写道，人体的构成……

一、人体由器官构成，器官是人体的宏观生理单位。

二、器官由完成同一生物机能的“组织”构成。

三、组织由细胞构成。

器官都有很大的空隙，这些空隙小的可以在显微镜下看到，有些则看不到，是一种潜在的空隙。古时，专门有人用防腐香料保护尸体，这些人既不是教士也不是医生，而今天，没有任何一个教士或医生能达到他们的技术水平。他们对人体空隙的分布了如指掌，他们的办法是，把一种称为“永生之液”的水注入人体空隙之中。

乙：这些人就是古巫。

方迪教授讲，构成组织的细胞，其间距是至少100——200个“埃”单位（埃是物理学中的度量单位，1埃＝10－7毫米），在细胞之间的这些空隙中流动着一种与组织液相通的流体。而每个细胞的表膜都充满了具有渗透性的电化学孔。

细胞被认为是人体解剖的最小单位，医学界曾一度乐观地认为一切疾病都可以由细胞学进行解释，犹如物理学界刚刚发现原子时一样，认为原子是不可再分割的最小的点。但是，以后的物理学家又推翻了以前的物理学家的科学论断，他们在原子中又找到了很多更小的基本粒子。尽管如此，至今原子依然拥有很多人类未知的东西。

电子显微镜可放大六万倍，细胞放大之后，犹如东方的大集市，热热闹闹……一个细胞的主要组成……

一、以空隙为主的胶体基质。

二、解剖一个细胞，把“细胞单元”称为细胞的解胞单位，包括胞核、初浆或内质网、核糖体、高尔基体、线粒体、中心体、溶体等等。可以把细胞内这些小单元视为以空隙为主的分子组织构成的微型器官。

诺贝尔奖的获得者，杰出的物理学家波尔，用天体比喻原子，即，宇宙、星体、地球等等所具有的虚空，同样存在于原子之中。

若用相对的眼光看，无限小的虚空，甚至远远大于无限大的虚空。

甲：这符合师的观点，师说，无限大可极，而无限小不可极。但是，方迪教授具有使用西方最尖端科学仪器的条件，比如放大六万倍的电子显微镜，然而师仅有一支飘去飘来的笔……还有一杯茶……可是师为何不从事科学研究却投入神学研究？

乙：环境造成的。从事科学研究必须有客体。比如德国的“马门教授”，他大概是犹太人，纳粹命令他离开手术室，认为只有日尔曼人才有资格进入手术室。马门教授几乎是低三下四地乞求那位军官，允许他留在手术室，但是遭到绝拒。马门教授绝望了，因为他从事研究不能没有客体，失去了客体就等于失去了一切而成为废人。

师当初也有客体，但要他离开客体。于是师说，大爷不干了！我去找一个不需要客体的工作。上面问，那是什么工作？师说：瑜伽！

就是从那时起，师开始独自研究瑜伽，不需要客体，不需要仪器和设备的研究。伟人说，梁山是逼上去的。并不是有那个瘾，非要上山不可。

方迪教授解释为什么无限小的虚空远远大于无限大的虚空？

一个原子

其体积的百分之九十九以上

是由虚空构成的

如果把原子中的原子核放大到足球那么大，那么，围绕它运转的电子与这个原子核的空间距离将超过50公里。

甲：方迪教授的这个研究结论与师在1960年自己定性研究的结论差不多，师说，用铅笔点一个点代表原子核，另一个点代表电子，两个点的空间距离犹如一个大足球场。

乙：师说，两个点之间有犹如足球场那么大的空隙，而隐灵可以比点还小，它们可以任意穿越原子的内部，故而科学无法捕捉隐灵。具足能量的隐灵，大可充满虚空为摩诃，小可穿越原子。

甲：今天是4月18日了，一位学人赠送给师一支笔，是英雄金笔厂制造的12K金笔。师把它放在了供台上，说，这不是我能用的笔，当初，具足全国劳模级的人物，才能获得一支英雄金笔。

乙：师写书用的是六元一支的钢笔，已经用坏了两支了，现在用的是第三支。师说，笔是个形式，形式越简化，法障因素就会越小。

甲：从“科学”的观点看，当地球上能源耗尽时，也就是地球显态生命结束的时刻，可能量的本质是时间，时间是不生不灭的，难道地球的时间就是有限时间？

乙：时间本身是不生不灭的，但时间表现为能量时，其方式是各种各样的。所谓地球的时间，即地球的能量仅是指可以存活以人这种生态形式。人这种生态形式的灭绝，仅仅是地球能量转换为另一种形式的能量。关于这一点，欧美科学界已充分认识到了，从一位天津学者最近寄来的一小张“天津日报”的剪报上看，其日期是97年4月3日天津日报第十二版上刊载的不足600个字的文章，标题是“火星：毁灭的地球”。

这篇报导是介绍欧美科学的研究成果，即发现火星上以前存在人类，由于能源耗尽而成为今天的火星。认为今天的火星即将是地球的将来。欧美科学认为，如果任由地球工业废气的污染，地球则将成为另一个火星体。

甲：但是，工业代表人类的开发行为，它是现代世界文明的基础？

乙：师说，开发是人类顺向进化之必然，但是“开发”有个中点，一旦逾越了这个中点，则会走向自己的反面，即死亡、毁灭。人类为生存和更好的生存，更富足和更为享受的贪欲驱使人类不由自主的去开发，但是不应忘记其基本点是生存，当更富足、更享受危及生存时，这种开发就相当于人类的自杀行为。但，世界各国的首脑人物并不是都认识和理解了这一点，联合国的和平与环境组织认识到了这一点。

地球能量是为满足人类较长时间的生存而贮备的，比如长江巫山至山城朝天门这一区域所贮备的能量，足够巴人再使用千百万年，而丽江所贮备的能量，足够大半个地球使用的，地中海所贮备的能量，足够欧美使用的。因此大可不必犹如现今国内的很多“开发公司”那样，似乎是在“抢”什么。

开发的立点，不应是去抢什么，而首先应是自身的保护，在保护状态下开发，对世间法而言才有意义。

行功亦是如此，很多学人的行功，犹如开发公司的行为，只注意去抢什么，而忽略本体的保护。偏九阴而轻九阳，就是这种只开发不知保护的行为。

甲：欧美科学界论断火星上曾有过类似于人类的生命，其依据是什么？

乙：天津日报的这篇文章说，欧美研究人员通过最尖端的航天技术以及最尖端的电子计算机，发现火星上有“金字塔”、“人面”巨石雕像，以及“古庙宇”等建筑废墟……师说，人面狮身石雕像一般是和金字塔配合在一起的，人面狮身像是大日宫主的标记。在4月16日的通灵行观中发现，大日宫主这次是以人面狮身的样子呈现在半壁山。当时外面是惊天骇人的几乎连续一个小时的霹雳和雷，问之，这又是在做什么？对曰，“西门峡东渡凡尘”。

只是这“凡尘”两字叫不准，也许是“凡门”，也许是“梵门”，也许是“凡人”？师说，就先取“凡尘”这两个字吧。师又说，“截断巫山云雨，三峡东渡凡尘”。

甲：现在出《修》书的合订本了，合本与散本小册子的区别是什么？

乙：区别并不存在，只是形式不同。1——9篇时，很多人建议出一本合本，但师坚持出的是散本小册子。师说，大厚合本易使学人形成法障，往往当人一见大部厚书时，潜台词就是“巨著”二字，这一“巨著”就在未阅之前形成了法障。而一本小册子，人们不以为然，故而不易形成法障。手捧巨著时，心态呈沉重，手拿小册子时，心态呈轻松。但是，如今认识到了这个沉重与轻松的心理因素之后，法障就破除了，故而无论是阅小册子，还是阅大厚本也就无区别了。

天津日报上那篇文章说，火星上人面石雕像的16公里距离处，有金字塔建筑群，其体积是石像的七千倍。在这两项的附近还有古城堡……

甲：当火星上的人类高度开发进化而同时破坏了火星的生态环境而导致显态生命大毁灭后，火星人类哪儿去了？

乙：作为人这种形式是毁灭了，但是其内容依然存在，正如恩格斯在论自然辩证法序一文中指出的，当地球毁灭时，在另一星球依然会出现新的思维。

但是，恩格斯这里使用的“思维”一词，其含意已经远远超越了现今政治、哲学、思想领域里所使用的“思维”一词。可以这样认为，恩格斯所使用的“思维”，含有能独立存在的“灵魂”的意思。

下面接着研讨《微学》……

先是那位医生说：我在研究中发现，人体的每个性感区域，都由一组细胞组成，这组细胞就像“心身微型发电站”。

甲：师说使用“发电站”一词欠妥，若用这组细胞犹如心身的一组发电机组，这样就贴切多了，不过，这也可能是个翻译和校审的问题。在《修1—9篇》中，师曾把生命光子描绘为发电机组，引入了“瓩”这个功率概念。人的穴位犹如变配电站的变电器或是配电盘，经络犹如输出输入电路，血脉犹如输煤系统。犹如为发电机组群配备的锅炉一样，为使煤充分燃烧而大量吹氧。氧一断，火就灭，发电机停运，人也就交待了，这就是呼吸的作用。故知，人不呼吸表示灭火了。

乙：武火运行就是加大供氧量，从而使发电机组全速运行。文火就是低速甚至超低速运行。是故，武火要给的得当，不可过，不可超负荷，要决定于锅炉、机组、各种零部件承受的能力。

《微学》说……现已发现二百多种粒子可以证明有关原子呈现虚空的说法，原子由原子核和电子组成，原子核中又含有质子和中子，而在质子与中子之间的核能“胶”中，又有“π介子”和“介子”

甲：在女神之歌《薄伽梵歌》中有这样一句，

我大如虚空，我小如芥子……

故知，隐灵呈现小态时，可穿越原子中的原子核。

《微学》中的一位精神病学家说：当我看到“一滴”电的照片时，不禁大吃一惊！这个由20万亿个电子组成的一滴电，呈现出的微星云般的、其中含有巨大的空隙……这正是细胞的生物电之源……这时我想到“电”这个名词来自古希腊语，其意思是琥 珀，我简直为这个把电意为琥珀的说法惊呆了……琥珀是一种植物风化了的树脂，三千万年前的琥珀经过磨擦之后，依然呈现出电性。

物理学家已经发现，电子可以穿越绝缘体物质中的空隙，从一个导体跳到另一个导体上去。物理学家们将此现象命名为“隧道效应”……这不禁使我想到，在看起来似乎是实性的连续排列的细胞膜之间，依然发生着物质交换式的渗透；在硬化的动脉内皮上，依然发生着神秘的血脂扩散……这不 禁使我想起了“雨果”的想像“一切都是原子，一切都是星体”。我认为，《微精神分析学》利用“虚空”与“尝试”的概念，使无限大与无限小相会合，使天文学家与微生物学家相会合，并建立了天文学家与考古学家之间的永恒友谊。

甲：这里使用的“天文学家”，暗意是科学最前沿，而“考古学家”暗意是神学最前沿。《修》一书可以视为是超级“考古”。

精神病学家继续说：我懂得应重视物质……但更应重视运载人的能量的“宇宙、原子虚空”，一切都通过无所不在的虚空对人发生着作用。从这个立点看，就应建立独特的宇宙观，当年佛罗里德在世时还犹豫不决，而现在，应该比佛罗里德所处的时代更为大胆！

方迪教授说：必须有勇气接受这些发现，它们恰恰反映出“泛灵——图腾”记忆的恢复，即

一、从天体到原子，物质虚空普遍存在并具有延续性。

二、构成人体的生物虚空，是，宇宙虚空的组成部分。

三、物质虚空与心理虚空相互延续。

甲：这里的物质虚空，是指物质的载体。心理虚空是指精神的载体。这些内容对于我国平均文化程度较低的大量气功爱好者来说，是相当乏味的，但是，作为修行者，就必须把科学最前沿的东西攻下来！因为科学攻不进神殿……故而就应主动向科学进军。这种进军并不是说去向科学靠拢，并不是套用科学规定准许使用的名词，而是去研究科学的本质与神学本质之间的断桥，而不是去研究科学规定的，哪些名词可以使用，哪些名词不可以使用，因为就是科学家也总是使用非科学语言和名词，比如“见鬼去吧”……再说，广播与电视中的播音员，也总是嘴不离“上帝”。不过，倒是喊上帝不算迷信，因为那是洋人使用的名词，若喊玉皇大帝，那就是典型的迷信了，因为这是中国自己的。

方迪教授说，星体在数百万年来准确无误的运动，这使牛顿认定宇宙中存在空隙，而且空隙中有“能量”的振动。以后，麦克斯韦尔证明宇宙虚空中的能量振动，是电磁波以光速在空间传播。现在，已经证实，月亮对人体有很强的生物心理作用。每年1600万次的暴风雨，以及每秒100次，每次电压为六亿伏特的闪电，对人体造成的影响直达细胞。

于是，医学界开始明白了，为什么肌肉对电位变化有反应。为什么在气压突然下降时，心肌梗塞、心绞痛、血栓塞、头痛、关节痛的发作率及事故率会突然增高。为什么焚风（一种带电的风）会引起精神病发作、自杀以及自残。

一些著名的专家在法国南锡实验场正在研究月亮、闪电……与精神失常等等的互感现象。我认为，精神分析学家如果对精神沮丧、失常自杀等等感兴趣，那么，他们就应该关心月亮和闪电……

甲：为什么月亮使西洋人恐惧？

乙：因为它是东方的……

甲：我记得过去听过一首洋味短诗……

月亮升起来了……

夜是那样的美！

罐头已经打开……

人们紧张起来……

只是不知人们紧张的是月亮呢，还是罐头？

乙：两种因素都有。潜意识是月亮，显意识是罐头。

方迪教授说，越来越多的研究人员认为，所有疾病均表现为发病器官或整个病体电磁场的变化。这个原理已被广泛地应用在临床，尽管很难做出明确的临床解释。人体中电磁场的变化。依靠的是细胞内与细胞外液体中的空隙，生物虚空存在于人的体液中，而这种体液，仅仅是游离水，就占人体总重量的80％。

由于虚空的连续性，以及由它维持的能量运输、水与空隙的关系，这一切使得电解液具有出人意料的生物和身心重要性。故而最先进的医学非常重视人体中的虚空，尽管是完全无意识的……在临床上应用的治疗方法，比如，治疗伴有高热的传染病、恶病质、手术后综合症等等，其手段主要是增加细胞空隙的电解液（即吊瓶或曰打吊针）。又如，治疗肾虚、心脏衰竭以及由心力衰竭造成的水肿，其手段是减少体内电解液。其它很多疾病均可根据情况调整病人体内的电解液含量。

甲：看来这就是西医的原则和方法。那么中医和中药的原则呢？

乙：总的来说也是或补、或撤、或调整。

甲：那么1——3层次的女神功法呢？

乙：九阳基训为补，九阴为撤，小九拜为调整。但是这里的补撤，与西医的增减并非是一种简单的对应关系。1——3层次的女神功法是利用行功中产生的令行功人自己也无法感知的微型光爆，这种超微型光爆犹如空中的雷鸣和闪电，以及它所形成的电磁波，调整着自己的肌体。而四层次的行功，犹如霹雳和巨大的闪电，是故行功人常被打翻在地……是因为电磁爆……

甲：若是根据这个原理，1——4层次不仅可以进行定性研究，而且也可以进行定量研究了？

乙：理论上应该如此。

甲：若如此，这个断桥不就接轨了？

乙：仅是1——4层次的接轨，5层次以上依然无法接轨。

方迪教授说，由此，虚空成了医疗的成败之母，宇航生理病理学亦不例外。宇航人员一旦直接与星体间的虚空接触，几秒钟后就会因压力突然减少引起体内液体气化而死亡。液体气化则意味着生物液变冷，温度可降到冰点以下，造成气栓和细胞结晶。故而宇航医学是以对虚空的研究为基础，并通过研究，揭示了虚空的物理化学和生物化学特性。比如，虚中简单的压力变化足以改变物质、包括人体物质在内的状态，即形态上的变化。

主 页

探索者

修行者12-3

图 片

上一集

下一集


第261-3-5集

主 页

探索者

修行者12-3

图 片

上一集

下一集

修行者 总后记

《修行者》二十八篇 断后行

第261集 胜利回归 第三章

第五节

方迪教授的结论是：

物质的一定状态

符合一定的

虚空能量组织

甲：我发现一个规律，即当科学解释不清的时候，就立即定义一个令普通人难以理解的名词定义，从而使科学在一般百姓的眼里，变得玄之又玄。

乙：故而世界上很多国家都提倡搞点“科普文化”，不然玄之又玄的科学就离百姓愈来愈远了，而最终使自己成为宗教。

甲：看来科学与神学一样，越到高层次就越是说不明白。于是曰，那就念阿弥陀佛吧，即：X＋Y＝Z。若按《修》学理论，如何看上面的结论呢？

乙：在第一篇第一集里，首先论述的就是这个命题，师曰……

宇宙的时间也是多层次的，各层独立的宇宙空间都有与之相对应的时间。

方迪说的虚空，即这里说的宇空。方迪说的能量组织，即这里说的时间。

师在第一篇第一集第一页上写道……

由于宇的多层次性，宙的多层次性，决定了宇宙生命的多层次性，而各个时空的生命特征又都是与其存在的时空相应。

方迪在他的文中，把师说的这种“相应”，用“符合”这个名词替代。方迪的侧重点是物质符合虚空能量组织，但强调了包括人体这种形式的物质。而师的侧重点是生命的表现形式是相应于时空的。

甲：符合与相应的区别在何处？

乙：符合是单向的、被动的。相应是双向的，是主动的。师在第一页上写道，“这种生命现象因时空不同而表现出的多层次（可类同于方迪教授说的，物质状态符合虚空能量组织），就是万千年来神学、巫学、宗教学、瑜伽学、气功学、修行学、宇宙生命学等等产生和存在的客观原因。（方迪说，宇航生理病理学亦不例外，是以对虚空的研究为基础）

甲：看来第一篇第一集，师是以论文的形式开头的……

乙：是的。首先提出问题并阐明观点、论点以及理论基础。

甲：看来师以前写过论文？

乙：听说是写过一些，但都不给发表，说是与“现行理论”不符合。于是师曰，看来只有当和尚写神话小说了……

甲：不过，方迪的理论是1981年首次发表，88年再版，92年以后译为汉文在中国内部阅读供研究使用。而师的文章是94年10月在九华山开写的……在时间上，若以92年计，也是晚了两年……

乙：师是在97年4月下旬才看的方迪书的第一页……是地区差造成的，这没有办法。再说，方迪教授是从1939年就开始研究这个问题，而师是在92年3月才正式开始研究，并于92年8月发表了“九天玄女记开篇”。当时自己拿钱印了一千册，送给了所有愿意要的人。以后又继续写，继续印，继续送……当写至四十万字时，因全部存款约一、两万元全部用完而无法再写下去了……

现在不同了，有众学人的资助，不会再因经济问题而写不下去了。这种禁区内的研究是件十分麻烦的事，不仅不可能获得国家财政拨款，而且还得小心再小心。师说，既然“发现”了隐态生命存在的可能性，就应告诉人类……否则，就是对人类的不负责……师又说，对于已获得的资金，必须节约再节约，因为研究工作会是十分漫长，必须有充足的经济条件的支撑。是故，师多次告诫一些站点，要勤俭节约，把有限的资金用于开发研究上而不是用于享受。比如，要完成与科学之间的断桥，就须有一定的科学仪器和设备，以及能供养操作这些设备的科技人员，这是一件极为不易的事，并不仅是有个木鱼，有个大钟就能解决问题的……

方迪教授在提出物质的一定状态符合一定的虚空能量组织，这个论点之后，紧接着使用了一个“恐怕”形动词。他写道……

因此，恐怕除已知的四种物质状态（固体、液体、气体、等离子等）之外，还存在物质的其它状态。

甲：这说明欧美科学界的最前沿，虽是感觉到了“其它”物质状态的存在，但也是无法证实，故而使用了暗示词——恐怕两字。

方迪教授说，电解液及粒子在人体中产生一种弱脉冲化学电流，它通过人体中的超微空隙在人体中运动……从而形成人体的第五循环系统（人体四大循环系统是，血液、淋巴液、脑与脊液、神经）。而这第五循环系统，正是数千年的中国针炙学的基础。虽然我不可能对针炙这种方法的临床价值发表任何看法，但是它证实了我一直感兴趣的东西：代表“天轴”的金属针能沟通人与宇宙之间的能量。故而，对人体的治疗，完全可以建立在哲学、甚至形而上学的思考之上……

乙：从方迪教授对针炙的认识，可以反射到“气功治病”这个在中国争议很大，甚至几乎被“封杀”打入伪科学的废墟之中……

气功治病的原理类同于针炙，方迪教授敏感地发现了这一问题，当然，他发现的是针炙而不是气功。师说，这个原理完全可以引申到气功治病的问题，即，“对人体的治疗，完全可以建立在哲学、甚至形而上学的思考之上”。实际上，气功治病中所使用的“诱导”，就是属于哲学治病，甚至是用形而上学治病。比如，有的大气功师组场，说，王母娘娘亲自下凡来给你们治病了……却是恰恰有些人的病就好了……这就是方迪教授说的“对人体的治疗，完全可以建立在哲学，甚至形而上学的思考之上”。

甲：可以回顾一下当年中功大师张宏堡与批判大师司马南之间的分歧，司马南的观点是，张宏堡的所谓“气”是非物质性的，而仅仅是属于心理诱导，甚至是一种形而上学的诱导。

乙：进而发展为凡属于心理诱导的气功皆为“伪科学”。只是依心理学治病的医学不算伪科学。似乎是一口气可以把一台25吨位的大拖拉大翻斗汽车吹上天，才算是真科学。

此时物理学家说，方迪先生，我已明白了虚空的概念，它不同于传统物理学对虚空的认识和理解。物质的状态是随着虚空的能量质量而变化，生命的质量随着我们对虚空和物质状态的利用而变化。那位斯坦弗大学的癌症物理学家在实验室里毫不犹豫的把他们在细胞内诱发的微原子核爆炸，称为“星体结构”。正是

虚空

造化了星体

星体又造化了我

甲：美国物理学家在实验室里研究引发的细胞微原子核爆炸，正是女神功法中的微型光爆。

方迪教授说，现已证实了下面三个既令人目瞪口呆，又让人无可非议的观点：

一、虚空的能量组织，决定着人乃至一切生命的存在。

二、生命产生于虚空，并回归于虚空。

三、有机产生于无机的虚空。

方迪说，为什么不对我的这个发现表示惊讶和赞叹！我发现了……

虚空

是

生命之源

如若没有或不树立上述这个世界观，一切，甚至人的一切知识均无意义！

甲：看来方迪教授比师要狂的多……今天就到这儿吧，已是4月19日凌晨4点23分了……下了半夜的雨，也开了一夜的灯……不过，如若方迪教授阅了《修行者》一书的理论，不仅会目瞪口呆，而且 瞠目结舌……也不知他读过《心经》没有？他研究过宗教，按理应是读过了。

乙：就科学家的身份而言，方迪教授能够面对事实，单就这一点堪称伟大！

科学本身要求从事科研的人来不得半点虚假，决不能像变戏法那样，也不能像现今开的很多商业、公司仅立足于一锤子买卖。

甲：现在，修行者向科学进军，应注意些什么？

乙：不要陷入科学八股而不能自拔！

科学在解决一个个问题的同时，也给自己设立了一道道法障。有成就的科学家，之所以有成就，全在于他能破除法障。真正的科学态度是，既否定一切，又肯定一切，而新的发现就在这否定与肯定之中，即在“有无”中。

肯定，在于敢于面对事实，承认现象的客观存在。否定，在于去研究、探索现象的本质。

甲：那么，气功现象、气功疗法、气功治病等等的本质是否就是方迪教授说的……对人体的治疗，完全可以建立在哲学、甚至形而上学的思考之上……或者……建立在超验心理之上……很难想像，能超越中国的针炙学对心理物质虚空进行更微妙的开发！直到我熟悉了中国人的机敏的才智，直到我确立了虚空的思想，我才不再对针炙感到那么惊讶。

乙：初始，西洋人对中国的那一根小针大惑不解！而且从哲学及社会学的立点看，中国针炙是原始巫术的再现。

但是，针炙确确实实是古巫术的遗留物。在古巫学中，先有炙法，渐渐的才有针法。最原始的炙法以及最古老的针法，是在通灵中，借助眼功和耳功进行的。经过一个漫长的历史时期，在实践中大量的记录，总结出了穴位、穴道、经络以及炙法和针法。有了理论之后，就无需再有眼耳之功了，只需照虎画猫便可奏效。中医的一切成就都是基于古巫学。古巫学是中国哲学的原始思想，而古巫学集之大成，其大总持，就是《易》。古曰，天经地“易”。正是。

天经，指的是《心经》，出世法。

地易，指的是《易经》，入世法（显易）。

而天地之间本一曲，此曲即《薄伽梵歌》。

针法在古巫手中是极为厉害的，因为她们有眼功，她们看得见病原体或附体在人体的哪个部位，正如九天玄女所言：一针下去鬼神惊！

中医的中药验方，其原始也是来自古巫。古巫使用眼耳之功，面对患者，求教于动物仙从而获得药方。

西洋的一切也是来自西洋古巫，但他们善于上升为理论，当宗教理论成型之后，立即诛杀九百万名女巫！

但是，女巫的产生和存在，是天地间的一种生命现象，恰如野火烧不尽，春风吹又生。且看三月三的云南大理，那一队队快乐的巫娘，唱着、跳着……无论是活着，还是死掉，永远是一只，快乐的飞虻。

至于才刚说的气功，其中有一部分恰如方迪教授的论断，也恰如司马南先生的观点，但不尽如此，其中有不少是巫现象。比较典型的是张香玉大师的大自然功，以及最初的鹤翔桩功。鹤翔桩功的种种表演，实质就是民间女巫的“发马”与跳大神的变相。另有一些所谓高级气功，实质是变相的宗教学的翻版。

不论气功大师在西洋表演得如何精彩，西洋人出于礼貌，掌声不断……但内心始终认为这些表演，不是东方戏法，就是东方巫术。

现在已经阅到方迪教授写的《微学》第19页上了，至此，学人也会感觉到，方迪在他的书中运用了“名词效应”的原理。即，物理学家说，医生说，精神病医生说等等。这无非是加深一种印像，即他的理论的科学性、权威性及普遍性。实际上，就是在读者身上设立一道道法障。

比如，在前几年批判气功时，批判文章写道，美藉华人物理学家说气功如何如何……等等，其性质是一样的，是一种设立法障的手法。

那么，在《修》书中是采用这种方法尽量减少名词效应引发的法障，即，甲说、乙说、A说、B说等等。并且尽可能的使用“无名小卒”说，以避免学人法障的形成。

同理，学人在写自己的194或是交流文章时，也应尽量避免使用“妙师”说……之类的文字。

另一个问题是写作的立点，《修》一书在文体上是第三人称与第一人称这两种写法交替变换着写，按理，这是不符合文学规范的。

在通常文学规范中，一篇作品，或者是一我到底，谓之为第一人称写法。或者是一他到底，谓之为第三人称写法。而《修》书的文体是我他交替，皆为方便。一般，在我字当头较重时，就变换第三人称写，在我字与我分离时，淡化时，又使用第一人称写法。如果学人要训练身心分离法，在写194或是交流文章时，不妨可用第三人称的写法，直到找不到我为止。

比如在禅学中有这样一段……

一僧在念南无阿弥陀佛……

其师问，谁念佛？

僧曰，我念佛。

师问，我是谁？

僧道，我是我。

师曰，我怎么是你？

僧曰，你是师。

师道，你怎么是师？

这实际是训练身心分离法的一例，身心分离法是古印度瑜伽的一项基本训练课程，这种训练传至中国以后就成为禅学的基础。

甲：那只野鸭子到底是怎么回事？

乙：见色不见空。

甲：又飞走了呢？

乙：见空不见色。

甲：乾隆皇下江南写的三个字，他的随行文学大臣要走了一个字，这到底都是什么字？

乙：要走了有，余下真趣。

甲：故知，若有了有就不是真趣。但是历代文人推敲乾隆皇写的三个字，始终不明白这三个字的句味到底是什么？

乙：乾隆皇下江南，地方官绅为拍马屁，请他游览风光，至一亭前，官绅请圣上御批几个字以书于亭上。乾隆挥笔写“真有趣”三字。

随行大臣一见不好，慌忙下跪奏曰，请圣上将中间那字恩赐……皇笑曰：准奏！

于是，亭上只余“真趣”二字。

历代文人研究至此时，皆认为是乾隆御批的太俗，朝臣怕天下耻笑故要走了有，余下真趣二字，又文又雅。历代文人认为，乾隆汉学不怎么样，并纷纷以此为例。

但是，乾隆不仅精通汉学，而且精通佛道。他对地方官的应酬并无兴趣，于是也应酬一下写下真有趣三字。其句味是，真，无也。真有趣即是无有趣。他把参禅的机锋用到御批上去了。

那大臣把有一要走，乾隆笑了……因为太白了。真趣二字，让明白人一观，就是无趣。

故知，真趣亭，即无趣亭。

科学与门派学一样，初始，真东西只一点点，以后就越研究越复杂，直至形成繁琐科学而严重的脱离了民众，是因为人为的定义、名词、概念……越来越多，犹如佛学中，人为订的规矩越来越多一样……下面继续阅《微学》。

医学研究中发现神经细胞之间相互联系接触的方式是各自伸出一支触角，像中国老式扣子那样一搭一扣。但是，若叫“搭扣”又太俗，显得不科学，不是科学语言，于是就定义：如同搭扣那样的接触，命名为科学术语“突触”。

精神病医生说，突触使我发现，人体中的组织或器官，首先是其细胞自成一体，然后才以突触形式彼此相联，这就是细胞社会学的基本法则。现在，我终于明白了，为什么我们至今没有在人脑中找到一个负责学习的总控制中心……人至今只开发利用了自己大脑的一小部分，所以我们学点东西才那么费劲，要想综合所学的东西就更难了。

另一位医生说，只要不涉及自己，不涉及自己的出处，不涉及构成自己的物质，人什么都想知道……奇怪！如果人什么都知道，就是不知道自己从哪里来的，那不是等于一无所知？

我对胚胎学最感兴趣，但是有关组织发生过程的（科学）论述繁琐得要命！为什么人总是拒绝认识自己形态发生的过程？这后面肯定有深刻的原因……这难道是因为人永远不可能完全摆脱胚胎状态？或者说，是因为翻看悬在虚空中的胚层……实在让人难以忍受？难以接受……

方迪教授说，经研究证明，胎儿在母体子宫中，其原态称为胚胎。而初始的血管和红血球均产生于胚胞之外，产生于胚胎与子宫壁之间的空隙之中，它既不属于母体，也不属于胚胎。胚胎以后的血管及血液，既不是胚胎自己形成的，也不是母体提供的，它产生于胚胎与子宫之间的虚空。即……

在生命的最初六个星期里

我的血细胞

既不是我自己的

也不是我母亲的

而属于我和母亲之间

一个无所依属的空间

生命之初

人

一无所有

甚至连血液也不属于自己……

以上，就是我方 迪在引言中所说的《微学》三要素之一。

甲：从方迪教授的研究结论中，可以得知，生命以人这种状态产生时，仅是借助于母体子宫而成活。而人的生命却是来自虚空。

下面开始阅方迪书第一节虚空的第二课心理虚空。

在第二课心理虚空中，方迪首先再次声明，划分物质虚空与心理虚空仅是为研究的方便，是人为的划分。而虚空的实际，是不划分成心理虚空与物质虚空，它们是连续的，是一体的，即：

事实是

虚空是连续的

发生在虚空中的尝试

并无物质与心理之分别

不知学人对《修》书涉足这个领域是否感兴趣？但是，已至最后一集又不得不如此，即，吹响向科学进军的号角……战队从神殿中冲出，已至科学圣殿的大门，兵临城下，科学圣殿已成一座围城……

精神病医生说，很容易在日常生活中观察到心理虚空。比如，注意听一个讲话，就会发现每个字之前，都有一个难以捕捉到的空隙。这种空隙并不是词的产生和它到达意识所需的时间，它是记忆“突触”造成的延迟，因为潜意识中发生的一切都不受时空的限制。上述这种现象在人的一生中都存在，比如戴高乐在准备讲话时，头会微微摇动。

现在，远程通讯专家使用了这一原理，他们将此现象命名为“语言无休止的微观空歇”，用一种可以自动填充电话交谈空歇的机器，可以节省电话网线能量的50％以上。

人的听力和注意力亦是如此，几乎每30秒就发生一次空歇。故知，在肌肉运动、感觉和精神活动中亦是如此。

方迪教授说，在众多接受分析的人中，有不少语言句子总是反复出现，我的研究组人员将这种类型的语句命名为“反复出现的句子”。这些句子更易使我们感受到心理虚空的存在。正如女精神病医生说的，“每一个反复出现的句子，都是接受分析者加进集体无意识大洋般的茫茫虚空中的一滴焦虑……”

在众多接受分析的人，在结束第一次分析时，共同出现的反复句子如下（方迪的长分析是先让受分析者谈出他或她一生中的一切经历）

好啦，就这些……

我都说了……

我没什么可补充的了……

这就是我的生活……

您现在全都知道了……

我从来没有这么详细的谈过我的生活……

我都倒空了……

这无数的案例长分析录音，使我们发现

在没有体验过自己的虚空之前，

无论学问大小，

接受分析者

都不知道自己在说什么……

（从中观的立点看）

接受分析者在空谈虚空……

反复出现的句子如下

我不知道自己在说什么……

我驾驭不了自己的头脑……

我知道一些事情，其实什么也不明白……

我很诚恳……但是，我说的全是假的……

要是立刻抓住我刚才说的话不放，您会认为我是骗子

刚才就像是不是我在说话……

方迪说，这类句子与意念飘忽毫无关系。因为，人在处于意念飘忽状态时，潜意识的思维活动很快而且不可控制，给人的感觉十分痛苦。而“反复出现的句子”，则是被自由回想、联想搞乱了的心理虚空的显现。随着接受分析者心理虚空不断的暴露，并明白了《微学》，了知了虚空之后，这类句子逐渐减少最终消失。

甲：在欧美的研究中，几乎是认为中国气功大潮中的气功大师所组的场以及所谓的气功态，是属于“意念飘忽”状态。而这种状态，与神经病者的表现几无区别。当西洋人在中国北京的各大公园里静观张香玉大师传功，以及众人的鹤翔桩气功时，是被视为“意念飘忽”状态，是导致精神分裂症的前奏。

乙：一般所谓高级气功所进入的态，在本质上与民间女巫发马、跳大神等等并无区别，在科学中，在西医里被定义为“意念飘忽”状态，并被视为瞬间精神分裂症。

在一些学人进入第五层次的通灵行观中，师不止一次的告诫：偏了！下道了！

其因由就是没有认真读《修行者》而滑到意念飘忽状态去了。为此制了十八拍，目的就是告诉学人，女神功法中的通灵大观是什么样。

即，并不处于任何态。一边聊天一边行观。一边喝茶一边吃水果一边行观。一边洗衣服或做其它事情一边行观。

而不是处于高级气功所说的那种神经兮兮的态。一切都是在自己控制之中，想观就观，不想观就停。

方迪教授说，空歇只是虚空的多种心理表达方式之一，但是不应把由虚空造成的空歇，与不专心、疲劳、激动、高强度心理活动、移情等原因造成的空歇相混淆，也不应与下列三种情况相混同，即

一、试着理解

二、试着一种方法

三、试着承受环境变化

由虚空造成的空歇，是人的一种原始性的自卫表现，它体现着“像”的伊德振荡。

在进行《微学》分析时，当分析者感觉到被分析者处于因虚空造成的空歇而沉默不语时，分析者决不可涉入，而任凭这个空歇不论有多长！如果分析时间到了，分析者只须站起说一声“明天见”，然后走开……（让被分析者独自处于沉默之中）

甲：为什么方迪教授立下这个规定？

乙：因为，被分析者在诉说一生往事时，瞬间处于一种“呆”态，用我们的语言讲，就是“空”态，在空态中，人的脑没有思维，极类似“定”。此时，分析者若介 入，易使被分析者受到惊吓，或是其它什么。但是，方迪教授虽是感觉到了，但无语言去描述，如果他懂得佛学，他就有语言描述了。故知，对于研究者、探索者，人类所有我都具有。如果在知识上缺口，研究某一专业科学是没问题的，但是对于研究“人”，那就会使自己的研究成果局限于某一层次而上不去。

方迪教授说，只有在事后，引导受分析者听自己的回忆录音时，指出那些因虚空造成的空歇，让受分析者再想一想，回忆一下，在空歇中，有时甚至是很长的时间，其思想活动又是什么？往往接受分析者因此又能回忆起一些细节，重新述说自己的过去和现在。

在分析进入尾声时，受分析者听自己的录音时，他（她）自己就成了对自己的分析者。

乙：当自己成为对自己的分析者时，就已完成了一定层次的身心分离。

甲：但是《微学》的这种方法，很难应用在现今中国人的身上，因为，人，没有那么安静，都忙得很，忙着做这做那，忙着知道这知道那，而静不下心来去了知自己。

另外，从方迪的语言缺口来看，研究“人”的这个专业不仅需要知识的深度，而且需要知识的广度。由此我想起以前那百名中科院院士的圣战书，我觉得……

乙：是在对气功深恶痛疾之时，不得已采取的手法，以“中科院”的名词，以“百名院士”的名词以产生效应。但依然觉得不够劲，又以“美藉华人物理学家”这个名词加重效应之效果。因为值钱的是那个“美”字，若是美藉洋人那份量就更重了。

这种行为，如若从科学精神病学的立点看，实际上是很神经的。因为科学院院士的知识层次再高，也仅仅局限于一个很狭小的专业领域，而且往往越是院士，其知识面越是狭小。那么，从科学的立点看，又是根据什么去抨击你根本就不懂的领域呢？犹如让一位大物理学家去抨击昆虫学或植物学或美学。正如师以前举过的一个案例，在62年、63年间，大批判居里夫人时，师问了所有慷慨激昂发表抨击演说的人，居然没有一位看过“居里夫人”这本书，却在批判这本书。师说，难道你们不觉得你们一个个都很神经吗？

* * * * * *

方迪教授说，在《微学》分析中，把对被分析人的自述录音称为第一次分析。六个月乃至十年后，重放这个录音给受分析人听，称为“重复分析”。

在重复分析中证明了存在这样的一个事实，即，我们每个人一生中精神活动的储备是多么的有限！

重复听录音时，接受分析的人先是不肯相信，再是惊讶，随后才逐渐发现……

一、充斥自己个人生活、家庭生活和社会生活那些长篇大套的废话消失了。

二、自己的一生可以归结为一些记忆，一些散落在茫茫虚空中的记忆。

在重复分析的再次录音中，受分析人的反复出现的句子如下……

我的记忆的世界，说起来也就那么两三句话。

我已经走到了生命的尽头，这一辈子不过就是个可怕的虚空。

一套填补虚空的东西。

虚空……争来争去……还是虚空……

我这辈子闹来闹去，也就这些东西……

都说我想像丰富……可是我怎么说来说去老是这一套……

多没劲……我还以为自己能说出点动人的事呢……

那时候我居然在写书，我怎么还敢写书？

我是著名的艺术家……却是这么贫乏的精神活动……

不听这录音，我决不会相信自己这么愚蠢……

别人还说我挺机灵呢……

我那时真的是这个样子？简直是个可怜的笨蛋！

叨唠来叨唠去，老是这两三件事……

您居然能耐心好几个小时听我说这些废话？

关了录音吧，我永远不想再听我以前说的那些废话……

甲：重复分析的第二次录音中这些众人共同反复出现的句子，又说明了什么？

乙：这些句子是受分析人在听自己第一次分析时讲的生活回忆录音时说的，它说明两个问题，其一，一个人的一生碌碌无为， 即便是自己觉得很伟大，却谈不出什么值得回忆的事，而造成心理虚空。其二，身心分离后，就少于陷入日常烦恼之中，而会视以往的烦恼太愚蠢，太空虚。

另外，从三时的立点看，身后的一切回忆都消散在过去时的虚空之中。身前的一切在未来时虚空尚未到来，自己的一切仅为现在时，现在的一秒、一分、一小时、一天、一个月、一年……

只是不能用科学观点去评定现在时的长短，若按物理学的立点分析，现在时仅在几秒钟之内，甚至不足一秒钟，仅在 嘀——嗒之间，即1／3秒。

人生现在时，要比物理现在时长不少，而且会因人而异。有的人的现在时可扩展为一天，有的人可扩展为一个月、甚至半年……这个问题尚无人研究。是师上次讲课时讲的，师说，人生现在时不要理解为物理学现在时。心理时间与物理时间是有差异的，人的心理现在时是因人而异的。

在方迪搞的重复分析中可以看出，当一个人感觉很沉重时，说的几个小时的话，在他轻松时再去听，他自己也会认为那时竟然那么愚蠢！居然深陷在根本不值一提的凡事之中而不能自拔……

方 迪教授说，伟人的一生之所以感人，就在于最终可以归纳为三、两分钟的录音，归纳为“几个少得可怜的秘密”，而余下的都是没用的废话和谎言。古时，有位国王，他下令为他的辉煌统治写一部历史。

一部十卷本的史书写好了……但国王没时间看。

作者又缩写为五卷本，可国王还没等看完就死了。

他的统治，最终是以这样几个文句写入了历史：“他诞生、生活、死亡”。

以后，就连这几个字也消失了……

方迪写道，

物质虚空不会给人带来快乐

心理虚空让人感到恐惧

我并没有

因证实了这一点

而感到轻松

女精神分析家说，科学家和思想家历来就对虚空感兴趣，但是他们一直在尽力使虚空不涉及自己。虚空……这个太空……宇宙的潜意识……这个令人痛恨、讨厌的词……听到它我只好苦笑……我能通过虚空和潜意识的一些表现感觉到它们的存在……或者说，是我那不忠实的意识让我以为那是虚空和潜意识的表现……（人的一生）虚空……潜意识……不忠实的意识……剩下的还有什么？

尽管如此，我还是强迫自己去抓住它……终于好歹重新抓住了它……可以说，我费了很大力气……因为，只有在“无知无理”……一种“前理解”状态下，才有可能体会到虚空……

甲：实际上，很多科学定义或是科学命名的术语，实在是一些玄之又玄的名词，仅仅是佛经道藏名词的另一极端。比如“无知无理”的“前理解”状态，这就是非迷信的科学语言。

乙：这位女精神分析家使用的术语，“无知无理”可以理解为是最大限制显意识活动而出现的状态，即接近零点状态。因为古印度瑜伽在西欧广为流传，故而她们可能掌握零点调试法。

女精神分析家继续说，……它慢慢地……非常慢的开始控制我……让我感到它的存在……体会到它的重要性……它开始一阵阵地……幻觉般地……有了力度……啊！当虚空得到你的允许……来抓住你时……（三分钟沉默……）……因为，虚空是第一位的……

甲：正是，摩诃我本大！

女精神分析家说，不管我对它是不是重视，不管我是不是利用它做什么……都对它没有任何影响……因为那纯粹是我的事……与它无关……我付出了很大代价……终于很不情愿地明白：

从根本上讲

虚空做出的反应

还是虚空……

虽然我不能完全把握虚空……虽然我不能确定它在什么地方……但是……我还是穷追不舍……

甲：看来，欧美的研究已不能忽视了……这个深度已远在气功之上了。

女精神分析家说，在进行微精神分析的关键的戏剧性时刻，多亏是对虚空的认识，我才没有失去中立和自制，才没有到不可自拔的地步，或者半途而废……

我敢说，干您这行的，必须把握虚空才能继续生活……才能不时帮助其他人继续生活……而不至于像“布劳尔”给“安娜”做分析那样，使人陷入恐惧之中……

乙：上文中的“中立和自制”，可以理解为心不动。这正是师反复强调的，在行观中，在与隐灵接触中，必须心不动，否则必走偏，甚至“走火入魔”，这一点正是五层次以上的不安全性，是不无危险的。

布劳尔，奥地利精神病医生，生于1842年，故于1935年。他曾与佛罗里德一起研究歇斯底里。

安娜是当时的一位患者的名字。

现在分析，安娜很可能出现了“女巫”现象，故而去求医，布劳尔对安娜进行分析中，估计是涉及了隐灵而未把握住……

女精神分析家继续说，在一场令人精疲力尽的长分析中，微精神分析学家……只有在了解接受分析者从精神到肉体正在经受的一切……所以才能……发现他（她）的虚空…………接近虚空比探索潜意识遇到的阻力更大……所有为了解虚空而进行的尝试，都肯定会调动人的机体防御机制……引起一种内在的身心应激……因为虚空使身心之间的界限模糊不清……我不禁想提一个问题……我认为，这是一个关键性的问题……人一次次从身体或心理角度对虚空进行尝试性进攻，应激是不是正是由这些进攻中受到的挫折所构成的呢？

这一切难道不令人回味？难道不像敲响的警钟！提醒我们不要涉及虚空？……这一切难道不让人想起“浮士德”……

（浮士德，哥德作品中的人物，书名就叫浮士德。大概是他碰见了鬼）

她继续说，我每天都在通过长分析发现，人之所以不了解虚空，是因为在潜意识中对于正视自己的心理生物虚空怀有恐惧。微精神分析揭示出的这一深层恐惧，使我们能够准确地理解精神病学中所谓的“内冲击”。

（在女神功法第三至第四层次的中间，学人往往伴随恐惧，这种恐惧若用欧美科学解释，就是触及了“虚空”造成的）

莱茵在1960年提出了内冲击的概念，认为，失去最基本的安全感是内冲击的主要特点。但是，这一说法有相当的局限性，与虚空相比，可以说“失去最基本的安全感”是次要的。因为内冲击概念仅是以精神分裂症的研究为中心……

发现心理虚空和随之而来的潜意识恐惧，会引起受分析者的强烈反应。一位15岁的接受分析者所说的话让我非常关心，当时我尽力克制自己才没有离开沙发去拥抱他……他说……

……他妈的！……人不光是尝试……还他娘的是虚空！也就是说，人是空尝试！……没道理！我爷爷说，人可以既是医生又是笨蛋……依我看，人可以既是精神分析学家又是笨蛋！……您觉得怎么样？女精神分析家，您明白我的意思吗？

白痴也许会相信您的话，正常人肯定会狠狠地教训您一顿……因为这简直难以想象，不可思议，没法让人相信……您的这个理论够您喝一壶的……一旦被推翻您就再也甭想起来了，地上趴着去吧……尤其是您还死不认错……好像靠虚空能写出第二本《圣经》……见鬼！只有实体才可能存在嘛！……说我来这做分析是为了尝试？O·K！说这些尝试都是偶然性，O·K！但是，说这些尝试本身是虚空的，而且发生在虚空里……这我就闹不明白了……再说……要说精神分析是虚空，这虚空可真够价儿……（估计微学分析的价码是昂贵的，一次分析，没有多少万元是下不来的）

就算是我信了，因为是您这么说的……不过，您要是敢在我们学校讲这个，人家肯定会起哄……别人会让您拿出证据来！详细的证据！要是您回答说，证据本身也是空的，那您可跑不了喽，非倒大霉不可……（看来，科学有时也难以拿出证据……犹如哥白尼拿不出地球围太阳转的证据，而大家瞪着眼看的都是太阳在转）

女精神分析家继续说，对虚空的恐惧一般通过阉割情结进行代谢。接受分析者总是害怕自己全身的能量从身体的某一出口跑光。这种恐惧有时还会出现在我们的梦里，就像虚空引力最初的表现……下面是一组反复出现的句子……

我一滴一滴地小便，一想到它会不停地流下去，我就全身发抖……

过去，每次小便我都怕把自己尿空了……

那时候，我最怕小便，怕我尿完了，它还止不住……

头几回排精，我真怕把精囊也排出去……

每次来月经，我都觉得全身被流空了……

早晚有那一天，月经会把我流干……

真怕大便把我全身的能量都带出体外……

是不是害怕被拉空才会大便干燥……

甲：这里反映出东方人与西方人微妙的差异。西方人对大小便恐惧，而东方人对大小便认为是一种无限的享受……因为憋的难受。

主 页

探索者

修行者12-3

图 片

上一集

下一集


第261-3-6集

主 页

探索者

修行者12-3

图 片

上一集

下一集

修行者 总后记

《修行者》二十八篇 断后行

第261集 胜利回归 第三章

第六节

甲：我是这样，不知你是如何感觉？

乙：东方人不大习惯研讨大小便方面的问题，在传统上认为是有伤大雅，甚至视为低级庸俗……还是看西方人的研讨吧。

甲：不过，这种研讨对于某些方面的人，不一定能看得懂。比如歇斯底里一语，在五、六十年代这是城市文化阶层的人挂在嘴边上的名词，但师发现，如今很多二、三十岁的年轻人，不知歇斯底里是什么意思。是故，速度是否应放慢点？

乙：歇斯底里是外来语，犹如“沙发”、“坦克”这类名词，都是外来语。歇斯底里，可以理解为“发神经”的意思，但不是抑郁型，是一种大吵大闹，表现为大发脾气，并以吵叫掩盖一种内心的不安。这种状态多发生在女人身上，在儿童身上也时而发生。渐渐地文学开始使用了这个名词，并作为女人的专用语，而失去了原来的医学意义。在医学里，歇斯底里含有精神分裂的意思。前面文中的安娜，就是因为出现了歇斯底里状态而求医于布劳尔，结果是越治越严重。对歇斯底里症最好是采用安慰的办法。

甲：在前文中，方迪教授有一句……由虚空造成的空歇，是人的一种原始性的自卫表现，它体现着像的伊德振荡……

乙：这段文字比较复杂，原文中像字上没有引号，是师在像字上加上个引号，意思是读者应明白，就不讲解了。

在虚空造成空隙时，人“脑”出现了图像语言，方迪将此现象称为“像的伊德振荡”。

如果未读过《修》书，对方迪的这本学术专著是不易看懂的，即使是大学研究生级的人材。按理，学人应该能看明白了，故而将研讨的速度放快。

甲：可是师说，放快速度是不是要抢什么？

乙：那是指的另外一回事。师说，很多学人求功心切，犹如养花，刚种就天天念叨为什么还不开花。于是大浇水、大上肥、甚至进行人工强化光照……结果，水大烂根，肥大灼伤，强化光照阴阳失调，“寿命”短促。只有大型花工厂才采用这些措施，那是因为等钱用。做为切花，令花出山，去市场叫卖，一、两元一棵，人买回去，花瓶一插，大放光彩。却是好景不长，一旦花败，弃之于垃圾……因为它无根，仅是一次性的商品切花。若非是等钱用，何必急于出山？一旦出山，犹如切花。还是一起进攻欧美的科学圣殿吧。

甲：他们的研究已接近了断桥……进军，就是断桥之战了。

女精神分析家继续说，这种恐惧同样会表现为性兴奋受阻，且男女均如此。下面是又一组录音记录……

一位男性接受分析者说，当时我勃起正常，但一到关键时刻，就拒绝享受快乐……因为我怕极了……害怕排精把全身的力量排空……怕就这么完蛋了……于是，我控制自己，在最后一刻撤下来了……她问我是怎么回事？我或者根本不理她，或是瞎编个借口……

乙：白娘圣母笑道，“虎头蛇尾流长江……”西洋女王加一句“虚晃一枪……”

那位男者继续说，有件事我很奇怪，每当发生这种情况时，我都特别想小便，而且一尿就是好几公升！

以后，出现了阳痿……但那痛苦与排精恐惧相比，这不算什么……怕排精，那种感觉就像马上要跳进死亡的深渊、堕入虚无……今生有数的几次排精，我都觉得像被人从一万米高空的飞机上推下来一样……

甲：我认为这是一种心理障碍，是受蜜蜂的影响……雄蜂与女蜂王交配之后就立即死掉。配种兔时，一次配完，必须立即将雄兔放出，不然就会被雌兔咬死，因为雌兔还要……这就决定了雌性早晚要占优势。一个女巫说，只有用坏的犁，没有犁坏的土，谁怕谁……

一位女性接受分析者说，我很怕性享乐，所以干脆不合作……为了不失控，我边做爱边吃苹果……我丈夫很讨厌我这样，他甚至停下来把我臭骂一顿……另一次，我突然在他兴奋时笑了起来……他狠狠地打了我一个耳光……

以后，我的性恐惧达到了顶点……开始小便失禁……小便流得很慢……但是总不停……我丈夫很讨厌这个……他再也不碰我了……不久，他告诉我，他已和另一个女人有性关系，我宁愿受这种折磨……宁愿离婚……也不愿体验性兴奋时产生的恐惧……那种好像整个人都在液化……流空的体验……

方迪教授说，梦，最能揭示心理虚空……

梦

创造生命

它在

虚空中进行，

是虚空中

心理物质能的再现。

故而，在没有从心理生物角度体验和理解虚空之前，无论是分析者，还是被分析者，都不可能彻底明白梦是怎么回事。

下面这个析梦的例子表明，幼年时一个没有被吸收或没有得到发泄的、与虚空有关的性发现，有可能导致 阉割焦虑：

一位女性接受分析者说，……这里，梦很清楚……当时最让我感到惊讶的是平滑的皮肤……两腿中间……朝前的地方……平平的……什么也没有……我明显的感到缺点什么？好像什么东西被割掉了……

再以后，梦开始变得模糊，记不清楚了……但总的印象是，身体上因此而缺个什么东西……然后，我就看到了我弟弟……我很害怕……就醒了……

方迪说，两个小时后，这位女者在接受分析中，在她自己完全没有意识到的情况下，却正是诉说着对上面梦的解释……

她说，玩过家家时，我当爸爸，站着撒尿……

十岁时，我听说男人可以进到女人身体里……我不明白从哪儿进去？有什么秘密通道……

一天，我在自己两腿间放了一面镜子，看了看，什么也没有……我原来以为可以发现什么？那东西只是像个小缝……

第一次性交，我还以为是男人给我捅了个洞……很长时间我都不知道女人还有阴道……一直以为我只有一个洞……夜里，听到母亲呻吟……我一直以为是父亲分开她的两腿……在撕开一条通道……

很长时间，我一直以为孩子是从肛门生出来的……唯一让我百思不解的是……男人也有肛门怎么生不出孩子？

方迪说，通过大量分析观察，认识到，心理虚空随着它的能压的变化而变化，可以从下面的一组众多人反复出现的句子看出……

1．当我很活跃的时候，我对虚空没有什么感觉（后天意识活跃，先天的就无法感受，此即说时默，默时说。唐朝时中国人就已了知了，而这已成为欧美科学前沿研究的课题。21世纪很可能是这样一种趋势，欧美科学前沿学习中国古文化，中国科学界再向欧美学……）

2．生活一紧张，我就和虚空失去了联系（故知行功时，身要放松，心要轻松才是）

3．为生活而骄傲就会拒绝虚空……（顺利时）

4．我一会儿很讨厌虚空，一会儿又很喜欢它（生活和事业顺利时，就讨厌；不顺时，就喜欢）

5．不承认虚空的人，从来没有体验过真正的疲劳（不顺时）

方迪教授说，人们体验虚空的方式与程度，是测量潜意识焦虑的存在，和逐渐消失的最佳尺度。经验表明，人们对虚空的认识：

一、取决于天然（先天）禀赋，即人与虚空之间，自然的心理物质关系。

二、直接与心理素质成正比。

三、可以因丧失某一器官（如瞎子），或心理的某一功能，或感情破裂，从而加强与虚空的感觉。

事实上，任何身心障碍，那怕是极微小的身心障碍，都会引起人的内在虚空的振动。

所谓内在虚空，既是生命的发源地，也是生命的归宿……

* * * * *

甲：有这样一个问题，欧美的学术研究，已被开发到社会学领域。以这种研究结论，欧美人看中国气功大潮，是个社会学上的问题。中国民间大量出现女巫，也是个社会学上的问题。是群体性的身心障碍，引起群体性的内在虚空的一种社会反映。而气功大师的种种表演，被视为身心障碍之典型。比如，戏台上一位演员表演的精彩极了，但观众一边喝采一边明显的知道他演的是小丑。再是，在欧美人审视的目光中，中国有“门派”的种种气功，仅是一种原始巫教的变种。只是……方迪说的心理虚空的能压……这又是指什么？

乙：心理虚空的一种表现形式是“音像”，以及一种用眉心观不见的音像，但以“他心通”的方式作用于人。这种作用是基于“音像”具有一定的能量，但这种能量并非是实体性的，而仅仅是产生心理作用。人及动物均本能的会使用这种音像能量进行自卫或进攻，尽管它并没有实质性的作用。

比如困兽的吼叫，人群在受惊中的狂叫，均属于这种性质。这个原理早已被应用在思想政治的宣传上、商业广告上以及军事行为和社会行为上。斯大林说，大炮是战争之神！这不仅是指炮弹的直接杀伤力，更是指爆炸时的音响与爆炸形像。抗美援朝战争中，美机在中朝军阵上低空飞行，就是利用音像能量所产生的军事心理作用。英法联军已攻入埃及本土，我们这边搞个大示威游行。名曰：声援。也是利用音像能量可产生政治心理作用。小孩不听话，大人大声吼！手拿个棍子只举不落，这也是利用音像能量可以对人的心理产生作用。在气功治病中，广泛的应用了这一原理，故而尽管可能不是真的，但也称不上是伪科学。伪科学这个定义，本身就不是科学，而且伪科学只存在于科学领域之内，它不存在科学领域之外。西方往往习惯于把最新研究成果应用在军事、政治上，随后就是应用在经济上，其实用观点要比东方人强。在这个领域里被广泛应用的是军事心理战，政治心理战，经济心理战等等。他们使用心理战已成功的解决了苏联问题……但是，他们最头痛的是中国问题……因为中国有古老的根深蒂固的东方古文化。必须彻底摧毁、封杀中国古文化，才能解决中国问题。

方迪教授说，我为几位盲人做过分析，在笔头交待完最初的注意事项后，我就再也没有办法介入了。其中有一位的分析很难做，但是却给我留下了分析生涯中最激动人心的记忆。我认为，天生失明的人，比我们更能直接感受到心理虚空和它的能量组织。

甲：故而，瞎子算命者较多……

盲人说，我全靠感受物体的气运动……靠超音虚空反射到我的雷达……或声纳上的信息行动……看不见东西让人苦恼，不过，要是你们看见的都是错的呢？我宁愿看不见，也不愿意看见丑恶……听人说，丑恶无处不在……

让你感到恐慌的东西（虚空），正是给我带来希望的东西……我在黑暗中一步步找到自己的路……

有时，在一个十字路口，我会走进一个充满阳光的客厅……强烈的光线会使你们感到刺眼，你们可能觉得那是寒光……可这强光能使我看见，给我温暖。

我是个盲人，你们看见的东西，我一个也看不见。但是，我看见的东西……你们也看不见……我甚至能通过身体，感受到事物的振动……

甲：如何理解这位盲人所说的？

乙：他的天目开了……他使用了很多隐语……但是方迪教授可能没有天目这个概念。盲人说，“有时，在一个十字路口……”这个十字路口，并非是大马路的十字路口，而是盲人感觉到的十字路口，即眉心大十字处。“有时”，是表他的眉心处是偶尔碰上的，而不是经过专业训练之后，可以随意去的。“我会走进一个充满阳光的客厅”即眉心处。“强烈的光线会使你们感到刺眼……”这整句话是个大形容词，是说那“客厅”有强光。正如第四、五篇中说的，譬如千日，大放光芒。

“寒光”一语，是说，他看见的强阳光是正常人看不见的一种隐态光。“我看见的东西你们也看不见……”是指眉心处所观的音像。但是，“感受到事物的振动”，《修》学中尚未涉及这类问题……因为没有盲人的那种亲证和体验，故而无法取得直接性的经验和论证。

那位盲人继续说，只有在无限的虚空中，人才能“看见”（抓住）光……

而且……我已能在虚空中确定自己的位置……你们却会在虚空中迷失方向……（这是暗指死后的事，位置一语，是指归宿。乙注）

你们迷失着方向……这就像你们本来已经拥有一切，甚至已经过剩，可是你们还想要更多的东西，积累、储藏……想用更多的东西来填充你们的虚空……（只是一件也带不进去……甲注，为何不见了ABC……乙曰，去了……甲问，出山去了？乙答：不，归洞了。甲，如若她们参加评注那就更热闹，两个人的戏没劲……）

盲人说，为什么没人知道虚空？真正的虚空，不是人杜撰出来的虚空，而是确确实实存在的那个虚空……如果……

大家都能明白

虚空

是

生命的延长…

那该

有多么美好……

方 迪教授说，对虚空的强烈感受，有时完全是由某种顽固的预感所致，和由此而产生的一阵阵焦虑，形成了一组“症候群”，我命名为“虚空综合症”。但是，由于它往往被一种其它的身心疾病所掩盖，或以自杀告终，虚空综合症很难识别。但是，有这种综合症的人相当多。

虚空综合症可以在人生的不同阶段出现，值得引起注意的是，有这种症状表现的人的年龄越来越小。这已成为更多的年轻人要求进行精神分析的原因。

甲：现在有了科学的名词术语了，曰为虚空综合症。女巫现象，附体现象以及一些气功现象均可纳入虚空综合症。有些气功较易引发这种综合症。比如十几年前一度风靡全国的鹤翔桩，就是因为不少学员发生自杀、跳楼等等而深受冲击。这种冲击来自两个外部原因，一是没有正确理论指导；二是求功心切。是故师曰，要三分功七分书，勤阅书，缓行功才是，不要过早地往虚空里跳……知道有那么回事就行了……

一位廿岁的接受分析者说……我不知道是我总在找虚空，还是虚空一直在找我……这是一种我根本控制不了的自然吸引……很小的时候我就总想从阳台上往下跳……大人不得不老抱住我……

现在，我明白了，我和虚空谁也没有必要找谁，因为我就是虚空，虚空就是我……

如若让我试着说说它在哪儿？它好像从腹腔神经丛开始，像皮肤一样（蛛网一样）布满我的全身……

唯一不同的是，它能和周围世界相通，给我带来一种美妙、真实、轻快、新鲜的感觉……

虚空

活在我身上

我的身体

仅是虚空的模子……

它不停的自由自在的使我的精神……肉体和周围的一切相会合……使我没有孤独和失落感，使我感到自己是大自然中不可分割的组成部分，使我完全融进了大自然中，并被它接受了……在我完全是天然自我的情况下，才认识到了这一点。（这里的“天然自我”类似于一种无为态。甲注）

另一位廿二岁年轻人说，为了认识虚空，我甚至愿意出一次车祸……我经常骑着摩托车跟在汽车后面，有时都挨上了，那时心里发紧，有一种头晕目眩的感觉，我很喜欢这种好像马上就要被吸走的感觉……好像在穿过一个危险的隧道……

好像有什么东西在召唤我……不去不行……

从开始进行微精神分析以来，我发现那个召唤来自我的身体内部，来自我自己的虚空。唯一解脱的办法就是跟它和解，和它交朋友，学会和它共处，接受它的各种细微的差别，不同的格调以及它的不可数计的反应和欲望……为它效劳……过去，我自我感觉不好是无知造成的，这种无知总是在欺吓虚空……

甲：我发现这样一个问题，《微学》这本专业学术书上的标点方法，与师在《修》学上的标点方法极为类似。但是南京方面有关校对工作的研究中，认为不太符合汉学句法规范，故而在以后的合订本中，减少标点而合为长句。

乙：师当时还不会使用“语言空歇”这个名词，但是立足于功法的角度，在很多地方断成短句有利于学人开悟。《微学》一书也使用这种方法，虽然其书中未讲，但师一眼就看出，是在利用空歇原理，给虚空留个空子。

甲：在前文中《微学》有关性问题的那一男一女，为什么会出现多尿？

乙：《微学》只是忠实的记录了多尿现象，但没有理论解释为什么会多尿。师说是“冷汗现象”，其生理原因是“脱水”。人在轻度的外界惊吓中往往会，吓出一身冷汗。在性恐惧中，也同样发生“冷汗现象”，只是这种脱水不走皮肤而是走尿道。人在极度恐惧时，这种脱水都是走尿道。

甲：原来如此，我明白了日常中常见到的一种现象。很多人在一起时，感觉不太自在的人就会说一声上厕所……然后就再也没有回来……走了尿道……

方迪教授说，《微精神分析学》对虚空的研究并不是整体性的，而仅是一个局部的，甚至可以说是思辩性的象征概念。尽管如此，从事分析时是离不开虚空（甲：月落不离空）。

在进行时，我们要求主持分析的人必须符合三个基本要求：

一、中立。

二、自制。

三、注意力应似有若无。要尽可能放松自己，不受日常各种牵扯注意力的因素的干扰，听任自己的潜意识活动任意进行。

我们认为，这三点基本要求，符合主持分析者自己的“尝试”需要，并可以通过尝试，使自己的虚空与受分析者的虚空同步。

甲：这个原理与中国普通气功的基本原理实际上是一样的。《微学》一书的发表，首次是在1981年，而那也几乎正是中国气功开始的一年。区别在于，欧美是专业研究性的，中国是群体普及性的。只是……他们是真科学……而我们……犹如二傻子得病，说不出来……可泣可叹……中国的科学家总是要端着点，因为太少，不能低就气功这种夏里巴人。

方迪教授说，我们在理论上已经明确的懂得，坚持上述三点的重要性。因为：

一、知道自己的虚空与接受分析者的虚空是连续的。

二、能够测量人对虚空的亲和力和吸引力。

三、了知虚空屏幕及其作用。

乙：也并非是如你认为的欧美尖端科学就是那么平顺，也是在不断认识和发展中前进的，是故过分责备中国科学也是不通情达理的。方迪的《微学》初始也是被拒之于科学圣殿之外……

方迪说，如果本书的论述必须具有科学的特色，那么可以说，微精神分析学与科学不仅将日益接近，而且将融为一体。这一新的世界观将给人以生存的希望，因为一旦掌握它，一切都会更新，包括人本身。

乙：处于前沿的东西总是争议与矛盾的焦点，古今中外皆是如此，而并非是欧美的月亮比中国的月亮圆。

甲：只是这临期末晚的研讨洋人的理论，对《修行者》又有什么意义？

乙：无意义。《心经》曰，无眼界乃至无意识界……仅仅是开开眼界和意识界。别整天闷在葫芦里，不知外面的天地。

甲：只是这葫芦用得不好……

* * * * *

精神病医生说，现在，我已不停地和虚空打交道，这对我过去所知道的一切以及我所从事的研究工作，简直是最大的讽刺！

细想一下，我为什么没能早点跟这个魔鬼一样的虚空接通？它……一直就在我身上……像一盏永不熄灭的长明灯……不过，它也是太难抓住了……

初始接触虚空时，规律是害怕，又从害怕变成一种莫名其妙的恐慌……但是，为了发现虚空那数不尽的反应，我多少次把它吞下去又吐出来！差点要了我的命……不过，当时我理智上很清楚，只有坚持到底，才能找到生活的意义，才能驱散往日的情与怨……一切才会成为现时的……

虚空肯定也曾经把您折腾的死去活来！不是所有的人都能有勇气跟虚空打交道。如果我们承认，接受虚空能给不走运的诗人……给苦行僧带来光明……那么，虚空就应该获得它应有的地位……

乙：这里，应注意那位医生使用的是“现时的”，而不是“现实的”。是强调三时中的现在时。

通常，人身是发生在现在时，但人的心态和思想却是与身分离而处在过去时和未来时。但是，这不属于瑜伽身心分离，瑜伽身心分离是身在现实中，心在虚空中。

甲：为什么人在与虚空接触处于临界点时会害怕、恐慌、恐惧……

乙：师说是“静”造成的。静会使人产生恐惧心理。

甲：那么，什么是静？

乙：静字是由清净二字组成的。在佛典中，清净为“清净大海”，是众菩萨的所在之地。人在静时，就接近了菩萨地，凡心、浊心就会恐惧。

甲：在医生的谈话里，以及方迪教授的自述中，都存在一个共同的地方，即，在他们接近虚空时，都被折腾的死去活来……

乙：这是典型的“女巫现象”。

甲：清净二字去掉五个点而成静，那五个点又是什么？

乙：金 木水火土。

* * * * * *

下面是《微学》的第二节“虚空的能量组织”。

第一课“虚空中性动力”

命名和定义以及需要建立的概念……方迪说……

一、我把虚空中最基本最持久的能量，称为基本能量。其特点是……（《修》学称为时间能量）

1．弥散态、无穷无尽、永远处于新生状态。

（甲：弥散态对应我大可充满宇宙。

无穷无尽对应迎之不见其首，随之不见其尾。

新生态对应无始无终，生命的永恒性）

2．天然中性，其自身无目的性。

（对应无为、如如不动）

3．其内在的同质性和自由，与其天然的成粒特性不相矛盾。

（一体同观，色空不二。时间的三要素光音色的天然的成粒特性与时间不仅同质和自由，而且不矛盾）

二、基本能量成粒是虚空能量组织的第一阶段，是基本能量自我刺激引起的自体凝聚或自体固化（《修》学：时间分解为光音色三种基本粒子，然后又阴阳六和合从而造化万千）。

1．由此产生的能量微粒，构成我（方迪）所说的“虚空中性动力”。（《修》学依然认为这种定义法过于含糊，但是，科学假说都是如此。《修》学认为“虚空中性动力”并不是动力的原始，其原始来自宙心的旋转。由于宙心的左旋和右旋分别产生的离心力或向心力，而成为基本时间粒子的运动）

2，虚空中性动力的微粒本身就是能量，它保留了基本能量的特点，即中性和无目的性。（《修》学认为宇宙基本能量时间分解的三种微粒，其本身具有能量）

3．这些微粒与传统物理化学定义的心理或物质无关。

三、虚空中性动力微粒有自己独立的动力。

1．他们在虚空中自由移动并且随机碰撞。

2．这里的随机是一种偶然，不应按随机数学理论去理解。

3．随机碰撞增大微粒负荷，并使其活化。

四、微粒活化是虚空能量组织的第二阶段。

1．产生一切或什么也不产生，这就是活化的机制（无为亦无不为）。

2．当虚空中性动力的微粒随机达到一定阈能时，它们立即活化（阈字不常用，是门坎的意思，或界限的意思。方迪研究的是顺向，女神功法是逆向，逆向光爆使光魂具足能量而活化。从定性研究看，天魂具足2.1至2.4级能量时，则活化，即天魂的阈能级为2.1至2.4）。

3．从心理物质现实角度看，活化就是获得无穷无尽的尝试潜力（色魂的阈能级为2级，2级以上活化，具备尝试“投胎”的能力。音魂通常呈现弥散态，它的细小极类似中微子的特征）。

五、无论活化与否，虚空中性动力微粒都可以被看成是唯一的实体。

1952年米勒在美国芝加哥秘密完成了一项有关生命起源研究的历史性的实验，即，对真空容器中的水、氨水等物通电六万伏，一个星期，合成了生命原质、原生蛋质的氨基酸……（七天创造生命，以雷 鸣中的闪电电压为催化活化下……黎山圣母说，不像你们凡人生孩子那么复杂，阴阳一撞，就生一大群……）

1961年，美国航天医学办公室主任，肯定了上述“前生物学”实验结果，同时认可了“欧帕里纳”提出的设想……欧，是专门研究宇航员在太空中面临的危险，他提出这样一个假设……30亿年前，来自太空的某些……（可视为）宇宙射线，曾经接触到地球两极附近的大气层（一股触北极，一股触南级），引起一次持续大约数百年的地球短路……这一场神奇的大雷电暴，把地球表面变成了生命培养基。

方迪教授说，虚空基本能量以及虚空中性动力独立的力量，可以简单概括为四种自然力和它们形成的场，及与其相应的粒子，即，引力、电磁力、强作用力、弱作用力；引力子、光子、介子、色子。可以说，这些力场就是基本能量网，而其中参与能量交换的，就是虚空中性动力微粒（即时间光音色。甲注）。

物理学家说，我真不知道当代物理学的发现会把我们引向哪里……

* * * * *

甲：如何理解欧氏的被认可了的设想？

乙：我认为不是盘古与众妻妾那一次的开天辟地；也不是第二次妈祖她们的开天辟地；很可能是指第三次，圣观音（九宫）及心月狐的那次。罗地干布击北极，以九天玄女为代表的击南极。罗地为坎为水为北，玄女为离为火为南，“天南地北”，此四字中的地，即罗地；天字，即九天。

甲：那么，这两股宇宙射线来自哪个星球？

乙：其中之一很可能来自火星。据美国航天研究的报导，火星在5亿年前，其环境与地球一样，有海洋、大湖、河流……金字塔、狮身人面像、庙宇、城堡……提前25亿年来开发地球是可以理解的，犹如现在美国就在开发其它可生存的星球一样。

甲：可是，火星人是红头发！

乙：现在大街上的妇女，一个个净是染成红头发的……

物理学家继续说，30年代时，物理学家玻利提出存在中微子的设想，但玻利当时说，我不该提出不可证实的东西。可是在50年代，雷恩斯等人，在巨型反应堆中发现了存在“中微子”。

研究证明中微子是一种弥散的能量，在它聚集达到一定的波动频率时，就会产生物质……

（《修》学说，音能量是波动性的，是呈散态的。它可以顺向转化为色以形成物，也可逆向转化为光……）

物理学家继续说，再接着往下搞呢……很明显，若没有微精神分析，物理学就会走进死胡同。法国当代著名物理学家卡隆的“神秘主义思辩”，证明物理学已经走进了死胡同……谁能想到伟大的物理学竟然会落到这一步！

方迪教授说，中微子幽灵般的在物质中活动，却是似乎与物质无关……每秒钟有数百亿中微子穿过人体，它们分裂为无数碎沫，它们向四处分散，就是不向下落……（引力对它们不起作用，引力对音不起作用。甲注）

甲：我还是不太清楚师说的“冷汗现象”？为什么惊出冷汗，恐使小便失禁、增多？

乙：最简单可以用中医理论解释，恐伤肾。肾为水，肾与膀胱以及精有关。

甲：那就是说，人在恐惧时，精华变成尿了？

乙：不，人在恐惧时，精华以音能量弥散了，剩下的“渣子”变成尿或冷汗。俗曰，忧伤肺。过去的美人多是肺有病而亡身，大概林黛玉亦是如此。怒伤肝，思伤脾，恐伤肾，想伤心，哀伤胃，乐伤身，喜伤神……人的情绪支配音能量或聚或散，从而直接作用于人的器官组织。无数音子的凝聚“粒”，类似具有中微子的特征，它以波状的弥散态游荡着，而附体“粒子”很可能就依附在组成中微子的更小的“颗粒”上。方迪教授在他的学术著作中，称中微子是幽灵……

物理学家继续说，我知道很多同行会指责我，因为“虚空中性动力”属于未来科学，属于另一个世界……它实在很难让人理解……我是想说……在我来到这个世界之前，甚至在物理学产生之前，虚空中性动力就已经独立存在……我不知道是不是可以通过微精神分析以外的其它途径，对这一切作出解释和判断……

方迪教授说，最后，我们可以通过黑洞，进一步解释在连续性虚空中，虚空中性动力微粒，所具有的能量概念……黑洞以高密度物为核心，却是主要以空隙组成，它完全是另一时空。

黑洞核心物质的密度为，体积不超过一个原子，重量却达数千吨，含能量相当于一千万个一百万吨级的氢弹。

通过生物学和物理学的例子，不得不承认虚空中性能量的规律，同时存在于……

1．太空中的每一个星系和星体。

2．人体的每一个细胞和细胞单元。

3．物质的每一个原子和粒子。

4．我们的一切精神活动及产物。

甲：这种研讨，学人是否能承受得了？要知道，大量的学人是文化知识仅初中或小学以下的老太……就是二、三十岁的那位女学人，当看到“雷女”的一期副刊上登有一位物理学老师以英文符号和方程式写的文章体悟时，她说，我怎么一见英文符号和公式，脑袋都大了！我只上过小学四年级就下地干活去了，我看不懂这些东西……

乙：对同一事物的描述，可以使用两种方法，科学方法是，抽象再抽象，最后变成一堆英文字母符号或是拉丁文符号，社会上认为，这表示知识文化水平高。但师采用的是另一种方法，即讲通俗故事，用故事去替代符号和方式。现在的研讨，是试图搭起故事与符号之间的断桥，这是个新课题。搭得成也罢，搭不成也罢，终不过是一种尝试。且看尝试先生方迪书的第二课“伊德”……

一、微粒“生泡”，是虚空能量组织的第三阶段，其特点如下：

1．微粒生泡与微粒活化一样，是由微粒之间随机碰撞产生能量而引起的。

2．微粒生泡反映处于活化状态的微粒，其张力逐渐增大。

3．从心理物质现实角度讲，生泡使活化的微粒所含的尝试潜能之若干部分，成为可实现的。

（甲：这不禁令人想起“佛王开示”……

空生大觉中，如海一沤发，

有漏微尘国，皆依空所生。

有漏，可以理解为能量的外泄……微尘国依空所生……而方迪教授的全部理论的基础，就是建立在……万物乃至生命……产生于，来源于虚空……

乙：以往，古今中外的佛学研究者以及佛学家，普遍认为佛王开示是比喻性的、形容性的，而根本不知道，不理解佛王开示是实体性的。）

甲：师又在忙什么？

乙：在比划第二路九阴昆仑神功的第一式“玉女传书”……师说，比划不下去，讲都无法讲，哈欠连天使得一个字都说不出来，以后再说吧……师说，还是先研讨断桥问题吧。欧美科学界把这个领域的研究称为“未来学”，它包括“生物物理学”、“心理物理学”以及“不可见物物理学”……居于领先地位的国家和民族，都在试图、或尝试在未来学领域里能有所突破。

二、方迪教授定义：所谓“伊德”，即尝试本能，即把尝试本能这种现象，叫做伊德（instinct dessais）。

尝试本能的介入，构成虚空能量组织的第四阶段，其特点如下：

1．伊德以能量振荡的形式释放微粒的“伪足”张力，“尝试”于是从能量振荡中产生，因此，“伊德”是微粒生泡和能量振荡的不可逆反的点。

2．换言之，伊德拥有微粒生泡筛选出的全部尝试潜力。它在微粒的随机碰撞中，偶然实现其中的某一个尝试潜力。

3．从微粒生泡到伊德，尝试潜力逐渐减少，最终触发某一个别的“心理物质”实体。

（甲：这里所说的“心理物质”，是灵魂两字的科学表达。因为在科学学术论文中是不允许使用一些名词而只允许使用另一些较模糊的名词。比如，社会上出版的大量气功书籍，每本书的一开始均是使用科学名词，即从科学入手，渐渐导向迷信……而《修》学是从迷信的最深处入手，渐渐尝试与科学的断桥。只是，关于那个问题，我依然是知其然不知所以然，为什么恐惧会产生冷汗效应？

乙：人自以为人才是一个生命，殊不知构成人的每一个细胞也都是生命,人有“灵魂”，细胞也有“微灵魂”，这个“微灵魂”就是极类似中微子但又不是中微子，而很可能是中微子结构中的组成，《修》学称之为“音子”，或曰“音魂”。恐惧可以使细胞受到惊吓，音子或音魂弥散飘移，而使细胞死亡。细胞死亡呈现脱水态，这就是冷汗效应的原因。小儿在惊吓中，常有一种所谓吓掉了魂的现象，其实质就是如此。医院进行大手术时，稳定住患者及其“身体”不受惊吓，不产生恐惧，是临床成功的一个重要关键。医生及护士的心态，有时直接影响患者“身体”的“心态”，因为就按《微学》理论而言，虚空是连续的，不分界的）

三、伊德是微粒生泡的临界线，它把虚空能量组织分成两部分（注意，是人为划分的，为了研究方便，而不是自然划分的。甲注）。

1．基本能量的微粒组织，它有四个活动阶段，我方迪称之为“初级运作”。

2．伊德振荡的“心理物质”组织，属于二级运作。

四、虚空中性动力指的是无数微粒，而不是一个单独的微粒。同样，伊德指的是与处于生泡状态的一个群组微粒相关联的一个群组的基本尝试本能。

方迪教授解释说，伊德处于生泡的临界线上，它是“心理物质”现实、相对特殊的、永久的动力源；伊德与“虚空中性动力”之间紧密的能量关系，决定它是一个不受外界干扰的、具有恒定效力的动力源。

伊德的基本作用力，受一定的微粒生泡所释放的能量的限制，而处于生泡状态的微粒不断产生大量的、逐渐消失的基本尝试本能，伊德正是这些基本尝试本能的总和。

方迪教授最后说，故知，伊德长生不死，而并非是乌托邦式的幻想。

（甲：看来，科学语言要比神学语言说起来费劲的多，而且还说不明白……如果用神学语言又是如何说上述那一大堆内容呢？

乙：虚空中的大巨灵——虚空能量组织，与他们的眷属、妻妾——虚空中性动力，总是在试图开天辟地——伊德行为。而方迪教授的学术研究认为，人、生命及万物产生于伊德。

甲：那么，这个宏观的宇宙总动力源，它的动力又是什么？

乙：天语叫它“天地情”，而佛王开示曰，觉海性澄圆，圆澄觉元妙……如此，这个动是因为觉，而这个觉就叫天地情。由于情又生惑、生迷妄……不妨再重温一下佛王开示……

迷妄有虚空，依空立世界，

想澄成国土，知觉乃众生。

故知，众生亦叫“知觉”。俗话说，这个人已无知觉了……意思是走了……）

方迪教授说，“虚空中性动力”并不主动向伊德提供能量，似乎是伊德偶然从“虚空中性动力”那里获得能量，然后又奇迹般地把它转换为“心理物质”能量。但是，“虚空中性动力”本身却不会因此而减弱。这是因为伊德只汲取微粒之间随机碰撞产生的过剩能量，而并不改变微粒本身的能量。

在虚空中，“虚空中性动力”是内在的，活化的“虚空中性动力”是超验的。伊德完成着一种“质变”，或曰，“虚空中性动力”是存在，伊德是创造手段，而虚空是存在与创造赖以实现的连续。以此可解释人生的相对性：

我

依赖虚空和虚空中性动力而存在，

通过伊德

实现自我。

甲：方迪在这里写的很含蓄，但是阅过《修》第三篇的人就可以一眼看出，上面的“我”，是指永恒的我，而“自我”，就是现在的你。

* * * * *

方迪说，虚空、虚空中性动力、伊德，构成人生死存亡的基础。

1．伊德以虚空中性动力为基础，创造最初的能量原料。

2．在此基础上，“死亡——生命”冲动，随机制造“心理”与肉体（即灵与肉。甲注）以及生与死，以满足虚空的恒定。

伊德的表现形式千变万化，它永远是使一切成为可能性的动力。它目由自在，完全不受人的躯壳的限制，它既可以通过人起作用，也可以不通过人起作用，既可以在人体内起作用，也可以在人体外起作用。这是天下第一奇闻！我的学术研究结论是：

人

产生于

非人的东西

主 页

探索者

修行者12-3

图 片

上一集

下一集


第261-3-7集

主 页

探索者

修行者12-3

图 片

上一集

下一集

修行者 总后记

《修行者》二十八篇 断后行

第261集 胜利回归 第三章

第七节

方迪教授说，在我四十多年的研究中，以及我曾经多少次通过长分析证实了上述的结论。

我曾经走遍印度，在那上下求索的年月里，我曾经多少次面对那些燃烧的尸体……

印度，规模巨大的尝试！

印度，人及人的创造与神性的规模庞大的实验室！

它告诉我们没有任何东西比伊德更能通向永恒……

甲：从上述文字可以得知，方迪教授的自我启迪，一个极重要的环节是来自他在修炼之国印度的上下求索。正是，路漫漫兮其修远，吾将上下而求索。从1939年至1992年，方迪已求索了53至54年，而这个数字恰恰是《修》学的人生中点数。可以看出，方迪教授的学术研究成果，与印度瑜伽是分不开的，尽管在方迪的著作中并没有使用瑜伽语言而是使用的科学术语。

由此，我们就几乎是找到了《修》学与科学的未来学之间的断桥的共同语言，即印度瑜伽，而印度瑜伽所认为的至高无上的，正是大黑天女神九天玄女！

真是无法想像，断桥边站着的是九天玄女！

乙：那天问师，《修》学与科学未来学在何处碰头？师说，在拐弯处……

甲：倒是南斯拉夫的小孩语中有那么一段，“一面墙对另一面墙说什么？”

乙：在拐弯处碰头！

甲：研讨至此，方知方迪教授的严谨的科学态度和科学的求实精神。他并不是仅蹲在实验室的一堆小瓶子旁从事科研，而是最起码的经历了印度半岛这个大自然与社会杂居的大实验室。

女精神分析家说，如果我的伊德振荡减弱到人类特有的振荡以下，那就意味着我的肉体死亡。我的本我、自我、超我的死亡，而不是我的伊德的死亡，它还会留在微粒上，无所不渗透……它将在我的遗骸上生根，然后重新活动于矿物或植物中……动物和人体中……

甲：这位女专家的语言用《修》学译过来应是什么？

乙：伊德是“尝试”行为，伊德振荡可以理解为尝试行为的平均次数，类似频率。作为人类这个物种，有“固定”范围的频率，即有个最低限。频率仅是个物理现象，它的“实”是能量，在低于－1级能量时人的肉体就会死亡并分解，这在《修》1－9篇中已论述了。

本我，可理解为居于人身并主宰人的潜意识。

自我，可理解为人的意识，即显意识。

超我，可理解为人的道德思想。

“而不是我的伊德死亡”，即，显态的人这种形式死亡了，但尝试行为依然在活动，仅是不以人身这种形式活动了。

“它还会留在微粒上”，这个微粒，是指色魂以及由色魂所能吸附的一些音魂。伊德，即尝试行为或尝试的本能依然存在于音色魂上。但是，这个色魂微粒所含的音魂量是因人而异的，这要看定力了。定力大则吸附音子的量就大，定力小吸附的就少。

音子具有类似中微子的特征，即不受物理引力的作用，总是呈弥散的飘浮态，就是不下沉。但是孤立的色子会下沉，若吸附的音子多，则下沉性就小。但是，若要突破一定的高度，这个高度不是物理学的高度，而是指时空高度，色子必须持有九个大音子核心，此即九阴飞天法。

女精神分析学家继续说，当我的伊德再也没有足够的力量维持我的生命，在我死的时候，伊德仍有足够的力量控制我的肉体的分解或燃烧……在完成这最后一个有机活动之后，伊德依然存在，它自己却无生无死（《心经》曰，不生不灭），随时准备把我重新引入永恒的偶然……

我的生命取决于伊德，伊德似乎是生命，但不一定是我的生命，它是生命之爱，但不是生命……它同时是生命与死亡的潜在能量，永远处于二者的平衡之中……永远无拘无束，它遇火不燃，却能使火燃烧……

有了伊德，才谈得上人的永恒。伊德与虚空中性动力相通。使人可以在进入无机状态后继续存在……而且能重新做人……

* * * * *

甲：从这段语言中，问题就更明朗化了，方迪定义的伊德，实质就是指灵魂的行为。灵魂在虚空飘浮时总是处于一种随机性的偶然尝试行为。这是处于三界内的灵魂的特征，无目的性的飘浮，成就一个人是极偶然的。是故佛曰，人身难得。

乙：就像每秒钟就有数亿个中微子穿透人的身体一样，人实际是生存在“附体”信息（气功语言）的海洋中，也就是生存在弥散状的精灵海洋之中。那么，谁优先占有母体子宫中的胚胎呢？谁能在数亿甚至更多的精灵之中竞争而获胜呢？《微学》认为是随机性的偶然。但是《修》学认为在这偶然中是个必然，是必然是你取得最后的胜利而占有了胚胎。

这种必然性是由相应力造成并实现的，也就是《修》学所说的“吸附”作用。相应力大，这种成活成功的机率值就大，但是，也必须具有另一个几乎是绝对性的条件，即，你的能量级要比参与竞争的其它精灵的能量级要高。《修》学认为，这个临界值是二级能量。

《微学》也认识到这种“吸附”力了，但是还处于模糊状态，故而只能用模糊语言文 字，并以模糊数学的方式来表达……比如《微学》在上面文中描述的……“人的永恒，是表现在伊德与虚空中性动力相通，从而使人可以在进入无机状态后继续存在……而且能重新做人……”

这里的“相通”，实质是一种相应关系。

但是，翻译者与北京大学的两位教授在校审中，把原文译为：

“有了伊德，才谈得上人的永恒。伊德与虚空中性动力相通，使人可以在进入无机状态后继续存在……而且能重新做人……”

师说，这段文字若如下翻译就更贴切了，即：“人的永恒，是表现在伊德与虚空中性动力相通……”

但是，译为“有了伊德，才谈得上人的永恒”这里有很多问题，极易把人引偏……

伊德是个科学学术的术语，它是对“灵魂”表观本能的描述，但是人的永恒并不是产生于伊德，而仅是通过伊德去实现。伊德可以理解为造化，或理解为造业。就是说，造化也好，不造化也好，生命本体原就具有永恒性，而仅是通过伊德，表现为万物及人这种形式。

不过译者及北大的两位教授能译成那样已是极不容易的事了，因为他们对其中的内涵并不一定就理解……因为方迪教授已经走的很远了，他已接近了拐角处。正如欧美科学界已认识到的，伟大的物理学已走进了死胡同……因为不知道那个拐弯的地方……

对于《微学》的研讨，我们与学人是处于同一起跑线，我们的方法是，并不是看完那本学术著作再行研讨，而是看一页讲一页，并不知道后面又在说些什么。这样，在研讨中就难免会出现矛盾之处，而造成不圆满的风险……但是师说，应该这样，这是训练学人切入高深科学的方法。《修》学并不重于结论，而是交待给学人独立研究的方法。

至此，已阅到《微学》译本的第49页了，从中可以体会出如下的东西……

一、在人类社会中，总是不断地出现精神失常者。

二、于是科学界就开始研究这种不是孤立而是大量出现的现象。

在1962年时，师曾对一位医生说，这种现象是社会因素，是社会环境造成人心理上的不安导致的……那时师是马列主义者，并不懂得神学方面的任何知识，也不信那个……认为人去寺庙是愚昧无知。

三、在研究的积累中，建立了解释这种现象的专业性的学术理论体系，如精神病学、心理学、精神分析学、超心理学、微精神分析学、心理物理学、生物物理化学等等。

在中国的不成体系，不成学术的传统巫学里，认为这种现象是附体造成的，女巫称之为“外感”。现在看，附体几乎是无处不在，它是生命存在的一种形式，它无时无刻不在渗入有机体中。而大多数人表现不出附体现象，仅仅是自身能量的自我防卫作用。

四、《微学》即《微精神分析学》使用的临床方法，方迪教授称为“长分析”。这种长分析到底是如何实施呢？从第一页阅至第四十九页，并没有看到更为具体的介绍……但是从零零星星的文字中，可以归纳出如下内容。

1．感觉不适的人找上门来，要求给予帮助。

2．从15岁男孩的语言中得知，这种帮助需要支付的费用是极为昂贵。

3．主持人让“不适者”安安静静的坐在沙发上，助手已安排好了“不适者”的住处，以及在这里生活所需的一切。可以理解，这是住院。只是方迪的居处是在瑞士的一个幽静、美丽的小村庄，名叫“古外”。住在这里可以使不适者不认为是住进了医院。每个人有单独的一套设备先进的房间，美味可口的饮食，舒适的环境，故而可以理解，为什么费用昂贵。方迪说，接受长分析者必须与他们生活在一起，并接受母亲般的关怀和照顾……这段话，证实了我们分析的正确。

4．方迪教授使用的临床设备主要是录音机，他说，大约是在1951年开始就投入了这种方法。告诉不适者是需要录音的，但是不让不适者知道什么时候录。

5．其临床方式是让不适者放松，安静的坐在舒适的沙发上诉说他（她）想说的一切，并从最小的时候，最初的记忆开发，述说自己的一生以及所经历的一切，甚至包括两性关系的细节。

6．同时，主持者，即分析专家也必须呈放松态静坐在对面的沙发上专心聆听，并不允许打断不适者处于沉思的长久的一言不语状态。

7．上述被称为第一次分析的准备，然后主持者与不适者共同静听被分析者自述时的录音，并引导不适者进行自我分析，从而认识自我……

如此，方迪的“分析”一语，可以理解为中国气功术语“调整”。但方法不像气功调整那么神道道的。中国气功的调整，之所以表现为神道道的，是因为没有科学理论去解释、去述说，也就是说，中国气功没有科学研究方面的同步运行，故而给人一种迷信的感觉。故知，中国气功的迷信色彩，问题并不在于气功本身，而是科学研究未跟上去造成的。下面继续阅读《微学》一书……再补充一点是，方迪的长分析，是渐渐触及不适者的灵魂，并使不适者感觉到灵魂的存在，尽管《微学》作为科学未来学的学术论文而不使用灵魂这个名词。

一位十五岁的接受分析者说，从很小的时候我就总是在想，我死了以后会变成什么？

在没来您的古外村之前，我以为自己不过是物理学所描述的一堆物质构成的东西……觉得这太惨了……好像有点害怕……

现在我知道了……我死了以后，虽然肉体会消失，构成我的物质会消失，但是，构成我的能量的一些东西不会死……知道了这个我很高兴，这样，我就不害怕了，不会因为一想到死亡就恐惧不安……

甲：从这段文字看可以影射出，方迪的研究，已经认识到，灵魂的本质是个能量。这与《修》学的研究结论相同，只是《修》学又进一步研究这个能量到底是什么？是时间的原始态。

表面看，方迪的学术研究是从科学到科学。但是，从文字中可以看出，他的漫长的研究是从神学、宗教学切入的。他走遍了印度……

《微学》与《修》学的不同之处是，它是从结论开始，侧重于结论以后的现实应用，即展现已绣好的鸳鸯。

《修》学是从结论开始，侧重于结论以前的过程，即展现鸳鸯是如何绣出来的。这样，《修》学就显得冗长、重复、矛盾等等，因为这是详细叙述过程所不可避免的。至于结论以后的现实应用，那就是各站点及学人的事了……一个人的精力，又没有足够的研究手段，是无法尽全的。下面是《微学》的理论叙述，对于气功人来说会显得枯燥无味，但是作为现代人而不是古代人，就应该硬着头皮把它攻下来……

方迪教授写道……

虚空中性动力发出中性能量（可译为九宫众发出能量，或葫芦里蹦出一群群小孩……或一只大花瓶里显现出向外散发的花……），伊德构成联接原生动物与后生动物的索链。

前有效酶作用于细胞的内外空间，伊德成为细胞与细胞系的基础。如果说身体中每一个细胞都是一个独立的个体，有自己的呼吸系统等等，那么，伊德就是它们的能源，是每个人的生物电容器。在人的一生中，细胞一直在自我毁灭和相互毁灭中不断死亡，但只要它们的伊德振荡不打乱冲动系统的心理生物范围，新的细胞会接力般的不断产生，否则就会引起器质性坏死甚至整个肌体的死亡。

甲：恐惧会打乱“冲动系统的心理生物范围”，是故长期在恐怖状态，没有安全感状态下生活的人群，其寿命短促。因为恐惧会造成大量细胞死亡，并抑制新细胞的产生。前面已讲了，是因为能量成“音”态弥散了。

方迪继续写道，细胞的寿命在人体内和试管内完全一样，这是伊德动力的相对特定性决定着细胞的遗传程序、寿命及分裂次数。

美国洛杉 矶加利福尼亚大学的研究人员，通过实验记录下大脑的悄悄话，它最能说明伊德具有基本而连续的能量。实验中发现的大脑的某些电磁特性（以后应用在临床，即脑电图），很容易被识别，并很容易变成声“音”符号……（这符合《修》学的论述，即，人的脑每时每刻都在释放音能量。甲注）

方迪写道，大脑的信息容量2×10的30亿次方，远远超过最先进的电脑（但是人的一生仅仅使用大脑的极有限的部分，《修》学认为是脑供氧不足引起的，但是对于大多数人来说，一旦供应稍多一些的氧，人就承受不了。这就是光爆原理，把人一个个打翻在地。甲注），为了满足这一高强度的电代谢，大脑需要耗掉人体吸进氧气总量的20％，而大脑只占人体总重的2％。

血液学的研究已经可以测量人体细胞的更新，每一立方毫米（每一毫升大约有25滴，每一滴大约是4立方毫米。甲注）的血，在1658年就已发现有5百万个红血球；1722年就发现有7千个白血球；1773年发现有30万个血小板。也就是说，仅人体血液中就含有25万多亿个细胞。

人体内每天都有200亿个红血球死亡，它们立即被从骨髓中源源不断产生的新的红血球所代替。

（《修》学认为，大量死亡的红血球遗骸的“沉积”就是血毒的来源之一，其中，经常洗澡，有利于人身的健康，自然界中的动植物是靠雨淋洗澡，但人类已习惯于不在雨地里接受冲刷。甲注。只是学人不可听风就是雨，去冒然站在雨地里，不仅是社会会认为你在发神经，而且你早已失去了淋雨的抵抗能力。乙注）

甲：西医已经认识到骨髓的维持生命的作用，并证明红血球的制造来源于骨髓。但是，《修》学认为，人体的最关键的东西，比如“精”、脑汁等等都来源于骨髓。故而对脊柱的训练是对抗衰老的关键手段，九阳基训的内容其最低层次的出发点便是如此，目的在于促进人的生理机能，源源不断地向身体各主要器官提供援军，倘若援军不能准时到达，甚至会出现人体的滑铁卢战役。

方迪教授写道，伊德调节新陈代谢，吐故纳新，它控制着核酸DNA，并通过DNA控制核酸RNA，它们共同设计母细胞的遗传程序，并决定你未来生命是老鼠、大象或依然是个人……因为现代科学已经证明，老鼠、大象、人的受精卵子的DNA是相同的。而且受精卵子DNA的含量及其生理化学性能，与人成年后每个细胞中的DNA的含量及生理化学性能完全一样。

这一切表明，细胞遗传具有中性特点，遗传中不存在决定论（即，此世为人，并不决定下世依然是人而不是耗子。甲注）

方迪教授说，我的研究结果认为，伊德拥有无限的、先于染色体而存在的尝试潜能。伊德掌握真正的遗传密码，而基因的作用，仅限于翻译和执行这一密码的心理物质法则。

即使考虑祖上拼拼凑凑的家谱和“内含子”（指控制基因表达DNA中不编码的部分），一个人也远远不是基因的总和，而仅是伊德潜力的总和。因为，基因只在一切都已经完成后才发生作用。

在1962年至1972年，科技人员分别在莫斯科和克利夫兰证明了：

无四肢

无肺

无心或者双心

无头、双头或者三头

人体照样可以生存！

但是，世界上的这些研究，像验尸术开始出现时一样，引起了社会舆论的强烈抗议……直至今天，这些遭受遣责的科学实验，一般均以下列名称作为掩饰以掩盖视听……即遗传工程学、遗传外科学、人工遗传杂交、试管遗传合成等等。尤其是可以制造并设计“活人”的科学实验，更是受到强烈谴责。但是各国的实验依然在秘密进行，自1952年至1960年就已实验成功，并证明动物的繁衍（包括人在内），不仅仅精子可以使卵子受精，而是任何一个细胞，比如皮细胞，都可以使卵子受精，甚至任何一个细胞都可以使另一个细胞受精（制造各种活的怪物已成为事实）。

甲：这种科研成果应用在军事上，就是说，工厂就可以生产出长像与人一样，功能却比人强大的多的特种部队……

乙：故知，无休止的科学及应用，是人种在自我毁灭。科学总是在设想制造机器人替人干活，进而可以制造肉体的“人”替人干活。但是肉体的“人”很可能不仅替人干活，而且会替人生活，它们可以形成比人类强大的多的军队、武警部队和警官战队……

甲：但是，不知道它们懂不懂得爱情？

乙：狗都懂爱情……

甲：记得有一份国外报导的与外星人的第四类接触……人说……“他们”根本不顾及我的感情，命令我与一个灰色的“人”性交，而全然不理睬我是否愿意……科学实验有时是冷酷的，记得在1962年两位天津大学生说，他在中学时，全班的男生被命令用手弄出精液，然后被取走，说是医院实验用……这两个大学生其中一个姓李，一个姓阎。据1997年的公开报道，用细胞制造活的动物已公布于世了。仅中国的一些地方广播电台就收到不少听众来信和来电，他们对科学的秘密研究和实验深感不安……并表示不希望人类的命运被掌握和控制在少数科学家的手里……

人类的总寿命，很可能被科学的发展而被迫提前结束，犹如火星人那样……故知，真理未必就是掌握在科学家手里。

方迪教授写道，生物的发生，并不以生物本身为最终目的。当繁殖离不开精子时，所谓最终目的是存在的。当认识到并实现任何一个细胞都可以使另一个细胞受精，从而知道人类的繁殖与消失、生与死、健康与疾病、善与恶，都是无偏私的伊德之所为。一旦认识到事物的无目的性，自然而然就会承认事物的偶然性，并通过事物的偶然性认识虚空。现已证实：

在无目的性的虚空中，无目的性的伊德是无目的性的虚空中性动力的表现方式，它既无线性目的，也无总体目的。

甲：这里所说的无目的性是指生命的造化，而不是已成为生命并以“人”这种形式存在的人类。人类从私有观念、私有体制出现的同时，就已成为有目的性的动物，并以是否有目的来作为人与动物的区别。那么，人类的目的是什么呢？仅一个字，即“占”。占有，占为己有。科学的发生、发展，即科学就是为了实现人类最大的占有，少投入而多产出。但是不要理解为是对科学的攻击，不是攻击，而仅是进攻，是围着科学圣殿转一圈，全方位多角度的看看。当科学以“遗传工程学”等等名称遮掩研究实验内容而避开社会谴责时，中国人也是同样，在不清楚其内涵时就跟着喊万岁！只要是科学就万岁！但是，科学早已证实，任何事物都同时具有正反两面，科学也不例外，而仅是只有正面没有反面。一般来说，事物总是显现正面而回避反面，就像月亮一样，它从不把另一面给人看。

精神病医生说，达尔文承认偶然。只是这个偶然，像乐队指挥一样，用很长的指挥棒每天都在指挥我，指挥着我生活中大大小小的歌剧……这个怪物……到底是从什么地方……它又是在哪儿指挥呢？

方迪教授说，伊德除保持中性与无目的性这两个特点之外，它还有自己的特征，即相对性。这个相对性，产生于微粒生泡，可以归纳为五个方面：

一、相对于具有无限尝试潜能的虚空中性动力而言，具有特定尝试潜能的伊德是相对的。

二、相对于基本伊德而言，特定伊德（即一个特定的“心理物质”单位的伊德）是相对的。

三、一个特定伊德相对于另一个特定伊德而言，其特定性是相对的。

四、一个特定伊德得以实现的尝试潜力，相对于其未能实现的尝试潜力而言是相对的，相对于另一个特定伊德得以实现的潜能而言也是相对的。

五、一个尝试相对于与其共有同一伊德或不同伊德的其它尝试而言是相对的。

相对性可以分为心理相对性和物理相对性，但这种划分是人为的，是出于教学的需要而并不是科学的精确。因为只存在一个相对性，即，伊德的相对性。

精神病医生说，人们（做梦）也没想到（爱因斯坦的）相对论定律，竟然是来自统治我们的潜意识……

甲：研读至此，我忽然有个想法，是想起几位大气功师以及柯先生写的大部头著作，并几乎是吹嘘是顶峰，并将震憾全世界！这是闭塞造成的夜郎自大。门派观念，门派体制，将造就一批批的夜郎……如同市俗佛教，不允许教徒看本教以外的书籍，与门派一样，关起门来自以为大。也正是因此，佛教所在地成为了旅游圣地，即古董之地，内中还有现代活人身着袈裟扮演古董……

中国的研究，不能总是停留在迎之不见其首，随之不见其尾……以及南无阿弥陀佛，或是恍兮惚兮……也应该有个划时代的飞跃……

乙：观方迪及《微学》的研究以及现实中的应用，他的长分析，是采用印度瑜伽的冥想，但是在他的学术著作里不使用“瑜伽冥想”这个术语，而是使用“自由联想”这种现代语。

印度瑜伽冥想，数百年来早已应用在西欧，这是一种从显意识状态渐渐接近冥冥之中的隐态生灵的一种方法，渐渐使人处于一种类似恍兮惚兮的状态，从而感知虚空的存在，即感知隐态世界。师称此为第一类接触。零点调试是完成第二类接触，通灵大观是进入第三类接触。

只是这种接触，要求行功人必须有个好身体，以及平稳的心态，这一点更为重要。

前些年，美国人考察印度红莲教主时，他们直接向在一个个洞中打坐的印度人学习功法，美国人惊讶的发现，这些在洞中以全裸体态日夜打坐的印度瑜枷者，却是体魄极为强健，身态、体形极为健美……而大惑不解？

这是因为美国人仅看见了他们打坐的一面，却没有看见这些人训练类似九阳基训的五套，即赫德瑜伽的另一面。一位美国人在洞中向印度瑜枷者学习打坐，仅仅一夜，这位强壮的美国人就死了……

至今，美国研究者也不明白，他为什么会死掉？师说，是因为触及了光爆，他没有经历类似九阴九阳的1—3层次的训练，就盲目进入第四层次造成的。

甲：如此，方迪教授的《微精神分析学》，这个科学最前沿中的未来学领域里的研究，使用的入门方法却是七千年前古老的印度瑜伽。方迪教授走遍印度之后，又应邀在瑞士大使馆的关照下走遍了中国，他说，在中国的土地上，使他更确信、更坚定了他学术研究中的虚空概念。师说，往往持宝并不知是宝，外来人一见才发现是宝。持宝人总是去彼山求，殊不知宝就在此山中……

精神病医生接着说，只有通过微精神分析学的长分析……因为只有通过连续几个小时的分析……好像是“自由联想”出现了向量转移……相对性才会显露出来……物理相对性……心理相对性……二者合为一体的相对性……即伊德的相对性……不管怎样去定义去称呼，物理的也好，心理的也好，……实际上仅仅就是个伊德。

伊德与“虚空中性动力”相通，每一个特定的伊德都是一个无限相对的坐标系……它的尝试潜力随机确定一切物理现象或心理现象的瞬时准确数据……

甲：我看不明白……比如“瞬时准确数据”这是指什么？

乙：命运。应该学会把科学语言译为通俗语言，都看了《修》261集了，连这点还不会？若身上有毛，会比狗熊还蠢！若想不让少数科学家主持全人类的命运，那就必须掌握科学，使最超前的科学研究进入寻常百姓家。向神学大进军，是使人从神学中解脱出来；向科学大迂回，是使人从科学中解脱出来。只有当人类摆脱神学与科学的束缚，方可成为自由人。

方迪教授写道，我们可以用卵子作为最初的“心理生理”单位，以相对特定的概念构成伊德遗传的力学基础，现将“伊德遗传”的要点简述如下：

（心理生理单位一语，其中“心理”是类似灵魂的科学用语，生理即为“人身”的代言词。甲注。这还差不多。乙批）

一、受精卵子的伊德，其包括精子的伊德与卵子的伊德，所含的全部尝试潜力。

（即，受精卵子具有精 子与卵子先天性的潜能量的和合。甲注）

二、精子的伊德携带父系的尝试潜力。

三、卵子的伊德携带母系的尝试潜力。

伊德遗传是将具有相对特性的尝试潜力传给子代。伊德是相对能阈之间的变异联系，它不识别作为独立个体的亲代，即作为“心理物质”存在的亲代，而是把他们作为具有相对特定伊德的“虚空中性动力微粒”来识别（即，以九宫体系来识别。甲注）。以这种方式传给子代的微粒，不具备最终稳定性和目的性，因为，“虚空中性动力微粒（即九宫众。甲注）之间的随机碰撞，是伊德遗传的唯一规律。而以后发生的基因遗传或心理遗传，是通过固定生物化学单位或“相应”的复现表象来实现亲子代之间的传递。

因此个人的伊德，从卵子受精那一刻开始，一亘在不停地运作。无论现在、将来还是过去，

个人的伊德

永远是

祖先集体的混合物。

通过伊德变形虫式的反射性遗传，每一个人都是自己所有前辈与后代的总和，是他们的分身和统一。也就是说，每个人与自己的前辈和后辈之间不存在任何区别。从这个意义上讲，后生动物与原生动物之间，同样没有区别。

是伊德，而非其它因素，使人具有人的特点。伊德是相对的，它有一个特定的前辈，即“集体尝试”潜力参数，然而，这并不意味着这个参数就是人类的伊德，因为，人类的伊德，产生于人类出现之前。也就是说，人类的伊德所含的尝试潜能，同时也是矿物的、植物的、动物的……彼此之间不停地进行生理细胞杂交，这种杂交，远比在1975年完成的、成功的植物与动物细胞的杂交，以及1976年成功的植物与人的细胞杂交更复杂、更微妙的多……

在“前辈集体尝试”潜力的作用下，人作为物种，与动物、植物、矿物之间的区别是非常微妙的。因为：

一、人的伊德具有矿物、植物、动物、人类共同的尝试潜力。

二、人的虚空中性动力，具有无限的非特定性的尝试潜力（即，人未必就只成为人，也具有成为矿物、植物、动物等等的尝试潜力。甲注）

三、虚空具有连续性，所以人是万物衍生的自然界不可分割的组成部分……

甲：如何理解上述这段文字？

乙：世界上的万物以及包括人类在内的物种，其物理意义是由分子、原子构成的，而分子、原子的组成又称为元素。构成万物包括人物在内的元素，是严格的按照九宫体系排列的，它们的自然状态是108种，目前，科学界已发现了94种，而第95至108种是人造元素，不是天然元素，天然元素尚有14种未被发现。那么，构成万物及人物的最基本物质，即元素，是严格按照九宫制排列的，故而万物无不打上了九宫的烙印。所构成的万物及人物，构成后的运行又是依照五花八门制，五花即五行，八 门即八卦。

甲：外面那只杜鹃围着半壁山已经叫了好些天了……

乙：山上以及我们这里的满山红已吐出鲜红的花……今天是4月23日了，现在是晚上八点零七分。

甲：为什么选择《微学》入手？

乙：向科学进军，就要选择其最薄弱的部分，而科学最薄弱的环节正是它的最前沿。

甲：那只杜鹃的声声啼叫，总是给人一种十分凄楚的感觉……

乙：它曾经也是人，它的伊德与人的伊德本质完全一样。

一位接受微精神分析的医生说，没有比物种更相对的东西了……比如在胚胎期……也就是说，一秒钟以前……我还是一个像鱼一样的东西在长鳃反射弧……这和细菌或鸟的器官发生没有任何区别……然后，一旦离开母亲的肚子……我就开始重复人类从南方古猿到能人、从直立人到爪哇直立猿人、再到智人的进化过程……

没有比物界更相对的东西了……比如我的骨头……它的生长和矿物的生长完全一样……钙盐和磷的沉淀保护骨骼的生长，就像钙结石产生钟乳石和石笋一样……这不禁让人想到星体靠吸积而生长，地球靠凝聚而形成。

我的血液……是矿物与有机物之间的桥梁……铁元素是血色素呼吸的关键，它属于矿物。血红蛋白的结构与植物的光合成素即叶绿素的功能结构完全一样，它们的关键部分同样是一种矿物即镁。

（养花有经验的人，在向叶上喷的水中，以及浇的水中，总是加一种叫黑矾的东西，这个黑矾的化学名称叫硫酸亚铁，目的是给植物大量补充铁，以避免植物“贫血症”。甲注）

在我的细胞内起生命决定性作用的线粒体，有可能是一些细菌……这些有30亿多年历史的单细胞细菌，把植物和动物结合在一起，又把不同生物阶段的有机残余……我的、您的以及大家的……变成矿物……然后回收能量，并把它不加筛选的放回永恒的物质流中。

伊德遗传是“心理”遗传与形体遗传的中性基础，它使复现表象，即情感“组”和基因型即表型组具有相对性，而这一点……

（甲：伊德遗传又是什么？我又被科学术语绕进去了……

乙：即九宫体系遗传……）

而这一点……对人文科学与自然科学具有不可估量的深远意义，它使我们看到：

一、社会为造就一个正派人所付出的努力是注定要失败的。因为，人是一个奇特的、由前辈集体组成的、矿物、植物、动物的混合物。这就使伦理学与美学彻底成为空想。从伊德遗传的相对性角度看，无论是穷人还是富人、异教徒还是上帝的使徒、西方人还是东方人，总之，对于人来说，真与美的标准没有任何根据。

二、人们一般以为父母对子代具有很重要的生物或心理生物遗传作用，但事实并非如此，父母的精子与卵子只能为子代提供一定数量的尝试潜力，而真正的伊德遗传则来自“前辈”中的任何一个人、任何一个细胞或细胞产物，故知，所谓你应该为父母争气，从来就是行不通的。

三、器官移植术与输血术前途无量，因为，造成免疫系统不协调以及人体各种排斥现象的主要原因，不是异体之间伊德潜力的不同，而是振荡干扰和受生存需要控制的尝试。因此，最终有一天，医学会找到解决这些问题的办法，比如取消血液……最近美国在辛辛那提的实验室已经证明这一设想的可行性，他们用液化氧取代狗体内血液的80％，狗的生存丝毫不受影响。而哈佛大学走的更远，他们专门研究使用某种人工液体彻底取代血液。

（甲：当人血以及体内各器官均被人工物取代以后，人的构成，甚至人的产生就不必由父母，也就是不是父母两个人的事了，而是造人工厂的事了……乙：也许那时，私有观念就淡化了……甲：只是不知……那时人的感情是否会随之变化……也许性格宛如钢铁……〕

女精神分析家说，在哲学界、思想界和神学界，没有不成立的观点……你可以持这一种或那一种观点，或者持两种观点……有多少哲学家就有多少哲学，有多少思想家就有多少思想体系，而且家家都是权威，个个都是顶峰……可这众多的思想体系又都被历史一个个的抛弃……

开始我还觉得伊德这个概念太笼统、太单一……说真的，人从来就害怕“一”，这种恐惧往往导致科学的瘫痪……越了解伊德，我就越觉得它像阿拉伯数字里的0……sirf最初的意思是虚空，即,0的最初含意是虚空……（故知，零点调试即虚空调试。甲注）有0才会有十，它是通向无穷的最终接点，一切概念都在这里化为乌有。

普利高吉纳（比利时物理学家）因为提出了类似法国数学家汤姆的“灾难说”的概念，普氏提出的“适应性结构”的概念打破了化学、物理学、社会学等等各学科之间的界限，并因此获得诺贝尔大奖！由于他提出的仅仅是一个假设，故而很多人惊呼，这是个奇怪的诺贝尔奖！

但是，真正对生命起源感兴趣的学者们，都非常满意，认为，这是诺贝尔奖历史上最好的一次！

弗罗里德之所以是弗罗里德，不正是因为他最终能用“死亡冲动”这一概念来概括一切？他离伊德只差一步，他一辈子都在找这个东西。

死亡冲动，就是虚空能量组织中伊德的原动力……

方迪教授说，伊德是我的指南针……并因此方明白为什么世界会像以往一样，在情天恨海之中……继续不断地自我毁灭，然后又再生。

（甲：天之情，九宫众；海之恨，九龙女。在情天与恨海之间出现了平衡点，大地……继而演出了上下五千年天上人间的一台戏）

我认为，在认识过程中，如果缺少伊德这一环节，人只会推算，一切都是模糊的，人类数千年的所作所为永远是个谜。

精神病医生说，伊德告诉我们，必须重新考察所有的科学，重新考察科学最基本的定义。

我终于明白，为什么有的研究人员不知道自己在研究什么？不了解伊德的科学家，不可能将他的研究与基因产生以前、生物产生以前的一切相联系……可这才是未来科学，所有人文科学的必要条件……而不仅是传统科学的二加二等于四；这个东西再加个东西就又变成个什么东西……我甚至以为已是到了“科学——神论”时代，即，唯微学才是唯一的科学！

（甲：言外之意，其它科学通通是伪科学！

乙：不过，这符合历史唯物主义，在未来科学的眼里，现在科学通通是伪科学）

方迪教授说，有了“伊德”这一模型，使微学充满活力，对于接受微精神分析的基督徒或是犹太教徒来说，原罪失去了悲剧性，赎罪丧失了崇高意义，经过《微学》的解剖，二者均属于人类早期非戏剧性的尝试、与佛教徒或印度教徒分析资料所提供的局部进化尝试完全一样。

我，一个人类系统发育中微不足道的个体，无棱无角，既不信上天神曲（神曲是西欧的一部书），也不信地狱魔鬼……

第三课 尝试

医生说，哲学家往往在自己的晚年，否定以往自己的理论……（只是大多哲学家未来及否定之前就去世了……）尝试的中性与无目的性这个本来面貌，可以使人平静下来……有了它，就不会再去责怪谁……或对谁感恩戴德……谁也不欠谁的……对什么也就都会既不反对也不拥护……就会明白，人的一生都在尝试……试着做什么事……（也可能成功，也可能失败……甲注）

方迪说，尝试如同离弓的箭，而射手是伊德却是完全盲目的。人类精心安排的计划，总会以意想不到的方式发展……一个人因为偷了一个苹果而受到社会惩罚，这种惩罚无济于事，因为等这个人发展为偷一车皮苹果时，反而不会受到社会的惩罚。所谓人内心的公正，不过是一些不由自主进行“惩罚”其它尝试的尝试，法律也是一个相对的尝试……一个人一生中的尝试，有的是建设性的，有的是破坏性的……不存在一个人的尝试比另一个人的尝试更成功……

一、严格的从伊德角度看，成功的尝试与失败的尝试没有任何区别。

二、从“心理物质”相对性角度看，所谓成败之论完全是一种对事物过于主观、拙劣的看法：

1．当一个尝试能与另一个预先存在的条件处于“心理物质”交流状态时，它就是成功的。

2．当我们主观考察某一尝试，找不到它的客体或客观的对应联系时，这个尝试就是失败的。

伊德随意的、无记忆的运行，不以人的意志为转移，人类历史上的残酷，而又总是重演证实了这一点，它告诉我们，为过去与未来的奥斯维辛或广岛而哀号，完全是徒劳的（二次世界大战，纳粹在波兰奥斯维辛集中营处死350万名犹太人和波兰人；广岛是指二战中原子弹杀伤十万人之事）。

从这个角度看，尝试结构化很高的产物，即“心理物质”实体，终于暴露出了它们的真实面目：它们是一些自身并不重要的、完全受冲动与共冲动控制的随机变量，在它们的影响下，人表现为这样或那样的行为或选择……并千方百计通过各种极不稳定的条件反射维持自己的选择。可怜的人啊！

一个人在个人或社会意识压力下，试图缓和自己的尝试，那将是徒劳的。因为他的努力不可能对他自己的“矿物植物动物”伊德潜能产生任何影响。伊德始终在忙于自己的事情，它对“人”的冲动一无所知，仅是在实现了自己的相对潜能后，听任尝试沿着它们各自的心理物质曲线前进，听任它们即兴创造个体或种类，或是矿物、或是植物，或是动物……伊德不仅不在三个物种之间设立界限，而且使三者处于无条件的、永恒的、相互依赖的关系之中。

基本能量、虚空中性动力、伊德、尝试，这一过程不是环状的，而是点线状的。一个基本尝试在耗尽振荡干扰条纹提供给它的能量时，立即终止。尝试就像一束光，光源耗尽时，光自然会熄灭。严格地讲，只有在涉及尝试群组，即作为整体的群组和“心理物质”实体时，才谈得上返回虚空，而这种返回也不是绝对的……

（甲：《修》学认为个体的是出不去断魂关的，必须以战团、战队的整体性出关。而所谓心理物质实体，可理解为三魂和合）

主 页

探索者

修行者12-3

图 片

上一集

下一集


第261-3-8集

主 页

探索者

修行者12-3

图 片

上一集

下一集

修行者 总后记

《修行者》二十八篇 断后行

第261集 胜利回归 第三章

第八节

下面是《微学》的第三节“冲动、共冲动”，第一课死亡冲动与生命冲动。方迪教授写道：

人，可以在一切领域中作假，

唯独不能与精神作假。

认识“死亡冲动”与认识梦一样，因为梦的旋涡中心正是死亡冲动，刻意求之反而不得，急于求成更无济于事。一个终日忙于功名的人，注定不会理解什么是死亡冲动，这是因为死亡冲动不会在任何脑力劳动交易中让步，只有在无为状态、在夜读后那难以名状的疲倦中、在入睡和醒来时的昏昏之中。在极谦恭的、全身心的、缓慢而无直接目的的沉思中，才能认识它。必须花时间，耐心等待，远离喧嚣的生活，远离极有教养的朋友，一个人独处，等待……

死亡冲动在它认为合适的时候，

主动揭开自己神秘的面纱……

有时，经过连续五个小时，甚至更长的时间（那时的气氛难以言状……）死亡冲动开始小心翼翼地冒出头来，像是来自虚空之海深处的涌浪，吸引着接触它的人……

物理学家说，认识死亡冲动就像了解一个城市，那些白天朝前行驶的人永远不会了解它，他们只顾飞驰向前……若真问他们开这么快去哪儿？他们回答不上来……必须是夜间行驶（月下行。甲注），关掉所有的灯，慢慢地……而且必须是开倒车逆行……得需多么大的耐心才能和死亡冲动沟通？才能理解它的逆向性？在这之后，又需多大的勇气才能从科学角度重视它？

死亡冲动无所不在，无始无终，周而复始，好像从来什么都没有发生过……

方迪教授说，《微学》将生命冲动纳入死亡冲动之中，阐明情欲与死亡的关系。其核心思想是：虚空恒在规律，是死亡冲动的基础。

但是，不应把恒在规律与经典的恒定规律相混淆，更不应把它和弗罗里德所谓的涅槃规律混为一谈。

死亡冲动是返回虚空的倾向。

死亡冲动的力是静态的力。

死亡冲动同时是伊德和“无”能量的原型。

但是，死亡冲动远远不是造成“死寂”的熵的趋势，恰恰相反，死亡冲动是生命之源泉。死亡冲动孕育生命冲动。

生命冲动始终潜存于尝试群组和“心理物质实体”之中，当死亡冲动在其中造成的虚空达到一定程度时，生命冲动就会自发地以“突触”结合的形式从死亡冲动中涌出。换言之，生命冲动是死亡冲动反跳的偶然结果，而生命冲动是逃避虚空的倾向。

（甲：也可以这样理解，渡为死亡冲动。反渡为生命冲动）

生命冲动是死亡冲动的一个变量，死亡冲动是永久不变的，而生命冲动是暂时的、相对的。死亡冲动偶然暴露出伊德振荡的心理物质组织中的虚空，然后自然反跳，形成生命冲动。尽管死亡冲动自己毫无这种内在需求，它却出人意外的孕育着昙花一现的生命冲动，并与其协同作用。死亡冲动与生命冲动不是一组对立的矛盾，不是情欲等于生命，死亡等于死亡。生命冲动要实现其追求完美的愿望，就离不开死亡冲动，因为后者可以使它与宇宙中万物相协调，并使人的心理生物共冲动处于阴阳球接状态。

西方人难以理解和接受这种观点，西方人从来都把生命看成是好事是成功尝试，而把死亡看成是坏事，是失败的尝试。他们甚至认为永恒也有一个开端，也有终止。总之，西方人往往怀着狭隘的伦理观念离开人世。但是，从科学意义上承认死亡、生命冲动说，就使生与死的概念彻底摆脱了伦理的束缚。

医生说，其实，生命的每时每刻都是幻影，但是一般人还是死死抓住生命不放，对命中注定的最后期限，尽可能避而不谈……生与死的话和念头总是让活人惶惶不安，但是，死人听了会觉得很可笑！因为，能肯定死人真的死了吗？古希腊人认为，人死时，面向自己的过去……（即沿着当初来时的路往回走……甲注）

一切现存的东西都与死亡无关，连死亡本身也不属于死亡。（因为生命是永恒的……甲注）

疾病和健康同样属于生命，自从医学成为一门科学以来，生与死始终是个纠缠不清的问题……用来区分生理与病理的标准比以往任何时候都靠不住……而且重新研究这些标准，完全有可能导致令人难以想像的发现……

受精与死亡是（显态）生命的两个极限，无所谓好坏……

受精带来生命，却最终被它所孕育的死亡所战胜。

获得胜利的死亡，又被它孕育的生命所战胜。

这就是虚空的创造作用，而接受虚空的人永生……

死亡是生命之轴，生命是死亡能量受阻造成的偶然。

因此认为死亡是不可挽回的、否定的、这是一种不科学的看法，是神经官能症的表现。

* * * * *

《微学》认为，人的恐惧是来自死亡焦虑，以及害怕自己会死亡。比如，说这个人老的快，那个人显老了……实质是自身的一种死亡焦虑的体现。否认死亡焦虑的人，其死亡焦虑更甚。然而《微学》的再生轮回理论，使人从科学上战胜死亡，从而减轻死亡焦虑，但是这与宗教及神秘主义无关。

第二课 共冲动

甲：在上一课的结尾，方迪教授声明，生命的再生轮回是真实的，但与宗教、神话、神秘主义无关。其含意是什么？

乙：通常，人们认为宗教理论是荒唐的，故而即使科学证明了宗教理论确实存在，也要换一种说法，因为科学是绝不投降的。比如，一个人说，明天要下雨。科学人说，你那是神话。但是，科学人通过测算气压得出明天确实会下雨的结论时，会宣布，明天会下雨，但不是那个人所说的下的那种雨，而是科学雨。

伊德产生相对的特定尝试，尝试之间随机作用偶然形成若干尝试群组，这些尝试群组有可能结成“心理物质实体”，而“共冲动”是心理生物实体的运动单位。

“心理生物实体”是强调“心理物质实体”中某些尝试群组具有生物特点。

共冲动是死亡、生命冲动在心理生物实体中的代理。

复现表象与情感，是共冲动通过本我在潜意识中的代理。

冲动系统传载的信息，经过虚空恒在规律编码，并在心理生物实体能中引入印刷电路。

（甲：怎样理解这个印刷电路？

乙：即心理生物实体，无不打了九宫体系的烙印。

甲：那么《微学》定义的“伊德”到底是个什么东西？

乙：是洋味的阴阳和合，或曰为洋味的九阴与九阳。零为宇宙的原始能量核心，它的本质是时间的归零态。在《修行者》中称其为宙心之心，即宙心之一百层天。这个能量核心在周期性的旋转，对它来说，不存在东西南北，也不存在顺与逆，只是为说明问题的方便，其顺时针旋转时，其能量一圈圈的扩散；其逆时针旋转时，能量旋涡内聚，又称为天河退。

其外旋中，可分为一百个能量级圈，称为宙心一百天，其最外层，即宙心第一天，称为玉光天。但行观中的玉光天宛如一个无始无终的一，它又粗又大，迎之不见其首，随之不见其尾。天语称之为“天龙罗地干布”。

这个高速旋转的巨龙一，进入超高速态时出现极化，称之为阴阳。或九阴、九阳。九阴又称九头凤，九阳亦称九头玄龙，此二又称为两仪。

龙凤的相互冲击、碰撞，使时间分解为三。即光、音、色。光音色构成四种相的原生灵，称为四象。其中色又含有五种形态的质，称为五行。而光、音、色又各具阴阳两种属性，这三种“粒子”的阴阳六和合造化万物、万种、万类。天界是以六合塔标志造化，六合塔下之水称为凤凰池。这个“凤凰池”是在92年至93年间问出来的，但是在97年初和96年末，上方又称此池为鸳鸯池，意为生命是从这里开始，这个总的过程，天语称之为开天辟地。

至于阴阳六和合是否是为造化某种目的性的东西？就出来什么算什么这点而论，可以视其为随机的、偶然的和无目的性的。

关于这一点，则是神学与科学的分界点，科学必须把它解释为随机的、偶然的和无目的性的。若不这样解释，则会立即被清出科学圣殿。这是科学的最基本原则和立场。是故在《微学》一书中，用了大量篇幅反复解释和说明这一切的随机性、偶然性与无目的性）。

《微学》继续描述共冲动……

复现表象与情感，均与共冲动的特点有关，但情感与共冲动的动力之间的关系比较特殊，而且情感本身具有中性能量量子作用。情感以及复现表象的本质是“能”，但情感和虚空中性动力、伊德之间的关系更为紧密，情感比复现表象更为原始。

女精神分析家说，情感这个东西真让人难以理解，它把所有线索都搅乱，让人迷失方向……这是因为情感排斥理性，排斥它本来应该从事情中吸取的教训……它反反复复不停地冲击我们的身体和灵魂……它的冲击像暴风骤雨，能使人的智力降到最低点，从而动摇结构化程度最强的复现表象。

乙：这个原理，在《修》中称之为情感原理，即，人在情最浓时，其智力处于最低点。但是，这个后天性的智力处于最低点，正是行功人所求之而不得的。女神功法其中的一个要点，就是导入情中，而使后天意识大幅下降，从而解脱先天意识。在《修》书中称此为入戏，收功为出戏。只是须把握入戏而不迷，出戏而不惑才是。

女精神分析家说，多么矛盾，没有它，精神分析家什么也干不了，可有了它，又会陷入其中而不能自拔……在“长分析”中，虽然接受分析者的情感最终可以得到宣泄，但是却很难发现与其相应的复现表象。在“自由联想”中，永远是复现表象向情感伸出手，试着抓住它……然而情感犹如鳞屑一样难以捕捉……从定义上看……情感主要与冲动目的有关，它在潜意识中翻译并记录，它是“心理生物实体”的涨力状态。情感的中性能流，只是在当它在“前意识”及意识中与若干复现表象相结合时，才会有质的色彩。情调是情感的特点，但情调是外在的东西，甚至是主观的产物……

乙：《修》学认为“情感”是造化的动力，尽管情感无理智，但造化产生于情感而不是理智。若有理智的话，就不造化了。人类历史的发展其基本动力是情感，而并不是理智。相反，理智却总是拖住历史前进的车轮。虽然情感是历史的推动力，但是情感也有中点，中点以后的情感表现为破坏力。

女精神分析家继续说，万一情感和我……和我们没有什么关系呢？万一情感不专属于人类呢？万一，在潜意识中……情感相当于尝试呢？相当于具有创造力的虚空透过来的气息呢？

微学第四节 伊德过渡心理学

第一课 从本我到潜意识

相互作用中的尝试在交换能量中形成涡流，这些涡流不仅暴露出虚空，引起心理物质与心理生物实体的变化，而且使尝试群组的中性能量达到一定的密度限，造成尝试群组本身的心理或物质变化，改变它们的运动方向，甚至引起心理实体、物质实体或生物实体的结构化。

甲：如何理解上述《微学》中的理论叙述？

乙：天军与地军为两大尝试群组，“变换能量”即交战，从而形成下旋涡流……“结构化”，就是从隐态转化为显态。

《微学》定义：本我，是“伊德能”与冲动动力的绞合部。

本我，是心理物质实体与心理生物实体的联系熔炉，以及心理实体与“物质――生物”实体的遗传熔炉。但，冲动系统根据虚空创造与毁灭指令，控制着本我中心理物质或心理生物的结构化与非结构化。而生命冲动与共冲动却只能在本我中进行。

本我，基本上是“前心理”、“前身体的”。

本我在“人”上的作用犹如胎盘，本我的一头将伊德与潜意识、前意识、意识相联，另一头将伊德与细胞相联。本我就类似早期胎盘那样，渗透和浸泡着人的心理与身体。

潜意识，是经典精神分析的最后一步。而涉及本我，则表示接受分析者已从探索潜意识向探索虚空、虚空中性动力……过渡。

甲：气功界的高层次理论涉及到了潜意识，以及所谓深层潜意识、最深潜意识等等，但在心理科学类别上，统称为潜意识而不论有多深，因为没有质的变化。《微学》已跨越了潜意识，故而已比气功高出一筹。

女精神分析家说，可以把微精神分析的过程概括为几个大的阶段。

1．开始，接受分析者都是认为，是他自己决定自己的命运……

2．但是，他很快就会发现自己的意识依赖于自己的潜意识……

3．渐渐，他感到，有一个在他出生之前就已经开场的闹剧一直在捉弄他……

4．于是他陷入俄狄浦斯情节中而不知所措……

5．然后逐渐认识到，自己的潜意识来自一个集体……并由此进入寻源现像学……

这是死亡冲动在本我中发生作用引起的系统发育活动，它造成压抑……

6．若接受分析者能坚持下去……那么，他就会发现自己的本我完全超出自己的潜意识范围。

7．他明白了，原来自己一直就是靠本我生活……这一发现令人难以接受……

8．但是，它，即本我，又可以给人带来一定的安慰……因为本我至少给人造成一种对话的幻觉……

9．当接受分析者发现自己最终是在伊德控制下生存时……他才会意识到，那个使他能够在生命轨道上不停运动的相对性……从而接触到那个最终将使他进入无名的、永恒的虚空之中的偶然性……

10．于是，即使自己无所成就，他仍然坚信，既然生命不再仅仅属于他个人，那么，生命也就不再是他的敌人……

甲：上述就是《微精神分析学》临床应用的全过程。从中又可以看出什么？

乙：接受分析者都是主动找上门来的，他（她）们提出，在心理上和精神上需要帮助……社会上这种需要帮助的人越来越多。这些在心理上和精神上需要帮助的人往往有如下几个渠道……

1．在同事或朋友中寻求安慰或解脱。

2．步入宗教。

3、借助“社会安慰电话”或是电台的听众电话。

4．去酒店或夜总会发泄。

5．性格变异，甚至步入犯罪……

6．对社会不满，甚至出现攻击性和破坏性。

7．精神分裂……住进医院。

8．去精神分析家诊所就医（中国极少）。

9．步入气功（中国极多）。

《微学》理论就是上述的第8项内容。但是，这里不要理解为步入第9项内容的都是在心理上或是精神上出现偏差的人，仅是这种类型的人也常常把第9项作为一条出路。在中国，这种类型的人大都采取另一种在应用上更为广泛的形式，即打麻将。用科学术语的话，这叫“移情”。通过移情可以减轻心理上的或是精神上的难以忍受的痛苦。另一种形式就是借助电视移情。一个很简单的小试验，把一家中的电视机搬走，这家人就会感到生活不知怎么过了。因为平常已习惯了用电视去填补生活、思想、心理、精神上的空虚。

在西方，在欧美，大多数人以及社会，多是借助神父和牧师去平衡人的心理。在美国，专业神职人员神父，就有3—5万人，而且缺口越来越大，即不少教区没有神父。美国大约有两亿四千九至两亿五千万人口，实需神父五万人。中国人口是美国的五倍左右，但是中国依靠群体性的气功，一片麻将以及夜总会和酒店代替了神父。一个社会的社会心理平衡往往需要多渠道和多种方式，这也是宗教根深的原因，因为社会心理平衡需要宗教。

《微学》理论认为，他们是解决这类问题的最高层次，高于经典精神分析学，高于宗教。他们之所以认为是科学之最前沿，仅仅在于他们认识了“虚空”的概念，以及宇宙中的阴阳，但他们用了个瑞士德语，或是英语，称其为伊德。

在上述《微学》分析的第9步，也是《微学》理论最含糊不清的地方。实际上，他们在临床应用上，是渐渐使接受分析者领悟到生命来自虚空，生命也将回归虚空，生命不是一次性的而是永恒的，从而使患者摆脱了死亡焦虑。因为，人若以为生命是一次性的，其两个极端表现是，或者疯狂的去占有，或者惶惶不安，而疯狂的去占有的本质也是惶惶不安。

《微学》理论认为：

本我是伊德遗传的载体，它根据共冲动提供的信息，将伊德遗传分为心理的和身体的。

若没有本我这个变幻无穷的冲动，就不存在系统发育中的心忆恢复和生物遗传，也不存在个体获得性遗传。

而复现表象与情感，直接或间接地构成本我与潜意识之间的桥梁。这个桥梁作用，既是能量的，又是结构的。

本我与潜意识的分界十分模糊，但又确实存在。本我向潜意识提供潜能，并为其打开通路，也就是说，潜意识的一切均是本我提供的。

甲：从这段论述看，《微学》的本我，相当于《修》学中人体的色魂大灵，而潜意识，就是通常人自以为的那个“我”。这个“我”的心理及生理上的基础能量是由色魂大灵提供的。

乙：本我并不是色魂，它是色魂分解出去的音魂……

《微学》认为：一切经过潜意识的东西，必然首先经过本我。

方迪教授说，我曾经有20年一直把潜意识看成是自己的精神中失去控制的那一部分，在发现虚空……之后，我才重新确定本我，并定义，潜意识是本我的心理产物。

女精神分析家说，在精神分析以及精神病学之中，在我们以为性活动可以决定一切时，有关潜意识的理论还可以对付一下……但是，事实证明：绝对自由和多样化的性活动，并不能给男人和女人带来什么更多的幸福！（反而会生出无穷多的麻烦）

也就是说，还应该存在某种比性活动更基本……比潜意识更原始的东西……

甲：根据《微学》的理论，再参照《修》学的理论，是否是这样的，支配人显态活动的，表面看是意识，在意识的后面隐藏着“前意识”，这个前意识是否可以理解为我们日常常说的“下意识”，很多气功都把下意识解释为潜意识，而把潜意识解释为深层潜意识。也就是说，人的本性即吃与性，是受前意识与潜意识支配的，而表现为显意识的贪与占。这位女精神分析家的观点是，事实已经证明，在几乎是无限满足一个人的吃与性，即，天天去吃五星级大酒楼，每晚都在全封闭超级夜总会享受绝对自由和多样化的性活动，人依然在内心深处感到空虚……她的研究认为，必然有个比潜意识更基本更原始的东西，才能充实一个人心灵深处的空虚。最后，《微学》理论的研究认为：这个东西就是“本我”。也就是相当于《修》学理论的色魂。

另外，《微学》的理论研究认为，因果规律并不是简单化的，一个果的形成是无数因的综合作用，同时这个果又成为下一代果的众因之一。

乙：这个认识是对的，现今仍有众多气功人和宗教信仰者误解为一因造一果，即种瓜得瓜。种瓜是因，得瓜是果，但种瓜未必就能得瓜。成就一个瓜这样的果，并非是单一的因。佛学中的因是个集团因而不是单一因。为了更好的理解这个问题，《修》学可以定义，集团因叫因，集团因中的各个独立的因叫因素。其中，初级因、基本因称为原因，其它衍生因，即二级因、三级因等等称为“因为”，即因之所为。原因又分为两类，一类叫原由，是客观性的，条件性的；一类叫缘故，是因缘性的。

比如瓜这个果，它的众因包括：种、缘（比如，为什么这个种就作为种，那个种就炒成瓜子吃了）、时（是春天下种还是冬天下种 ）、空（种在石头堆里还是种在土壤中）、风、雨、日光……肥料、虫害、菌害、人及动物损坏、冰雹、以及快结瓜时，这块瓜地征用盖房子之类……故知并非仅是种瓜得瓜那么简单。同理，种花也未必就一定能开花。之所以能开，之所以不能开，是众多因由造化成的。是故师说，在修行的路上，人不要和人比，各有各的跑道，各有各的万缘，急不得，燥不得，成与不成并非是你我所能决定的……在我字的后面，有一大串背景，不知就串到哪串上去了。

甲：现在是97年4月25日，昨天入子时，大日宫主及九宫众她们又来了，大日宫主还讲解了一下第二路九阴功第一式的玉女传书，以及玉女剑法……她还说老二，即西洋女王是个实心眼子！

乙：一般来说，姐妹或兄弟中，老大周全世故，老二楞头楞脑，老三精明强干、老四游手好闲……比如罗地干布的大排行是七星中的中星，即老四，花仙有时也叫他四爷，其形象就是游手好闲……

甲：前些年报纸刊登优生学家的文章，认为人种的老二、老三比较聪明，独生子女后就全成了老大了。

乙：这是形而上学的观点，只看其一不看其二。表面看，独生子女是老大，但实质上独生子女是老九。老大之所以是老大，必须是有成为老大的环境，下面无弟无妹，就失去了做老大的环境而实成为又刁又蛮的老九。

女精神分析家说，弗罗里德对潜意识进行了历史性的研究……潜意识从来就很引人注意，在康德之后，黑格尔和叔本华对潜意识进行了抽象思辩性研究，以后，潜意识又在泛心理学中占有很重要的地位。

以后，弗罗里德在1929年前后从格洛迪克提出的本我概念中获得启示，并提出第二心理结构方案……

再以后，应该有人提出这样一个问题，即，潜意识和本我，究竟是从什么地方获得生命的呢？尤其令精神分析学家困惑的是，第一刺激并不来自潜意识，而本我也不是第一动力。

精神分析学家之所以苦恼，从某种程度上说，是因为：没有本我，精神分析学家就不了解潜意识的作用；没有伊德，精神分析学家就不了解本我的作用。

* * * * *

《微学》的学术研究认为，潜意识与本我一样，中性、无目的性、相对性，它的表现是无数学计算、无句法、无逻辑的……

现代物理学与数学的突破，一般都是先从无逻辑中产生推测，然后再得到证实。

甲：师说，古今中外的伟人及超级艺术家，其思维都是无逻辑的……而严格的逻辑思维者只能当副官，去干罗地干布那个角，九宫的副官。

不过，才刚你为什么说优生学家关于老大老二等的论点是形而上学的呢？请教！

乙：听师说，作为人这个物种，以及这个物种的每一个具体的人，是由两大类因素演化的，即先天因素的造化，后天因素的成就。人的具体显态特征，是这两大类因素的综合。强调先天作用或是强调后天作用都是片面的，形而上学的。第一类因素决定人的命运导向，而第二类因素决定人在这种导向轨迹的幅宽中，是上行还是下行。是故，具有同样先天导向的人，其后天现实中的情况，出入和差别是极大的。此即事成在天，事求在人。不少年轻人步入人生之后，干什么都不顺，干什么也不成……于是悲观失望，四处求师走上了气功之路。具体来说，是没有找到自己在人生舞台的适当位置。每个人都有一个位置，找到位置，更恰当的说，是碰上了自己位置的人，干什么就顺利一些，反之则不顺。只有这个人正好在自己位置上时，他的才干也是能够得以充分发挥的时候，这就叫行行有状元。比如，有的人拚命想挣大钱，可是吃饭都困难。又有的人以城市垃圾为职业，天天拾破烂，却养活一大家人，还盖了座小楼。

* * * * *

《微学》论述道，潜意识是无逻辑性，反映在时间的相对性上……下面是一组众多接受分析者共同反复出现的句子：

十岁者说，那时我还很小……（现在他也很小，而不是那时他才很小，这体现出非逻辑性以及人对时间的感觉之相对性……甲注）

十岁者说，说说我的过去……

十岁者说，过去有很多的事情，真不知讲什么好？

十二岁者说，直到四岁，我都没干什么大事……

十二岁者说，五岁时，我爸爸一去厕所，我就追着一起进去……那时我还是个小姑娘……

十四岁者说，听我的分析录音，等于读我的遗嘱……

十四岁者说，我九岁时曾把手伸到一个女同学两腿中间去摸……很久以后我又见到她，那时我已经十二岁了……

十五岁者说，现在知道很多事了，真想倒回去重活一遍……

三十岁者说，等我长大以后……

三十岁者说，我得赶快决定自己要干什么……

七十岁者说，我想再结一回婚，可是孙子们都笑话我……

七十五岁者说，我七十岁时学的英语，那时我还年轻……

八十岁者说，我看着他出生的……他现在虽已当了爷爷……可在我眼里，他还是出生不久的孩儿……

九十四岁者说，我碰到一个年轻人……他八十岁……

不同年龄的人都反映着相同的东西，即时间的相对性。

十二岁女孩说，我们的时间也许不是正确的时间……

在时间相对性上，神经官能症患者的急燥表现，与情人的急燥表现相似……他（她）们反复说着同样的句子……

我得马上找到他……

必须马上让他知道……我去寄特快信……

我等不了了……已经给他打了电话了……

等他的消息等得我心急火燎……

我刚给他写了一封信发走……再去给他打个电话……

甲：关于时间给人的相对性感觉，师说是因人而异的，即使是同一个人也是因事而异，或是因不同年龄段而异。比如，小孩时对时间的概（感）觉是“总体”时间长而“瞬时”时间短；年龄中点以后的人渐渐会感到“总体”时间短而“瞬时”时间长。

比如，小孩或年纪轻的人习惯说，才刚玩了一会儿，怎么这么快就到点了……又说，时间太慢了，我什么时候才能上完学去挣自己的钱……

中点年龄以后的人往往说，我久久地一个人坐在那儿，看着黄昏时的太阳一点点、慢慢地落下去……我坐在手术室门外等着消息，每一秒钟都是那么的长……又说，时间真快，转眼这一年就又过去了……

乙：若是结合《微学》理论，中点以前的人，生命冲动占上风，中点以后的人，死亡冲动占上风，故而导致时间的相对印象。只是不知《微学》又是如何解释这种相对性，而仅是提一下存在时间相对性的现象？

物理学家说，在托勒密、布鲁诺、哥白尼和伽利略之后，牛顿曾经想把时间弄清楚……他提出了绝对时间……

甲：牛顿是否是因此而自杀？

乙：还是听物理学家继续说……

然后，爱因斯坦出现……他认为一切物体都有四个坐标，即物体活动于一个四维空间……

以后，1931年故去的美国天文学家、物理学家米切尔森和莫和，证明并提出：一定的时间只在一个参考系中是准确的，而且只对一个观察者有效……如果观察者变换参考系，时间也会发生变化……比如，在甲观察者处的一年，可能相当于在乙观察者处的一秒，二者之间的差，代表四维空间的时空……

甲：这与《修行者》第一篇第一集第一页上的论述完全吻合，师说，不同空间其时间速度是不同的……而不同的时间速度，又造化着不同形态表现的生灵……看来，《修行者》与欧美科学最前沿都已到了断桥边，仅是一个在东，一个在西。圣观音在4月24日夜、4月25日凌晨之际，解释前几天的雷电霹雳时说，是在抢渡白月……又说，大悲佛聚起千万佛……化作一道彩虹，飞渡断河……师说，断河深处断桥逝，天南地北两相隔，日西月东断桥处，玉马兵河渡娇娥……

只是牛顿自杀得可惜……他凭直觉感觉到绝对时间可能存在，但又无法用逻辑去证明，却遭人评论，伟大的科学家竟然步入了神学……他绝望了……物理学中“熵”的概念，也曾把一批物理学家导入了宗教……他们都被断河淹没了……那只杜鹃又飞来了，啼叫声一声比一声急……她还是个小姑娘……那么年轻……她在叫什么？从晚上八点一圈圈的飞一圈圈地叫……直到凌晨六点……

乙：它说，白月将尽……是在催行……

* * * * *

物理学家说，伊德概念使虚空有了能的概念，给它打上了转瞬即逝、永无重复的参考线……爆发出多维空间……

方迪教授说，如果精神分析家想解释心理时间的形成，那么，他肯定会遇过很多问题，比如，我们的潜意识无年龄之分，也就是说，潜意识之中不存在时间，那么，人为什么能意识到时间？

医生说，我突然想起数学里的“负时间”，它来自来来，穿过现在，然后消失在过去中……

人自己制造了时间，然后又根据它安排自己像机器人一样的生活，他给自己限定日期，使自己服从贸易、工业……机械和旅游的节奏……消费社会和它那没有必要的紧迫感就这样开始了……最可恶的是，人把时间都用于打发他自己潜意识中根本就不存在的时间……

人拚命逆水行舟而且不合拍节……怎能不疲惫不堪呢？

潜意识中不存在时间，人是不是不知道这一点才会普遍害怕死亡？其实，死亡并不可怕，可怕的是：在准确的、某一根本不存在的时间内……有一个重要约会……

甲：如何理解医生说的话？洋味太足了，中国人不易看懂。

乙：总的概念是，对于灵魂来说，时间是不存在的，因为生命是永恒的，无始无终的。而时间概念是人为定的，是人自己给自己规定的时间，比如格林维治标准时间……北京时间等等。

这里的“约会”，是一种西洋幽默，其含意是与死神的约会，是人生中最重要的一次约会。

但是，医生的言论偏了，只看到问题的绝对的一面，即生命的永恒性一面，而忽略了作为显态的人的存在而言，时间又是相对的，即有个倒计数问题。

就方迪教授的这本学术理论著作而言，其已具备较高的深度和层次，但就其为突出他的理论所开示的案例，比如才刚医生的话，却又失去了相对性和中性观。而恰恰方迪拼命强调的是，他的伊德概念是中性的，相对的……

* * * * *

精神病医生说，现存的一切事物中，没有比时间更人为的了。这足以引起我们对它的怀疑，引起我们对自己的怀疑，因为，是我们自己制造了时间。

第一批见到钟表的中国人称它是“发明时间的机器”。（言外之意是，时间是西洋人发明的东西。甲注）这种说法令西方人不解，是出于礼貌，还是出于淡泊？

西方的各种集体幻觉中，时间肯定是最具有传染性的，它已经传染了太空……所谓“正常人”不久将到月球上……或是别的什么星球上大喊：已经到了基督或佛祖或穆罕默德后多少多少年！多么可怜！其实他们既不懂得时间也不懂得空间……

甲：我认为我们的气功者中有大多人看不懂洋人的这种写作笔法……

乙：中国人的时间观念是淡泊的，这来源于古代祖先……二十年前大报纸上还在评击，认为中国之所以落后是因为没有时间观念，并比喻为中国的四方步……于是代表中国最西洋化最现代化观念的 深圳，提出了全国一致响应的口号，即“时间就是金钱！”从而形成了拜金主义，一切向钱看……

中国古代的时间观念是相对的，是无始无终的，故而在时间计算上也是依照时间固有的特征，相对性，无始无终性，周而复始性等等。比如，在时间计算上，没有起始，只有相对，其表现在：某某皇元年，某某皇二十一年，康熙28年，乾隆12年……甚至民国26年……东方的日本也是如此，比如，昭和12年等等。在历法上以天干地支六十甲子一循环……这种计时方法会使人对时间观念的淡化，比如武则天元年距今有多长时间了？很难算，也就无人算了。

但西洋把时间人为的立个开始，以基督为标准记时，称为公元1年。现在是公元1997年，那么在时间观念上就很明确了。

师说，时间观念是对后天意识最彻底的强化。

甲：现在我明白了，为什么天孩一致反对师去买钟！当时我还以为她们是无理取闹。不过，修行人要淡化时间观念也是件不容易的事。

乙：师说，时间观念形成的法障是最深的。很多社会上的人发神经，其中一个重要原因就是时间的压力，而时间压力的大小，又全在于自己的时间观念。人，总是自己给自己制造紧张……

精神病医生继续说……一位朋友用小舟带我到象牙海岸阿比让的原始森林里……我看到土人用食物换表，不禁十分惊讶！我的朋友告诉我，“要有个开始……先要让他们有这种需要……”我问，为什么？他回答说，“好让他们买呀！”

看着那些惊呆了裸身土人，把表放到耳边……嘀嗒嘀嗒……我不禁想到：他们以及他们的孩子……也将要像我们一样听命于这文明的嘀嗒嘀嗒，而任它切割生命……

甲：师说，这句说的精彩，即，时间是对生命的切割。

乙：师还说，古今中外，人们只知瑜伽，并把瑜伽解释为相应，但是无人指出瑜伽或是相应的本质到底是什么？师说，瑜伽、相应，其本质就是时间。时间可以拉开距离，宛如远在天边；时间亦可缩小距离，犹如近在咫尺、近在目前……这就是之所以时间观念是修行人最大的法障的原因。时间观念淡化了，九天就出现在目前……

甲：瑜伽学对瑜伽含意的解释是，心灵无限的与宇宙的相应、相溶……并认为这是无上瑜伽。

乙：这个相溶的本质是时间的相溶。是个体生命，个体生灵所显现的相对时间与宇宙恒定的、永恒的、绝对的时间相溶。可以说牛顿死于绝对时间，他模糊的感觉到绝对时间，却无法证明它的存在，科学又一而再的“证明”不存在绝对时间，牛顿走进了死胡同……

师说，处于相对时空中的人类是无法用一切都是相对的手段去计算出绝对的时间。绝对的时间就是时间的归零。

* * * * *

精神病医生继续说，人想要时间……就有了时间……后来呢？结果还不是时间占有了人？好像我们不愿意是自己……不愿意承担最后的责任……

事实上，我们的时间就是统治我们的独裁者……它掩盖了我们的……这个独裁者及其不可战胜的力量，证明我们没有能力摆脱他们……也许人就是这样，总需要一个领路人……

时间让我想到迷路的战士会产生的幻觉……他找水解渴，千方百计想摆脱自己的精神……彻底从自己的精神中解放出来……那样，他就可以什么也不想了……再也不想了……于是出现了湖的幻觉……

时间就是虚空，它充满需要付出代价的假欲望……充满代价很高的假乐趣……

甲：如何理解这段文字？

乙：这说明《微学》的步伐与《修》学相比仅差一步了。《微学》中认为虚空是造就生命的总源，这实际反映了这些处于前沿的科学家，在概念上依然十分模糊， 他们错误的使用了概念。

《微学》理论论断：虚空是能量的恒在，是生命之源，这是其全部理论的基础。但是错了，也可以说不错，仅是概念含糊，是没有搞明白这个永恒的能量到底是什么？

永恒的能量存在于虚空，但，不是虚空，而是充满虚空的时间。

才刚那位精神病医生的话，“时间就是虚空”，表示他已认识到时间是能量，只是在宇、宙两字上不分，“时间就是虚空”，等于是“宙就是宇”。宇是宙的场所，但宇不是宙。犹如普通物理学中，长宽高形成的空间与空间中物体的速度是两回事。

* * * * *

《微学》接下写到，从事研究，只有良好的愿望是不够的。事实上，微精神分析学家几乎是唯一真正理解时间产生过程的科学家。从生理生物角度看，

时间

是

身心能源

充电—放电的

共冲动间隙。

甲：《微学》并未说时间是能量，而是说“时间是间隙”。

乙：这里，《微学》是先设了个框子，即，从生理生物角度看，而尚不是《修》学的从全方位角度看。师早已论述了，角度不同，结论就会不同。此为第一点。第二点是，《微学》上述所说的“时间”，仅仅是人从生理生物角度所感知的相对时间。这个时间不是《修》学中的全方位时间，也不是物理的标量时间，而是“文学”时间。但这里的文学两字不要理解为有任何贬意。

《微学》继续论述，大量事实证明，心理生物时间，尤其是它的主观性，取决于共冲动并且受生物极调剂。

1．“洞穴学”学者不带表在地下生活数月，他们通过这种实验证明，时间的概念以生理紧张与缓和之间的时差为基础，完全因人而异。

2、重病人的注意力完全集中在自己的身体上，他们对时间的感受变得十分敏感，甚至可以提前知道自己的死亡时间。

甲：这个“2”使我们可以理解到另一个问题上去……

乙：重病人实际上是处于一种被迫的无限专注的“定态”，身外的一切不再关心了，全不顾了，也不再想挣大钱了……这等于是一种对“六根”，即，眼耳鼻舌身意……断了五根……而佛门才仅是从断一根入手……去趋向定态……人处于这种“定”中，已经可以和隐界交流了，不论交流的是什么层次……当人与隐界不论什么层次相溶、相应时，他就能“看”到自己是什么时候死，以及死时所发生的众人的形像……这与一些僧人在定中知道自己何时走，其本质是一样的。

这种情形在修行学中的应用，就是尽可能的了断凡心、欲望方可步入定中。

若按《修》学理论解释，就是在此“临界”时刻，当事人的显态相对生命时间与隐态某一时空层次时间的第四类接触，即边缘性的相溶。

《微学》说，死亡冲动在尝试群组和心理生物实体中暴露出相对空隙，而时间，正是生命冲动在填补这些空隙时表现出的令人难以察觉的迟缓，因此，“时间”可以定义为：

时间

是死亡——生命冲动瓣阀

算术化了的空间。

甲：至此，《微学》与《修》学出现了分歧点，即对时间的认识和理解。

乙：在《修行者》一书中，已经论述了这个问题，即“时间”是科学与神学的分水岭，也是科学与神学的会合点。

甲：依《微学》的理论看，不存在时间，时间仅是人类的一场误会，而时间是一种微观的生理生物的心理空间。即，时间是特殊的空间。

乙：师说，这也符合《心经》的论述。时间为色，空间为空。色不异空，空不异色，色即是空，空即是色。

时与空，即色与空虽是两个不同的概念，但时充满了空，空无处都有时，二者无法分割，已成为一体，色空等同观，即时空等同观。

时间是质，空间是量，时间是内容，空间是形式，这是《修》学的观点，但质与量，内容与形式又是不可分割而应一体同观。

甲：这就是说，科学刚要分道扬镳，《修》学又贴了上去……

乙：理解才能共存。

甲：研讨到这一步，向科学大进军，已攻进了科学圣殿的后院，而且短兵相接，白刃战了……

乙：只是有一点应注意到，《微学》是仅仅从生理生物角度看时间对于显态人来说的相对性，而不是物理学上的时间概念，是心理学上的时间概念。师说是心理时间或称为文学时间。《修》学的时间是“修行学”的时间概念。如此，在时间这个问题上，就出现了三国演义，即物理学时间，心理学或文学时间以及修行学时间。

甲：那就是说，在科学圣殿的后院，是三支军马在作战……即，以物理学为代表的强大的科学战团，以未来学为代表的未来科学战团，以及现代神学战团。这三大战团的分歧点，即矛盾的中心问题就是关于时间的概念。实际上人生的实质问题也是个时间的问题。时间决定着人类的人生观、世界观以及方法论。

乙：以物理学为代表的传统科学及现代科学，以及以此为基础而衍生出的各种流派、学派甚至政派的哲学理论，其共同点就是，时间是有限的，故而人类的文明与进步是体现在以最少的时间获得最多的占有。这众多的流派、学派，政派即使在方法论上千秋万别，但其本质，其哲学理论的最深处却是一样的，无丝毫差别，即，少投人，多占有。其区别仅仅在于对这种占有的分配方法。是平均分配呢？还是按劳分配呢？是仅仅按劳动力分配呢？还是资产的投入，即资本也参加分配呢？

第二战团，未来学，认识到时间的永恒，但不承认时间的绝对。这在理论上本身就是个矛盾！因为只有永恒才是绝对，即，绝对就是永恒。于是，他们把虚空视为永恒的、绝对的，并定义时间是相对的，仅仅是虚空中的一个空隙，或称之为第四维空间。同时认为这永恒的能量就是虚空，一切生命现象从虚空中来，将来仍要回归虚空。

这个未来学的学术理论，实际就是市俗佛教的空寂论或曰为寂灭论。其区别在于，佛教认为归回寂灭就是个永恒，而未来学科学认为，归回寂灭并不是终点，在相应的条件下，依然会产生新形式的生命运动，即，死亡冲动孕育着生命冲动，而生命冲动趋向死亡冲动。死亡冲动是绝对的，生命冲动是相对的。时间仅属于生命冲动算术化的计程单位，故而也是相对的。这个观点不能说不对，但有问题，问题在于不是全方位，而仅仅是以生命现象的角度，即从生理生物质角去决定时间，看时间。

就《微学》的理论来说，也并不就是寂灭论，因为还认为死亡冲动又孕育着新的生命冲动，这一点是与古印度“婆罗门”教、印度教、佛教的再生论，其本质是一样的。

    就《修行者》的理论来看，其研究的深度依然是局限在三界内的时空，是对再生轮回理论的科学化。故知，未来学科学研究的最高层次，最高顶峰仅仅是三界内，没有超越婆罗门教、佛教的六道轮回论。未来学科学由于研究的局限性，由于仅仅是在三界内，故而认识不到三界外生灵的存在。又由于认识不到，是故采用科学上惯用的习惯，即不承认主义。不承认主义充斥着人类社会，比如，1949年10月1日中国宣布共和国成立，以美国为首的科学大国的态度就是不承认主义。

    但是，尽管未来学科学依然存在着时间认识上的局限性，然而它对三界内的时间现象的研究，依然具有极大的价值。

    在97年4月24日深夜至25日凌晨四点零四分，大日如来的开示中，她说，现在的宗教没有一个是理论得贴切的，本质上全是后天人为的说教。又说，超远古时代的古婆罗门教是她创立的，但是，早已变质了，几乎连皮毛也不剩了。故而大黑天女神对婆罗门教教徒的修持大加斥责。

    大日如来开示，婆罗的原意就是波罗，而波罗的密意就是“乘月”、“渡月”、“登月”。她曾一度建立了婆罗古国，就是今天的印度国。印度两字的含意就是月亮。

    甲：三种不同的学，科学、未来学、《修》学终于在时间的三条直线正交的立体大十字架路口分手了……这三条直线正交的立体大十字架就是《修》学的理论框架。也是《修》学与传统宗教学、传统神学的分界点。这些传统宗教的理论框架是两条直线正交的平面大十字架。

    三条正交线构成的立体大十字架，将空间区域分为四个矩型领域，此即四象。故知，四象的本质是时间分解为光音色时，对虚空的“切割”。同时表示，任何一象依然是充斥着时间光音色，四象间无处不有时间光音色的流动和游戏。空间、虚空犹如大海，时间就是海水。而全部修行就是溶入大海，并找回自己这条鱼，即绝对中的相对。

    下面继续研阅《微学》理论……

    乙：只是还有一些概念，人们依然是模糊不清的……比如中国道学，道学全部理论的基石是阴阳五行，只是不承认主义时时刻刻生存在阴阳五行之中，却是称之为玄之又玄……

    但是，道学的研究依然是局限的，局限的原因，一个极重要的原因就是，虽说是全部道学理论依存在阴阳五行这个基石上，只是说不明白，甚至并不知道阴阳五行到底是个什么？

    《修行者》认为，阴阳五行并不是事物的本质，而仅仅是事物的现象，是事物的普遍存在的现象。犹如湖水中的月亮，它是一种存在的现象。不承认主义的观点是，湖水中根本没有月亮，因为潜水人员已经下去了，什么也捞不着。道学认为，那是隐态的，不是物质的，是捞不到的……佛学认为它是如如不动……道学又加一句，它是虚无飘渺的……不承认主义最后来一句，一派胡言……问题仅仅在于各方都不肯抬头看一看……

    资料记载，一人问其师，如何成道？其师不语，只是用手指指天上的月亮……

    但是，现代“大家”在研究这份文献时，均不解是何意？

    如此可知，古人心里有数，只是犹如茶壶煮饺子，有货倒不出来……

    阴阳五行之所以具有普遍性，是因为它们都是时间的属性，本质是时间，其它只是属性。

    《微学》理论的研究发现，虚空能量以及伊德、本我、潜意识等等均具有中性、相对性……这说明《微学》依然是停留在现象学的领域之中。

时间的原始具有中性特征，故知中性是时间的属性。佛门的如如不动理论，实际是对时间的中性属性的描述。

时间极化之后，就表现出相对性，这个相对性的本质就是阴阳，而阴阳是时间极化态的属性。

时间本质分解为光音色立体大十字架，而光音色依然保留中性及相对性的属性。

极化的时间称为一，一的再极化，几乎成断裂但并未断裂，这种时间态古人称为两仪。故知两仪是时间高度极化的阴阳仪态，是时间极化的表现形式。

时间的相对性不仅表现在阴阳相远而相吸，同时还表现在相互制约，即相生、相克、相依、相互、相应……这种总和之表现，称之为五行。那么是谁在相生、相克、相依、相互、相应？并不是零态的时间，而是极化的时间，同时已分解为光音色之后，才表现出五行的特征。在光音色大和合之后，不仅五行特征消失，阴阳特征也相失，光音色本身也消失了，这就是时间的归零态，亦称为“真相大白”。

零态时间的旋转，呈现一态；同时零态时间分解为光音色三交叉大十字，呈现为四象态。

一态中有阴阳无五行，三交叉大十字四象态时，不仅有阴阳，也有五行。

但是不要理解为一中无五行，而应是一中含有五行但不表现出五行。

* * * * *

甲：很多学人说《修行者》一书高深莫测。

乙：师说，高是高，深是深，只是有测，而不是莫测。若是莫测就写不出来了……莫测谓之神，有测就不神了……

甲：等等！这不是形成这样的局面，把宗教否定了，科学否定了，未来学否定了，最后这不是把神也否定了？如若全否定之后，那还剩下个什么？

乙：晶莹玉白当中黑……白表空，黑表实，即时。最后的最后，只剩下茫茫虚空以及在其中飘游的时间，除此之外，一切荡然无存……偌大的宇宙干干净净，仅仅是一个空，一个时。时在天语中又称为月，即，最后的最后，是个空对月。

甲：若如此，现今的一切又是个什么？

乙：师说，一切都是对往事的回忆……

甲：怎样去理悟其中的一切、往事、回忆？

乙：一切是指现今、古代、以及世界上的一切，其中包括人类的思想、行为、习惯、习俗等等。往事是指过去时，包括史前、太古、远古、古代、近代、现代以及现今中的昨天。回忆的含意较多，并不是仅局限在想，也包括思和行以及为。即，人类综合性的或个体性的，以及不论是对过去的、现在的还是未来的思与为，仅仅是一种对往事回忆的体现、再现、重演……犹如梦幻一样，梦幻，不论是做得多么真实，多么美好，多么痛苦，多么复杂曲折，它们都仅仅是往事回忆的体现、再现和重演。故曰，人生如梦。即，人生是往事回忆所体现的梦。

甲：人们思想未来，这个未来难道也是往事回忆的梦？

乙：现实一点说，任何一个人，他现在的思想、行为，以及他要做什么，他打算怎么做……都是对往事回忆的体现。一切经典、书籍等等也都是对往事回忆的小结。就是人写未来的东西，也都是以对往事回忆的积累去写，即以往事的回忆去描述未来。

人与人的区别，仅仅在于对往事回忆的跨度和幅度上，以及角度和立点上。

虽说，现今以及未来人之所为所思所想所行，仅仅是往事回忆的简单再现和重演，但是应理解为，是含有往事回忆的因素，却是重新展现的一幅看上去与往事回忆毫不相干的崭新的画面，也正是因为给人这种感觉，故而人一直以为自己是在创造，是史无前例的伟大的发明创造。

最简单的例子是，一切小说、文学作品、艺术作品都是往事回忆的体现。未来型的科幻作品也是如此，更体现往事回忆，甚至回忆到了神话时代。

那么现实中的一切，为什么看不到往事回忆的蛛丝马迹？这和梦一样……梦是种种往事回忆，近期的、远期的、古代的。太古时代的等等，是这些回忆片断的支离破碎的重新组合，而且重新组合的又极合情合理。只是构成梦的这些往事回忆素材的量，若按时间长短来计算的话，从远至近，从古至今，其量的多少几乎类同于几何级数。即，梦的素材中，远的少近的多，古的少，现行的多。之所以出现这种现象，其本质原因是，时间是能量，越远越古其弥散度越大。

在功法上，瑜伽梦就是应用的这个原理，通过瑜伽相应，可以最大限度的缩小时差；通过零点调试，趋于定态，使弥散的能量成束。

甲：那只山鹃又飞来了，一声声的叫……它总是那么准时，晚上八点多就到……今天是星期六了，4月26日。汽车的嘈杂声、人声、电视机声、卡拉OK声……与山鹃啼鸣声混杂在一起，这是现代文明与大自然文明的混杂……令人奇怪的是，尽管外面汽车马达声，人声，电视声……那么大，那么混乱，可山鹃之声，那一声声却又是那么分明。那么，这些往事回忆又是从何时开始的呢？

乙：空对月，或曰空中月……4月25日，即阴历三月十九日凌晨，两点多至四点零四分的大日宫主开示，证实了这一点……

大日宫主说……原来……佛与众生本无差别，佛亦众生，众生亦佛……都在宙心之心……在说法上，那个状态叫“无觉”。由于心海的旋动……旋动越来越快，渐渐搅了这些生灵的梦……这个搅梦状态，在说法上叫“明觉”。渐渐就有大梦初醒的了……这个叫“觉明”……先醒者就叫先知先觉。我，大日宫主，就是此先觉……睁开眼一看，啊！一切是那么美好……于是忙去呼唤，让沉溺于梦中的醒来……

本来，宙心之心中的一切无辈份之说，都一样……无老十八辈，也无小十八辈……这些辈份的出现，都是以后的第一次下界出现的轮回造成的……以后就沿用当初这上下十八辈了……虽说是名之为辈，但都又不以为辈。

最难唤醒的就是蛰龙罗地干布……十姐妹用了极大的力才将他从大梦中呼唤……只是他一醒来……就热闹了，加速了宙心之心的旋转，在说法上叫龙戏珠，或龙戏凤……大量的使梦中人有了觉，在说法上叫“知觉”，即是，知觉乃众生……

有了觉就要动，纷纷向外浮动……终于渗出了宙心最外天，即玉光天……外面是一片虚空，黑暗而无边无际，是那么的大……众知觉各个为王，开始了造业……最初的造业就是开天，开出了三十六宫七十二殿，众知觉仍不知足，继续向外开……天王天出现了……再开……罗刹天出现了……那罗汉是后来的事了，与罗刹相比，罗汉属后知后觉。

在大罗刹开天中，最显赫的十大圣罗刹女就是十妙众……当初，在原觉之前，宙心之心在天语中称之为月，大觉之后又称之为日……这就是罗地干布后来说的，也不知到底是谁勾谁……

以后又闯断河，进入了三界……那震憾的雷爆世界……也正是那雷爆，众罗刹女方觉得够味，够刺激……都下来了……没有没下来过的……如今天上的众佛，一个个显得如如不动……是因为动够了……动累了……你看他们一个个闭目打坐……可那眉心处全是开着的，个个都是睁眼佛，谁也别说谁……

大日宫主是第一个建立古国的，那时就叫“婆罗古国”……婆罗即波罗，天语是乘月，也是渡月意思。是我与罗地干布共创的古婆罗门国……只是我抽身早，先觉自然就会先悟，下面虽好，不是久留之地，于是早早抽身进入玉光天……可那罗地干布却是忙得够呛，上上下下的跑，上窜又下跳，一批批的往下带人……他说，下面那么好，大家都应去享受……再后来，就发现，一批批的只见下，不见上……断河断了……回不来了……渡，就是从断河断时开始的……再以后的戏，你们已经都知道了……也就不用说了……

主 页

探索者

修行者12-3

图 片

上一集

下一集


第261-3-9集

主 页

探索者

修行者12-3

图 片

上一集

下一集

修行者 总后记

《修行者》二十八篇 断后行

第261集 胜利回归 第三章

第九节

甲：也就是说，正是因为需要渡，故而才有史前古教。最原始、最古代的古教，就是大日宫主创办的古婆罗门圣教，其教学内容是大日如来神光阵，天语又叫“玉女阵法”，以及玉女剑法，阵中有剑，剑中含阵……只是以后的古婆罗门教市俗化了，原来的东西已一点没有了，于是又令释佛及其他佛下来办新教，这就是一直流传至今的宗教……古代，保存下来的古婆罗门圣教盛行的地方，称为“狮子国”，大体在现代的斯里兰卡。

从这点来看，宗教是没有人性的。以佛教的教义看，修的就是如何断灭人性。

人性表现出一个爱字，并由爱产生欲……佛教灭人性是为修佛性，佛教的佛性体现是大悲心而不是爱心。

不过，从月历三月十九佛王的开示中看出，大日宫主的意思是，今后的行渡还是要靠观音。不经观音法门的训练是攀登不上摩诃般若波罗密多的……众生依然须是从观音法门入手……这几大步就是……神女传书……观音法门……玉女传书……以及十八拍和十九渡……

下面继续研阅《微学》……不知这是否涉及专利或是版权问题……在好些年前，当师书“九天玄女记”四十万字本时，曾有一些女巫坚决要求在作者栏上写上 她们的名字，理由是，其中的案例分析，是让她们说话……而师进行的记录……因此，出书之后，钱每人要得一半……如同科学家的研究中搞的实验一样，因为科学家的学术著作也都是实验研究的记录。那么，被实验的人是不是也会要求在论文的作者栏上写上他们的名字？一旦获诺贝尔大奖时，也要分取一半？正如师给南昌站点的回信那样，告诉他们，他们自己整理的以及自己出资印的自己的194集，其全部收入归其站点所有，由站点安排使用和分配，师不介入，不搞那种版权或专利的串联关系。正如一个父亲对一个儿子说，你现在的一切财产、存款等等必须最少给我一半，因为当初我若不创造你，你又怎么会有今天？按此推理，如若儿子当了元首，其父也会要儿子分给元首权利的一半？正如一位女子在歌中唱的十五的月亮，其中的一切有你的一半，也有我的一半……好处必须平分……问题是，有一半是在枪林弹雨之中，另一半是在麻将战场之上。

《微学》论述道……人的时间观产生于本我，更确切的说，来自本我的细胞前沿。生物节奏、生物化学和矿物周期都可以证实这一点……在本我的心理前沿，尤其在潜意识中，时间并不表现特征，只有遥远的象征性的对应，因此方迪我冒昧的提出：时间是显意，其隐意在本我的身体前沿。

由于潜意识不受时间控制，无逻辑性便成了它最明显的特征。伊德的无逻辑性造成潜意识的无逻辑性，因为伊德既无所谓是与否，也无所谓赞成与反对，它产生大量的对立面，又自己中和甚至取消它们之间的矛盾。

正是因为潜意识的无逻辑性，从而造成人内在的不稳定性：即，为了欺骗，人不断装腔作势。

潜意识的无逻辑性总是使人处于疯狂的骚动不安状态，这就必然导致集体、社会、政治和宗教的自以为是的狂热（其中包括气功门派。甲注。可以从装腔作势中，了知其的欺骗性，因为如若不是为了欺骗，也就不必端着大架子装腔作势……乙批。比如，较高层次的领导人却反而显得平易近人，是因为他不想欺骗民众。甲又注。越是欺骗性大的，就越需要端的更匀，在形式上有气氛以掩盖欺骗的目的。乙又批）。

然而，请注意……方迪继续写道……虽然伊德在人看来是无逻辑的，但它却有自己不可动摇的逻辑……也正是如此，弗尔克才在他的研究中提出，完全有必要建立“梦的语法”。

理解这个无逻辑之逻辑，并不仅仅是个理论问题，微精神分析家靠它走遍世界去分析。

就我个人来说，把握这个无逻辑之逻辑使我终于明白了……即，在西方，意识与潜意识被一个几乎密固的界限分开（这是西方科学发达的本质原因。甲注，那只山鹃又飞来啼叫了，已是夜11点，每次第一次出现是晚上8点……），而远东，二者则是部分相交的……在印度，它们几乎完全相通！这就是为什么我一点也不怀疑，印度将拥有未来！（我想，这与古婆罗国的底子有关。甲注）

下面两个分析片断可以让我们管窥所谓印度式的无逻辑：

一位完全正常的印度女大学生：……我额头上的红点表示我已经结婚了……因为结过婚的女人都在头上点个红标志……在孟加拉……单身女人也在头上点一个红点……我结婚前也有个红点……

（甲：如何看这位孟加拉女大学生话语的无逻辑性呢？方迪想问一下她是否结婚了，得到上述的回答，他无法从中分析出，这位女大学生到底结婚没有……不知读者是如何判断的，她到底结没结婚？）

一位完全正常的印度企业家：……我母亲什么时候去世的？……等一下……那时我三岁……要不就是十三岁？大概是二十多年前，也许更早……

二十多年前我母亲多大年纪？……说真的，我不知道……不可能知道……

她是怎么死的？……我觉得她好像什么地方不太正常……

我的血压是多少？……我从来没量过……噢！我的血压是140，因为我弟弟的血压是140……

请您告诉我，为什么男人一到65岁就癫痴……瑞士语65怎么说？……你们的国王叫什么名宇？

（甲：先是方迪提出几个问题请印度企业家回答，即，其母什么时候不在的？20多年前其母多大年纪？她是怎么去世的？你的血压是多少？随之是印度人反问65岁的问题，却一下子又扯到瑞士国王……这种反问的无逻辑性，东拉西扯性宛如《修行者》一书……很多学人反映，看了半天也抓不着要点，理不出个头绪……

乙：逻辑性就是科学性，是后天意识的特征，无逻辑性是因为先天意识的干扰……）

方迪说，在亚洲的生活（主要是长期在印度），不是教书，而是长年虚心求教，以及在以后的无休止的长分析告诉我：潜意识无穷尽、无时间、无个性。而那些无视潜意识或贬低它的人，我觉得他们十分精明狡猾……因为必须付出很大代价才能研究潜意识以及潜意识后面的东西……只有用生命去冒险，甚至付出牺牲，才能获得某些知识……

（甲：这一段与师的一段 题词很相似……

探索者勇往直前！

想不到那却是一支前仆后继的，对生命探求的先知。

以有限的生命，去探索生命的永恒……）

潜意识像语言一样有其内在结构，但是，还应知道，潜意识可以摆脱语言。语言是潜意识无条件的债务人。

女精神分析家说，一个词有一定的含意，但是它不能准确表达说话人的思想……（词不达意，就是这个意思，即，词总不能够达到意的本意。甲注）而说话人的思想本身又不能全面地反映他内在深层的思想过程……

词的形成和产生是多么的不稳定！……无数古老的意和音在本我中冲动，争鲜斗艳……形成心理实体，复现表象和情感，并在潜意识中组成事物，在前意识中语言化……最后形成词离开前意识……

词在事物形成之后很晚才偶然产生……词的产生使人们忘记了产生词的事物……事物不再出现了，（而词却保留了下来，并渐渐被人引申扩大含意……乙注）……词不可靠，它是虚的（名词效应就是把本是虚的词，却让人认为是真实的。甲注）……它不仅不能表达潜意识的杂乱无章……而且还会背叛那些原本可以表达的东西……人类，由词形成的话语，简直就是进入无声的虚空之前的一片模糊混乱的嘈杂……我不禁想到，要是大家都不说话，谁也不会失去什么……

一切词都只是“转调”，是围绕着某一事物的声响……它借助分音符返回它所来的地方……消失在那个空洞之中……

人们一般认为，词产生于事物，故而认为词是事物的标志，所以结论为：以为遁着词可以达到事物……（这是绝大多数人的认识和观念。是故佛门认为，不可从字面上去理解经典。人总以为，既然词是事物产生的，那么沿着词一定能达到事物的本意。古曰，词不达意。已开示了，这种做法是行不通的。乙注）

事实上，分析家必须依靠虚空去研究词，进而研究事物……在长分析中，在相当长时间的分析中，当词越来越虚，终于被沉默所取代，从而变成虚空时……事物就会突然从虚空中迸发出来……

甲：如此，我理解了师为什么总是一个人……问之何故？曰，有人就要说话……那就什么也写不出来了……人很难理解……无声胜有声……

第二课 象

象，是一种心理过渡现实，它不同于醒觉图像、入睡图像。 睡醒时的图像以及梦象。

（醒觉图像：处于非睡眠状态时产生的图像，如感觉图像、遗觉图像、精神恍惚、幻觉、幻想。梦象是指梦的显意）

象有三个层次：

1、个体发育层：

在胚胎期和婴儿期，复现表象像照像机的底片一样在本我和潜意识上成像。

幼儿期所接触的环境，以及环境中出现的人物，如祖父母、保姆、家里养的小动物、家庭用品等等，构成个体发育的复现表象素材。

个体发育象与产生原始隐象的象，在概念上十分接近。

（甲：简单讲解一下，不然很多学人不易看懂。胚胎期，原始型的象已经印上了，即有了戏本。但又用谁充当角色去演戏呢？往往是幼儿期所接触的环境中的人物）

2、系统发育层：

祖先的全部复现表象通过记忆沉淀而成象。系统发育层的象，是家族系谱的心理结晶，是人类演变过程的实证。

3、伊德层：

伊德遗传的各种能的变异成象，这些变异象相互随机作用，并沉积形成个体发育与系统发育的象。

维海尔很形象的称“象”是存在于人体内部的一块宇宙碎片。

故而，象，是具有遗传整体功能的复现表象与情感的动力集合体。

（即，象是复现表象与情感的和合。甲注）

象，是虚空的最后一道心理屏幕。

（即，象的后面就是虚空。甲注）

一般人是感知不到象的，只有在某些特殊情况下才能感知象。例如：噩梦、精神失常、正常人因酒精或毒品等引起的暂时的失常、癫病、临终、性高潮以及长分析状态……通过主观努力试图与象联系所形成的后果与上述状态可以是完全一样的，只有在这种状态下，人才能够超越象最终融入原始虚空。

人之所以对所谓幸福总是感到既渴望又无奈，是因为他的欲望总要面对象。

一切都彼此呼应，包括意识、前意识、潜意识，然而象不呼应；一切都有反响，包括本我、自我、超我，然而象无反响。象不对话，它最多在虚空中自言自语……象的沉默充满无数的暗示……（象在沉默中出现，正如“说时默，默时说。”甲注）

一位接受分析的女士在沉默长达三个小时之久……说：刚才怎么回事儿？好像有人跟我说话……就在这儿……就在刚才……说的话我听不懂……用的词很短……每个音节都在下一个同样的命令，好像是“当心！你知道自己怎么了……你不再是你了……”它的每个字都像打锣一样在我脑子里轰响……

从长分析研究中得知，象能够对人提出要求，施加压力，进行控制。象是借助超我释放它的能量……象是人类主要发展阶段的胚芽和脚印。象不为方便人的生活做任何事情，它完全独立于人，并不断地对人起诉、审判、判决。它好像永远在发怒，好像它是极恶毒的女人所生，或是凶神恶煞般的父母所生……在象的眼里，人实在只不过是个私生子、杂种。

女精神分析家说：我听到过很多接受分析者在接近象时发出的叫喊……那简直就是走头无路、受了致命伤害的野兽的吼声！当接受分析者再也不能忍受时，有时他会向象提出互不侵犯的协议……但是，象明白那是个圈套，它马上拒绝……象，总是这样……厚颜无耻……

第三课 压抑

甲：开点快车吧……已是凌晨三点二十五分了，那只山鹃从夜11点一直飞，一直叫，一刻不停直到现在。师说，子规啼处百花开，它从夜11点要一直飞鸣至清晨6点多……

可是，那个象又是个什么？

乙：是两种组合，一、二层次是音魂呈象，三层时是天魂成象。

女精神分析家说：自从学会识别象以来，渐渐，我已能区分它的三个层次……一、二层次，即个体发育的象和系统发育的象与超我有联系，所以很可怕。伊德层，即三层次的象直接与虚空相联，对生命起保护作用……

压抑，是经典精神分析学的基石，也是绊脚石。压抑成为经典精神分析学的基石之说，是弗罗里德在1914年提出的。而压抑的说法是比弗罗里德早一百年的赫尔巴特纳 入心理复现表象理论中。

沿着学派的学脉：弗罗里德←梅南特←贝斯塔洛奇←卢梭←赫拉克利特。而赫尔巴特是贝斯塔洛奇与梅南特之间的生人。

从学脉上看，压抑出自教育学。

（贝斯塔洛奇：教育学家 1746——1827年。

赫尔巴特：德国哲学家、教育学家1776——1841年。

梅南特：弗罗里德的老师。

卢梭：思想家。他是布鲁塔克教育学的继承人。

布鲁塔克：阿波罗神的传道士。）

（甲：从学脉上看，方迪教授←弗罗里德）

《微学》认为：压抑从本质上讲，先于人类，先于心理，先于物质。

压抑与生存密切相关。

压抑，对“投射——认同”起着不合节拍的撞针作用。（投射——认同，是造就一个人并维持其生命必不可少的）

第二章 人的三项主要活动

第一节 睡眠——梦

第一课 睡眠

几乎是世界公认的第一位梦的科学探险家法兰西人莫瑞，在1861人发表了“睡眠与梦”一书。

人类，在睡眠——梦……梦——睡眠……这个万物永恒、巨大的漏斗中……这个万物共生的虚空里重复自己……（这是一位女职业精神分析学家说的话，她是现代人，还健在……）

在科学的医学领域里，正宗、传统的神经生理学，对梦进行了全的研究……

1、1937年，鲁米、哈维、赫巴特，首次完成了睡眠的脑电图……他们根据五种特殊脑电图，将大脑在夜间的活动分为五个循环阶段。

A、半睡眠。

B、浅睡眠。

C、较深睡眠。

D、深睡眠。

E：深睡眠。

2、同年，克劳发现：猫在浅睡眠期，大脑皮层的光列速度慢；在深睡眠期反而快。

3、1953年，阿瑟林斯基和克来特曼，对睡眠中的眼球运动进行了研究……这个研究与下列专家的研究结果完全一样……

（l）1798年康德在《官能的冲突》一文中发表的。

（2）1892年拉德的研究。

（3）1930年雅克布逊的研究成果。

其结论是：

a、夜间，在紧闭的眼皮后面，眼球快速转动，每夜五次，每次1至数秒……

b、人若在这时醒来，或这时被叫醒，一般都能够讲述自己的梦……

上述现象，科学界称之为REM或PMO，并将这段睡眠称为“异相睡眠”。

4、1953年至1957年，众专家开始对睡眠进行全面系统的研究，记录睡眠中的七个方面的人体生物活动……

（1）脑电图

（2）眼球电图

（3）肌肉电图

（4）身体

（5）心电图

（6）呼吸节奏

（7）心电反应

在上述基础上，德茫马克来特曼重新研究了鲁米等人的睡眠理论，并于1957年发表了睡眠的经典理论：

一夜八小时睡眠，共分为4——5个周期，各周期之间有一次短暂的醒觉，但人对这类醒觉是没有记忆的。每个周期又分为两个阶段：

一阶段，慢波睡眠段，一般持续90——100分钟，并分为四个渐进阶段，即，睡眠的电生理程度越来越深，至后两个阶段时，相当于沉睡。

二阶段，快波睡眠段，亦称为异相睡眠，一般持续5——40分钟，占睡眠总量的20－25％，此时唤醒睡人，梦的记想率达70％以上。这一发现大大推动了对梦的研究……

至此，对梦的医学研究达到了顶峰，并认为已到了研究睡眠的医生报复精神分析学家的年代了，于是，伽亚和提索发表声明（类似与伪科学决战到底的声明……），声称，在弗罗里德1900年出版了《梦的科学》一书后，梦几乎完全脱离了客观观察，进入了精神分析学家昏暗的房间，成为所谓“深层心理学”独占的领域。并说，科学医学以往对梦研究的很浅，是因为对梦进行实验性研究是很冒险的……于是，医学科学家又定义异相睡眠为“人体第三状态”或“D状态”。

但是，自1957年至1977年，科学医学把异相睡眠与梦等同起来，认为梦仅仅是人体生物活动……这样反复研究的20年后，发现医学对梦的实验研究又走进了死胡同……最科学最先进的实验手段已经对梦无能为力了……故而科学报告如下：

1、睡眠及其仆人“梦”，依然是死死守住它们的秘密不放……迫使我们无法了解睡眠与梦的含意……

2、尽管经过长达20年的研究，我们已对睡眠相当了解，但必须承认，睡眠对我们来说依然是个谜……我们还是不知道人为什么要睡觉（伽亚和提索报告）。

3、实验结果以及推进性的举措，依然是无法解释：人为什么睡觉？为什么做梦？

4、目前，我们对睡眠在人体中的实际功能以及梦的功能，依然是一无所知……

5、也许在很长时间内，睡眠与梦仍将是个谜……

因为，医学一度把异相睡眠等同于梦，仅从遗传学角度讲，就是不成立的……

1、从个体发育角度讲，异相睡眠出现得非常早，它持续的时间随着中枢神经系统的成熟和骨髓磷脂化而逐渐缩短。即，人出生时，异相睡觉占总睡眠量的50％，到两岁时降为30％。

2、从系统发育角度讲，异相睡眠出现的很晚，目前，只能肯定哺乳动物，例如人、老鼠、猫……有异相睡觉。即，异相睡觉大约出现在一亿八千万年前，比慢波睡眠晚出现五千万年。

此外……

3、梦依据的是能量规律，与现代科学实验研究中依据的规律完全不同，因此仅仅依靠研究神经激素生理电子现象学以及生理电学均无济于事。因为《微学》认为，梦：

1、来自死亡生命冲动能。

2、其自身变化无穷。

3、属于一个与我们的世界完全不同的世界。

4、属于非任何个人潜意识所属的潜意识。

因此，《微学》认为：微精神分析学的分析室，是研究梦的唯一的、真正的实验室！

甲：向科学进军，选择的目标是科学的最前沿，即未来学。在科学圣殿城门之野与其交锋，是一场“时间大战”。未来学退回后院，进军至后院，却见未来学正与现代科学激战，是一场“梦大战”，现代科学大败，撤回前院……

乙：《微学》认为梦的本质是能，这一点与《修》学不矛盾。《微学》又认为梦来自另一个世界，这一点也不矛盾。《微学》认为这个梦之能是伊德能，这似乎也不矛盾，但《修》学认为梦的本质是时间，《修》学称之为“往日之光在人睡眠中的闪现”。

精神病医生说：大量的临床……使我明白了，异相睡眠中的神经生理活动，即使与梦有很密切的联系，也只不过是附加现象。唤醒的受试者述说的所谓梦境，仅可以说是梦的假设，是现实中的反响。反思中自问，梦是非物质的东西，怎么能够被装进一个小盒子？即使是一个电子盒？

那么多的释梦专家和研究梦的医生，他们象进攻一个碉堡一样，把梦死死包围……却是攻不进去！其实，梦就是他们自己……

人如果真的可以在做梦时离开自己的肉体……就像大家都知道的魂游的梦……那么，研究梦就只能从人的身体内部入手……

后来，我深入研究《微学》……在长分析中……我沉浸在自己展开的胚层里和各种身心状态中，一直向下沉……终于从体内抓住了梦……成了梦的特洛伊木马……于是，我发现，永远处于运动中的“物质”，天然的具有永远处于运动中的“心理”。

* * * * *

未来学认为，梦的研究已走出了“前科学”，但是，前科学应该与未来学协作，使梦获得它应有的科学位置。应该共同去研究下面两个已知的成果，即：

梦，决定人的健康。

梦，决定世界的前进方向。

而且还必须超越如下的观点……

女精神分析学家说：根本不可能对梦有最终的定义……最好的办法就是让它永远是个谜？总之，梦这个家伙好像拒绝投降……

认识梦可能会把我们引向伊甸园……地狱前的伊甸园……那些吸毒者、自杀狂都已经在那里定好了约会……

第二课 震颤睡眠

当异相睡眠的科学理论濒于破产之际，奇迹般的产生了“震颤睡眠”说。

1968年，专家对幼猫、幼鼠做实验，首次发现了震颤睡眠。

1969年，另一些专家在猪和兔身上证实了上一发现。

1970年，又有专家证明了早产儿和新生儿也有此现象。

方迪教授说，上述的发现，对科学具有难以预测的深远意义，只是上述发现震颤睡眠的科学专家全是女性科学家……

对于微精神分析学来说，一点也不会因其都是女性而感到惊讶，因为女性对虚空具有天然的心理生物亲和力，所以她们对睡眠非常感兴趣。

由于震颤睡眠不受人体或猫体、鼠体的神经控制，这使神经生理学的研究人员大惑不解。

1、5—7个月的早产儿，昼夜经受震颤睡眠。

2、异相睡眠占新生儿睡眠总量的50％，震颤睡眠占30％，慢波睡眠占20％。

3、一周岁婴儿与成人一样，震颤睡眠不再出现。

但是，未来学学者却认为，震颤睡眠在人的一生中也不会停止，而仅是被掩盖，它存在于人的每一个细胞中，永远不会消失……震颤睡眠不仅在入睡时进行，非睡时仍然进行。

几乎是从1563年以后，就已经有人认识到其中的问题……法国作家蒙田认为“人醒睡醒，睡若醒”。

帕斯卡尔自问：“占生命一半时间的醒觉状态，是否只是与睡眠差别不大的另一种睡眠？当我们以为自己睡着了的时候，其实是醒着的”。

克鲁登在《手术刀》的撰文中写到：“人的非睡眠状态，是睡眠这一生命基本原始状态的中止，是暂时的紊乱”。

但是，克鲁登的观点却招来同行的嘲笑……

乙：师说克鲁登的观点非常贴切！在大自然中生灵（包括人这个物种），其绝大部分时间是处于睡眠这种休眠式的生命状态。人及动物这些物种，与植物物种一样，犹如植物的胞子，犹如莲子，是以生命种子或胞子形态保持生命的延续性，是处于长休眠态，只是在环境适合时，才呈现出显态生命的活力。

比如，现在中国报上刊文，种下上千年以前的古莲子，依然开出艳美的莲花。

植物及动物及人，仅仅是“莲子”的发育、仅仅是“莲子”的载体、外衣……当外衣、载体毁坏时，生命又浓缩回“莲子”并以长休眠的形式生存。

在通灵基训十八拍中，有这样一段记录……

白娘说圣观音的“莲坨坨”又大又饱满……以后，九宫众及大日宫又开示，七朵莲花九彩开仅是表征层次，关键还是要把那莲坨坨修出来，修好才是……

那么，这个莲坨坨又表什么呢？表莲子。

再从系统生命的遗传因素看，元之初，生灵在宙心之心的那种沉睡的无觉态几乎是生灵觉与无觉周期的一半。即，宙心生灵“醒与睡”一次称为一个“觉醒”周期，或相当于我们言语中的一昼夜。无觉的“睡”态占周期的一半，觉非觉状态（类似睡非睡、醒非醒）占周期的四分之一。而知觉态（包括从宙心外飘、开天、辟地、三界轮回、回归断河、九天、宙心玉光天……）占一个周期的四分之一。

生灵就像小孩，睡醒了以后就放出去玩，犹如农家养孩子，天黑了，该睡觉了就再往回叫，一个个上床睡觉……

如若以宙心一个醒睡周期类比人的一天一夜，那么，相当于12小时是睡态，6小时迷迷糊糊，6小时精神得又蹦又跳……

科学未来学已经认识到：“震颤睡眠，是最初的、独立的动力，在细胞中的回响。”

帕尔莫利与UCLA医学中心研究组通过研究提出人每日的睡眠时间为：

1、出生后第一周，平均每日十六个半小时。

2、出生后第十六周，稳定在十五个小时。

（U、C、L、A美国洛杉 矶加里福尼亚大学）

乙：宙心态的类比时间是睡以及睡非睡态占四分之三，即每日十八个小时。人的睡眠，无论是15小时也好，8小时也好，实际是睡与睡非睡态的合计数。胎儿一出母体，在第一天至第七天，传统医学认为是20——21个小时。帕尔莫利的研究是平均十六个半小时。

这个平均十六个半小时，从第一天至第七天又是如何分布呢？目前没有这个科学资料，但是，既然是平均数，那么，第七天可能就是15小时，第六天16小时，第五天17小时，第四天18小时，第三天19小时，第二天20小时，第一天21小时。

上述这种不稳定态，直至第十六周起稳定在15小时，即，从第十五周末、十六周初开始，稳定在15小时。

我们是这样研究美国洛杉 矶大学医学中心研究室的研究报告的……在此报告提出之前，传统医学认为婴儿是20～21个小时睡眠，这实际是出生第一天、第二天的记录报告。UCLA报告中的平均十六个半小时，只是没有不平均的分布曲线显示。如若按1——7天，从21小时至15小时，渐渐稳定在15小时……那么，1——7天的平均数就正好是十八小时。

那么，生命显态后，为什么睡态时间会渐渐减少，从生出来第一天的21小时，第16周的15小时，12岁以前的10——12小时（含午睡），18岁以前的8——10小时……渐渐稳定在8——9小时（含午休的似睡态），可以理解为，后天精神的强化及丰富，迫使人睡眠减少。

从我们的研究中认为，人的一生，平均睡眠（含似睡态）是宙心睡态及似睡态的一半，即九个小时。老年人睡眠有时仅4——6小时，但似睡的打瞌打盹的时间要比年青人多得多。

我们还是继续研讨科学的前科学与未来学的研究成果与论战。

目前，前科学已经可以解释与睡眠有关的下列问题，是从生理角度认识的……

1、为什么睡眠因人而异？

2、为什么睡眠每夜不同？

3、为什么睡眠从来就是不可抗拒的？

4、为什么在患有失眠症的情况下，至今无法诱发睡眠？

5、为什么在患有多眠症的情况下，至今无法控制睡眠？

6、为什么如果能将睡眠维持在一定的惰性震级，它几乎可以长生不死？

7、为什么睡眠与生理昼夜节律（大约以一天为一个周期）以及超节律（一周期不超过20小时）相脱节？

一位医生说：睡着了的时候，我才是我自己……可难道只有在睡态中，人才有梦？

甲：如何理解这位医生的话？

乙：人醒时，我就不是我了，而是一种假我，伪装的我，伪善的我，虚伪的我……

人的梦并不仅在睡态中，它照样存在于人的醒态。醒态梦在人语中是以另外的名词表示的，如：非非之想，想入非非，幻想以及理想，雄心以及壮志，臆想……

印度瑜伽冥想的实质，是使人处于醒时的梦中；《微学》的长分析室，设计得昏暗无光，也是制造一种醒时的梦态。道学中的恍惚态以及佛学中的定态，也是使人处于一种梦态中。

比如，很多学生说，他总是注意力难以集中，老师讲课时总是走神……成年人也反映注意力难以集中，甚至在大声读报纸时，听广播时，看电视时也会出现瞬间走神。开会的人甚至正在发表讲话的人都会出现瞬间走神。这个走神就是白日的梦。白日梦与想，即梦与想几乎无区别，想可以说是梦的另一名词。

第三课 梦

甲：师如何说梦？

乙：认为说的过早、过多，会不理解，等于没说。

甲：可略提示一、二？

乙：梦是空的紊乱形态，梦的本质是空，梦不异空，空不异梦，梦即是空，空即是梦。梦的引申又称为想，渐渐人们认为想不是梦。想与梦倒颠就是……颠倒梦想。从广义上看，人类的一生，除维持生存所必须的吃与性之外，皆为梦，即，皆为空，是紊乱形态的空。是故古曰，人生如梦……

甲：如何为睡？

乙：天语中，垂目为睡。但此目主要是指天目而言。佛菩萨皆垂双目，就是天目不肯垂，是故佛王曰，皆是睁眼佛！

因为天目一垂就无觉了，天目开才知觉。在梵语中，佛字表觉者，即天目开者也。而并不是佛学家解释的那样：觉悟高的称佛，觉悟低的叫众生。这是套用思想领域里的术语，思想觉悟高的评先进、标兵；低的，评不上为众生。

天目开才知觉，一知觉就造业，故曰知觉乃众生。故知，佛与众生本无差别，差别仅仅是佛洗手不干了……犹如师去武陵桥遇到的那个贼头……

甲：贼头如何？

乙：贼头对众偷曰，老子百发百中，若有一次失手，老子就洗手不干了……众偷道，那就当众当场表演一把……

尔时，师正从南向北走来……众偷之首几步从后随了上去，擦肩而过……却是大惊！

众偷忙上前问道，如何？

头曰：老子他娘的今天怎么栽了？

众偷亦是大惑不解？于是客气的围了上去……要搞个案例分析……

头曰：不瞒你说……我们这伙……全是偷……为什么这次没得手？

师笑曰：出门时没注意，把裤子穿反了……

方迪教授说：我在多年的教学中，是根据弗罗里德著作中的概念，给梦下了如下定义：梦，是童年期潜意识欲望经过伪装的实现。

但是，随着微精神分析学的建立，我终于发现，这个定义只涉及梦产生的最后一步，即由潜意识到意识这个阶段。

以后，发现梦来自虚空……于是我又给梦下了两个定义：

1、梦是来自与物种产生同样遥远的地方……的潜意识欲望经过伪装的实现。

2、梦是伊德欲望潜意识的实现。

根据欲望产生的机理，即，能量中出现的不平衡会在心理生物实体与心理实体中形成欲望，是心忆恢复寻求排解的张力，而“本我”是欲望的第一组织者，是欲望的仓库，是使欲望进入心理或身体岔路的扳道工。这一“能”的张力只顺从死亡冲动。故：梦不仅是伊德的自然产物，它又是死亡冲动的蜕变之地。

梦活动于意识、前意识之外，它又在任意一个心理阶段中，在身体前沿。

梦产生于微粒生泡的临界线，甚至产生在虚空的微粒组织中。梦在本我中形成结构，在潜意识中活动，并延伸至前意识以及意识。

梦的心理工作过程可划分为五个阶段，

1、为平衡欲望而进行的唯一情景的设置。主要机制是，交错、打碎、分散、拉平、凝结并诱发为唯一的张力状态。

2、欲望的释放。

3、欲望的实现。依从死亡冲动，返回虚空，将自身能量释放到虚空之中。（甲：可以理解为，梦以及白日梦想，均是音能量的释放）

4、个别欲望的实现。由于虚空的展现，引起死亡冲动的惊动，从而刺激共冲动运作……使个别欲望的实现不再由死亡冲动单独完成，生命冲动也投入其中，并采用投影的方式，依靠可视图像，并采用三个造影技巧：形象、夸张、象征，而局限在伪现实中……

5、由隐意到显意。梦可穿过第一“新闻”检查关进入前意识，再穿过第二“新闻”检查关进入显意识。

人的整个睡眠过程是一梦到底的，是一直在做梦。但是能穿过一、二检查关的仅是极少的残存片断，绝大部分梦是进入不了意识。（甲：削弱后天意识，在某种意义上说就是削弱检查关的严密性。这个现象在佛门称为“信成就”，女神功法称为“梦瑜伽”）

乙：所有的人都是一样的，整个睡眠全是梦。但是区别在两个方面，一是检查关口的问题，自己把的太紧，梦就过不来。二是前意识的翻译能力，即把隐意译为显意的能力。这种翻译往往是“意译”而不是“直译”，即，以现实中的角色去演古戏。如若关口松开了，又能直译，那叫“梦通天”，或曰“通天梦”。

至此，我们在科学圣殿的后院得出如下印像：

1、在这个领域里的未来学，从某种含意上讲，是以科学术语及科技手段对莫测之神的描述，在方法及手法上与传统宗教几无区别。

2、天主教的方法是，让寻求帮助，即希望解脱的人长跪在幽暗、“恐怖”的教堂里，诉说对往事的回忆，神父躲在一个小间里不露面去聆听，最后再给启示……

3、长分析是在昏暗的室中，由寻求帮助，即希望解脱的人诉说一生中的回忆，并在诉说人不知道的情况下录音。然后放录音，分析者给 予提示，由被分析者自己进行分析……

4、上述诉说人对往事的回忆，实质就是对白日梦的回忆，并通过对白日梦的分析，展现虚空，使诉说人找回自我，从而获得解脱。

甲：现在已是4月27日深夜两点五十四分了，即，28日凌晨两点五十四分，山鹃从夜十一点一直啼叫到现在。但是就是每夜的11点至次日凌晨5点，也没有一分钟能收录下来这大自然之声，尽管是小镇，山野之畔，却依然是通宵达旦充斥着代表现代文明的汽车声、夜生活声……已无法将月空中山野的自然之声提供给学人，只能提供汽车伴唱的自然……

乙：师这一觉，从凌晨三点半直至中午十一点 整……说，难得有一梦，却是乱七八糟毫无头绪……

甲：可做个案例分析试试……

乙：先是要去赶火车，从北京开至南京站……

甲：京，都也。北，地也。南，天也。隐意为必须从地都昆仑之心的云南丽江出发，去驶往代表天都的月。

乙：火车在中午十二点半准时启开，一看表，已是十一点三刻，只剩下三刻钟的时候了，可最快赶到车站也要半个小时，一切行装尚未收拾，而且还没买车票……

甲：早干什么啦？平时不准备好，走时措手不及……只剩三刻钟是表时间紧迫。

乙：先去上个厕所，在厕所遇到一熟人，请他帮忙通过关系搞张车票……

甲：人往往习惯于在打算做什么事之前要先去个厕所以便轻身上阵……只是梦中上厕所，容易尿床……

乙：东西乱糟糟，零七八碎。也实在是来不及收拾了，用个大口袋一装，往右肩上一背，还有件毛裤，是平日穿的那件，少说也有三十多年了……右手攥着口袋口，手中再抓着那件毛裤，再找两个熟人帮着送站……不能等车票了，实在不行就买张站台票上车后再贴票……

甲：大撤退一片混乱，只是那布袋还是背着，舍不得放下……就连已穿了三十多年的毛裤还舍不得放手，临走还一把抓着……却不知早点先买好车票。

乙：可是，真正的行装并不是这些，到北京时，行装是随车托运来的……一直在货运处存放着，没去提……还得抢出时间去货运处提出行装……

甲：这个隐意较复杂……当初来北京时……是说当初到地界时。行装，表能量贮备，是存贮在地都，即丽江的玉龙雪山。走时，需要再提出来……

乙：到了车站了，里面挤满了候车的人……先去售票大厅，里面全是一盒盒的车票，说是都有主了，是人家早就提前订下的票……

在一个旁门是铁栏杆大门，一个老铁路正准备撕掉两张临时加票，是无座不对号加票，是别人托他办的，可人没来……老头已把一张撕开一半了……师忙把手伸进铁栏，一把抓住那一张半票，说，这票我要……把口袋里的东西倒了一地，找钱……有一小捆钱，大约有六千元……拿出250元给了老头……忙去进站口……厕所那位先生赶来了，托人办了一张对号车票……

忙问检票关员，在哪儿提行李？对曰，谁知你在哪儿提？你来时在哪儿下的车就在哪儿提。

又问，去提行李再进站赶车，可还来得急？

答：来得及。

忽然想起是六号码头的货场！暗想，货场怎么也叫起码头来了？这时又见不少熟人男男女女急急忙忙奔来拿着车票准备走站口，说，他（她）们的票都是到武汉的，到武汉之后再顺长江走水路去南京……

甲：南京隐意天都。要先去武汉，武汉之西就是三峡了，隐意是他们还得经西门峡走，也许就是西门峡留守的替补人员……

乙：终于进站了，在票口处又忙把那两张老头卖的加票塞给送站的两人，让他们去退票……送站人说，丢了吧……回曰：退掉！每张还能退回50元留你们用……

甲：依然是什么都惦记，临走临走还舍不得，还牵这挂那……

乙：进入站台，只见一列客车……窗与门都关得紧紧的，坐满了人，中间也站满了人……站台上依然有不少上不去车的……窗也不开，门也不开，也无工作人员管，乱糟糟一塌糊涂……

看了下车票的车厢号，是加挂车厢，走的人太多，超载，又临时加挂了几节……在车尾处。

向后走，沿着站台……加挂车厢都不是明亮干净的客车厢，都是早已淘汰的，几乎是满洲国时代的短车厢……大概也是满员了，门窗全关着……再后面就连这也不是了，是加挂的货车厢，一节节也都关着门不开……

车动了，一节节车厢在面前闪过……必须得上去……最后一节尾车冲过来了，是那种货车最后一节，上面乘着打红绿旗人员的短节车。

冲上去，左手一把抓住一个车厢外的把杆……挂在车外随车急驰……前面一些货车厢外面也挂着一些人……

车站沿途有很多障碍物，还要过涵洞，都是紧擦着车厢边，会把挂着的人全打下来……心想，也许正好卡在洞壁上，幸好右肩还背个大布袋，还有件毛裤，能缓冲一下，不至于撞得太厉害……也许能把火车卡住开不动了……那司机也不从反光镜向后面看看……挂着这么多人就开！也没个警察管……

路边的障碍物黑呼呼的迎面扑来……前面那些挂着的人怕被撞死，纷纷松手坠下车去……心想……不管那些……凭它撞去……只当是看不见，不知道……却是那些迎面扑来的障碍物，居然如黑影一样穿过手臂……对它们的冲撞毫无感觉……可总挂在外面也不是事……两脚还悬着，只是一只手臂吊在车把杆上，另一只手臂上还有大布袋和那条毛裤……用脚踢车厢……告诉他们开门！

门开了，一个粗壮的大汉，伸出一只强有力的手臂，一把抓进车厢……

甲：然后呢？

乙：大概是天亮了，不，是睡时没关灯……伸手把灯关上……可还是那么亮！

可能是天亮了……才刚可能是做梦……灯也没开，也没伸手去关……是梦吧……

甲：再后来呢？

乙：醒了，一看，是天亮了……上述的一切全是梦……师说，难得有这么系统这么清楚，还能记住的梦。再一个细节是，用两脚踢车厢时，发现是光着脚，没有鞋……

甲：师以前在《修》和《探》两书中说过，魂游的一个显著特征是会发现脚上没穿鞋。从“大概是天亮了开始……”表示魂游结束，但依然是处于正常的梦中……“不，是睡时没关灯……”这表示梦中人依然会有思维活动。“伸手把灯关上……”表示，梦中人有“行为”活动，“才刚可能是做梦吧”，这句本身就是梦中的话，这表示那魂游属于梦中梦。之所以能记住梦中梦，有个技术问题，就是在梦中要把梦中梦回想一遍……梦中重温梦中梦，就是把潜意识活动区的梦境，通过前意识第一检查关口。醒后的再重温，就是从前意识区域通过第二检查口进入意识区。人之所以记不住深层梦，记不住他整个睡眠中的一直在做的梦，主要一个原因就是没有在梦中重温梦中梦。这个技术性的训练，在《修》中已经讲过了，就是瑜伽身心分离法，比如……

躺下时自语……我知道身体已经躺下了……它打算睡觉……我要观察它是怎样睡着的……

它开始做梦了……我知道它在做梦……我要看看它做的是什么梦……等等……

《微学》认为，人的潜意识中充满的无数欲望，并非直接与童年期欲望满足的经验有关。而是梦从伊德欲望出发，创造了它们，并根据个人生活中积累的相对特殊的复现表象、情感、潜意识幻觉，对它们进行组织。

乙：伊德欲望中，最根本的欲望是什么呢？《微学》的研究理论认为就是回归虚空，并认为这是死亡冲动的作用……死亡冲动就是回归的趋向，它是绝对性的。生命冲动是对虚空的逃避，是相对性的。人正是处于本能的死亡冲动与相对性的生命冲动这一矛盾之中，并由这一根本性的矛盾而展现出形形色色丰富多彩的情绪。故知情绪是矛盾面貌……这一初见的面容里，交织着生与死的矛盾。

弗罗里德认为，梦实现的欲望产生于童年的经验，是三岁以前的经验。

（甲：这个经验两字，不要理解为“请某某单位先进人物介绍经验”，不是这个经验。是说，梦是来自三岁以前的“经历”和“体验”）

《微学》进一步研究发现，三岁以前的原始素材是来自胎儿在母体子宫内的生存体验，来自一个遥远的，无种族区分，无血缘区分，无宗教派别之分的祖先。是这些祖先经常出入于人的梦中。而无论梦中的是美是丑……全是祖先的幻化……

方迪说：下面是我在同一天，我一生中最美好的一天，为一个家庭中的父亲、女儿、儿子进行分析时记下的他们三个人在前一夜中各自的梦……

父（45岁，上午九点开始讲述）：那是在非洲……一个巨兽在追我……我跑啊……不时还碰到人，他们拦截我……我把他们都杀了……后来那个巨兽追上了我……撕打……最后我用剑从它后面刺穿了它……

女儿（15岁，下午两点讲述）：两个强盗闯进来了……他们打母亲……我从一个后窗逃跑了……从阳台上跳了下去……跑啊……碰上一个警察，他带着一只狮子那么大的狗……我要告诉他……可就是说不出话来……两个强盗在追我……我听到机关枪响……

儿子（12岁，下午六点讲）：我被困在一个马戏场里……一个人在追我，是训兽员，我跑到放动物的地方……一只大狮子挡住我的去路………我停下来……狮子扑向驯兽员……把他吃了……我趁机跑了……

方迪说：第二天我试着问孩子的祖母……

她说……告诉您……我没和任何人讲过……从我很小的时候起，尽做可怕的梦……被追着跑……每天夜里我都在冒生命危险……有时我也杀……可又不知道杀的是什么……但总是从后面杀……

也不是没对任何人讲过……和我的母亲讲过，可她说理解我……因为她也做这样的梦……

甲：如何看这一组梦？

乙：师说，梦往往有四大类，第一类，被追捕……这是第一次天地大战的烙印。第二类，赶车或赶船、赶飞机等等，可又时间紧迫，这是一、二次天地大战期间曾返回去过的烙印。第三类梦……比如飞翔……那是一、二次天地大战期间，人所具有的功能。第四类梦是性交……而且旁边还有很多人，到处都有人，但谁也不往这边看……这是超太古时代群婚的烙印……甚至可以追 溯至动物群时代。

方迪教授说：梦，是我们的重新回忆……它是一种语言，是现在的我们与在这次出生之前的我们，相互交流的手段，是大自然的悄声低语。梦使人返回以人的形式存在之前的存在。梦是尚未分化的、最初级的、原始状态的人。可以这样说，“我的梦，不原属于我…”

有一种失重梦，这是因为人从水中来，有重新进入失重状态变回鱼类的欲望。失重梦，进入失重状态可以返回宇宙，而人正是从宇宙中来。从梦中可以识别留在我们身上的远古的痕迹。梦是从人类产生至今，我们与宇宙的接合点。必须把个人梦的隐意与集体梦的隐意相结合，才能看到这些梦和古生物发育的关系。

甲：方 迪教授没有讲那一家人梦中的故事，只是记录了他们的梦。如何分析这一组梦呢？因为不仅是西方人，东方人也有类似的梦。

乙：人在梦中，自己是个什么东西是不知道的，因为大多梦中的你，仅是感知自己的存在，但是看不见自己。梦中的你犹如一个摄像机镜头，可以看见外面的一切，却是看不见自己。因此，梦中的你，在当时长什么样，是什么物种那就很难说了。

梦是一种综合性的图像语言，在通灵十八拍里已经讲了，图像语言不是单一含意，它往往表达几种结构的变化和追忆，有时甚至是不同时期不同时代的事，却通过同一个梦来表达，因为历史现象总是重演的。

比如，那个欧洲的家庭梦，它反映了第一、二次天地大战间的事，也反映了他（她）们转世再生的事。现在研讨有关他们转世再生的故事……

那个女儿梦，那一世她是一只狮子……可能生活在非洲……白人荷枪冲来了……母狮去搏斗，而她趁机跳下崖石跑了……但是白人猎手要捕的是幼狮，他们打死母狮后又追了上来……

女儿狮路上遇到的“警察”是她的父亲……公狮，但是，她听到的是枪声……公狮被打死了……

那个儿子梦……他是一只幼狮，白人猎手来追捕，一只大狮挡住了，那是他的母亲狮，咬死了猎手……

父亲梦……在非洲被追捕……追捕他的白人猎手可能乘个大卡车，车上还有铁笼……参加围捕的黑人在前面拦截……

梦中从后面将对手杀伤，剑在这里表利爪，猛兽总是从后面去袭击对手……

祖母梦，以及祖母的母亲的梦，可能都是当初生存在非洲草原上的回忆……

甲：我怎么觉得可怕……

乙：梦见被追捕，一般都表示是曾经轮回再生为野生动物的回忆……如今人们去捕杀动物、鸟类、鱼类……因为当初他们也同样曾是动物、鸟类、鱼类……动物类被捕杀时的惊恐，也正是他们当初被捕杀时的惊恐……比如，在狗的眼里，人不是人，仅是比它们大些的同类……

在一、二次天地大战间，曾一度演化为物种大战……阵亡的再生为某种动物，另一批阵亡的再生为能吃这种动物的动物……交战，形成了物种中的一物降一物……

方迪教授说：梦实现的 个别欲望尽管多种多样，但是，最终归结为同一个潜意识动力，即，返回产生生命的源头。我们梦中的欲望，孕育着地球上生活着的各色人种以及不同民族的童话、传奇与神话……

女精神分析学家说：一个人的梦那怕有数百万之多，那怕千差万别，但人类的梦，在本质上只有一个，即，借助死亡冲动返回生命产生的地方……即使梦在每个人那里造成的反响不同，但是返回虚空这一梦的法则是不变的……这是不是可以解释佛教神奇的说法……“万物都是能……看似有形……梦是露空之实”……但是，人往往要花很多时间才能理解这一点，是因为总是受到自己的逻辑的限制……梦的伟大之处，是没有逻辑，没有时序，它反映不同时发生的多种事物变化的总和与概括。

但是弗罗里德对梦的研究，止步于“梦的性问题”之前。在1911年版本的《梦的解析》序中，弗罗里德承认这一点，他写道，“在1899年完成此书时，我的性理论还远远没有建立起来……”

荣格在1913年曾提醒过弗罗里德，但弗罗里德认为荣格太年轻了……而荣格却认为弗罗里德年纪太老了……于是荣格着手了梦的性问题研究……

“坏事的准是女人！”这一古老的说法，对伟人和青少年同样适用……奥林匹克山上和地球的每一角落里，不都是一直回荡着众神童稚般的争吵……

方迪教授说：每个人的每个梦的隐意，都充满着过激与性……

过激，是“伊德能”（返回虚空）所固有的，是原始性的。性则属于以后的共冲动，它构成潜意识中复现表象与情感的主体，停留在个别欲望中。是故，梦中个别欲望的实现，总是带有性的色彩。因此，在梦中充满着性的共冲动，睡梦中的阴茎勃起、阴蒂隆实就是例证。可以想像的、难以想像的性行为都自由自在的活动于我们的每一个梦中……其表现形式精巧而讲究：受虐、虐待、观淫、裸露、轻搓他人、身体磨擦、恋物、水中做爱、手淫、同性恋、异性恋、多目标恋、乱伦、恋儿童、恋老人、恋动物、恋尸、食人肉、恋粪便等等，以及由此生成的无穷尽的组合……无论人是否愿意，梦天然充满天然性活动。可以说，全面的性活动，是梦不变的共冲动法则。

* * * * *

甲：如何理解这一段内容？

乙：梦的第一法则是死亡冲动，即返回虚空。梦的第二法则是逃避虚空的生命冲动，它的表象就是形形色色的性行为。佛门理论，视回归为正道，视人性为邪道，是故称梦中性行为表象为魔像的体现。

第四课 睡眠——是梦的活动

人的活动可分为三大类，而睡眠与梦是三项中最重要的一个。人的每一个细胞都参与他的梦，人是用全身做梦。

物理学家说：在高能物理中，“物质”越来越成为一种概念……而梦，是人类共同的细胞表达方式。

甲：大量的气功人未必能看懂这位物理学家说的话……

乙：物质，本是实的。概念，是个虚的。

甲：说点大白话多好，不如说成，物质从实变成虚的了……正是色不异空……

乙：那就不科学了……

物理学家继续说……我很高兴地知道了，我在母亲肚子里时就早已做梦了，每一个细胞都在做梦……为此，我也不骄傲了，以前我还以为只有人才会做梦，还奇怪人死后做不做梦？

方迪说：一些神经生理学家认为人一夜做五次梦。另一些则认为是五万次梦。实际上，梦的活动是无间断的，仅是人记不住……

精神病医生说：茹外在猫身上的试验取得了惊人的结果……受试的猫在几分钟内出现典型的幻觉行为，它们扑捕老鼠，并和想像中的敌手搏斗……疯狂、过激、自卫，这是猫做梦的主要内容……5—6分钟之后，猫突然醒来……

甲：这个茹外试验是怎么回事？

乙：人做梦，之所以是呈静躺态，是因为大脑兰斑末端有一对神经元，它阻止向肌肉神经传导。茹外的试验是设法给猫接通了，是故梦就传到了肌肉神经……如果给人也接通了，那么，人在睡眠时，一个个都会发疯……

甲：看来科学也是很可怕的，能制造出神经病……

乙：科学的可怕性早已展现了，大规模杀伤武器、原子弹、毒气、化学武器……只不过……这些东西都藏在庄严神圣的科学家身后，他们不使用，只是让别人用……在科学圣殿的后院，这类东西应有尽有……

甲：也许……毁灭地球生命的……正是他们……那只女儿狮，为什么听到枪声梦就结束了？

乙：排枪打死了警察公狮，也打死了女儿狮，故而排枪声是她最后的记忆……

甲：为什么公狮显出警察的图像？

乙：这个图像语言是多层含意……女儿狮奔向其父公狮，一是寻求保护，一是诉说母狮遇难的事。捕它的人是以两个强盗出现的，它找公狮是为了制服强盗，而警察图像正是表达了它内心的要求，因为警察是抓强盗的……另一层含意就扯远了……她那一世的公狮爹被排枪打死后，在公狮的细胞记忆中是要和强盗斗争。是故转世为人后，潜意识就诱导他以警察为职业，故而这个图像的另一层含意是，她那一世的狮父后来当了警官……一般来说，此世的职业与彼世的因由有关。

方迪说：猫在试验中的戏剧化表现，与人的噩梦表现一样。噩梦的民间叫法是“恐怖的梦”，噩梦的德语一词的含意是，一个史前动物或神话动物给人的上腹造成的压迫感。法语噩梦一词也有同样的意思，即，压迫和夜间幽灵的出入。

从心理结构角度看，由于检查制度处于弱态，潜意识大量涌入意识，从而造成噩梦。

入睡时出现图像是睡眠第一阶段，但传统科学不承认是梦，定义为“入睡幻觉”。实际上这就是梦的开始。

睡眠第二阶段出现意念和图像，很类似燥狂症和全瘫患者的意念飘忽。

睡眠的第三、四阶段是噩梦最活跃的时域。噩梦使人心惊肉跳、喊叫或惊醒。儿童的夜间恐怖症、遗溺症、夜游症均产生于这两个阶段。

入睡中的每一秒钟都在做梦，梦是万物本原之气，是初始之气。人，为了做梦而睡觉。人之所以睡觉，并不是因为“太疲倦”，而是因为，人必须做梦才能生存。人需要依靠梦的能量再造自我，改造自我。不存在无梦的睡眠，因为人首先靠做梦，其次靠睡眠恢复神经系统。从身心角度讲，梦是人类心理的中心环节，梦是人的心中之心。

可以这样认为，人不做梦比患有癌症还危险……睡眠中的梦不充实，称为梦的消化不良，这种梦的剩余物（心理实体）就会在白日使人产生幻觉，造成人的精神失常而住进精神病医院。

甲：初练女神功的人往往会嗜睡，这种嗜睡可以理解为梦对人的养护……这种睡可以消化梦的剩余物，从而平衡人的精神和心态。

方迪说：很多思想家已经发现了这个问题，他们说，白天人的思想和行为含有夜梦的残余。

甲：故知功法中的嗜睡，就是强行消化这些残余，以免积累成疾。

方迪说：很多当代精神分析学家都对此极感兴趣，他们说，在醒觉状态中，夜间梦活动的残余继续起作用，影响着人的心理运作和心理内容。

甲：不少人上班时一见领导拉着个脸，常说，准是昨晚的梦没做好……

方迪与女精神分析学家共同说：亚里士多德认为，“梦是思想的继续”，这充分表现了人类的无知和自负。研究表明，白日所思是夜梦的继续，人类把想与梦颠倒了。先有梦后有想，而颠倒梦想就是自以为是的人。人类的思维实际是这样的，即，潜意识获得并存储信息，梦负责发布信息，并提供给意识，意识收取这些信息并对它们进行过路验收。运作不息的梦的花蕾，在睡眠梦活动的作用下构成了人的醒觉状态，人的每一个思想，每一个行为，都是来自黑夜，来自梦的一个尝试。人又究竟有多了不起？以为人醒着的时候是在思想？我们自以为可以控制白日梦想的实现，其实，夜里的梦已经预先为白日梦确定了意义、内容和方向……夜里的梦提供了白日的梦，然后白日梦装模作样，装腔作势，好像是它单独支配我们白天的行动，使我们能够承受艰难的生活。

甲：怎么理解上述内容？

乙：他们已跑得很远了，把中国的周公解梦以及现代科学都远远抛在了后面……现代科学仍然在攻1＋1＝2 的问题，而欧美科学最前沿，未来学的研究已接近了1＋9＝0……

甲：如何理解梦决定着想，即夜梦决定着白想？

乙：一般是三种情况。

1、正常人，潜意识通过梦传递的指令信息，显意识接收后再加以处理，这种处理就是结合显态的客观环境，这个处理过程就叫思想。

师说，他们的研究深度的确不浅了，但是有偏……即夸大了潜意识与夜梦的决定性作用，而忽视了显意识的重要作用。显意识在处理夜梦传递的潜意识指令时，起着重要的客观现实作用，即，显意识要根据社会环境及自然环境的条件限制，去研究潜意识指令的可行性，并采取变通实施的举措。在这个问题上的分歧导致哲学上唯心与唯物两个学派，唯心是过份强调潜意识的作用，唯物是过份强调显意识的作用。亦即，唯心重梦，唯物重想。

2、非正常人，非正常人的情况往往表现在显意识的检查机制的失控，它的临床表现就是神经官能症，甚至神经分裂。这就解释了早期气功鹤翔桩为什么导致大量的气功人成为精神病患者，出现跳楼自伤、自残等现象……是因为鹤翔桩气功的自发动功是一种变相的跳大神，造成显意识的失控。

就《微学》的长分析而言，方迪教授也承认是不无危险的，其原因也在于此，即长分析中要使接受分析者解除显意识的武装从而暴露出潜意识。在女神功法中，调零以后的部分也存在这种危险性，是故为了防止这种危险性的出现，故而反复强调必须七分看书三分行功，目的在于使学人先在理论上搞明白一些，而不可盲目涉入。这也是本应从第十篇开始就应步入通灵，但又急忙迂回出来的原因。拉出来的这一段是为了强化一下显意识的控制功能，这在练功上是个极为矛盾的东西。因为要上层次，就必须发挥潜意识的作用，但又必须妙巧的控制，把握住火候。

3、第三种是偶然情况的人，即有足够的显意识控制功能，但又能一度放松而让潜意识大量涌出而 迸发“灵感”现象。这往往表现在世界名著的作者、诗人和艺术家的身上，以及大发明家、大科学家的身上。这也就是所谓的天才。

甲：赶火车的梦为什么要背个大布袋？里面装的却是零七八碎的破烂，而稍微值点钱的毛裤却没能装进去？

乙：一是表临走临走还舍不得放下，表若真能放下不是一件易事。旧毛裤表假外衣，也是抓住不舍得放下。

甲：通过上述的研讨，那么唯物学派也并不是唯物质学派？

乙：唯心与唯物是哲学上的问题，不是物质上的问题，物质上的问题称为“普通物理学”。哲学本身就是个思想领域里的东西，不是物质领域里的东西。唯物中的物与物理学中的物不是一个概念。物理学中的物是实，唯物中的物是虚，是意识形态领域里的物、即、这个物不是物质而是意识形态，是一种思想。故知，唯心学派与唯物学派都是意识，而不是物质，这是唯心与唯物的同一性。那么分别性是什么呢？虽说都是意识，但唯物强调以显意识为主导，唯心强调以潜意识为主导。

唯心学派来自神学，唯物学派来自道学。神学（天主、基督）的科学化产物就是唯心学派，道学的科学化产物就是唯物。若以《微学》的观点来区分，唯物是生命冲动占优势，唯心是死亡冲动占优势。但是，唯心学派在应用上又强调物质，强调客观的作用。唯物学派在应用上反而强调主观能动性，但这个主观是显意识的主观。这两种学派思想反映在军事上就是，唯心强调物质性的武器因素第一，而唯物则强调思想上的人的因素第一。

甲：我现在仿佛明白了一个道理，唯物的现代理论虽然产生在德国，首先实施在乌拉尔山以西的东欧，但真正能站住脚的地方只有中国。因为中国自古以来的道学思想，几千年来已经形成了社会的思想基础，是故德国的现代唯物东来之后，立即得到中国的响应，而乌拉尔山以西的东欧，其传统思想基础是唯心，比如东方正教等等。也许有关系……倒是应归功于太上老君了……故而罗地干布才说，老子天下第一！

女精神分析学家说：人的思想与行动，对于伊德来说，是最大的阻抗……

乙：她的这句话里，“伊德”相当于“先天意识”。人的“思想与行动”，相当于“有为”。这表示欧美的研究已不低于中国气功学了。但是，直至目前，中国只有“中国气功”，尚没有“学”，之所以没有“学”，是因为在理论上过不了关。而欧美的研究已有了“学”，这就是比中国气功高一筹的地方。

那位女学家继续说……白日梦是夜梦在现实生活中的体现，夜梦充满我们白日生活的每时每刻，就连白日极少的无梦状态也是梦的产物。当然，白日梦有其自己的特点，自卫机制和二次转化起很重要的作用。因此，白日梦很像神经官能症……它的幻觉内容可以导致歇斯底里……

但是，无论有意识还是无意识，白日梦也是梦……或者说白日梦是梦的产物之一，它以折衷的方式实现潜意识中的欲望……

乙：女学家的这段话在一般人看来是难以理解和接受的。话中的“白日梦”三个字，是代表人们的正常的、生活中与现实中的思想和行为。当她们在研究中发现，对人来说，决定人的决定因素是潜意识，而显意识即意识，仅仅起个相对次要的重要作用而不是决定作用。因此，就把人的思想和行为称为白日梦。

甲：实现上，人的行为是由思想决定的，而思想仅仅是夜梦的延伸。故而说人的思想和行为是白日梦，这并不过分。

乙：她的第二层意思是，白日梦，即人的思想和行为，从实质上来看，就是神经官能症。

甲：这一点师在书中倒是早就讲过了，师说，在精神病医生的眼里，满大街的人全是神经病。这个……急急忙忙地走……不知去奔什么……那个拚命去挤车……那边的……站在大酒店门口拿个大哥大放在耳边使劲喊……以便让来往的人都知道他有个大哥大……又一个年轻人……见一位小姐走过来了……急忙把提包打开让大哥大露出来，以便让小姐能看见……并幻想……小姐要是因此而动心那就好了……这种神经官能症发展到极点……二战时出现了希特勒……人的有为，仅仅是或重或轻的精神病态。但是，人离开有为又难以生存，因为生命本身就来自有为，但注意不是来源于有为，而是来源于无为，来自有为。

至此，什么是无为什么是有为就应该比较清楚了，对人来说，无为就是死亡，有为就是生命。即，生命在于有为，回归就是使有为演化为无为的过程。

乙：处理好有为与无为的关系十分重要，生存、对抗衰老必须是有为，但有为过度又会加速生命的灭亡。在处理上就要应用身心分离法，即身为心不为，直至把握住了，方可，无为无不为。

女学家那段话的第三层意思是“白日梦也是梦”，她的本意是，梦是生命生存的必要条件，故而白日梦也是生命生存的条件之一。

另一层意思就不一定是女学家的思想了，即，白日梦——人的思想行为也是梦。梦，表空。思想行为是色，此即色不异空。

何为“空不空”？空中的“不空”又是个什么？这个不空就是梦。

显态人以思想行为为生命的表现，即以白日梦为生命的表现。而隐态生命的表现形式类似于人的夜梦。故知，死人也有梦！

活人在梦中，并不知是梦，以为和真的一样，以为就是真的。同样，死人在梦中，决不会感觉自己已经死了……

甲：梦中人，人中梦，梦中人中梦中梦。

人中梦，梦中人，人中梦中人中人。

女精神分析学家继续说：梦既不是逻辑的，也不是无逻辑的，它是个存在……而且我们根据它去思考、行动、创造、破坏……似乎主要是破坏、破坏……

乙：这段话可以这样理解，梦是一种死亡冲动的趋势，梦的导向是回归，这种导向作用反映在白日梦中就是创造，即，开山破土毁林……以水泥去封闭大草原……污染……屠杀野生动物和鸟类……故知，人类的创造就是对自然的破坏。创造到了极限，也就是对自然破坏到了极限，那就是弥勒收秋的时候了……

她继续说……这种破坏……其表现形式远远超过人们的一般想象……正因为如此，我有时觉得睡醒是件荒谬的事情……就象是……在最不该醒的时候醒了……

我现在明白噩梦是怎么一回事了……它不在睡眠中出现，而是在睡醒时才出现……在我们预感到重新堕入非现实的一切当中时才出现……或者说堕入一个由空洞组成的现实中，这些洞就是回忆……佛教徒称它为SUNYA，意思是空……我管这空叫生活……

乙：她的这段话估计不少学人不一定能看明白。讲解这些内容也是为学人今后研究欧美科学前沿的学术著作时能方便一些。

噩梦是产生在睡与醒的过渡时段，以小孩和妇女为多。不管是什么内容的噩梦，其本质内容就只有一个，即是转世轮回中的一次回忆，是此一世与彼一世的交合部。比如，女儿狮梦的最后是听到排枪声……然后惊醒，是表示她那一世的结束。明白了这个，再去读女学家的那段话就易理解了。欧美在这个领域里已经研究的很深了，因此就不易看懂，比如她说的……空就是生活，生活就是空……这已经是《心经》色空同观的层次了，已经相当了不得了。……

她继续说……我们只不过是个机器人，制造梦的有机体机器人，我们在梦的光晕中生活，在梦的光晕中死……

方迪接着说：黑夜孕育，白日分娩。即，人在白天将梦的残余部分付诸于实践：

1、这一实践可以是夜梦的吸收代谢的继续。

2、是醒觉状态心理与身体的梦症。

甲：“梦症”这个词在北方的一些地区常常使用，比如，小孩做事时迷迷糊糊的，这时大人就说：你梦症了！若再往古讲，把人在白天的行为视为是一种症状，名曰“梦症”。

方迪教授在1981年，在他的学术著作中，把这一现象定义为“梦症”。也就是说，中国古文化的神 秘语汇已被使用在欧美科学前沿的学术著作中。

方迪说：梦的夜间指令的作用，类似欧美现代催眠术下达的指令，唯一不同的是，催眠指令人可以努力摆脱或忘记，而夜梦指令人无法摆脱。

甲：关于催眠指令的问题，在欧美的刑事案件中多有发生，即，催眠大师将妇女催眠后，下令让其裸体、跳舞并与之作爱……当催眠令解除后，这个妇女对发生的一切毫无记忆，仅是有种感觉，但又说不明白。在中国的气功界，有些门派对催眠术也在跃跃欲试……就人权的角度而论，欧美的催眠术实际属于对人权的侵犯。

催眠术是史前的一种西洋巫术，它的源头来自西洋女王。泰山战役中，西洋女王使用的就是催眠战术，并将催眠术用在云中客身上，令其追击罗地干布。

催眠术在欧美广泛应用在魔术界，以后又应用在医学临床以及军事等方面。

但是，催眠术也不是万能的，就象义和团的咒语对西洋人不起作用一样……听不懂！

听不懂就不起作用。一次问师，为何选个小镇，而且地方语言皆听不懂？师曰，如入无人之地……

方迪教授写道：现已科学的证明：

1、处于醒觉状态的人，用全身心去实现夜梦的指令。

2、人的思维与行动，都是梦的继续。

3、做梦是人类唯一不属于梦的表现。

4、当夜不再给人下指令时，人便在大梦中睡去。（甲注：即死亡）

因此，人

梦——睡——醒，

自以为在做一些事情……

总之，人的需要与偏见，希望与失望，健康与疾病，幸福与焦虑，生存与死亡……所有这一切都是梦不偏不倚、漫不经心下的指令，并将这些指令强加于我们……它的无私与随意，正是最令人难以接受的，是任何一个地球人都难以忍受的……因为，果真如此，人又还能干什么？仅仅一个字，“无”。

尽管人固执地、积极主动地要完善自己的意识与理性，但，人，从来就不是、而且仍然不是、自己曾经以为、而且仍在以为的样子……

人的这种幻想的破坏是一件很痛苦的事情，但是这也许能帮助人现实地理解自己。

乙：人最关心自己的命运……去找盲人算命，去地摊上让人算命，去道观、寺院让道士、僧尼抽签算命……但是，人若真的想知道自己的命运，那就去问自己的梦。

甲：问的方法是身心分离法……静静的观梦所演示的图像……

第五课 梦与发明创造

经常是…惊喜若狂的发明家惊呼：这个结果是我在梦中得到的！”

因为，发明是梦的外显……

中国水变油的发明就是大睡三天之后得到的……是梦中人的启示……

甲：只是《微学》的研究成果仅停留在梦症上，一切从梦中得到，这仅仅是个现象。那么，是谁通过梦进行传递？是自己的天魂以及万缘。

乙：可以根据欧美的科学前沿理论解释女神功法中的一些现象，比如“哈气连天”。

欧美研究已经证明人的生存，即人的显态生命依赖于梦的指令。这就是人之所以必须睡眠的根本原因。当梦接近人时，人的反应是睏，“睏”的含意是“闭上你的双眼！”梦来了，梦要下指令……给出睏的信号就是打哈气，反之，打哈气是表示梦就在周围，或是已经来了，或是打算走但还没太走远。

下达梦令的指令者在《修》中称为“梦中人”，梦中人不是某一位的专称，而是个统称。但是不愿报名的也可以自称为梦中人。七仙女就曾以梦中人的身份出现过。在“魂飘西洋”的录音中，结尾引词是“醒来吧，梦中人……”其中一层含意就是……“醒来吧”一语的隐意是，梦中人可以去了……而“闭上眼睛”、“可以睡下”、“可以躺下”的相关含意是“梦中人”可以来了。

另一个问题是，人从出生至年老睡眠在递减，也就是说，睡眠的减少表示人的衰老，表示离走不远了。在女神功法中对抗衰老是从两个方面着手的，一是嗜睡，从量上解决梦令的问题。二是量不增加，甚至减少，而是从梦令的质上解决，即，或是睡的沉，或是梦境大大增加浓度。

在医学的临床应用上可以如下考虑，重病患者若是处于失眠态，康复性就弱。若是能有良好睡眠，康复性就加强，甚至有些病仅加强睡眠就可以 痊愈。

关于梦令引发的睏，在史前是闭上双眼而展开眉心去观梦。当眉心功能被法障后，人就只能闭上双眼去梦梦。

人的命运系于梦令，但是对一般人而言，天魂未激活，本尊未接上，这个梦令的下达者就是万缘。万缘就是往世的万种因缘，而这一世的命运之果就是以往累积的万因的总和。故而人不必去抱怨自己的命运，自己的命运是自己形成的万因造成的。

欧美科学前沿的研究成果，给佛门的基础理论“因果大律”带来了“合法”身份。

《微学》的研究认为人的一切发明均来自三岁前的体验……来自天性尚未破坏之前的体验，三岁前的睡梦是成年后发明创造、创作、艺术的结晶物。成年时是否能展现出发明，与其前意识的存储能力有关，与成年睡梦中的提取能力有关。

克古来认为，他之所以能在一天早晨发明了苯的六角环分子结构式，是因为在夜里梦见六条蛇盘成一个圈形。

爱因斯坦总是睡个没完……

爱迪生几乎每次睡好一觉都能拿到一个发明专利（一共一千多个发明专利）。

发明越伟大，他的根越深植于人生前三年的体验之中，即，一项具有决定意义的发明，源于一次胎儿期生命体验的复苏。

精神分裂症患者大约从十八岁开始“发明”临床情感，其心理模式与发明家的心理模式不同。

1、精神分裂症患者

超敏感型……是在童年期其潜意识受到严重创伤，性心理发展受到破坏，扰乱了对夜梦指令的吸收代谢从而产生幻觉。

2、发明家

发明家与精神分裂症患者均属于同种类型的人，区别在于，发明家在童年期其潜意识受到不太严重的创伤，性心理发展受到干扰，但梦指令的吸收代谢没有破坏，是正常的。

发明家与精神分裂症患者的相同处，不仅都属于超敏感型的人，而且二者身上的死亡冲动表现非常强烈，他们对虚空都具有很强的亲和力。但发明家的适应外界的能力要强于精神分裂症患者。

（甲：很多家长希望儿子长大成为发明家，仅看到了其荣誉的一面，没看到死亡冲动的另一面）

只是发明者对发明的解释让社会难以接受，因为发明者根本无视聪明才智。

聪明才智，充其量仅是对发明的完善与补充。

（甲：在一些报刊报导水变油的发明中，说，众聪明才智的科学家居然搞不出来只有小学三年级文化的卡车司机的大发明。这种报导性的评论，是因为不懂得上述原理。

乙：这与文革中出现的对教授的批判类似，说，无文化的工人能革新、能小发明，而文化高水平的教授为何就做不来？结论是：教授都是资产阶级笨蛋）

物理学家说：轰动世界的“智熵”说并不可靠，智熵测验提供的判断，具有地道的伪科学特点。

人只能根据构成其自身的一切进行发明创造（家珍须是从自己流出……甲注），而创作却具有极大的危险性：伽利略险些因为撰写《试验者》这篇将改变人类命运的文章而丧生。

也许人的思想不仅仅在我们的大脑中活动，而且在大脑外活动，其运动速度远远超过光速……布朗克曾经提出过这种假设，伯克来的贝尔研究组正在重新研究这一假设。最近才发现的“类星”射电源，其分离速度比光速快20倍……也许速度本身就是人类的一种错觉，是产生一切错觉的第一错觉……

第二节 过激行为

第一课 子宫内战

甲：根据这个研究结果，发明家与神经官能症患者的区别，仅仅在于对外部环境的适应以及较强的自控能力而不致于发疯？

乙：在现代社会，按医学的理论和定义，严格来说，几乎是人人都或多或少的患有神经官能症，之所以没住进精神病医院，全在于适应以及自控。另一方面，人的神经官能症、轻度的精神分裂、歇斯底里已经是社会生活的基本组成，这不仅表现在个体身上，也经常是表现在群体、集体……比如，宗教性或门派性的群体自杀、他杀、破坏……这是极端行为。战争中对平民的大屠杀。球场风波……观众、球员相互间的撕打叫骂……即使是没发展为殴斗状，那现场中的呼叫、疯狂的喜悦以及疯狂的叹息……这和戏台上的演员不一样，那是装出来的……也和拉拉队不一样，那是花钱雇的……而观众却是实实在在的是受所观的现场环境的刺激引起的心情上的大起大落……不过这好在仅仅是上下两个半场中的一时的症状，退场后回到现实中，还得打酱油打醋……也就平静了。

通灵行观所具有的风险类似于球迷，你可以坐在台上静静地观，但若是也下场去踢两脚，或是参加殴斗，那就属于较严重的神经官能症了。比如，使用法术，其性质就属于下场去踢两脚或参加殴斗，这是神经官能症的表现。但是与下场去参加殴斗的观众一样，也认为他的行为是正当的、有理的、正义的……

梦，就是借助人类固有的神经官能症，达到支配人去顺从的、自觉的、主动的、能动的行使、执行、实践梦令。

下面研讨已被科学证明了的显态生命的产生过程……

1、成熟的妇女按月亮的指令，每月产生一个卵子，尽管卵子的生命周期只有24个小时。卵子是唯一能让肉眼看见的人体最大的细胞，它的大小相当于书中句号里面的空白，直径120微米，体积是精子的一万倍。

2、男人的精子也叫精虫，它和入侵花卉的病虫害中的菌类一样，正常男人一次射精三亿个小精虫……它们以惊人的速度（每分钟前进两毫米）犹如三级火箭般的冲向卵子，因为它们的寿命只有三天……

在挺进过程中，精虫大量阵亡，至于三亿中的哪一个精虫，在九死一生中能攻入卵子……科学认为是纯属偶然和侥幸……按科学的理论，每一个人，之所以能是人，是三亿精虫中的那个胜者为王者……纯属偶然……故曰：人身难得。因为下一次，即使你有万幸的机会又变成一条精虫……在三亿大军的冲锋中，未必最后能活着的一个就是你……从另一个角度看，能成个人，最起码的骄傲是，你至少是三亿精虫中的 佼佼者。

3、受精后的卵子立即向子宫发动进攻，把子宫挖个小坑，然后就生存在那“血湖”之中，并摄取血 湖中的养分。

卵子受精三十个小时后，分裂为两个细胞。

五十个小时后，分裂为四个细胞。

六十个小时，八个细胞。

受精后第四天，卵子已分裂为十六个细胞。

第五天，150个细胞。

第十四周，在医学上就称此卵子为“胎儿”。

这时，卵子就算是基本战胜了来自母体的一次次歼击。人，不论多大年岁，都是从一个受精卵不断分裂构成的全身细胞。

甲：在三亿精虫中，到底哪个能成功？科学的态度和理论是不可知沦，认为是偶然性。但是，科学又在另一场合发表理论，偶然实际是必然。那么，为什么三亿精虫中，偏偏就是你是个必然为人呢？科学走到这一步时就无能为力了。那么为什么呢？是往世的万缘所形成的万因使你当然成功为人。

只是人总不满足。不是人时，认为只要能做人，那怕是拾破烂扫大街也行！一旦成全为了人，又说万缘给的命运不好！为什么他能当省长，我就不能？

乙：有一段内容因文字资料仅一、两句，故无法研讨，其内容如下……

“孪生胎儿的食肉性……一个发育完全正常的人，在自己身上带着无人知道的孪生兄弟姐妹的幽灵——外科医生在为一个人做肺切除手术时，发现其肺里有他未成形的孪生兄弟。”

甲：这个意思可能是说，在子宫里，双胞胎中的一个把另一个给活吞了……

现代科学已经证实，卵子或胚胎在母体中是极难存活的，母体对子体的抛弃性是第一反应，大量的母体吞噬细胞施放毒物围歼受精卵或胚胎。胚胎之所以能存活是采取了类似癌的防卫机制，未来学的定义是：人类的胚胎，在其发育过程中，很像一个恶性肿瘤。

渐渐围歼与反围歼之间形成了一种免疫学上的妥协，母体在围歼无效的情况下，暂时容忍了这个实物性外来附体的入侵。只是这种容忍是各自“本我”之间第一战役的暂停。

第二战役表现为孕妇的呕吐，科学已证实这是打算把异体排出体外的象征性反应。

在小九拜中，很多女学人出现干呕现象，其中一个原因就是排异物的生理反应。

胚胎以外来附体的形式在子宫挖坑，并形成自己的器官系统、造血功能和血液。胚胎膜两微米厚，封闭和隔离母体与子体的血液不相混。胚胎仅是吃人血，但不是把它作为自己的血，而是自造自己的血。比如，人吃鸡血、猪血，并不是把它们作为自己的人血。

甲：在《九天玄女记》四十万字本中，有一段是女巫贞子发现一个外来附体在她的朋友“老罗汉”后背上挖洞……然后自己坐在里面打坐修炼……这段记录与上述那段科学实验论述中的卵子在子宫壁上挖坑……并住了进去……这两个情节是一样的。只是隐态附体要比卵子不知小多少百万倍……

科学资料已证实，母体在遭受外来实物附体入侵后，全力围歼。而外来实物附体是采用恶性肿瘤的方式回击……那么，这就可以设想，人类癌症的原因，最起码是外来实物附体对身体入侵后，外来物的防卫功能造成的。《修》学认为，这种实物附体，与入侵植物类的“真菌”、“细菌”、“病毒”及为类似，因为它们进攻植物的方法几乎与卵子的方法一样……这些菌，往往以“抱子”的形式，而不是“卵子”的形式。不过抱子的功能具有受精卵子的功能。

乙：但是，不能因此而断言，妇女的子宫部位的肿瘤以及妊娠期淋巴癌就是受孕过程形成的后遗症，这是需要由科学去论证才是。

但是有一点可以肯定，精虫进入女体之后，女体的防卫战队即刻组织围歼……并于三天，即72小时内全歼……几乎是各个独立体对外来物都是采用歼击的办法，都有自己的国防军，和世界上的国家一样……子宫里的胎儿在遇到外来物入侵时，也是采用歼击的办法。在妇产科临床中，不少新生胎儿一落地就是满头的大疮，这是胎儿形成之后，对怀孕期间又进来的精虫作战时留下的伤疤……

从科学的角度看，胎儿的幸存是人类的奇迹。现代产科疾病分类学认为，20％的妊娠是有风险的，有可能以流产告终。

新兴科学“胚胎行为学”证实了“松答”在1941年提出的假设，即，母亲对胎儿的影响，远远超出人们一般以为的各种疾病的遗传，如高血压、糖尿病、毒血症、风疹、胞浆中毒、梅毒……此外还深受母亲心理状态的影响……

来利与斯密特的研究证明，胎儿对环境中的声音、污染、光线、温度、气压等等均有反应。

甲：这个理论已在中国得到应用，不少年轻女子把录音机放在肚子上，说是要培养未来孩子成为音乐家……不过，从这个理论的角度看，保护妇女心理上的身体上的良好状态，是一个民族优生学的重要关键。现在的德国实行男人必须对女人绝对的尊重，其深远意义在于形成优良的种族……从这个意义上看，一个妇女地位低下的国家，其民族质量也会低下。

乙：欧美科学的研究报告说……

孕妇的性行为对胎儿产生性的影响……雌性动物受孕表示发情期的结束，然而人类则相反，却是性要求强化。前苏联的研究报告说，在性交中，胎儿会做出各种相应的反应，如微笑、皱眉、握拳等等。《微学》则认为，童年性心理、幼儿性心理均来自胎儿性心理，因为胎儿的潜意识记录下来全过程的任何细节，以便独立后上行下效。但不能认为这是人类不绝种的必要条件，因为动物不这样也没绝种……但没有人类发展的快。

方迪教授写道：母亲强加于胎儿的过激性活动（是对胎儿上的第一课），构成儿童性心理发展的初始阶段。它的作用是……

1、使这种投射成为最初级的（最基本的）遗传机制。（甲：若按此观点，人类的本能只是一个吃，而性是后天性的，在子宫里形成的。但是若往前推，又是谁遗传给第一个母亲的呢？）是故，性交是胎儿与周围世界建立起的最初的关系形式。这一论断与歇尔得的某些判断相符，他说，“人只能吸收内在化、内心化。摄取自己最初的投射”。

2、形成与施行暴力者相认同的类形。

3、为人的心理生物发展打下基础。

4、使最初的父母交媾的场景摆脱混乱的幻觉状态，而成为现实的生活体验。

6、确定成年期性活动的特点（包括幻觉与梦象）及这些特点与过激行为的关系。

“日再尔”说：人出生前的构造，已为其一生打下了基础，而这构造又是一个漫长的过去的产物……新生儿是一个很老的老人，他已经走完了个人发展的绝大部分路程。

方迪说，由此看来，既然在母体内的九个月中，胎儿一直坐在最前面的包厢里，剧场的最前排，那么……胎儿出生时，已经非常了解过激性活动。

甲：这个科学理论应该让我们反观一下现代一些气功门派秘而不宣，却十分走俏的所谓男女双修，并说是来自道门。又说有眼功的人还可看见男女各种形式的性交动作……若按上述科学理论，这是其在子宫当胎儿时记忆的再现，而示范者是他的长辈……只是……我们这种研讨方法，是否使问题复杂化了？

乙：师说应该学会多角度看同一事物。就是如今很多大报纸的新闻评述与报导，都改变了通常单一角度报导的方式，而采用了欧美报刊的多角度平行报导。开始，国人还不大习惯，大骂记者报导的稀里糊涂，听不出个对与错。

师说，从一个点、一个角度去看事物，总会比较容易的得出结论，或对或错，或是或非。但是，多角度看事物，是是非非对对错错就不是那么简单了。《易经》训练人们最起码从八大角度去看事物，《易经》的每个卦爻，没有一个是表出全意的，而是分散在一组卦中，卦中又套着卦。并不是有意和子孙后代捉迷藏，是让子孙学会多角度看问题。

第二课 童年战争

宇宙中最奇特的现象就是发生在从卵子受精到妊娠结束的266天内（差99天一年。266天是联合国世界卫生组织提供的人类住胎标准时间）。

在这266天里，人在出生之前，又重新经历从原生动物到后生动物，从无脊动物到脊椎动物再到人类产生的全部演化过程。

甲：从这个科学结论看，人是从猴变来的是大大的有问题。人是细胞自身分裂增殖一步步来的，而作为人这个物种的细胞与作为猴这个物种的细胞是否是一样？

科学证明人的细胞和猴的细胞没有区别，同时证明人的细胞和老鼠的细胞也无区别。结果是众生的细胞均无差别。细胞分裂后就像各种类别的汽车，坐进这个车就叫奔斯人，坐进那个汽车就叫桑塔纳猴，坐进拉达车就叫耗子……虽是外形不一样，但从车中出来以后，全一个样。

在上面的研究中，是不是说道门的男女双修有问题？

乙：又是一个点观。这个问题本应在“月下行”讲，只是师把其略去未讲。道门男女双修来自古巫学，是利用特殊处理的性高潮产生类似光爆的作用以打通经络。但是，第三、四层次的九阴功所起的作用已经大大超过了那种传统式的男女双修。

甲：人的性本能，从科学理论上看是来自子宫中的胎儿期，这与《修》说的人的两种本能是否矛盾？

乙：本能是指一生出来就会的，不用教，也不用学。至于本能是怎么来的，那是另一回事。欧美科学前沿的研究已经理论到是在子宫中学来的，《修》认为可能比这那要早。

精子与卵子和合后称为“胚”，从卵子的立点看，精虫是外来实物附体。胚是个有实物附体参与的和合物。但是，卵子在遭到精虫实物附体攻击成功之后，又遭另一个来自月台的隐形附体的攻入，隐形附体攻入之后，这个三个方面的和合物就叫胚胎，胚是物质的，胎是精神的。

但是就胎而言，性的问题并不是欧美科学前沿目前所认识到的是在子宫里看戏学来的。戏倒是看了，也受到了戏情的影响，只是胎原本就会，而并不是看戏前不会，看戏后才会。

看戏后才会的这种理论，与《微学》的基础理论，自身就矛盾了。只能说胎在子宫中看戏，又重新经受一次再教育，再加深一下今后入世对这方面的印像。

从受精至妊娠结束，欧美医学界公认的时间是九个月，再具体就是世界卫生组织认定的国际通用标准，即266天。266天被九个月平分是每个月29天半，而29天半正是月历的平均数，即阴历的平均数。其中无法证明的内在关系就是，物质的胚来自物质的卵细胞和入侵的精虫，而“胎”是来自月台。

关于梦的事，师简单的讲了一下，梦尽管千奇万怪，但主流梦只有三种类型。

一、早期梦，主要梦境是被追捕、被拦截……这种梦的原始梦源，是偷渡断魂下界，或是一、二次天地大战阵亡时的印记。若按欧美科学前沿“未来学”的理论解释，是属于对虚空逃避的“生命冲动”。一般来说，属于生命冲动型的梦，常常具有噩梦的色彩或是过激性行为色彩。

二、中期梦，主要梦境是“考试”或类似于考试，比如“比试”、“比赛”、“竞争”，等等……这种类型的梦意是：你仍须在三界磨炼……

《微学》把这种常规梦称为是“死亡冲动与生命冲动的共冲动”。

三、后期梦，主要梦境是“赶车”、“赶船”、“赶汽车”、……基本上均与“乘”有关，即与波罗有关。这种梦令的含意是，应准备回归了。这种梦常给人留下的时间十分紧迫，几乎是措手不及的感觉。

《微学》的学术著作中，未涉及中期梦和后期梦，而是侧重在对“性冲动”梦的研究分析。但是，若套用《微学》的理论，后期梦属于返回虚空的死亡冲动型梦。

只是有一点须注意，早、中、后这三期梦，有时并不是严格按时序出现，而是根据当事人现今所处的状态出现。而且早、中、后之间，常常会反复、交替……这表示当事人的心态或状况处于一种不稳定态。反之，人就可以根据梦境，多少可以了知自己目前所处的状况。

从《微学》著作“童年战争”这一课里，可以了知如下情况，由于原文在叙述上很冗长，而且有很多案例属于性交方面的内容以及与我国目前国情不太相符的情况，比如妓院的问题……是故本文只将涉及修炼有关的论点加以研讨，对其它方面感兴趣的读者，可以自己去阅原文。

在三、五十年里，《微学》方面的专家、教授、科学家等等接待了大量的世界各国不同种族、不同信仰而需要帮助的人。这些人，除了专门是为探索，研究为目的的之外，全是神经官能症患者。《微学》把对这方面的临床，称为坐在沙发上，昏暗的室中的“长分析”。这种长分析，一般是对每个患者每周进行五次以上，而且不分白天和夜晚。分析的主要手段是录音，分析患者自己以前的家庭生活摄像，分析患者一生中的生活照片，等等。其中很关键的一个手段是把像片超倍放大，使接受分析者能看清像片中的自己以及亲属表情的细微之处。经过他们三、五十年的研究，结论是，不仅是胎儿在子宫时是处于一种时时被围歼的临战状态，即子宫之内不是爱的天堂。而且在任何一个人的童年时代，其与其母之间依然是一种相互的战争状况。《微学》在理论上定义为：

1、母亲的非真实性在场

2、母亲的狂乱性在场

《微学》深入研究胎儿在子宫内的状况，以及人类的童年状态，目的在于研究人类中成年人神经官能症普遍性的原因。胎儿在子宫中遭歼击及反歼击状况，形成了成年人神经官能症以及种种对社会的破坏行为、报复心态以及求生心态的胎儿神经官能症状。人类童年时代的战争状态，是一种重新挑起子宫内战的继续，形成“报复——修复”行为组，其后果造成人类成年人的焦虑负罪神经官能症。根据不同婴儿的不同情况，构成类精神病或精神病症发作的原因之一。

一位接受分析者在仔细看了经放大、超倍放大的他（她）婴儿期母亲喂奶时的相片后说……

我对这张照片非常熟悉，而且很喜欢它……可是……现在一经放大……突然……太痛苦了……真让人遗憾！真令人伤心……

上帝啊！现在从这张照片上我才真实的发现……母亲怎么这么讨厌我……我简直是个使她精疲力尽的累赘！……看那奶瓶有多么沉重，多么多余！……她为什么把头转向一边？……也许她在看电视吧？……她好像根本没看见奶咀不在我嘴里……我那时真可怜！拚命想够着那个可望而不可及的奶……她疲劳不堪、心不在焉的样子让我看了直起鸡皮疙瘩……看到她那极度疲倦的样子……我清楚的感到……她都想杀了我……可是……我居然奇迹般的活过来了……

上述这种现象称为“母亲的非真实性在场”。这种情况是人类普遍存在的……妇女一边喂奶一边东张西望、看电视、聊天、看书、吃东西……那么，从婴儿的立点看，就是母亲的非真实性在场。雌性动物站着或躺着时的哺乳，也属于这种非真实性在场。而“狂乱性在场”，《微学》的研究结论是“母亲对哺乳期婴儿有一定意识的兽性态度”。他们在大量的正在哺乳的母亲的照片中，都可以捕捉到其眼神的这种态度的流露……那是被关起来的疯子的眼神，冷漠、呆滞、慌乱，是一种“自恋”的投射，这种态度是雌性动物面对自己后代所具有的令人难以捉摸的、野蛮的过激行为的表现。这种狂乱性在场，加强了婴儿对虚空的亲和力……导致人类普遍性的宗教心理，以及对神的 向往，或是理想主义……

大量学人渴望与本尊师或“天妈”取得联系，正是婴儿时期造成的潜在的心理反射……

母亲的狂乱性在场，使哺乳期婴儿能够适应无所不在的虚空，其影响一般是生理的。当然，也存在……根据强度和婴儿的不同情况，这种狂乱性在场的态度，可以为神 经症和精神病的发作打下基础。

一位接受分析的女士说：这张照片上，我大概也就刚刚满月……母亲在喂我奶……看上去她很快乐……喂养和保护她自己的孩子使她感到很骄傲……她正在温柔的看着我……

但是……现在……在这个小倍数放大镜下……我看到她眼睛里有一种不信任的光……这种眼光表现出……她在心里……好像是怕受到伤害……好像她怕我会咬她的奶头……她在提防着我，而且随时准备反击……（或是恐吓式的大声吆喝，或是干脆啪的一声在我屁股上来一下……）

乙：婴儿的哭嚎就显意识来说，是一种自卫机制的反应；就下意识来说，是对花仙大院的 向往和印记……那么，为什么这种母亲的非真实性在场以及狂乱性在场，在世界人类以及动物界是一种普遍现象呢？是潜意识在起作用，尽管那个胚，以及胚的细胞分裂形成的婴儿的身体，是她（或它）衍生的，但那“胎”，仅是与其是同类，也许是同“辈”只不过是个借体投生……说不定当初还对阵作过战……

那位女士继续说：现在，用最大倍数放大镜……简直不可思议……在她眼神的深处……太可怕了！是一种受了致命伤的动物临死时的眼神……这个眼神已不再属于这个世界……一种疯子的空无情感的眼神……没有爱，也没有恨，呆滞……中性的让人害怕……

方 迪教授说：这一研究结果，捕捉到了“布劳赫”提出的所谓人类普遍存在的杀婴欲的潜意识迹象；另外，这一技术还有助于“儿科学”进一步深入研究大量的由母亲无意识过激行为或情感冷漠造成的综合症，例如，某些用奶瓶喂奶、喂水偶然造成的肠胃炎、气管炎、脑膜炎、哮喘、湿疹以至猝死等症状。

乙：解决这种问题几乎是不可能的，因为妇女不可能把百分之百的时间全部牺牲在婴儿、幼儿、儿童身上……社交以及生活要占去其中的大量时间。真正的巴黎人几乎已经没有了，是因为巴黎女子不愿意把时间消耗在孩子身上，因为她们认为一生中孩子对其并没有什么特别的意义。妇女的这种心理，促进了试管婴儿及未来学方面的开发……科学的高速化发展，也许会形成人类繁衍的新形式：社会公共繁殖场贮存自愿提供的卵子和精虫。然后以科学手段筛选出最优良的卵子和精虫……这和农作物的选种一样，不断培养出优良品种，以保障人种的不退化。

甲：到那时，也许家庭也就解体了。家庭解体之后，私有观念以及私有制也就消亡了。只有到那时，人类社会才能进化为“科学共产主义”。我想，马克思当初在德国图书馆中的研究大概已经预感到这个问题，因此他的结论是，共产主义不会在孤立的国家中出现，而必须是全世界性的同时进入……马克思的这个结论是科学的，是正确的，任何一个国家也不会单独进入共产主义。

方迪教授写道：母亲的非真实在场与狂乱性在场表明，面对依然是最大危险的母亲，哺乳期婴儿必须为自己每一次胜利付出代价。从出生直到三岁，婴儿必须不断提高感官的灵敏度，用以侦察和估测来自母亲的危险。“实验心理学”将这种现象称为“待醒觉状态”。

已经证明，哺乳期婴儿的听力非常好，而婴儿睁着眼也不是什么也不看，是在窥测母亲最轻微的、掩饰最好的过激行为。

传统科学一直认为婴儿在出生后几周才会微笑，并认为是因母亲的慈爱而表示的惬意。现已证明，新生儿就会微笑，婴儿的微笑如同鸟叫一样，是报警信号。在显微镜下研究，婴儿的微笑全是可怕的鬼脸儿……（是一种精灵般的笑……甲注）经过研究发现，母亲对婴儿的微笑，是显示自己的优势和特权……而婴儿对母亲的微笑，好像是等待报仇的时机。（实际上双方的这种微笑，都不是人笑，是潜意识中的精灵的笑……乙注）

对这种情况的了知，就可以进一步明白我们人类社会中发生的一些事情……

1、每年，全世界有十万儿童被父母虐待致死。

2、每年，全世界有一千万儿童被父母弄成终身残废。

3、每年，全世界有一千万儿童被父母卖掉。

4、一亿儿童被抛弃四处流浪。

父母虐待儿童贯用两种手法：

1、“夹板”，即提出两头堵的问题和要求。

2、父母之间争吵，使儿童不知所措，分为两半，形成心理疾病。

（这种手法也通常应用在社会上对成年人造成病态心理……比如，单位领导向职工提出“夹板”式的要求。领导之间的争斗，使职工无所措手足……甲注）

上述两种做法，给儿童造成无可挽回的创伤。（而上述手法应用在社会，造成企事业单位的“单位心理创伤”。乙注。如果在更高层次发生，会造成民族性的、国家性的心理创伤。甲又注）

未来学的学术研究报告继续写道：事实远比上述所说的还要残酷……多国公司、政界、国际红十字会及各宗教团体的代表们，相互传递一个他们不愿向社会公开的信息，即“婴幼儿可以食用！”

不仅是地球上存在着“食人族”……在安底斯山飞机遇难事件中，当幸存者声明，他们是靠吃死者的肉才得以生存下来……引起全世界的愤怒抗议……然而，在高度文明科学进步的社会，却是认为“婴幼儿是地球上最廉价的食品”！一个法朗就可买一个婴幼儿全肉。犹如人们在大酒店吃烤全猪、全鸭、全羊、以及吃猴头……

在一些城市里，一些基本上是私营的餐馆，向特殊客人推荐婴幼儿肉……（当人通过科学认识人的时候，人就不是人了……乙注）

一位接受分析者说：小孩肉……美味佳肴……当神圣的排便时，让我……一个男人，也能有生孩子的体验……在大酒店，一个法朗，批发价……吃小孩肉……报纸上和电视上总在介绍大批儿童逃难的事……吃他们和为援救他们而施舍并借以解除自己过去的罪恶，其实是一回事……援助，是社会的一种负罪感……一个法朗一个，批发价，我吃脑子，我的朋友喜欢专吃带筋的地方……就像人们啃猪蹄……倒不是因为便宜……（可能人肉比猪肉便宜的多。甲注）

方迪教授写道：经过子宫战争和童年战争，逐渐形成人类成年人的心理生物模式，这一模式的特点就是“反抗”，人就这样开始了他的生涯……一会儿被爱，一会被抛弃，一会儿是战胜者，一会儿被战胜……

甲：故知，对人世的厌倦，是气功大潮的心理基础，而为了治病，仅仅是一种表症。气功热、宗教热……都是一种社会创伤形成的社会病态，而这种社会病态通过气功和宗教去平衡，去医治。是故佛经曰，佛是大医王，众生是病人。太上老君以炼药象征医病。

第三课 成年期战争

甲：倒是时常碰到这种情况……经常出入高级大酒店的人……站在大酒店门口，一手握着个大哥大，一边对身边的男友、女友说……我什么肉都吃过了，但除了人肉……

乙：这是一种潜伏态的食人肉欲……

未来学的研究认为，子宫战争及童年战争中那无声的积累，人类几乎没有什么办法分解代谢。这种积累，形成人类普遍性的人格分裂。

积累，使“本我”的一部分变成“自我”，自我的一部分变成“超我”。

本我：人的本来属性，它随着年龄增长，在人身上的比重渐渐减少。

自我：人平时的面貌，以及在社会上出现时的面貌。

超我：一种负罪感形成的道德观念。

1、自我构成一种自卫缓冲，它试着使本我适应外界环境，即：使本我服从现实中的种种原则。

自我的表面可以构成显意识的一部分，构成一个平日所表现的可见的外表，即，显示给自己和社会的自我。

但是，由于不断受到本我的干扰，自我全力施展各种计谋，当因种种计谋使潜意识受阻时，自我的反应是一种焦虑，它必须使用相当的能量，从身心两个方面吸收焦虑。

2、超我构成禁忌，它试着造就一个人的道德观念，但是，超我同样受到本我的骚扰，于是，它一面避开来自本我的追捕，一面又是忙于对“自我”的再教育。然而本我和自我使超我表现为负罪感，而且须是消耗很大的能量从身心两个方面吸收负罪感。

甲：故知，这种普遍性的人格分裂是三大块。平素人们常说的自己的内心矛盾、心理斗争，自我批评以及气功门派所说的修德，都属于人格分裂的表现。至此方明白，很多学人来信说，为什么女神功法不提修德？应该像众多气功门派那样，首先讲修德才是……但师却说，不可讲……不仅仅那只是一种伪装，而且会加重人固有的人格分裂……入世法要讲修德，目的是加大超我的比重；但出世法是要将超我、自我浓缩于本我，这是自然的回归。

乙：今天是阳历5月2日。师问学人行观如何？学人坐观，只见一只孔雀……又听隐中曰，“玉女手印”。

学人问：玉女手印是什么？

师曰：神女传书套路中的九阴、九阳、九拜、九坐……是以神女手印和薄伽梵大神印为主导，玉女传书套路则是以玉女手印为主导……

问：玉女手印怎么做？

曰：这个……还是问玉女……多事不如少事，那是玉女的专利。天界有个习惯，是谁的东西谁传，除非是发话了……

问：那只孔雀也不理我，只顾自己开屏……问它玉女手印如何。它看也不看我……

曰：学东西应该有个学样，又不是谁该谁的，谁欠谁的……

甲：师边说边上了支九天香……

学人：飘来个王冠……我认出来了，是大日宫主的……噢，是大日宫主！她开始不显形，全身隐着，只把前额扎的冠显了出来，原来我还以为是单只是飘来个王冠。佛王边做动作边说……

手中空，对心中，立天地，坐当空，金狮动，履虎尾，雀开屏，虚尽空，十方三世佛法僧……低位座，大日宫……

我按动作习练……当边做边念到“十方三世佛法僧……”时，大日如来接上一句“皆是三世过去佛”。

我不解，忙问是什么意思？

佛王曰：在行至低位座，大日宫。……时，凡是持有“玉女令”的十方三世佛全来加持……他们是三世佛，但都是过去佛。

甲：如何理解这个“过去”佛？

乙：师说，如去如来，过去即过来。比如人们常说，“那位老者已是过来人了”，这里的意思就是来加持的十方佛，全是过来佛，不是还没过来的佛。

这里又含有一层意思，一般来说，在相应九天没解决之前，练功人以及门派或宗教中的修炼者，他们行功获得的加持基本上全是“没过来佛”，即三界内的过去佛，但现在可能是动物仙、人仙、地仙、神仙等等，他们可以幻化为三清、释佛、观音等等。

持神女传书手印行功，加持者皆为九 宫，或是九宫请来帮忙的。

持玉女传书手印行功，因是佛王印，故而十方过来佛皆助行。

甲：一些学者会发牢骚，为什么到现在才讲这个问题？

乙：师说，那我又有什么办法？她们不给话我又拿什么讲？整个写书的时速以及讲的内容都是她们安排控制的，而我的作用，在一开始就早已讲明白了，仅仅是一支飘去飘来的笔。

比如，讲一段之后，她们停下来。在她们停下来时，就要讲入世法，讲人道行，虽是她们安排的，但她们不讲，由我讲……到她们认为差不多了，入世法能随上来了，她们又开讲出世法……全书就是这样交替推进。

甲：看来这是天尊对学人的关心和爱护，因为若只讲出世法，学人的生存能力就会下降。

乙：佛王在教训那学人……

学人：佛王已不像初时那么吓人了，越来越显得柔和可亲……可是，说翻脸就翻脸：“跪下！厚脸皮……也不知是和谁学的？”

师曰：大 概是和通天教主……

学人：会不会是黎山圣母……因为徒弟全是和师学的……

师曰：黎山圣母才不是厚脸皮……

学人：一个小女孩跑来说，通天教主的徒弟都有一个共同的特点，就是……脸皮都厚……

我得查查这个小丫头是谁？半壁山又来了那么多新小孩……一群一群的……全不认识……你是谁？叫什么名？

小女孩：你也问不出来……花仙院的……

学人：佛王态度又缓和下来了……她说……

平素不要总惦记玩，多打打坐把心收一收，别以为混到那时候了就一定能出得去！别总是成天扯孩当妈的……

扯孩当妈是什么意思？

师曰：凡间还没听说用这个词组，不过很形象，一看就能明白是什么意思。大概是说……比如……这位公司大领导有点像“孩子妈”，就是这个意思，意思中含有“不干正事”。

学人：有时佛王训人、骂人真狠！

佛王：该严则严，该狠则狠……长点记性，看见孔雀了，看见王冠了，别当没那么回事！必须马上打坐！孔雀到、王冠到，就表佛王到！看见莲花了，就表观音到！

学人：观音这时也来了……

佛王：观音飘来的每瓣莲花都是一条“波罗舟”，要想得渡，还是得观音！

学人：我发现……我原来想……佛王她们的靴子一定极精美，一直想看看是什么样式，我好去鞋店订制一双……可她们怎么全都光着脚，没有一个是穿鞋的？

师曰：三界外都不穿鞋……穿鞋的都不是三界外的……整个天界，男女老少，只有一位是穿鞋的，即罗地干布……

佛王：天界……法无定法……谁还肯穿鞋？

甲：可为何罗地干布有鞋？

乙：是上了大日宫和九宫的当……穿上鞋，就是跑到哪儿也能找着。

学人：佛王说，进入“玉女传书”时，打坐、拜功……都要持玉女印，玉女印亦叫佛王印、大日罗刹印！金狮印！凤摆金莲以及拜功中的头上合十印，叫“顶礼印”。玉女印举头上叫金光印。行完玉女传书，最后也要行个“顶礼印”，表谢谢，只是在行法上要左右点一下，这是专用的顶礼印，是顶礼玉女佛王……只是嫌麻烦不做也可以，好自为之吧……不做也好，免得让她们一看就知是玉女教的……

1997年5月2日 半壁山

4月4日至5日2日大日如来开示的详细内容将收入第261集胜利回归第四章。

主 页

探索者

修行者12-3

图 片

上一集

下一集


第261-3-尾声

主 页

探索者

修行者12-3

图 片

上一集

下一集

修行者 总后记

《修行者》二十八篇 断后行

第261集 胜利回归 第三章

尾 声

甲：总是有学人来信询问，“不会报名？”比如，江苏连云港的刘医师，湖南学者，江西学者等等，看来这是个共性的问题，还是应讲讲为好？

乙：大日如来和圣观音离去后，师又去写书……那位学人怕打扰师，于是自己去厨房主动收拾收拾……忽然她立在书室门口大声道：师父，要不要烧壶开水？

师抬头，放下笔……叹了口长气……和声曰：你去问问厨房里的暖水瓶，看看它是说空还是不空……

学人噢了一声，开悟了……

大体上学人的问题有两类，上述案例属于第一类，可这第一类的问题还特别多，原因何在呢？这就表现出上过大学受过高等教育（含同等社会学历）与没受过高等教育的区别了。大学文化水平与大学以下文化水平的主要区别就是这个。大学制中，无论是四年、五年、六年、八年制大学，实际上众教授教的仅仅就是这么一件事，即，让学生懂得、会……到时候知道去问暖水瓶。不具备高等教育水平的（含社会同等水平）都会和这位学人一样，站在暖水瓶旁边，却扯着噪子大声问离暖水瓶八丈远的人“要不要烧一壶水灌水瓶？”还显得非常理直气壮……

第二类问题是，知道问暖水瓶了，但听不懂暖水瓶说什么？现在重点讲讲这个问题，因为第一类问题已经讲过多次了……

第二类问题是属于法障的问题，比如，连云港医师信中说，知道来了不少，它们也都很着急，要上昆仑……夜梦中，只见屋里一片深水，一条大鲤鱼在水中游来游去……我心里明白它是来报名的，可它也不说叫个什么名，又怎么给它报呢？

如果你把此事去向一位幼儿园小班孩子讲，你说，它叫个什么名呢？

幼儿园小孩马上就会告诉你：它叫“大鲤鱼”！

你会惊讶得目瞪口呆，想不明白这幼儿园小孩居然这么聪明！

其实很简单，他学过“看图识字”！

隐界的语言，主要是图像语言。如何译为人语？就是 入学前的文化教育，幼儿看图识字。

为什么文化高了反而不会看图识字了呢？一切事物原本表象就是图像，文字、语言是个法，是与图像等流的法。但，如若执着于法，反会失去了本意，即图像。

比如佛法，它是对宇宙自然的语言文字式的描述，是宇宙自然的等流法，仅是为了方便，把佛法相当于宇宙自然法，但佛法不是宇宙自然。因为宇宙自然“法”本是无法之法。

不知众学人可是开悟了？

97年5月3日凌晨两点

法障的问题是自古以来大量的修炼之士、僧道尼姑等等，上不去层次而最终失败的极重要的原因。习女神功法的众学人、学者，之所以无法切入五层次，或是在五层次的边缘进退两难、徘徊不前，其极重要的原因就是法障。

因为法障是不知不觉中产生的，是人在接触外部自然环境、社会环境、人际关系等等之中，为了适应现实，得以生存而形成的法障。故知，法障是人类求生存而形成的自我保护屏障，没有法障的保护，人难以在社会中生存。比如，大街上偶而有因精神失常，被人们称之为傻子的人，一群小孩追着打、玩……这个傻子失去了自我法障的保护。

是故，在《修行者》中，不断的帮助学人破法障，又大书 入世法使学人形成法障，其原因就在于此。因为在人世间生存下去，你就必须持有最低限度的法障，否则你在人世间无法生存。一些学人希望《修》只讲功法、天书，而不讲人书，若那样做，后果是悲惨的……也是个贪。

在修行中若破法障，必须了解法障形成的过程，了解了，深知了，就会渐渐形成：持法不知法，终日吃饭不曾咬破一粒米……

大自然本是一幅图景，没有语言、没有文字，宛如画家笔下的山野风景画。

万物之灵，人，为了加快对自然的认识，为了使子代在最短的时间内认识自然，故而形成了语言和文字，以及由语言文字衍生出的各种知识、科学……

但是，先祖先尊创语言文字的目的，并不是为了让子代去执着于文字、语言，目的是使子孙更好的去适应自然。

但是，人类社会的发展却渐渐把“认识”与“自然”割裂开了……这些“认识”的高度结晶，就形成了经典、著作、理论、科学、文化……

人类社会又人为的强化了“认识”与“自然”的分离，把“认识”称为“知识”，并以此决定一个人的命运、仕途、升官发财……

比如，将军，是在“自然”中，即战场中由士兵一步步打出来的……而不是靠文凭考出来的。黄埔军校的目的是缩短由士兵到将军之间的历程，但是学生却不知不觉中把军校理论形成了自己的法障。最典例就是春秋战国时代赵国的“纸上谈兵”。其父是赵国将军，是沙场中战出来的将军，可是老了，带不动兵了……

大概是秦兵入侵，赵王一想，其父是大将军，其子也必定是大将之才！于是诏见其子……

子在王前大谈兵法，王大喜封子为大将军出师征战……其父大惊！力阻此事，认为由子率兵，必祸国殃民，他那些理论都是纸上谈兵……

但子求功心切，出征后……一战被秦军击杀阵亡40万兵……惨败！

再一典型案例就是三国时的“失街亭”正副二将布阵的事……

国军中的黄埔高级将领，至今不解，为何败在“土八路”手中？其中一个很重要的原因就是法障。

综观世界上杰出的大企业家、大实业家……他们初创业时，没有什么文化……即法障较弱。

改革之初，首先大发财的（以权以关系发财的不属此案例）大多是没什么文化的……很多大学教授愤怒地、不解地说，堂堂高等学府的大教授，怎么就干不过没文化的卖烧鸡烤羊肉串的？

事物总是体现为阴阳两面，文化低是缺陷，但另一方面是法障少，适应性强、随机性强、反应较快……

一个人在法障少、弱的时候，是其人生及事业向上快速发展的时候。但是随着发展，一道道法障也就自然形成，当法障的浓度、密度达到一个临界值时，《修》中称为“中点值”，其就开始走向自己的反面。

俗曰，初生牛犊不怕虎。是因为它还没来得及形成法障。

懂得了这个原理之后，学人就可在修炼中自己去把握法障。

四川：一位七十多岁的女学人在她的文章中写到，《修》一书东拉西扯，问题不集中讲，无条理、无逻缉、杂乱无章，……她的说法是对的，《修》书是无逻辑、无条理的。其中一个原因就是最好不使学人形成法障，另外还有一些客观原因。

综观学人的194集，大体分为两类，一类是逻辑性写法，一类是无逻辑性写法（比如四川的熊先生），这两种写法都可以。逻辑性写法便于普及教学，进而形成学术研究性的学派，对延续和传播有利。非逻辑性写法则不方便教学，仅能是教学中的参考资料，因为非逻辑性写法没有什么大的条理性，是随机的，拆招的。但是不要因此一讲又走偏！不存在哪种形式好或不好，如若你一“明白”，执着于某一写法，那就犹如第二个去测字的人……但凡是心一动，就有新的法障形成！

97年5月3日 午时

主 页

探索者

修行者12-3

图 片

上一集

下一集


修行者 12-3

修 行 者

第十二部 断后行

（三）

（总后记第二十八篇二六一集胜利回归第一至三章）

作者：妙 航

[主 页]
     [探索者]
[图  片]

目录

本部目录

一、第一章

第一节

第二节

第三节

第四节

第五节

第六节

第七节

第八节

第九节（包括 尾 声）

二、第二章

第一节

第二节

第三节

第四节

第五节

第六节

第七节

第八节

第九节

三、第三章

第一节

第二节（续一）十八拍

简要说明

通灵行观基础训练十八拍（一）

通灵行观基础训练十八拍（二）

通灵行观基础训练十八拍（三）

通灵行观基础训练十八拍（四）

通灵行观基础训练十八拍（五）

通灵行观基础训练十八拍（六）

通灵行观基础训练十人拍（七）

通灵行观基础训练十八拍（八）

通灵行观基础训练十八拍（九）

通灵行观基础训练十八拍（十）

通灵行观基础训练十八拍（十一）

通灵行观基础训练十八拍（十二）

通灵行观基础训练十八拍（十三）

通灵行观基础训练十八拍（十四）

通灵行观基础训练十八拍（十五）

通灵行观基础训练十八拍（十六）

通灵行观基础训练十八拍（十七）

通灵行观基础训练十八拍（十八）

第二节（续二）《夜读心经》

第三节

第四节

第五节

第六节

第七节

第八节

第九节

尾 声


第261-4-1集

主 页

探索者

修行者12-4

图 片

上一集

下一集

修行者 总后记

《修行者》二十八篇 断后行第261集

第四章

第一节

现在是97年5月3日下午四点四十三分。

在上一章的结束是研讨有关法障的概念，修行出世间法的种种方便仅仅在于不断地破除法障、破除在修行中又不断新建立起来的法障。

出世间法的修行，唯只一个，即修心。而修心的内容也仅仅一个，即破除法障。除此之外的一切都是辅助性的，但也不可绝对的认为是多余的。

破法障的方式方法有多种方便，堪称十万八千法门。而种种方便若不紧扣破法障，却是加固法障，则该法门就从出世法演化为入世法。

初，种种方便法门皆属出世间法，只是渐渐强化了宗门学派而一个个皆成为入世法。故知，修出世间法就要不断地“破宗”、“破门”、“破学”、“破派”，此四字不破，目前总会有法。

随着习女神功的人渐渐增多，学人的体悟渐渐丰富，渐渐就会形成地域性的各种学派。比如，江南学派、太湖学派、西湖学派、苏北学派、微山学派、西江学派、大江西学派、湘江学派、洞庭学派、东湖学派、岭南学派、云南学派、鸡足学派、点苍学派、玉溪学派、东巴学派、巫山学派、大龙潭学派、海南学派、月陀学派、港台学派、北美学派、西山学派、洛阳学派、汉中学派、天山学派、戈壁学派、松花学派、白山学派、天津学派、日月学派、幽州学派、黑龙学派……等等。

各学派均会具有乡土的地道特点，这是天道、地道、人道阴阳六和合的必然产物。但是只须注意两点，一是不要形成门派，而仅仅局限在学术研究探索性的学派上。古代，春秋战国期间的诸子百家，就是学派，但是学派若加上封建意识，则会形成门派。门派的理论有所大成，则会形成宗教。如若再加进政权色彩，则会形成党派。即：学说→学派→门派→宗教→党派。

第二点就是不要自我封闭，要全方位。上述这两点，实际是一个内容。

有些地方的众学人，总结成地域性“经典”，即写出自己的东西之后，总希望和要求我在前面给写几个字。这和5月2日行观中青娘的那个玩泥土的小儿子一样，非要写几个字当路条用……

记住，不要靠路条，要靠自己去闯！

甲：阅至此，应接阅“第19号”录音记录，19之前的称为“十八拍”，已收进第三章第二节中。19录音将由江苏学者根据录音整理出，收进第四章第九节内。“19”的内容基本都是大日如来开示的有关“玉女传书”的功法。阅完19，再从此处接着往下阅，在时序上就衔接起来了……

19记录之后就是下面的一段通灵行观的内容，这段记录没有录音……

乙：在研讨下面的通灵行观的记录之前，先简单讲一下“暖水瓶”在哪儿？一些学人开悟了，知道该去问暖水瓶，可问题又来了，不知它放在什么地方？

甲：一般是放在厨房，故而应从吃上找起。

乙：在《修》一书中，第一篇的第八集“生命秘密”，就已开讲有关“暖水瓶”的问题了，是故学人就应详细研究其中所讲的案例，研究其中的每一个细节。自川人与鸭子打交道开始，是一套完整的案例，即从鸭子或鸡开始，直至大日如来亲传“玉女阵法”。你若要进入并把握住第五层次，那就必须逐字逐句的深入研讨这一整套案例。这是一套具有从普通人修至全方位相应的“经典型”案例。

那么，为什么通灵是从鸭子开始，从鸡开始，从鱼开始呢？为什么不能直接从九宫大日开始呢？

一般来说，较聪明型的人是从鸟类、狐类、蛇类开始；稍笨点的人是从鸭、鸡、狗、熊等等开始……因为这本身就是图像语言。上一世是由水族类过来的，往往从鱼类开始，两栖类过来的往往从蛙类开始。因为浮游过来的，全是你往世的万缘，而首先来的，在时序上是离你较近的生灵。

它们的出现，是属于“学龄前”教育，看图识字。

在不少学人中出现过这样的情况，比如看见或梦见一只狐，或一个什么动物，自己也知道是来报名的，但在处理上就表现为两种类型：

第一种类型：认为耳功、眼功没有，是故不给报名……其错误在于“以我为中心”。

怎样理解这个以我为中心呢？比如……

一个单位的领导决定行施一个方案，但是有的科长就打横了……事情到他那里……科长说，领导没对我讲，无可奉告……本科也不执行……

上述这个情况，在众多地方众多单位都是司空见惯的家常便饭。

但凡是“小人”当官，全是这种情况。“大人”当官，遇到这种情况之后，一是闻风而动主动配合、协作。二是，不明之处，尽快去沟通联系，不会在那儿端着，装不知道。

那么。既然你不知道，说是没听见、没看见，那你又是怎么知道有某某动物来报名呢？难道只有耳通、眼通才算，心通不算？

第二种类型是，人说，我知道你们是来报名的，但若不显示文字，语言，即不使用人类特有的交流方式，那么我就不给报名。

去年在报纸上刊登一篇报导，在一只西行的长江客轮上有个老外（欧美人）又吵又闹……围观的中国人不知他要干什么？时间一小时一小时的过去了，可总是吵闹也不是个办法……终于，全船搜索之后，勉强找到一位略懂几句英文的大学生……只见老外又指嘴又指肚子……众人说，他就这样已闹了一天了……大学生用英文交谈之后，得知，老外肚子饿了，一天没吃东西了……他是个欧美和尚，是靠布施来到中国朝圣的，没钱吃饭……

第二种类型的就类同于围观的众人，反正你不说人语汉话，我是不管不问你……

你和那条鱼，或是那只鸭子、狐……上一世是同类，这一世你是人了，从一生下来就开始学人说话，认字……可你那同类未必就有机会上学。因此，它们使用宇宙通用语，即图像语言。而你只有与它们交流，熟悉图像语言之后，方有资格“升班”，换班主任。

* * * * *

甲：今天是5月4日，上午阴天，下午是雷阵雨……雷部三霄和公明元帅全来了半壁山。傍晚，五花八旋九丽十娇也全跑来了……只听隐中有人说，“风月浪蝶狂花女……”

乙：先研讨一个理论上的问题吧，在上一章里，引入了《微学》的一个概念，即超我、自我、本我。这个概念是科学最前沿的代表成就，与《修》学中的光音色三魂的概念，其间又是如何联系呢？

甲：佛门经典有言，若有我相人相众生相寿者相不为菩萨。这四相中以我相当头，修行的关键就是如何破我相，其二是破人相，其三是破众生相，其四是破寿者相，即，破除此四相法障方可为菩萨，若此四相法障不破，则不为菩萨。综观学人，这第一相，即我相依然远远未破，故知尚与菩萨二字相去十万八千有余。

乙：《微学》理论提出的三我概念，对于解决我相是有帮助的，不愧是科学，把我分成了三个科，本我科、自我科、超我科，这对于进一步认清我相显得更明确了。

“自我”，包含如下内涵，即人身、由人的本能本性所决定的思想意识以及由人身与这种思想意识所产生的种种感受。体会……还要加上一个面具，这个面具就是使人的本能、本性在社会环境中不能太露骨，要多少注意点影响和面子。

“本我”，包含的内涵是，人身，人的本性，由人的本性决定的毫无掩饰的意识，但这种意识在一般情况下是被自我和超我掩盖的，由于掩盖，本我是以潜意识或深层潜意识的面目体现。绝大多数的人是感觉不到本我的存在，是因为它太潜在了。因为只有感觉到的才能被理解，一旦理解了，感觉也才会更深刻。这个理解与感觉的关系，这个论断是已故伟人在“实践论”一文中提出的。

本我一旦多少体现出一点点时，人的表现会呈现出一种无理智状态。《微学》举了一个案例，一位接受分析的男士说：……事先就说好了她不喊……可到时候她喊叫的能让整个街区都听到……

从这个案例中得知，本我是在自我和超我失控的情况下突然冒了出来，由于本我的出现，人的本性则充分展示。

在欧美现代社会中，流行的有关“性解放”理论，实质就是试图突破自我、超我的控制以展现本我，即人的本来面貌。

但是，欧美的另一与之对立的理论是，本我一旦充分展现，那将是世界末日到了……

科学的高度发展使人的舒适和享受越来越豪华，圣经曰：人的本质有限，人的欲望无穷。即再豪华的舒适与享受也无法满足人的无穷欲望，这个无穷欲望就是人的本性。

欧美展现人的本性的重要场所“夜总会”已经遍及了中国大中小城市，已经发展到了乡镇，并美其名曰：社交……

“超我”，包含的内涵较单一，即社会公德、道德。超我的意义在于，压抑本我的体现，控制和约束自我……是故，超 我在客观上起着维持社会公共秩序的作用。

超我可与我国思想界提出的“精神文明”来比，自我的需求可与物质文明类比。

从上述分析研讨可知，本我、自我、超我均未超越“人身”的范围，均属于色魂领域。但是此三我又不是色魂，而仅仅是属于色魂。

那么，无我相，就要包括无超我相、无自我相、无本我相。此三我相的法障破除之后，色魂方得以解脱。故知，“我”是由三我组成。

对入世法而言，超我与自 我之间的平衡是维系社会的重要因素。封建社会，是极少数人体现自我甚至本我，而迫使绝大多数人控制在超我，即封建道德观念之中以维持社会的稳定。

科学突破了封建，代表科学先进国家的欧美，是使越来越多的人体现自我（称之为人权），这种自我的无限体现，渐渐崭露出了本我。为了维持现代社会的稳定，就需要一定剂量的超我 予以平衡。

气功界一些门派中所宣扬的“修德”，就属于超我的范畴，但是，门派中所说的德，其概念极为含糊不清，基本上仅仅是套用“修德”这两个字，而内中毫无内容，说不出所谓修德的内容到底是什么？以及如何修？

甲：从分析中看出，修德就是强化超我，是维持现实社会稳定的重要内容。可是，气功门派个个都大喊修德，又是何故被视为是社会的不安定因素呢？

乙：症结在于，喊修德是假，强化门派观念是真，毛病就出在这个地方。

甲：欧美科学前沿未来学中的科学术语“超我”，与中国古老的封建名词“修德”，它们之间的桥算是接上了。通过研讨，明确了下列几组名词之间的关系：

人权——自我——私——修命——物质文明

有我相 过激性行为——本我——无政府意识——性解放

超我——精神文明——道德——修德——压抑

无我相——修性——修心

门派——封建意识——不安定因素

学派——科学意识——探求真谛

乙：从5月5日清早五点，雨又下了起来，虽然很大，可无雷鸣闪电狂风……今天虽是立夏，可这立夏之雨把令人赤膊的暑气全淋下去了。

昨日说师种的花草，看来看去也不和家家种的一样。人家养的花一株是一株，可师的花怎么看怎么像一片野草……只见一漂亮的小花仙道：是一片野花……家花不如野花香！

甲：江西学者来了封信，记录了一段行观时隐仙吟的诗词……（信文是97年4月24日写的）

昨日一功友来，哈欠不断……似是李清照的口气……吟诗词一首记录如下……

乐游原上清秋节

咸阳古道音尘绝

音尘绝

年年柳色

霸陵伤别……

把酒长歌行

笑傲向青天

凌云几多路

虹光救黄泉

衿衿游子心

一步一叮咛

故园柳色今更嫩

东风不语月光寒

终为故人面憔悴

再借梅花一缕魂

明月故国有情人

不度旧人终不还

滔滔长江浪千尺

玉龙月儿上九天

阴阳相隔时空流

心心相印重聚头

待得故人上西楼

一轮皎洁照九州

江西学者在信尾写道，我目前以读《修》教材为主，越读越觉得自己太肤浅……真不知下一步又该如何修……

乙：收录的词曲韵味极好……从“乐游原……至霸陵伤别……”这段开头词自古就有记载，但历代以至现代文学大家，均一直考证不出到底此词是出自谁人之手？一致认为作此词者必是位大手笔，一般的唐诗宋词名家是写不出这种文句。

这开头一段是写在“西都”长安分别，其中一位西行经咸阳古道去向不明……

从后面的文句看，从句味上感觉，很可能是白衣素女心月狐……

甲：同时收到的还有两份广西大龙潭学者的通灵行观记录，其中一份是其龙潭总站通灵特别训练组的记录，一份是学人自学小组的通灵记录。

乙：现在我们先集中研讨两个问题，其一是，《微学》使用的方法，即“长分析”，到底是如何进行的，这种方法对于我国医学界临床应用有无参考使用的方便。其二是有关本我、自我、超我的问题……

甲：《微学》的长分析方法，依《修》学的观点看，它们是先使接受分析者从逻辑思维状态进入非逻辑思维状态。随着逻辑性、条理性的淡化，非逻辑性、非条理性的强化，迫使超我处于休眠态，使自我当以充分显露……当非逻辑性居主导地位时，自我处于半休眠态，本我得以局部性的显现……当非逻辑性至极限时，自我处于全休眠态，本我处于恍惚态，此时色魂显现，《微学》称此步为“接触到了虚空……感觉到了虚空……”

上面是理论，但是理论必须有相应的方法，方可得以施行，《微学》把这个方法称为“自由联想”。

那么，又是如何自由联想呢？方迪教授采用的是印度思维法。在上一章里，已经例举了一位印度女大学生和一位男企业家的正常思维方法。

具体来说，欧美习惯于“形式逻辑思维方法”，即标准科学思维法。比如：

请你回答1+1等于多少？

答：1＋1＝2

请问：1＋2＝？

答：1＋2＝3

请问：1＋3呢？

答：等于4。

印度思维法如下……

请问：1＋1＝？

答：你是问我1＋1＝？，这个问题我儿子都会，可是他今天没在，去他二姑妈家了……他二姑妈的妈妈觉得身体不太好……说是可能吃什么东西引起的消化不良……你是说1+1……我都知道3＋6，我爷爷能说出 72＋36？……

在瑞士的微学长分析室，昏暗的灯光，主持者引导接受分析者坐在舒适的大沙发上，让他（她）诉说他（她）自己的一生，渐渐语无伦次……甚至一直说上两个小时……接受分析者有时会突然沉默，《微学》的原则是，绝不介入被分析者的沉默！被分析者的沉默有时长达三个小时……

“默时说……”此时的被分析者接触到了可怕的虚空……如如不动的虚空……

实际上，这个如如不动的虚空就是大灵。

以上是《微学》具体使用的手法，但是，事后必须让被分析者听自己的录音。如果不让被分析者在事后听录音，他很可能会处于一种精神分裂状态。回听录音的作用，是使他再一步步退出来而成为正常人。

方迪教授把这种方法应用在临床，几十年来治愈了大量的精神分裂者、神经官能症以及歇斯底里、轻生、自杀欲、杀人欲、性狂欲等等。

那么其原理又是什么呢？

《修》学认为，神经方面的症疾，从医的角度看，是三我之间的正常的平衡关系发生了紊乱。人的精神状态是由三我调和而形成的，三我在人身的体现，各占一定的比例，当这种比例关系偏移时，则会发生不同程度的、不同轻重的神经官能症。三我在人体中主持的内容不同：

本我，以死亡冲动为主，使人表现出过激行为、破坏性、毁灭性……

自我，以生命冲动为主，使人表现贪生怕死，对死亡有恐惧感并以及时行乐掩盖对死亡的恐惧心理。

超我，是一种“死亡、生命”的综合，使人体现信仰、理想主义以至自我牺牲精神，即“牺牲自我”精神。

在人身上，超我的比重大时，会体现出一种忘我的精神，一种不同时代的革命精神。

但是，另有一种情况，即本我比重偏大从而体现的过激情绪和过激行为，实质是一种破坏性、毁灭性的行为，常常被社会误认为是忘我精神或“革命行动”。世界上发生的大规模战争，地方性的社会大骚乱等等，均属于这种情况，是一种群体性的神经官能症。世界各国的公安部门都设有特别防暴处，以及防暴军警，就是应付这种突发性的群体性症状，而这种突发性的群体性的社会病态，经常是因一桩有时甚至是普通小事引发。比如，奥国皇太子在塞浦路斯被杀从而引发了第一次世界大战……

总之，当本我冲破自我、超我两道防线时，人体现较严重的精神失常，但是，这种精神失常，经常不是以病态出现，却时常是以一种杰出的“演说家”类型的形式出现，比如希特勒……

十多年的气功大潮产生的一些人的走火入魔，其中一个重要因素就是本我体现出来了。

是故方迪教授承认，他的长分析是不无危险的……就是说，当引出被分析者的本我之后，还要帮助被分析者退回来。

这实际就是治愈神经官能症的原理和方法。

人出现三我的紊乱才体现出严重的精神失常，在临床应用上，就是充分让本我意识亮相，然后再向回退，在回退的过程中，等于是重新使自我、超我设立防线，从而使人恢复正常。

就《修》学而言，这个三我均属于精神领域，而不属于精灵领域。三我体现的能量，在性质上仍属于音能量，它具有弥散性、飘移性、多变化性。

乙：5月5日下午，五花上将军率大量点苍洱海战队云集半壁山，武陵春兵帅也来了。

隐中有人语道，是一群“荡妇淫花”……而这些花仙战团说，她们是属于……苍山洱海大本营……难得跑来玩玩……说笑间，众花仙道，武兵帅的花技天下第一……武陵春却道，若称雄九州，那就得什么都会……过了一会儿，行观中只见一轮巨大的红太阳充满了整个“视区”……只听武陵春曰：大日当空照……言罢，只见大日宫主及九宫到。

在昨日的行观中，只见圣观音身穿红色艳装，满面春风……师说，是这个白月回渡大成功，圣观音高兴了，第一次穿艳装……

只听隐中曰，古灵已差不多都回去了……

昨日大日宫主又开示“玉女传书”，其中静功部分，打坐先以瑜伽坐为主，入座时，以脚根封住“玉门关”点触“魁点”……

一学人发问，大日如来是不是大魔头？

师曰：佛魔无差别……

学人道：昨日在家行“玉女传书”打坐，忽地面前显一男魔相，一手持一杖用力往下一墩，怒目，脸上红一块青一块……我知是大日如来……可她为什么不显娇美人相……我急忙收功开灯……可还是害怕……不敢在家中睡……半夜跑别人家去睡了……

师道，若总显玉美人相，你练功“扯孩当妈”的……故知，不是彻底的唯物主义者，尽可能的不要涉入第五层次以上的内容。

甲：是不是这位学人已修至第八、九层次了？

师：不是，是为了方便，以完成从一层次至九层次的教学案例……

甲：男人的“玉门关”在哪儿？

师：西出阳关无故人……

乙：一位女学人来信问，她已习女神功一年多了，可不知道海轮在哪儿？希望师能开示。

师：咸阳古道……

乙：咸阳古道通向何方？

师：长安宫……

甲：阳历5月6日，天气晴朗……气温虽热但可忍受……有两个问题……

其一，观花之成长，土质好，水肥适宜，有阳光月光，其长势旺。但，花的一生极难有这种良好的环境，病虫害、菌类等的侵 蚀，虽可用药控制，可依然对长势有碍。人的一生也是如此，没有办法保障人从出生开始，土质、水肥、阳光月光……无病虫菌类侵蚀……人类除了要在一生之中受到这些侵害之外，还比动物、植物等更易遭受心理上、精神上的侵害。故知，通常人无法达到自己的正常寿命，是与上述诸因素有关。尤其是心理上、精神上的冲击，对人的影响就会更大。故知，持有一个超然、超脱的心态，是对抗衰老的关键。

其二，一些学人也希望搞搞类似方迪教授的长分析，这里提示两点：

1．行功记录就是一个自我长分析，区别是，方迪采用由专人负责录音，而我们采用是个人自己记录。向回退时，方迪采用是让被分析者听自己的录音，我们采用是自己阅记录或是相互交流。上一个层次，方迪采用是分析录音，我们采用的是学人自写194小结。

2．中国目前没有专职去听的人员，欧美有长分析精神学专家、牧师、神父……他们都是专职听人诉说的人员。他们有专业训练，有最起码的规矩，即，绝不准许向任何人讲说诉说人自己说的话；不准许介入诉说人所说的话。而在中国气功界、气功人……这两点都是做不到的。

行功中认真记录，过一段时间之后再重新审视自己的记录，这个过程就是身心分离训练，也是破法障的训练。

乙：只是有一点应事先讲清，高度的身心分离，高度的破除法障，人的心态和精神渐渐会趋于超然、冷漠、超脱……可知这又 叫个什么？

甲：麻木不仁……

乙：大悲心！此心并不是拜佛老太所理解的那种犹如慈母般的悲切之心，那是凡心，不是大悲心。一旦成就了大悲心，对一切事物、动物、植物……各种人……有一种等同观。由于等同观又促成了平等心，这个平等心在世俗社会就是六亲不认。不会因为是六亲了，就不再是平等心了而呈现分别心。有点类似一句古语，即“龙眼无恩”。

甲：在上一章里，谈到了有关物理现在时和人生心理现在时，为什么心理现在时会因人而异？

乙：物理现在时较易理解，比如放射火箭时的倒计数，9876……当喊到零时，这个瞬间就是现在时，当零为现在时时，它前面出现的那些数字都已是过去时……从显态生命的角度看，只是这个瞬间零，才是你感知的生命，而犹如疾矢般逝去的过去时，那是你的生命的弥散，未来时是你生命的未知。

每个人都有预测功能，只是时限不一样。有的人知道自己明天可能会做什么，可能不会做什么。有的人是三天时限的预测，有的人是一个星期，有的人会是一个月，但其中就多变化而显得不准了。人的这种功能，科学术语称之为“计划”。正是因为计划的本质是对未来时的预测，故而时限越长就会是，计划赶不上变化。

人的这种能力所决定的这个时限的长短，就是这个人的人生心理现在时。

入世法，在于尽可能的扩展这个时限，扩展人的预测时限，加长计划日数……故知，以《易经》预测实质是一种入世法的应用。

出世法却是无限的缩小这个时限，努力缩至零点，实际上是与科学物理学的现在时同步，而去除了心理现在时的观念。

计划也好，预测也好，皆是入世法之有为。

人的心理现在时的时限，不仅可以伸向未来时，即提前把未来时拉为现在时，而且还会出现负时限的心理现在时，即记忆、回忆……

女神功法中的零点调试，其原理就是，把本不属于现在时的未来时去掉，把本不属于现在时的过去时去掉……当人的思维仅仅凝聚在物理学现在时这一点时，这种状态就称为空。

人的一生之形色，或者是未来时，或者是过去时，本质虽是空，但人生的感觉是形色。而物理学现在时，本质是实实在在的色，但人的感觉是个空。

这就是，你认为，你感觉充实的东西（形色）其实不存在，它不是已过去了就是尚未到来。而真正的形色，你却又感觉不出来。

这个现象，即，生命仅存在于现在时，这个生命是指人身。但“心理生命”却是活在未来时和过去时。这是绝大多数人的一生中的状态，知道过去，甚至知道未来，就是不知道现在。

女神功法中的身心分离法，名之为分离法，实为和合法，即，让你的心理生命归零于现在时的人身生命。

这些东西本是“只可意会，不可言传”的，之所以不可言传，并不是保密的问题，而是“言不尽意”的问题。越是接近较高层次，这个言的难度就会越大，直至无法言、不可言、一言就错！是故，较高层次的“功法”，全是图像语言。但是，每个人所获得的图像语言是不尽相同的，这就完全取决于自己的体悟，是故，认真研究《修》书中所写的案例，这些图像语言的基础训练就是通往较高层次的必修课。如若平素不注意研究积累，一旦图像来时，一闪即逝，时机一错则过。

较低层次的图像，比如动物仙类影射的图像有时还可能反复出现，越往高层次，这种反复性就会越少，越不可能。

另外，一些站点开始着手编制“基础教程”、“讲义”以及个人写的194功法……在写法上可以《修行者》、《探索者》为素材，应注意三个方面的问题：其一，基础教程的写法可重在理论，讲义的写法可重在解说、解释、讲解……。个人的194功法，侧重在特殊性、地道性……即，基础教程是一盘炒好的菜，一幅已绣好的鸳鸯凭君看。讲义侧重在这菜是怎么炒的，鸳鸯是怎么绣的。这样，就把《探》、《修》作为原始记录、资料来使用，使之退居二线、三线……也不能总是在一线招摇……

其二是不要拘泥于《修》与《探》，要有理论上、实践上的突破。女神功法是末法时期的佛法，是致上法，但这不等于《修》书是顶峰，《修》书仅仅是对此法的描述，并尽可能与之等流。

其三是要有地道特征，即地方色彩所体现的特殊性。

甲：今天是5月7日，半晴半阴很凉快。川人反映这样一个情况，一是不敢闭灯睡觉，二是整夜都是梦……昨夜梦见一人给她一个绣球，梦中的她很高兴的玩了一夜的绣球……其问，绣球又是个什么？

乙：师说，配上套了，好东西……狮子滚绣球……

甲：川人又说，梦中有一人对她说，“绣得鸳鸯让人看，不把金针渡与人……”问，此话何解？

乙：在第四、五篇中有……意思是在某些方面要守口如瓶……

甲：川人说，无法闭灯睡又怎么办？一闭灯就感觉有一个“我”从体内出去了，满屋子全是“她们”、“她们”嘻嘻哈哈的又拉又扯，让“我”从这走从那儿走……去个什么地方玩……“我”拚命喊：不去！快回来……直至惊醒……

乙：师说，都要有这个过程，在相当长的一段时间里不敢独自闭灯睡觉。按《修》书的解释是，相应到一定程度，来的太多了……它们形成了较强的“能量场”，当超过你自身的能量场时，就会引起人的恐慌，以至恐惧……当它们与你无限接近时，那种“能量场”的强度就大，它们不接近你时，尽管它们在，人也感觉不到……师说，要修行，就得过这个“适应”关。是故，一定要前后左右想好了，再向里头行……否则，尽快打锣收兵往回撤……另外，这个过程的长短也是因人而异，显意识强的人则短，显意识弱的人则长。故知，人是可以控制的，强化一下显意识，打几圈麻将就撤回来了……

甲：可“条饼万”也是对应108呀！

乙：麻将的初始，是花仙、天人将排兵布阵的游戏化，与巴人区的108张纸牌的性质是一样的，本是训练小花仙熟悉天阵的一种方法。只是凡人把它世俗化了，排兵布阵的目的变成钱了，因为钱是现代人的第一动力。

甲：收到一封浙江学者的来信，上面说，当地“玉泉寺”来了一位八十岁的高僧，说是能海上师的高足，是教传“女神功”的……

乙：师说，还没听说过有僧尼会女神功……

甲：在师说此话时，隐中一人曰：“是冲花的…”也可能是“充花的……”字音是冲或充。又一位道：“狗榨裸尸骨，猫捡死耗子……出名打钉样样来……”那川人反映，已是几夜了，总是有人说，“绣得鸳鸯让人看……”或是“绣得鸳鸯让君看……”“不把金针渡与人…”

乙：是再三告诫她少说话，不管是谁问，一问三不知，不去理会别人怎么说，或是给个什么脸色……

甲：今天午时刚过，师刚讲完九阳基训第四套的蝶仙坐……大日如来临场曰：“佛法无边……其含意就是佛法无法……”

乙：这与佛门中人的理解完全是不同的。佛门中人把“佛法无边”，理解为佛法大无边，力度在那个大字上……佛王曰，佛法无边，并不是大的含意，“无边”是表没有框子，即是“佛法无法”……或曰“法法无法”，或曰“法无定法”。

佛王的这段开示是从师讲蝶仙坐的行法时引起来的。师说，要想圆满瑜伽坐，必须先练好蝶仙坐。蝶仙坐练不好，瑜伽坐难有成，玉门关不上，魁点触不牢……但是，行蝶仙坐有个绝窍，即不要一味的用双手向下按膝……那样收效慢……按一会儿之后，要用双手把双膝在胸腹前立起，使两膝相碰一会儿，然后再把双膝按向两侧，如此反复则效果甚好。此时佛王笑曰，“笨行功，死受罪……”然后又开示有关佛法无边一段。

甲：佛王又曰，“无精打彩……”意思是她在讲佛……你们不注意听，却在瞎扯……才刚佛王又讲了一段“舍利子”，图像是海轮处显一红色大日，上面站着很多“古装人”……第二幅图像是，海轮处呈现一黑色大圆盘（估计是太极盘），从盘心向上立一支如日光灯管似的柱，直至梵天轮……图像显示，梵天轮向外喷发七彩光点……佛王曰，此即“舍利子”

乙：如此看，凡人死后所成的“舍利”，实质是舍利子的废料，犹如炼钢时排下的废渣。

甲：师说，这整个图像就叫“大花瓶”。才刚研讨夜间不敢关灯一事……若按《微学》的解释，即科学未来学的解释就是“虚空在向你接近时，会使人产生恐惧”。他们在研究中，那些医生、精神病医生、精神分析学家、物理学家、艺术家、企业家等等都亲身体验到了这种令人恐惧的体验……

乙：如此，《修》学与科学未来学在虚空中相遇了……那正是在拐角处碰头……

关于佛王开示的“无精打彩……”师说其密意是天语功法中的术语……彩，即大花瓶以及散发的彩色光花点和彩环。精，这里是指灵之精。精灵二字中，灵表生命，精表能量。精是由灵中分解出来并转化为低级形式的能量。彩表灵的高级成份的能量。修炼就是把灵的低级能量精炼为高级能量彩。犹如打造剑一般，打彩即打造剑。

无精打彩一语是说，底气不足，以至没有足够的精从下冲开中脉至月轮、梵天轮去打出彩花……精彩二字原系指灵的能量。

佛王出此四字时，是师正在让学人行蝶仙坐时说的。因为蝶仙坐就是个聚精过程……

无精打彩一语是史前天界留下来的功法术语……但有史以来，古人已不知其功法含意，故而用于世间法上了。如此，此四字的内容就变质了，无精，表男人阳萎。彩，表女红……

* * * * *

甲：傍晚五点多钟，忽然好大一阵雨……行人都躲在路边树下、房下避雨……武陵桥的大马路上只有一人在大雨中行走，人皆以为……大概是不正常……

乙：师倒不是特意去淋雨……途中正好遇上了……这也叫沐浴……你也不看看上面是谁正在行风雨……师说，老祖宗都是在风雨中走过来的……进化、科学……使人类与自然隔绝，渐渐……人类就经不住风雨了……

甲：回来时，淋得像落汤鸡……

乙：洗个温水澡再换上干衣服……就会觉得精神格外的好……

甲：师一进门……不忙着换洗，却是先忙着淋花……

乙：与自然同步，花才能长得野……

甲：中午，隐中那句“狗榨裸尸骨，猫捡死耗子……”我想来想去不得其解？

乙：师说这句是大日如来佛王说的……若解出来……会得罪人一大片，若不解……可佛王又说出来了……

能海上师早已故去，“裸尸骨”是指能海上师，引申为各宗派、各门派的开祖宗师。“狗”，是指以后的“门人”。这句话的含意是，后来的人不知自己努力开创，只会榨取开门祖师的骨油去卖弄。

甲：这大日如来佛王的话，说出来可是真狠！

乙：猫捡死耗子……这“死耗子”是指各宗门的开山祖师，意思是早就没活气了。而后来人不知去捕活耗子，却只会捡死耗子吃。这里的又一层含意是不可死抱着如死耗子式的旧经典，那些没有活气的经典早已陈腐了，真正的猫应去抓活耗子……在术语中，天目未开称为瞎猫，瞎猫也就只好捡死耗子吃。

甲：只是那活耗子在哪儿？

乙：意在目前。第四、五篇中写道，须是亲见祖师意，而祖师意只在目前，不在经典里。

佛王开示“佛法无边”，其中也含有这个意思，即，若只把经典当做是佛法，那就是佛法有边了，这个边就是经典。故知，经典不是佛法，而仅仅是彼时 彼刻彼人亲证的体悟，是供后人参考用的，方便用的，而不是照搬的。

甲：在以前的行观中，为什么佛王开示说，渡，还是要靠观音……

乙：可以从几个方面来理解，九天玄女侧重在东方，西洋女王侧重在西方，而圣观音是全方位的、东西兼顾的。第二，通常人全方位相应是极不容易的，那么，重点相应圣观音则可类同于全方位相应，因为她是“大姐大”。第三，女神功法三大块，第一块“神女传书”，第二块“观一字法门”，第三块“玉女传书”。

但是，能涉足玉女传书的人是极少之极少，而玉女传书是相应佛王，这对大多学人而言是可望而不可及的，是故佛王开示，还是多去相应圣观音吧。其意是，能修至中乘就不简单了。

甲：在今天夜间子时，佛王又给了一组图像，但内容较多不易用文字描述……师问，那就给这组图像起个名吧？佛王曰“玉女现法”。

乙：这是一组大日如来展现法身的图像。从印像看，以“红太阳”展现的为“女性”，称为“大日”。

甲：在上一章的《微学》理论里，方迪教授先是表明本我与潜意识是两个概念，同时又指出本我与潜意识之间的界限是极为模糊的，而潜意识的一切都是本我提供的。但是，在以后的论述中，却又以潜意识表本我，以意识表自我，以道德表超我？

乙：这实际是个难以说清楚的问题。潜意识的一切是由本我提供的，这就可以理解为：潜意识是本我在“人”上的精神表现。而意识是自我在“人”上的精神表现，下意识或前意识是潜意识与意识的结合部。道德伦理是“超我”在“人”上的精神表现。

人们平素所说的“思想斗争”、“思想矛盾”，是道德观念与意识之间的冲突，即自我与超我之间的冲突。方迪教授在这里使用自我和超我这两个名词是十分科学的，自我的本质是个私字，而超我却是要与私进行斗争。

由此可知，自我与超我使人具有双重人格，人在某种压力下进行的思想斗争，这种斗争白刃化时，也是心理压力较大的时候，极易导致人格分裂而成为精神病患者。在斗争不太激烈时，表现为神经官能症患者，比如失眠等等。

在精神病院里，因自我与超我的人格分裂造成的患者是一种类型。另一种类型就是本我与自我发生冲突造成的人格分裂，这种情况多出现在“女巫”现象的初期。

在临床应用时，属于后一种情况的，使用气功学的方法往往可以收效。属于第一种情况的可使用社会心理学的方法医治。

但是，精神病院惯常使用的方法比较简单粗暴，甚至配合使用绳索和警棍……以及神经阻钝针剂。其主要是以“麻醉”神经的原理为手段。

《微学》十分明确的把潜意识与本我分为两个概念，可以这样理解就会更方便一些，即，道德观念是超我的思想，意识是自我的思想，而潜意识是本我的思想。

但是，超我本身就是一种思想，而自我不仅是一种思想，同时还有人身这个实体。本我则是《微学》中灵魂的同义语，但《修》学认为本我并不是灵魂，本我仅是色魂分解出去的音魂核。

人的灵魂是由三部分组成，灵是指生命态，魂是指天魂、色魂、音魂，是生命态的三种形式的体现。巫字也可以这样理解，其中的一竖线表音魂，表上通天魂下彻地魂。两个人字表阴与阳。亦即，巫原表三魂合体的灵。灵字的原意是表失去能量处于假死状态的命体。

主 页

探索者

修行者12-4

图 片

上一集

下一集


第261-4-2集

主 页

探索者

修行者12-4

图 片

上一集

下一集

修行者 总后记

《修行者》二十八篇 断后行第261集

第四章

第二节

乙：音魂在人体上以及人体四周呈弥散态分布，气功学中说不清道不明的所谓人的场，实际就是音魂的一种能量分布。一些气功门派所说的测看人体发的光，其实质就是音魂。音能量的发射和扩散是通过心灵振颤的方式，以微波弥散，其基本单位叫大微。

色魂在人体的心轮偏左一些的位置，梵语又称心轮为神轮。古有“心神不定”一语，这个心神实质就是色魂分解出去的音能量，其无定处，故曰“心神不定”。人们俗话中说，“我刚才走神了，没听见你在讲什么？”这个走神，走的就是音魂能量。人的思想、意识、潜意识等等，都是音魂能量，这些音魂能量在不同的意识层又表现出不同风格的人格。人体，即人身，就是这种生命能量的载体，是生命能量的外衣。

天魂在人体上也有自己特定的位置，如果天魂已激活并飘落下来，它的瞬时位置在人的后背，大约在夹脊处。但是天魂在夹脊处出现时，往往是以原始型的动物相呈现。只是有一点十分麻烦，天魂通常是不下来的，而是把它的那个特定位置委托一个“保护神”占据，而这位保护神，通常都是动物仙类。

比如，师在93年前后，请红纸管带指派一位仙伴随，那位“霸姐”就指派了“丽姐”。但是这位丽姐趴在那个位置一睡差不多就是三年……

这里就又是一个情况，当人的自身能量达到一定程度时，外来“附体”虽可上身，但呈昏睡态，它要有个适应过程。当时隐中曰，要师停练瑜伽功……师停了三年多……“丽姐”醒过来了……

上述这段文字在《探》或《修》中早已介绍过，大概学人没太注意……

甲：在第三章里，《微学》的论点是“潜意识没有时间概念……时间概念是人为规定的，而潜意识根本不存在时间……”如何理解这一段内容？

乙：方迪教授论述的是个事实，但是，他的这种说法有问题，似乎是只有时间概念本不存在，而是人为规定的。必须明白，一切概念本都是不存在的，而并不仅是时间概念，通通都是人为规定的，就连方迪论述的“伊德”概念，原本也是不存在的，是人为定义的。宇宙大自然本无概念，即无法，一切概念以及由概念形成的法，全是后天人为的。比如，人本无名字，是后天人为给起的名字。老虎本不叫老虎，猫也不叫猫，是人多事，加以分别给起的名字。

但是，从人的角度，从人道的角度，若不把一切都叫个名出来，就认为无法认识世界。人类是把分别当做认识，认识就是分别。故知万物本无名，是人给定的名，名起个与万物等流的作用。如若把万物比做自然，那么，名就是法，故知，一切法皆属第二性的，它来自、根据、依附于第一性的自然……无上大法又称之为“道”，故曰“道法自然”。同样，佛法也不是第一性的，它也是第二性的，是描述自然的与自然等流的法。《修行者》将此称为“宇宙唯物”，即，自然是第一性的，一切法是第二性的。

同样，时间这个概念，以及由这个概念引申的时间法，它也是个法，也是个第二性的东西，或者说它不是个东西，仅是个概念，是个名词，是个定义。但是，时间又是概的什么念，名的什么词，定的什么义？是宙心自然变化的一种现象，并把宙心的这个现象名之为时间。

至于方迪论述的潜意识不存在时间，可以从两个方面去理解：

其一，潜意识没有人为色彩，因此也没有人为规定的种种概念，包括时间概念。

其二，潜意识属于自然，是自然“时间”的体现，即是时间分解出的音能量。由于自然“时间”是无限长的，是永恒的，这是因为自然时间的本质是个能量，而能量是守恒的，是不生不灭的，仅仅是从一种形式转化为另一种形式。正是由于时间是永恒的，因此潜意识才没有时间概念，不需知道时间有多长，有多短，因为长短对永恒来说没有意义。

人类之所以把时间形成概念，并定义出度量时间长短的方法，这与定义一切概念一样，其本质原因是，人这种形式不是永恒的，人只把生与死之间的这一段叫人，故而就相应出一个时间长短的概念。比如，这个人生与死之间，经过了太阳与地球相对运转而形成的70个春秋，那个人的生与死之间是80个春秋。科学则定义为：一个春秋命名为一个太阳年。因此人就有了时间的概念。

在上一章里，方迪的朋友，那个医生说，人自己制造了时间，又根据时间安排自己像机器人一样的生活……

医生的这段话也是片面的，人像机器人似的生活并不是因为人定出了时间概念，而是因为作为人这种形式，寿命是有限的，故而都在有限的寿命之中拚命的抢时间，因为怕来不及了，怕一转眼就死了。

现代社会又高喊“时间就是金钱”！人的一切原本就是抢时间，当认识到时间就是金钱之后，于是人们就犹如机器人一样的在抢钱……

现代的欧美人在认识上又上了一个层次，他们认识到了抢时间并不是为抢时间而抢时间，而是为了在有限的时间之内生活……因此，金钱已不再是第一位的了，而是应把生活放在第一位，金钱放在第二位。

欧美人在这个高度上，一度认为性才是真正的生活，他们发现了人的本能仅仅就是一个吃一个性。在吃不成问题的情况下，于是认为性是生活第一位的问题。在欧美的大机关、大企业中，都是保障人们在性上的第一需要。因此，相应的思潮，如性解放、性自由、性的多样化等等已在人权的保护之内。

但是，一部分较超前的欧美人，又认识到，性的多样化依然解决不了人类生活中的空虚。于是科学未来学的最前沿，就着手于研究这个空虚问题。以瑞士《微学》为代表的未来学，在研究中，终于发现了生命的永恒性……发现了生命的再生与轮回……这就又回到了七千年以前，古印度人研究的那个古老的课题。

《修行者》一书的起点就是生命的永恒性，与《微学》的不同之处是，《微学》认识到了再生轮回，但认为轮回后变个什么是未知数，不可控的……也许是动物，也许是植物、矿物、小虫……而《修》学已经研究至轮回的可控性，力点放在可控性上。这就是《修》学比《微学》超前的地方。

《微学》的现实意义是在于对神经官能症的临床应用。《修》学的现实意义在于对抗衰老，减轻、缓解人的身心压力。

但是，论述生命的永恒性并不是《修》学的成就，也不是《微学》的成就，因为这个问题在七千年以前就是人所共知的，在两千五百年前，是印度人家喻户晓的。只是随着社会的进化，人类越来越证明不了这个问题，既然证明不了，科学的态度就是否定。因为人习惯于否定自己不知道的东西，那样在心理上会感到轻松。

《微学》一书使用很多文字，反复说明时间是人为规定的，并将这个发现视为一种学术成就。甚至认为发明钟表就是发明了时间。这种论述是不对的。

《修》学认为，不同时空有不同时空的时间速度，那么，生存于某一特定时空中的生灵，就会以该时空的某种现象为参照物，规定出该时空的相对时间。因为这对于人类认识世界而言是极为重要的，其重要性在于，世间的一切法，都是根据时间这个根本大法制定的。如果没有时间的这种相对法，世间一切法，一切科学都不会存在。

另一方面，由于世间一切法所依据的根本大法一时间，其本身就是相对的，故知，世间的一切法，包括科学在内，通通是相对的，通通是相对真理，而没一个是绝对真理。因为没有绝对的参照物。人类生存在相对时空中，认识绝对真理是不可能的。

也正是因为世间的一切法，包括科学在内，全是相对的，相对的正确和相对的错误，故知，世间法及科学没有顶峰。而且一旦自认为是顶峰时，也就是中点！

比如，一个人说：“我36岁时是我一生中的顶峰时期……”言外之意就是，36岁以后，他开始走向自己的反面。

那么，这个理论在人生以及临床应用的意义何在？即，对抗衰老的原则就是延长你到达顶峰的时间……

那么，具体如何实施呢？有各种方便……

比如，习女神功，阅读《修行者》去探索一个未知领域，犹如是在上大学……因为上学期间不会是顶峰。

另一个问题就是，不要盲目宣布自己是顶峰，宣布顶峰的隐意就是：到此为止了……完蛋了……也就是说，一切要悠着点……

在上一章里，精神病医生说，当第一批见到钟表的中国人说，这是发明时间的机器……西洋人不解，不知是出于礼貌还是淡泊……

关于这一点我们也不必打肿脸充胖子，这叫“麻杆打狼……”中国人的回话既不是出于礼貌也不是淡泊，而实实在在的是惊讶和赞赏……因为中国人并不是见到钟表之后才有了时间的概念，中国人的时间概念可能要比欧美人早得多得多。

远古时代的中国人首先就是研究历法，有了历法之后，又以历法为基准而制定了各种法。区别仅仅在于，中国人在见到钟表之前是以看太阳以及太阳照在一根小棒上投的影……以及一些土钟表……比如滴漏……沙漏……焚香……点 蜡等等。另外，中国古代发明的“计里鼓车”，虽说是度量空间距离的，但那齿轮结构本身就是计时器，因为时间的度量是以空间距离为尺度的，时间并没有自己的度量单位。

从另一个角度也可以看出中国人并不是淡泊……西洋东来的第一批钟表，全部珍藏在中国皇室，专供贵妃去惊喜……至今，北京故宫里依然珍藏着这些西洋钟表。

在皇族中，比较抵制洋物的要算是乾隆皇，最引起他警觉的是东洋的刀和西洋的枪……但从另一个角度看，现代史学家认为，如果乾隆皇当时不把中国搞的那么强大，中国可能会和法国同步，成为最先进入资本主义的国家。

历史总是错的，永远没有对的时候……因为真理仅仅是相对的……

甲：时间这个物理概念，它是那么的具体，又是那么的抽象。

乙：人类原始的时间观念的产生是从寿命上引起的。这个人活了二十圈，那个人活了五十圈，这个人现在还活着，他用石块计算，已经有720块石头了，月亮已圆了720次，花开了五十多次了。月亮计月，太阳计日，花计年，渐渐就有了历法，故知，时间是由日月运行的距离，即以长度单位来计算的，至今，科学也未找到时间自己的单位。

甲：科学至今未能找到时间自己的单位，犹如科学至今未能找到灵魂一样，是不是因为根本就不存在时间呢？《微学》的研究认为“不存在时间”。

乙：师说，时间与生命是个等流性的存在，人之所以感觉到时间，是因为有生命存在，如果没有生命存在或是没有生命迹象的存在，那就不会感知时间。

生命的单位是什么？直至今天科学也没有解决这个问题，不仅如此，直至本文提出这个问题时，科学根本还没想到有“生命的单位”这个问题。

甲：通常人们认为的生命的单位是……个……比如，一个人、一个猪、一个小虫……组成每个宏观生命的微观生命是细胞，单位也是“个”。而每个微观生命细胞的“显微”生命叫“基因”，单位也是个，目前，现代科学的最新研究成果就到这里为止……在应用上，已经可以用任何一个宏观个体生命的一个微观生命细胞，制造出另一个与那个宏观个体生命一模一样的宏观个体生命，在现代科学上把这个制造技术叫做“克隆”。

克隆技术可以使任何已死亡的生命重新复活，这个技术虽然无法实现人的长生不老，但可以实现人的死而复活，也可以制造出无数个同一个人。克隆技术已引起了社会舆论界极大的不安，这种不安是对“科学”将把人类带向何方？表示出的疑虑……即对人类未来的命运和前途感到不安。问题和舆论的焦点是“人类该不该复制”？或是“该不该对人类复制”？

为此，在1997年3月12日美国联邦参议院举行了“特别听证会”。听证会的议题就是，苏格兰科学家成功地“克隆”出绵羊，并公开发表这项成果之后，所引起的人类对此问题的普遍性的不安和关心。

世界上很多国家一直在秘密研究这个“生物科学”，一般称为“遗传工程学”。因为这个问题涉及到在21世纪是否居“领先”地位的问题。在20世纪里，居“领先”地位的手段是“有原子弹及发射装置”。一个通常的国际性惯例是，任何一个科学发明创造，都首先要在军事上应用，其次才是经济上的应用。

因为英国公开发表了苏格兰科学家威尔姆特的克隆羊成果之后，一些国家和地区也公布了自己的秘密试验，即，大约在97年2月中旬英国克隆羊复制成果公布后，3月3日，美国在电视台让克隆猴子与观众见面……台湾公布了已经六岁生日的五头复制猪……以及巴西正在进行的克隆牛试验……我国报刊上也发表了“汤东宁”先生的文章……“……真正遗憾的却是非科学因素而酿成的机会丧失。去年我国科学家在复制……公牛犊……的研究上的重要进展被迫中断，不能不让我们重新反思……”

乙：也许在不久，联合国的议题上要研讨类似禁止核扩散的“克隆扩散”问题……

苏格兰科学家威尔姆特在美参院听证会上表示：如果把克隆技术用来复制人类，是很不道德的。

但是，一些美国参议员公开表示支持有关复制人类的研究。他们指出：科学就是科学，不应受行政立法干预。无论你怎么反对，科学总是要发展，人类的复制早晚会实现，人们不该对复制自我感到恐惧。

最近，科学家们说，保存数千年的埃及法老木乃伊，可以从其骨髓中取出遗传基因分子，从理论上讲，可以使他复活……

于是又有人担心，埃及法老一旦复生，将无法理解和适应我们今天的生活……

甲：这方面的担心是多余的……因为数千年前，埃及法老在临终之前，古巫已经告诉他了，在他死时，将用生命之水注入，把尸体存放在金字塔内，将来……可以复活……

复活后的数千年前的埃及法老，将对考古学是个重大突破……对古文化的研究是个重大突破……对古巫术的再现是个重大突破……对“神”人混居的史前研究会带来新的线索……

乙：从理论上讲，不仅可以使数千年前的埃及法老复活，而且可以从几百万年前的古人类化石中提取“遗传基因”使古人类复活，也可以从两千万年前的“类人”动物化石中提取基因……

甲：这样，就等于实现了“人造过去时”。那么，“基因”的本质又是什么呢？

乙：基因的本质是“一组编码”，“一组数字”，或者说是“一个程序”。比如，一盘录像带，如果把一盘录像带比拟为“一个程序”，当这个“程序”得到“生存”的条件和机会时，比如放进录像机，这个录像机就是可以使这个“程序”展现为“生命”的环境……机会是……当有人按下键时……“程序”就开始展现了它的一幕幕“生命”，这个“生命”的“寿命”是180岁，以一分钟算一岁……

甲：现在的问题是，这个“程序”是怎么来的？一切显态生命，包括人类，都可比拟于录像带。活了，就是开始放像了……像放完了……就表示死了……把录像带放进小盒子，犹如放进了棺材。仓库里有无数的录像带，但是录像机是有限的，也就是说，当放一盘时，其它大量的就得在仓库里等机会……

这里就出现了两个问题，一、“程序”，即生命内容是怎么录上去的？二、是“谁”给录上去的？

科学最前沿的问题就只是两类问题，第一类：宇宙是怎么形成的？即，开天辟地是怎么回事？第二类问题是“生命程序”是怎么形成的？

对于第一类问题，世界上科学界倾向性的看法是：有个原始的“心”，高速扩展形成了宇宙。科学上以“爆炸”这个名词来形容高速，以“澎涨”（膨胀）这个名词形容扩展。

第二类问题是，之所以有生命现象这个果，产生、造成这个果的，已发现的最基本的因，称为“基因”。

但是，形成基因这种果，即，基因的因，又是什么？《修》学把基因的因称为“原因”。从通灵图像展示上看，这个“原因”是个“大花瓶”。

乙：现在还搞不清，这个大花瓶是不是就是天语中的大葫芦？

甲：从图像分析看，大花瓶不是葫芦，大花瓶是大葫芦和大萝卜的产物。是大萝卜与大葫芦展开“战争”时的产物，天语称为孽缘……或曰造孽……“罗地干布”一语，罗布即萝卜，“地干”是个代号。九宫众的代号叫“天支”，合称为天支地干。但三界内与三界外在叫法上相反，称为“天干地支”。天干为拾，即零。地支为十二宫。这里的十二宫大概是指九宫、大日宫、月宫（ 姮娥）、龙宫（八妖）。

也就是说，生命现象的原因是天干地支，而生命现象就是时间现象，是故以天干地支表时间。这也就可以理解了有关中国古代命运学中使用的“四柱法”、以人的八字、天干地支测命运的问题……

乙：科学界有关克隆技术，复制动物、人类等等是属于应用开发方面的问题，即是应用学方面的问题，而研究基因的“原因”是属于探索研究学的问题。这是两类问题，《修》认为这是两类问题，而且认为这两类问题不能混淆。探索属于认识世界的问题，应用属于造福于人类或造祸于人类的问题。

因此，师说，美国一些参议员发表的看法，我国报界引用并强调这种看法，都是存在问题的。表面上看，参议员先生们的言词是正义的、大无畏的……“科学就是科学，不应受行政立法干预。无论你怎么反对，科学总是要发展，人类的复制早晚会实现，人们不该对复制自我感到恐惧。”中国报刊发表的文章说：“真正遗憾的却是非科学因素而酿成的机会丧失”。

这两项言论，代表了中外一些科学家的观点，即，不希望政府、法律……干预科学。

师说，这种言论的错误，在于混淆探索与应用这两个不同性质的问题。

师说，探索是个学术研究问题，在这个问题上不应该有任何禁区。但是，应用，则不仅是个科学问题，它更是个社会问题。因此，对于应用来说，政府、社会……有权干预！因为这已经不是科学家个人荣获诺贝尔奖金的问题了。

甲：巴西总统的发言人宣布：关于巴西进行克隆牛的试验……总统反对这项技术用于人类，巴西法律已明确禁止将此技术用于人类。

英国农业部已决定：不再对克隆复制羊拨给研究经费。

乙：人类社会分为“战争时期”与“和平时期”，战争时期以军代政，和平时期以科代政，其性质是一样的……单纯军事观点与单纯科学观点也是一样的……以军事主宰人民的命运和以科学主宰人民的命运也是一样的……人民政权当然就应该有权干预应用学上的问题。军事人员有时会抱怨政权干预了立战功的机会，科学人员有时也会抱怨政权干预了获得诺贝尔奖金的机会。因此，可以看出，报刊上的有些文章，在观点上和舆论导向上并不是全方位的分析问题，而是带有很大的片面性。

甲：……如果从一个人身上取出十个细胞，复制出了十个同样的人，那么这11个人中，哪个是“我”呢？这11个人的长相、习惯、思想、性格、爱好等等完全一样……思维和行为也完全一样……这11个我……那么“我”又在这11个人的那个身上呢？这不成了无我相了吗？这等于一个女人有了11个丈夫，或是一个男人有了11个妻子吗”

乙：这可能类似于天界的婚姻了……克隆技术就是人类的无性繁殖的可能性，而天界繁殖是否就属于这种无性繁殖？是一种音能量的分解。从前几天大日如来开示神光阵法时得知，她说，一个人的生命本质……组成这个生命本质的每一个生命光子，都是一个独立的佛。

那就是说，每一个人都是由相同编码的佛“集合”而成。也就是说，这些“佛子”聚而成人形，化而成“佛光”。

那么，修行的本质就是瑜伽相应心，最大限度的提高一种凝聚力，使死后的“佛光”不散解、不弥散……具有高能量的活力。如果没有一种心相应力，死后就会散解、弥散……而残存的“核”就是个低能量的无活力的鬼。

这个“核”就叫“色”，弥散的能量叫“音”。音有飘浮力，而色没有飘浮力。当色凝聚一定的音能量时，呈自由度大一些的飘浮状……就叫三界内的神仙。当色失去音能量较大呈下坠状态时，就叫鬼。由于三界内，音能量总是处于一种离心的弥散态，故而造成轮回。回聚音能量又出现再生。只有在三界外，才能使能量不弥散从而了断生死不再轮回。

甲：《修》书的力点、力度是放在生命的永恒性这个问题上，但是，一些七十多岁的学人提出，能不能把重点转移在对抗衰老和康复治病这个更现实一些的问题上。

乙：可以拉开两条战线，一条是探索，因为接通了与九天的联系是不容易的……另一条是应用，即对抗衰老、治病及康复问题……也就是出世法与入世法两类问题。

甲：这个问题也不太好办……一位学者反映，女神功法的力点在月轮，在于出世。可一些人让他教太极拳气沉丹田……又在于入世……

乙：佛王曰，顺逆皆方便……

甲：师应该教传“九阳昆仑神功”了……因为九阳昆仑神功的第一路就是“九阳太极拳”，白娘剑法的第一路就是“蛇仙太极剑”，而这一拳一剑是顺逆两便的……

乙：师说现在又哪有精力……以后再说吧。

甲：师说时间是显态生命的计量单位，可时间本身就没有单位，而是以空间距离作为度量时间的单位……由此可知，生命的度量单位实质是空间距离。

乙：可以这样理解。寿命就是走完一段道程所需要的时间。根据这个原理，人的寿命与距离成正比，与速度成反比，这是一个没有数学意义的恒等式。比如，T表寿命，S表距离，V表速度，则：

S
T=——
V

对于人来说，S是相同的，V是不相同的。V值大死的快，V值小死的慢。问题是V值又取决于什么？这里的V值就不能使用物理学的定义了，即：

S
V=——
T

这个V值与“中点”有关，即V值与“中点”是个反比关系，即：

1
V值∝——或V值乘中点∝ 1
中点

由此可知，人的寿命取决于中点。

男人有一个中点年龄，即53——55岁；女人有两个中点年龄，即36岁和54岁。从《修》学的研究中体会到，若在中点年龄时，加强一下特殊训练则可大大延长寿命。这个特殊训练就是天地大拜、小九拜、九阳基训1——5套。

女神功的训练，初始设计的适应年龄段是，男子18—72岁，女子14—66岁，即内中的力度是按上述年龄的学人考虑的。

但是，近来一些地区在一些73—81岁的老年人介入了女神功，这样，原功法就显得难度和力度偏大了。为此，准备再开辟一个第三中点训练以适应73—81岁的学人。

第一中点是36岁（女性点），第二中点53—55岁（男、女性点），第三中点66—72岁（老年中点）。

开辟第三中点的力度，侧重在康复、生活自理、自调整 ，以争取平安进入108岁，这是从入世的角度……从出世的角度，配以瑜伽，手段是通过行功录音解决，这类资料将都标明“第三中点”。第三中点的66岁以上是指女性，72岁以上是指男性，其适用的年龄范围在66—108。

下面简单研讨一下三个中点的作用。

第一中点36岁，女性点……

1．生理状态：处于一生中的“性”顶峰期。

2．生活状态：在生活中易出现问题。

3．工作状态：是中坚力量，能独立处理业务。

4．身体状态：开始下坡……向“准更年”迈进……

此时练女神功法，可控制（4）的V值，保持（1）的状态，并能承受由（2）引起的冲击。

第二中点53—55岁，男、女性点

1．女性进入社会成熟期，是事业的真正开始。在此之前是替别人干，在此之后是替自己干。

2．渡过了性冲击区（36——46岁），状态趋于平稳。

3．是男性最危险的年龄。

a 是个性迷惑的时区。

b 人生转折时区，或是趋向下坡，或是开辟第二人生。

c 潜在的心血管系统疾病明朗化的时区。

第三中点 66—72岁

1．是人生的又一转折点。

2．是应该“放下”的时区。

3．目标应放在生活自理。

从上述分析看，女子53—66岁，这十几年是事业成就时期。男子53—72岁，是第二次事业成就时区。

甲：在上一章里，为什么说“时间淡化了，九天就出现在目前”？

乙：这不是一个形容性、比喻性的说法。人之所以静不下来，可知是何故？

甲：杂念……

乙：杂念是静不下来的表面现象，但并不是静不下来的本质原因。自古以来，向较高层次修行，最大的障阻就是不能入静，于是各种方便法门就全都把精神头用在如何控制杂念上去了，比如，以一念代万念……意守个什么地方……一声声的念咒或念佛号……查数字……躲到无人处……只是功夫下的很大，收效不能说一点没有……

那么，静不下来的本质原因到底是什么？是时间观念！即，只要你心中有时间观念，你就无论如何静不下来！

甲：这里就有问题了……生命的本质是时间，而时间就是宙心，修的实质也是个时间，相应宙心也就是相应时间，可为什么心里一有时间，反而修不成？

乙：生命本质的时间，宙心的时间，是绝对时间，即永恒的时间。

但是，你心中有的那个时间观念，却是相对时间，你的时间观念是对生命本质即时间的永恒性的否定。因此不仅不是个相应关系，而且是个对抗关系。故而心不会静而总是动荡不安……如果时间观念淡化了，渐渐没有了，杂念也就消失了。

以上开示的是怎么修静。记住，静不下来的本质原因只有一个，即，你心中有时间。

比如，以前中功有个“黑屋”训练，这是模仿古人的一种修炼方法，虽然都说不出为什么要搞这种训练，尽管人为的瞎编出一堆理论，这个手段其实就是一种淡化时间的方法。

很多学人在行静功时往往有感觉，每当自己感到状态挺好时，正是你把时间放下的时候。每当你静不下来，心乱如麻，杂念接踵而来，正是你时间观念强的时候。

现在，明白了这个原理，你就可以把握入静的方法了。入静的问题解决了，修行中的根本性阻障也就解决了。最大的法障也就解决了。

甲：那就是说，全部修行的内容仅仅就是第一，相应；第二，无时间观念？

乙：是的。修行本来是件极简单明了的事，只是人们的有为把它搞得越来越复杂，越来越繁琐，有为的成份越来越多，于是就出现了万种法门……修行的真谛正是上面说的第一、第二。严格来说，仅仅就是第一，即相应。而那个第二仅仅是相应的方法，是与宙心相应的方法。因为宙心是绝对时间，故而没有种种相对时间的时间观念。

所谓人心中的时间观念，就是认为时间“有始有终”，有开始有结束。故而必须树立争分夺秒的时间观念。这就是入世法的最基本原则。人之所以静不下来，正是因为那个“嘀—嗒”之声。故知，有无时间观念就是出世法与入世法的本质区别。

世，是表时间，出世，就是摆脱时间观念。入世，就是强化时间观念。有时间观念则心动，无时间观念则心静。

甲：为何师不早讲这个修行真谛？

乙：早讲了人不信，认为太简单了。如今明白了这个原理，学人就可为自己规划修炼、修行的方案和原则了。只是须注意一点，在人世间修行，无时间观念不离有时间观念，一切修炼、修行，均在这有无之中。

由此可知“相应度”自己是可“测量”的，即，自我考核自己的时间观念。这是从“物理学”的角度来看相应。从“神学”的角度看相应就是个“情”字，“相应度”体现在“情深似海”。前者是从理上入手，后者是从情上入手，中道行就是从“情理”上同时入手。

若单从理上入手，易成无的放矢。单从情上入手易成归心似矢。

根据上述这个原理，就可以解决众生起步晚难以成就的问题。据大日宫主的开示，末法时期的众生，一是不得法走弯路，二是起步晚，是故难得能有成者。

不得法就是不知九天路，起步晚就是能量不具足。针对这个问题，女神功法是采取全方位相应的方法来解决的。即，走时借助昆仑位众仙缘及飞天佛的护飞保驾。飞天佛即罗刹女，即妙花佛，即花仙子。与自己的昆仑位的相应，就是使你具有较大的凝聚力，一种吸附作用，走时全靠她们了……这个方法就可解决起步晚以及年纪过大的人的难题。

应用这个方法时，有一个至关重要的关键，即，不可“我执”。因为“我执”会使“你”太重，而无法浮升。随之而来的第二个问题就是不可“法执”，因为法执的结果是加重我执。

由此可知，一个人苦苦修炼积累的能量，将会被我执法执耗尽……这也就是《心经》里讲的“菩提萨 埵”，即人法俱空。意思是不成就人法俱空不成菩萨。为什么如此说呢？

经云：若有我相人相众生相寿者相……不成菩萨……

其中的“我相”即是我执；而“人相众生相寿者相”即是法执。故知，有我执法执不成菩萨。

那么，不成菩萨的含意又是什么？即是，浮不起来，出不去三界……那么为什么浮不起来？就是“我”太重了……这个“我”又背着数不尽的法，故知，受制于法是走不出去的。

但是必须清楚，制约你的种种法，是因为你“法执”。是因为你“法执”，故而才受制于法。

另一点是，惯于施法术的人，酷爱法术的人，其潜在心理是总想治人。而治人的目的在于统治人。

这个问题可以平行出世法与入世法解说就较易理解了。比如……

入世法是要求人人具有法制观念，之所以强调人人要有法制观念，目的在于好受制于法。

反之，出世法则不可有“法执”而受制于法不成空。

但是，在修行的路上，不可能一开始就摆脱法，而是无法系之于有法。

初行之人因不知如何迈出这第一步，故而就有了“步法”，比如“戒法”。戒法就是初行时不知如何行的“步法”。

第一步迈出之后，就需要有“功法”以促行。

行到一定层次时，步法、功法等等都使不上劲了，这时就需要心法。心法的作用在于破除法障，完成从有法至无法的飞跃。

行至高层次时，心法也使不上劲了，此时唯有“相应”，即无上瑜伽……

以上就是修行的次第。但是女神功法并未严格按这种有明显分别的次第行运，而是采用的“混合双打”，即，功法、心法、无上瑜伽同时进行，而且从一起步就抓住最高层次的相应。学人读到此处，掌握了女神功法的脉路，就可方便于指导后学人了。

传统的女巫，什么功法也不练，她们的方法，即一种被动式的方法就是一步到位——相应。其特点就是每天焚香叩头……但是，问题是女巫相应的是动物仙，“端王”类相应的是鬼仙，即相应的层次太低了。女神功法的相应是直指宙心，在大方向把握住之后，再进行全方位相应以结万缘。

甲：今天是5月12日，川人第一次听“日月之旅”的录音……刚一听，图像显一个很大的“回”字，之后又显出一个“觅”字。两字消失后，耳音曰：“红尘之旅天上来，摇首红尘聚九天……”随后在整个听录音时一直是哈欠连天……并出现一幕幕的图像。再以后，在万水千山总是情时……就不是哈欠连天而是呼噜声震天……那人就不知到哪儿去了……

乙：成了梦中人……

甲：现在很多站点都开始教功了，这里有个“理”上的提高问题。即，进行座谈研讨与讲座、讲课相结合，师资力量就在站中，在众学人之中。可组织学人进行自选课题的讲座，安排站内“讲师”进行讲课。讲课的内容包罗万象，比如，微山女神连载的四川学者海鸥写的“名词概念解说”。学人中有很多文化水平很高的，都可请出来授课。有个问题是关于上一章中的十五的月亮，对半分，一人一半……其作用又是什么呢？

乙：是个相应问题。相应可以使人产生力量。比如，一半在战场上，看到了月亮……产生了相应，可以产生帮助渡过艰难时刻的力量，而并不在于另一半是否在麻将桌上。

人的力量是在夜中形成的，展现在白天。而力量的源泉就是月亮……只是人们在日常生活中已不在静静的夜中去观月，原始的古人以及守在战壕里的战士才去看那夜空明月，并从中获取生存的力量……

甲：在上一章里，那位印度女大学生到底结没结婚？众学人研讨时意见不一，大部分人认为她已经结婚了……因为印度女大学生是这样说的……

我额头上的红点表示我已经结婚了，因为结过婚的女人都在头上点个红标志……

乙：判断女大学生是否已结婚，不能仅立点于上面这个半截句，尽管这个半截句中也含有“因为，所以”这种完整的句式。

因为结过婚的女人都在头上点个红标志，（所以）我额头上的红点表示我已经结婚了。

还应看下面的另一个半截句：

在孟加拉，单身女人也在头上点一个红点（因此或所以）我结婚前也有个红点……

这里的“结婚”两字是个“动词”。因此，从下半截句上看，她仍处于结婚前的状态，即还没结婚。事物经常会是这样，当你用自己的经验判断是对的时，它可能是错的……

以自己的经验去判断事物，就是法执的一种表现，经验往往形成了自己难以逾越的法障。比如，“胸有成竹”，实是一种法执。宋代的朱熹就是位大法执者，他往往胸有成竹，却错判了严蕊一案……引出严蕊的唱段……待到山花插满头，莫问奴归处……

甲：在上一章里，《微学》认为“梦，属于一个与我们的世界完全不同的世界；梦，属于非任何个人潜意识所属的潜意识。”如何理解这段论述？

乙：梦属于另一个世界，其意思是：梦来自虚空。梦不属于任何个人的潜意识，其意思是：梦并不是你个人所思形成的。

梦是往日之光，在人睡觉时，后天意识处于抑制状态时，在人的月轮处的闪现。梦的戏本出现在人的月轮十字架上，但是演戏的角色，往往是这个人平素所认识的人，有时也可能是不知是什么人。

有时，人在梦中看见的是动物，这表示你在某一世时与它是同类。梦中出现的动物是什么样，你当时也是什么样，因为你的“梦眼”看到的是它，你并没有用“梦眼”看看你自己……

人在梦中，往往只能感觉自己“身”在其境中，但是却看不见自己。

甲：欧美科学的最前沿，科学未来学，其研究成果已经接近了《道德经》。他们的突破口是对梦的研究。以往，不承认主义想当然的认为，梦的产生是日有所思，但是，忠实的科学家不以想当然为根据，正如师说的“自以为什么也不懂的科学家，是真正的科学家。”

欧美的研究发现，指挥人的命运运程的是人的梦。这个观点与传统命运学……

乙：欧美目前的有关“梦成就”的研究与传统命运学依然是有区别的。传统命运学研究的是命运的格局，这个格局决定了一个人的宏观命运运程。它的基本结构是，人的命运是由所对应的黄道十二宫决定的，这是欧美命运学的基本框架。中国命运学的生辰八 字等等，其生辰因素与黄道十二宫是一致的，姓名学所展示的人的命运，是后天命运，其本质是个符咒作用，它可以把人的由星象决定的宏观运程，予以适当调正。欧美未来学研究中的成果是，发现了对命运运程的日常指挥者，即梦……梦指挥着人的日常命运运程以符合黄道运行。

根据这个原理，对人的命运的微观调整，可以借助梦进行。中国古人早已发现了这个秘密，并使用这个原理调整人的微观命运运程，在术语上称之为“圆梦”。

俗曰，自己的梦要自己圆。

在临床应用上可以采用“梦瑜伽”的方法进行调整。即，临睡时直至非睡似睡，反复下达一个“指令”。比如，身体的某种疾病，在入睡中反复下达你所期望的指令……

在技术上应该注意如下几点：

1．指令的语言一定不要复杂，以免在向潜意识反传导的过程中发生“理解”上的错误。

2．一次乃至一段时期内，只下达同一个指令，即，不要一次下达多个指令，也不要今天下达一个，明天又下达一个，第三天又下达第一天的指令，以免发生传导中的紊乱。

3．这种指令的力度只与梦瑜伽，身心分离法的功夫有关，而与语词的激烈、强硬等等无关。往往下达的指令语气、语调（默念）、语情等等，越平静越柔和其效果越好。心 情上的急切，反会引起传导的紊乱。

比如，在静静的躺下进入睡的过程中，心中反复默念……我吸着清新活力，我吐出污浊晦气……一遍遍的反复默念，配合呼吸节奏，一直念到睡沉……

如果在前一段时间，学人已经按照教材前面的有关身心分离法进行了自我基本训练，那么，下达的指令力度就会强的多。

这种方法是绝妙的自我康复、自我疗疾的上乘法！如果你已经按照教材前面的内容进行了相应训练，那么，效果会是非凡的。

这种方法，对于老年人，经济不宽裕的人效果会更佳更妙！

主 页

探索者

修行者12-4

图 片

上一集

下一集


第261-4-3集

主 页

探索者

修行者12-4

图 片

上一集

下一集

修行者 总后记

《修行者》二十八篇 断后行第261集

第四章

第三节

乙：中国古代以至现代民间女巫中流传一种说法，即，如果梦是不吉利的，那会是十分不妙的……女巫们是采用这样一种对症治疗的方法，即，一旦梦醒时，觉得这个梦不太对头，则立即采用几分钟或十几分钟入睡，让梦重做……

这在中国现代人的眼里不是令人笑掉大牙的问题，而是嗤之以鼻，并认为是极端的迷信、封建加愚昧……可是，欧美科学未来学已证实了，人的行为及命运是由夜梦控制的……

因此，根据上述所谈，学人自己可临床应用梦疗法。

甲：在应用上述“梦疗”时，心态一定不能着急，不能心焦似火，因为那样会起反作用！一定要持有平静心，因为，平静心的力度是最大的。在上一章中，那位西欧物理学家说的类星体是怎么回事？他还说，“也许速度本身就是人类的一种错觉，是产生一切错觉的第一错觉”。

乙：类星体的发现大约是在60年代，我国正处于三年自然灾害以及以后发生的“大革命”时代……欧美科学界发现了一种特殊的恒星，它的表面特征与普通恒星，比如太阳，差不多……这种星体被科学界认为是距离我们最远的天体。

在《修行者》一书中，把这种天体描绘为D点外，包围我们这个宇宙的“黑洞”世界……

欧美科学界把这种天体称为“类星体”。并认为D点处的类星体距离我们银河系的最近距离也要在100亿光年以上。

银河系半径约为20个千秒差距，太阳系距银河系的中心点是8个千秒差距。欧美科学界最近发现的离银河系最近的类星天体，与我们的距离要在三百万个千秒差距以上。这个不小于三百万个千秒差距的距离，是根据美国天文学家“哈勃”在三十年代提出的“哈勃定律”推算出的。

科学界进一步推算出，一个类星体发出的光，是整个银河系发光量的数千倍，即，一个类星体的能量相当于10亿亿个太阳，而一个类星体的大小却和太阳的大小相似。科学界目前的解释是，类星体的中心是“黑洞”，每个类星体一年要吃掉一个太阳系……

至于速度错觉，可从两个方面来理解。

其一，物理学定义的速度是距离与时间的比值，即空间与时间的比值：

空间s
速度V＝——
时间t

因为未来学已经认识到，时间本身就已是物理学说不清楚的一个概念，那么，一个物理量用一个说不清楚的概念去除，所得结果只能是个“更说不清楚”。

但是，《修行者》借助这个模糊物理学公式去表达另一个问题：

时间t 1
———＝———＝单位空间所含的生命能量
空间s 速度v

即：单位空间所含的生命能量与速度成反比。

这个原理在功法上的应用就是，越静，所凝聚的生命能量就越大；越动，所凝聚的生命能量就越少。

但是，这个动与静是指心态上的而不是指身体上的，因为这个生命能量不是指人的体能。

其二，速度的相对性。

比如，一个人坐在飞机上，这个人到底是个什么速度状态呢？

1．人对于飞机，人的速度是零。

2．人对于起飞点“北京”，人的速度是飞机的速度。

3．人对于地球中心，人的速度有个微弱的角速度。

4．人对于太阳？

5．人对于银河系？

故知，人坐在那里，可以同时具有多种速度。

另外，据欧美科学界的最新研究成果，类电（星）体的速度最少比光速要快20倍。

这一发现，证实了《修行者》第二篇中涉及到的宇宙框架理论。即，D点的光速要远远大于A点的光速。《修》进一步指出，所处光速带的光速速度越大，生命周期越短。即，单位空间所含生命能量与速度成反比。

时间t
寿命周期与 ——— 的比值成正比，与速度成反比：
空间s
1
寿命周期＝——
速度

宙心处的速度等于零

1 1
宙心处寿命周期＝——＝——＝∞（无穷大）
速度 0

反之，黑洞中心处的寿命周期等于无穷小。

至于那位欧美物理学家所说的……也许速度本身就是人类的一种错觉……这是对科学的大总持物理学的质疑，是物理学的反思。

物理学是现代科学的总代表，在中国，北京大学物理系是中国大学中的王中之王。但是，物理学的一切成就都是基于三个基础变量：

一、时间，简称为时。

二、空间，简称为空。

三、空间与时间的比值，即速度，简称为度。

在这三个最基础的变量中，多少靠得住的只有一个，即“空”。时的概念是以空来衡量的，因此，物理学中的时，实际仅是个空的倍数，即：时＝系数×空＝空t

速度：度＝空／时＝空／空t＝空度

故知，物理学中的时间仅仅是空的另一种表示方法，而速度的含意是空的“空度”。

在A点，光的空度等于30万单位。

在宙心，光的空度等于零。

在C、D点的边缘，目前科学界推测出的光的空度大于600万单位。

根据上述现代物理学推测出的数据，那么，应用《修行者》的理论，可推导出九天，或宙心边缘与银河系的最近距离不小于21—23万个千秒差距。也就是说，我们这个宇宙最原始的核心与我们最近距离不小于21—23万个千秒差距。而我们距离各种宗教所传说的地狱的最近距离，不小于300万个千秒差距。也可以说，我们所生存的这个天体，我们的宇宙家族，它的半径不小于321万个千秒差距。

321万个千秒差距，这个321，若是神经起来……那就显得很神秘……它似乎是一种暗示：

一生二、二生三，三生万物——顺向。

万物→三→二→一，回归。

七仙女唱道：千百万，三二—……

也许是个巧合，是个偶然……可七仙女确实是那么唱的……

上述计算的资料，是根据刚刚收到的江西南昌站学者邮来的一份剪报：科技日报1997年3月13日第4版，何香涛写的一篇报导“近代天文学的成就”。现在，今天是97年5月12日。

那么，我们与九天， 玉光天的最近距离，即，白月道距离，是321万个千秒差距，这又是个什么物理概念呢？

在第二篇中有个数据，即：一个千秒差距等于3260光年。

3260 ×321万＝1046460万光年

即：将近一百亿光年！

也就是说，按光的飞行速度，每秒运行30万公里，需要一百亿年的时间方可接近九天。

天尊唱道，九天遥在上……

这个遥字就是一百亿光年……方明白……何为“路遥知马力……”故知，出三界不是件容易的事，方明白，为什么那么多神仙全在三界内窝着？因为，若乘美国最先进的宇宙飞船去九天，最少也需要200－400亿年……

请学人中的物理老师校核，是否有计算上的问题？

* * * * *

甲：研究至此，《修行者》提出“宇宙物理学”的新概念假说

宇宙物理学有四个最基本的变量，它们是宇宙物理学一切变量的基本母量，即：

1．空S，它相当于科学物理学的空间距离。

2．空t，它相当于现代相对论的时间变量。

3．空度，我们暂时用英文字母V表示，它相当于现代物理学的速度，它的文学意义表示胜利回归，它在宇宙物理学里的物理意义，是虚空度。

4．密度E，它表示宇宙虚空中的时间密度，表示生命本质能量的密度。

上述四个基本量有如下关系：

空s
空度V（表示宇宙的虚空度）＝——
空t
1 1
时间能量密度E＝——＝——
V 空度V
空t
或者 E＝——
空s

根据上述基本定义，审视一下它们在现代科学物理学中的意义：

1．科学物理学使用的速度V，它表示进入虚空的程度，速度越大，表示进入虚空的程度越深。

但是，这个科学速度与宇宙物理学的空度V有个90度的角差，即V空⊥V科。当V科的速度大于光速时，才能发生这个90度角的转向。亦即，V空的最小数值，不低于光速。

2．时间能量密度E，可分解为相互垂直的三个标量，它们分别用E光、E音、E色表示。

3．我们银河系所在的宇宙，它的最小半径不小于321万个千秒差距。

4．我们的银河系距离宇宙边缘的最近距离不小于300万个千秒差距。

5．我们的银河系，距离我们宇宙最原始的核心边缘的最小距离，不小于21万个千秒差距。

6．我们这个宇宙的万物、万种、万类等等均来自这个宇宙之心。

* * * * *

乙：我们向科学进军，就走到这一步吧……研究的太多，众气功老太难以理解……至于为什么回归，在进入白月道时，必须从月台走？好像是白月道的“开口”在月台，另一点是在月台完成V空与V科的90度角差。类似于美国总统来中国访问时，要在夏威夷停一下，以便完成时间差……

甲：一些地方的学人已经进入了通灵，比如，广西的大龙潭、河北的月坨、汉中、湘江、等等，若要提高，就得交流，但一交流就易出问题……现在把交流中应注意的事项研讨一下：

1．交流中不要持着，如镜如影，仅是个情况反映， 记录的梳理。故而没有争议的必要，仅仅是个探讨。

2．不宜宣扬，是“学术”研究性的，不是宣传性的，不是广告。

3．可学不可用，用则错！

4．规模不 宜大，若人多了可分组。

5．有条件时，争取在地方气科会指导下进行。

6．必须公开介绍时，在说法上要尽可能往科学上贴，以便社会大多数人能够理解……比如，火柴这个东西，90多岁、100多岁的人习惯上叫“起灯”，但科学语言叫“洋火”，以后又转化为中国特色的语言，叫“火柴”。因为《修》一书为阐述方便，使用的是大量的“起灯”语言，是因为一时找不到与之相对应的“洋火”、“火柴”这类的语言。

比如“观世音”，一时想不出用个什么科学名词或现代名词来替代，因为有时一换个名词替代极易造成认识标准上的混乱。若是非把狗叫做猫当然也不是不可以，因为名字都是个假施设，仅仅是个方便。

当年唐三藏大师译《心经》时，开文就是“观自在菩萨行深般若波罗密多时……”这句话一度引起了几千年的混乱，直至现今。

以后诸大佛学家为了圆通这个说法，纷纷撰文解注曰：观世音的另一个名字叫“观自在”，只是唐三藏大师首次使用，不必不理解……于是众修佛人、学佛人也就想当然了……

现在，学人已经明白了，为什么唐三藏大师不使用“观世音”三字，而使用“观自在”三字。

观世音也好观自在也好，是个特定的行功方法……观世音，就是观时间的音流变化，遁性逆流，直到那动静二相皆空处……观自在就是，以眉心行观，直观至“在菩萨行……的时候”。“观音法门”与“观自法门”’合称为“一字法门”，亦称为“万法归一”法门。

在应用“观”之一字法门时，切记住六个字，这六个字可以和观音六字大明咒等流，即：说时默，默时说。

刚转来一封长沙男学者的信，说初行功时感觉不少，后来想试试“一打牌”就没了，于是打了几次牌之后果然什么感觉也没有了……追悔不及……只好又从头练起，用了几个月的功夫，图像有了，白衣仙子飘来飘去……一高兴，忙与众人一说……一切又都没有了，再三又行功依然是个没有……问，何以故？

《修》书曰，你若想退出……可去打几场牌……此位一试，果然……于是信中问何以故？

有心打牌为说，故而应之以默。《易》中以兑卦表说，隐意是“无言”。以巽卦表默，默而入。

有感觉时，主要是第六轮月轮有动静了。有心打牌为主动型，为“有言”之兑。

兑卦六爻曰：“引兑”……“上六引兑，未光也”。

为何光没了，感觉没了？

巽卦六爻曰：“巽在床下，丧其资斧……上穷也……”

行功又有了图像，忙对众说……这叫上感着去说，而并不是同修同道座谈交流之说……这里就暗含一个“主动求说”，暗含“显示和卖弄”……

兑卦三爻曰：“来兑凶……，位不当也。”

巽卦三爻曰“频巽，吝……志穷也。”

三爻对应日轮，主动说，有心说为武人之说。武人位在日轮。君子位在五爻风轮。

在通灵训练的交流中，应低位说，不可把自己摆在高位去说教。低位说在一爻，次低位说在二爻，三爻就属高位说了，到了六 爻就是显示、卖弄之说了。

兑卦一爻曰“和兑吉……行未疑也。”

巽卦一爻曰“进退，利武人之贞。进退，志疑也。利武人之贞，志治也。”

兑卦二爻曰“孚兑吉，悔亡……信志也。”

巽卦二爻曰“巽在床下，用史巫纷若，吉无咎。”

关于《易经》中的“史巫”。古代，国家以史掌持卜筮以测示天下，史部相当于国家计划委员会或军总参。国家以巫负责禳灾平祸，巫部相当于民政部、司法部或红十字会。

十字会本是天主教、基督教的标志。欧洲战争中不准对“十字”人员攻击，十字人员均属非参战的战场成员。

只是……出世法无对无错，何故师说：“用则错”？

乙：用，即转为入世法。为何对入世法而言也是个错呢？“用则错”，这个错有两层含意，一错是将出世法变转为入世法了，对出世法而言是个错字，但对入世法而言应是不错。

二错是就入世法而言也是个错，何以故？通灵的立点在于学，不在于用。一用则成巫，而巫在现今社会，20世纪末、21世纪初尚属错。

自十四、五世纪以来，欧洲宗教诛杀九百万名女巫之后，全世界性的已渐渐不再以巫在朝当官，人类已经可以独立用后天意识生存了，不需要巫了。

甲：但是，若使用通灵的手法借助动物仙给有疾苦的人把病治好了呢？

乙：也是个错！社会可以就那个患者本身这件事，暂时保留批判权……你总会有治不好的案例！到时候再说……是故师告诫众学人，用则错。

甲：在上一章里，前苏联对孕妇性交对胎儿影响的研究报告说，胎儿应时做出微笑、皱眉、握拳……的即兴反应，表示什么？

乙：微笑……表示理解。皱眉……表示……太过份了……握拳表示抗议。只是……现代……欧美最流行一种孕妇妓院，从妓的全是孕妇，认为可以省下避孕措施……

甲：如若江苏连云港那位医师……又来一条大鲤鱼怎么办？

乙：一般有如下几种方法……

1．图像是一条大鲤鱼……在红纸上写“大鲤鱼”。按中国传统巫门的习惯，水族类的动物仙写在红纸的最下一格处……表水、河湖江海……

一般只显图像，显“思维”，显“感觉”……而不显字不报名的，你可随机凭自己的感觉写上即可。有时初交……不方便报名。比如你在茶馆几次遇到一位喝茶的人，也说了很多次话，很熟了……但彼此不一定就报名报姓。但，如若你端的架子较匀……人家跟你打招呼说话……你理也不理……因为他没报名姓……有学人说……它们不报名，不写出汉字，不说中国话……我就坚决不给上位！这对它们来说本无所谓，因为你是蒙，再看看蒙卦是怎么说的？蒙者，未开化、未开悟……不能飞升回归者也……

蒙卦曰：匪我求童蒙，童蒙求我。初筮告，再三渎，渎则不告！

蒙的含意是……童蒙（幼稚）、昏蒙之象。何为昏？无明也，天目尚无明 曰“蒙”。

蒙卦的综卦是蹇，表艰难，表事业生活等方面的艰难。

赛卦曰：利西南，不利东北，利见大人……

西南为天，东北为地……这是密意。显意是西南为易为平凡，东北为官为向上爬。

蒙蹇卦的合意是，你若去西南，就得求我，而不是我求你……

蒙卦的之卦，即蒙的卦中卦是“未济”卦。未济卦的含意是，你还没过河，你求我是为了要过河……

未济卦曰：小狐讫济，濡其尾……

小狐，即没经验的童蒙。要去西南，要过河，就得求我教导你……

蒙卦的错卦是睽，意为“家道穷必乖”。不穷不知乖。乖即乖顺，含有家的破败离散之意。暗意是，如若再三渎，必成乖！

2．如若又班一条大鲤鱼，你可根据其特征写上，比如第一条为瘦鲤，第二条为胖鲤，第三条为长鲤，第四条为短鲤等等，因为搞分别是人的拿手戏。如若又来一大群……你可写上“一群鲤”。

3．有时它摇身一变……成精了……显出一美人像……曰：小女子叫“李小红”。你就写上李小红……

4．有时是一个“人”却显出不同的像来报名，今天叫张三，明天来的叫李四……它高兴变多少就能变多少，它是要看看你到底能分别到什么时候。

总之，它们的出现，总是以不同的方式，不同的角度帮你破除法障，在它们眼里 你就是个童蒙。

甲：在好几年前，大约是92至93年，师初立昆仑位时，光一个九天玄女就把师搞得蒙头转向……不同的时间、场合，同一个人却报多种名……九天玄女、凤凰圣母、美人王、东方战神、正义女神、维娜斯、薄伽梵、水晶宫主、九凤、火凤凰、敦煌圣母、波斯大罗刹女王、女娲娘娘、东都女王、雪山青莲、鱼美人、七星剑祖、十手菩萨、瑜伽女、巫山神女、瑶姬、小九妹、一支花、传书人……但是，不同的报名有时是为了讲述不同时期的故事。

近期，一些学人反映，国内社会上盛传两种佛门气功，其一是清海无上师的观音法门印心，其二是能海上师的高足弟子传法……很多气功人争相传学，这清海与能海又是如何分别？

乙：大日如来佛王不是有话了吗？说这些都是“狗榨裸尸骨，猫捡死耗子！”

清海无上师，这个称号的含意是：在“清海”为无上之师，即在“清海”为第一师，其余皆在右。

甲：何又为右？

乙：左为大，比如大宴会桌上，主持人坐在了主位，客人则按身份或远近关系依次在右侧入座。

甲：可是军队站排时，都是向右看齐，没有向左看齐的？

乙：天安门阅兵是从东向西方前进，排头兵必须在北边，是故要向右看齐。左为大是天道，但是在凡世间就必须根据地道的具体情况而应变。可知何为“清海”？清海即暗指清净大海。可知清净大海在何处？在九天。可知清净大海众菩萨的首位是谁？是圣观世音！

言外之意，“清海无上师”这五个字是表示其本人是观世音，或暗示是观世音转世！故知，这个名号本身就存在问题，因为观音并没转世。如若真是圣观音转世，不要求把十妙的关系、“家谱”讲明白，因为佛菩萨一住胎也是悟迷散道。但是，最起码应该把《心经》讲明白，最起码能点出大神咒是哪几个字。若没这两二下子……但也可以说是转世转糊涂了。这是不真实的一面。

从另一面看，清海无上师之所以敢称为无上师，并看不上净土宗修持法，仅仅是因为悟出了必须在眉心处下功夫，悟出了若不把眉心弄明白，那根本不叫修行。也就是说，清海无上师的全部本事，仅仅是弄懂了《心经》的第一个字和第二个字。但只这一点，就比美国上人高出一大块。

能海上师在66年就已故去，而且能海上师的高足决不会跑到社会上传能海上师的功法。跑到社会上传能海上师功法的，全是冒牌货。

能海上师最拿手的是密宗的四禅八定。可知“能海”又在哪儿？提示一下，大颠和尚就是“能海”那个地方的大管家。大颠和尚当年当大管家时，曾率十万金狮追捕罗地干布，决战中被罗地干布的大波斯罗刹魔女战团给全歼了，一个不剩通通坠入六 道轮回。那位能海上师就是十万金狮中的普通一兵。

甲：这波斯大罗刹魔女可真够厉害的……

乙：她们原来不在清海，也是全在能海处，皆是孔雀卫队的成员，罗地干布下界时给拐下来了……

甲：说来说去……当年佛王大战罗地干布……在下面真开打的是金狮战孔雀？

乙：正是。

下面继续研讨方迪教授的《微学》第三课成年期战争。

科学未来学发现，成年人行为中的神经官能症是来自“子宫战”和“童年战”积累起来的无声的仇恨，这使得成年人的“超我”不得不时时刻刻控制来自“本我”传导的过激行为和情绪……当超我无力控制本我时，人不仅会使自己造成无穷尽的痛苦，即把仇恨转向自身，甚至会自杀……这一点主要是表现在青少年身上。在欧美，自杀已成为青少年死亡的主要原因……其外在的表现是空虚。空虚到极点时，就走向虚空……

巴黎的一对夫妇请求方迪教授与他们的16岁的儿子D君进行一次谈话……这次谈话后不久，人们在塞纳河中找到了他的尸体……下面是当时D君的谈话记录……

……还有比活着更没意思的事吗？

别以为和别人说说话，听别人说说话就是活着……

别以为能吃、能喝……能哭、能乐就是活着？

这场演给别人看的闹剧还要多久才能结束？

听话、服从……顺着规定的路走下去……到底是条什么路？走到头又能怎么样？走啊走……一直走到死……这就是全部生活？思考、表达……千方百计证明自己有理，证明别人无理……全世界的人一天到晚都在说什么？谋生计……为什么要谋生计？……太累了……

我摸摸自己行吗？我不喜欢把这个叫手淫，我已经摸过自己好几百次了……

方迪说，在东京，一位有一双大大的黑眼睛的年青姑娘说……我已做好了死的准备……您能照我两腿中间给来一脚踢破处女膜吗？

一天，她躺在床上，头旁放着加缪写的《鼠 疫》死了……

我把这一切告诉了作者“加 缪”，他说，对这些悲剧又能有什么办法呢？

科学的讲，这些年轻的自杀者，是唯一不会说谎的人……但是自杀不会改变任何事情，成功的尝试与失败的尝试没有任何区别，严格的讲，自杀属于中性的尝试，它对于消除死亡焦虑来说是成功的；对于消除“象”来说是失败的，因为他“死”不了，生命是永恒的，他又再生轮回为植物……动物……矿物……人……的潜能。因此，消极沮丧者自杀之前总是说“什么都没必要了……”是的……一切，甚至连自杀都没有必要……

甲：现在我们来研讨上述内容……总的印象是……

1．高科技、富足……反而使人更空虚……使得……就是欧美科学界也承认……青少年的两个极端，表现为破坏性的犯罪率与破坏自己的自杀率大增。但青少年是人类社会的明天……这种空虚心态的移情表现，就是卡拉OK歌舞厅……中国有一种特殊的移情方式，即麻将风，可惜欧美没有，不然能大大降低破他性和破自性。

按理，文化生活可以缓解自杀性，用文化去填补一下空虚，起码能起到精神麻醉作用。但是方迪教授在日本东京那位大眼睛姑娘的居室里，看见了满屋子的世界名著，而且姑娘已把这些书全看过了，却依然填不满虚空感……最后死在名著《鼠 疫》旁边……

2．科学最前沿方面的理论和方法，在自杀面前依然显得苍白……法国男青年、日本东京的姑娘自杀了。这不仅仅是因为科学最前沿的理论依然没出得去三界，依然在断河之东 。

乙：也许是大前年……一个姑娘对师说……我觉得没意思……

师：有时父母因素、恋爱婚姻因素是没意思的导火线……

姑娘：我不明白，人为什么要活着？

师：死人也会提出同样的问题，他们说，我们也不明白，人为什么要死着……人往往习惯性的这山看着那山高……活人山看着死人山高，死人山看着活人山高。其实一边高……人活着与人死着本无差别，差别是人定的……最好的办法就是无为，活时就活着，死时就死着。没有必要有为行，活时求死，死时求活。应是水流风动演摩诃，到处随缘度岁月，随遇而安才为自在……活着，是因为赶上了……死了，是因为那边招呼了……

甲：这个“到处随缘”如何解？

乙：“到处”二字，不是“到处是人，到处是垃圾”那个到处，而是“所到之处”。到处，即所到之处是活人堆，那就随缘而活。所到之处是死人堆，那就随缘而死。这叫任其变化……修行仅仅是不任其到处，而是趋向一个特定的所到之处，这叫顺应自然。

从三界内的立点看，生与死仅仅是生命的两种形态，生与死在本质上本无差别，生即是死，死即是生，生不异死，死不异生。

生与死的区别仅仅是个叫法的不同，生也是个梦，活人梦；死亦是个梦，死人梦。

科学未来学已经研究到，人的白天的一切所为、思维……仅仅是夜梦的延伸。

人的一切感觉仅仅是梦感觉，无梦人就无感觉。从某个角度上看，一切人的一切日间所为，不过是个白日梦的“夜游症”，给人的感觉却是和真的一样，犹如人在夜梦之中时，其感觉也是和真的一样，只是在突然醒来的瞬间，方知那一切“欢乐、惊吓、悲伤、痛苦……”原来是个梦！反之，在人死的瞬间，也是方知，那人生的一切原来也是一场梦，是虚幻的，不真实的。

于是，在死的瞬间，又开始做起了自以为是真实的死人梦，以为这才是真的……其实，活人梦与死人梦本无差别。

在第十篇中有一段词曲：死人堆中活死人。其实，活人不过就是死人堆中的活死人，反之，死人亦是活人堆中的死活人。

以上研讨的是“生死观”，明白了这个生与死本无差别的原理，方可接近“照见五蕴皆空，度一切苦厄……色不异空，空不异色……”

了知了这个道理，再看人类中的自杀行为，就显得毫无意义……它仅是从生活态变成了死活态，依然是个梦。

甲：我觉得科学本身应该很好的反思，从欧美高科技社会上看，当科技的发展接近中点时，引起人类的精神崩溃，而且是从青少年这一层人类中开始……从自杀率来看，中国远远小于欧美，因为中国的科技发展比欧美的科技要落后，要离中点远一些……

乙：这个中点就是“颠倒梦想”，是故《心经》曰，要“远离……”

颠倒梦想中的梦想二字，是表三界内的生与死的表现态。梦是指死态人，想是指活态人，三界内的人之生生死死，仅是梦与想的颠颠倒倒。所谓“梦想究竟”，其中究竟二字是表一种不变态、永恒态，是说三界内的活人幻想“想究竞”，即长生不死，而死活人却又梦幻“梦究竟”，即长眠不醒。《心经》曰，只有远离这种颠颠倒倒的三界内的生死态环境，才能摆脱那种虚假的梦想究竟。

如何才能摆脱呢？《心经》曰：要“涅槃三世”。这里的三世是表三界内飘忽不定无常的三时，就是说要把这个“三时”给涅槃了，方可摆脱、远离那种颠倒。

那么，这个标点就点在“三世”与“诸佛”之间了，即，断句从“三世诸佛”中断开！且看，断开之后是个什么！！！

“诸佛依般若波罗密多，故得阿褥多罗三藐三菩提，故知，般若波罗密多是大神咒！是大明咒！是无上咒！是无等等咒！能除一切苦，真实不虚。”

因此，“我才”……“故说”……故说二字是，正是因为上述的缘故，即远离颠倒、涅槃三世的唯一办法、唯一方法是“般若波罗密多”，因此，我才对你们众生说“般若波罗密多咒……”

“即说咒”……既然我已经把这个秘密咒说给你们了，那么，我再告诉你们，要获得此秘密咒的唯一方法！这个方法是什么呢？且看！

“曰：揭谛、揭谛、波罗揭谛、波罗僧揭谛。”

佛王开示，这个四揭谛就是当年释佛入世时，对他的几千名随身弟子教习的“小乘法”，当时称为“四圣谛”。

观音曰：只有具足了四揭谛，方可成就四揭谛后面的“菩提萨婆诃”，即菩 提萨埵人法俱空。成就菩提萨埵之后……（心经三呼摩诃大神咒）

佛王开示，女神功法中的神女传书，就是现今的四圣谛、四揭谛法！调灵行观以后的内容，就是圣观音的“菩提萨埵”法门。大神咒、秘密咒……就是我佛王亲授的“玉女传书”！！

大日宫主道……只是能得我“玉女传书”的……天下又能有几人？多是耐不得四圣谛的辛苦，耐不得行观打坐的不动……

甲：现在我明白了……

乙：这么快就成就了明白人？

甲：我现在不去理会你给我的这“当头一暗棒”！我的意思是，不是说我现在已经是明白人了……

乙：可知何为“明白人”？只有成就玉女传书，具足大神秘密咒者方可成就明白人！明白人，即明人、白人……明人是指具足了九阴九阳，眉心玄关处已获大明，“白人”即“光人”是指成就了法身。成就法身从定量的角度看，就是具足九级能量！

甲：谢谢……我才刚说的明白，仅是从理上的明白，并不是从法上的明白。

乙：从理上的明白，称为开悟、渐悟、顿悟……但是，若要从法上也明白，只有一条：实修实证！修行者就是在修中、行中，渐渐先把理搞明白，在理的导航下，才能开足马力行驶你那条船去闯断河……

甲：我简直让你这一顿乱棒打得喘不过气来……

乙：第四、五篇中的大颠等众先行者不是说了吗？要一顿大棒打下去，令之大死一回，死之又死！

甲：我已经冰凉了……死透腔了……我是说……

乙：又活过来了……又能说了？

甲：你就只当是听死人说话……我是说，方知，神女传书传的是小乘法门，就是当年释佛一生几十年亲传给亲弟子的苦集灭道佛门四圣谛。而观音观之一 字法门，万法归一之法就是中乘法门以成就菩提萨埵。佛王大日如来亲授的玉女传书，即大神秘密咒乃大乘法门，成佛之法。小乘法门成就的是圣罗刹女和圣罗汉、圣天龙、众天王，中乘法门成就的是众菩萨、清净大海众菩萨。如今，这稀里糊涂的《修行者》一书，总算是理出个法脉了。何不一开篇就先把法脉讲明白？

乙：师说，又不是明白人，又怎么能写出明白书？明白人都在断河那边如如不动呢……

甲：只是……《心经》曰“无苦集灭道……”又是何解？

乙：整个《修行者》261集书，实际上就是讲解一卷经，讲解佛海中这文字最少的一卷经。因为真东西全在这一卷经之中，而其它诸经皆是此一卷经之文饰……故知，佛门的全部精华，均在这几百个字的一卷经之中。正如大颠和尚说的，一卷经，文字最少，可最难解！殊不知那一卷经的每一个字都是重如泰山。方知，唐三藏之伟大！他在印度呆了十七年，回国后方能译成这一卷经。难怪当他故去时，当朝圣上为之罢朝，泣不成声……也真是难为了唐三藏，为中华留下了汉文一卷经。

甲：只是……谁也看不明白……又有何用？

乙：蠢货！那经是能看明白的吗？！

甲：好了，我又死了……讲苦集灭道吧？

乙：《心经》中的“无苦集灭道……”有如下几层意思……

1．苦集灭道是对四圣谛的文字描述，是名为苦集灭道。是以语言文字的方式对四揭谛法的描述。是个法，是个方法。

2．在成就了苦集灭道之后，修菩提萨 埵时，还要修无这个法，即把苦集灭道修无，以成就法空。后来的佛门人犯了一个理解上的错误，把“无苦集灭道”这几个字，理解为用不着修苦集灭道，而自我麻醉曰，乘直升飞机直修大乘法门。问题是你没有钱买飞机票，只是躺在床上梦想着乘飞机……白日梦。修苦集灭道就是积累资粮，具足之后以它去换飞机票，你若要换飞机票，就得把资粮交出去……这个瞬间行为就叫“无苦集灭道”。《心经》在“无苦集灭道”……之后曰，“故菩提萨埵……”即以“苦集灭道”换乘了“菩提萨埵”。只是写经时，不可能写成像《修行者》这么多废话，那还能叫个经吗？一卷经是经，《修行者》是经解，而修行人的一路修行就是解《心经》，解到哪个层次就得哪个层次，经对众生平等。很简单，解不出来也就修不出去。但只是从理上解出来也仅成就个纸上谈兵，尚须从法上解，只是这个“法解”就仅仅两个字，即“相应”。而这个相应二字在传统说法上，就称之为“念佛”！故知，念佛并不是口念，而是心念，心相应。但须知这佛是谁？谁是佛？佛就是“你”，“你”就是佛。这个“你”在你的心中，平日不可见，你说他就默，你默他就说……只待月圆花方好，月圆花开方现佛。是故，平素的修炼，就要按照第四、五篇中讲的“叫佛一声应一声……”

但，大颠说的“叫佛一声应一声”，不是让你用口去叫，它的密意是：叫字为相，是让你修相应。

主 页

探索者

修行者12-4

图 片

上一集

下一集


第261-4-4集

主 页

探索者

修行者12-4

图 片

上一集

下一集

修行者 总后记

《修行者》二十八篇 断后行第261集

第四章

第四节

甲：《心经》曰，照见五蕴皆空度一切苦厄……

乙：师说《心经》多解，到哪一层次有哪一层次的解，解《心经》没有顶峰之说。全在于听者能领会的程度与说者能领悟并能表达出来的程度，还要根据听者所能接受的程度因时施教。

你若问佛门僧尼及大居 士，何为苦厄？均会一个个口若悬河……病苦、老苦、悲苦、痛苦、离苦、辛苦、求苦、求之而不得之苦、得而复失之苦……但师说，这种种苦皆不是《心经》所说之苦，皆为一时之苦而不是三世之苦。《心经》所说之苦，是指三世六道轮回之苦，而不是指一时一世之苦。《心经》所说之苦是四个字“颠倒梦想”，指出只有在行至深时，即修般若波罗密多大神秘密咒行到深处时，方能照见五蕴皆空，然后才能度一切……

这个“度一切”有两解，其一是指你自己“自身”的一切，这个一切就是现在、过去、未来三世三时……其二的一切，是指众生，即才能度化众生。意思是说，在没有修大神咒至深时，度化众生是句空话。

一切苦，就是三世时颠倒梦想之苦，即三世时的生死死生之苦。意思是只有在具足大神咒成就时，方可超脱出三界六道轮回，了脱生死。

厄，是指运，命运，六道轮回的运程。

《心经》在写法上，首先是观字，即亮出了法门，第二是自字，告诉了方法。从“在”字至“度一切苦厄”是个大倒插笔，是说观、自这种修法，可成就个什么。然后，从“舍利子”开始，又重新细说观之一字法门。下面继续研讨《微学》……还是“成年战争”。

成年战争，是说年年战争，……比如人说，成天打架，意为天天打架……

《微学》认为：自杀最多使心理和身体的运转出现暂时的倒退，即：返回虚空。这种返回仅仅是相对于心理生物实体的结构活动而言。因此这种倒退是完全相对的，因为它立刻就被虚空吞没，并再重新投入矿物、植物、动物、人……故知，没有比自杀更无价值的了……

甲：也就是说，以自杀的法门去超脱，是度不了一切苦厄的，反而是增加一次苦 厄的机会。

《微学》论述：成年人大多不采用青少年选择的自杀，他们以一种相反的投射来清算子宫、童年期的生活体验，即，成年人的表现是杀生。并认为，人必须杀害生命，这是人杀害生命的唯一理由！

杀害生命是心理生物活动之必然，是不可抗拒的法则。从科学的角度研究，这一中性杀伤欲，它究竟只属于人类，还是动物界的普遍性？

科学的最新研究表明，所有动物的杀伤欲，均与个体和系统的生存有关。

弗洛姆的研究认为：动物的杀伤欲是生存简单杀害欲。人的杀伤欲是恶性杀伤欲、破坏欲。

科学未来学的最新研究证明：除了人，没有任何动物是为了杀害生命而杀害生命。

甲：人的破坏欲和杀伤欲简直是人的第三本性，或者是第三本能。人与动物的第一、第二本能都是吃与性，人与动物的区别，之所以能高出动物一大块，就是人比动物多一个本能。

但是《修》学的研究与《微学》略有差异。即，科学已经证明，在自然界，除了人之外，是狼居动物世界之顶峰。而狼之所以能仅次于人而居顶峰位，在人之后坐第二把交椅，完全是因为狼性近似于人性，它几乎具有与人类同样的杀伤欲和破坏欲。

方迪教授身边的一位医生说：没有任何动物比人类杀害过更多的生命……已经被人类杀绝或正在杀绝的同类或不同类的动物的数量多得超出人的想像力，而人类的自我解释是，人是出于生存的需要才这么残酷！

甲：前些年，师遇到的几位中国年轻的女基督教徒就是这样告诉师的，她们说，羊活着的意义就是为了让人吃。

西欧的那位医生说：这完全是谎话！认为若不这样，人类就会在地球上消失……事实上，人类的杀伤欲、破坏欲……是因为人类与类人猿一样，十分怀恋虚空，我们扮演着地球之王的角色，掩盖着盲目破坏的欲望，这是一种死亡冲动的力量的驱使，它本应与我们毫无关系，可它存在，它存在于人类的身上，这是一个冷酷的现实。而且，似乎是来自细胞层的意识……它使人总是模模糊糊的感到，他并不是情愿来到这个世界上的，他之所以活在世上，完全出于偶然……

方迪说，根据各种精神分析提供的材料，可以澄清很多问题，例如，为什么：

1．人类最主要的特点是杀生，反而却成了最基本的禁忌：“你不要杀害任何生命！”

2．这一禁忌从人类出现的那天起就普遍性的存在。艾布乐——艾贝斯弗尔德以及其他学者对原始部落进行的研究已经证实了这一点。

3．这一禁忌注定会无效。

4．这一禁忌给人造成很大的压力，使人产生负罪感。

因为，从心理生物角度讲，人的本我很清楚，凡尚未杀生的人，都是伺机杀生的凶手。

《微学》论述“破坏欲”……

破坏欲尤其容易出现在集体中，因为，集体可以加强个人的过激活动，将不同个人的过激活动联系起来并反复加速它们的分裂。正是因为如此，历史学家、社会学家，纵观人类的历史，没有杀生事件的社会自古未见。我们的研究结论是：

1．杀生是人类文明的振荡常量，是一个文明向另一个文明过渡的钥匙。

2．集体重复性强迫是成人战争的基础，是顺应死亡冲动。

人类大开杀戒，既不是出于所谓神圣的政治、思想意识或宗教的原因，也不是出于过份的献身精神，或受神奇的语言力量的躯使。这种受语言力量驱使而大开杀戒的理论认为：人类总是先确立一种理论，然后才为捍卫这一理论去杀害别人或被杀害。实质是人类的杀伤欲是受来自虚空的死亡振荡的控制，这种控制，无视瞬息万变的政治、思想意识和宗教。

人类所具有的不断重复的破坏欲，迄今为止仅仅造成了局部的、暂时性的破坏。但是，从研究分析以及目前的形势来看，人类的破坏欲正在进入集体的死亡冲动振荡……这就意味着随时有可能出现整体性的破坏尝试，意味着一切，或者几乎是一切都将彻底消失。

超级大国拥有毁灭地球的详细计划（之所以尚未实施，猜想是因为科学尚未能使之在毁灭地球之前完成从地球向另一星球的大撤退……），泰尔哈德以为原子弹可以平息人类的杀伤欲，这种乐观简直幼稚可笑。

甲：东北来了一封信，说他们那里修习女神功的学人已达一百多人。初，一部分学人不愿意归属地方气科会领导，但经几个月的反复研讨，终于大体上一致同意归气科会领导……于是去地方气科会去办被领导手续……

气科会的领导问，这个写书的和尚有没有气功师证？若没有气功师证……那就需要研究了。

乙：师提倡各地站点不搞条条，而应归属地方气科会或人体会领导，师不介入仅是写书。目的是两点，其一，保障学人政治上的安全。其二，不给社会添乱。国家设置气科会这种机构，目的就是让气科会把这种群体活动管起来，健康发展。这是大宗旨。毛伟人和邓伟人之所以是伟人，因为他们不教条。有建树的领导都在于不教条。

物理学家说：一颗又一颗的原子弹刚刚诞生……比广岛爆炸的那颗大一千倍……一百万倍……数十亿倍……（展现着科学的伟大）总之，不要杀生的禁忌使我们侥幸的闯过了投弹器和投石器时代，活到了现代……X弹时代……大家都在谈X弹，但是谁也不用……因为手里还有另一个……威力、杀伤力、毁灭力更大的武器……但保密，从来不说、不露……军事秘密……但是早晚会用的武器。

人类在一万多次战争中，屠杀折磨了四十亿人，和现今地球人口总数一样多。战争贩子们并不以为然，人们也习惯了而无动于衷，不满和指责反而显得很无聊。

这一切都与人类集体性的某种潜意识相符合，集体性的死亡冲动引发人类的大灾难……

甲：欧美的研究为什么到了这一步？

乙：因为他们的科学比我们先进。科学先进到超越其自身中点时，死亡冲动就起作用了。在中点以前起作用的是生命冲动。欧美的国情决定于他们科技发展的程度，这并不符合我们的国情。我国的科技尚远远在中点以内，还是生命冲动在起作用。科技发展到超越了自己的中点之后，科技以及掌握这种科技的人就会呈现一种发狂症，毁灭别人，也毁灭自己。因此，科技的研究虽是无禁区，但科技的应用必须应该在政府和民众的控制和监督之下。中点以前的事物有利于生存，中点以后的事物有利于死亡。但是这个中点的位置并不在等分线的中心点，《易经》早已标出了中点位，在第五爻与第六 爻中间是事物的中点。

物理学家继续说：青少年犯罪……这已极为普遍……在他们没有成为恐怖分子之前，这些人正是死亡冲动的原型，他们疯狂的破坏，呈现一种中性的、无前途的、无政府状态，目的就是制造虚空。现今，世界各地出现的土匪、黑帮是不是意味着灾难的开始？死亡冲动振荡的随机干扰、随机组合，使全世界的人面对同样的灾难时限。人的每一个细胞、每一个心理步骤都可以成为过激活动的自动启爆器，由此，我们已经可以想像那场不可避免的心理生物革命的规模，它将使人类处于一种越发的不可收拾（21世纪科学生物时代，克隆技术仅仅是一个小小的开端）。越来越多的人，受某种或多或少来自潜意识的逃命感的驱使，试图弄明白人类以及自己究竟是怎么了？于是，他们发现，人类在认识自我方面，现代人并不比石器时代的远古人具有更优秀的条件。

在这种迷惑之中，科学未来学（微精神分析学）应运而生，并从“能”的角度重新定义这一系列的现象。进一步发现，过激活动来源于睡梦，性活动是过激活动最有代表性的生理发泄方式。大酒店、卡拉OK、夜总会、赌场……是多样化性活动发泄的有效场所，是人类已按捺不住理智的安份而几乎成了生活第一需要，如果一天不从事这种活动，就会感到虚空，感到生活失去了意义。科学认为，落后地区的需求层次是吃。但是高科技地区的需求层次充其量也仅是人类第二本能性的需求。

这种世界性的大趋势在中国的反响也是极为强大，它表现为两个领域，其一是卡拉OK、夜总会、按摩女郎、大酒店、赌场以至吸毒、贩毒的应运而生。其二是，虽不是国外那种典型的土匪、黑帮形式，但它的原型“门派”已出现在中国的每一个城市。门派对社会健康的破坏将远远大于气功对个体人健康的好处，是故气功门派这四个字应予以分割，保留气功而取谛门派。

门派在初始时仅体现为一个功种的形式，在初始时往往是以一种好的愿望出现。但是，当门派势力发展起来之后，就会迅速跨越自己的中点而直奔江湖黑势力，并成为一个潜伏的社会动乱的堡垒。对气功批判中所产生的错误是没有把气功与门派进行分割，本应是批门派两字，却是批成了气功，并因此激起气功人的民愤。这是因为批判者自己在概念上还没搞清楚就仓惶上阵，端着科学发明的枪乱打一气，他们的出发点本是为国为民除门派之害，却因概念不清而造成反效果。

但是这种“江湖”发展趋势并不仅仅体现在气功门派这种表现形式上，这种无政府状态是反映在各种领域，比如在国道上设卡，对过往汽车强行乱收费，一些学校对学生加码乱收费，一些地方性的不符合国家规定的各种地方附加费，都体现了这种无政府主义百里为王的趋势。

为了人类整体性的利益，民众与政府之间应加强理解与合作，防止科学的以及非科学的两个方面的过激行为的发生。因为极端的科学行为与极端的非科学行为在本质上是一样的，是同类，都是一种失去平静心的精神狂燥症。）

甲：东北方面提出的气功师证问题……

乙：老子写的书在气功界广泛应用，可老子并没有气功师证。再说，师也不是气功师，没有气功师那两下子。师说，仅仅是研究。探索，从来没想当个什么师。师说，职称的诱惑对我已不存在了……职称所能带来的好处……对我也没什么意义了，因为需求层次不高，有饭吃就足够了。也不想搞什么事业，什么也不想……当你真正发现并确信她们真实的存在时，一切都会放下，一切都会无动于衷。

甲：川人说，她又经历了一次大波动心之后，又获得了又一层次的平静，本小姐说是空空……川人问，是否已到了佛法无法的层次了？

乙：师笑曰，佛法无法本是一种理论，这本身就是个法而不是无法。三界内不存在佛法无法，讲佛法无法的目的在于让学人破法执，但在三界内永远不可能实现佛法无法。因为法的本质是时间，在三界内摆脱不了时间。即便是出了三界，即便是到了九天，也是成就不了佛法无法。在 玉光天也不是，佛法无法仅仅在宙心最深处的第一百天……除此之外都是象征性的佛法无法，比如，如若玉光天是佛法无法，那么，佛王就不可能教传“玉女传书”了。

甲：雷州的艳娘一连来了好几个月的信，何故师突然一封也不回？

乙：可令川人行观……

甲：川人说，本小姐说了句话：“一点三横”。可不知是什么意思？

乙：一点三横，是主字缺一竖，意为无主心骨。师不回信就是让她长点主心骨，让她自己做自己的主儿。

甲：当年那位娇艳娘就是个一点三横，跟着罗地干布瞎跑乱闯，还场场打头阵……把她那天妈气得半死。南京的高老师五月份去广州教功，广州人好客，请高吃饭花了一千元……事后高后悔不已……在心态上不想再出外奔波教功了。

乙：这要从两方面来看，广东人比较讲究排场，并以排场来表达心意。吃顿饭花了一千元，不光要看钱数，还要看人数和吃饭的地方。比如，二十个人上桌，平均每人50元。在大酒店吃与在地摊上吃费用是不同的，场地费、盖楼费、服务费等等全摊在饭钱里，还要有55—60％的利润。心意可领，但尽量减少不必要的花费为好。

从另一方面看，这是帮高老师破除法障。对山西的刘老师、武汉的杨老师、南京的高老师，师应教的手法是不同的，对刘，是不让传功，对杨是限制传功，对高是放手传功。待高过足了传功的瘾，他的法障也就破了。对刘不让传功，是令其打基础。对杨限制传功是逼出通灵。

甲：一些专门负责给各路学人回信的人反映，初，兴趣很大，而且确实感到回信对上层次的帮助极大，并能鞭策认真读书。但渐渐就感到厌倦了，认为所提的问题都是低层次问题，而且是明显的没好好看书，或根本就没看书。

乙：产生这种心态是因为其通过回信自身的层次提高了，中学生就不愿意再去扯小学生的问题了。师建议并安排一些人负责回信是令其上层次，信息时代的特征就是，谁获得的信息量越大越多，谁的层次就会越快。

甲：但是，雷州艳娘打算负责雷州女神刊时，师约法两章，第一，不是师交付的稿件一律不准刊登。第二，不准给任何人回信。艳做到了第一条，第二条却是大量回信和回电话……既然信，回信可提高层次，为何师不准其回信？

乙：因为艳是个一点三横……她没有能力对文稿政审，会稀里糊涂的犯政治错误。也正是因为是一点三横，回信会被人利用而受伤害。她是无心却热心，而别人会有意……必须是有了一竖的人才能回信……

中国的文字是天尊留给后人的符咒，从文字中可以看出古意。大多人仅仅是个三横，有了一竖方可为王，为家中王、单位王、地方王……王再出头就是个主，“一点三横”是本小姐在骂艳，意思是没那一 竖却总出那个头！

又比如，与生命有关的字往往都含有个月字，是告诉人们生命来自月台，“胎”字是最明显的一个字。

又比如天字，一层意思是天与人之间有两类法障相隔，即一重水一重山。

物理学家说完之后，方迪教授在解释人类的过激行为时说：过激是“本我”接合部特殊功能的表现，它使心理生物实体、心理实体、身体实体趋向一种对自体的自伤自残自杀以及对异体的暴力活动。

精神病医生说：过激行为从来就是我们的难题之一，各家的理论也不一，1971年，在维也纳国际大会上，两千多位精神分析学家讨论这个问题……可平静的“安娜·弗罗里德”没有为调和各种偏见做任何努力……

很快，所有的实验心理学研究所、医学院都配备了专门人员研究过激行为。通过大量的研究，发现了大脑中主要与过激行为有关的神经中枢，发现外侧下丘脑核群和中脑被盖胶内侧核群，对过激行为起活化作用。而下丘脑内侧核群、丘脑外侧核群和中脑的中央灰质则对过激行为起抑制作用……

因此，神经生理学家纷纷在学报头版上发表大标题“过激行为终于被控制住了！”方法是用电棒！通过体外电刺激牛大脑的某一特定区域，制服了斗牛场上的公牛……（于是电棒就成了世界各国防暴警察部队的必备武器。初，科学研究认为暴力或非暴力过激行为是火气太大，是故防暴警察配备高压水枪以降火，因为水克火）

但是，随着大脑研究技术的发展，不断发现了与过激行为有关的中枢神经，这种神经组织要比支配骨骼肌运动的系统复杂的多！以至使神经生理学家终于失去了信心……

拉保利论述过激行为的著作，标志着神经生理学家在这方面的失败，拉保利在实验研究中，被大脑边缘皮层和先天与后天形成的情感活动搞得晕头转向……

行为主义者和新行为主义者对过激行为也很感兴趣，他们在实验室里也获得了一些测试方法，并用统计学的方法进行解释，道拉尔的“失望——过激行为”理论是代表作，但是对进一步理解过激行为却没有什么帮助，最多只能提供一种用处不大的客观性。

动物生态学家到处发表他们那些迷人的研究成果，他们把过激行为划分为两大类，即，同种内部过激与不同种之间的过激，并认为这是生存的本能，是能量积累至阈值时的发电行为，这种水利模型类同于“恒定原则”和“快乐原则”。

以上就是科学学者们、虔诚的哲学家们的全部研究成果，总之，他们至今仍处于研究狮子吃掉训兽员，母鸡吃掉地蚕算不算是过激行为。尽管如此，他们却成了世界的法学家，制定各种法律，制定武器的合法使用……（人类就是生存在这种法制之中……）

人类的过激行为，每一个过激尝试，都像一个独立自响的鞭炮……出人意料地占满那个本来也许会由其它尝试偶然占据的空间……然后又消失在空间中……

甲：这个比喻很形像……人潜伏的过激心理犹如一个鞭炮，一定的温度 酝酿着过激情绪，此时，一旦出现闪点，就会由导火线引发爆炸。

比如明朝初的白莲花起义，使用起义这个名词仅是表示聚众反抗的行为，因为现代史学家已经不把白莲花的举动叫起义了，而重新定义为动乱。其导火线仅是几个差役下乡收税，收税本身已 酝酿了纳税人的过激情绪，差役在收税公务之外又附加了不端行为，制造了闪点，引起了上万人的爆炸。又如，云南古国反叛大唐一案，臣服本身就含有过激情绪，而唐朝命官又侮辱了云南王的妻妾而形成闪点。

乙：过激情绪是难以避免的，但闪点是人为造成的。有时，为达到一定目的而故意制造闪点，比如日本人在皇姑屯炸死张大帅一案。古人早就明白了闪点原理，“欲擒故纵”正是。《修》学从现象学的角度，把过激行为的前提又细分为过激情绪、导火线和闪点。

欧美的研究理论已经证明，集体可以强化并促发个体的过激行为，根据这个理论，世界上很多国家都采取了限制和控制集体活动的法律。当需要破坏一个事物时，就需要掀起规模越大越好的群体性活动；当需要安定时，就须最大限度的限制群体性活动。很多气功人不理解，为什么对一些气功门派的活动大加限制甚至予以取 缔，是因为超过一定限定规模之后，会形成对社会安定的破坏。因此，不能仅仅把气功视为是几个老太在公园角落练喘气，这个喘气也有个量变到质变。因为善良的民众都希望全世界都处于一种安定平和的环境，因此从理论上就应该认识到一些问题。

《微学》理论认为：有活动就有过激，它的本质是死亡冲动。《微学》将这种冲动的表现分为三类：

1．破坏共冲动，首先表现的是自我毁灭，这一目的失败之后就转向去毁灭客体。

2．自我保护冲动，这是一种纯破坏力，在于摧毁一切外在的干扰客体。

3．过激共冲动，是上述两种的混合，其表现是性活动。

甲：这三种冲动的本质都是死亡冲动，但从量上看，第一、二种属于少数人的行为，第三种是属于大多数人的行为，通过大量的性活动以满足潜在的死亡冲动。

《微精神分析学》认为，他们的研究成果可以控制个人个体性的过激冲动，但是个人的这种冲动是植根于集体之中，和集体保持着不断的渗透关系故而难以把握。若是从集体角度讲，只有当心理突变体发生有效的内破裂时，才会出现涉及人类命运的变化。在人的能量组织中，有三个层次对过激活动影响很大：

1．虚空中性动力。它的运作完全在人的心理物质世界之外进行，几乎是人力不可抗拒的。但可以设想，通过连续几代人的心理稳定化和生物稳定化……也许能够控制……（甲：在以前的行观记录中，蚩尤大将军承认，人类二战的引发是因为他心理上的不平衡……那就是说，天人心理上的不平衡，可以激发人类大规模的过激行为？）

2．发生在人的心理物质组织的空隙内的死亡冲动振荡（甲：《微学》认为这个是可以控制的，但必须采用对人类的克隆技术……）。

诺贝尔奖获得者已经成功的拍摄了一个电磁波中粒子之间的空隙，即所谓“不存在的东西”。而且当轰击这些空隙时，能使电磁波完全消失。《微学》可以通过长分析轰击被分析者的心理空隙，从而达到可控造成人的心理变化，使过激的心理电磁波消失。然后通过潜意识间的交流，并以无性繁殖的方式，形成一种具有可控破坏力的新的人类群体。

（甲：这就是欧美科学最前沿，即未来学对人种改良的基本设想，其具体举措就是加紧克隆技术的研究与应用，即，把现有的人类淘汰而变为复制人生存在地球上。认为这样就可以防止人类的自我毁灭以及造成地球的毁灭）

3．构成人体心理生物实体的尝试群组。《微学》认为这是一种引起集体范围内的类似的心理变化，只是后果……至今难以预测……

《微学》认为，上述第二点和第三点的可控性，给人类的生存带来某种朦胧的希望……因为接受过微精神分析的人似乎在心态上比较稳定，他们的坚强比宗教教徒们的坚毅更清醒，因为宗教是靠狂热使人承受坟墓、竞技场和圣战。如果地球上一定要有人做出牺牲，那就牺牲自己吧，而不是总让别人去牺牲……

乙：《微学》至此是一个段落。《微学》的研究成果使人们震惊，但是对于读过《修》书的人来说，会是理解，而不至于惊讶。

《微学》属于后天性科学未来学的名著，后天性著作的特点是，从现象出发去研究，揭示出现象的本质和规律，问题就在于最后，要有个结论，否则就不叫科学。很多著作在一、二都很精彩，但往往在第三项结论时，不是错了就是败笔。先天性著作没有结论，仅仅是没完没了的故事，不下结论告诉人应该如何，不应该如何，因为顺逆皆方便。

《微学》的研究结论是，人类不可救药了，必须进行人种的改良。这使得大多数人无法接受这个结论，并因此设法推翻前面的一、二两项。从客观上讲，一个著作不重在它的结论，而应重在它的第二项分析研究。结论部分可采纳也可不采纳。

代表科学大国的美国支持科学结论。纽约97年3月12日讯：美参院举行克隆技术听证会，一些美国参议员公开支持人类无性繁殖的研究，他们指出：科学就是科学，不应受行政立法干预。无论你怎么反对，科学总是要发展，人类的复制早晚会实现。人们不该对复制自我感到恐惧。

从台湾公布的六周岁的克隆猪来看，克隆猪最起码是在90年或91年就进行了。《微学》著作最早公开发表的时间是1981年，也就是说，克隆技术最起码在1981年以前已较为广泛地的研究了。当时的中国大概正发现耳朵听字并渐渐出现了气功热。

甲：应用克隆技术对人类进行复制，取 缔人类的两性繁殖从而改良人种，是否就可以实现人类自我淘汰、自我净化的目的？比如，有资格作为标本被复制的人都是优选出的道德高尚的人物级的人……可是，惯常经验表示，领导500名落后的人要比领导500名先进分子容易的多。

乙：克隆复制人类淘汰原有人种，按欧美科学最前沿的理论是可以切断来自人类先天性的影响，切断“胎”这个精灵入体的影响，以造就一批身中无精灵的人。但是，《微学》的研究早已否定了《微学》所得出的结论，即白日梦。因为《微学》的研究已证实，每个细胞都在做梦，故而用细胞进行克隆复制，依然无法切断夜梦。

甲：上文中的行为主义又是什么？

乙：是欧美的一种企事业管理技术，目的在于如何让职工更卖力气干活。我国大约是在80年代就引入了欧美这种最前沿的管理技术，并称之为行为科学。但是中国专家认为，中国的企事业还是比较适合使用美国20年代的管理技术，即泰勒的科学管理。深圳就是应用的泰勒制度，即严格的制度加奖金刺激。欧美在四十年代就已淘汰了泰勒的科学管理，而采用了法约尔的管理科学，突出了有关人际关系的理论。这些理论的核心都是如何让人们在单位时间里更出色地干活。我们还是把《微学》的理论系统性的研讨完，下面是……第三节“性”，第一课是“性与过激行为的关系”。

女精神分析学家说：没有人知道这个世界上究竟在发生什么事？我知道不能把人类的一切都看成是性，但是有一点我可以肯定：不论是多大或多小岁数的人，不论是工人还是医生或教士（以及道德很高属于德高众望的人物），他或她们躺在沙发床上，在接受分析时所说的话，全是一个样——性！他（她）们把别人掩盖和不敢说的一切都暴露出来，用性的语言把这个来来往往、气急败坏、吵嚷不停的世界上正发生的一切翻译了出来……有人开玩笑说：“做一次精神分析就等于享受一次心理上的性感振颤”。

其实不是那么简单，人在做长分析时，摘下了日常面具，摆脱了社会那些掩盖性活动……禁止和摧残生命的谎言……我不禁问自己：两千年来，我们试图强加于自己的道德，是不是本身就是不道德？这种种道德把我们和我们的本我装进一个绝无仅有的、人为的圈套里，造成人类的一种可悲的精神状态……

所以，我个人认为，拒绝色情影像与幼年性压抑成正比。试验分析证明，当接受分析者把一份色情刊物带到分析现场……然后让他根据其中使他兴奋的东西进行自由联想时，很快，他（她）就不再觉得那里面有什么色情刺激的东西了……

现已证实，见到色情的东西以后，或者是兴奋或者是愤怒的人肯定有病！

甲：这位女精神分析学家说的可对？

乙：师说，真实不虚。这种病叫“心态畸形症”。

在80年代初期，一造纸厂从香港买进一轮船过期刊物作为造高档纸的原料。在码头上，尽管警方严密看管，却依然遭抢……运入造纸厂后，在保卫处的严密监督下粉碎打浆，却仍然被偷出大量刊物。这些一本本色彩丰富的各种年轻妇女全裸体的各种姿式和动作的大彩照，在社会上秘密流传，秘密欣赏……如获珍宝！

在80年代初，上海一旅店中住着一位道貌岸然的老供销员，每日晚饭后总是一个人独自坐上床边一言不语的看着窗外……同屋人约他打扑克、看电视、上街看电影等等皆回绝……那是夏天……两个星期后，老供销上海的事完了，退宿离去……同屋人纷纷议论，此人肯定有什么毛病？

其中一人边对众人讲，边 效仿着坐在了老供销的床上，学着他的样子往窗外一看……大惊失色！

原来楼下里弄对面是平房，房内一妇女与两个女儿在轮流洗澡……窗帘只挂了下半面挡街上的行人，却不知楼上还有雅座！

但是也不能像打防疫针那样，让色情刊物充满社会以提高人的免疫力，这是个令社会学家十分头痛的老大难问题。还是看看欧美人是怎样研究人的性本能。性本能一语是《修》定义的，欧美科学界就不一定这么叫法了……性本能的表现形式不一，兴奋与愤怒都是受了性刺激之后表现出的两个极端。另一种形式是搜寻捕捉性刺激和提供性刺激，这都是因为按捺不住身体的、心理的性冲动的表现。轮船一例，旅店一例是属于搜寻式的。一位四十多岁的妇女穿件超低胸式短上衣，这符合自80年代初就奉命加工生产的我国服装业的指导思想，即，妇女服装要透、瘦、露……要有刺激……

有人说，都四十多岁了还学年青妇女……回答：不亚于她们，我也要对他们刺激刺激……此例属于提供刺激型。

当学人步入第六层次时，性刺激这关不太好过……因为涉及到了人的本能问题。西游记中的唐三藏一路之上就遇到了不少的性刺激，无底洞、盘丝洞……

甲：想想也是，又是何必那么艰辛？找个洞只当是高老庄安居得了……

女精神分析学家说：在日常生活中，在某些情况下，当行为中伪装的东西消失以后，性活动共冲动的真实面目才会显露出来……比如，您仔细观察临终的人……有这样的记录……

我父亲临终的时候失去了日常的伪装，他把一只手从床栏杆里伸出来，去碰他妻子的大腿……她出去的时候，他就抓住我的手，用力把我的手拉向他的阴茎……我克制自己……并不是因为他是我父亲，他已经不知道自己在做什么……而是因为边上还站着女护士……

这说明，在清醒的时候，他曾经把自己的性欲压得多么深！

甲：人在临终态时，往往意识失去了作用，通常人们习惯上把这种情况称为“失去理智的迷糊状态”，而欧美未来学却正是从这一点入手去观察记录人在摆脱伪装以后的本性。

在进入第五层次时就会出现大量的性冲动，是让你有个熟悉过程，犹如那个看色情刊物的人，通过自由联想之后，反而色不色了，情不情了。只有在色不色、情不情时方能进入第六层次。故知，第五层次是十分漫长的……是极难通过的，大量的人会 返回高老庄……

乙：因此要平安闯过第五层次，进入难度更大的第六层次，就需要先从理论上搞明白，性的本质到底是什么？为什么英雄总是过不去美人关？《修》书的理论是，人的两大本能，第一是吃，第二是性。

早期欧美科学的结论是，人为了生存才杀生。也就是说，承认吃是人类的第一本能。但欧美未来学又进一步研究，证明人的杀生并不仅仅是为了吃，而是死亡冲动回归虚空的一种表现形式。从《修》学的立点看，这符合一、二次天地大战的精神，即大量杀生和自卫性杀生是渡与反渡的冲突。

《微学》把“性”列为人的第三项主要活动，把杀生及破坏性列为人的第二项主要活动，睡觉和梦是人的第一项主要活动。《修》书把梦称为瑜伽梦，即相应梦。

《微学》认为：性以中性尝试的能量网为背景，以心理实体（复现表象、情感、幻觉、欲望）和身体实体（性感区）作为活动基础，其活动目的在于接触，甚至是心理生物融合。

甲：故知，性活动的目的是接触，在佛门理论中，称之为六根之中最难断的触根。在佛门的律法中，居士可受五戒、八戒、菩萨戒。其中五戒、菩萨戒可终身受用，唯八戒只戒一天一夜。因为八戒最难守，八戒戒的核心是个触字。比如，一男人受了八戒，那么一日夜之内不得与女人有触。可是你在寺庙里受完八戒要乘公共汽车回家……这车上无论是触了任何一个女人，或女人触到了你，皆为犯戒。只好打的回家……故知，猪八戒受的戒法是最难守的，也不知是哪位佛菩萨和他过不去……那猪八戒一度也是九天大护卫，大概是犯了桃花下来的，慌乱之中错投了猪胎，以后修炼终于成了精。那孙猴子虽是本事大，却只有七十二变，即七十二殿的本事，三十六宫是一宫也调不动，故而一路之上谁也打不过，事事都得求观音，欠了观音不知多少情……

乙：《微学》把睡梦、杀生及破坏性、性，称为人的三项基本活动也很贴切，即，人不从事这三项活动就得死亡绝代。其中梦是根本性活动，梦使人与当初来的地方保持着联系。故知隐灵是通过梦传递信息并控制人类。

《微学》将性活动定义如下：性活动是伊德与冲动的结合，它试图摆脱那无所不在的虚空固有的孤独。是暂时性的缓解人内在的心理生物孤独。性冲动总是倾向于满足人的这样一个欲望，即，通过身体的某一开口处，进入对方身体内部，或被对方插入，与肉体的、人工的、幻觉的阴茎合为一体。

乙：《微学》的研究结论反映着一个原始性的附体入侵“肌体”的过程，那就是说，人的性活动的本质是原始性的附体入侵的回忆。

《微学》认为，梦是一切活动的中心环节，在梦的前提下，过激活动是第一位的，性活动是第二位的。

乙：这与《修》学的论点一致，即吃为第一本能，性为第二本能。但是《修》学所差的是对梦的深入研究，没发现梦是人类生存的必须条件。

《微学》认为，过激活动与性活动具有互换性，就杀生与破坏性而言，性活动是最能适应周围世界的活动，是心理生物平衡最经济的放电渠道。医生认为性活动就是过激活动，他说：护士在给人注射时自己出现性高潮……外科医生在切开人体时自己的阴茎勃起……煽动闹事者、屠夫、行刑者、前线的战士……甚至神甫在做弥撒时……都会出现这种情况。拿破仑在准备一场战斗时兴奋异常，不得不借助身边的什么人来满足自己。

亚克布在几年前发现，一些罪犯有一条额外的Y染色体……遗传学家一般认为，过激行为与雄性染色体的遗传有关

是“本我”把来自虚空的运作和冲动的动力结合在一起，那些“尝试”的光点相互干扰、碰撞，构成了性活动和过激活动的秘密……

一切活动都是过激的……因为，一个力如果不刺激另外的力，它就不能存在。

一切活动都与性有关……因为，一个力最终总要创造一种张力……从心理生理层解除这一张力，必然要采用性活动的方式……

医生认为，性活动与过激活动溶和为一体没有明显的界限分割，而《微学》将这一混合物称为“施虐——受虐”。

施虐和受虐是一对矛盾的两个方面，它们各自不能独立存在，即，施虐者同时也是另一种形式的受虐者。施虐对应生命冲动，受虐对应死亡冲动。并认为这一对矛盾出现时，受虐在先，施虐在后。

精神病医生说，然而人类却是称赞施虐……国际特赦组织开列的最残酷的刽子手名单中，尽是医生和法官……他们 擅长各种折磨人的刑法。最伟大的施恩者实现其神圣抱负的道路上尸骨累累……施虐在各宗教的经文里……享有最高的赞美词……没有恶，人就会发疯……因为恶与善一样，是人的本性的一部分。

甲：其它宗教不说，就佛道两教的经文中又是如何称赞施虐？

乙：地狱是对人类最大的施虐。

甲：人类又是如何赞美施虐呢？

乙：现代人仍不惜花耗数百万元，数千万元盖仿效地狱的大殿，内设各种地狱刑具，以及人们在种种酷刑下的惨状，并名之曰正义的审判，门口高价，供人去接受教育……你若不听话……后果就是如此！在中国的很多大城市都有这种大展厅，这是施虐与暴力的心理象征。但这不属于封建迷信，属于现代旅游文化。

精神病医生说，过激活动直接依赖于虚空能量组织，而施虐——受虐只靠死亡冲动与生命冲动的共冲动而存在，故而过激活动要更为原始一些，施虐——受虐则不会出现在形成心理生物结构体之前。

甲：在上一章中有“俄狄浦斯”这个名词……

乙：这个名词在欧美人来说，简直就是口头禅，几乎人人皆知，这个名词的出现不会晚于1900年。

女精神分析学家说：了解俄狄浦斯比学习念书写字还重要，了解它比挣钱糊口还重要……不了解俄狄浦斯就等于自己给自己判处了死刑。

乙：但这是一个纯心理生理学的问题，离修行学太远了，故而不做深入研讨……下面是第二课“从尝试本能角度看性活动”。

人类性活动的目的是填充构成人体的虚空，故而性活动呈中性、无目的性和相对性。

（甲：中性表无为。无目的性表示不是人类的实践活动，而仅是一种本能活动。相对性表时间性。）

其中性特征是：地球上生活的人类不停的射击精液……平均每秒钟有五千男人射精，平均每分钟有三十万男人射精……

一次射精的精液重五克，每二十四小时全世界的排精总量为两千吨。用4吨卡车装需500辆。

其中，一个男人一次射精含三亿精子，三、四次射精就可使全世界的妇女受孕。每个男人一生中的排精产生的精子可生一万亿个孩子。

每日产两千吨精液，月产量六万吨，年产量72万吨（相当于一殿一万吨）。这些精液可以满足一亿人日常对基本蛋白和氨基酸的需要。

一个男人一次射精中，精子的DNA连接起来可达四十万公里，相当于地球到月亮的距离。

每个人体内全部DNA连接起来是一亿五千万公里，相当于地球到太阳的距离。

其无目的性特征是：女人和男人，首先是卵子与精子盲目的分发者。人类正是通过这种性心理尝试而无目的性出生、生活、死亡（而哲学家就在这无目的性的生与死之间，苦苦寻求并编造人生的意义……）表面看，人类社会中，人们衣冠楚楚、忙忙碌碌，但是，无论他们的潜意识的伪装力或升华力有多么强大，人只能依靠性活动生存、不朽。

世界上每天有35万婴儿出生，100万流产。即日排产量为135万个，其中顺利出生者占26％。

即，每一个人的生命是完全偶然的产生于性活动的一次盲目的喷发。人，就是这么偶然地来到这个世界……

自认为是道德水平很高的人，总是以为自己的性活动也是道德的、高尚的……殊不知性活动没有道德。

医生说：从性活动的中性、无目的性的角度看，那些令人激动、信誓旦旦的“我爱你”意味着什么？由此引发的真真假假的悲剧意味着什么？数不尽的“没有你我就没法活”的浪漫故事意味着什么？

爱情作为性活动心理、情感投射的一种，有其独特的方式，即：爱情是避免孤独的尝试。

乙：《修》学同意这个观点，即爱情是孤独感产生的。虽然爱情能够发展为性活动，但它与性活动是两个概念，《微学》认为是一个概念。

性活动基于人的本能，性活动并不是建立在爱情基础之上，没有爱情因素的包办婚姻、暴力性活动，比如解放初期的电影白毛女，也都可以生孩子。但是，爱情却不一定就有性活动，比如牛虻与琼玛之间以及玛梯尼与琼玛之间的爱情。

爱情不仅是一种孤独感，也是对虚空的逃避，伴随对虚空的恐惧。这可以追溯到罗地干布与一部分玉光天孔雀圣女私奔偷渡断河下界，由于远离玉光天家园来到一个遍布雷电爆的陌生界域而产生的孤独感，逃避虚空的追捕而导致的恐惧感，促成了“爱情”这个名词的出现。并把爱情因素留给了人类，致使人类社会从古至今为爱情而私奔的案例层出不断……从行观案例中发现，有大量的学人并不是编队下来的，而是私奔下来的。天界称私奔下来的为花姐，犯天条下来的也叫花姐。从统计学的角度看，几乎所有的女巫都是犯花打下来的。而私奔下来的虽不是女巫，但极易通灵，这似乎是她们有一种潜在的“情相应”。但是爱情可以发展为性活动，只是当性活动发生以后，爱情也就逐渐淡化而结束。故而西欧人说“结婚是爱情的坟墓”。

一个人的爱情与性活动往往可以同时分别发生，比如牛虻与“绮小姐”是纯性活动，而他与琼玛是纯爱情活动。《微学》的研究实际上也发现了这个问题，他们在研究报告中写道，当男女性活动进入性高潮时，就不存在爱情了。那时的婚姻关系仅仅是一种没有爱情的法律婚姻，如果其中的成员有心理孤独感，就易发生婚外恋以填充孤独，但是婚外恋一旦发展为性活动，则婚外爱情也就结束而成为人类所共有的动物式性冲动。

《微学》中的医生继续说：然而中性能量振荡的相对的中性和无目的性，决定爱情尝试迟早要失败，任何手段都不能使它摆脱失败的命运。

甲：如果根据《微学》的论断，爱情的结局永远是个悲剧？

乙：即便是一切都顺利的爱情，其悲剧性在于结婚将使它消失。我不知道《微学》研究没研究，婚姻制度对人产生的压抑会造成不少人的神经官能症。对一些人而言，婚姻制度能把人逼疯。社会上控制离婚率，理论上是认为对社会基本结构的稳定，可恰恰是造成了社会的不安定因素。

方迪说：在这个世界上没有不散的情人，人类历史上的伟大的情人们，只知道爱情的排他性和不妥协性，而不理解旦丁说的“爱情不允许任何被爱的人不爱”这一宿命思想。人们出于嫉妒的多愁善感，和怀旧的自私态度，最终丧送了他们的爱情。我曾经接触过印度的一些秘密宗教团体，他们试图以集体为单位进行情感与性融合的尝试，却是往往同样以失败告终，甚至这种尝试的结果，对这个群体是致命的。

一位接受分析者说：“我主张爱所有的人……”（这表示我的爱情又伟又大）突然，她也开始实践起我的理论来了……她也去爱所有的人……于是，我完蛋了……

《微学》说：爱情尝试的失败，或许是最令人伤心的失败，因为爱情本是缓解心理生物虚空的最省力的方法，但是非常不幸，在虚空能量的作用下无一例外：

没有比永恒的爱情

更短暂的东西了。

无论它的表现是温情脉脉

还是激情似火。

甲：关于爱情理论的研讨，对于气功人有何意义？

乙：纵观当今大量的气功人，之所以涉足于气功，其中一个极重要的原因就是因孤独、心理孤独、内心深处的孤独而产生的失落感，是一种无所依托、无所依附的恐慌心态。

人的孤独，首先是在爱情上找出路，由于爱情的飘忽不定，很多人就认为这是他（她）人生中最大的打击，严重的会精神失常，甚至自杀。大量的气功人在一生中都经受过这种冲击，这种冲击形成了潜在的心理创伤。在女神功法中考虑到了这一因素，在功法上是以“移情相应”来平衡人的畸形心理，以渐渐使之恢复心理健康。人为什么落泪？因为有潜在的心理创伤。在功法中一次次的落泪，就是一次次的排解由心理创伤产生的毒素，因为这些潜伏的毒素可以引发人的生理上的疾病，甚至恶性疾病。

在“行功临床”应用时，即听录音行功时，心态越放松效果就越好，心不放松身不可能放松。身之所成僵态、不放松态、紧张态，是因为骨骼肌在吃着劲，骨骼肌之所以呈吃劲态，因为指挥操控它的脑神经中枢的骨骼肌神经系统呈紧张态，而神经中枢的状态又是由心态决定的，故知，心不放松，身不可能放松。心之所以不能放松，是因为心中有所求。故之，你若想取得一定的目标，心中就不可求目标，一求就僵在原地了。

那么，人生活在社会之中，生活在茫茫人海之中，满大街的人，到处都是满满的人，可又为什么会产生孤独感、压 抑感从而导致失落感呢？为什么就连孔子那么伟大的明哲也在内心深处潜藏着孤独感、失落感呢？如果他内心深处不是一种孤独态的话，他就不会说：“知我者春秋，罪我者春秋”。

主 页

探索者

修行者12-4

图 片

上一集

下一集


第261-4-5集

主 页

探索者

修行者12-4

图 片

上一集

下一集

修行者 总后记

《修行者》二十八篇 断后行第261集

第四章

第五节

一位接受分析的16岁少女说：我父母把我送到这儿来，是因为我正处在愚蠢年龄……是不是因为我准备向所有的人献出我的心？为什么一定要有个借口才能爱？为什么不能自然而然地、无偿地爱？我觉得，承认不能无条件地爱才是进入愚蠢年龄……

甲：新一代年青人认为父母那一代才是愚蠢年龄，而父母这一代却认为下一代没有经验，人类的一代一代就是这样延续下来的。

《微学》说：在这个世界上，既庸俗又崇高的爱情的惨败屡见不鲜。情人们总是自以为他们的爱情是崇高的，其实，全是平淡无奇甚至是庸俗的重复。

一位接受分析的女士在分析以往自己写给男人的情书……第一份是写给当时的未婚夫，以后他们结了婚，十五年后又离了婚。第二份是写给另外一个男人的情书……她看完了第一份情书后说，瞧瞧我写的这些信！我会不会给另一个男人写同样的东西呢？

（一小时以后，她在读自己刚刚写给现在的男友的信时，忽然嚎 啕大哭……）她说：同样的句子，同样的引言，写爱情这个词……笔法竟完全一样！这是怎么回事？人与人之间没有任何关系……不承认这个就是弄虚作假……

我不知道自己为什么哭？是伤心离开了丈夫，还是觉得和现在的男朋友也不会比过去好多少……我的眼泪会不会和他们两人根本没什么关系？

甲：这是内心深处孤独、失落的泪。

方迪教授说：我研究了将近一万五千封情书，在我的文件柜中，至今还保存着接受分析者不要了的几万封情书……这些可怜的死亡之花，神奇般的使情人们过一天算一天……

当人再也不能忍受孤独的时候，向随便什么人、什么东西献出自己的爱，这是人面对生命与死亡所拥有的天然避难所。

甲：人在孤独和失落感强烈时，疯狂地写信是典型的表现。另外，俗曰，男愁唱，女愁浪……唱与浪不仅仅是孤独感的体现，还伴随着心理深处的空虚感……家用卡拉OK应运而生，邮电部的信件业务与日俱增……是故保障邮电业务的通畅是安定社会的重要手段。故知，让人类安定下来着实不易……吃饭、住房、邮电、卡拉OK、酒楼、夜总会、麻将牌……这一切就叫国计民生。人们依托的形式不同，但本质一样，都是爱与情的转移，那么，爱又是什么？情又是什么？孔子只描述了爱的特征……窈窕淑女，君子好逑……逑之不得……则睡不着觉……

乙：天语称爱情为孽缘……西欧在1900年以前，习惯上把爱情称为罗曼，或罗曼蒂克。1900年以后又叫做“俄狄浦斯情结”。

甲：俄狄浦斯情结到底是什么呢？

乙：俄狄浦斯情结在《微学》中就称为俄狄浦斯，它是这样描述的……

一般来说，精神分析学家将俄狄浦斯情结划分为三类：

1．正俄狄浦斯情结：3—5岁的儿童期，在心理上无意识的把父母中的同性者排斥而与异性者相溶和。

2．负俄狄浦斯情结：与上述相反的做法。

3．全俄狄浦斯情结：上述两种之混合，即有飘忽转移性。

《微学》定义出以下列诸项作为衡量俄狄浦斯的标准：

1．俄狄浦斯由虚空中性动力的振荡遗传负载：

一、从卵子受精时开始存在（精为精虫、精灵，即，卵子受精灵附体之后开始存在。乙注）

二、随后进 入第一潜伏期。

三、在初始期发生第一次爆发。

四、又进入第二潜伏期。

五、在3—6岁时结晶。

六、形成固定的压抑，在儿童与成年人之间建立过激与性活动的同谋……即儿童表现为亲一方排斥一方。可从生活照片上分析，儿童往往紧贴住一个成年人或抓住这个成年人的衣服。

七、第三潜伏期。

八、在青春期出现第二次爆发。

九、随后潜伏下来，并每逢生活的关键时刻爆发一次，直至生命结束。

2．俄狄浦斯不仅是指儿童对成年人中的一个的过激与性活动，而且也指这个成年人对儿童的过激与性活动。

3．俄狄浦斯是心理生物立法，它由虚空能量和死亡、生命冲动受意于本我而确立性活动无条件的、过激的需要。表现形式是情绪上的爱与恨。

女精神分析学家说：俄狄浦斯是人类的不幸，但是，如若它消失了，人也将消失。

甲：故知，人之所以能活着，是因为有情。佛门经典将人类划为“有情众生”。那么情为何物？欧美人叫它为“俄狄浦斯”。

乙：可以把情理解为“一物对另一物的迷恋”。情系于何物，即表心的力度趋向于何物，是故在功法的临床应用上，你的目标是何方就必须情系于何方。在功法上，天语称之为九天情，或九宫情……故之，飞升的原动力就是个情字。凡人总是情系于凡物，故而任凭如何修如何炼也是无以飞升，是因为系错了地方！故知，香车系在谁家树？是十分重要和关键的，它是出界的决定性条件，在术语上称之为无上瑜伽。

欧美科学未来学的研究认为，人类的爱情振颤是来自虚空能量的干扰。

我们认为，这所谓来自虚空能量的干扰，是一种对人类返回虚空的召唤，只是人类在接收这种干扰之后，投错了情。

* * * * *

甲：今天是97年5月18日星期天，上面涉及到欧美科学未来学的研究之迅速，更为惊人的是他们在应用学上的进展更为神速！当舆论界还在为克隆技术放烟雾，评说克隆人那是遥远的将来的事，以缓解民众的紧张心理时，一个跨国公司宣布，在巴哈马成立了世界上第一家克隆人技术公司，公开开价是五万美元可为交款人复制一个完全一样的克隆人，复制时间为两年。

世界卫生组织发言人中岛宏声明：使用克隆技术复制人类，在伦理道德上是不可接受的，声明发表不久，克隆人公司公开宣布建成，并明码实价，每个克隆人5万美元。

世界卫生组织除克隆人问题之外，还担心秘密的人类胚胎研究可能已在世界上某些地方暗暗进行。

方迪教授写道：既然爱情不可避免的要失败，它又怎么可能永不枯竭？

甲：不知克隆人是否有爱情、过激行为以及性行为……克隆人做不做梦呢？克隆人与“原人”（只好把人类叫原始人了）之间有没有思维传感？克隆人一旦出现，他们是否能容忍“原人”的存在？克隆族会不会向人类发动战争？因为，人把汽车造出来了，可汽车每天都在撞死人。

方迪教授说：为了避免孤独，人需要爱，只是这种不可抗拒的需要的核心又是什么呢？我们的研究结论是：母亲。人毁灭于自己的母亲涅槃，这一涅槃并不是绝对完美的，它通过分散的、不加选择的形式得到实现。我们的结论是：爱情产生于母亲固恋的一个症核。对爱的需求仅是相当于寻找替身的过程。由于俄狄浦斯的作用，“人只忠实于不忠实的母亲”。幻想被母亲所爱……人的潜意识除了自杀、杀人或集体屠杀以外，别无其它的办法。

甲：读者未必能看懂上面的文字？

乙：关键是明白涅槃两字的含义就易弄明了。提示一下：涅槃的含意是，没有死，依然活着，仅是消失了，肉眼看不见了。或者说是“升华’了。

女精神分析学家说：回顾我经手过的精神分析，那些被分析者无休止的嚎 啕……要想知道这些自杀性的眼泪的罪魁祸首是谁吗？在父亲的后面总能够找到母亲……但是，唯一可以肯定的是，最差的母亲的最差的孩子，也永远不会相信这一点……

甲：就像不少学人写信说，他们无法接受《修行者》所揭示的天尊们的隐私。认为《修行者》有损佛菩萨的光辉形象！

女精神分析学家说：但是，我们的研究结论是：个人和集体的一切犯罪行为，均源于母亲……但是，最令人不安的是，母亲与孩子都不是这一切的罪魁祸首。因为伊德完全出于偶然，在一瞬间，把母子放到了同一个虚无之上。犹如风吹过荒野时，没有人知道沙子会飞向何方，会变成个什么？这就是为什么这个世界这么可怕……因为它完了……它是一个被自己失去的本源吓呆了的俘虏……

甲：按《微学》的观点看，人类世界仅仅是虚空本源的一个战俘营。

《微学》说，综上所述，爱情失败的原因在于虚空中性能量的干扰，其表面原因是子宫期及童年期俄狄浦斯一厢情愿方式的对母亲的固恋。

第三课 性高潮

性高潮是在心理生物实体与虚空基本能量之间实现的一次脉冲短路。而手淫几乎是人类的一种极普遍的现象。“快乐”是启动死亡、生命冲动的虚空瓣阀，它的开启引发一次猛烈的力的释放，在能量释放到虚空的同时，产生性高潮，即快感积累的极值。热高潮能量释放后，达到伊德能量的平衡，人也恢复了平静。手淫之所以可以替代异性性交，这足以说明性行为的中性、无目的性。

甲：问题是虚空为什么需要人类不断地提供性高潮能量？而使人类疯狂地性交和手淫？

乙：应该注意，《微学》仅仅研究到三界内的虚空。在三界内的虚空中，不同层次的生灵都需要性能量的供养。在它们取得能量的同时也让人觉得好受。它们不提取精液，它们认为那是渣子，好像提取的是一种光和能量波。在行观中早就发现了这个问题，似乎是人类对它们的反加持。

甲：我在想……一个科学孩子价值五万美元，可买一个亚非活孩子吃才花一个法朗！人类要花五万美元就造一个科学产儿，却大量的以一个法朗的本钱去杀、还吃掉一个活人孩……难道这就是高科技社会的缩影？

乙：花五万美元买个科学产儿，是有钱，有的是钱，是高科技带来的富有。被杀被吃掉，仅值一个法朗，是因为地区性的落后、贫穷、战乱……第三世界……

甲：那么贫穷地区为什么贫穷？是自然环境造成的，还是政治造成的？因为按马克思主义的理论，代表生产关系的政治，阻碍生产力的发展才贫穷、落后。

乙：这个理论只反映了贫穷、落后的一种原因，而不是全部原因。自然环境也是个极重要的原因，历史背景也是个原因。

《微学》在研究性高潮时，发现女人比男人更接近虚空，女人比男人更能感觉到虚空并更易接受虚空。

甲：这是女巫多男巫少的一个重要原因。

精神病医生说：由于女人很熟悉虚空，女性不欠任何人的……最终，女人与男人的最大区别就是，女性的性享乐是属于神的，而男性的性享乐是属于人的。

尽管女性性高潮的特点很特殊，但依然存在与男人一样的性高潮后果，即，无论男女，人在性高潮状态中，均独自处于虚空的门口。它的副产物是：性高潮越成功，爱情越失败。

1．性高潮的出现，意味着彻底的孤独。因为性高潮状态中的人发生性心理分裂。

2．性高潮使人感知性活动的中性和无目的性，感知性交伙伴的可替换性，故而爱情结束。

《微学》将这个理论临床应用治疗早泄，取得很理想的效果，但治疗一个早泄患者，累积分析时间需要50—150个小时。同时也在临床上应用于女人的性高潮超前症。据他们统计，世界上最少有一亿男人患早泄症。

《微学》第三章，人的心理生物现象，第一节，心理状态，第一课，心理带。

甲：《微学》理论认为，人在性高潮时是与虚空的无限接近，即已到了虚空的门口。这个含意又是什么？

乙：性高潮的实质是个小型光爆，人在光爆的瞬间是最接近生命的本源。九阴功第三、四层次的光爆属于中小型，当人被击翻并掀出去五米之外……是属于中型。中型以上的光爆人是承受不了的，那个去印度学瑜伽功法的美国人，一夜之间便死掉了，是因为激发了中型光爆，而他却未经过长时间训练，故而无法承受。

但是，性高潮虽属小型光爆，一是对性体消耗大太，即投入多而产出少；二是，发不出光，仅仅是发出热，仅仅形成“热血沸腾”，而不能化性为光。它的过程是，通过触的形式，加上心理性激动，以形成“心血来潮”。触感与心理性激动相互交合升值，使心血来潮达到一定的势能时，引发光爆。但严格来说并不属于光爆。而仅是光爆质变前的“血爆”，血爆引发热血沸腾，称之为性高潮。但因男人要比女人离虚空远的多，因此，男人一次仅有一次性高潮。体力极好，重复消耗性体可达两次至三、四次性高潮，但那对男人来说，是大大的亏本生意，犹如商业广告中的不惜血本一次性大降价。

由于女人的特殊结构，一次可连续出现十二次性高潮，但是，欧美的最高记录可达十一次性高潮，已十分接近理论值了。

表面看，男人自以为很强大，其实就那么两下子，按西洋女王的话说是“虎头蛇尾”，“虚晃一枪”。实际上女人要比男人在性渴望上强烈的多、持久的多，仅仅是一生之中也难以找到对手。

纵观学人行功中引发的光爆，一些教练者在教法上存在严重问题，对《修行者》一书错误的理解和错误的解释。他们在指导学人引发光爆时，让学人猛吸气，吸足气，使劲憋……这是极端错误的！《修》书中没有这样的语句！女神功法中的光爆是，一个微弱的呼吸，轻提一口气，甚至打个哈欠就可引发剧烈光爆。而那种错误的指导极易形成血爆。

古代道门、藏密、以及古瑜伽的个别支脉，在修炼上广为应用性高潮原理。但是在技术上必须解决血爆的质变问题，否则无效。产生质变的技术就是瑜伽大闭锁。

《微学》在研究人类性高潮时，从大量的研究资料和社会统计资料中获悉，现代欧美及日本的年轻女子，最时髦的就是用口吸阳器。《微学》从古希腊文化和古印度寺庙的雕塑中找到了源流，即，都有，也就是东西方古文化的雕塑像中，都有这种举动，故而认为古代早期的人类也有这种嗜好。

但是，就印度古寺庙的口吸阳器的雕塑来看，它并不是告诉后人一种性活动的方式，而是古印度婆罗门功法的一种，是属于密教的一个内容。

甲：中国专家认为，在中国比较适用的是美国20年代的泰勒科学管理，这种管理的特征是什么？

乙：科学管理适用于人的普遍觉悟偏低，雇佣思想较严重的地区。比如“乱丢果皮罚款五元……”一些公园一进门的广告上写着：“偷一棵花罚款100元”。这就是典型的科学管理。到中国来旅游的洋人，一见这种标语，马上就会明白中国社会及企事业的管理层次。但是，在中国不应用科学管理还不行，否则，一切都会乱糟糟。比如，站点内部的管理也应有点科学管理，一些学人原来有巫的底子，或是以前学过杂七杂八的一些东西，又控制不住卖弄一下的欲望，于是在站点里大显身手……算命、测八字、看相、看名字、风水、小巫小术、观花、看香头、手相、探病、一把抓神经兮兮的治病……五花八门。 如若不制止一下，则极易走偏下道，也不符合目前国家的治安管理，故而，站内应张贴布告，禁止在站内搞这些东西，但不要罚什么款。劝解一下的好，因为你的那点巫道小法小术极易误人。

再就是不要盲修瞎炼，吉林站的那位学人就是个典型，大量出现血爆，还得去医院手术。火候不够不行，火候过了更不行，这在《修》中已反复强调了。师说，也不知那位吉林学人到底是想要干什么？不看书，不听录音专行九阴第二式，且一个劲的给强武火！《修》中早已讲了，唯第二式不给武火！且记，一定要把《修》看个差不多了再踩油门。比如，一听人说，东边那个山沟里发现一堆黄金……你蹭一下就蹿出去了。也不听听下半句……后来，一经科学验证，不是黄金……第二个人一听，回家了，不去了。可话还没完……又请来美国专家一看……最少也是在1900年以前，专家门已经明确认识到了，正常人、神 经官能症、精神病之间没有明显的分界，仅是人为的习惯性的划分个界。

实际上，人不停地在正常状态、神经症和精神病之间摇摆。

乙：《修》认为，人在平静时是处于正常状态，人在激动时是一种神经官能症状态，人在过度激动而表现出的两个极端，狂燥或极兴奋以及极度抑郁，则属于精神病状态。

《微学》在实验研究中发现：

1．在分析进行到一百多个小时以上时，无论是正常人还是不正常人，他们反映出的主要问题及冲突结构是完全相同的。

2．在整个分析进行到一半时，剖析冲突结构形成过程，可以逐渐暴露正常人或不正常人，其个人神经症与集体的联系以及充满每个人生活中的精神病插曲的核心。

3．在分析的最后几百个小时里，心理天平获得一种动力平衡，即，它仍在正常状态、神经症、精神病之间摆动。不同的是，这种摆动对个人的冲击力有所减轻。

甲：《微学》的心理天平分析法，很类似《修》学有关调零点的理论。可是上一课中的性高潮在修炼中应用的原理……

乙：《微学》的科学研究结论是，人在性高潮状态时，已处于虚空的大门口……这句话的含意是，如若再往前跨一步，进了虚空之门，那么法医会签办死亡证明书。道学、藏密以及一些密教中的男女双修，就是想借助性冲动冲进虚空之门。其不成功的原因，一是血爆质变的技术极难把握，二是无相应，又不应时，即便是进了门也仅是三界内的虚空。

甲：女神功法第六层次的天人合一又是如何个双修？

乙：是属隐修，一般来说是自己的音魂幻化为一方，不成功的原因有多种，一是心不静，你潜意识想谁，音魂就幻化成谁。二是把握不住，不知行瑜伽大闭锁。

甲：何为瑜伽大闭锁？

乙：佛王会亲自讲！在“十八拍”之后的“十九渡”里，佛王的开示中已涉及了大闭锁，即瑜 伽坐的坐法问题。藏密以及道学中的密功也懂得大闭锁，但不懂瑜伽。只是大闭锁成不了什么气候，仅是出一些三界内的超人功夫，须是行瑜伽大闭锁才是。

瑜伽的 含意是相应，印度解释为个体与宇宙相溶合的一种状态。那么，这个宇宙是什么？

“瑜”字是表“玉光”的意思，即玉光天。

伽字有多解，其一表“香”，比如，伽南香就是沉香。这里的香表色，是“香音之神”的香，音为飞天音魂，香与音分离为色为沉。即，是指色魂。瑜表光，伽表色，引申为色魂与光魂的相应。

伽字的另一解是引申意，表僧，表僧住的园林或寺院。出家人在梵语曰“僧伽”，中国人简化为僧。僧伽住的园林或寺院，梵语为“僧伽兰摩”，中国人简化为“伽兰”。故知，伽又表修行者，即，修行者的色魂与天魂的“相应和”称之为瑜伽。

* * * * *

甲：今天是5月23日，师停了几天，一个字也没写，把“十九渡”忙完了。听说重庆歌剧院排了大型歌剧“巫山神女”，本打算用纯巴人调，但经湖南作曲家建议改排成洋味大型歌剧，对白也唱着说，就像西洋歌剧“茶花女”一样。两人一见面，一人唱着问：“你吃饭了吗？”对方唱着答：“刚吃完的饭。”又唱：“吃的是什么？”唱：“韭菜馅的饺子。”可不知这个歌剧“巫山神女”的取材背景是什么？

乙：时间大概是史前的第一次天地大战和第二次天地大战之间。九日坠下后，罗地完成了渡九宫，此间，九天玄女转世为女娲娘娘，而恰是大地在战后一片焦土。大战中的月船与大地相撞后一直搁浅……女娲完成了修补月船……此即是传说中的女娲补天，月为天。罗地转世为伏羲，配合女娲重新开创大地的生存环境。

又过去了世世代代，女娲转世为巫山神女，这是奉上方的天命，在长江光流带上设立关卡以控制罗地干布。

在以前的篇集中，九天玄女说：巫山十二峰，九天玄女站当中……

这个当中，是指正好截住长江光流带。

罗地干布护送在一战中阵亡的英灵西行去古青潭，却是突然发现在西门峡，设下了十宫重兵，而九天玄女正当中……

大型歌剧“巫山神女”就是唱的这段戏，剧情是，女娲炼石剩下的一块神石飞 入长江立在江心……正值“船手”水旺闯江，要过此门……剧情是巫山神女到底是放不放行？

甲：戏演的怎么样？

乙：没看过……也不想看……倒是想公开做个尝试？

甲：如何个尝试？

乙：现在把话说在头里……如何验证那要好几年以后的事了……神女绰号是“火凤”，她的美人峰战团个个都是火凤。现在，故事就来了……演巫山神女的这位……就是战团中的一个火风……火凤在人世中往往有这样的特征：

1．命中孤寡，36岁左右离婚。

2．孤傲……干练……有财运……

3．44岁左右大灾大难！

甲 ：为何这些冲天凤命运都不佳呢？

乙：古曰，苦海常作渡人舟。不然，又怎肯往回走？你看看这些练气功的……不能说个个的命运都欠佳。还是继续研讨《微学》……

《微学》的研究结论是，人总是在三种精神状态中摇摆不定，即正常态、神经症态、精神病态。但是，科学至今尚未找到依据，即，人的心理状态为什么总是这样摆来摆去。

甲：《微学》所说的正常状态，若按《修》的论点看，仅是属于能够自己控制在社会理解的上下限之间的神经症态，这种所谓的正常态仅是一种相对的神经态。比如，一个大城市的电信局发出大幅降价使用电话的广告，结果挤死了人……人们为什么一见这个广告就疯狂的去抢……以至挤出了人命？

《修》认为；通常人只有两种状态，即神经症态和精神病态，人的心理状态是在这两个状态中摇摆不定。摇摆的原理犹如一个铁制摆锤，上悬一细线，当一块磁铁从B的方向接近摆锤时，摆锤因被吸引而偏向B处。当电磁铁的磁力弱了时，摆锤在重力作用下摆回静点O。

但是惯性、惯力作用，使摆锤不能停止在静点O，而摆向A处……并摇摆不定……

实验室中的摆锤在摆一阵之后，因空气阻力和细线的阻力会渐渐停在静点O。

但是，在远远没摆停时，一块接一块的电磁铁轮番出现在B处……摆锤就永远摆下去……直至细线断了，坠下去了

无数的电磁铁就是“根境”，它使波动心永远摇摆不定。

加大空气的阻力可以使摆幅减小，这个“空气阻力”就是法障。

但是，道高一尺，魔高一丈！电磁铁成倍加大磁力，使摆锤摆的更猛烈……

当电磁铁磁力过大，一下子把摆锤吸住了，不动了……这个状态就叫“精神病”。

精神病的摆锤是不摇摆的，它定在了B处。

修行也是要把摆锤定住，它定在静点O处。

通常、佛门、道门、气功等等是使用法障的方法增大阻力，使摆锤处于一种压抑态。女神功法不使用法障的方法，而是在O点处设置吸引力。这个吸引力就叫“相应”。故知，修之一字全在相应上。相应的越好，波动性就越小，定力就会越大。

只是社会上，医学界……习惯上把神 经症态视为正常态，如若真处于O静点处，不为外界环境所吸引、所左右，那么，可能反会认为你出了什么毛病了。

大约是在1968年，那时的车间支部书记一律称为指导员，而车间主任一律称为连长，工段长称为排长……一天，指导员经过数月观察之后，问师道：我看你也不喜欢吃，也不喝酒……那你一定喜欢穿！师笑曰，也不喜欢穿，有件衣服就行……

指导员曰：不对！但凡是个人，或者是好吃，或者是好穿，两者必居其一……

师叹曰：难道吃穿之外就没别的了么？

指曰：不吃不穿，那就是思想有问题……俗说话，吃饭不积极，思想有问题！

故知，心态一旦处于静点时，社会反会认为你有问题，会引来很多麻烦……是故，平素还是应该装出点心动……该发神经时、该激动时也得应付一下。

以后又有一年，七十年代……追悼大会之后，一位政工干事找师……站在你前面的金姬……她没哭？师说……我没注意，我差点休克了……顾自己都顾不过来……不过，我也没哭……我参加任何追悼会都不哭……人的哀切不一定就只有哭这一种形式……大概你是哭了……但我可以说你是假哭……因为真哭的人不会去注意别人。

故知，心态还是要去符合社会去波动，因为大家都波动……

乙：但是，上述仅是《修》的论点，在现代大学的教本里，还是人为的把人的心理状态划分为正常态、神经症态、精神病态。因为科学必须划出一个并命名为正常态的心理状态，如若不这样人为的规定一下，就等于人自己否定了自己……尽管事实上……精神病态是个OB线段，神经症态是个OA线段，而正常态不是个线段，而仅是一个来回穿越却无法在那里停下来的点（如图）。

上述是为了教学方便，但是人的心理状态实际应按下图所示：《修学》

科学在教学中是以下述图型描述：《现代科学》

正常态 神经症态 精神病态

实际上，科学的教学描述只相当于《修》中的OB2线段（曲线）

根据《修》的论点，若使精神病患者恢复正常人的摆动，必须尽快使之脱离电磁铁的吸附，要用个力使之脱离磁铁环境。

《修》认为，所谓人的正常态就是OB1与OB2两个线段，但不包括OB1B2三个点态。即，正常人的常态就是神经态，人与人的区别，仅仅是神精态的程度不同，摆幅大的神经质要重一些，摆幅小的，自控自制力要强一些。

神经态既是一种生理现象也是人生存之必然。根境作用于六根，神经传导至神经中枢，中枢神经再通过神经传导出去并作出种种反应，这是人身之所以能生存在环境中之必然。

但是，上述原本仅是个身动，这个身动本身就足以应付环境了，只是人习惯性的画蛇添足，心也跟着去摆动……此即波动心。身心分离法的原理就是这个，只管去身动，身去有为行，但训练自己心不动，心处于O点状态。

科学在这个方面把身和心混在一起了，是故《微学》说，至今科学仅是划分为三段，但为什么？依据是什么，尚无结论……

甲：川人在最近的行观中发现，弥勒也有个十八宫助战……

乙：都不是那么简单……大迦叶在鸡足山还有十八位金发女郎助战。

甲：听说……山城那边的都不愿意留守西门峡和朝天门……

乙：从行观中发现，巴人是九天玄女的南洋军北上时布防在那里的。其中大部分都是九天玄女即巫山神女的直系后代或嫡系战队……但巴人中也有白、青、七仙女、珠王、西王圣母 、碧霞元君及圣观音的后代，上述八位一度也称为八丽女……是故在史前，巫山至山城至云贵至丽江也称为古“八丽国”。云贵丽江称为上里，玉龙雪山处又称为阳春白雪，而巫山至朝天门一带又称为下里。总称为“东八”，以后又叫“东巴”，八丽国又叫巴丽国，史后又缩称为“巴国”。

现代史学家闹不明白为什么叫东巴？为什么叫巴国？

有两解……其一，巴是留给后人的功法，是天人大撤退时告诉留下来的人以后联系的方法，这个方法就叫“巴”。

巴是眉字，没有眉下的双眼。巴字是表眉心处的那只灵眼。

其二，东字是相对于西字而言的，是告诉后人，是东方神系的后代。

有一种木本花，八仙花，学名H·m，别名绣球，阴绣球。此花是地道的中国花，原产地在湖北与四川交界处，即长江三峡一带。现在尤以长江沿岸地区最多，苏州园林中、无锡园林中，以及南京、武汉、重庆……均较多。此八仙花就是留守西门峡的花军……她们显人形时手中都有个绣球……

自南洋大战之后，玄女军北上时，留下了一支，与白娘军混编后就一直驻守西门峡。以后，驻守洞庭的碧霞 元君的湘军，又与之混编渐渐就是后来历史上的巴国，即巫山文化。

不愿意守西门峡……比如，中国人不愿意守中国……不好说……不好说……

甲：只是那边的学人……在以前的行功中都得了不少的东西……相互保密，谁也不说……现在才说出来……得的东西大都是……红头带、黄头带……

乙：红的冲关，黄的断后……

甲：还有绣球……

乙：守西门峡……

甲：还有的是……见只大虎，嘴里送来个条子……急忙收起来了……

乙：教材上早就有此类案例了，那条子上写的是“白虎归你家！”

甲：只是……不少老学员都不敢练功了，怕留守西门峡……

乙：这与练不练功无关，这是南洋大战后决定的事……快是前军，慢是后军，大撤退是前军变后军，后军变前军，快的保慢的……但西门峡并不是最后一道岗，是倒数第四道岗。倒计数2是青潭守军，倒计数1是月台守军，倒3是朝天门守军，倒5是东湖守军，倒6是玄武湖、太湖守军，倒7是日月岛守军……

甲：朝天门守军的标记是什么？

乙：王冠。

甲：若有人得的是双份呢？比如白虎令加绣球？

乙：这个最厉害，狮子滚绣球！青潭守军或是月台守军。按理，狮子滚绣球……大多分布在广西、云南一带。一般来说，持白虎令者分布在从日月岛至青潭这六个轮位上守关，最后一支白虎令队是守月台。这样，每轮位上有七个白虎令。少说玄事，还是研讨科学吧……

《微学》的研究使精神病学走出了死胡同，因为现代科学差不多都已走进了死胡同，故而需要未来学来挽救现代科学。

《微学》认为，“本我”的心理一侧与虚空中性动力的关系，决定着人的各种心理状态，以及各种状态之间的转换。本我与虚空的关系决定着一个人的心理素质，而心理素质是正常态、神经态、精神病态的决定因素。

甲：如何以《修》学来理解《微学》上述的论断？

乙：本我与虚空的关系……

1．本我与虚空的低层次关系过密，其心理素质按科学论点是最差，易处于精神病态。

2．本我与虚空关系淡漠，即远之鬼神，则科学称之为心理素质最好，《修》学称之为神经态，即对环境的反应较快。

3．本我与虚空较高层次关系密切，心中无求，则易接近O点处，但科学称之为愚昧态。

为了使学人不易读混了，列表对照如下：

 | 第一态 | 第二态 | 第三态 | 第零态
微学、科学 | 正常态 | 神经态 | 精神病态 | 愚昧态
《修行者》 | 轻度神经态 | 重度神经态 | 精神分裂态 | 相应态

其实，《微学》对他们以及科学的这种划分是很怀疑的，但又没有办法，他们尚未研究至《修》论述的第零态。

《微学》写道：今天，人们对精神正常的理解仍然是经验的，无论所使用的标准是质的还是量的，它们基本上是社会文化的，而且与时空的相对性紧密相联……

第二课，正常状态……

甲：严格来说，科学上的这种划分是非科学性的，仅是一种文化意识上的划分。关于时空相对性……又如何理解？

乙：是说，划分的标准与当时的政治有关。如果一个人处于严重神经态，甚至精神分裂态，但与当时的政治十分符合，则也视为正常状态。即，表现为政治冲动形式的严重神经质、精神分裂，不算不正常状态。下面是《微学》案例……

一位接受分析者说：什么样的人是正常人？可靠的银行家？正直的政治家？不受贿的法官？耶稣的门徒？试着过群体生活的人？既能灵活适应外界又不受外界左右的人？

我们常在街上碰见外表正常的人，他是干什么的？他是不是刚从监狱出来？刚从救济所出来？刚杀了人？刚偷了东西？刚强奸过妇女？世界上平均每天都要发生十万起强奸案，没报案的还不算……

是不是说谎时脸不红、眼不眨才是正常人？作家、学者或国家元首，爱在自传中写他们的祖上曾有人当过部长……大学教授……传教士……他们是不是以为这样就可以向自己证明自己是正常的？为什么只字不提家族里的疯子、罪犯、以及骗子？我个人认为，凡是说正常的时候，一切就都是假的。

甲：这个案例很形象，即，所谓正常人，就是一个人戴着假面具的时候。也就是说，当一个人知道伪装并有能力伪装时，科学定义为人的正常状态。比如，一位老公公在儿媳妇面前总是端着点……这叫正常状态。如果他在儿媳妇面前打猴拳……人们会认为他不太正常了……

《微学》认为：可以这样说，没有被排除在社会交往之外的人，就定义为正常人。若用《微学》术语说，正常状态，反映心理能量组织各层次与虚空的和解。但是，从这个意义上讲，人的正常状态根本不可能存在！也因为如此，弗罗里德才把正常状态称为“理想虚构”。历来的精神分析学家则视其为讨论“禁区”，或将它看成是“月亮的阴影部分”。

根据我方迪的数十年研究，只有当接受分析者渐渐进入与虚空相互渗透状态，成为一种和谐、平静的平衡态时，正常状态才会闪现。

甲：这个论述与《修》的论点吻合了……即，只有在第零态时，人的真正的正常状态才会闪现。之所以使用“闪现”，是因为持续保持这种状态是不容易的，在功法上称这种状态为禅静态，但还远远不及定态。从这个意义上说，修行的世间意义，就是使自己接近正常……人处于正常之中，就不会一见广告就发疯似的去抢排电话机而挤死了人……广告以及种种宣传之所以能起作用，就是基于人的非正常态而涌现的波动心。

女精神分析学家说：现在，尤其是社会精神分析学家，依然还在围绕着琼斯1931年提出的问题争论不休……正常状态是不是和潜意识中的什么东西有关？我认为必须进入比潜意识更深远的地方……进入另一个世界……

总之，格罗迪克引进了“本我”，您方迪引进了“潜意识”……虚空中性动力操纵潜意识，并通过潜意识造成心理波动……而死亡生命冲动则试图锁住心理波动……

方迪说：我认为，正常心理状态不仅是虚设的，而且是空想。严格讲，不存在正常心理状态的人！可以这样认为：正常人，是精神症患者。

1．在生命的每时每刻，“正常人”都浸在精神症状态之中，无论是教皇还是反教皇的人，无论是国王还是无政府主义者，他们都有听任自已的疯狂自由发泄的时候。罗森弗尔德说，每一个人身上都存在自我爆炸的成分。拉卡米埃也注意到了这一点，他认为，所有人都会不时处于难以掩饰的精神症状态中。

2．在进行长分析中，接受分析者会突然将自己天然的疯狂外在化。这是否意味着微精神分析会影响人的精神健康？

绝对不会，因为接受分析者的精神症发作，一、是暂时的。二、在分析现场中结束。三、不进入社会生活。另外，这类发作往往是清除潜在的精神症结、预防幻觉症与妄想发作的必要手段。

所谓正常的人，越正常就越容易发生这类令人难以想像的发作。因为这种人潜意识层对自己潜在的疯狂有极强的抵抗力，所以才会在完全意想不到的时候，突然引起某一精神症结的爆发。对于典型的神经官能症患者或接近极限的人则完全不同，让他们有规律的精神症发作，对巩固心理治疗起着促进作用。

甲：方迪的这段论述具有临床应用价值。

乙：是十分冒险的。方迪说，这种长分析每天都要持续进行数小时，而且一连数日，累积几百小时之后方可见效。在前面的篇集中有个无锡案例，即一对父母带着有精神失常的女儿去见师……坐了大约半个小时，简单说说话。师没有打算解决这个问题……因为十分冒险，没有那个条件。方迪的长分析是必须要和他生活在一起，日夜随机分析，经多次发作之后方可治愈。比如在无锡，临时居在当地一位学人家，又怎么能去引发？而且仅一次引发是难以治愈的。再说，一旦引发，大吵大闹大哭大叫……在居民区内又会是何种反响？是故，只能是袖手旁观，必须是卫生局认定的医疗部门，才可临床……方迪的古外村是瑞士政府批准的，不是无政府主义。

精神病医生说：最正常的心理建筑也有它的精神症灾难……所谓治愈了的精神病患者，就是已经能够驾驭自己的精神症……

第三课，神经症……

主 页

探索者

修行者12-4

图 片

上一集

下一集


第261-4-6集

主 页

探索者

修行者12-4

图 片

上一集

下一集

修行者 总后记

《修行者》二十八篇 断后行第261集

第四章

第六节

英语的神经症一词neurdsis最早出现在1777年卡伦的实用医学论著中。1790年，皮乃尔将这个词译成法文nevrdse。

一百多年间，神经症是医学分类学的杂货铺子……一些临床差异很大的症状均被列为神经症，也不论是心理的还是身体的……如，歇斯底里、帕金森综合症、神经衰弱、癫病。

对神经症进行科学研究始于1880年，主要是歇斯底里，应用的研究手段是催眠术，以及梅南特通过分析患者安娜开创的“话语治疗法”（类似气功的诱导词治病）。在1882年，布劳尔把自己的研究介绍给了弗罗里德……以上就是精神分析的探索，最初的探索……弗罗里德在1886年提出了“精神分析”说。

甲：说，类似假说，是经过探索之后的一种说法，但又无法确 凿证实……任何伟大的科学都是要经历……探索——说或假设或猜想——上升为较系统的理论，称为学，科学。故知，科学的态度是，对任何事物，不可能一发生现象就必须立即成为科学。比如精神分析学……

1．现象……安娜出现一种不正常状态……

2．探索……应用催眠术……

3．研究……将这种状态命名为“歇斯底里”，并发现用语言暗示的方法可使之恢复正常……

4．提出一种说法……1886年，弗罗里德提出“精神分析”说。

5．学术研究

6．上升为理论成为科学。

根据这六个步骤，反观中国气功，现今仍只处于第四阶段，即提出众家之说。是故，师曰，《修行者》一书，只当是本“小说”。

中国气功发展到第四阶段就止步不前了，是因为没有学术气氛而发展到门派气氛去了。就科学而言，在进入第五阶段时，也会出现派，称之为学派。学派与门派是有本质区别的，门派有门规，有清规戒律，一日拜师终生为父，在质上是封建性的，目的在于打地盘。

学派中也有师，称为导师，即指导、辅导……目的是形成理论或学说，最好再获得诺贝尔奖金……

目前，中气会以及中人体会在导向学术研究，但是，不取 缔门派是无法形成学术气氛的。一般来说，门派在台湾地区称之为“黑”，是故台湾当局不断地在“扫黑”。在欧美，一般没有什么门派之说，而是以另一种形式出现，即宗教秘密团体。

弗罗里德在上述精神分析的先驱者的影响下，他几乎忘记了自己是医生，而全身心的投入了对神经症的研究。在研究中，他立排各种学院式的偏见，以全新的思想抓住现象……耐心听任症状现象的充分表现……不仅不去控制，反而去迎合神经症的某些需要……他终于发现了童年期的性活动，并以潜意识为基础，提出了梦的解析，进而澄清了心理病理分类，形成了有关神经症病因的设想……他提出：

神经症是由童年期受压抑的性活动，逐渐形成并长期维持的，潜意识冲突的表现。

那时，中国差不多还是西太后时代……

女精神分析学家说：今天……半个多世纪以来，各学派的精神分析学家依然是继续围绕弗罗里德的理论争论不休……从“星期三讨论会”到1908年维也纳世界性的年会，多少次激烈的争论，甚至成了内部分裂的借口……一个一个的学者离去了……1911年阿德勒离去，他建立了自己的学说，认为过激本能才是神经症的主因，是社会竞争失败产生的自卑感的补偿。

1912年斯蒂克离去，建立了神经症冲突学说……

1913年荣格离去，他认为情结不产生于童年期，而是与集体无意识的神话原型有关……他认为他的老师弗罗里德太老了……

但是，留下来的弗罗里德的忠实的门徒们并没有把弗罗里德的理论向前推进多少，仅是心理冲突、性创伤、固恋等概念的进一步研究。

直至今天，世界的精神病学依然处于这个水平。

《微学》是深化弗学的最好的方法，《微学》使神经症冲突摆脱了一切病理意义，神经症只是心理能量的一种失律，它造成心理实体结构化与虚空能量之间的不和谐……形成个人障碍和个人相对于社会的障碍。

既渴望存在，又害怕存在，个人面对自我与社会为解决死亡生命冲动的问题进行种种尝试……而神经症就是尝试失败的结果。

方迪说：神经症反映心理能量组织各层次与虚空的冲突，神经症是梦在白日的变种，它与压抑紧紧相联。但是，当今的精神分析理论似乎都倾向于将神经症看成是一种疾病，使用紊乱、错乱等富有偏见的名词。实际上，神经症仅是心理情感误会，是神经症患者的误会，而不是疾病。神经症患者的误会在于，他（她）是在从虚空焦虑中吸取生存的养份，而使自己在心态上形成一种很难排除的“稳定的结构”，甚至会形成致命的严重后果。

甲：河南的那个曾经让一位大气功师带走，并令她在现场为人治病的那个姑娘，在现场突然不会说话了……前几个月这个姑娘死去了……

乙：她心中有一种焦虑，但不知她焦虑的是什么？河南人说，当发现她躺在大门外死去时，谁也不知道她到底是怎么死的……

甲：我认为起因在姑娘的童年期，她的父亲离开了她们……她从小就积累下了焦虑……多病的母亲以及她姐妹……这三口人将怎样生活？

方迪教授说：传统的精神病学把神经症划分为三种表现形式，即，癔症、恐怖症、强迫症。

1．癔症是神经症的庞儿，患者中女性多于男性。她们天然具有癔症倾向，喜欢仿同并爱钻牛角尖。严重的癔症会形成抑郁而自杀。

癔症患者往往有如下性格……幼稚、爱说谎、令人失望、依赖性很强、可怜、好作媚态、脾气暴燥、爱威胁、爱夸张、赶时髦、爱卖弄风骚、风流浪荡、性欲冷淡、虚弱无力……总之，癔症是一场闹剧。癔症的表现往往令人很痛苦，甚至是悲剧性的，但它确是一场闹剧，是为给虚空开心而制造出的闹剧。因为……

癔症是虚空神经症。

癔症患者，把全部时间都用在

与虚空引力的周旋……

在虚空中，以空对空，

思考并表达自己的思想。

癔症患者的精神处于高度紧张……

在应用长分析法时，癔症患者往往会大发作……一次甚至几次……但应注意的是，癔症患者总是用身体来释放来自虚空的压力，因为在没有语言的活动中，身体只是释放心理虚空多余能量的工具。

甲：这里应注意《微学》在研究中已经注意到了两个问题……其一是，人的语言和身体是释放心理压力的两种方式。

人之所以不堪寂寞，是因为在无语言状态中，人的心理压力无法释放，通过语言的交流，实际是在释放音能量进入虚空。身体也是释放心理能量的重要形式之一，通常是以性的方式释放性能量。人的心理压力是心理能量形成的，这个心理能量就是性能量。性思维、性语言都是对这种能量的释放。其二是，《微学》已经注意到了身体仅仅是心理的工具。神经症是心症而不是身症。《修》将身症称为病疾，将心症称为障碍。中国传统巫学早已注意到了癔病现象，称之为“外感”。现今的气功术语称之为附体病。

一般来说，传统的民间女巫都要经历这个癔病阶段。

乙：今天，我见师给山东的戈老师回信仅写了一句话……“你依然是不堪寂寞，犹如满目青山一片草……”

甲：此句何解？

乙：大多人皆不能自持，没有语言或文字语言的交流就无法忍受心理虚空能量的压力。是故茶馆，晚间街头、街心闲聊、酒店大聊、工作时间聊天、四处写信、串门……以及看报、看电视等等十分盛行，这是直接或间接的语言交流形式。很多人若无这种交流，甚至会发疯。

传统修炼就是应用的这个原理，切断直接或间接的语言交流，使心理虚空能量累积，在高压之下逼出通灵。

去年，师听说峨嵋山金顶安上了电视机，僧人表示感谢军政的关怀……师说，完了、完了……那个地方去不得了……

研究必须扩大信息交流，可修炼则须切断信息交流。

满目青山无寸草……这是第四、五篇的句子，是达摩说的……原句是：

满目青山无寸草

极目绿水无波澜

光明洞耀

照彻十方

譬如千日

放大光明

这段文字是大颠在解《心经》的题目时借用的。师在回信中是反其意而用之，心上长草，俗曰心发毛，发毛即毛发，在佛门术语中表烦恼，人有烦恼就要以语言的形式释放，称之为说，而说时则默，这表示依然在三、四层次打转，远远未及第五层次的门边。

山表人身，草长在山头上。无寸草的表意是指和尚的光头，但隐意是表已断了烦恼。

当年释佛立意出宫隐修，以刀断发，是表切断一切信息来往和联系。释佛有成之后，众人要跟随修法，佛令众人断发，其意是你们必须切断以往的一切信息联系。因为各种社会信息会造成人心的波动而生种种烦恼。故知，剃发仅仅是个形式，它仅是当时的一种形象式的语言，而以后的僧尼众，保留了形式，去掉了内涵……削发入寺院，却在寺院安上电话、电视……倒是与现代社会保持了同步，进入了信息社会。

达摩的这段话是讲的修法，即功法……

满字在这里是个动词，目和青是个睛字，眼表双目，睛表天目。眼字是目与艮的组合，艮字表山，在《易》中表“限止”的意思，在修法上的意思是表山阻，表法障。即，人的双眼所看到的都是法障。

睛字是人的天目，是“月主”之所在。“满睛”两字的意思是……若想修得月满睛，或满睛月，则须是……“山无寸草”。山无寸草，意为无波动心。

“极目”一句就是修法上的第二阶段。极是表射出去……外流……我目不转睛似看非看地盯住丈夫……无数模糊的画面把我们分开……眼泪不停地流，突然放声大哭……

我丈夫立即起身离开餐车……我觉得那么孤单……一个呃逆从全身翻了上来，堵在 嗓子里像个球……憋得我上不来气……列车员送我回车厢，丈夫当着他的面打了我几个耳光……嗓子立刻不堵了，呃逆也没有了……

我尽量做出很可爱的样子……但还是不能让他开心……因为我的外阴总是干的，阴茎根本没法进去……（沉默十五分钟……）……布达佩斯……苏黎士……那时我六岁，和父亲一起……公务旅行……在软卧车箱，他给我穿上睡衣……我们手拉手睡着了……

…… 手拉着手……（五分钟沉默）

……火车……软卧……蜜月旅行……公务……睡衣……结婚……（两分钟沉默……）

……来！来！来！……（重复二十多遍，声音越来越大！癔症发作了……）

……来！滚开！滚开！（重复喊这几个字，躺在了大沙发上……全身痉挛……虽然没有任何危险，但这往事心忆恢复的“大场面”，这突然发作……给当时在场的一些年轻的分析家留下了很深的印象……惊心动魄！）

……痛快吧！猪！猪！……在我脸上、头发上蹭干净……痛快吧！再来！……野人！……流氓！……

（整个屋子在她的喊声中颤抖！声音传出去很远……）

甲：以前不断有人要求师出手“医治”他们的女儿、儿子的癔症……师均未接手……因为环境和条件不允许……大喊大叫，不知会喊出什么隐私，声音远远传出……再令社会不安去报警……警方一介入……后果不堪设想！因为在大发作时不可被中断，否则患者会形成更“稳定的”症状态心理结构。比如，河南那位姑娘……如若接手处置的话。必须引诱她大发作……在大发作中才能查明症因。而且，未来学科学认为，没有连续几百个小时的跟踪处置，是无法治愈的。

（我们在观察她大喊大叫大发作……突然，她仅用脚跟和枕骨撑着床，把整个身体弓了起来，成个半圆形……两手越握越紧……突然，头滑向地面……我咳了一声……她醒了，又躺平，整理着衣服……她吃力的问，刚才发生了什么事情？）

（然后，她昏睡过去了……出了很多汗……又经过一百多个小时的病灶分析，她完全康复了）

乙：这个案例中有两点，方迪教授尚未能研究到。其一，为什么在床上弓了起来？这是因为在大发作时产生了强烈的性高潮。其二，昏睡、出汗是强烈性高潮之后的大疲倦。也就是说，她的症因是丈夫野蛮的性交引起的，而使她产生了性恐惧。出了很多的汗，是心理上的性恐惧的反应。

2、恐怖症，此症又称为焦虑型癔症。

恐怖症作为神经症的第二种类型，其成症原因与癔症是相同的，是虚空引力天然造成的压抑与焦虑。但是，癔症与恐怖症在释放症核能及其所含的焦虑的方式则不同。癔症往往通过身体释放症核能（甲：比如上例中的性高潮放能），恐怖症则更倾向于通过心理渠道，甚至是“泛灵的”，而不使用身体渠道，以解决自己与虚空之间出现的令人不安的矛盾。

传统精神病学对恐怖症无能为力，认为不仅需要很多时间，而且注定失败，原因在于恐怖症患者与虚空有很强的直接联系。《微学》是采用日继一日的连续作战，使“其”自动退出舞台……

恐怖症一般是在童年期以前形成的心理焦虑，在成年期渐渐发作，它的一个特征也是出很多汗。

3、强迫症，它与上述两症相比，与虚空的联系似乎不那么紧密，但其症结依然是来自虚空，是与癔症表现的另一个极端，即极力否定虚空。强迫症对虚空极为敏感，甚至无法忍受人与虚空之间的一般的图腾关系，患者不能遵守原始虚空禁忌，而是将虚空禁忌转化为接触禁忌。

一般来说，所谓正常人与虚空的联系是图腾式的，强迫症的隐密是把这种联系集中在虚空中性动力上面，通过虚空中性动力将“隐能”释放给本我及潜意识，形成大量的梦境，从而形成“新”的图腾战略，支配神经将心理物质实体与物质实体（身体）相隔绝，形成一种有距离的接触禁令，致使心身不同步。

乙：癔症造就了大量的女巫，恐怖症形成了精神病院里的大量的患者，而强迫症则造就了一批宗教信奉者和气功人……在上述这个怪圈里，其中一些能自持并有某种知识的人，往往是杰出的人物……卓绝的科学家、哲学家、艺术家、作家、诗人、领袖人物、军事家、政治家、大企业家、宗教领袖……成为人类社会中杰出的最好的人和最坏的人。相反，所谓的正常人也就是平凡的人、平庸的人、碌碌无为的人……

强迫症者的特征：多梦、幻觉、思维、想法、穷思竭虑、迷信（传统迷信、现代迷信、封建迷信、科学迷信）、咒语（或信条、戒律清规）、顾虑、怀疑、怪癖、刻板、重复性动作、懊悔、提防性自我惩罚、一时冲动、强制思维、悔恨……而这一切又往往与外在客体毫无关系。

传统精神分析学家对强迫症患者的处置往往非常谨慎，因为找不到分析的标准，即使是最敏锐的分析学家如“英格拉姆”、“格林”……对此症的分析也是陷入永无终结。

下面是《微学》记录的一个强迫症女患者的录音资料：

……无论我是不是在想什么事情，我的思想总也停不下来，不停地想，日夜不停……我的脑袋里，思想像波浪一样滔滔不绝，胜过我的意志。它的令人痛苦的回流不断敲击我的前额……简直不可思议，思想的释放简直能造成这么大的痛苦！

我很清楚我的精神结构，它完全独立运行，分为两组特定思维，一个是无导向的抽象思维，一个是有导向的非抽象思维，它们各自独立工作，相互保持一定距离……彼此之间不能有联系，因为，它们一旦稍有接触，我的大脑立即受阻…那时候只能把头往墙上撞，或用力拍打脑顶才能使大脑恢复正常……怎么撞墙，怎么用力拍打都不会觉得疼……整个头是麻木的（甚至能用头去撞断大石头）。

我对数字非常敏感，可以快速进行复杂的运算……可就是怕数钱。

我也摸索出一些对付强制思维的办法，比如接触大量的数字，把一些中性名词、词组输入大脑，引入反强制思维之中……

不过，最有效的办法还是驱魔……尤其是镜子驱魔法……当我觉得自己的思想马上就要喷出来时，立即到一面镜前，有节奏的从左向右用镜子扫视头发缝儿……但是决不能看镜中的眼睛！

我十岁的时候受到过眼睛的伤害，我那邪恶的母亲每天给我洗完澡……就用一双大眼睛看我的眼睛，她那眼睛里的可怕的虚空吓得我要死……有时梦中这双充满虚空的眼睛也会出现……于是强行思维可以阻隔那可怕的虚空……

《第四节 精神病……》

精神病医生说：我最喜欢的人就是被关在精神病院里、最严重的躁狂症患者……他们赤身裸体独自在空空荡荡的屋子里……当医生和护士出现时，他们的反应像猛兽……我呆在他们的屋子里，在吐沫和排泄物中……分享他们的焦虑和冷笑……我的很多时间都花在这上面了……说真的，我从来不认为疯子是疯子……其实，在精神病院里，尽是些对社会威胁最小的人……

疯子摆脱了那些左右正常人的虚表，摆脱了责任和义务……他们把家庭、宗教、政治……都送到魔鬼那里去了……他们也不空谈理论，既不直接也不间接参加全球世界大战的准备工作。

甲：在人类社会中，把积极好战，准备战争以及战争的和平演变——经济竞争，即，把争的人视为正常人，视为社会宣传鼓励的有竞争意识的人。争到 极点，争到极处往往会成为躁狂症者……

乙：大约是在95年，师在南京时，一位尚未成手的女巫告诉师，她接触了一个就住在附近的妇女，把身上的衣服撕成条……裸体往外跑。她要其丈夫买高级化妆品，说是玉皇大帝要娶她当娘娘……她被众人捆在了椅子上，堵上嘴……送进了精神病院。

精神病医生说：从微学的角度重新看“反精神病学”。我认为，精神病是消除本我和集体意识的一个和平的办法，精神病患者以疯狂代替了正常人的功能性虚伪和致命的社会幻觉。

尽管精神病患者是和平的（不发动战争），但是还是让人感到害怕，精神病医生也解释不清是为什么？

《微学》认为：人们对疯子的恐惧来自一个令人焦虑的事实：精神病患者的所有尝试都是注定要失败的，在虚空中以失败告终，他们最终降服于虚空……人们的恐惧是害怕坠入疯子的虚空。

精神病患者是虚空的反应堆，他们的本性就是放射虚空，人们害怕虚空，于是把他们关起来，不让他们讲话……

精神病并不会传染……它最多可以通过虚空加强潜意识的磁化强度……每个人都有磁化现象，它来自我们的体内，我们的身体是由与虚空紧密相联的自然原子所构成，因此，可以说，真正的精神病医生与精神病患者是同类……

医生通过与患者的接触，再造自己先天对虚空的灵敏度和抵抗虚空的自卫手段……

甲：从某种意义上说，组场报告的大气功师是采用“疯子磁化共振法”，使现场听众疯狂起来，在疯狂的失控中再造先天对虚空的灵敏度，并解除人们对虚空的抵抗、自卫能力。

女神功法的录音带，一方面是再造人的先天灵敏度，一方面是强化人的抵抗、自卫能力，使学人成为“医生”，而不是“患者”。

精神病医生说：至今，没有哪一位一定要弄明白，疯子到底是在传递什么信息？那来自虚空中的信息……

方迪说：在1845年，维也纳的精神病医生弗希德斯勒本，建议将传统的“灵魂”疾病统称为“精神病”，这一称呼延用至今。

甲：现象是同一的，改个名词就可成为科学语言。但是，名词一改动，就掩盖了很多真实的东西，并把人的注意力导向歧路。

方迪继续说：现今的病症分类也与十九世纪时完全相同。尽管现代精神病学自誉为正在日益朝着力学、电学、跨文化方向发展，但事实上依然是死守着“克拉波兰”的临床记录，坚持以描述为主的符号学的方法。使实验室与临床很难相互配合。从统计数字上看有时也较乐观，但在实际上现代精神病学的治愈率并没有实质性的提高。

甲：在物质与虚空的交合部，一些科学名词反而掩盖了事物的真相，而把研究引入了死胡同……

《微学》给精神病定义如下：

精神病是人与虚空之间形成的一种不完整共生关系的反映。

精神病患者，天然地受虚空吸引，却又竭力抵抗虚空。

从现象上看，精神病是一种对虚空的超敏感的、难以满足的心理亲和力所致。其引入是对几乎不断在社会方面遭到失败的心理尝试及其组合，进行的自恋式整合，从而造成心理状态只有短暂而混乱的意识。

伏尔马特和德赖在这个领域里进行着科学前沿研究，即，专门研究“精神病的美学表达”。他们在研究中发现，精神病是一种独特的虚空体验生存方式，是人对虚空的独特的反应，而神经症仅是一种夸张。亦即，精神病与神经症同样是人与虚空 辩证关系的反映……

女精神分析学家说：过去，接受分析者一喊，我要疯了！我就绞尽脑汁的想，是不是我的工作出了什么问题？

在研究中我终于明白了……很多人总是在试着变成疯子……但是，他们中几乎没有人能够成功。因为没有那种天然（即先天性的）的倾向……《微学》的结论是：

不是谁想疯就能疯的！

从另一角度讲，精神病患者也不会像人们希望的那样轻易恢复正常……化学药物治疗的失败，证明了精神病患者在潜意识中竭力进行抵抗，不愿变成正常人……

我在长分析中经常体验精神病的状态……我终于知道了：

疯狂是虚空的圣殿……

精神病患者并不是那种理论偏见所说的，是为逃避现实而制造一个充满幻想的、令人难以摆脱的虚空。疯子之所以疯，是因为他（她）从生命开始的那一刻起，就与虚空处于一种难以实现的共生关系，在虚空的影响下，在现实过程中不断经历各种失败的左右……（终于使其陷入虚空而发疯，在与虚空的斗争中一次次的发作。故知，疯子的一生是斗争的一生……）

但是，传统的精神病学以及反精神病学，只片面注意到了家族以及母子关系，实际上，这种种关系早已是精神病症结形成以后的事了。

我们的研究发现：

疯子之所以疯，是因为虚空紧紧粘住了他（她）的灵魂！最后，灵魂破碎了，灵魂四分五裂了……破碎的灵魂又开始分裂肉体……肉体即使存在，也不过是为了“呼吸虚空”、“呼吸虚无”，这是班考的话……

所以，精神病人是永远处于对虚空既爱又恨的矛盾之中，把自我搞得精疲力尽，最后失去睡眠，不得不粗暴的去实现自己的梦，而不顾及内部与外部的现实。

因此，疯狂就是梦中欲望以幻觉方式在虚空中的气化。

除此之外的种种科学理论的解释，均是人为的一种虚构……

弗登指出，精神分裂症患者的思维，具有“重新活化印痕”的特点……在患者眼里，生存客体分裂为无数有关个体发育的模糊回忆。也许这就是美国神经生理学家通过实验所发现的……他们提出，大脑具有活化作用的“上行”网状结构，有可能造成大脑皮层对外界信息选择性过滤的失败，使灰质充满混乱的信息……

甲：宛如一台收音机，由于线圈和可变电容器失控了，使收音机出现了大混台……一打开收音机，地方台、中央台、省台、外国台……一起响……疯狂了起来……一般人的心灵总是飘忽不定，东想西想……是一种串台现象。所谓专注，就是你把手从调节器上拿开，不要总转个没完。但人习惯性的专好调台，听收音机、看电视……都总是调台、换台。

乙：关于上述的论述，可使人们更加清楚气功运动中有关重度走火入魔导致精神分裂而从气功人变为精神病人的问题……

欧美在这方面的研究发现，这种人对虚空有较强烈的亲和性，致病的根本原因并不在于家族先辈的遗传，也不在于是否是练气功。但是，不能否认，气功是其中的一个诱导因素。只是，如果没有气功因素的诱导，同样也会发生其它因素的诱导。即，气功因素仅是众外因之一。

那么，这种类型的人是否不能接触气功？回答是，不能盲目接触气功，而必须先在理论上搞清楚，思想上有所准备。

欧美的研究认为，这种类型的人之所以促发为精神病患者，原因在于，其本身“招”虚空，却又不承认虚空、抵制虚空并与虚空进行斗争。

用气功术语讲，就是总看见妖魔鬼怪，日夜和鬼打架……

由此可知，仔细研读《修行者》，对你进入虚空领域，进入较高层次，涉足另一个世界是有帮助的，是个预防针，可使你提前具有自我保护的能力。

方迪教授说：精神病是一个相对稳定的状态，它始于初始期。其它，诸如临床的、心理动力的、生物化学的、遗传的暴发……均为副现象。精神病症可以长期潜伏，也可以重复发作，既可以无声无息地发展，也可表现为吵吵闹闹。

而疯狂是维持暂时精神平衡之必需，并且：

精神病患者

是未来世界上

正常人的

原型

乙：社会上有些人的精神病是呈现长期潜伏状态的。从理论上讲，任何人都存在潜伏的精神病因素，区别仅仅在于你能控制得住。欧美的研究把人的这种对精神病的控制能力命名为心理素质。

从《修》学的论点看，这个心理素质产生于自我，而并不是一般人想像的是德，是超我……

因为超我与本我一样，同样可以使人导致精神病。区别仅仅在于，本我易导致具有迷信色彩的精神病，超我易导致狂妄性精神分裂症，殊如宗教狂、暴力狂、政治狂、战争狂等等。

根据心理素质来源于自我这个论点，在女神功法中通常是反复强调行功中的“顶天立地”。

顶天立地的含意就是稳如泰山，如如不动。

这里就又有另一个问题，女神功法中，第五层次以上的内容通常是被视为封建迷信色彩很严重的，用一些自以为是的语言来说，这些均属于糟粕类……但是，有没有必要掌握一些所谓糟粕类的知识呢？

下面分析一个极普遍的现象……

十几年的气功大潮已使六千万民众卷进了这个返祖现象的旋涡……大多人是以治病康复为起步目的的，但是，习气功久了之后，必然就会增加了对虚空的亲和力，人们就会直接面对一些在记忆中早已遗忘的东西……那时，不同的反应就会形成不同的结果，而且会形成一种精神病普遍出现的大趋势。

而这种趋势，也正是欧美科学未来学的研究结论……他们的论断是：精神病患者，是未来世界上正常人的原型……

第二节，身心关系，第一课，人体微精神分析：

甲：如何理解上述的那个论断？

乙：可以谈另一个话题，佛门传下来的理论是，人死后的49天里，“中阴体”极不稳定，它们像疯子一样的狂奔乱跑、恐怖而不安……

从一个状态进入另一个状态……有些事须是交待明白，这一世的疯子，往往是欠下的往世的冤债太多，虚空界的魂类粘合得太紧……

只是有一点，相斗相残的都是自己的同类，差不多是同一编码的……这个特征在显态物质世界也是同样……比如，中国人斗得最凶的不是外国人，是中国人自己。一个单位里斗得最凶的也不是外单位的，而是本单位的。比如，一个唱花旦的……并不和唱三花脸的去争斗，她的争斗目标、对手是自己的同类，也是唱花旦的。地球人斗的是地球人，因为是同类，而对外星人则是客客气气。编码越相似，越相同……斗得就越凶……两个唱花旦的犹如两个相同编码的魂，可戏台上的“身”，即角色只有一个……其中一个争上身去了，若没和另一个协商好，那另一个就可能做手脚……故而在处置方法上是采用昆仑位收编立屯的对策。最终临走时，化为一体而成就巨灵升华……

附体，犹如镜中你的影，你用眼瞪它，它也瞪你……你举右手打它，它举左手打你……你冲它笑，它也冲你笑……一层时空犹如一层镜，那镜中就有一个你的附体……区别仅仅在于，它们均以音能量形式存在，你以色能量形式存在。

至此，微学作为一门科学，它与现代心理学、现代医学的区别在何处？

组成人的是心和身，即精神和物质。纯心理学是研究人这个客体的一半，医学研究的是另一半。《微学》要解决的，即它的临床应用是局限在神经病和精神病，它的理论是同时从心身两个方面下手，而且追溯至三界内的虚时空。

下面是有关《微学》的心身或身心理论……《微学》提出，可从四个方面来看人类的心身关系：

1、偏见。

偏见发生在逻辑思维很强的人身上（又称之为科学病、现代思想病），偏见是一种病态反映，其特点是谵妄……自以为是……

但偏见并不意味着一个人有自己的观点，而仅是一个有病态观点的人，将自己的观点强加于另一些情愿接受的人。即，一个病人控制着其他的病人。

梅南格提出：偏见是美洲最大社会神经症，它严重影响着数百万美洲人的精神健康……

其实，梅南格太保守了……事实是：

偏见

是

人类普遍的

类妄想狂综合症的表现……

它起源于子宫期战争，形成于童年期战争，是细胞的、遗传的……

甲：在地球上，几乎找不到没有偏见的人，除非不是人种……逻辑思维越强的人，偏见就严重，就越是固执己见。形象思维越严重的人，表现得越无主见。形象思维是个一点三横，逻辑思维是个竖，是个棒子……

医生说：从受精的那一刻开始，我就继承了祖上及父母，以及他们的混合偏见……这些偏见固定在我的细胞中……以后，从一小开始，周围的人用他们的偏见滋养浸泡着我……形成了细胞记忆。偏见被人类继承，并认为是自然的，是生活中很正常的。

方迪说：一般来说，简单的理论（即单一角度的理论）均有利于并助长偏见，对偏见所做的任何批评都被视为犯罪。爱因斯坦意识到了偏见的力量，他指出：“打破偏见比打碎原子还要难”。

甲：但是，人类社会的前进是靠偏见推动的……用新的偏见去替代旧的偏见。哲学家对这个问题早有认识了，他们把偏见叫做相对真理。相对真理的含意就是，本质仍属偏见，但从相对的角度看，这种偏见比那种偏见……也许会好一些……也许更糟糕……是故需要通过实践去检验一下，因为人类的一切都是试着来的……谁也不是神仙。

乙：但是，人类往往有这样的偏见，即，不是通过实践去证明自己不对，而是扭曲实践去证明自己是顶峰。

甲：如果不扭曲，那不就成了人类中还有无偏见的人了吗？故知，扭曲是必然的。

心身关系2：身体暗示和贝可夫反射。它们很像偏见，靠的是偏见传染力。

一位女士说，我在大海边渡假……阳光、大海……突然我出起荨麻疹！发烧、恶心……可别人却什么事也没有……我才想起来，临行前母亲说，她以前去过那个海滩，得了荨麻疹、恶心、发烧……

方迪说：美国公共卫生部门的修伯纳先生也这样认为：伤风、流感和很多种病毒性感染，往往是由于暗示，而并不是病毒本身所造成的。

身体暗示是一种心身转换，其机制与歇斯底里的身心转换机制完全相同，然后才造成细胞损伤。这种暗示的传染，是借助虚空的连续性。病毒一般固定在核酸螺旋链的空隙中，身体暗示，通过固定在细胞中的病毒而具体化，从而形成了病毒性暗示。

甲：《修》认为，这种暗示，是借助音能量传染的。人的语言、表情、动作……都是音能量的释放，附体或是病毒就是借助这个传播。

乙：但是，人们在习惯上有意把自身上的一些不好的东西传出去……比如，父或母常说……我的儿子或女儿或孙子……他们这个毛病和我一样……气功中的暗示、诱导原理，其本质也是音能量感染。一些气功师讲是发放外气！实质是音能量的扩散。从这个角度上看，气功使用了一个非科学的语言“气”，这就使得……即使气功现象是科学现象，但名词效应的作用，使“气”沦为伪科学。

人在运行音能量时，用意念使音能量在身体渐渐向外定向运行时，伴随着发生电磁波现象，而给人的感觉就是气感。这就是气功的科学性，如若再多说一句，如若再抄些理论，则成为伪科学。

心身关系3：条件反射。

巴甫洛夫认为，条件反射与神经系统之间的关系是强制性的。《微学》认为，条件反射与偏见有关，它涉及身体的每个细胞。

麦克考纳尔与琼，出色的完成了涡虫条件反射的实验……

涡虫受电刺激会收缩，每次用电刺激时伴随发出光信号……重复一百次以上时，再发出光信号而无电刺激，涡虫也收缩。

将此涡虫碎成泥，用一点点去喂另一只涡虫，这第二只涡虫在光信号时也收缩……

海登在1959年、1968年对老鼠做了同类型实验，证明：条件反射可以通过细胞转让……

甲：这里就存在了一个问题，人类屠杀动物时，恐怖深入了动物细胞……可人类又把这些细胞吃了……是否吃了被杀的动物细胞，被杀的恐怖使人产生因恐怖而杀他？若是这样……这世界上的问题就越来越复杂了……人类渐渐成了动物大全……

心身关系4：潜在抑郁症。

1952年，艾伯在研究中．第一次发现了人类潜在的抑郁症……

1973年，在圣毛里次召开一次国际大会，专门研究人类的潜在抑郁症……这是一种看似身体疾患的精神疾病……

甲：是不是吃动物吃的？因为被饲养待杀的动物都有抑郁症……

大会没有能够解决的主要问题是：人类的潜在抑郁症的病因，到底是怎么来的？但发现有如下规律……那种东西若分布在身体上，人会表现为多愁善感，若集中分布在大脑皮层，则患抑郁型神经症……

方迪说：根据上述研究，我认为身体健康应是：

1、身体对虚空具有最佳亲和力。

2、本我具有弹牲，能够调剂来自虚空的冲击。

3、与虚空和谐，象虚空一样平静，从而使身体处于虚空中的平衡。

换言之，健康，就是与虚空达成妥协。

甲：人之所以发疯。在于与虚空斗争。疯子总是棒打虚空……第四、五篇中……棒打虚空……不知疼……反是打个空，落个疯……切记，以法术、巫术去打虚空，总是打个空……落个……

第二课，精神病与癌症

精神病与癌症有一个共同的特征：本我的心理生物代谢中出现了误差：

误差在本我的心理一侧，精神病。

误差在本我的身体一侧，癌症。

精神病与癌症的区别是细微的，它们的共同点则很大：

1、对虚空有极强的亲和力。

2、总是处于返回虚空与逃避虚空的激烈竞争之中。

3、使不完整虚空共生关系具体化。

很多癌症学家都认识到了这个问题，即，癌症与心理健康有直接关系：

1、勒尚指出，癌症与某些特定的心理环境有关。肿瘤的种类与生瘤的位置与特性有关。

2、班森在纽约科学院的一次讲座上提出：忧伤、抑郁、失望和失去客体，是癌症产生的主要原因。

3、梅南格基金会的伏次指出：癌症一般在一次不可替代的感情破裂后的五年内发生。且最易出现在易焦虑者、消沉者、刻板和忧郁者身上。

4、罗切斯特的研究人员指出：癌症一般发生在这样一些人的身上：

（1）无能力应付紧张生活造成的压力。

（2）有一种无能为力或被遗弃感。

（3）失去或感到就要失去一个非常满意的快乐源。

精神病医生说：精神病与癌症没有本质的区别，区别在于，精神病使社会恐惧，癌症使个人恐惧。弗罗里德在预感到死亡临近时，庄重的请书尔先生给他注射毒芹……他一生都在经受神经官能症和癌症的折磨……又是什么力量支撑他走完了人生并完成自己的使命？是不是女儿安娜无条件的爱？因为在其母死后，俄狄浦斯与女儿一起漂落异乡，成了一个面对死亡的自由人。

第三课，人体孔窍

方迪说：人以为自己通过眼耳鼻舌身而产生色声香味触这五觉与所谓的外界进行交流……他彻底错了！虚空是连续的，人通过每一个细胞与外界接触，另外，外界是人的组成部分。

正如托马斯在福音书中写道：如果您还不能将外在看成内在，将内在看成外在，那么，您还没有走进上帝的王国。他的话很像佛祖的话。

《微学》是出于这样的认识而重新研究人体孔窍与通道，因为外在与内在之间不能畅通代谢则引发心身紊乱。

甲：这里讲的是人与自然之间的一种交流代谢关系，《微学》认为这种交流是通过孔窍。

孔就是洞。什么是窍？

乙：是一种全自动开启和闭合的洞。全自动是科学名词，巧是封建名词。巧字在古语中就是全自动。比如巧妇，就是全自动式的女人；拙妇，就是你不说她就不动的女人。

主 页

探索者

修行者12-4

图 片

上一集

下一集


第261-4-7集

主 页

探索者

修行者12-4

图 片

上一集

下一集

修行者 总后记

《修行者》二十八篇 断后行第261集

第四章

第七节

具有两个洞口的消化通道是人体重要的孔窍，即，嘴与肛门。嘴是前门，肛门是后门。这是外在与内在交流的主要孔窍……

格罗迪克说：对于儿童和成人来说，灵魂之府在腹中，它的主要入口是嘴和肛门。主要出口还是嘴和肛门，外加尿道 。

泌尿系统和尿道口使人具有外界环境的特性，同时使外在环境具有人的特性。

生殖系统及孔道使人成为外在环境的一部分。

呼吸系统及孔使人与外界保持联系……每天550升氧气进入人体，并排出450升二氧化碳。

人脑通过鼻孔与外界保持联系。

耳系统被医学称为人体的天窗，外界通过耳进入、溶入人体。犹如人体是房子，耳是窗，外界通过窗溶入房中。嘴和肛门是房的前后门，平素是关着的。鼻是烟道，以及室内空调通风机。耳对机体的病理影响很大，比如，中耳炎会引起鼓膜穿孔脓液外流，以及引起乳突炎、整个机体发烧、全身性炎症，血栓性静脉炎、鼻咽炎、败血病、 咽部炎、面部神经麻痹、内耳迷路炎、脑膜炎、脑炎……人体与外界的平衡也是靠耳，很多动物的生存都是靠耳。耳是目向外的延伸，可以探测目光被挡住的地方。

人的皮肤是人体重要孔窍通道，放大的皮肤表面犹如一片坑洼地，再放大……皮肤犹如渔网，全是孔……通过这些毛孔，人每天外排1—5升体液，行动功和干力气活、大运动量可外排15升体液。皮肤外排体液的量与肾系统外排的量相等，皮肤的排气量是肺排气量的两至三倍。

伯德的研究发现，人体皮肤内的湿疹是由抑制愤怒致发的，皮肤的电阻强度是随人的情绪变化。

很多女学人（年纪较大的），行女神功时，发现皮肤痒并出现疹泡，这是心血中因一生积累的情绪毒素外排引起的。心血毒素的外排借助皮肤要比借助其它器官安全一些。因为若走肾系统外排，心血之毒可引起肾炎。

《修》认为精神病与癌症都是心血之毒引起，科学称之为心理压力，《微学》称之为心理素质，《修》又称之为情绪。《修》认为，一个好情绪，是防病、治病、康复、抗衰……最重要的，但要获得好情绪，必须大度。因为大度，心方可平静，心一平静，情绪就稳定，既不会给社会添乱，自身也会健康长寿。

在女神功法的排毒素中，也大量地借助肛门外排，即产生突然性的大腹泻。有时也借助尿道外排。有一些学人反映，说她一行小九拜就想小便……

如果行功后有大小便，尽可放心去外排，不要当宝贝似的留着、憋着……女神功法与传统气功是有区别的，一些气功理论宣传说，行功后不要立即去排便，那是好东西，里面有气！

有气是不假，是污浊之气，也叫屁……气功理论都承认，总原则就是顺其自然，可一到具体，就有为的、人为的反自然。憋着那些东西没有用，又不能卖钱……（话也不可绝对，欧美流行一种卖屁……）

故知，经常清洗皮肤是很重要的，医学已经证明，如若皮肤孔被堵住，人就会死亡。那么半堵不堵的，人自然就会不健康。

医学已证明了心绪会引发皮肤病，反之，皮肤不洁净也会影响情绪。

《修》认为，性格外向、乐观的人通常愿意清洗。性格内向、抑郁型的人往往懒得清洗。并认为，经常从事单调的收拾卫生……可以起到收波动心的作用。

《微学》认为，人体是个多孔的筛子，这无数的孔把内在与外在环境连成一体，使虚空在外在内都保持着连续性。

甲：正是因为人体的多孔性，是故人的健康与环境有密不可分的关系，包括大自然环境，小生活环境，居民区的环境，社会环境，社交环境等等。故知，人的健康不是孤立的。

第四课，人的排泻功能

医生说：人的语言离不开诸如“臭狗屎”、“屁”之类的名词，越是高级人物，在他们的语言里这类词就越多……因为一个人在一生中要放十万个屁。原始部落的巫师可以根据屁预见事情的成功或失败，痊愈或疾病……他们比我们更接近自然，嗅觉比我们灵。

一位举止优雅的女医生说：一位英国同行及医生是有声进餐的冠军，他认为吃饭不出声是造成胃溃疡的原因。建议大家有嗝就打，像亨利八世一样有屁就放……我倒是深深知道强忍着屁不放，好几个小时是什么滋味……

我从不说放屁的事，因为会很难堪，其实每次小便后我都要放两个屁……直到十二岁时，我还以为神父、牧师、修女……决不会上厕所，也没有大、小便……认为神圣的人、伟大的人不会放屁……伟大的人就是放屁，若和老百姓放的屁一个味……那又怎么伟大？

我想起了维多利亚女王驾崩时的王室记录：“殿下转过身去，放屁、离开了我们……”

一些记录上说，“让二十三”和“希特勒”是本世纪最有名的放屁大师。

那本书，“罗米无礼的故事”，是记录他在巴黎表演用放屁演奏流行歌曲……他的肛门和人的嘴一样能发出七个音阶……

方迪说：那位大师在红磨房的表演是空前绝后的，观众的笑声在一百米处都能听见……里查教授亲自为这位真正的艺术家做检查，证实这场演出没有作假。

一些人在大腿中间放上个奇怪的东西，也开始表演放屁……结果闹出一场家喻户晓的法律纠纷，因为那位真正的大师立即就能识破……他说，作假的那些家伙不知道，有些乐曲是放不出来的，只能用降B调演奏。

在我的长分析记录档案里，众多被分析者反复出现的有关屁、屎之类的句子有上百，这是因为随着分析的深入，引发了被分析人的肛门期回忆。下面是其中的句子……

我当着妻子的面放屁，可不会当着情妇的面放屁……

大便、性交……生活很美好！

如果拉不出屎来，我就情绪不佳。

方迪接着说：一个人一生中要排出三十吨粪便，三万公斤！（一个人的体重只有几十公斤）三岁以前的儿童喜欢自己的粪便，在成人的管教下才摆脱了与粪便的亲密关系。成人对粪便在潜意识中的喜爱表现在骂人上。

第五课，人体的消化功能

全世界的新生儿都是一样的，在出生之前肠道是空的。出生后两小时，立即被外界环境中的共栖细菌占满肠道……无法解释这是为什么？是谁安排的？医学只能证明，人的消化及维生素的合成离不开它们，若没有它们，人就无法进食。人体内的消化菌的总数高于人体细胞的总量，只能以千万亿计算。在1885年，爱士利希发现了E·G菌，此菌被广泛应用在实验生物学，比如人工合成脑激素或胰岛素。一个菌可以在24小时内生产一百亿个子菌，故而一个大肠杆菌的重量虽是不足一微微克，但人排出的粪便的体积中，有三分之二是大肠杆菌。

似乎是大肠杆菌借人体繁衍，靠人到处拉而传播……

肠道的PH值，即酸碱性直接影响肠道菌类的谱系，如果不和合，则导致忧郁症（黑胆汁）。

肠道中的亲银细胞制造5—羟基色胺，血小板和亲银细胞一样也可以合成5—羟基色胺，此“色”是脑神经中枢的基本激素。

1971年医学界发现，“色”紊乱是导致儿童孤独症的原因。

“色”缺乏是白痴症的原因。

“色”代谢紊乱是先天性愚症的重要原因。

人体的其它器官可以手术大面积切割，但小肠若受损伤，人则会死亡。因为小肠是心与身的十字路口。

甲：医学研究的这一重要发现，证明了中国古巫的理论，即，心与小肠相应。

乙：人的性十字架在月轮处，人的命十 字架在日轮处，小肠在日轮。微学研究中发现“本我”具有两个侧面，即本我的心理一侧和本我的身体—侧。那么，从定量上看，本我的身体一侧在日轮十字架，心理一侧在月轮十字架。是故，小肠、日轮十字架对人的健康十分重要，而小肠是消化吸收系统的总代表。

方 迪教授说：人的消化系统对人的心理生物平衡起着很重要的作用，为此，我们重新研究了人的体重与心身健康的关系：

1、神经官能症患者中，十有九人都非常瘦。

2、随着神经症结的消化，他们的体重会增加。

3、通常人认为，肥胖症是补偿机制作用的结果，即，心灵上遭到拒绝，就从身体上寻求补偿。但是，从统计上看，患肥胖症的人很少患癌症或自杀。

甲：方迪的老前辈弗罗里德是瘦型人，同时患神经官能症和癌症，最后请人给注射毒芹……可方迪是个患肥胖症的人。

方迪说：我有时对患神经官能症的人说，你由着性地吃，就能治好……（只要不怕得肥胖症）

减肥的疯狂源自美国，至1945年，减肥已经发展为一种地方病，然后又像传染病一样风行欧洲。法国进行了英勇抵抗之后，放下武器投降了，投入了大减肥。减肥热席卷澳大利亚和南美洲之后，攻入日本……神奇的日本人也和其它国家的人一样，要么饿得半死，要么靠苯丙胺活着。

这场自1945年发起的世界性的大减肥现象是人类遇到的扩散性灾难之一，也是历史上第一次具有表达能力的灾难：

1、减肥的欲望和心理是一种心理生物疾病，借助人的意志传遍世界。

2、它是一种集体强迫症。（强迫症是神经症的一种）

甲：女神功法不是也有减肥效果吗？

乙：性质不一样。从学人信件中反映，肥胖者体重下来了，瘦者的体重增加了，故知是双向性的，趋于自然体重。但是减肥热是靠药物阻钝人的代谢、节食甚至断食以及手术……气功是靠断食、绝食……并借用古代名词“辟谷”。

第六课，人体的泌尿功能。

孕妇集体尿液循环贯穿于人类的一生之中，孕妇吃喝的东西哺养腹中胎儿，剩余物以尿排出，其中一部分经天然合成又成为食物，另一孕妇吃了、喝了……一部分哺养胎儿，剩余再以尿排出……又合成食物，另一些孕妇吃了、喝了……

胎儿十六周龄以后，吸收羊水，同时往羊水中排尿……再喝，再排尿……正常的羊水是1—2升，羊水更新一次是2—3小时。若发生紊乱就会导致羊水过多，即超过两升；或羊水缺乏（不足200毫升），从而造成流产、早产、畸型……

在孕期，胎儿不仅饮尿，并将尿传输给母体。孕妇通过尿，把全世界的人类都注入了尿素。从某种意义上讲，丰水是人类的大洋。

“E．G”通过研究发现，浸泡人类和脊椎动物的羊水，它的电解构成与远古海洋的电解构成十分接近 。

医生：羊水、血浆、脑脊液、海水、早期的尿……这些东西几乎可以互换。

方迪：尿液的形成是件神奇的事情：

每天有1800升血液从肾脏通过，经过肾小球过滤后产生180升初尿，但排出体外只有1—2升（指从血液中滤出的）。也就是说，人体的管道系统吸收走了99％；同时吸收走滤出的600克钠中的594克。

人体的氮代谢是生成尿素、氨水从肾排入尿道。从氮代谢的角度看，人与鱼及蝌蚪不同，但与鲨鱼、脊椎动物属同类。

1959年，斯彭的研究发现，不仅肝生成尿素，大脑也产生尿素。

甲：有一种药物，人服了以后出现假死，呼吸完全停止……外国间谍小说中有这个情节……

方迪说：神奇的巴比妥是用以尿素为基础的巴比土酸合成的。

胎儿在羊水中饮自己的尿，习惯于摄食尿素，并通过大脑和肝对尿素合成……

成年人在尿素的基础上发明了巴比妥，巴比妥可使人重新进入子宫内尿循环态……服用超量巴比妥后，人进入昏迷状态，呼吸中心麻痹，横 膈膜与肺停止工作，人重新变成胎儿—（胎息）。

由于人离不开尿素，是故以尿素为基础制造了很多药物应用于临床，比如治疗糖尿病、癌症、 癫痫、偏头痛……

我的好友“凡克”，研究出用一种糖治疗脚气型神经衰弱，即维生素B1缺乏症，这是饮食过于精细引起的。

我问凡克，你是怎么发明的维生素这个名词？（我国在50年代把维生素叫维他命。乙注）

凡克眯起眼睛，狡黠地回答：“根据生物胺这个词造出来的。但是，还要很长时间，人们才会发现它的维生力量。”（生物胺 Vital amine）

方迪说：这个发明体现了凡克潜意识层的高度洞察力。综上述：尿，是生存之必需。

这样，肾脏才获得了它真正的意义。

第三节，老人。第一课，前衰老期与衰老期。

甲：不知师为什么要把《微学》理论介绍给学人？

乙：师说，气功要科学化，但传统科学、现代科学已经对气功无意义了……要从科学最前沿下手！要超越学院派的偏见。

一位八十岁的老人说：多么悲惨的失败……这一辈子！白活也就白活了，最好不知道……

多少爱河……如浪似潮……诗人就会歌唱人的那丁点伟大……他们伸着脖子喊：啊！多么美好……

他们会不会唱点我们的心事？那些歇斯底里的诗人！他们能理解我们的痛苦吗？

爱情，流行歌曲全是爱情……老人的爱情呢？没有人爱我们，不应该去爱老头和老太太……

甲：一个四十多岁的男人头一天说好要在次日送他八十岁的妈回乡下……第二天却说，你自己走吧，我约好了要去打麻将……不能让人家三缺一……八十多岁的老太拄着拐走了……

八十岁老人继续说：现在，老人越来越多了，人们开始装着对我们感兴趣……但是，没人知道拿我们这些老人怎么办？我们的前途又是什么？有的学者提出理论，定个数，超过的就全杀掉，叫安乐死……认为只有这样就可以摆脱老人社会。

年青人睡觉做梦，靠这个活着。我们没有了睡眠，没有了梦……没有梦的生活是什么？没有梦人又如何个活？我们很孤独……电视也看不见了，音乐听起来也累人，吃什么都没味了…

我们很害怕，怕那个虚空……

您很宽宏，能听我说话……当然我花了钱，我给您钱，花钱买人听我说话……您开的是一门很时兴的科学，是年轻人的科学，可是您还是同意了给我做分析……我，一个老态龙钟、颤颤微微、一无所有的人……

请您解释一下，衰老、死亡……其实，死倒不算什么，衰老也不算什么，但是孤独……这才是死亡前的死亡，虚空前的虚空……

我很冷，越来越冷……喘不上气来……求求您，帮帮我，冷……

老年学至1981年已有三十多年历史了，1945年以前没听说过老年学，1950年，召开第一次老人问题国际研讨会，从那时起，老年学成为医学、心理学、精神病学的一个重要分支。由于老年人的数量爆增，老年学将成为各科中最主要的分支，除非社会将安乐死合法化。

甲：过去有个童话故事，部族首领下令杀死所有老年人……其中一个人将其父藏于大箱中。那就是说，史前也有过老年社会，安乐死是处死老年人的重演。

方迪说：1948年，M·G发表了一份对一位66岁女士做的精神分析记录，揭示出老年人的死亡焦虑。1959年，H·S发表了一份73岁老人的分析记录，同样提出了老年人的死亡焦虑问题。

但是自六十年代以后，众多精神分析家拒绝给五十岁以上的人分析，理由是男女在五十岁以上心理弹性降低，分析素材头绪混乱，难以理清……

甲：女神功法足以激发72岁以前的心理弹性，恢复心理弹性等于恢复青春。但是从实践看，师以前的想法保守了，因为已有73岁至81岁的老人参与了女神功法，并产生了心理弹性。师说，对于73—81岁的人参与时，行功中要注意保护，身后要站人，并不允许出光爆……

方迪说：通过对老年人的精神分析及研究，总的结论是：

1、他们的伊德能基本与虚空处于渗透状态，表现为自由联想与固定记忆减少，但心忆恢复非常活跃、异常清晰。

甲：如何理解这个特征？

乙：所谓渗透状态……年轻人音能量大量弥散，表现为自由联想活跃。老年人的音能量压已较弱，外渗弥散性小，是故自由联想减少。由于音能压小，甚至呈负压态，音能量开始从虚空渗入，表现为心忆恢复活跃，图像清晰。

2、老年人的性生活，真实而活跃。

3、他们的复现表象、幻觉与情感表现与儿童的十分接近。

《微学》认为，如果打算将人寿再推延五十岁，或是像W·D所说把寿命延长至三百岁，那么，就必须从现在开始，对今日的老年人进行研究。

更年期或55岁以前有很多科学专业术语，但对老年人无名词术语，似乎认为55岁至100岁都一个样，就叫老人。有人用“高龄”或“第三阶段”，但这些名词含有贬意，是甩货……或人们在说“悲惨的第三世界”……事实上老年人始终处于受辱的境地中。想来想去，决定使用“前衰老”和“后衰老”这两个词。

1、从55岁开始，人进入前衰老期，我方迪称这一阶段的人为“前衰老人”。

2、70岁开始，人进入衰老期，我称为“衰老人”。

甲：与师的分类几乎一样，师是以53—55岁为人生中点，中点之后走下坡。72岁以后进入老年期，即方迪的衰老人。

方迪：女性，更年期开始为前衰老人，70岁以后为衰老人。

甲：师的分类是，女子36岁为第一中点，36岁是花盛开期。53—55岁进入第二中点，但女子在54—66岁有个中兴期。男人在54—72是性危险区。

《微学》的研究结论是：

1、前衰老期的人，55—70岁，老当益壮，正像古罗马人说的senectus cruda ac viridis。胃口正常，手脚轻健。性对答率开始下降，性活动仍然受负罪感的控制，但有时却享有惊人的性活动。廉耻、好恶、道德、宗教观，基本上与成年期一样，他们远远不是顺从的和中性的，恰恰相反，前衰老人仍然充满偏见、抱负、公正与不公正感，从属感，要求与歧视……他们往往能在这一年龄段创造出一生中最好的艺术作品或科学研究成果。从生理角度讲，他们已经过了顶峰期，但是从性格方面讲，他们却正处于顶峰期。

一位前衰老者说：上了年纪，很讨厌较真儿，从年轻人的盛宴中得到一星半点，能活着就行了……你们年轻人现在的一切都是我们准备下的，你们吃的都是我们嚼过的……别把我们惹急了！你们的效益理论一点也不惊人……用不着你们教老猴怎么做鬼脸……在这个世界上我们的总数已超过一个亿，用不了多久，就分不出是老的阵势大，还是年轻的阵势大！

没必要一天到晚说废话，没必要设计什么美好计划。这个社会的牙越来越长，集体围着生产与消费转……共产主义的各种理论和资本主义的各种计划，都掩盖不住这个世界对老人的厌恶。

2、衰老期，70岁以后。细胞代谢只能满足最基本的需要，器官功能越来越植物化。饮食随心所欲，行动非常小心谨慎，干瘪，尽力不引人注意，一切目前与己无关的事都不会引起他们的兴趣。不再注意以往的教育强加于人的禁忌，负罪感不起作用，性活动顺应感官与幻想的能力。没有了家庭、国家、宗教偏见。谁打赢一场战争都无所谓。野心与要求消失了。具有了中性的洞察力，获得了人在成年期最缺少的感觉。不再对以往的幸福或不幸感兴趣。个人的幸福与不幸完全与社会因素无关，尤其与经济因素无关。

一位衰老女士说：什么都不会再触动我，什么也不会再让我激动，亲人们的悲伤对我没有任何影响，我必须保重自己，否则生命那颤动的火苗就会突然熄灭……人死的时候什么也不会失去，我死的时候，谁也不要伤心，我希望安安静静……

过去，我也和其他人一样，一点小事都会让我捶胸顿足、愤怒、欢呼……现在呢，只希望别人不要打扰我！让这世界上的人自己去混吧！

又一天过去了……我一天天数着过……

方迪：衰老人身体功能的衰退，与成年人心理功能的衰退成正比。衰老人与成年人的区别，相当于正常人与精神病人的区别。即，以衰老人为正常人的话，成年人就是精神病人。

一位衰老人说：这些可怜的成年人，他们什么也不懂……他们相信天堂和地狱，魔鬼和上帝……到时候他们也会明白的，不过，大家都一样，等明白了，也晚了……

到时候，他们也会发现曾经错误的理解了生活的意义。他们没有生活，生活不过是死亡前的一瞬……

尽是些充满虚荣心的暴发户，（像走马灯一样，这个关板了那个暴发……）怀着偏见的骄傲，显示肉体和性的骄傲。

当然，我曾经和他们一样，和所有的人一样，走过了将近一个世纪的路，我才明白人生真正的意义……一个世纪的光阴失去了，浪费了，扔给了蠢货……全怪那些只懂书本不懂生活的教育者（教育者让人放弃生活，去成为工具人），我现在才明白，教育是文明的堕落……（教育者的使命是，磨灭人的灵魂，只保留工具的人身）

甲：这位近百岁的老人说……生活不过是死亡前的一瞬……这句话是什么意思？

乙：他活了近百岁，拼搏了近一个世纪，终于明白了老子说的一句话：鸡 犬之声相闻，老死不相往来……人与人的关系本是山东河北不相干的。

甲：老死不相往来……何解？

乙：安居度日，相互无争。不是总伸个脖子看人家屋里有什么……人家有自己没有，就生嫉，甚至去偷、抢、掠夺、战争……人家没有而自己有，就骄傲，认为高人一等……

《微学》的研究发现，在人的一生中有三个对等式，里比多发展的主要阶段之间有着惊人的反影式回转。

1、更年期＝青春期

2、前衰老期＝儿童期

3、衰老期＝幼年与胎儿期

德国人、盎格鲁—撒克逊人称更年期为“关口”，更年期一般在48—55岁，是一个至关重要的时期，人在这个阶段所经受的心理生物冲击，相当于青春期（8—15岁）经受的冲击，民间把这个现象称为“又活回去了”。

对女性来说，更年期意味着停经，一种感到失去性生活的焦虑使人烦燥不安。男性则没有相应的变化，其更年期没有女性的那么残酷。55岁更年期结束，男女均进入前衰老期。从55—70岁，它像镜子一样反射出童年5—8岁的体验。但是，人到了55岁，一生的生命旅程仅仅刚走完一半。

《修》认为，天地之数五十有五，天地给人的天伦之乐也就是55年，这个中点之后的下半生，就应是53参了……是故，标准起修的时间是53—55岁。53岁以前应好好体验人道，53岁以后，好好体悟天道。

53岁起修并不晚，只是在方法上必须快速切入……不能用传统的老牛拉破车的套路，而应跨上战马，小乘行。小乘行就是轻骑兵，就是四揭谛，就是女神功法中的神女传书。

从观字开始，步入中乘，亦称中观行，它是在四揭谛的基础之上。

从大神咒即大日如来神光阵开始，步入玉女传书，即佛王宣法，称为大乘行。

出三界之后的修，天语称之为巨乘行。

但是，众多学人起步太晚，时日已是6、70岁了……如何行？要妙行……抄近道，从小九拜下手……此法亦称单刀直入法……就是每日行小九拜神功，只是加个动作即可……双手在胸前合十时，加个昆仑贯顶……每一拜中的三点拜起身时，双手不下垂，而是胸前合十，然后加个昆仑贯顶。各站点的老学人可按此法对60岁以上的学人进行动作辅导。

但是必须事先讲好，出了麻烦事别后悔……别到处喊救命！因为此法是快速相应通灵的功法，只是通灵之后，别乱发神 经……不论看到什么、听到什么、心不可动！若是你心乱动……谁也没办法。下面继续研讨老年学……

老人，祖父母与儿童之间存在里比多关系，即，儿童沉浸于未来时之中，老人沉浸于过去时之中……可以从祖父母与孙子手拉手散步的场面看到他们之间天然的情感同化。

民间把这种现象叫“隔辈亲”。祖父母对儿童的影响要远远大于父母对儿童的影响，这是因为他们有共同语言。

从心理时间的角度看，老人与儿童都不生活在现在时，而是过去时和未来时。而父母则多是在现在时中生活。

现在时的生活对儿童的吸引力不大，因为只有过去时和未来时才充满神秘……老人与儿童散步，儿童喜欢听老人说过去时态的话……从前，有个山……而儿童则把老人讲的过去时，放在了他自己的未来时中……相较之下，父母的现在时就显得枯燥无味了……今天在幼儿园听没听话？留了什么作业？写没写字？弹琴没有？洗脚……因为在老人的眼里，认为逼小孩学那些东西没用……但是父母却一定要把自己未能实现的虚荣心的枷索套在儿童的脖子上。父母认为，孩子跟着祖父母……学不出好东西……

甲：师正看着南京城送来的一批各站点学人的集体照片……杭州第二期班……重庆总站成立大会……沙坪坝站首期班……北京永定班……北京船舶班……河南许昌班……壁山班……沙区二期班……师说，全是老家伙了……湛江二期班、峨嵋班这两张还年青点……根据学人的年龄结构，应往60岁至80岁这一段偏移一下……气功已是老年学的一个分支了。

第二课，衰老期性心理

《微学》理论认为：分子衰老理论中所谓的细胞变化涉及心理生物实体，扰乱死亡、生命共冲动，从整体上打乱了共冲动的运作，改变了“本我”心身平衡，影响了本我与虚空能量组织的相对关系，从而使虚空突然成为对潜意识和细胞系统的威胁。

此时，人的反映（应）是无缘无故的恐惧。

为了抵抗这一恐惧，衰老人的最后一道防线，即调动“老本”心身能量……其表现形式就是疾病。这种疾病是：

1、引起机体的病变，甚至死亡（这是七十岁老人死亡率高的重要原因）。

2、诱发痴呆和躁狂症，或者进入躁郁型精神病的忧郁症阶段。

如此，衰老人心理生物冲突的唯一生理出路是：借助伊德反跳，重新经历胎儿、童年期的性心理活动，并以此解决自己的心理生物冲突。

因此，衰老期，充满生活早期里比多各阶段的反影式回转。

这种反影式回转表现出的固恋，即衰老期的性心理是中性的和无特定性。衰老人从中获得生存的力量……但是这种性享乐的渠道越来越非身体化，越来越幻想化。

甲：如何理解这段论述？

乙：欧美的研究已经论证了，人的一生是性的一生，从胎儿、婴儿、幼儿、儿童、少年、青年、成年、老年、老老年……无一例外。但表现形式不同，大体分为肛门期、口腔期、生殖器崇拜期等等。人从性中获取力量而生存……

人迅速衰老的原因，并因此产生心理恐怖并引发各种疾病、老年型病以至死亡，不足寿的死亡，其根本性的生理及心理原因是性枯竭。

那么，如何对抗衰老呢？可曾记得女神功法行的是什么？行的是一路情……

性的升华称之为情，情的降落称之为性。情是性的高级形式，性是情的低级趣味。女神功法的原理是，把支撑人的青春素以情的形式注入功法之中，从而起到对抗衰老和“免疫”作用。

之所以强调要进入角色，入戏……其原因就是这个。如若你总端着个大架子入不了戏，也就失去了戏情。

但是，偏见的人又把女神功法中的戏，称之为封建迷信、糟 粕……可是，如若去掉剧情，也就没戏了。

另外，在1—3层次时、4层次时，行功期的人会产生恐惧，这是“虚空”在向你接近……你要适应它，从而达到“免疫”。

人死后的49天为什么会狂奔乱跑？呈现出恐惧症的精神病态，是因为进入了“虚空”而不适应、不了解虚空。

就出入世法而言，入世走性，出世走情。历代修家不明此理，故而修来修去也走不出去。且看1—9篇中佛门二十五法中的大势至法，大势至开示的核心就是出世必须走情。但是佛王敲定的是观字法门，是因为世人不知情为何物？一谈情就会说爱，一说爱就走了性。

性为生，是顺行；情为青，是逆行。

何为青？“月主”为青。此青即九天玄女说的丹青……九天玄女曰：丹青可治肺癌……

达摩曰：满目青，山无寸草……

此青即情。这里的“满目”又一解是，满目为月、圆月，表“心”……心又为“忄”偏旁……此偏旁加上青为情。

山又表人身，“山无”即无人身，那么无人身之后又是个什么？

满目青山无寸草……“满目青……寸草”……“丹青寸草”，亦为寸草丹心。

这里的草又表什么？草字头表花，下面是十个大日，表十字花和宙心大日，十字花即万字花。故知，达摩创的一心禅，世人是无法学的。讲也费劲，学也费劲。是故，不要轻易将中国古文化当垃圾给扔了，不能因为解不出来而生偏见之心。

甲：此时方知，为什么在行观中，天尊反复说……天地飞，九天情……那就是说，没有九天情，也无法天地飞……

乙：故而师说，老年人可行“单刀直入”法，是因为老年人的性呈中性，行此法不易走偏，而年青人一行此法则易走了性。

女精神分析学家说：现在，儿童性学不会再引起科学界、人文科学和社会的惊讶与愤怒了……

当今社会上所谓的性解放，激化了人们对前生殖器期的抵抗，某些理论粗暴地对待这种抵抗，使矛盾更加激化……于是，抵抗转移到了后生殖器期……因为后生殖器期是童年性体验的反射，它很容易成为抵抗的对象。

例如，大家都谈升华……众所周知，艺术是童年性体验的升华……但是，几乎没人知道，大部分杰作出自六十岁以上的老人之手……而这些作品中，一半以上是七十岁以上的人创作的……如威尔第、歌德、提香、素福克勒斯……

大约在二十年前（以1981年为基数），“妞曼”经过研究后提出：70—93岁的夫妇中，70％有性活动，频率在每周三次到一年四次之间。

M、J、P三位研究家也先后证实了这个数据。

由此可知，衰老期的里比多的强度，与儿童成正比。这揭示了人的一生的性活动是个圆圈……即，童年→成年→老年→童年……

或者，打破圆的迷信……划出一条虚线……从受精……到死亡……从虚空……到虚空……

最终，（科学最终会发现）我们属于一个不断进行心理物质线性运动的连续体……即使各种灵魂转世说会因此而彻底崩溃……即使再也不会有复活带来的安慰……

甲：如何解释上述这个论断？

乙：就一般人而言，她的结论是对的……即，走了就回不来了……这是一种熵的原理。人在衰老期，能量耗散了，最终消失溶解在虚空之中，永远找不到自我的存在。他们研究的是人类的非修炼生命方式，即从入胎就开始走性道，直至衰老期依然是走性道，直至把性能量耗尽而消失。我们也就是在这里与科学未来学说声拜拜！但不能就此否定不会与未来学的未来学又相遇……

欧美的研究发现，“老人的爱情比年轻人的爱情更疯狂”。这是因为“超我”失去了威摄力，这使衰老人更接近真正的客观性。老人隐在心中的激情与嫉妒比任何时候更执拗。

一位先生陪着他八十岁的母亲走进了分析室……她拚命跺脚，一边大声喊：我丈夫在想什么？他想把我关进精神病院！见鬼！他想摆脱我！我敢肯定，他是为了一个女人……他都八十岁了！这个没良心的……

方迪说：这是完全可能的，八十岁的男人完全有可能有个小相好……甚至能使她很满足……

衰老人的嫉妒不仅局限于剩余俄狄浦斯情结和暂留生殖器期，它存在于他们生活中的每个领域……观察两位同桌进餐的衰老人，可以发现他们偷看对方盘中的食物……他们的眼神暴露出他们潜意识中正在发生的一切。

甲：在八十年代中期，一位报社的年青女记者说，她是专门负责采访大会的，最头疼的不是报导讲话的内容……每次见报后，她都会被市秘书长打电话叫去训斥一顿，总是在名单排列先后上让“众位”大发脾气……她说，这些大官们并不理会会议的内容，而是把精力全集中在名字的排列上。

乙：在八十年代的后期，一个市局搞了个大彩色宣传画册，系统介绍本局各企业的实力及产品。其中一个实力最小的，产品积压严重的小企业厂长，在属于他的那一页彩画上，因为没什么实力可拍照展示，就刊上了一幅他本人的八时大彩照……西服领带，英姿焕发，年轻有为的相……但此页仍不满……图片社就把该局的老局长的一吋彩照填进了画页的下角……因为其它画页填不进去，人家实力太强了……

老局长坐在局座上翻看新出版的本局实力，这是在他领导下的实力……越看越高兴……一下翻到了那个小企业上……面色一下变了……三天后，该企业的小厂长撤职，属领导不利，无力扭亏为盈……不过，这位局座岁数并不算大，才六十二岁，可是他总报五十九岁……属于前衰老期。

前衰老期、衰老期的剩余嫉妒并不是一件可笑的事。因为，嫉妒是人不可分割的一部分，人类社会就是由嫉妒组成。嫉妒是人从生至死面对虚空所进行的、性命攸关的过激活动。

民间把衰老期的人称为老小孩，但是衰老期的人与小孩在生理上和心理上是有区别的：

1、老人对外横纹括约肌的控制与儿童相反。儿童在两岁可以控制肛门括约肌，尿道括约肌的控制要到三岁。与儿童心理生物组织的发展顺序相反，衰老人的尿道括约肌松驰要先于肛门。一般在死亡或死亡后数小时内，肛门才会松弛。

甲：科学尚无力解释为什么会这样？

乙：大灵入胎后，潜意识就会指令肛门区实行闭锁以封闭海轮。死亡时，大灵离体，潜意识的指令结束。大灵是从身体上部离去，一般在死亡时，脚先凉，脑部最后凉。

2、衰老人与外界交流的方式与儿童期相反。处于肛门期的儿童，其里比多在与外界接触时不断适应外界，适应社会要求。在暂留肛门期的衰老人的里比多，其动力基本上是内向的，是一种脱离接触的倾向，当此倾向严重时可发展为人格解体。

甲：是故，对于学人中几乎是90％以上是55岁以上的这种情况，地方站上有个可以公共活动、练功、交流的地方是完全必要的。只是……老年人在一起极易相互惹一肚子气……这大概是总喜欢看别人的盘子……

乙：看别人的盘子并不仅局限在老年人，主要是衰老期，即暂留肛门期会强化童年肛门期的三部曲，即，命令、精打细算、固执。这三部曲突然加强后，变化为：卖弄学问、吝啬、执拗。

但，应该注意的是衰老期性心理发展的第三阶段，即，暂留口腔期。该期体现了儿童的第一自恋和自我性享乐。

衰老期的剩余第一自恋，导致老年性自杀。在自杀者的眼里，接受后辈或社会机构的抚养，大大伤害了他们的自尊心，从而引发对虚空的召唤。

老年人处于自我性享乐阶段时，通常是被视为恶习。但麦克斯·札克写了一句名言：“老人没有恶习，是恶习拥有老人”。

医生：优伯莱说，老人比儿童还儿童。在医院里，对老年人用药要和儿科用药一样的谨慎，因为，衰老人的体质和婴儿的体质一样，属于超敏感体质，药在体内的作用很快……婴儿是因为酶尚未成熟，老人是因为酶已老化。

出生后数月间似乎已经消失的原始反应，如吸吮反射，抓握反射……会在高龄老人身上重新出现。甚至被误认为是老年呆痴……高龄老人常会梦见和祖父一起散步……或出现梦中巨人。

婴儿常在黄昏时啼哭，黄昏也是高龄老人焦虑的时刻……那是……日落了……月尚未升起……

精神病医生说：接触对于衰老人来说十分重要，它是使潜意识欲望和幻觉外显化最好的渠道……

甲：老年人都喜欢抚摸别人……

方迪教授说：人的性活动，从其出生不久，直到死亡到来之前，始终是正常的。一位94岁的老人对我说：活到这个份上，我才发现，原来一辈子都在自找苦吃……我明白自己现在和刚来到这个世界上时一样……不久，我的整个身体，将在完全是虚构的一瞬间，消融在虚空之中……至于其它……全是谎言……

甲：《微学》至此已全部介绍完……方迪的最后结论是，性充满并伴随人的一生……

乙：《修》书在开篇就论述了，性是人的本能。人的两大本能，吃与性。什么叫生活？吃与性。本能消失时，人也就死亡。

修命就是修吃。那么修性是什么？

道家的修命，就是修吃，把吃从五谷杂粮修成辟谷，修成喝风饮露以期成为三界内的神仙。

佛门的修性，但佛家对修性的实质、概念等等解释的一塌糊涂。修性就是把性修成情，把生修成青。青是什么？青潭，青潭观月。佛王开示：波罗……就是奔月！波罗就是乘月归。波罗密……就是乘月回归宙心。这一切简称为“渡”。

故知，佛道两门都是从人的本能上下手。道从吃下手，佛从性下手。因为消除了人的本能，方可不为人，即超凡成圣。以上就是佛道两门大法的基本原理。

甲：那位94岁老人为什么说“我明白自己现在和刚来到这个世界上一样……”

乙：这句话解起来较麻烦。刚来到这个世界上，是新生儿。人生的一切对他来说，全部是未来时。他的现在时还没有人生，一切都尚未发生。老人说的“现在”，对于现在的他来说，人生全部是过去时，虽然发生过，但对现在的他来说，早已不复存在，与没有发生过、根本就没有那漫长的人生是一样的……过去时与未来时，对于现在时来说，性质是一样的。

对新生儿来说，他的人生全部是未来时，人生对他来说，仅仅是两个字“希望”或是“幻想”。

他到了94岁时，他的人生全部是过去时，人生对他来说，也是两个字“虚空”。即一生中的形形色色，最终仅是一个空。

方迪教授说：那个老人最后说，“我用双手塑造的是虚空……”

乙：未来时从空中来……飘到眼前，称之为色……瞬间又变成过去时，它又飘回空中，正如方迪教授在《微学》序言中写的“……很少，甚至几乎没有什么东西……源属于我……”

甲：方迪说的“……甚至几乎没有什么东西……”是指财产、权利、名……以及人身……但是，他已经感觉到了，还有个“很少”是源属于我的……

乙：这个“很少”就是无我相人相众生相寿者相的冷光团……

此句中的“我相”，这个“我”不是指人身。这个“我”是表色魂，以及色魂派生的潜意识、前意识、意识，或本我、自我、超我……是指“胎”，即入世之初。人相是指新生儿态。众生相，众表种种，即一生中的种种生相，如幼儿、儿童、少年……寿者相，指衰老相。那么，我相人相众生相寿者相就是入世的人生。

经曰：有我相人相众生相寿者相，不为菩萨。意思是说，凡人不要自称或冒充菩萨，那是打妄语。凡人就是凡人，本事再大也是凡人。

甲：现在已是97年5月27日夜12点多了……剩下的篇幅，把前一段的行观记录补一补……这一段只顾忙第三章、第四章……压下了大批的信件都没能回……可能有百八十封……

第一份记录行观人没写日子，从内容上看大约发生在阳历3—4月的事。在下面的研讨中，把记录者称为“行观人”。

只见众天尊云集半壁山……圣观音一反常态，显得非常高兴，而且穿了一身艳装……她对我说，观音法门亦叫不二法门，也叫通世法门，也叫观音大悲法……（原记录是“通”字，因行观人很多字不会写，时有空字和同音字替代……师的意思是，记录不可修改，原样端……甲注）

观音接着说，此法就是六字大神咒，世间法离不开此法。（是否应是出世间法？乙注）（收到不少的行观记录，都不是用作文纸一格一字的再抄一遍，密密麻麻的一堆，有不少丢字漏字的地方。因是记录，必须保持原样，但无法刊出提供众学人参阅。一切都是这样的……先有种种现象，卓绝的科学家绝不会以他以往的知识、常识去否定这些现象，而是不带任何偏见的忠实的记录这些现象……这些大量的记录、素材，就是一切科学之母。瑞士的方迪教授记录了30—50年，他之所以成为科学大师、科学权威……仅仅在于他有记录。所谓经、典，就是记录，是供后人参考并进一步研究用的。一切经典都不是顶峰，在世间，不存在顶峰。因为顶峰就意味着是绝对真理，而绝对真理在世间是不存在的。大谈顶峰，就表示开始走向自己的反面。因为，世间的顶峰是中点……比如一部小说，无论是艺术性多高的小说，当作者写到顶峰时，也就没戏了……甲注）

圣观音的殿堂是敞开着的，渡法的船也是飘移着的……大藏经。（在圣观音说完上述话时，说了“大藏经”三个字。乙注）

行观人：请问圣观音大悲佛，世间三恶道是否真能渡尽？

答：能否渡……是看你是否得渡。三界恶道苦，也有甘愿留，红尘虽是苦海、炼狱，也是众生的迷恋之所。要想得渡，首先就得了断红尘，以心长依念，才不失为真君子、好儿郎。“若以声见我，以色求我，是不得见如来”。这句话，就是告诉众生，要想修出去……不是以凡人的想识、见第就可以的……关键是要在修行的基础上去打坐，探得明星……修得花开现佛。

修剑（炼）之人若不修心，就好比晴空走乌云，遮天蔽日。

行观人：今天的圣观音显得特别美，特别年青……身材修长，五官秀美……乌黑的长发，手持一朵莲花。

这时只见观音言罢双盘坐、闭目……又处于不动式。耳边隐中人说：这叫物来则映，物去则空。

我忙轻声问：是谁？

曰：自然是你妈碧霞元君……

行观人：不对！你是九玄娘吧？

只见随九玄娘来的还有珠王、碧霞、青娘、文姬……文姬虽也身着上了艳装，但发丝已有了银白色。这时，通天教主也来了……一副神气样。今天仔细一看，那“通天相”是极威风、帅气的，也是个极迷女性的主……（谁要是给通天当媳妇……准吃不了亏……也许正相反……）

通天见我观他，笑曰：可是顺道来半壁山瞧瞧……也难得大家有这个心，又都聚来了……文姬娘也是挺惦记你的……

只见众仙孩在半壁山忙着上茶……

行观人：通天，你们这么多人聚在半壁山，是不是又有什么计划要商讨？

通天不语，转过身去倒背着手目视远方……此时，我脑袋一下子空了，什么也写不出来了。

良久，通天转过身告诉我，要少外出，在家多打坐。以49日为一期，每天不得少于3—5小时的打坐……又说，只有坚持九阳、九阴、九拜，以此为基础，方可成就、达到四揭谛。

通天又十分严厉地说：要想成就大事业，须得吃得苦在前……东游西荡，像个五花婆！唉，盼儿回，也是为儿好，要修得花孔雀、金凤凰才是……要想出去，须是遍法界方可满虚空。不可为困难压倒！挺胸抬头渡玄关！通天会在断河西备五花马接迎……

（五花婆，是天界的贬语，原意是指罗地干布的五花上将，东奔西波，南打北击没个 安稳。这里是引申为四处惹事生非，又为“惹事母子”。乙注）

通天继续道：记住自己的使命，记住自己是通天的后代！是顶天立地的三界手……抓紧行观抓紧修，文姬和通天还有事要忙去……

甲：从上述通天的话语中，进一步明确了修行二字的含意：行为行观，修为转性为九天情。

下面是97年阳历5月4日下午的行观记录。

天空突然风云大变, 风雨雷电骤然击来……半壁山上空……那伟大的三霄娘子挥舞银剑，呼风唤雨洒向人间……

正观之中，隐中忽然响起丽江古乐，八卦鼓声伴着八卦雷鸣……出现欢乐的人群，护送着一队队的古灵……隐中曰：古灵青潭大集结……丽江畔，守军欢送古灵归月……纳西、青潭，是通往月台的门户。护送古灵的冲关队已等候在青潭……

行观人：这批登月的古灵是否是登月后直接进入白月？

曰：等待时机。

问：请问，你是谁？

曰：月娘。

问：你是青娘圣母吧，能讲讲今天的事吗？

曰：古灵青潭大集结，大家都很忙，就连雷霆四部都来啦……只因回归的古灵太多，能量却又不够……为保万无一失，大家都得伸把手，这才组织了庞大的护卫队。白月道就要封起了，也都着急了，要把打捞的古灵全部带回玉顶山，等待接引之光……

问：今天雷雨时，赵大财神也随三霄娘子去了半壁山，他的表情、装束就像个武林高手，一身的轻便装。也严肃起来了，不像以往那么爱说笑了。

曰：在半壁山又哪有他说话的份……他是只管照章办事。天界有个规矩，大丈夫在行动之时不得开小差，否则查办。就是地方的小土地上个奏折，那也是得吃不了兜着。你看她们雷部行事时，个个都是高度注视（也可能是重视，乙注），不得有误。雷厉风行，全在于时，无论是水是旱，都是个大局调整，并非是一方一地之得失。雷部皆是精兵强将，天坑配地灶，俗 曰，兵熊一个，将熊一窝。但凡将者，领兵打仗，应冲锋在前，临危不惧，临阵不退，方为开路人。兵以帅步，一个军士长要有长远目光，要能看整盘棋，要有包容心。

问：青娘圣母尽说些打仗的事，这又与修行有何干系？也许是我太笨，明白不过来……

曰：记住，少说，多看……把心放平才能成就。

谢罢青娘后，却见空中出现一个闪金光的大光圈，中间似有一本书，封面上有一条红幅，红幅的边是黑色的，封面上没有文字……须臾，书又成一金光团，渐渐消失。

黎山圣母在半壁山吃了点便饭，我趁机行观与她聊聊，她说：我老婆子今天是很高兴的，徒子徒孙都出息啦……长大啦……我也就满足啦。

然后，她就静静地坐着，像是在想什么事。我请她说说话，她道：都很忙，忙上忙下，忙里忙外……我们这些老婆子也只外打打下手。大事都让年轻一辈的去做……时间的警钟已敲响啦，到时别忘了回归的里程……好好修自己的吧，把握住时间。修心是起点，修到不动处……方得名为观自在。别把修行当着玩，待明白时也就晚了。对事要无分别心，才能心不动，心动是因为分别心。一有分别心，犹如潭面水波，心就易动。

甲：黎山圣母的这段开示很有启发，无分别心、平等心……并不是个道德的问题，不是目的性的问题，不是要求的做人的标准，而仅仅是个手段，是为不动心服务的。不动心也是个手段，是为三魂合一服务的。说到此处，想起一事……今天是5月28日了，不久前，一站点来了位四十七、八岁的妇女，说是山东人，是老三届，在家时常读书、读英文时自言自语，自己也幻想在文学方面有所造就，但邻里及家属都骂她是神经病，于是，在90年，她私自离家出走……遍访全国著名的气功大师，诸如严新等等都访过，可没解决她的问题，尽管什么气功都学了……

乙：此人是鬼魂附体……

甲：她说自己知道有附体，可没办法，也知道常常不是她在讲话，而是附体借她的嘴讲话。

乙：此女鬼显像了……穿一身紧身黑衣，随后又显原形，很怕人的野鬼相……

甲：是否让它离去？

乙：它说与她缘份很深……不住地叹气，说已经 漂泊五千年了……

甲：不如收下它，令上昆仑？

乙：它说上不去，只剩下0.6级了……它说，想回家…

甲：可总附着别人也不是个办法？

乙：无缘又何以能附，她是它的色，它是她的九世阴魂之一，原系圣观音莲花战团的……

甲：它为何又显黑衣相，做成小九拜样，抚地时双手不是合十，而是前伸抱拳……

乙：那是莲花军的大礼，它行此大礼意为拜托了……希望不要干预它与她之间的私事。师说，少管闲事，各有各的因缘……

接着看记录吧。

黎山圣母临去时又叮嘱：丫头，紧着点，好自为之吧，记住自己该做的事……

来了位白发老者，和蔼可亲……是南极仙翁，他说，该打坐了，不能再耽误了……

于是我不由自主地持观音印打坐……目前一片红光闪现，渐渐呈一光海，光海中一位红色艳装年青美女子笑嘻嘻的……

我默默地看着她，良久问道：你是谁？

不答……

此时，左侧光云渐渐闪开，现出蓝紫色光云，云中现出一位女子头顶部的凤冠……

我又问：你是谁？

耳音传出：西洋圣母！

我想，圣观音一直是淡装，如何今天是红艳装……于是说：观音圣母，今日怎么特别了？又是为什么？

曰：隐态回归。

甲：在“九天玄女”记中有一段记录，两个西洋金发女站在云端和师过不去……一位是水蓝色三点式，一位是艳红色三点式。当时 师只认出那红衣女是西洋女王，但帮她飞刀的那位蓝衣女却是无论如何也认不出是圣观音。

行观人：请观音圣母开示后学……

曰：打坐持印，收心方可入无为……心静月明，送月上九天……入坐行……坐法、身法……宁静、月静、入圣境……海底七轮通天地，……关于坐法，讲了很多，都是用听不懂的术语说的，也听不明白，也记不下来。只是一边听她讲，一边按她说的那样打坐， 入静是很快的……）

5月6日晚，先打坐，然后行玉女传书第一式的起式……立即哈欠一片，泪流满面。只见无数天仙纷纷而至……出现一朵盛开的金莲……只是感到大日佛王的加持太强烈……随后就一觉睡过去了……全是梦……依稀记得是在讲一次次的转世……天快亮时，又梦见一个“我”和一些妙龄少女一块 嬉笑，只见“我”手中拿着一个绣球在高兴地玩……在5月6日白天时，时不时的就是一只大金狮在眼前晃来晃去……时隐时现……大日宫主也出现了几次，有时显玉女，有时只显一轮红日，又有时呈极星状，一会儿又呈魔王般的佛相……一会儿又显成孔雀，一会儿是狮子，一会儿显凶狠的夜叉相，一会儿显高贵的天尊相……也不知佛王到底有多少法相？

另一件事是，几乎是一整天，脑海中反复回响着一句话：“绣得鸳鸯凭君看，不把金针渡与人”。5月7日白天，我反复问，是谁在说？不理不睬……问得久了，出现耳音：“自己悟去”。

一见有人搭话，忙说：我又怎能悟得出？你就痛痛快快讲讲，我请你吃排骨汤……

声音：一卷经。

话音未落，只见显出一个高高大大的大和尚，年约5、60岁的样，笑嘻嘻的……是大颠！

行观人：大颠爷，老祖宗，你老真是难得来！

他说：绣鸳鸯凭君看，就是只管行功，少惹是非，飞流长短……

只有当自己的功行圆满了，才可另行其它事。大颠多嘴凭君看……

行观人：大颠爷，你老是真伟大！就再多说几句吧？

曰：小小丫头心别急，沉住气，蝶儿飞，狂风舞……（此时，昨夜的一梦突然重现，方明白大颠的苦心……）

问：大颠爷，小辈又当如何？

曰：有口少说，有话少问，行观记录，打坐入定。定在心，眼明心到自然成，百步穿肠（杨）定于心，出门就是是非地，脚勤手懒惹是非，独居家中坐观战，心定方是明白人。

行观人：多谢大颠爷。

此时，又显出大日佛王……她说：佛法无边，就是佛法无法，无为法。尽管去打坐，佛在面前……

只见大日佛立于头上方，又显出一轮红日……

佛王：一轮红日当空照，海底莲轮送金莲，玉女含珠……只要打坐就能获得加持，玉女传书就是法，法去法空人法空，打坐入静守玄关。

我忙按佛王指点去行玉女坐……只见一轮巨日现目前……

声音：此乃舍利子！色不异空，空不异色，不落二边见……

哈欠一个接一个， 困得无法忍……那声音说的许多，记不下来……但“玉女坐”是很引人入胜的，我又振起精神，边打坐边行观……

只见海轮处有一圆盘形物，中间立着一光柱，如手臂般粗，向上直通头顶……同时出现一乒乓球大小的光珠，向外闪着一层层五颜六色的光芒……

佛王曰：此乃舍利子。

行观人：佛王，您可是伟大佛、美丽佛，智慧佛……弟子太笨，请佛王多开示，来日也好成就……（突然止住，不知为何就不敢说下去了）

只见佛王笑笑， 跏趺坐，曰：想成就伟大佛，就来呀！动嘴又有何用……不如把这个劲头用在手上、屁股上。隔日三餐，人管不住自己，是因为脑动晕心，心动牵脚……月亮河边的沙都是淘出去的（有多少沙就淘出多少位……），修心是最重要的，要不为境所迁，不为景所牵，走火入魔亦是心不静，总是想入非非。

心不静易成异景，给绣球是表情。

行观人：谢佛王！

甲：方知，绣球乃九天情，是信物，是门票……

行观人：我这边刚说谢佛王……却见本二小姐很青春的样子向佛王道个万福……在二小姐身后站着的是本小姐，那打坐的三小姐忙起身叫声大姐……二姐好……那三姐的拘束样就像个村姑迈进了官家门……

那天魂本小姐头戴凤冠，身着玫瑰红的花古装，像个贵妇样……二小姐显得年轻、活泼、娇美，服饰与本小姐差不多，只是衣服的颜色差一些。三小姐的长像比以前强多了，已不是黑丑婆子样了，身材也不像个大木桶了，但在气质上依然不及二小姐。

甲：如何理解这三魂相遇？莫非那色魂离身了？

乙：基本概念不清！行观中的一切，皆为图像语言，是表修的差距。

行观人：本小姐说，今晚去半壁山热闹热闹，注意行观……

下晚七点，我正在单位的澡堂洗澡……却见显出一双淡蓝帮的藏青沿边、白底子的绣花鞋。

忙问：是谁？

答：多凌燕……（同时显出一位娇美女子……）也叫燕双飞……还叫本小姐……

问：你到底是谁？

答：通天的本小姐芸儿。

问：你这么早就跑来……不是要去半壁山吗？

曰：告诉你一声，三魂合一观自在，凌云壮志多艰难，修行切忌心散乱，打坐行观是第一，不行瑜伽不闭锁，当以心静如是观，通灵行观路漫漫，了知一切三世佛，唯此才算真景观。放下放下皆放下，要空要空物皆空，入静入定入大定……

只见她言罢，打坐，不再言语，如如不动。

5月9日一早七点就放上一盘“青潭观月”，突然听见有人 招呼我，一下从床上坐起，一看表已是中午12点……也不知何时就睡过去了……只觉得是才刚一小会儿。

下午三点时，又睏得不行……却听见一女子唱道：百花争明月，天地共和鸣，不见花时雨，但闻群芳舞……

问：你是谁？

答：花仙（显现一位妙龄花仙子，美丽动人）。

声音：这就叫群芳谱，满园花蝶戏人间，一片春色聚满堂，天地悠悠花丛丛，潮起潮落过路客……

随着那声音的唱词，又见从西边飘来一仙子，个子高高，丰腴不胖，眉目亮丽，仪态大方纯朴，透着一股玉洁冰清……她名叫“明珠”，还说她就是雪莲……

众多花仙跳起了舞，她们一聚就是歌舞欢笑。那唱段是……她从雪山来，不畏严寒与艰险，唯有真情永不改。冰雪山上一来客，远方人儿的期待，带着洁白的哈达，带给我们的君主，梦中月儿梦中月……

行观人：你到底是谁？

答：雪莲。

问：那你怎么使用月儿这个名称？

答：那是对心上人的爱称！

问：唉……这可不能乱爱称，只有九娘她们才有那种称……你又是怎么回事？

甲：不好好练功行观，却好管闲事……

行观人：却听她唱道……飞月得渡……月是众星之月，月无明则无光，无接引之光……众星皆与月相合方可为明，月儿晨天地，九宫来接引，天地一十八，正是女子好年华……（晨字可能应为沉，乙注）

这些歌舞的女仙子皆像15、16岁的样子，皆着古装，她们微微一沉身，说声见过姐姐了……

我忙问，你们都是在哪儿？

答：自然是在半壁仙山……

也不知那雪莲女唱的都是些个什么？听来听去也听不出个个来……可她能用月儿这个词？更是想不明白……

5月12日下午。

今日上午独自在家中听磁带，见到一些女仙用手洒很多白色珍珠样的颗粒……

早上从梦中醒来时，是清晨四点多，醒前的梦很清楚……一女子手持一件黄色毛衣，说，这是七种毛和合而成的……又听见一女子说，5点18分就来接……

下午，打坐行观时我暗问：5点18分来接什么？答：来接信物。问：你是谁？答：碧云天。

图像出现一轮白色大光团。又问：你在哪儿？答：半壁山。

问：详细说说你……我拿笔记录……

曰：本名苏红，从遥远的东湖而来，一路之上行关过卡，须得有信物。此物即是与月相对……小女子芳年一十八岁，持有月牙弯刀，系属青娘战队。长阶吆……眉儿青青目秀秀，笑脸依人……冲锋陷阵谁怕谁？三界交接地，弯弓伴月郎。

问：你和大月黑熊是个什么关系？

显出一个金色的“是”字……又见她眼含泪花，轻声叹了口气，又轻轻唉了一声……往事就别提啦，这许多年也都过来了，还提那陈年旧事又是何必……仅就是河东打到河西，也还是一场的空，到头依旧是月儿空自明……最终还须是随月上九天……

后来我又细查细问，方知她初为罗地干布卫队的，如今是青娘级的冲关护卫队。

请问小娇娘，你在下面转悠多久了，后悔吗？

大丈夫无悔无怨，顶天立地女儿情。我们都是不死的芳娘，不朽的战魂……（这时图像显示出她那一副罗刹女的高傲劲）月儿弯弯照亮九州头，不死的芳娘睡在梦中……不曾想，天空一道彩虹桥，惊了梦中芳魂，集结、集结、大集结……步着方阵回归断魂……月儿弯弯高悬天空，九州万里八方呼应，雪山青莲接引四方，广招旧部天地团圆。

以往的天地大战……群芳无数，娇绡挥泪，流落人间……颠转篱扑，尝尽了相思离别苦，空守月度日……不死芳魂，今又展现当年之勇，通天破地，百花争艳……好个苦长命短的白角莲……全是吃苦的货！如今，天下罗刹女，天上罗卜干，这一家人总算是扬眉吐气的把佛家兵打得七零八落，治了个够！这也算是天地大轮换，罗刹女飞上天，弥勒的佛兵大下……下山、下海、下凡间，去轮回八百万年……这回罗刹女成了督战队，驻守三关口（西门峡关口、朝天门关口、青潭关口），让那佛兵不渡众生不得回西天！

请问小娇娘，那佛兵一批批被你们打下了界，那大日佛王……不就气死了？

曰：从私的角度看……倒是解恨，这也是个因果……从公的角度看，这也是给自己设篱障。如今，大家都好不容易往回走，往后……越往后就越难……凡世人就更是深陷苦海而不可自拔。只怕是会忙坏了弥勒，气倒了大家……

问：为何气倒了大家？

曰：那弥勒平素在上面享清福，他那一杆子人马又哪是冲关的主？十个佛兵九个心眼，又哪经得起雷爆！又哪里有众芳魂经历的数千年、数万年的炼狱之苦，个个归心似箭，呐喊冲关！

天地悠悠过路客，红尘儿女潮起又潮落，恩恩怨怨谁可能看透，苦中苦、忙中忙、生生死死两茫茫……如今载得月归去，天上人间戏一场，姐妹兄弟空归去，笑傲山河不停留。

问：请小娇娘开示几句后学？

曰：修心不怕苦长，修炼不怕魔倡（猖）……

此时出现茫茫宇空……声音：修行就是逆水行舟……图中又出现一颗很大的五角星，四周是一片金红色的光。

又曰：做逆流而行的鱼，沉住气，心不散乱地往前行。明朗的天空有颗灿烂如玉的星，它在前面（目前）等待着胜利回归者。

甲：今天是5月30日，法定的春天结束了。人们习惯于盼，一位学人春天时栽了一株菊花苗，天天盼它开花……一天最少看三遍……若是花真的开了，那这一年的时光也就算是过去了，秋天了……春种苗，秋开花，人生又有几春秋……李清照也是盼……她说，人比黄花瘦……

盼，从显学上看易得神经官能症。是故邱吉尔说，要多吃多睡。方迪教授认为，人会因为盼而不想吃，不想睡，人很瘦，是神经官能症的典型。故而他认为治疗神经官能症最好的方法就是……混吃闷睡……

多吃多睡可治百病，真实不虚，只是一症例外，即肥胖症。

女神功这一练功形式……近来文化者介入的愈来愈多，文化者并不是不舍得吃，却真真实实的不舍得睡……意识中总被一个名词牵引，即意义……那位97岁的老人终于明白了，人生本无意义，意义仅是一种人为的假施设。当他明白了这个真理之后，说，只有在临终前的瞬间，才是生活……

从隐学上看，盼，之所以盼，是因为于心有所求，导致目前的光云不是聚合而是分散，故而造字警后分目为盼。

同时收到南京城递来的两份资料，一份是杭州西湖女神二期班现场座谈录音，一份是江苏省的气功报，开了一个版面介绍有关女神功的事宜。

杭州西湖女神二期班的发言录音，90分钟带一盒，12位发言人……两位女士十位先生。

在半壁山放录音时，每一个发言，都给出一些图像，但图像十分费解……是半壁山众花仙给的点评……前面的两位发言时，给的是“语言”批语，说，精明狡猾，才智过人……第三位是一北方女士的发言，给的是图像：一女子手持一支花，花的形象犹如郁金香……第二位女士发言时，一花仙曰，她是“红娘战队的……”又一花仙补充道，罗地干布五花军的红花军……再一些男士发言时，只给图像，无语言文字点评……图像是空中一个金色的大箭头……只有箭头部分，没有杆和尾巴。一个小小的箭头拖着长长的虚线快速从下向上升起，但临近金色大箭头时，小箭头速度减慢，又渐渐划个弧线，箭头开始向下指……图像结束。

乙：这是大多人所面临的一个实际问题，起步晚，或虽早却不得法……虽然是行女神功已快速飞起，但在伸手可摸船时却无了后劲，犹如卫星上天，第三级火箭药量不足，打不到轨道就已燃料耗尽。

甲：如何是呢？“行观人”可观此事……

行观人：众花仙说，已是放宽了。意思是天界把尺度放宽了，说是……什么批的……从72岁放宽到了81岁……回归总数不变，只是年岁上放宽了……又说，西洋人求渡出界也得生在中国……若那样……中国人口不就越来越多了？西洋人转世都往中国转，中国又哪儿有那么大的地方？

甲：中国人本是世界上最多的，有12亿人口，全世界总共有……我记不住了，60亿人吧？

行观人：花仙给打个数，32亿……中国人多了怎么办？现在满大街都是人挤人……

甲：中国人会大量往西洋转世，活着总念西洋，这和念佛一样……

乙：外面有个挑挑子卖菜的，师去买了一些西红柿，一元一斤。让切了放白糖生吃，师说，你们吃干的，他吃稀的……

行观人：一花仙说，“移情西洋，另有别念”。又一花仙说，以往不吃西，如今却是讨好西洋，成天吃西。

乙：师说，学人的昆仑位，若是去了花仙，那可就有专接下话的了。不管什么事，她们都是你一言我一语，评头品足没完没了，而且专好说反话。故而听花仙的话可不能听风就是雨，要反复细品句味才是。动物仙一般是正话正说，较易明白。

行观人：花仙又说，生在中国最好又是在长江南北，方便……我问，那箭头上不去了怎么办？她们说，上不去也算是上去了，仅是没乘上船，可留守日月岛、太玄湖、东湖、西门峡……

又问：可已是尽了全力了，又有何补救法？

花仙道：两着……一着是只要天魂活过来了，它自有办法……这是最根本的。二是相应，让昆仑位的众仙再卖力气托一把，上面再伸手拉一把，也就成全了。切莫我字当头，人家托，你那个我总充大个的，那图像语言的意思就是你有本事，用不着别人托。

行观人：记得在武汉时，一次，杨老师给我提意见，我不服气……当时出现图像……大海，浩荡无边，海面上浮着两个字“验查”。

甲：此事易解，一是让你要如大海一样有包容性。二是，海是最低的，不低位不成海。三是，不论别人提什么意见，自己应通过实证去检验……也可能是……检验自己是否像大海一样的有包容性。

行观人：那西湖二期班的录音给人的感觉……这些人的层次都很高……只是……聪明有余，不像云、贵、川的巴人那么淳朴又带点愚……

甲：西湖那边属海洋文化，巴蜀云贵属山地文化，不过，如今的巴人可是西湖人的后代。

行观人：胡说八道！巴人是纯种巫山神女的后代。

甲：当年白娘带着西湖军沿江西行，在西门峡与玄女的凤军合阵，组成史前的“八丽古国”。

主 页

探索者

修行者12-4

图 片

上一集

下一集


第261-4-8集

主 页

探索者

修行者12-4

图 片

上一集

下一集

修行者 总后记

《修行者》二十八篇 断后行第261集

第四章

第八节

甲：人的本能是吃与性，故而吃与性伴随人的终生，人一旦失去了吃（包含变异的吃）与性（性行为和性思维）就会立即死亡。如今，科学未来学已经证实了人在临终前的瞬间依然有性意识，这为《修》提供了佐证。

所谓修行就是改变人的本能，道家从吃上入手，故有辟谷术、炼丹炼药术等等，以辟谷断吃，以丹药变象为吃，却终是甩不掉吃。

佛家以性入手，故行种种戒律以断欲，视异性为大忌。性又与睡相联，是故又以少睡不睡以求断欲，故有不倒单之说。修得再好的，形式上断了性欲，但性思维却依然存在。正如黑天女神歌中开示的，虽是把根撤离根境，可心仍在根境处盘旋。

巫门的举动实质是个相应，一天三次香叩三次头就完事，只是这种相应不成瑜伽。因为瑜伽所含的相应是与宙心的相应，那是古婆罗门教留下的……而巫门是相应鬼神道、动物道，又热衷于巫术，其目的在于用。

按理，佛道之门是巫门的变种，也是焚香叩拜，拜三清拜佛祖，按理其相应的层次不算低？

乙：一入佛道之门，先学种种规矩、礼仪……这些繁琐的后天人为的东西早已把相应变成了形式，又成天背典诵经，磨炼嘴上功夫，走了儒教了。尤其是中国佛教，废除了四揭谛……嘴上修大乘，只挑第四个第五个馒头吃，说前面的几个馒头没用。

儒教是世间法，也分正逆行。正行仕途高官，展现人生价值和意义；逆行是正路走不通了，安慰赛性质的搞个独善其身不给社会添乱。

是故，倡儒利政，倡佛利迷，倡道利乱。

甲：如若倡巫呢？

乙：全社会发神经。不过，在科学发展到顶点时，也就是全社会大发神经的巫的另一个极端。是故《易经》通篇告诫要持中。以后又发展为中庸之道。中，即中点，不离中点；庸表平常，平淡，不极端，不走偏。师不肯教习九阳基训第六套，原因是学人求功心切，不守中庸，而第六套的危险性太大。

甲：佛门从性上下手，可未必就是断性？

乙：性无法断，断了，人也就死了。是企图断欲，断欲之后在功法上又要用性，即秘中之密法，男女双修法，欢喜佛法……只是，若仍有男女概念，行此法必走偏。如今，欧美性解放思潮风靡全球，市场就是有求必应，大量的道家男女双修术的书应运而出，以修炼为名，以适应性解放思潮为实。

甲：以前大兴舞会……一些人说，在舞会上可找个业余的……即婚外恋，这又是一种什么现象？

乙：是原始时代群婚制的一种返祖现象，本我的潜意识战胜了超我意识限定的种种禁忌。这件事也很奇怪，所谓人类的文明发展，是以超我限制自我……可是，若越过了中点，超我反而没劲了。下面是5月14日中午11点的行观记录。

甲：记得在4、5月份的行观中，大日如来讲了一些有关打坐的事，她说，需要生活，需要上班的人，可行子午坐。即，午时和子时打打坐。这两个时辰可获日与月的加持……但先决条件是相应……西湖二期班上一位发言人说，他目前出了图像……中间是暗色的，但不是黑的，说不好是什么颜色，外面是光圈，很明显的七彩光圈……但最外圈不是圆型，而是橄榄型……

乙：大日如来一只眼！亦称莲花眼。

甲：一位西湖学人在录音中说，学女神功之后，突然梦多了起来，梦中乘飞机，可旁边坐着一只大老虎，还咬 住他的脚……

乙：乘飞机是飞乘渡月，那虎亦称白虎，亦称雄性的金毛狮子。在第四、五篇中云门曾开示，走时是金毛狮子……

甲：那雪窦云：便凭么太无端，金毛狮子大家看。此句怎解？

乙：僧问云门，便凭么去时如何？

那僧习惯于三界内的一切都有所依，可走时又依个什么走呢？即，僧总是不放心，于是向云门请教，最后的最后，变个什么东西走？

云门答曰：金毛狮子。

雪窦的意思是，这个僧提出的问题太无端了，还要凭借个什么走？于是说：金毛狮子大家看。

金毛狮子，是指走的人的法身，只是这个“大家”，解起来就麻烦了……

大家的密意是“宙心”，宙心为众生之家，故曰为大家。看字，表照，表接引之光。看，又表大日如来一只眼，表宙心的莲花眼。

西湖学人说，那虎咬住他的脚不放，把脚咬出了血……意为要成就飞渡，必须死死的“咬住”，即相应。出血，表相溶……咬住脚……表你心不定，还惦记下凡……想遛号……

甲：何处有此西湖录音？

乙：长沙、呼市、枣庄、重庆、武汉、南昌、无锡、广西柳州……皆有，以枣庄的最佳。

甲：今天是6月1日。西南一位男学者反映，近期瑜伽梦中，总有一年轻女子飘来，自称为“易娘”，天天教习他如何起卦，如何断卦……他问：教他这个干什么用？

乙：这个……可以让他去问问易学家，学易有什么用？

当稳步进入第五层次之后，若能心不散乱，渐渐就会有天师教习你一些在人世间早已绝传的东西。学东西也就只有在第五层次，1—4层次只加持，6层次以上就不教任何世间的东西了。唯在第五层次，按各自的机缘、用场，天师会具体教习，是故，第五层次的记录是极为重要的。进入第六层次之后就无记录了，进入第七层次就更是只字皆无了，正如大颠所曰，若更说生说死说因说果说心说性：心是根，法是尘，两种犹如镜上痕，痕垢尽除光始现，心法双忘，方到无生死之地。古云：不是息心除妄想，都缘无事可思量。

甲：师独自坐在花间懒懒散散什么也不想做……

乙：师说是个“重”字，繁体的重字……

甲：重字又怎么样？

乙：师说，千里走单骑……

重字的七横表大灵沉入人体之后形成的七轮…… 那一竖就是通天彻地的中脉……由此可知人之丹田的位置在心轮，而风轮与日轮是丹田的上下两个边轮，术语称之为上丹田和下丹田。

通常，人的能量集中在田下面的土，土表色魂……天魂能量体现在田上面的千。天魂失去能量转为色能量……千字的一撇一横给了土，入了土，与土和合之后为生……传说中的以土造人并非是捏黄土制人……而是天尊开示的图像语言……

人问天……人是怎么来的？天尊给出图像……用土做人……先人不知是图像语言……或是最初知道，明白……但一代代传下来……有了文字，有了以文字为形式的语言……就记载为人是用土捏的……一误再误，而被现代人认为是上古神话……

重字下面的第一横，表万古亘冰期，故《易》曰潜龙勿用……因为在冰期，花苗一出土则死。

下面第二横表水轮位，到水轮之后，表示从水深处浮到了水面，但依然是在水中……此时，才能得以“见龙在田”……

按道祖的解释，这个“龙”是九世阴魂，即九大音魂核……又称为九龙。

《易》中的“见龙在田。利见大人”。这是两句话，如果用逗点隔开而不是用句号断开……则全错……一错再错……

见龙在田是第一层意思……按师的理解是……这个见字可当成“现”字……师认为这个龙在这里不是指音魂，而是指未来的色魂……那么，“见龙在田”的含意是……现在并没有在田，依然在水中，但是，如果能够从水中冲出而出现在田，那么，则有利于见大人，即月。《易》中的“大人”是指“见月”。若如此理解，可用逗号断句。

另一层意思是，九大音魂是呈飘移态的，犹如“中微子”，就是不下沉……是故，只能从水位进入正田位，方可和合九龙，而和合之后，方利见大人，即有利于见月。

日轮位是乾坤的第三爻，是水边与田边的交接处，故而《易》曰：终日乾乾……即，再加把劲就可进入田中位。田中位。即心轮大十字……是丹田的正位，属第四爻，居七轮之中位。

中脉七轮隐语又称为“北斗”，心轮为中星位。

第四爻曰：或跃在渊……意为到了心轮也不要止步，还要“跃”……

这里用了个跃字……从功理上讲，心轮以下为修命，心轮以上为修性。在心轮处，正处于质变的……点。

坤四爻用“括囊……”，这两字的隐意是修心。

括囊两字的直意是，把“东西”放进袋中，再把口扎起来……隐意是心不动。

风轮是第五爻位，即田的上边位。

《易》曰：飞龙在天，利见大人。

但五爻位不是天……它的意思是，虽是已在上丹田位了，但是，飞龙必须再进入月轮，方可利见大人。

坤五爻曰：黄裳……

一般来说，红为冲，黄为断……隐意是，犹如头系黄飘带，不准向后退，即断后。

月轮位是修行的决定性轮位，《易》曰：龙战于野……又曰：亢龙有悔……

龙战于野，表决战、决定时刻。那么，又为何曰：亢龙有悔？

是因为坤六爻象曰：其道穷也。

什么是道穷？

这里的穷，是穷尽之意，即到头了……

什么到头了？《易》曰，是“道”到头了……

什么叫悟道？就是明白了道就是中脉，回归的道路是中脉……

修道就是修中脉！不修中脉不叫修道！

道祖开示：世间的道门，错误的理解了丹道功！道祖所传之丹道功，叫“九转七环丹”。

道祖开示：环即中脉之轮！

佛祖把它叫轮子，道祖把它叫环子……

九，表极，表久……丹，表七轮中的能量……转，表反复不停的运行……在中脉运行……

道祖说：九，又表示九九归一，即，把七轮之能量归一为月。

而并不是双手抚着肚子转来转去！那叫转腰子，不叫修道。

故知，人之道，中脉。地之道，长江古道。天之道，月台、断魂、九天、宙心……即，人道为中，地道为长，天道为月心（月台、宙心）。

（上述内容，详见本章第九节）

* * * * *

甲：是否再研讨一下道祖开示的“九转七环黑白间”？

乙：前面已经把九转七环的内容交待了，下面着重研讨黑白间这三个字，这里面有几种理解……

第一，黑白间的间字与天地间的间字……从这个角度去悟……这个间含有人在内的三界内负1至7级能量间的生灵。

从重这个字去理悟，千为白，土为黑，田为间。这个土又表海轮之水，水轮之水，而水对应的是黑，火对应的是白。

九转七环黑白间……是说九转七环是在黑白间运作……这里，自古至今的各路大宗师犯了一个极严重的错误，从而导 致一误再误……

甲：什么错？

乙：往里加字，加了个“之”字，而变成九转七环黑白之间……而道祖之所传，这个运作是在黑、白、间，即千、田、土三者中运行。

这个间字多解：古代间与閒在某些含意里是通用的。即，日在门中与月在门中是通用的。这个间与閒表黑与白的连接处，即天与地的连接处，亦即人体中上轮月、梵天与下轮水、海的连接处。

间与閒又表现在时，即黑表过去时，白表未来时。

又表阴与阳的连接处，海、水两轮表阴轮，月、梵天表阳轮。

太极图中，阴鱼表海、水二轮，阳鱼表月、梵天二轮。而心轮是以太极弦表示，日轮为黑鱼的鱼眼，风轮为白鱼的鱼眼。

日月在门中坐，只有破了这个门框，日月才得以现。故知，有“门”的观念无以得日月。

那么，什么是九转七环黑白间的解呢？

就是修道，此道即中脉，把中脉修通，使黑、白、间通畅……

修通畅的方法是使七轮的能量螺旋状一次次上升，冲开中脉。螺旋状称之为“周”，上升状称之为“天”，简称为“运周天”。此即“周天”之正解。古印度瑜伽则将此称为 毘达利尼蛇，蛇呈螺旋状一次次的上冲月轮。

修中脉七轮，道祖称之为修道，能悟出修行之法就是从中脉七轮入手，称之为悟道。中脉一旦修通，月轮呈现西天月了，称之为得道。一旦得道，就要全身心投入修一轮红日……此即是“得道多助”，又称为助道。如果不修中脉，则称之为邪道。如果只练肚子丹田，称之为下道行。重在月轮，称为上道行，亦称为上行。修心轮，即使能量顺利从心轮上升，这个过程称为中道。如果不修中脉，而修所谓传统的，实际是误传的运周天，称之为失道。“失道寡助”的含意是，不要把力量下在非中脉行。

第二，黑白间即黑白閒，又表这种修，是将黑、白、间和合……即三魂的和合，把月从门框中修出来。

以上研讨的内容可结合阅“十八拍”、“十九渡”、“十九渡尾声”三篇，则更易明白了（详见本章第九节）。

接下，继续研讨97年阳历5月14日午时的行观记录……

甲：先等一下，尚有一问，大日如来神光阵与九转七环丹又有何区别？

乙：修中脉的七轮，即七环丹，是指修炼者本人的成就，即自渡。在乘法上名之为小乘法，只能渡 己不能渡人，属于炼剑，不属阵法。大日如来神光阵，是在小乘得以自渡的基础上，修大乘渡万缘。即，你得有那个本事带得走。观音法门属于中乘，即菩萨行。先决条件也是必须在四揭谛，即小乘的基础之上。

一般来说，隐师在你行观之中，就会不断开示你眼下先修什么。比如，出示小汽车、小船、剑……等物，是要你立足于修小乘。出示中巴车、轮船、佛珠、天书……等物，是开示你修中乘。出示莲花、绣球、王冠、玉……等物是要你修大乘接重任。出示摩托车、轻骑兵、马车、红飘带、剑……等物是表冲关。莲花、白虎、绣球、王冠、玉等信物，含有守关断后的意思。若有黄飘带，那就更是明确了……另外，火车、特别快车……也表大乘……其中你坐上哪一节车厢也很重要……坐靠前的……冲关的成份大一些……坐靠后的，断后的成份大一些。坐中间的，护航的成份大一些。……

甲：72岁以上的人还是不放心，忧虑起步太晚了？

乙：已经放宽了……走捷径，从相应入手……以阅书和九拜为主，此两项全是相应……行小乘保自己就行了……就不必参与演阵了，因为阵属于大行大乘……

甲：观师种的西蕃莲……长有二尺高了，下面的三分之一很细，中间的三分之一就粗了，上面的三分之一有两公分直径粗，可最底下的仅有筷子粗……何故？

乙：它要修开花……是故沿中脉，通过海轮把能量拼命上提……但是凡人，尤其是在家人不必如此，因为你还需要世间行，故而在能量分布上应均衡才是……行九阳基训就是使你下部不要太空，不要抽提的太快……九阴是只上不下，大剂量向上抽提。

* * * * *

今天是阳历6月6日，6月21日白月道封闭，前几日霹雳雷电轰天……一个个白光团在空中爆开……也许是在抢这最后的几天。

甲：从白衣素女心月狐的开示中得知，她与八妖都属于上一次大回归的断后守关队……天话称断后队为“霹挡队”……以前行观中出现的武陵大塔，天人大回归的场面，就是上一次大回归时的情景……心月狐说，那一次是在八千年前……她与八妖都留下来了……

乙：从史学上分析，人类的“文字”历史，可追溯至五千年至七千年前……是从黄、炎大战和般度大战开始的……

甲：这也叫林中无老虎了，猴子要争大王。

释佛是佛祖，老君是道祖，那巫祖又是谁？

乙：是通 天教主。释佛传佛教，即佛之所教。道祖传道教，即道之所教。通天传的是通天教。史前全世界的古巫皆属于通天教。此外，还有大日佛王传的古婆罗圣教，九天玄女传的古波斯教，古瑜伽、古巴教。圣观音传的天主教……西洋女王传的古希腊神教……西王圣母传的中华神教……

初，通天传巫教……世界一片巫。随着生产力的发展，巫教不适应了，于是原始 天尊与太上老君来个双管齐下，南佛北道。不过，此三清传教都是在二战以后的事了。二战中，九宫元气大伤，故而三清有机可乘……

甲：最后一问，气功是信则灵，不信则不灵，但是，也正是因为如此，气功被安排在科学圣殿门外，而处于圣殿与神殿之间……

乙：处于间位也是不错，上不着天下不着地……但是，不能以“信”字作为是否是科学的根据。

比如，哲学、社会学、政治学等等，也存在信则灵，不信则不灵的事实。以上三学中，就是再好的理论，人们若是不信了，也就不灵了。因为此三字与物理、化学等等不一样，它们不属于物理学，不属于自然科学，而是属于精神、文化类的学说。因此，就存在信则灵不信则不灵的问题。但是，这些学说仍被纳入“中国社会科学院”之中，而并非是因为不信则不灵就排斥在门外。

实际上，气功现象也是个实实在在的社会现象。作为中国社会科学院来说，过份的从事学院式的研究而不太愿意介入社会现实。因为一是太麻烦，二是……洋人也没有这方面的专著。

97年5月14日午时行观记录……

甲：我把十八拍与十九渡及尾声串了起来……从而了知了在十八拍中，地中海西面夏娃的那支三千人西洋金发女的一些事……出现了马队……上面全是盔甲西洋武士……有人举起一只手……握拳……说了句英文……江苏学者把这句英文译出来了……是“等待”的意思……

马队骑士全体向前低勾着头，双手前伸托着哈达……

又给出英文B和C……

在十九渡和十九渡尾声里，方明白了这些图像的含意……战队的哈达是献给罗地干布的，表东西方和解，希望罗地干布放行登月。

B，含有“登”的意思；C含有“月”的意思。

乙：故知，记录是十分重要的，只有日后的综合起来统观，方能了悟图像的含意。因此，记录的主要用途是自己的需要，是自己探索究竟的需要，对别人没什么大用……

甲：为何是对别人……没什么大用？

乙：最最上乘的记录，再经过文饰、润笔……就成为佛、道之经典，是供后人参考用的，切勿照虎画猫……但凡死按经典去照虎画猫，就是修世世辈辈也是轮回不止，终是出不去……何以故？非家珍也。

修出去必须是家珍，一切再好的经典仅能作为参考，是盲人手中的竹杆……这一点……学人定要切记才是……从古至今，历历代代的修行先辈就吃亏在这上面……大颠不愧是玉光天十万金狮的总管带，他告诫后人……家珍须是从自己流出……外来的……各种经典、学说……不是家珍。

从理论上说，众生皆从宙心来，是故皆有天缘……有天缘就有自己的家珍，修行就是修你自己这尊佛！

倘若你把自己这尊佛能修出三界，哪怕是让众花仙给架着出去的，那么，你这尊佛的天职名称就叫罗汉或罗刹女。你若不仅自己具足，而且还能冲关、断后、守门关……你这尊佛的天职名称就叫菩萨，天位为天王。 倘若你能行大日如来神光阵，一衣带水……天职为佛，天位为大自在天王。事情就这么简单……

故知，神女传书可成就出界为飞天罗刹女、罗汉。观音一字法门可成就菩萨天王位。玉女传书成就大自在天王佛位。以上就是小乘、中乘和大乘。

一般来说，绣球等物表中乘。佛珠表小乘。绣球加白虎加王冠加剑加莲花加玉……表大乘。

小乘回去的……现在把此事也交待一下……就是八百万年之后尚需随弥勒下界镀镀金……因为弥勒也需要帮手，再说，你在上面也不能总是最低层……八百万年之后，弥勒下界时，要把罗汉天的全带下来助战……不过，罗刹女例外……弥勒怕她们添乱。

讲这些东西的目的，是要告诉学人，第一，本书中的通灵案例，必须逐字逐句去研究……因为这是九宫、大日、佛祖、道祖、巫祖、老十八辈、天地十八宫等等直接参与的典型案例。第二，不可照虎画猫，要流出自己的家珍。

行观人：那是5月14日午时，中午11点差三分的样子……我供上一碗面条……立时就没了精神头，站都站不住，哈气连天……只好躺在床上暗问：谁来啦？

甲：这种情况有两种可能，其一是来者的能量远远大于你，其二是因为相应较好，来者能跟你很近……似乎是与能量的比值成正比，与距离的n次方成反比……

（其中E1表隐能量，E2表行功人的能量，r表距离，H表相应，D表感觉）

上述第（4）式说明什么？E2是你的能量，即，在行功中，当你的能量渐渐提高时，你的感觉D就会渐渐变小。另，E2与加持力E1和相应度H成正比。

天尊常曰：九天遥在外……昆仑亦咫间。

此句何解？

乙：九天遥在外，即r是无限大的。要克服这个r，就必须在H上下功夫。

昆仑亦咫间……是暗示了相应的手段和方法，即昆仑位。

行观人：这时图像是一片光海……光雾的右下方出现一个白色的晶莹光团……那极亮的光团上立着一个黄毛动物……

只见它摇身一变，竟是一年青女子……她说，名叫“黄狐”，从衡山来……打算去半壁山……原系天峰战团（以往，常用“天锋”两字，后与天人问明，应为“天峰”，天之峰即泰山。乙注）

我心中暗想，她踩着的白光团又是个什么？

她说：那是我的摩尼珠，是我的能量标记。修了六千年的道性了，全在这珠上……

问：你去半壁山做什么？

答：等待雪山青莲 开……

问：就你自己呢，还是带着一群来的？

答：大大小小的狐仙一千多个……顺道去半壁山过个明路，然后一起去丽江六字塔修炼。

问：你们现在的位置……

答：半壁山……饮饮茶……吃点水果、糕点……

问：你们是刚到的？

答：已在这儿33天了，这回要西行了……

问：你近点显形，让我好好看看……只见她显出上半身放大近影……黑色夜行 服，长的很艳美，她正梳着那一头长长的黑发……又见她双手一扣做个万福……说……参见娘娘……

我忙问，我如何成了娘娘？

答：断后者皆得宫位，居宫位者皆称之为娘娘……

只见她身边一大群年轻美女子，这儿走走，那儿看看……显得什么都是很新奇的样……

黄狐仙：这些丫头不懂规矩……平素……在荒山里野惯了……也没个人管……无拘无束……

只见一女子抢白道：姐姐可别这么说，自家的孩都是这个样，能来半壁山……就算是回到家了，也就没什么规矩了……

黄狐仙：真是让娘娘见笑啦……

她说完之后，就不管我这边行观她了，却听她吩咐道：上茶！

那女子身后竟是一大群仙孩笑嘻嘻的看着她们……众仙孩边高兴地笑边齐声说，我们家又来客人了，全是……仙（仙前面那个大字没敢说，因为黄狐仙狠狠瞪了她们一眼……众仙孩只敢欺负比她们能量低的动物仙， 例如鸡仙、鸭仙……）

只见黄狐仙回头轻声斥道：不懂规矩……都滚一边去！

众仙孩纷纷做着鬼脸，忙跑到山上玩去了……

那黄狐仙见我不解……她如何敢对众仙孩那么凶……于是对我说……原属文姬部，军职副将。衡山一战都打散了，阵亡了……多少世的亡魂，以后又沦为狐……如今，大撤退了……

我说：请问仙家，你们怎么现在才动身走呢？

答：都得排队等待时机，吩咐谁行谁就行。天峰军分成好几大梯队往回开，不能一下子都拥去古青潭，须在各门卡验牒安排整体大编放行……比如在半壁山之野就等了三十三天方准上山……隐界的不是显界的，她们都挺知分寸守规矩，听从指挥号令整体西移运行，只有这样才不易被击散……回归是先隐后显，隐显不混编……因为显界人习性难改，协调不利，易乱方阵自迷乱，极易被击散，不像隐界生灵那般归心似箭，心能合之一体而成铁板一块……是故，各走各的，以免乱阵。只是苦了那些昆仑位上的众仙，她们是显界人回归的护卫队。

我忙问：如何方可不乱阵？

答：行功打坐持不定态……

问：这话怎么讲？

答：行功打坐要如入无人之境……人空、法空、万象空……

此时，给了个图像……一女子持印打坐……一会儿就只见一轮巨日，不见了女子……画外音：呈现大光明……切记，修行，收心要紧！

谢谢狐仙家的开示，真是对不起，我太累了，睏得受不了……改日再请教吧……

甲：此图像不见了女子，但见一轮巨日，又如何解？

乙：无我相人相众生相寿者相……打坐至这一步时，称之为“不定态”，不定态亦叫不定相态。

这个行观案例，可以说是比较完整……行观必须要行至深处，即每个细小场面都能观到方是。不能只是观个大概，说不成句，写不成戏……如果你的行观尚连不成戏，则表示r值太大了。犹如你乘飞机行在一万多米的高空，往下观，一片云海，什么也看不见……还自以为高……

r值缩小后，犹如飞机准备降落，在几百米的空中飞行，这时你就能观见林木、小溪、村庄、人影、小路……

r值再缩小……你降落了，相应在林中……你观见了林中发生的一切……故知，应低位行观。

行观人：这天的傍晚6点半，才刚吃完晚饭，就睏得不行，哈气连天……闭目行观……谁来啦？给个动静？

只听有人道：大日宫的！

出现图像……一支长长的队伍，前面是一些大旗……旗底色为黄，上有黑色花纹和文字……大旗忽然射出两片光……黄光和黑光……两片光交叉组成一只花条大虎！但无论如何也看不清、看不明白旗上的花纹文字……旗上写的是什么？

答：玉女印！

你是谁？

答：大日宫的百花仙子队……御前王！

甲：这段图像又表什么？

乙：大概是正式恩准了白虎令。

甲：那就是说……没有此旗印的白虎令仅是个“准白虎”？

行观人：我边煮饭边想……师说之所以不回雷州燕的信，是因为其心太散乱。如若回信更会促其心散乱……我问，何以见得心散乱？师说，到处打电话，还送照片……山东云也是如此，到处写信，送照片……

我想，送照片又怎么了……忽然出现本小姐闭目打坐……只见她眼也不抬地说：那就是“一点三横”！

我暗想，这一点三横又是什么？忙问师，师曰：含一个“主”字……此语未落，本小姐斥道：没主心骨！

言罢，依旧闭目打坐不理睬我……

5月15日晚子时……本小姐说，通灵的人到最后就是无法。心相应得越高，层次就上得越快。高境界的通灵都是直观教育，都是天魂诱导色魂，帮助色魂脱却那一身的俗气。谁淡泊了名利之心谁就更易平静。修行人在通灵大观中，通过撞击和强烈的反差后，渐渐才会进入无为而无不为……（还有一些……没能记下来。行观人注）

这时，目前出现一只鸡……我问：是谁？

答：白玉凤，文姬。

我想，不可能吧！又问：你到底是谁？

只见那只黄花麻鸡一抖，一下子变成一只黑凤……曰：彩云！有眼不识泰山。

跟着，九天玄女她们也到了……

问：你们是在何处？

曰：半壁山。

问：请众圣母安坐……今天真是喜庆的很，该来的都来啦，不该来的也来啦。……（这句“不该来的也来啦”是脱口而出……记下这句话时，心中也不知到底是谁不该来？）

忽听一人道：圣观音不该来……

又见白娘、青娘笑嘻嘻的……可不知才刚那句话是谁说的？这时见罗地大将军大摇大摆地晃了进来……又听人说：西风到，点苍山守军到，清凉山守军到（我忙问，哪个清凉山？有人曰：最初的清凉山就是鸡足山，并不是凡间自定的五台山。唯鸡足山才真清凉……），观音的波罗密多军到，大西海圣雅典娜卫队到，中宫的护卫……

请问九玄娘，为何众宾今日云集在那半壁山？

众宫不语，有人曰：展宏图……

只听有人语：望花楼，虚空碧影一片花……（此时师正在外观花……）我忙问，你是谁？

答：大颠！

问：是大颠佛师呀，你老真是难得又来了……

曰：众佛来，天地白茫茫……

却见那大颠，身躯魁武，穿一身灰布僧衣，一副的富贵样。

大颠笑道，大 颠怎么样？（隐意是够不够帅）

只见一女子说：不怎么样！秃驴顶撞钟，天下绝间（字音如此），费时不顶力，穷在三界里转时……

大颠笑笑的用右手在头顶上一摸，说：早时不见祖师意，无人听师说，虚空目前一碧影，法无法前无法空，穷到了家，方知是在家汉。空不了色，色绝已空，受想行识……（记不下来了）（甲：色绝二字也可能是色觉）

问：大颠佛师，你老讲的太深奥，和妙大和尚一个口笔……

曰：满腹经纶却又始于目前，有道是经纶颠倒断乾坤，和尚口中出绝话，三叉毛驴拉磨，绝屁三响……

大颠哈哈笑着，接着道：在家人事多，出家人话多，驴拉磨，又多个什么嘴。

女子笑曰：别话里阴腔，是本事的相遇见真章！

大颠轻声曰：飞天母夜叉！

却见忽地落下一群年轻女子，把个大颠困在了中间……那大颠立时变得犹如泄了气的球……那众女子皆双手叉细腰……

大颠道：天下是女人的，功夫是自己的。佛不招魔心无魔，目前无法，一轮红日当空照。空不异色，万道霞光载佛悦。色空不二，人法俱灭……

那女子曰：心不空又何来色空，意方存又何处寻法，色空不异，徒有空名。月色无光，暗无秋日，又是修的个什么心！

大颠曰：佛法目前就是真……女子目，朗朗秋月定乾坤，大颠和尚说的全是真……

女子曰：罗刹女个个都不假，不信但看戏中情……

大颠曰：粗心的是男人，得势的是女人（大颠原本是说得势的是小人，但小字一音刚挤出个头，忽地改口说女人。记到现在也不明白他们吵的是什么？只是心念中出现“罗女与佛兵”……）

大颠又说：弥勒得势于女人。

女子曰：三界内得势，三界外无戏。

大颠不吭声了，却暗传音曰：“照旧画蛋。”我记下此四字后，却写下了如下一段字，我也不知是怎么写出来的……“随后，这场戏就收尾啦，罗刹女的英姿总是最美的，佛法再厉害也抵挡不住罗刹女的魔法……好，谢谢颠倒三爷和魔刹女……。”刚写完这段话，却听大颠说：罗刹女的本性总是难改的……

甲：这最后一段如何解？

乙：与大颠说的“照旧画蛋”有关。这里，大颠用了个简化字“旧”，可译为“照一日画蛋”。蛋是个椭圆，也可表圆。画字是修炼的意思。也许还有另解，比如，旧表昔日罗刹女，蛋表今日罗刹女之形象。

总的来说，这段记录不易明了，也没功夫细品，先原文刊入留个底，日后有功夫时再说。只是表面看，似是大颠与罗刹女斗嘴……

5月19日，听师讲……四川那边首次开排现代大型歌剧“巫山神女”……忽听有人说：“神女应无恙……举首往前走……这是歌剧的主题……才能显示出古国遗风……神女经历了神州的多少年月的悲欢离合……才演 绎出了这一神女无恙的伟大史篇……举首望河东，神州几千年……伟大的东方战神为了庇护她的子孙……望眼山穿泪满堂……那期盼、等待、苦苦的相思……就像一道无形的长江……唯有隔山相望……而后世之孙却难忘慈母恩……

歌剧‘巴神’是人们对远方的思念、追忆……是民族遗风……此乃巫山巴神……”

请问你是谁？

巫女……

这时只见是一位年轻女子，她边讲边落泪……她继续说：华夏有多少万千年的文明史……巫女就是巴山神女……长江山峡改道，神女依旧笑看人间……巴山蜀水，巴国丽都，巫山神女西门峡，长江古洞通天地，巴国神女情满怀，巫山巴女两相应，通天彻地展翅飞，若问青天可有泪，巫山神女笑开门， 古朴遗风天地存，山川河流巫山情，神女昂首朝天笑。鲲鹏展翅……十年磨一剑……千年得回归……九州万里任遨游……（后面的记不下来了，其中漏掉了一些字）

我说，真是对不起，我太笨了……

曰：并不在于笨，是心不在焉……记住，巫女是中华民族的先祖先尊，后世之师……

5月25日，子时……我正在看《修行者》第258集天涯花仙……却忽然想起这几天看的电视“鲤鱼精”。这时听见一个女仙孩说，像不像七仙圣母？

忽听空中传来一女子的斥骂声……这群小王八羔子……我赶忙说，七仙娘对不起了……弟子当严加管教……

然后我又听“日月之旅”……仙孩接话说：人在凡尘。录音中一说日月之旅，仙孩就接话说，人在凡尘……又一声音说，人在尘凡应行日月之旅……

也许，“人在凡尘”的录音是上段，“日月之旅”录音是下段……冲关曲是前段，碧海霞光是后段……其余的录音皆是中段。

这时，图像是一片金黄色的（植物……出现一男子在大弯腰用刀割……那是一望无边的金黄……像麦子……）我忙问，这是什么？男人曰：收获！

为什么在听日月之旅时，给出收获的图像呢？

甲：“人在凡尘”又是什么？

乙：红尘……亦即宏纯……

甲：那“日月之旅”呢？

乙：启航妙行……

甲：人在凡尘是表发探索之心，日月之旅是表步入探索之路……只发心无获可收，踏上旅途之后，那每一步皆为收获……

乙：只是收获时犹如割麦……割一把之后要放下，方可继续向前割……学人易犯的病是，不放下，背在背上继续割……

行观人：现在我才明白……师为什么让我把《修行者》散本1—12集，以及各种小刊，画片，各种书……全部送人……师说，但凡能送的，全送出去结缘，什么也不留……行观至大日宫之后，以前的东西就没用了，送出去便于轻装……剩下的只是行观、记录……最后……连记录也不留，或烧掉，或送人……当时我手中有不少《探索者》手稿复印件，和《修行者》手稿复印件……师说，也送人……留这些都是包袱，行至深般若时，什么也不要。进入深般若行观之时，要犹如《心经》所说：舍利子……一个修者，当不需要一切书册时，就表示可以步入“闭关”了。如若尚舍不得，则表示尚未到闭关的火候。

但是，最近，我有这样一个情况……师让把散本送人，可留一套合本慢慢阅读……说，最早的老散本对初学者有利，不易形成法障……

我读合本时，出现一个奇怪的事情……读到哪段就出现哪段的场面图像……图像中情节丰富，对话激烈……当读到“欧阳慕男”的那段时，显现了有关她的很多图像……这是为什么呢？

乙：《修行者》一书不要仅理解是由文字组成的，那是给天目尚未开的人看的，是帮助其获得相应。对于天目已开的人，在阅书时，图像和文字是同时出现的……比如，很多大手笔、名家解注经卷，就是解注的再好也仅是个文字游戏，而且还把人引入歧途，不去注意自身的修炼。必须是阅时“图文并茂”。

5月28日傍晚记录……

今天早上独自在家阅《修行者》，当看到讲述有关施供养时，出现了一座大寺院的画面……一个身穿黄袈裟的僧人领着一长串僧人在转大圈走动，同时还唱“南无阿弥陀佛……”这幅图像持续了几个小时……直到把书合上后很久才慢慢消失。才刚吃晚饭时，那阵阵的唱声又出现了……

请问你们是谁？

曰：南僧北道……以后……是施狱的厉鬼……如今都借个光上来了……顺江飘流至此，也是借个道，也是顺路道个喜……

都请坐吧，你们想上昆仑位吗？

出现图像：空中一轮白亮亮的大光团，像太阳（是月亮。乙注）。

请问你们一共有多少人？

曰：施供养的皆为累世厉鬼，永无出头之日……

图像：一个红色的小长条，上面有黑色的字……又出现金色字“五千”加印在红条上……

甲：此事何解？

乙：破狱关后，炼狱中累世的僧道也借光跑出来不少……他们原呆的地方叫“施狱”，都是只吃施舍、吃供养而不修行的人……即，为僧为道时专做佛事、法事、道场、法术活动的职业出家人。施供养在宗教界叫蒙山施食，亦叫放焰口、做佛事。从佛经的戒律来看，这些人活时专搞所谓渡人、超渡亡灵、驱鬼等活动，犯了戒律中的“妄语”一条。因为他们的所言、所行并不能实现，自己不修炼，却专靠做法事收供养、吃供养，是故皆属妄语类。大概戒本说，死后入炼狱最少三十万年……

出现一轮白月……是表示他们想借道回归，想去波罗登月。

出现红纸条……是说希望上昆仑位，写在红纸鬼魂类的栏目中。

出现金字五千……是隐中有人批准了，这个位上只收五千众，余下的去找别的位……

行观人：上面那段刚过去不久……怎么“东方伟人”出现了！他出现过很多次了，因为师曾说过，有关他的内容少记或不记，以免被疑为涉政。但，这是位很关键的历史人物……他出现后，述说了炎黄大战……跟着就是炎黄大战时的大场面出现了……很多人在沙场上奔驰……有两个骑战马的武士……他俩的镜头离我较近……在领兵进攻……

更详细的就不记了……这段完事之后，那群僧又出现了，其中还有大量的道士……才刚是他们还没说完就被能量大的镜头给冲了……

我说，以后我上香供饭时，你们来享用就是了……

其中一道士曰：有得烟火就不错啦……具足能量后就可离开红尘世间……

我问：你们都还有什么要说的？

僧道曰：只希望能在位上写上“施狱厉鬼”，这样，大家就都能有救……

我说：好，过一段时间我会写上的，以后有空时就请你们来讲故事……你们先走吧，我还得刷碗呢……

5月29日晚回忆录……记得在武汉见师时，碧霞元君出现，她给出一个大海，海面上有“验查”等字……今晚想起这段事后，就请来碧霞元君……

问：那海面和文字是什么意思？

答：学习大海的品行，低位求仙，具有对万物万事的溶和性，也能包容一切。通过实证去验记所有的一切。给你显个象是为了点醒你，要你自记自悟。二是要你有包容心，对与不对，错与不错全在于一个心……

此时又现出当时那初遇的面容……碧霞元君身穿黑紫衣，美丽但没什么表情。

请问，当初为何是你来认我呢？

图像：一片云雾、夜色……中间显个“酸”字。

声音：天地大战之后，碧云酸苦……

那你那时又在做什么？

仗剑独行，风雨飘凌。

只见元君凝视远方，似是沉浸在忆中……良久曰：仗剑难、独行苦，空中花雨任飘遥……天峰苦、碧云泪，天地总归天地去……莫道孤怜飘红艳，千般风雨只为情。

请圣母再讲讲那段史实……

曰：都是西洋的“情”……大约是二战中期……西洋为逼罗地就范……

刚记录至此，突然脑中一片空白……就像是被突然一下子抹掉一样……忙问圣母是怎么回事？只见元君静静地打坐……稍远的地方又出现一位娘娘……脸上不太高兴……

你是哪一位？

那位娘娘狠声说道：西洋情！……都是过去的事啦，还是没完没了的问呀问，记呀记……还有一搭没一搭地添戏……天地大战都过去几千年了，人世间根本没有了这个记忆，早就都处理掉了……再说，又不是我西洋一个人的错！错在千军万马……皆有错……

请女王圣母息怒，都怪我……

曰：不关你的事！……当初是……九宫恩怨罗地仇，一个个全都反了向……勾不着罗地反被罗地勾……越打越没意思，却是越来劲……众人皆言我西洋狠，其实却是最帮罗地卖命的……天地间的事说也说不清楚，大家原本是一家，可各有各的命……却是……人生难遇一知己，千古红颜就更是难求……

谢女王……请女王多多开示……

曰：后人鉴古人……（图像：开始是金红色的光团……随后变成一朵金色莲花……金莲的外围……）是九宫十八妹……

请问，这图是什么意思？

曰：归妹！

甲：这九宫十八妹是什么？

乙：天九地九合之十八妹。

甲：又为何皆为归妹？

乙：可细玩《易经》的归妹卦……替人养孩子一场空……可又都是上 赶着心甘情愿……

子时，行观人听杭州西湖女神二期班的座谈录音……那发言人说的都是西湖腔，没有巴人味……忽然隐中有人曰：巴人淳厚是因为地理环境的因素……江南人则更是入世混俗，要圆滑的多……

西洋女王突然出现……她说：西洋人要想得渡，最好生在中华……中华古族人求渡，最好生在长江……不是有人说长江沿岸是故乡吗？中华古族会兴旺发达的……（暗意是人口将越来越多……只是不明白西洋说的是贬意还是褒意……也许是暗贬罗地干布。乙注）

甲：这个“有人说”……是谁？

乙：是西洋女王敲打罗地干布……暗意是罗地守着长江天道七关口不放西洋行，以后洋人全去长江投胎，而中华人如今又崇洋媚外……正好去西洋投胎……让罗地白守长江……一场空。

甲：那洋人来中国投胎……能投得准吗？

乙：小事一桩……中国各地都有形形色色的送子娘娘……那西洋来个分身法……但凡有求子的全给西洋种……

甲：到那时……美发店就不用给女郎染金发和红发了……

5月30日记录……昨晚是夜班…打更看守空房一片……于是就打坐……子时中，用师教的心传法呼唤本师大日宫主……却在不知不觉之中呼起了释佛……出现图像……一青年男人一身灰衣……其面前横着一根粗木……很大的粗圆木……男人是背对着我……右手执锯，似要改料……

问：这是什么意思？

答：修整。

问：你是谁？

答：释迦佛。

问：你也干木匠 活？……我是呼大日宫……没打算叫你……

图像：一片光海……一轮巨日……声音：翩翩玉女美少年……当排出心中杂念，才能日月增辉。

当佛王出现后，正在打坐的我觉得有极大的飘浮感，总是害怕摔下来……感觉周围的环境在快速下沉，而自身在向上冲，如同上方有股引力……渐渐有种身空的感觉，又犹如是在穿越一个个时空层……图形中的“我”已没有了人形……只是一片向上冲的光散状带……那散状的光中有个蓝球大小的金光团……那冲状的、散状的光 ，好像是这个光球发散的，有点像倒着的慧星。

这种状态持续了好一会儿，渐渐意识就有了……意识又出现了……于是我又呼唤佛王……

佛王是以一轮耀眼的太阳出现的……渐渐又变成一颗高照的吉星……吉星是立着的扑克方块A的样子，是个高的四边四角形……

我还是习惯佛王的玉女相，于是请她显人形……显出一个极漂亮的小女孩，岁数很小……一会又显成一个大点的女孩……佛王说：这就是众生相。

甲：这段又开示的是什么？

乙：好几个问题……

第一，从功法角度看，这是《心经》的第三个字，即观行照度的照字。若以大排行计数，是第十五个字。此象为慧日当空……这是从彼方的角度看……

第二，从此方的角度看是五蕴皆空（身空了），慧星冲天……这个图像是展示超渡时的情景，上面有接引之光和吉 星高照……

第三，走时犹如慧星状……但世间人误解误传了……比如欧美前些时候发生的密教集体自杀，其理论是天上的慧星出现了，只有乘慧星方可升天堂……这是理论上的错误，用错误的理论去指导只能把民众导向歧路，这和中国某些高级气功以错误的“肉身成仙”的理论去指导实践一样。

走时，的确是慧星状，但不是天上的慧星，那是一群岩石。而是你自身含万物而化光而形成的生命光体“慧星”。故知，修炼，必须要先把理弄明白！天人大撤退时留下了“理”，但是要把理意悟出来，而不是从文字表面去解理义。

什么是理？千走了，大撤退了，留下了里，又用土埋之，即隐藏起来……土上又加个封盖……只有打开心灵的窗，即天目，方可获得理之意。打不开心灵之窗，只能获得理之义。义理是用于世间行、顺行、人道行，意理是用于天道行。

第四，佛王开示，天尊显的种种人相皆为众生相，仅是为个方便，因为凡人只认众生相而不识无相之相……当修炼进入较高层次时，渐渐就不再显众生相了。

甲：若不显种种众生相，又是如何分别到底是哪位天尊呢？

乙：师遇到过这种问题，但仔细品悟，天尊虽是不显众生相却是也能知道是哪位临位。就是……通过光团或光点的大小、亮度、颜色……以及它进入“目境”中的运行轨迹，停留的位置……就可以知道是哪位……只是写出之后……佛王又要骂了……制造分别心……

甲：那释佛当木匠……做什么？

乙：师多次告诫行观人，支叉太多难以成材。这个支叉就是波动心。

波动心一起，就会生出一根支叉，波动心又连续发展，支叉又生出很多分叉……人的苦苦修炼，全消耗在锯叉子上了。犹如养菊……培养一株大花独头菊……你可以自己试试……

要掐尖，不然长得一米高，花却不大。掐尖就是别出风头……侧枝侧芽还要经常打掉，不然就成了多头菊……看上去似是出了不少的功能，可走时用的独头大菊没有了，都消耗在支叉的功能菊上去了……

甲：今天是6月9日端午节……

乙：白月封死，即飘移走……是夏至前后，但是，至端午节时，回归就停止了，因为难度太大了，众星那点能量已不足冲关了。故而端午开始则准备休整了……月在子开行，月在午则休养生息。

甲：行观人说，远地一些功友，不远千里、万里的非要找她见她……她头都大了，想出走不回家了……犹如坐在火山口……她说，她都想一下子死了、没了……这时却听隐中道……好啊，行凤摆金莲，我们告诉你怎么用那个劲，一个大光爆就是了……

乙：师说，准是那群仙孩多嘴！

行观人：我问是不是她们……只见她们笑嘻嘻地说……你不是想死吗？那还不容易……人身难得，可死易求。

继续是5月30日的记录……就这样，直至清早四点才躺下……可六点就醒了……又站起行玉女传书的起手式……以及师近日教的玉女传书第一式的部分动作……立时哈气连天，光爆阵阵不断……那强烈的感觉让人实在受不了……我想，我还是得从九阳基训的第一套开始……重新起步……正是快的慢……才想起教材上讲的……行功不可求，要稳扎稳打，步步为营……

想到此时，忽听佛王开示……真要修成正果……真不是那么容易……波动心和法障总是交替出现，如若不能自断，一切努力都会前功尽弃……

两千多年前的阿难……为婆 娑情爱所迷，险些掉入泥潭……此事作为后人修行的前车之鉴。

末法时期，罗刹女得势……是故在修法上就要因势利导……修行人若修静，当先净自身，物来影空，不为所动。众学人经历的种种案例，虽是与阿难一案不同，但性质却完全一样，都是自迷而不知迷……

人的私心、贪念……总是在不知不觉中滋生漫延……犹如一棵苍翠挺拔的树苗，遭到菌毒的袭击……一不小心就会枯萎……叶黄花儿瘦……修行人当随时警惕、防范，切莫放任自流……只要找到自身的弱点……明白过来就行……否则犹如千年古木毁于一旦，悔之晚矣……应记住前人所学，借古鉴今，方是真修行之本……

阿难之案例也是当之如此，是个引子，引起众佛观念上的转变，承认了末法时期的到来，并因此而论断出末法时期修行的相应之法……

（以上是佛王开示）

甲：这是南京高刚刚从云南发来的信，师让你看看……

行观人：拿着那几页信纸刚刚要看……却见大日佛王一副不高兴的样……不让我看……于是把信全放下……不看……佛王说：别打乱刚刚收于平静的心……这些又有何看头！早早收起，别误了自己！风吹墙头草，枪打好事人……少一份好奇，少一点磨难……若闲着没事就别去自找事……不如打坐去……

5月31日晚行观记录……有好事人寄来一份97年3月18日的羊城晚报，内容是贵州安顺地区行署自从去年悬赏百万元以来，去那里破译梦发财的人如过江之鲫……此即破译红崖天书一案。

此时出现图像……一年轻女子，年约十八岁，长相甜美又有一副巾帼味……笑笑的骑在战马上……是一匹棕色的马……悠闲自得，无忧无虑的在群山之间渺无人迹的山道中……四处都是青青绿绿的小草……

请问你是谁？只见她回头一笑，一拱手，道：在下……山野女子也……

请报出你的芳名？

曰：大惊小怪。

言罢转过身双手背后一副挺得意的样……

请问这位兄台怎样称呼？（明明她是小女子，竟是脱口说出这样的问话……我私下暗想着……）

曰：江湖儿女挺豪爽的，不拘言笑，自然就无男女之别……

问：你说的也是……只是见了面认识了总得有个称谓吧？比如你可叫我本姑娘，别叫笨鸭子……你呢……当然也不能叫疯丫头了……

只见她眨着美丽动人的大眼睛看着我……随即撒娇似的嘟着小嘴道：那倒是……可我怎么说呢？这石……原名叫“方侵石”（侵 字是音，也可能是浸或倾……）我呢，就是这山石的主人……叫“方红”。以往，爷爷奶奶都曾住在这儿，她们是从南洋飘移过来的……那时是原始部落……这大部落的主人就是东方之祖……这石壁碑上刻的是象形文字，它是告诉我们——她们的后代，是说她们是从哪里来的……也标记了回归的路……东巴归易，藏象图……戈拉巴登……就是期盼的意思。

图中记载的是她们的儿女在祈祷苍天的指引……指引回归之路……那时的我们……就是拜天地之神——东巴女神……归去归来兮……然而天地相去越来越远……该走的走啦……该留的就自然留下……这就叫自然法则……

我方红又叫“修花女”，也叫“秀花女”……是始祖的后代……只等天地大中脉通开……就走上了回归之路……

问：现代人悬赏百万元破译你的方红岩石……大量的专家都涌了过去……你能不能一字字的解出来也让现代人长长见识……

只见她转身对着岩石，举手一挥……岩面显出一个类似“花”的文字……她说：先祖要后辈等待时机，不忘回归……

我忙说，谢谢红霞女……

这天夜里是一夜的梦，全是娇女“方红艳”……以及她讲的古老神奇的故事……

6月1日下午记录……

乙：师写东西累了，让你学着按摩……

行观人：怎么按摩？

乙：师让你自己问你的红纸管带……

行观人：没等请就听见一人说……双手执太阳……双拇点梵天……不住振按……这样就振动了血脉的流动，恢复疲劳……我刚做了几下，却是哈气连天……出现五颜六色的光花、光点、光云……只觉是有人立在我身后……忙问是谁？

曰：孔雀玉女！

行：我刚要说请……却见“我”跑了上去说，给佛王请安……小女子不知才刚是佛王在教习……失礼了……女儿这里给佛王叩安了……

却见佛王立在一片金红色的光彩中，笑着说：没大没小的，起来吧。

一旁走来一个似宫廷太监官的男人，高声道：看座……又见“我”说：谢佛王加冕……

佛王好像是说……“口头军师草头冠，一样大的天就没得地……”（不解是何意）

“我”说：佛王教训的是……赶明照办……

我问：佛王呀，您老才刚说的几句话是什么意思？

王曰：守持住窝边的草，别东想西想……

佛王起身……“我”头微低挺仔细地说：谢佛王……

待王去后，却闪出了罗地干布……只听他嘟嚷道：真多事……

6月2日下午三点多钟……一下子睏得厉害……出现一轮明月……一把很长的剑从左下方斜插在月上……我问，是谁？

曰：慧剑斩红尘……心月狐……

问：请心月娘开示……

曰：修行人当以慧剑断红尘，否则，回头望月月西沉……凡心凡想皆是魔，心动山摇月无踪……当以大行于法溶，才能得味（位）深波罗……

罗刹大金刚，天界法界人心界，三界为体，三界为一，三魂合一一为宗，茫茫宇空自有定法，心定为一，心失则乱，乱则散，散则无，无则虚，最后最后一场空，不知所踪……又是一曲冤死的鬼……

小女子，好好修，行大观，行大法。法眼于界展望大千……心不动，意自平，日月相明秋千上……日上三 竿，月不落天，日月合明印虚空，天女散花花自开，朗朗秋月定乾坤……三界果，众生相……

甲：心月狐开示的这个大段不易解？

乙：篇幅所限……只说说那句“日月合明印虚空……”这是个“照”……其余的……自己慢慢领悟吧。

6月4日行观记录……

乙：师让你在这儿设个香炉立个临时昆仑……

行观人：我立时去设炉上香……心中高声对大伙喊，我回来啦！

只见一些仙孩呼呼地奔来赶忙打坐……说是接香火补充能量……又一仙孩说：这叫不失时机。

6月5日记录。行小九拜俯身时……我就趴在那儿不动……双手在头前自然放着……自言自语的唱起观音圣号……

唱着唱道，只见一轮秋月又明又亮……

乙：师让你问……

行：请问这轮月是谁？

只见闪出一美女子立在大月前……若隐若现。反复问之……说是……文姬、观音、九玄娘……说了一大堆的名……我说，你不是她们，你到底是谁？

一片金光，中心是一轮巨大的红日……红日中光雾弥漫，渐渐露出一只女子的右手臂……手臂上有装饰物……却不显人形……我想，玉女的玉手……一下就瞄过去了……

6月8日记录。我的打坐关总是过不去……

乙：师让你行蝶仙坐……每次两腿轻振一千下，也可用手轻按膝盖振动……

我后来将此法告诉一位六十多岁的老太，因为她打坐不行，单盘也从未盘上去过……老太仅做了一次蝶仙，居然一下子就成就了单盘！高兴的不得了……

行观人：我按此法行蝶仙，才六百振……两腿就平在地面上了……这个方法太绝妙了……

甲：师在几个大点讲课时都讲过，但谁也没当回事……

行观人：师为什么不再三强调一下呢？

甲：师以为……可能是功底都不错……

行观人：唉……误会……

我独自在家中打坐，一会儿就躺了下去……．可双手却持金字印于肚上……也不知是什么时候，只见玄龙爷来了……抚耳说了几句话……意思是要我马上起来观半壁山……接应

我赶忙睁眼一看，什么也没有……也没有玄龙的影……刚要躺下……丿页眼一观半壁山……只见一位面容严肃的女子，身着披风……个子高高的。她双手持香举至眉心，双手与身相距一尺（33．33公分），双手的高度在胸上部，香点齐眉……

她的双目凝视香头，像是在礼什么或是祷告什么……在她身后还站着一排排的女子……

这时，窗外忽然雷雨大作，狂风霹雳，闪电轰鸣……我忙找纸笔……问道：是怎么回事？

答：西门峡验 牒，隐界回归的……忙着赶路……

这是6月8日晨5点至6点的事……以后方听师说，白月至端午那天就没劲了……而6月9日正是端午节。

甲：师说，自端午，天界回归就告一段落，黑月即将飘临，是故端午是鬼节。在明清时代，斩首都是在端午之间……北京的天安门后面是端门，端门后面是午门，故而古代是“推出午门斩首于端门午门之间。”

乙：那位隐界上香的女子是示范的标准上香相应动作……

这与寺庙中的僧尼标准上香动作是不同的……

僧尼上香是双手掐着香屁股，把双手举至眉处，香头朝前下方……

但昆仑香法是如前面那位女子所示……眉心及双目要凝视香点……良久之后再上炉。

行观人继续写道，声音说是隐界赶路的，已在半壁山正举行香拜，然后快马加鞭赶往青潭……

我忙问：你们是从哪儿来的？

喜山冰天雪地来的……贵、巴的双月战团……月弯刀西洋金发女王卫队……丽江雀儿飞战队刚从西班牙开回来……（也许是刚被女王卫队押送回来……）

这时观见大队大队的正在开 拔前进……队阵的左上方有一个像太阳似的大光团，向外漫着一波波的不同颜色的光圈……

光环……

声音说，还有日月岛的地龙战团，领队的女子叫“黑龙少将军”，她们都是天地大战时阵亡的。还有部分青潭守军，是准备登月的，也从日月岛开始行程一个日月之旅……

我想，青潭守军也不能方便一下……

这时见到……出现一女子……面容憔悴，似是经历了风风雨雨……其身瘦高，穿一身白和粉色相混的古装长裙……似是在落泪，她自称名叫“翠雀”……

我忙请她入坐，又详细问问……只听她道：翠雀又名雀儿飞，是青潭八妖的长女，自幼随母征战，历尽世间坎坷……心都碎了，多情人却是留在了凡间……虎儿好个命苦……大家本盼着能团聚，谁知又是分飞燕……此一去却是八百万……

如今，八妖与翠雀的心都开啦，一切的一切都已物是人非，唉，苦啊……翠雀女心比天高，命比纸薄……皇天后地……天不随人愿……翠雀的哀鸣之声 震憾天地，那声声哀鸣宛若那山鹃夜啼……悲切切、凄凉凉，一身凄苦向谁说？心难平，天理真该修！

天地悲，当把虎儿寻……（下面的内容，突然出现空白，无法记录了）……虎儿当自回……

这时，又出现一图像……只见翠雀跪在一女子面前哭诉：……不能丢下他……

那站着的女子眼含泪花说：一切都随命吧……言罢，转过头去目视远方不语……

那翠儿似乎也是明白此理，起身大声呼喊 ：虎儿、虎儿好糊涂……此时不归更待何时？

随后，心渐平静……也显出她平素的真面目，是位极美的女子……

我问道：才刚你是在何处？

曰：半壁山举香人……

以后问师，那站着的女子是谁？师说是皇天后地中的后地。

后地是谁？

后地即后土。

后土是谁？

易中的“垢”字即是此位，白衣素女心月狐……

6月8日中午，边听录音日月之旅（配乐带）边阅《修》第208集剑马嘶鸣……当阅到欧阳小姐的“回忆录”时，出现了那一幕幕古战场的悲壮场面……

阅至第八节，一男学人行功时被光爆打翻撞在墙上……出现一男人的图像……身体不胖，但显得很结实，他正双手合十于头上，像是凤摆金莲那式……那可是走人式……

午时，焚香静卧听日月之旅（配乐带），忽然猛烈的打哈气……忙行观半壁山……只见众宫都在那儿……大日宫、圣观音、招摇女……她们都坐在椅子上，显得极高雅、威仪……四周是一群群白纱裙女在 曼舞、往来穿梭……一个个显得极高兴的样……我问在做什么……

曰：庆贺……天界第二次大回归于今日胜利结束……

又曰：这叫母仪威临天下……显界人的一举一动都牵动着隐界的心……

九玄娘曰：修心就好比打攻坚战，攻的持久，打的艰辛……心破啦……也就好啦……法障是阻碍回归的屏障，苦多啦，心也就平啦……自己好好干吧……

甲：我想，也该拉幕了……黑月飘来了……

一九九七年六月九日 端午节

主 页

探索者

修行者12-4

图 片

上一集

下一集


第261-4-9集

主 页

探索者

修行者12-4

图 片

上一集

下一集

修行者 总后记

《修行者》二十八篇 断后行第261集

第四章

第九节

本节的内容是十八拍的续篇，即十九渡和十九渡尾声。这一部分内容由江南学者根据录音记录整理，其中有些地方听不清，标上（听不清）字样……下面是十九渡和十九渡尾声。

* * * * *

《招摇令》

江山美如画，意气惜未发，

它朝丝如雪，花飞花絮落……

昔日寻梦去，今朝踏梦归，

晨花朝霞拥，日暮月兔飞。

寻寻又觅觅，上下五千年。

齐心齐合力，齐把月儿栽。

哭！哭无泪……

笑！笑无心……

无影树下无心人……

长倚门外心儿碎。

把酒笑青天，青天可有泪？

明朝燕归去，大雁复南飞……

空心语空心，何须心载归。

今年，穷无锥，

去年，敬亭山，

山重水，水复山，山水水山山复山。

有朝待一日，不语顶破天！

飞尘于天上，可知人间悲……

燕雀啼悲切，途人不知心……

得，放声哭，

失，开怀笑，

颠倒乾与坤，

引接得月明，

抛金引得玉，

笑煞无上人……

胡儿、胡儿，醉现昆仑山，

山荒地老胡不归？

直待风月归……

缺，胡不缺。

圆，可有圆？

天地本一书，

凤儿 遨天翔，

随风潜入地……

剑飞舞，人飘扬，

鼓儿咚咚震天响。

虎儿胡不归？

虎儿胡不为？

今朝少思为，明日振翅飞！

九天遥在上，昆仑亦咫间，

轻摇木头船，轻挥大日飞。

如今摇首出红尘，

莫恋他山不得归。

天地含悲，

忽而一惊，

鸟雀乱飞……

最后……

平平和和，

冷冷清清……

呆若木鸡……

如枯井不起波澜，

冷如万古冰……

如今摇首回去……

却是一句叮咛：

莫恋他乡不思归。

《一九九五年六月七日七仙女吟于花仙岛》

第四章全文完 一九九七年六月九日 端午 半壁山

* * * * *

主 页

探索者

修行者12-4

图 片

上一集

下一集


第261-4-十九渡1

主 页

探索者

修行者12-4

图 片

上一集

下一集

修行者 总后记

《修行者》二十八篇 断后行第261集

第四章 尾 声

十九渡

（一）

咚……，咚……，咚……，咚……，咚……，咚……（钟声）

* * * * *

这套录音名为十九渡，是接在十八拍后面的，内容是通灵行观基础训练。使用十八拍和这一套十九渡录音，最好是打坐。以静功的形式打坐，效果就更好一些，身体不好的也可以坐在椅子上，或者是躺在床上，根据自己的方便。

十九渡这套录音，是九七年阳历四月二十三日到五月十九日的夜里十二点二十二分，就是这个时期的通灵行观训练现场录音的一些情况。因为录制条件是一种天然条件，没有那种人工隔音的设施，所以，自然之声呢，也就录进来了。那么现在的自然之声已经不是大自然之声了，里面还夹杂着社会之声，现在社会的这些声音。所以大家听的时候，会感到杂音比较重一些。下面，这套录音就要开始了……

（杜鹃鸟啼叫声……）

最好是打坐，最好是瑜伽坐，开始的时候可以持薄伽梵大神印，身体要放松，开始的时候腰不要弯，腰不要弯，把脊柱呢，向上伸一伸，把脊柱向上伸一伸，脖子呢，也可以后上略微挺一挺。肩呢，要放松，大腿的肌肉放松，主要是大腿……大腿接近胯部的那一块肌肉呢，要放松，那个肌肉不放松的话，这个腿呢，是不容易放下去的，轻轻闭上眼睛，轻轻闭上眼睛。

那只杜鹃总是在半壁山的上空，一边旋转，一边的啼叫，静静地听杜鹃的啼叫声……

（杜鹃鸟的啼叫声……）

行观学者：……她排了那个阵，但是没用，不然的话，你根本就下不来。

妙师：嗯，她就是……想用，后来让老十八辈给挡住了，没让她用。

行观学者：她就说了魂外集结，就是说断魂关那个地方。

妙师：魂外集结，就是把住……把住那个关，不让罗地干布下来。

行观学者：她说那时候是抽风给抽的。

妙师：嗯，抽风抽的……那老十八辈她们的主意，后来她们给拦住了，不让……不让大日宫主用那个阵法截。

行观学者：她们说：把那个罗地干布啊，作为诱饵，勾得九宫……

妙师：嗯，把九宫给勾下来了。

行观学者：还牵制了大日。

妙师：嗯，就是一串都给勾下来了。

行观学者：大日……大日佛讲了三个字：魂外恋。

妙师：魂外恋啊。

行观学者：嗯，断魂……断魂关外面的事情……

妙师：嗯……

行观学者：她就讲了魂外恋，心相随。

妙师：魂外恋，心相随。

行观学者：玉女阵法，九天存。

妙师：九天什么？

行观学者：存。

妙师：九天存啊。

行观学者：唉。

妙师：存是哪个存？存在的“存”，还是……

行观学者：存在的“存”。

妙师：存在的“存”啊，就是玉女阵法，九天存。

行观学者：嗯，她那个玉女阵法啊，西洋女王还知道得不少呢！

妙师：嗯，对。

行观学者：西洋女王就是大日宫的使者，是吧？

妙师：嗯，对。

行观学者：就好象那种近卫军啊。

妙师：嗯，西洋女王对大日宫那最忠心耿耿。

行观学者：她说：叫做实心眼。

妙师：实心眼……就是教条主义。

行观学者：西洋女王说：她就是上当的货。

妙师：上当的货……（笑）……，也不是 ，也应该那样。

行观学者：她……她那个样子呢，反正就是说，没有笑容吧，那个嘴啊，脸……看起来脸的两边有点嘟起来，有点不高兴的那个样子。

妙师：嗯，也应该有那样子。

行观学者：她说：她给大日宫的卖命，总是上那个大日宫的当，大日宫呢，表面上狠兮兮的，背地里面呢，又是多情多义的。大日佛呢，就好象那意思吧，总是笑嘻嘻的那个样子，对着那个西洋女王。

妙师：西洋女王是十妙里面老二啊，老二一般都是比较直爽，实心眼。

行观学者：没头脑。

妙师：嗯，没头脑。

行观学者：就知道浑打。

妙师：嗯。

行观学者：她说：她呢，就叫迷心眼子。

妙师：嗯，谁叫迷心眼子？

行观学者：就是说西洋女王啊，她那个迷呢，是被迷住的“迷”啊。

妙师：噢，迷……迷心眼子。

行观学者：她说，既不如别人风光，也不如别人伟大。

妙师：不过西洋女王原则性强。

行观学者：她说：治罗地干布倒还可以。

妙师：唉，对。她那个原则性强，罗地干布就怕她那个原则性。

行观学者：但是她说那个西洋女王啊，在九宫的其它姐妹中呢，印象好象不是挺好吗？

妙师：她主要就是灵活性差一些，她有时候不随和，就是说，不开面，不讲情面。

行观学者：她还是知道，她说：主要是觉得自己是大姐啊，就该听她的那个样。

妙师：唉，对。西洋女王在手腕上哪比圣观音那差一筹，圣观音这个事情还得办，但是呢，还得叫大家都得满意，都得服从。

行观学者：她说：圣观音呢，就叫做什么呢？笑着说法。

妙师：嗯，笑着说法。

行观学者：唉，对。她说：西洋女王呢，就叫狠打出来。

妙师：狠打出来。

行观学者：打过了呢，才觉得后悔。但是，她办的事呢，又得罪人啊，又不讨好。

妙师：嗯……

行观学者：她那种性格就属于豪爽型。

妙师：嗯……

行观学者：她说：不象东洋的。西洋女王说她不象东洋的，有勇有谋。

妙师：嗯，有勇有谋。

行观学者：她说东洋的呢，她是考虑着打，变着法子打，既打了他，又招……又折磨罗地。

妙师：嗯，对，东洋这边讲究一箭双雕。

行观学者：她讲究的是那种普遍性呢。

妙师：嗯。

行观学者：她说：这就是东洋和西洋的风格吧。

妙师：嗯……

行观学者：东洋人呢，是小巧玲珑。

妙师：嗯。

行观学者：西洋呢，牛高马大。这是西洋女王她自己说的啊！

妙师：嗯……

行观学者：人呢，都是人家的美。

妙师：嗯，也不能那么说，那西洋美也很厉害。

行观学者：她说：西洋情倒是不错。

妙师：嗯……

行观学者：圣观音也有一个玉女三把刀吗？

妙师：玉女三把刀啊。

行观学者：嗯……

妙师：圣观音有啊，圣观音不用，她也不露。

行观学者：她说：不象她。

妙师：嗯。

行观学者：……斗气的。

妙师：嗯，她别在腰上，成天在那晃。圣观音根本就不露，她也不用。

行观学者：西洋女王的那个刀啊，很难得落空的是吧？

妙师：嗯，对。

行观学者：是不是一般都是百发百中的是吧。

妙师：对。她打得狠。这圣观音的三把刀也不是没用过，她也用过，也在罗地干布身上用过，罗地干布也挨过她的刀。

行观学者：是不是那个罗地干布在世间的情太重了呢？

妙师：反正这个圣观音也用过。

行观学者：她说：她那三把刀是帮你断情的。

妙师：嗯，断情……

行观学者：她说……挺怪啊，出现一朵小小的花，那个花呢，她是……本来是一朵是吧，她一下子勾过来朝一个面，我看着她吧，是朝右边啊，那个花呢，是紫蓝色的，白的带紫蓝。右边这时呢，有一个图像啊，是一个黑桃啊，是一个黑桃的形状，就一张出的牌吧，中间是一个黑桃，一个大的黑桃，说她就是黑桃A。

妙师：她就是黑桃A啊。

行观学者：唉，黑色，黑桃皇后。

妙师：黑桃……黑桃皇后啊，那叫西洋女王啊。

行观学者：嗯，她挺夸张啊，她外面啊，有一件黑色的，有一点透明的那个服装，现得开开的，把胸啊，亮得挺多。

妙师：嗯。

行观学者：就在她那个图像啊……的左上方，现出刚才那一张扑克牌的形状。

大日佛……大日佛说：圣观音的事啊，以前真多，现在呢，反正就是说，收敛了不少啦。

妙师：嗯，圣观音的事……圣观音的事情她……她封锁得厉害，一般人都知道得很少，就是白娘她们有时候会捅出来一两句。

行观学者：她又说了，圣观音的事吧，除了那个白娘啊，能够捅出来几件以外，一般的人还不敢说。

妙师：嗯，白娘笑着就给说出来了。

行观学者：她说：就因为那个白娘啊，挺圆滑的，正好呢，她的圆滑呢，能够对付圣观音。

妙师：嗯，对。

行观学者：观音呢，常常……观音圣母啊，常常表现出对她那些姊妹啊，都是一个表情。就看不出她对哪个特别的好啊，还是不好啊，分不出来啊。

妙师：嗯……

行观学者：就是大日宫的吧，大日佛，她……那个见圣观音的时候呢，那个仪式啊，就要隆重得多。

妙师：嗯，圣观音是十妙里头老大。

行观学者：反正只要圣观音一到那个大日宫的话，就是待如上宾呢。

妙师：嗯。

行观学者：圣观音也叫莲花仙子吧？

妙师：莲花仙子，对。

行观学者：那挺怪，怎么是出现了那个花啊，一朵一朵的都是勾着的，朝一个方向，不是立着的，是勾着的。

妙师：勾着的。

行观学者：嗯，就是打了一个折，一个角度一个角度折过去。

妙师：嗯，你问她们，为什么一朵朵花都 勾着。

行观学者：她说：花仙子在她们面前，就应该勾着一点。

妙师：噢，花仙子……花仙子她们就得勾着点。

行观学者：这时候，图像啊，出现一个什么呢？中间呢，是一个白白的大光团，在那个白的光团的外面一层啊，是像那个莲子，又不太象，那么大呢，有那个……有那个核桃吧，又好象……象那个鸦片啊，那个果实的那个样、那么几个，那上面呢，都燃着熊熊的好象有那个火啊，就好象是光，形状是光……一团火焰呀……发着光……

妙师：你问问她是什么？

行观学者：她是说，这个重心啊，重心总是围绕着大日如来转。

婆罗门以前是不是大日如来传的呢？

妙师：婆罗门啦。

行观学者：嗯……

妙师：对，婆罗门是。婆罗门是最古老的。

行观学者：嗯，她说了句婆罗门。

妙师：嗯，婆罗门那是最古老的啦。现在婆罗门都集中在印度呢，婆罗门教，那是。

行观学者：印度的婆罗门教里面的人啊，怎么全是黑黑的，一个一个的呢。

妙师：嗯，他那个太阳晒的。

行观学者：太阳晒的。

妙师：嗯。

行观学者：他们的那个耳朵啊，特大，有一边呢……每一个人的耳朵啊，只戴一个耳环，那个耳环呢，特大。

妙师：嗯。

行观学者：他那个服装挺怪，又不完全像那个和尚啊，但是呢，又有一点带那个原始的味道啊，那个穿着。

妙师：嗯……

行观学者：看他们一个个都是晒那个……就好象深山里面见的那个……那个罗汉呢，那个样。

妙师：嗯，那就是婆罗门教的，后来慢慢地婆罗门教的教义就变成世俗的，就变了，就没有……就不是原来的东西了。

行观学者：她说：原始的宗教已经都没有了。

妙师：没有了，对。原始的，就是她们传的那些东西在人间早就绝迹了，没有了。就是一代一代的传，全传偏了。

行观学者：她说：有，都埋到地下里面去了。

妙师：嗯。

行观学者：最早有个婆罗国是吧？

妙师：婆罗什么吗？

行观学者：婆罗国。

妙师：婆罗国啊。

行观学者：唉，对。

妙师：婆罗国……

行观学者：也就是现代的印度国。

妙师：嗯：对。印度国也叫月亮国。

行观学者：那个婆罗两个字有没有登月的意思呢？

妙师：对，婆罗的意思就是登月的意思，婆罗也叫“渡”的意思，也叫渡月。

行观学者：以前啊，人们把那个乘月啊，就叫婆罗。

妙师：嗯，就是乘月就叫婆罗，对。

行观学者：她说：后来就是这些越说越变成了……越说那个味变得没了。

妙师：后来那原义就是……就不知道了。

行观学者：她说：现在的人呢，自以为聪明，什么都是他们发明的，那全是臭狗屎，全是笨蛋一群。

妙师：嗯，就是后来都给篡了，教义也给篡了，里面原来的东西也给篡了。

行观学者：篡呢，就是因为这些人啊，太自作聪明了，而篡了是吧？

妙师：嗯，瞎解释，瞎解释，瞎理解，就全篡了，不知道原始含意是什么了。原始的含意婆罗就是登月的意思，也叫乘月，也叫登月，就是登月，乘了月才能够得渡。

行观学者：也叫渡月。

妙师：嗯，渡月。

行观学者：她说：为什么会不传呢？就是因为这些人啊，后来的人他们那种……就是修行啊，就是世间的东西太多了，修行达不到那个层次，他解释不了，理解不了，消化不了，他就怎么办呢，就要……又要糊弄人吧，就开始了他们漫长的编造。

妙师：嗯，对。

行观学者：漫长的艰辛经历呢，最后变成了佛法皆空。

妙师：嗯。

行观学者：众人得 渡呢，还得靠佛国的带月。

妙师：嗯，对。要渡的话，第一步还得是月，印度两个字的意思，就是月亮的意思。

行观学者：刚才，有很多的小女孩啊，她们在点上蜡烛，点了好多好多蜡烛，点蜡烛也是表示庆贺是吧？

妙师：嗯，对。

行观学者：她们有一个……旁边的声音讲，她说：大日佛今天讲这些呢，实际上也是一种讲法。

妙师：嗯，对。她一开口就是宣法。

行观学者：她说：随着修行人的层次的不断提高吧，她所……她讲法的那个内容啊，就不断上升。

妙师：嗯，对。

行观学者：她讲了就是要让你听了能够懂。

妙师：嗯，对。她讲法是根据那个听法的人的接受能力讲，你要是不懂的话，讲了没有用啊。

行观学者：妙师啊，这时总是出现一种唱……唱词啊，“婆罗僧……婆罗僧……婆罗僧……”总是这几句，啥意思呢？

妙师：嗯，她……实际上点蜡的那个……那个仪式呢。

行观学者：嗯……

妙师：点蜡就是表示登月，表示登月，唱的那个“婆罗”……那个她们唱的那个歌呢，就是……实际上就是登月歌，也叫月渡歌，点蜡的那个举止，意思就是说要登月的意思。

行观学者：只有登月呢，才能望日啊。

妙师：嗯……不登月，望不了日，只有登月才能望日啊。

行观学者：她说：不然的话，就会什么呢？回头望月、月沉西。

妙师：嗯，对。

行观学者：她那个月呢，也是自己的秋月啊。

妙师：嗯，对。

行观学者：修心不够的话，自己的月啊，也会往下沉。

妙师：对。

行观学者：就是凡心太重了。

妙师：凡心重了，他的能量就散了。

行观学者：嗯……

妙师：就转化为音能量就散了，就弥散了。

行观学者：嗯……

妙师：所以他这个月就沉下去了。

行观学者：嗯，那就叫做回头望月，月沉西。

妙师：唉，对。

行观学者：只有当秋月……就是当那个能量修上来了，出现了大光明，才能……那时候才能望月。

妙师：嗯，对。

行观学者：这个事呢，可能也是指她们啊。

妙师：嗯，现在是凌晨四点零四分。

行观学者：现在啊？

妙师：嗯，四点零四分。

行观学者：她……

妙师：嗯，你说吧。

行观学者：大日佛说，以后呢，还要看看观音的呢！

妙师：噢，现在是阴历三月十九了，四月二十五号，（干呕声）早上四点零四分。

行观学者：观音法门……那个不二法门是不是观音……圣观音传出来的？

妙师：嗯，什么法门？

行观学者：不二法门。

妙师：噢，不二法门，对。不二法门就是观音传出来的。

行观学者：就因为观音传出了那个不二法门呢，观音的事还没了完呢。

妙师：噢，对，她传的是不二法门，因为什么呢，当时为什么传这个不二法门、就是那个观音法门呢？因为这个玉女传书即大日宣法，后来发现全接不住了。

* * * * *

刚才录制的是九七年阳历四月二十四日子时开始到次日凌晨四点零四分的这个录音。里面的内容呢，主要是大日如来，就是大日宫主的这个开示和西洋女王的一些谈话，后面呢，接着是以后一些日子的通灵行观现场实况的情况。

（杜鹃鸟的啼叫声……）

妙师：观音法门呢，就是……等于就是起一个梯子的作用。

行观学者：妙师啊。

妙师：嗯。

行观学者：就是大日佛传那个……那个玉女传书啊。

妙师：嗯……

行观学者：是不是接受不了的话，反而会被打散呢？

妙师：嗯，对。就散了，就是说，非得到那个层次才能够炼呢，不然的话，你全都散出去了，收不回来。

行观学者：实际上就是那个释迦佛吧。

妙师：嗯……

行观学者：他们所传的那个法，都是叫小乘法是不是？

妙师：嗯，小乘法，对。

行观学者：嗯，后人呢，把他们所讲的那些就叫讲经说法。

妙师：嗯，对。讲经说法，就是指释迦佛传的小乘法。

行观学者：她说：释迦佛呢，是憋得没办法了，才出来传的那个。

妙师：嗯。

行观学者：但传到最后，他还是说，叫这些人找圣观音吧！

妙师：嗯，对。找圣观音就是……意思就是说还得学观音法门，还得学这个圣观音的……观一字法门。

行观学者：嗯，她说，到了后来呢，释迦佛讲啊，后来的人啊，就考虑那个观啊，就除一的，就是单一的就挑了一个观字，就出现了那个寺庙啊，有的道观啊，就专程打坐。他说：你那个能量都没有上来，那个月啊都没有出，你观什么观，那是叫观鬼道。

妙师：嗯，对，一般的人观，全是打坐观鬼道，就月出来以后，观月，那才叫……才是观天道。

行观学者：那个观月，是不是叫青潭观月啊？

妙师：嗯，青潭观月，对。没有月行观，那全是鬼道的事。

行观学者：月显目前的话，能量是不是就有四级了。

妙师：月显目前是吧。

行观学者：嗯。

妙师：基本上就算接近四级了吧。

行观学者：观音法门还要渡人呢！

妙师：嗯，观音……观音法门那是个基础的东西啊，观音法门这基础打不好，玉女传书……大日宣法怎么宣啊，没办法宣，但现在人连观音法门都接不住，够不上，还差一大段、差一大块。

行观学者：大日佛说：所以这就要好好修吧。

妙师：嗯，在观音法门之前，你必须得先把月修出来，月修不出来，根本就不成观，没有用。

行观学者：月修不出来的观吧，就好比虚晃一枪。

妙师：嗯，没有用。

行观学者：她说：观之一字，不是那么好说的。

妙师：对。

行观学者：也不是说，随随便便就能够给它定义的。

妙师：嗯。

行观学者：观是目前观。

妙师：嗯。

行观学者：只有通过行观以后，才能上层次。

妙师：对。

行观学者：没有通天彻地的观，是平面观。

妙师：嗯，那就是……实际上就是她这个修行第一步是修月，把这个月修出来，然后修这个观，观到一定的层次的时候，那就是玉女传书了，大日……大日如来宣法，还有玉女剑法。

（杜鹃鸟的啼叫声……）

行观学者：真正做的呢，还是观音。九宫呢……什么什么都是协助的。

妙师：嗯，对。那些都是协助、帮忙的。

行观学者：那以前的强渡啊。

妙师：嗯……

行观学者：到底谁是真正策划的呢？

妙师：以前啊。

行观学者：嗯。

妙师：你问问她们。（哈欠）

行观学者：有人说是圣观音，但是呢，也有人说，总不会是圣观音吧。

妙师：但是圣观音因素挺大的。

行观学者：她是看见下面的太多了，没办法了。

妙师：对。

行观学者：才想出强渡。

妙师：嗯。

行观学者：她们也是没办法的。

妙师：嗯。

行观学者：她不这么强渡一下吧，也不行。

妙师：嗯……

行观学者：实际上有的时候，周围的一些事情好象就是……不是说你有意要那么去做，有意无意的就把这事做出来了。

妙师：嗯，实际上她强渡……当初强渡起个什么作用呢？就是把上面一股一股的往下跑，这个给截住了。不然的话，那个截不住。

行观学者：她们总是看见的只是……只见下不见上啊！

妙师：嗯，就是把上面的截住了，就是不让下来了，起了一个这个作用。下来的就不回去了，不想回去了，那想回也回不去了。

行观学者：后来不是佛兵就把那个断魂关给占了吗？

妙师：嗯，把着断魂关就是不让上面的再往下跑了，偷跑下来的太多了。

行观学者：偷跑下来的。

妙师：把着那个关，就是不让……不让往下跑了。杜鹃又飞来了。

行观学者：啊呀，杜鹃又来了，大日佛说：下去接着……

妙师：下去什么？

行观学者：下去接着再说。

妙师：接着再说啊，好。

行观学者：打的图样总是九阳功的第四套、第五套里的，全是那些动作。

妙师：嗯，你看能不能把杜鹃叫的声音录下来？飞远了。

行观学者：这个挺有意思啊！

妙师：嗯。

行观学者：前天，是前天吧，是打雷下雨的那一天。

妙师：嗯。

行观学者：在它的头一天吧，就显出一个白字，啊呀我说，谁是白的会跑来啊，没想那么多。

妙师：嗯。

行观学者：后来呢，就又显了两只鹰啊，那个黑色的鹰。

妙师：那你坐下来（凳子声），她显出了白字，是白月道的意思吧，是不是？

行观学者：不太明白……，但后来啊，她是说，圣观音大悲佛率……

妙师：率千万佛……

行观学者：率千万佛，持大悲心。

妙师：嗯，持大悲心。

行观学者：最后一句因为……有人，就没有记下来。

妙师：她不是说：白月将尽，大悲佛率千万佛要抢渡白月么？一道彩虹……一道彩虹渡壮河不是么？

行观学者：唉。

妙师：实际上就是这个白月快结束了，所以她们往回抢呢！

行观学者：唉，后来啊，我说这是怎么回事啊。

妙师：嗯。

行观学者：这时候就看这边，是白白的，飘飘过来就是一片黑云啊，飘过来，我说今天多少号，是不是这一次的白月道啊，会消失了呢？但是那一天挺怪，从头一天吧，一直人啊，困得不得了困得不得了，第二天在家里一直睡了多少个小时，好象人啊，困得没劲。

妙师：嗯。

行观学者：直到晚上，啊呀打雷，打到最后的时候，噢，我在想，再问问，问清楚了以后说，啊呀，有的事要自己该怎么样怎么样啊。……这时我在想以后还有机会吧 。

妙师：嗯，白月道……这个白月道到夏至那天就结束了，但进夏至的时候，那白月、白月道就没有劲了，劲就小了。

行观学者：实际上这段时间的劲是最大的是吧？

妙师：嗯 。

行观学者：噢，正好那一天是谷雨的第二天吧。

妙师：嗯。

行观学者：就说：好象现在听那个大虚无型的那个磁带吧，就三月三的头一天晚上，三月三的那一天晚上，我想，啊呀，我说今天晚上听一听那个大虚无，刚一放下去，一团能量打下来，把我从那个床上啊躺着的，一下子腾起来挺高啊，趴下去，我说怎么回事啊？管她呢，她愿怎么摔就摔吧，反正我躺着了，也摔不到哪里去。有的时候，那个能量真的挺大。

妙师：嗯，实际上就是产生振动，一种振荡。

行观学者：她那个玉女剑怎么就那么一点点长啊？

妙师：嗯。

行观学者：大日如来的那个玉女剑，一点点，好象窄窄的，挺秀气，挺小巧的那个样。

妙师：嗯，她那是法器，也叫法剑。

行观学者：这时候，在空中出现一个什么呢？刚开始啊，象一个太极图样的，那个白的呢，挺明显，白的中间，白的里面呢，有一个黑黑的点。

妙师：嗯……

行观学者：打出来以后呢，后来它又变化，变化成就好象一根脊柱啊，挺长的一根脊柱，就好象那个蛇一样的，中间绞来绞去、绞来绞去那么绞。

妙师：嗯。

行观学者：就是最后那个阴阳……阴阳鱼啊，消失，合一，全是那个脊柱，在中间啊，把它们两个合……相合啊。

（哈欠）唉，妙师，火凤凰到底是谁啊？

妙师：火凤凰啊。

行观学者：嗯。

妙师：火凤凰是不是指九天玄女啊，火凤凰，你问问她。

行观学者：她说：火凤是凤凰圣母，九天玄女。

妙师：嗯，九天玄女，对。九天玄女的代号，就叫火凤凰。

行观学者：那个火灵圣母呢？

妙师：嗯，火灵圣母啊，那又是一个啊，又是一个，那又是一个人啦。

行观学者：我正睡时候呢，后来我就问茜茜。

妙师：嗯。

行观学者：我问说：那是怎么回事啊？茜茜说，她说我要把心放下来。你睡吧。

妙师：嗯……她从晚上八点多钟就开始在这儿飞，飞一夜……

（杜鹃鸟的啼叫声……）

行观学者：她一直在这里……飞行啊。

妙师：唉，在这打圈，在这转，越转圈越大。

行观学者：（哈欠）还有一个怪怪的，站着个小小孩啊，她说：只有你那个破轮。（笑）就是你那个车啊，那个轮子，她们在那踩在那脚底下，就好象哪吒风火轮那样。

妙师：嗯，踩着玩。

行观学者：嗯，那个脚轱辘。

妙师：嗯，脚轱辘……踩着玩。

行观学者：师父啊，小孩呢，是不是跟女人有一种特别的那种特殊的关系在里面呢？

妙师：嗯，对。

行观学者：跟男人，就好象有一种生疏吧，有一种自以为吧。

妙师：嗯……

行观学者：小亭亭现在好高啊，真的、真的，那个时候挺小啊，现在挺大的。

妙师：嗯，她们长得快，……总又长上去了。

行观学者：这时候啊，这一边啊，小的在前面，那么一串一串，一排一排的挺多。最小的呢，那个头发呢，扎着那么粗的……横着那么飞起来那个样子。

妙师：噢……横着一边扎一个小辫。

行观学者：嗯，翘着的。还说什么……她们也是怪想的。

妙师：嗯，说说话。跟她们聊聊，问问她。

行观学者：她说：你才难得理她们呢！……你经常吃饭吃方便面呀？

妙师：方便面？前一段是吃方便面。前一段写东西，写东西就吃了。

行观学者：……她说：老吃面包啊，我们就是吃面条呢！

妙师：嗯……她吃了面条啦，等写完了，再做点饭。

行观学者：她说啊，要等到我过来做饺子给她吃。

妙师：嗯，想吃饺子啊？

行观学者：她馋啦！

妙师：嗯，想吃饺子了。

行观学者：唉，她挺得意的，就是说：她也可以跟那些隐态吧，那战队啊，还跟葱儿大姐……，挺会……挺会讨人的……，还跟葱儿大姐那么亲，那还是自家的香啊，还是自家的香。

妙师：噢……

行观学者：山沟沟里，也能飞出金凤凰来。

妙师：嗯。

行观学者：她说呢，她说：你呢，就是……就只知道忙隐态的事，把她们那些小家伙呢丢到一边去了。

妙师：忙……忙隐态的事，嗯……，那忙隐态的事，也包括她们啊。

行观学者：你忙大事去了！

妙师：也包括她们以后的事呀！

行观学者：嗯……

妙师：不，你不打扰，没事。……你坐你的，我现在没有事情，没事。你跟她们一边聊天一边说话。吃苹果吧。

行观学人：嗯，不想吃……

妙师：不想吃啊……

行观学人：干吗我今天请茜茜的时候，茜茜打出她的原形呢？

妙师：打出她原形啊。

行观学人：嗯……

妙师：那没事，那没关系，她们有的习惯用原形。

行观学者：嗯……

（杜鹃鸟的啼叫声……）

行观学者：那个玉门吧。

妙师：嗯，断魂关啊，你说吧，她给你显示什么了。

行观学者：就是……阿芳她所讲的姿势啊，九阳基训……那个，做起来的时候呢，她就说，就是要断那个一字。

妙师：就要断什么？

行观学者：断一。

妙师：断一啊。

断什么一，我没听明白。

行观学者：她就说啊，一二三的“一”。

妙师：噢，就是断那个“一”。

行观学者：唉，对。

妙师：噢……

行观学者：好象就是说，要使得起大日如来神光阵法的话，首先还是得把那个断桥啊……什么铺好……

妙师：噢……断桥是吧。

行观学者：唉，对……

妙师：噢，就那些个动作是吧。

行观学者：嗯……

妙师：对，得把那个……就是说九阳的那几个基本……那个基本训练的得做好了。那个做好了，那才能用上劲。

行观学者：神光阵法旋转的时候，是你的屁股举得高高的，腰啊，塌得挺厉害，然后头呢是稍稍往后仰。

妙师：噢，对。就是塌腰，就是塌腰那样。刚才……刚才来那只孔雀就是谁吧？就是……就是那个大日宫主吧！

行观学者：嗯……

妙师：嗯，对，对。就是她。她说：她是大日宫的是吧。

行观学者：她来了以后啊，她一会 儿说是那个大日宫的，……说大日宫的，后来说呢，是金毛狮子国的。

妙师：嗯，金毛狮子国的。

行观学者：后来她又说，她就是玉女。

妙师：嗯……对，刚才她说：玉马冰河是吧。

行观学者：嗯……

妙师：还有秋月……秋月拜日。

行观学者：秋月拜日。

妙师：秋月拜日就是那个……是第五套，第四套……第五套的吧。

行观学者：第五套……

妙师：噢，第五套里的，对。第五套里面那个教材上是叫神龙望天是吧。

行观学者：嗯……

妙师：唉，她们叫秋月拜日，那是大日神光阵里面的一个式子。你跟她好好聊聊吧。

行观学者：嗯……

妙师：那只杜鹃天天在这飞，就那一只。一边飞，一边叫，越叫声音越急。

行观学者：她是不是刚刚跑到你这里来的呢？

妙师：嗯，谁知道呢，反正这个杜鹃来了很多日子了，就围着这飞，在这儿叫，就一只，越叫声音越急，一声一声的。

行观学者：她说她叫山鹃呢。

妙师：山鹃呢，嗯，山鹃，对。就是杜鹃。

行观学者：不过也是大日宫的呢！

妙师：她也是大日宫的，噢……

行观学者：她说：她是巡……巡使的。

妙师：嗯，巡航的就是。

行观学者：噢，她说，她是大日宫派遣的。

妙师：噢……，她讲她叫山鹃。

行观学者：嗯，她挺年青啊，十多岁啊。

妙师：嗯……

行观学者：她小女孩。

妙师：小女孩啊。

行观学者：对，像那个十六岁左右的挺凶挺厉害那个样啊。

妙师：嗯……

行观学者：就好象那个小……小小的罗刹女的那个劲吧。

妙师：噢。杜鹃是挺厉害的，她都来了有好长的日子了，在这儿……在这飞了能有半个多月了吧。

行观学者：她就是护航的，她就是护航的，传递信息的。

妙师：叫的声音一声比一声急。

（杜鹃鸟的啼叫声……）

主 页

探索者

修行者12-4

图 片

上一集

下一集


第261-4-十九渡2

主 页

探索者

修行者12-4

图 片

上一集

下一集

修行者 总后记

《修行者》二十八篇 断后行第261集

第四章 尾 声

十九渡

（二）

（杜鹃鸟的啼叫声……）

行观学者：妙师啊。

妙师：嗯……

行观学者：大日……就是大日佛吧，她叫我把那个双腿啊，并在胸前，用双手抱着双腿啊，那么就这一块。

妙师：九阳基训里有这个姿势，有这个姿势，罗刹坐里大概就有这个姿势，罗刹坐，第四套里面，是不是抱成一团？

行观学者：嗯，是抱成一团，就尽量呢，把人啊，靠拢紧紧一团吧。

妙师：缩成一个点。

行观学者：嗯……

妙师：缩成一个点。

行观学者：这就叫做抱月（或“元”）归一。

妙师：实际上就是象那个小九拜，那个整个都拜下去以后，两个胳膊垂到后面，全身都贴上，基本上就是那个姿式，她叫什么，抱月归一啊？

行观学者：嗯……

妙师：就缩成一个点。

行观学者：她这个时候啊，打出一个图像，就是一片白白的啊，但是呢，又不象龙。那个眼睛啊，看起来有一点象那个龙形啊，其它的都是光光的，又象一根蛇，又不象，是一根白色的，那么稍微有点弯曲。他那个嘴啊 ，有点扁，就象那个娃娃鱼啊，那扁嘴发出的那个光啊，就是散开的，一层一层的散开。

妙师：你问她是怎么回事。

行观学者：她说那个白的呢，就是指的中脉，那个脊柱。她总是讲啊，要把那个九阳功的第四套的坐姿啊，各种各样的坐姿要反复做。

妙师：嗯，对，对，是的，那是基本训练，那是最基本的训练、那些坐姿，各有各的用处。

行观学者：她说：每一个坐姿啊，都有它特定的方法在里面。

妙师：嗯，对。

行观学者：每一个坐势都含有无穷多的连带关系。

妙师：嗯，对。

行观学者：没有这些基础的锻炼，是无法接触到……还是接收到那个玉女……

妙师：就是没有这些九阳基训的五套，不把它做熟练了，做好了，最后这个玉女传书的时候，就是教你的时候，你就跟不上去了。

行观学者：就散了。

妙师：唉，就散了，你那个式子都做不出来，那就……那就等于白到那个层次了，没有用的。

行观学者：这时候呢，出现一位女子啊，穿的那个服装呢，是现代的裤子啊，是现代的，抱着一个琵琶，她……坐着那，那个腿啊，翘着一个二郎腿，稍稍有点靠，这两个脚，小腿啊，稍微有点靠，抱着一个琵琶在那里，那么漫不经心的坐在那儿。

妙师：怀抱琵琶。

行观学者：嗯……

妙师：怀抱琵琶……（哈欠）

行观学者：我问她……我问她是谁呢？又有一个人说，她说：玉女传书。

妙师：嗯，玉女传书，怀抱琵琶半遮月。

行观学者：嗯……她在表演那个……在做那个神光阵……阵法的时候，那个大日宫主啊，显得特别的小巧，就好象一个小女孩啊，穿着那个红色的，紫红色的，那种便装吧，在那自己在那旋转。她那速度啊，相当快，她旋转以后呢，就是一道道彩色的，多彩光啊，那圆圆的一个巨大的彩虹的光啊，围着她转，就看不见中间的人呢！

妙师：嗯，对。

行观学者：她那个就叫七……七彩霞光啊！

妙师：嗯，七彩霞光，没有那个九阳基训——九阳基训呢，实际上也叫日月瑜伽，也叫日月相应，就是那九阳基训的那五套，这五套没有基础的话，最后玉女传书就……就接不住了。

行观学者：她说：要吃得苦中苦，方为人上人。九阳基础的训练，是艰苦的，也是漫长的。她说，打那个坐啊，既是打隐中脉，也是打显中脉。大日神光阵法呢，不是人们嘴上所说的那个样，它是人进入一种特定的状态以后，自行产生的一种振动，所变化，没有特定的……没有特定的招式。

妙师：嗯，对。那就把……就得什么呢，就得事先九阳基训呢，得训练到家，这样的话在进入特定状态的时候，这些最基础的动作呢，就运用自如，比如各种……各种打坐的坐姿，和这些各种动作啊，它就可以运用自如了。不然的话，就……就做不出来了。

行观学者：当人们……当有人啊，步入这个状态以后，大日佛会亲临指导的。

妙师：嗯，对。

行观学者：实际上……她说：旋转的时候，就有一种聚，就看那些光啊，一片片一片片的就是聚……就往她身上聚啊。

妙师：嗯，对。

行观学者：还是要炼那个……要进入那个大日如来神光阵的那个层次啊，首先还是要把九阴九阳阴阳和合了，就是日月合明了。

妙师：嗯，对。

行观学者：这个呢，才算是有了一点基础了，还需要进一步的修心，修行，修性。

妙师：她意思就是说，得一步一步的……

行观学者：唉，修炼自身，使自己一步一步的，噢，一步一个脚印的往上走，这种基础才牢固，才能接受住大日……就是大日所加持的那个能量吧。

妙师：嗯……

行观学者：她说了一个大日宫的玉女阵三十六，是啥意思呢？

妙师：嗯……她说什么……大日宫的什么？

行观学者：玉女阵……

妙师：玉女阵啊！

行观学者：三十六。

妙师：玉女阵，三十六啊。

行观学者：嗯……

妙师：嗯，玉女阵，三十六，可能是……是不是也叫三十六宫阵啊，三十六宫阵啊。

行观学者：还说从中也包括了七十二殿呢！

妙师：包括七十二变，嗯……

行观学者：嗯……

妙师：就是玉女阵三十六，还暗含着一个七十二，还暗含着一个一百零八，是这么个意思啊，嗯……

行观学者：九宫阵……九宫阵跟那个玉女阵呢，是打不过玉女阵的是吧？

妙师：嗯，对。玉女阵就是玉女阵。

行观学者：因为她是佛王啊！

妙师：嗯，九宫阵是九宫啊，她那是三十六宫，还有七十二殿。

行观学者：大日佛她也统管三十六宫啊？

妙师：嗯，对。

行观学者：就是……妙师啊，她产生了觉，才……才去求大日宫的是吗？

妙师：嗯，对。

行观学者：感觉的“觉”啊。

妙师：对，对，有了觉她才出来的，没有觉出不来，所以她也叫大觉金仙。

行观学者：啊，她说：她是有了觉，才居住大日宫的。

妙师：嗯，对。大觉金仙，也就是指大日宫的。

行观学者：这时她打出一个图像啊，就是她呢，那个高高的那个样子啊，闭目打坐，就好象我们在寺庙里面看见的菩萨一样的坐姿，她说：它叫玉女坐啊。

妙师：嗯，对。你注意她的手印。

行观学者：那个大指头跟中指头啊，靠拢的。

妙师：嗯……嗯，手摆的位置。

行观学者：一只手朝上，一只手朝下。

妙师：嗯。

行观学者：一只手啊，是举起的。

妙师：举起来的。

行观学者：一只手是放下的。

妙师：放下的。

行观学者：唉。

妙师：实际这个也叫大光明印。

行观学者：大光明印啊。

妙师：嗯。

行观学者：实际上就是所有的包括那个九宫，还是这些，都是属于大日佛啊，她有觉以后带出来的是吧？

妙师：嗯，对。有了觉，九宫她们都是有了觉一块跑出来的。

行观学者：她们也叫先知先觉。

妙师：嗯，先知先觉。

行观学者：就是实际上所有的最早最早在一块的吧，全是……都是平级的。

妙师：嗯，对。

行观学者：后来就是因为她有觉了以后呢，才出来，带着这些众仙啊，出来。

妙师：所以有先知先觉，有后知后觉，陆陆续续都跑出来了。

行观学者：但是她挺精啊，她呢，又……好象她也明明知道这么觉了以后，会是什么样，反正她就是坐那儿如如不动。刚才她打了一个图像，就是她打坐那个样，就是说玉女坐么。

妙师：对，她就是不离玉光天。

行观学者：唉，对。

妙师：就在宙心最边上，反正不出去。跑出来的就完了，再想回去就不容易了。

行观学者：她说，跑出来的呢，就叫造孽。

妙师：嗯，对。就叫造孽，也叫造业、造孽。

行观学者：唉，在里面的呢，就是一种享亲情。

妙师：嗯，享亲情。

行观学者：亲，亲情，她这“亲”不知道用轻松的“轻”呢，还是亲人的“亲”呢，还是清水的“清”呢？

妙师：这是清净的“清”。

行观学者：唉，清净的“清”。

妙师：清……清情。

行观学者：她说，大日佛呢，大日佛啊，又叫……那个才叫真正的遍法界，十方三世佛法僧。

妙师：嗯。

行观学者：但是她们啊，产生觉以后，就有所想，心有所动，想入非非，总是想创造什么。

妙师：嗯，对。

行观学者：并不是说，只有她们才这样。实际上，老辈的都是这个样。有先觉了呢，觉了以后就跑出来了。

妙师：对，跑出来以后先开天。先开天呢，就是开辟了这个三十六宫，那个七十二殿。

行观学者：先觉的出来了就跟后头的。

妙师：开完了九天、开天王天、再开罗汉天。

行观学者：她说，原始的生命就是这个样。

妙师：对。天开完了，就进入三界，开始辟地，那也叫开天辟地，那么来的。

行观学者：她说呢，她总想辛勤耕耘。

妙师：嗯，就是总想出来创造。

行观学者：悉达多应该是谁啊？

妙师：悉达多，就是释迦牟尼。

行观学者：释迦牟尼，是不是有十兄弟啊？

妙师：释迦牟尼啊，不知道他是多少兄弟了，释 迦牟尼，悉达多那一世，不知道他兄弟几个，是表兄弟、亲兄弟，闹不清几个，还是天上有多少十兄弟，闹不清楚。

行观学者：释迦佛，……他说了象一个什么“十”字。

妙师 ：嗯……“十”字啊。

行观学者：嗯……

妙师：就释迦牟尼的“释”字啊，还是数字的那个“十”字？

行观学者：数字的那个“十”字。

妙师：噢，数字的“十”字。噢，说数字那个十啊。

行观学者：嗯……

妙师：噢，数字的那个“十”是不是指她们那个十妙那个“十”，十姐妹。

行观学者：她也说了悉达多。

妙师：也说了悉达多了。

行观学者：是不是说悉达多跟她们十姐妹的事。

妙师：嗯，也可能，也可能就是说她们都是先……都是一块跑下来的。

行观学者：她们啊，当初跑出来啊，就好象现在的那些孩子，放在家里面，为着跑下来看一下外面的天地那个心情。

妙师：嗯，对。十妙跑出来了，完了她们就开始勾，勾罗地干布，往外勾。

行观学者：那罗地干布啊，刚开始呢，尽管自己怎么做呢，他也是那个吊儿郎当的，那个笑嘻嘻的样，也不理，也不睬的那个样。

妙师：嗯，对。往外勾也挺费劲，往外勾比这往回招省不了多少事。

行观学者：她说啊，后来他怎么想的呢？他是说了，他下来当王，谁也管不了他，他才下来的。

妙师：嗯，对。就是给他许愿，往外勾他，最后把他给勾下来了，要不然他不动啊。

行观学者：嗯，再有呢，下面娇妻美女实在太多。

（杜鹃鸟的啼叫声……）

妙师：嗯……

行观学者：啊，那个大日佛啊，骂了一句。她说：一副臭样的货！

妙师：噢，嗯……

行观学者：噢，大日佛说，还就是那个悉达多给那个玄龙啊，主要是他们给搞下来的。

妙师：对，就是释迦……释 迦牟尼佛他们出点子……出点子把罗地干布给勾下来了。

行观学者：她说：这一给勾下来以后，天界呢，也就……，九天呢，也就繁忙了，三界内的事呢，也多了，她说……说什么呢？老辈的勾，小辈的打。

妙师：嗯，对。释迦牟尼，三清他们就是想着法子把罗地干布往下勾……给勾下来。

行观学者：但是罗地干布下来以后啊，就跟通天教主私下里面也有一些秘密的交涉。

妙师：十妙 她们勾呢，就勾到玉光天和九天就完事了，等到三清释迦牟尼他们勾呢，是往三界里面勾。

行观学者：那个释迦佛吧，他出现的那个样子啊，就是原始 天尊的那个形象啊，他说：不把那个罗地干布勾下来，他就完不了事。

妙师：嗯，对，他得在下面老做那个白大身呢，白大衫就是老在下面巡逻，没完没了。

行观学者：他说那个……要不然呢，就叫什么，他就叫什么野鹤行云呢。

妙师：野鹤行云啊。

行观学者：也让那罗地小子吃吃苦头。

妙师：嗯……他把罗地勾下来，他就能当野鹤行云了。原来罗地干布是野鹤行云，成天什么事也没有，在上面。这一下来就有事了，缠住就抖不开了，抖不净了。

行观学者：罗地干布啊，个子呢，高高的，穿一身那个长袍啊。他说：反正老子天下第一。

妙师：五岁殿啊。

行观学者：玉……玉岁还是玉翠啊？

妙师：玉翠吧，玉翠殿。

行观学者：她说：旁边还有一个银河殿。

妙师：嗯，旁边有一个银河殿。

行观学者：还有一个玉女殿。

妙师：嗯，玉女殿，银河殿，玉女殿，玉光天里面也……宫就是一个宫是大日宫，殿相当多。（哈欠）

行观学者：那个……阿弥陀佛也是大日宫的吗？

妙师：阿弥陀佛啊。

行观学者：嗯。

妙师：阿弥陀佛是那个谁？是西王圣母，她们最初都是从玉光天出来的。

行观学者：佛王说啊，叫我坚持打那个九阳，把心呢，收回来，别外向。这样呢，就好聚能量，好聚光，同时呢，她打出一个图像啊，就是那个孔雀啊，那尾巴……尾巴闪出来的就是一片片光，一个人呢，就在那里翻跟头，她那个光啊，好象是个出去的能量啊，把它那个撑起来，就好象一个人啊，那么翻翻，不停地在那里翻。她说：把那个九阳功啊，那个一到五套吧，炼得好好的以后呢，她就来教那个玉女阵法。

妙师：嗯，对。

行观学者：不然的话，现在教你也接不住。

妙师：对，你把那个基本动作做到家，才行呢。

行观学者：非要全身的筋肉啊，特别的柔软。

妙师：嗯，对。

行观学者：玉女剑法还有……玉女阵法还有剑法是吧？

妙师：有有……玉女剑法。

行观学者：嗯，那个剑法不是跟那个大日如来神光阵啊，配那个阵的，她说：一剑化万剑，剑剑索命还是剑剑夺命啊？

妙师：她这个阵法都配着剑法，就是阵法中套着剑法。

行观学者：妙师啊，她那个……她有一只手啊，或是右手拿出一把剑，那个剑呢，挺小巧，挺小巧，但是呢，看起来特……好象那个凶器啊，感到她那个剑啊，就有一种寒……胆寒的那种感觉，她做的时候啊，原来一个人吧，就好象看见很多的女子啊，拔出那个剑啊，在晃动，在旋转，晃动……晃动，挥着这个剑。

妙师：嗯，对。她……那是大日神光阵那个外 旋阵，就是剑法的时候呢，就是外旋……那就是一而万，万而亿，这么多都拿着这个剑，就是说，一支剑呢，变成不知多少剑了。

行观学者：她说，人体吧，有多少……就是说你散出多少个生命光子啊，每一个生命光子就是一个人，就是一把剑。

妙师：嗯，对。

行观学者：还有玉女心法。

妙师：嗯，玉女心法。

行观学者：她说：这些呢，都需要在那个阵法、剑法之后，就是那个心法。

妙师：嗯。

行观学者：步入心法这个层次以后呢，就可以进入玉女传书了。

妙师：嗯……

* * * * *

半壁山雷雨……雷雨半壁山……

（雷雨之声……，杜鹃鸟的啼叫声……）

行观学者：她讲了一个当初的魂外集结。

妙师：嗯……

行观学者：怎么又说下文呢，这个话是什么意思呢？

妙师：魂外集结啊。

行观学者：唉，魂外集结。

妙师：你慢慢问她。

行观学者：噢，就是大日如来用那个把……阻击那个罗地干布，她排了那个阵，但是没用，不然的话，你根本就下不来。

（注：以下略去P2与十九渡之一相同的大段文字。）

（杜鹃鸟的啼叫声……）

妙师：玉女传书……全在相应那。

行观学者：（哈欠声）这时候显出一个生，生命的“生”。

妙师：嗯。

行观学者：（哈欠）她说：生命的能量啊，总是在不断的变化，人的思维呢，也是在不断的变化。

妙师：嗯……

行观学者：她说，这时候呢，你应当知道，什么叫力度。

妙师：（行观者哈欠）嗯……做玉女传书的时候，周围环境也要比较平坦，是吧，不能杂物太多。

行观学者：这时候，她显出一个……一个宝盖，就一个宝盖，下面什么也没了。

妙师：一个宝盖啊。

行观学者：唉。

妙师：你问她，这个意思是不是主要注意安全的意思。

行观学者：她……啊呀，这个字就好象有的人写的那个安全的安啊，……就那么抖抖，那么晃了一下。

妙师：嗯，对。她那个图像语言呢，因为她是对你讲的，大日宫主是对你讲的，你是女的，所以上面给你加个宝盖头呢，那就是安全的安的意思，（行观者哈欠声）她就是说做玉女传书这个第一式的时候呢，要注意安全，就是说周围的环境呢，要平坦一些，不能乱七八糟的杂物挺多。

行观学者：刚才她给我讲，做那个玉女传书的时候啊，衣服呢，穿大些，松松一些。

妙师：嗯，宽松一些。

行观学者：唉，别穿得那么紧紧的。

妙师：对，穿得宽松一些，手上尽量不要戴手表啊之类的东西。

行观学者：她叫你早晚练。

妙师：嗯，就反复练第一式就行。

行观学者：她打出来一个图像，就好象那个……那个竹子啊，把那个南竹削成……那么长的一根剑一样的。

妙师：嗯……

行观学者：她说，没有良好的基础，玉女剑法是进不去的。

妙师：嗯，对。

行观学者：妙师，什么叫九阴传人啊？

妙师：九阴传人，就是……意思就是说：传九阴功法的意思。

行观学者：她说：你什么都想听，听了以后又要去想，就是说，听了以后又要去想那么多。

妙师：嗯……

行观学者：她说：当作那种平静心，听到了就当没听到。

妙师：嗯，对。（连续哈欠）

行观学者：……她说，要学会谦虚，她打出谦虚的“谦”。

妙师：嗯，对。谦虚的“谦”，易经里面，有这一卦。

行观学者：她说：女子行谦，就是谦虚的谦，方能做成大事。

妙师：嗯，对。

行观学者：太傲，太大只能损其自己。

妙师：嗯，对。就是什么时候都当小学生，别去充大个。

行观学者：别去招摇。她说：别去招摇。

妙师：嗯，对。

行观学者：她说：学了就学了。意思就是学了就学了，别说。

妙师：嗯。

行观学者：她又说：什么玉女剑法有来头。

妙师：噢。（连续哈欠）

行观学者：她说：叫我呢，玉女剑法，早晚练，练的时候，给她上一柱香。

妙师：对。上香以后，请大日宫主到，然后她就教，一招一式的教。

行观学者：啊，她说：你倒会一脚给踹到她那去了。

妙师：……（笑）……，她们教省事啊！

行观学者：她们教来的太陡……了。

妙师：嗯，她们教就是速度快，所以你必须得基础得打好啊，你基础打不好啊，跟不上溜。

行观学者：好，我坚持打，炼九阳功，她说，别耍嘴皮啊……

妙师：唉，基础打不好的话，你本尊师她们，……和大日宫主她们要是教你的话，那根本就跟不上。

行观学者：妙师啊，这个本尊师是不是可以变化的？

妙师：可以啊。

行观学者：比如说以前的本尊师是谁，现在的，以后的，有变化啊。

妙师：是有变化的，她随着层次的不同，她就换人了，该谁出面教，谁就出面教，不是说固定的她本尊师是圣观音，那么就是圣观音了，九宫大日宫都可是。

行观学者：实际上很多学员啊，他说我的本尊师是谁，很高兴啊。如果分得这么清楚的话，本身就有了分别心啊！

妙师：一分清楚了，就把自己束缚……束缚起来了，就是谁都是……这样才行。

行观学者：后来呢，我想，我在看了那个……那个江宁王学人，……白娘啊，青娘啊，后来说赶快一起给那个九宫上香啊。

妙师：嗯。

行观学者：看到那一点的时候，对我真是有很大的启发，我说：干吗要分别呢，谁都一样啊，实际谁教……反正都应该是好事。

妙师：嗯，就是啊，江宁学人一说，珠王是他的本尊师，那白娘马上就来劲了，就是她那关，你别想过，……

行观学者：师父，修行啊，谋事在人，成事还是在天啊！

妙师：唉，就是说，关键就是什么呢？全方位相应，要真正做到全方位相应，没有分别心，就没有那些乱七八糟事了，你要是有分别心，挑肥拣瘦的那就完了，那她们也挑肥拣瘦……

行观学者：嗯，大日佛说，她们呢，都是没有分别心。

妙师：嗯，她们没有分别心，对。但是问题是，凡人有分别心。凡人有分别心啊，他……他这个就是相应的应不上去啊。

* * * * *

（杜鹃鸟的啼叫声……）

主 页

探索者

修行者12-4

图 片

上一集

下一集


第261-4-十九渡3

主 页

探索者

修行者12-4

图 片

上一集

下一集

修行者 总后记

《修行者》二十八篇 断后行第261集

第四章 尾 声

十九渡

（三）

（杜鹃鸟的啼叫声……）

（开头的大段内容与P9十九渡之一重复，故略去。）

（杜鹃鸟的啼叫声……）

行观学者：妙师啊，上次江宁王学人不是打电话后来说，他们那个第二本已经印出来了吗？

妙师：没有呢，他那个信上说，刚校完，还需要一个星期才印呢！

行观学者：上次打电话，马上就印了，明天可能就去印。

妙师：嗯，他那信还没到。

行观学者：我这样起来坐着，影不影响你啊？

妙师：不影响我，不影响我，你要睡不着就坐着说说话，困了你就睡。

行观学者：那个山雀，那个小鸟挺秀啊！

妙师：嗯，怎么了？

（注：以下略去P21与十九渡之一相同的一段内容。）

行观学者：噢，丽姐和霸姐是不是也是经常性的用原形啊？

妙师：嗯，她们经常用原形。

行观学者：这也是动物的习性是吧？

妙师：她们用那个方便啊，用那个她方便，你熟了，她就用不着……比方说来个人，她就穿个礼服，那么正正经经的，她就随便穿个便装就可以了。

行观学者：你的后面站着霸姐。

妙师：嗯。

行观学者：两边一边站一个。

妙师：嗯，一个那个丽姐，一个霸姐。

行观学者：她穿了一身那个，象国外的那种晚礼服吧，这个领啊，高高的，比较宽敞，翘着，黑色的那种很黑。

妙师：嗯，这杜鹃叫的声音挺大。

（杜鹃鸟的啼叫声……）

行观学者：她们就象一个打更的一样。

妙师：嗯。

行观学者：有的时候我觉得挺怪的。

妙师：嗯。

行观学者：有的时候我觉得特别好象需要有人保护我一样啊，有的时候我觉得我就是天下第一一样。

妙师：嗯。

行观学者：真的……

妙师：你把它平衡一下，你别天下第一。

行观学者：我在想什么呢？那个……呀那个公司的事。……到时候再说吧。

妙师：嗯，不想那么多，顺其自然，啊。

行观学者：嗯。

妙师：顺其自然就行了。

行观学者：好象我觉得现在啊，社会好乱啊，好赖啊，不是拆迁那个那些拆迁户啊。

妙师：嗯。

行观学者：拆迁户有的呢，有的他那个房子没解决好，他当然不愿意搬走啊，后来那个……那个老板啊，用钱呢，请了公安机关、还有防爆警察、检察院的派了好多好多人啊，全副武装 ，过来就是把这些东西强行拆了。

妙师：嗯。

行观学者：后来啊，就把那些东西啊，搬走了，搬到哪里去了还不知道。

妙师：嗯。

行观学者：还有搬走了以后呢，现在闹得更厉害了，就把那个门撬了，跟着就把它损坏了啊。

妙师：嗯。

行观学者：那个警察答应了，头天走了，第二天以后就那个自己来了，门啊、锁的搞好，又搬到里面去，用那个板子，搭成床铺，那么住着，还说什么，反正就是家都破了，还怕人亡啊，人亡了也不吃亏。

妙师：嗯。

行观学者：那天我们站在那看那个拆迁，那当地派出所的根本就不会动手，他们在那谈了，我们是不会做亏心事的。

妙师：嗯，他们认识啊，他们不能动啊。

行观学者：就是啊，那防爆警察，他们才不管那些呢！

妙师：嗯，防爆警察都是外地去的，防爆警察他不用当地的，这个地方的到那个地方当防爆警察，那个地方的到这个地方来当防爆警察，他不认识。你说是开发公司的和动迁户发生矛盾了是吧？

行观学者：嗯，最近，有的时候就好象……啊呀……困得不得了，这时候，只要躺下去，一想啊，心里一想九宫啊，大日啊，一想到隐态的吧，就睡不着了，就挺精神了，翻来复去，翻来复去，昨天……就是昨天下午吧，我在听那个神龙飘飘，打开录音机，刚躺下听一会儿，就看见一个现代的人，我觉得那个现代的人就是可能是指的那个色魂吧。

妙师：嗯。

行观学者：……刚一见面，一坐啊，正好有一个女孩，她说，快上来啊，别下去把你给……别脏了。那个女孩，就是色魂啊，穿着现在的服装，牛仔裤，我觉得挺喜劲，声音啊，特响亮，别往下，我在这里。

妙师：嗯。

行观学者：……跟我说了一声，我一下子睁开眼睛，……继续听。

妙师：嗯……

行观学者：但经常性的就是自己睡觉啊，喜欢把那个腿啊，撤到胸前来，……就靠着胸。

妙师：嗯，那是双腿，要是单腿的话就是鱼龙入眠那一式。

行观学者：噢，那……睡觉就是单腿，平常呢，有的时候就是喜欢变成一团。

妙师：嗯。

行观学者：师父，你该干什么、你自己干你自己的吧，我反正……

妙师：嗯……没事……先看……看一看信。

（杜鹃鸟的啼叫声……其间还伴有行观学人轻轻的歌声……）

妙师：你拿出来看吧。

行观学者：没事……

妙师：那屋冷啊……

行观学者：……

妙师：嗯，噢，看着玩是吧。

行观学者：嗯。

妙师：不影响，没事……

* * * * *

（杜鹃鸟的啼叫声……）

妙师：青儿。

行观学者：嗯……那青儿跟文殊的女儿以前是好朋友啊，就看见三个小女孩，都穿着红红花花那种红色，就是底子是红色的啊，那种大花的。小女孩，几个长得挺美、挺漂亮的，三个那么靠到一起啊。

妙师：嗯。

行观学者：好象挺亲热的那样，说说笑笑的，她们还对我唱着一首歌，唱着那个三月三，好象打趣的一种歌啊，她说：“我真的好想你啊，唯有清风伴明月”。

妙师：嗯，清风伴明月，那你问她，为什么青儿管你叫花大姐……大花姐。

行观学者：唉，她挺得意的，把那个手啊，往那个后面那么一背，把那个脑袋， 往上一扬，好象挺傲劲的那样子表现出来。

妙师：嗯……你问问她，让她跟你讲一讲，……

行观学者：她又反复说，清风伴明月。

妙师：清风伴明月啊，清风伴明月。那你让她给你讲一讲她的故事，就是青儿的故事，跟她好好聊聊。

行观学者：她总是那个样子，把那个头啊昂着，手呢，背在后面，挺天真啊，那个样子显得特天真……特天真的样子，但又带一股傲劲。

妙师：嗯。

行观学者：长的呢，就象十六岁吧。

妙师：嗯。

行观学者：她说：十五至十七岁。

妙师：嗯，十五至十七岁。

行观学者：太小了没意思。

妙师：嗯，十五至十七岁。

行观学者：也好清风伴明月。

妙师：嗯，她们可大可小。

行观学者：就是没劲。

妙师：嗯。

行观学者：今日难得好相聚，出来悠一悠。

妙师：嗯，出来玩一玩。

行观学者：嗯，也来凑凑热闹，也来看一看大家都想的人。

妙师：嗯。

行观学者：就是那个……

妙师：嗯，罗地干布……

行观学者：嗨，她说：花大姐，花姐花，花大姐长着一个大尾巴……（笑）

妙师：……（笑）……嗯，长着一个大尾巴。

行观学者：还说那个尾巴摇一摇，翘一翘……（笑）

妙师：嗯。

行观学者：她说，你说了那是争风吃醋。（笑）

妙师：嗯，争风吃醋，你把她长相描绘描绘。

行观学者：她说啊，挺端正的小圆脸。

妙师：嗯，挺端正的。

行观学者：唉……

妙师：就是五官端正。

行观学者：大眼睛，浓眉毛，还有一个高鼻梁。

妙师：高鼻梁。

行观学者：嘴唇啊，一笑带风，（笑）她那个风是指什么风啊。

妙师：噢，一笑带风。

行观学者：唉。

妙师：噢 ，嘴唇一笑带风，这个在凡人的语言里面还很少……很少见……

行观学者：就是勾人啊……

妙师：勾人……噢，她意思就是勾人。

行观学者：她说：她一笑迷死人啊！（笑）

妙师：噢，一笑迷死人……

行观学者：她总是把那个手啊，保持那一个神态，把那个手啊，背在后面。又说了一句话，花姐啊……花大姐，伴明月。

妙师：嗯，清风伴明月，那她就是那个清风啊。

行观学者：青儿也算娇娘级的。

妙师：嗯，对。

行观学者：她说：她也是娇娘级的。

妙师：嗯，她也是属于那个五花上将里面的。

行观学者：那小矮个啊？哈哈……！

妙师：小虽小……她是五花上将那一级的。

行观学者：她是五花马那里面的？

妙师：嗯，对。

（杜鹃鸟的啼叫声……）

主 页

探索者

修行者12-4

图 片

上一集

下一集


第261-4-十九渡4

主 页

探索者

修行者12-4

图 片

上一集

下一集

修行者 总后记

《修行者》二十八篇 断后行第261集

第四章 尾 声

十九渡

（四）

（杜鹃鸟的啼叫声……）

妙师：嗯，她也是属于五花上将里面的。

学者：那小矮个啊？哈哈……！

妙师：小虽小……她是五花上将那一级的。

学者：她是五花马那里面的？

妙师：嗯，对。

学者：五花马八旋风。

妙师：五花马八旋风。

学者：九弟弟十娇娘。

妙师：九妹妹十娇娘。

学者： 她说这是当初呢，都是为罗地干布冲锋陷阵的。

妙师：唉，对。

学者：敢死队，傻娇娘。

妙师：嗯。

学者：这时候呢又感到一种挺悠闲的样子，坐的那个姿式吊儿郎当的啊，哼！有时感觉她挺活泼挺天真而且没有儿女那种……无拘无束的那种感觉啊。

她说她也会那个剑法。

妙师：嗯，对，那她五花上将她当然都会了。

学者：她说她会那个白娘剑法。

妙师：会白娘剑法，五花八风。

学者：九弟，十娇娘。

妙师：九弟，十娇，这就三十二……三十二天，她们都属于三十二天王里的。

学者：就是王中王啊！。

妙师：王中王，就是三十二天的王中王。

学者：嗨，你那儿一说的时候她表现的样子：穿的那衣服紧身扎腰，腰间扎一根腰带紧紧的，就好象右手啊，右手捂着剑把，看起来挺威风满脸的杀气样子。

妙师：嗯， 她们都是天王里的王中王，各管一天一共三十二天。

学者：王中王也是要那个 ，也是昆仑论剑，也是论剑台啊，论剑比试下来的。

妙师：对，昆仑论剑她们这么对上去的。

学者：就是一个天王不是好得的，都是通过艰辛的比试和那个战功啊，这个叫恩赐吗？

妙师：对。她这个九天那三十三天，九天的第三十三层天，下面三十二层天呢，那就是三十二个人呢各管一天，就是各天的王中王：就是天王里的王中王。

学者：这也叫易王修吧？

妙师：嗯。

学者：全是那个罗地干布的妾吧。

妙师：嗯，对。

学者：这是一种交叉管理，总权全是在大易王的手里面。

妙师：对。

学者：六宫粉黛争佳艳。

妙师：六宫粉黛争佳艳。

学者：天上人间好住家，喜看天地……惊雷起……还是……

妙师：喜看天地啊，惊雷起。

学者：惊雷起唤，万丈高空挂彩虹。

妙师：万丈高空挂彩虹！

学者：迎得月儿归。

妙师：嗯，迎得月儿归。

学者：九天圣母摆大宴。

妙师：九天圣母摆大宴。

学者：就是挺高兴的聚一堂吧。

妙师：欢天喜地聚一堂。

学者：又是一番风和雨。

妙师：又是一番风和雨。

学者：且看天地飞。

妙师：且看天地飞。

学者：又是云中雾里人。

妙师：又是云中雾里人。

学者：且待落花开吧。

妙师：且待落花开，且待落花开。

学者：三十三天九宫月。

妙师：三十三天九宫月。

学者：天妻美女一大串。

妙师：天妻美女一大串。

学者：罗地忙里又忙外。

妙师：罗地忙里又忙外。

学者：九天升平又逍遥。

妙师：九天升平又逍遥。

学者：就她说到这里的时候，她好象在流着泪，是高兴吧。

妙师：也是高兴也是她回忆，她说的这一段也就是她自己的经历，就是她的经历也是回忆。

学者：凄不凄，苦不苦。

妙师：凄不凄，苦不苦。

学者：凤飞两头。

妙师：凤飞两头。

学者：罗地冲天起。

妙师：罗地冲天起。

学者：九宫战地头，战地头。

妙师：九宫战地头。

学者：她说九宫圣母多年愿。

妙师：多年愿。

学者：化在心里头。

妙师：化在心里头。

学者：她那化是化解的化。

妙师：化解的化，对。

学者：如今天地……天地分，七娘八姐……

妙师：嗯，七娘八姐……

学者：她这个人说七娘八姐时候，又说西王圣母啊，七娘八姐西王母。

妙师：七娘八姐西王母是九宫中的三个人啦。

学者：九宫施黛就是施粉黛的意思。

妙师：九宫施粉黛就指 她们那十个姐妹。

学者：就是九宫施粉黛，家人盼月归。

妙师：九宫施粉黛，家人盼月归。

学者：如今东风起。

妙师：嗯，如今东风起。

学者：三界总相恰。

妙师：嗯，三界总相恰。

学者：分飞燕。

妙师：分飞燕。

学者：分飞燕，南回归。

妙师：南回归。

学者：千里迢迢把家还。

妙师：千里迢迢把家还。

学者：苦，天地苦；笑，九宫笑。却盼明月当空。

妙师：却盼明月当空。

学 者：又是一个良辰美景。

妙师：嗯。

学 者：九天……歌舞升平。

妙师：嗯。

学者：想当初，激愤……

妙师：想当初激奋是吧。

学者：激奋，激奋落雁……

妙师：落雁。

学者：激奋落雁坠红尘。

妙师：坠红尘。

学者：而今猛醒聚断魂。

妙师：而今猛醒聚断魂。

学者：了却天下事。

妙师：了却天下事。

学者：九天大团圆。

妙师：说得好，最后九天大团圆。木剑青儿说得不错，唱得不错。

学者：她的眼睛啊，真是很美，当她笑的时候眼睛里面有那个泪珠、泪花啊。

妙师：她说的就是她，整个是她的经历，（干呕声）给她上支香。

学者：你给她上香就等于让她吃饭一样，她还笑了，满面地乐。

妙师：再烧一壶水吧。

* * * * *

妙师：那你跟她聊聊看，看这位又是谁。

学者：他坐地上好象在玩那泥团。

妙师：嗯，穿着王袍。

学者：头上有个王冠。

妙师：嗯，带个王冠小男孩。

学者：小男孩。

妙师：坐在地下玩泥。

学者：刚才说他的时候，他坐在地下玩泥。

妙师：你跟他聊聊天问他是谁。

学者：说他是小罗地。

妙师：小罗地。哈哈……！

学者：小罗地耍威风。他说他是小罗地耍威风。

妙师：小罗地耍威风。

学者：他不能坐地下耍泥团，哪有什么好耍的呢！

妙师：玩泥团也是耍威风。

学者：他拿那个泥呀，做了一个小狗，还有小龟，还可以做出小鸟，做的嘴呀长长的尖尖的，那个眼睛小小的，圆圆的，红红的那个黄黄的，黄带红的那个眼珠啊，那种鸟。他说他那个是九天上的。

妙师：啊，是九天上的，九天上什么都有。

学者：他说：“我－不－跟－你－玩”。说得一字一句的还带有那奶油味啊。

妙师：那你问他为什么不跟你玩。

学者：他说他要找他亲爹去。

妙师：找他亲爹。

学者：他说呢女的、女的欺负男的。

妙师：女的欺负男的，哈哈哈……！

学者：还说什么一个说是妈，大家都是妈。一个打他，都打他。

妙师：个个都是妈。

学者：九天是不是女孩比男孩厉害啊？

妙师：嗯，对。

学者：他说他是青云宫的。

妙师：青云 宫的。

学者：青云宫是谁，是不是青娘的？

妙师：是青娘的青云宫，是青娘的。

学者：这时出现什么，出现黑色的啊，就象青布啊，黑色的四四方方的，上面有一种红色的花。

妙师：啊，那是个信物，他们一般手里都有这个。

学者：都有这个啊？

妙师：嗯，她们手里一般都有这个东西。

学者：是不是罗地干布亲生子女才有这个呢？

妙师：嗯，对，就象一个、象一个大手绢中间绣的。

学者：唉，对，四四方方的中间一朵红的。

妙师：那是个信物。

学者：他说他老爹喜欢他，他妈也喜欢他，就－是－不－跟－你－玩。那个奶气味啊还没有降……

妙师：不跟你玩，那么……

学者：他说，都是娘们——

妙师：都是娘们，你说你也没有欺负过他，也没打过他。

学者：他说他老爸就是那个样啊，不过就是有那个神态。他喜欢他老爸的样子，他说什么男子汉要顶天立地，才有出息，他长大了，也要干番轰轰烈烈的事业。

妙师：嗯，去开天辟地。

学者：他说，我现在还得往回收呢！

妙师：啊，现在不能开天辟地啦！哈哈……！

学者：他说：就是要打的话，也能打得过。

妙师：现在得往回跑。

学者：他说，现在是不动期。

妙师：嗯，现在是不动期呀。不动期就是也不能开天，也不能辟地，得往回跑。

学者：他们那也叫安居度日，现在。

妙师：对，安居，就是安居期，经过安居期的，都得往回跑。

学者：他说在啥时候也被他老爸训过。

妙师：嗯，对。

学者：他说什么我才不挨揍呢！说谁要跑谁跑去。

妙师：嗯，他是不跑。

学者：他就照旧玩泥团。

妙师：哈哈，他就照旧玩泥团。

学者：实际上他根本没有七岁，奶味还没去掉那一点点大。

妙师：嗯，他还不到七岁。

学者：嗯，一点点大啊！

妙师：你跟他接着聊，我去看看水。

学者：这时候出现一个钟，那钟的短针在二，长针在三四的靠近四吧。

妙师：靠近四，短针在二，短针在二，那就是说，那就将近二点二十，是这么个意思。

学者：他说他半壁山与九天还是连通的，他跑来还是挺方便。

妙师：嗯，挺方便。

学者：他说话一般不看人的眼睛啊，就这么勾着、勾着头，自己只顾自己，一字一句就象小孩刚开始发音的那个样，一字一句的发音，一字一句的吐……挺戏剧……就好象港台啊，就象台湾那个小孩说话的那个味。

妙师：说国语，哈哈……！国语。

学者：他说他西洋语。

妙师：嗯，他西洋语。

学者：他说：“你们在下面玩，在下边的玩得高兴，上边的就在想怎么把你们拉回来。”

哈哈……！他那一字一句声音，哦，让人听得特舒服。

妙师：在上面……

* * * * *

（杜鹃鸟的啼叫声……）

学者：青云宫……那五花上将是属于青云宫的吗？

妙师：五花就是青云宫的，对。

学者：他说，你能跟我一起玩，就是做那个泥团做那些小动物吗？

妙师：也是一块搓泥团。

学者：你能陪我玩吗？

妙师：行。……搓泥。

学者：他说他要做一条大白龙。

妙师：嗯，他要做一条大白龙。

学者：嘿，他装那样子象是正四岁，四岁的小孩，这个脸圆圆的，团团的，模样长得特好看。他说意味着端正，那个眉清目秀的。

妙师：哈哈……！眉清目秀。

学者：他说，有人说他是野小子，可是很少有人夸他好。

妙师：哈哈……！

学者：可能这也是青云宫的吧，一位女子高高的，出来一手牵着他吧。他说，他不想回去，还想玩一会儿，别整天婆婆妈妈的把他给管住。他说到海心不知好不好吗，洗掉脏乱脏乱那个样子，他说：“唉！就我被人管。”

妙师：青云宫的姨多，青云宫的都是教官，这些姨全是教官。

学者：他说青云宫妈也多。

妙师：他们青云宫这些都是花仙大院的教官，专门管小孩……

学者：白日穿场的（注音），他说这是白日穿场的，他问：我能常到这里来吗？

妙师：可以，什么时候想来就来。

学者：他说被抓住了怎么办？

妙师：抓住了就跟这些众青娘们好好说说吗？

学者：他说，那给他一个信物。

妙师：给他一个信物。

学者：你就给一个条帮助他放行的。

妙师：哈哈……！就这样吧，你让他每次来的时候跟着那个青儿、青风她们一起跑来就行了，青风 她们经常跑来，跑上跑下的。

学者：你刚才说的时候，就看他在后边呢，青风、青儿 她们在前一个个都转过头来，那个眼睛瞪得像玻璃蛋似的，有几个小不点儿怎么反倒傻看前面几个，那眼睛啊凶凶的瞪着呢！

妙师：那几个拿眼睛瞪着他，一瞪他，他就老实了，那 几个厉害。

学者：他说：“还说跟着跑呢！”

妙师：他要跟着跑，那几个回头一瞪他，他就老实了，就不敢跟了。没有大人带着不行啊，会跑丢的。

学者：他让你给他一个印。

妙师：要是跑丢了怎么办？要个什么样的印啊？

学者：他说上面有一个条，有那么长那么宽的上面有一个你的那个大印，意思就是说，拿着就畅通无阻了吗！

妙师：哈哈……！小孩要那东西没有用，拿着也让那几个青字辈给没收了。

学者：他做了个小动作，意思说他会把它给藏起来的。

妙师：那只山雀又飞来了，在叫。前两天飞来一只小青鸟，在窗户栏杆蹦来蹦去，挺好看的一只小青鸟。

学者：没见到。

妙师：就在窗户铁栏杆上，在那里一格一格地这么跳，（干呕声）我听见好象是谁，就象敲窗户似的，我一看是小鸟在上面蹦，老是这一只鸟。

学者：在你说的时候，那个小男孩说，我知道青是青鸟。

妙师：嗯，对。青鸟。

学者：唉，这个小男孩真乖啊，他说的那语气和神态特乖。

妙师：那你跟他聊聊吧，让他讲讲青云宫里的故事。

学者：他说青云宫是女儿国。

妙师：女儿国。

学者：就是说，那么多小孩当中，还是有那个档次吧，那个高低还是有区别的。就是属于九宫圣母的小孩不一样，就是他妈的地位高低啊，小孩都能区别出来。

妙师：就是说话，他就是……

学者：大一句小一句的。

妙师：对。跟个小大人似的，就跟小大人一样。

学者：他说他妈既是青娘也是白娘。

妙师：既是青娘也是白娘。

学者：西王圣母也是他妈。

* * * * *

妙师：嗯。

学者：他妈真多啊！（笑）

妙师：没有不是他妈，都得叫妈。上面不叫姨，没有舅舅的称呼，没有姨的称呼，这姨全是妈。

（杜鹃鸟啼叫声……）

* * * * *

妙师：拿三支香给我，上香给那个雷姑三霄，三霄……

学者：三霄里面呢有没有一个会吹萧的。

妙师：啊，有，他们有一个会吹萧的，这风雨漫天满地山水，又是风又是雨，又是雷，又是闪，请三霄娘娘聊聊天说一说，今天是5月4号吧，阳历5月4号。

学者：明天立秋吧？

妙师：不可能，不可能，明天怎么能立秋呢！

学者：（笑）噢，那不是。明天反正是个夏至吧。

妙师：嗯，我看看日历你先和她聊聊天。

学者：请三霄娘娘坐吧，喝茶呀，还是要抽烟的就可以抽烟吧。

妙师：明天是立夏，明天立夏。

学者：在这时候，她说了一个九宫圣母，九宫娘娘。九宫娘娘说了以后，就显出一个女孩，挺年青挺漂亮，穿着那个紫红色的衣服，好象盘坐着吧，就象一个半身啊，手里拿着一个笛子在吹。

妙师：你问问她是谁？是九天玄女呢，还是三霄娘娘？九天玄女也有一只笛子，她教的功法里面就有一式笛式，就是笛子的笛，那个没有收集在九阳基训里，那主要就是训练平衡用的。

学者：她做了一个动作，这手上拿一个 笛子，这只手不知怎么做，反正就是这样拿着的吧，就好象身子这么俯撑着，这只腿跷起来，脑袋挺高。

妙师：类似叫燕子平衡。

学者：唉，对。是这只手拿了一个笛子。

妙师：这就象在那个月亮上的、那个月牙上的、站的那种姿式，只不过手和笛位于后脑，手势前位的，手是平行的。

学者：唉，对。这只手是这样的，这只手这样拿着笛子。

妙师：对，对。

学者：嗯，前面那三霄娘子当中的金霄。她说：她是金霄。长相看起来象二十多岁，手里有一把剑。剑呢，看起来又细又长，这么拿着的，挺清秀，长得挺美。

妙师：三霄娘娘：金霄、银霄、玉霄。

学者：拿笛子的那个是玉霄。

妙师：玉霄。

学者：是玉霄也有一只笛子吧？

妙师：有。

学者：玉霄和九娘都有一只笛子。

玉霄也有，玉霄娘子也有那么一只。

妙师：玉霄娘也有那么一只。遇天大旱来场大雨挺好，把那旱情给解了。（哈欠）

学者：三霄娘子的哥哥是赵公明吧，赵公明以前都是显的那个大财神的样，干吗现在戴一个斗笠，那个又不象我们现在那种，就好象以前的武士样，穿那个长袍，腰间扎那个带子。

妙师：那个清朝的武士就用这种打扮，赵公明他那三个妹妹又是雷又是电又是雨的。他就跟着三个妹妹来凑热闹。

学者：他那斗篷挺高的，戴就戴吧，这边有一根绳子，就好象这个上面有一个结。

妙师：对，清朝的武士都是这个装束打扮。

学者：他那象深蓝色带黑的那种服装。

妙师：那个清朝的宫廷里的大内高手，他们出巡以后到民间的时候都是这种打扮。

你请这个赵大元帅说说话。

学者：他这么一个动作啊，双手抱在前面这只右手在外啊这么抱着，那剑就是这么抱着，他也是那个没有表情的样子。

妙师：让他说说话，他今天怎么这么得闲，跟他三个妹妹跑到这来了。

学者：奉公行事。

妙师：啊，奉公行事。三个妹妹行雷行雨他是护卫，跟着助威。

学者：他是护驾的。

妙师：他是护驾的，跟着助威。

学者：他说了一句：天上人间喜洋洋。这时候出现一个东西，又好象一个大塔，那是一个圆柱形的，圆柱形的四边有那棱，中间凹了一点进去一个槽，上面是个圆圆的，黑色的，再上面又一个小小圆的，然后是一个小小的一个有这么长啊，一个就象……

妙师：嗯，现在正是，还是白月的时候呢，所以今年白月快近尾声了，他们都正往回抢，大批大批的他们都往回走了。

学者：上方又出现一种象是向日葵啊，四周小小花瓣呢是金黄色的，里面象是长的那个葵花籽那个样，就象那么一朵花。

妙师：嗯，他那表示，意思表示丰收，今年的白月他们隐界大回归很成功，回去的量很多，这么个意思。

学者：他说古灵都回去了。

妙师：古灵都走了，走得差不多了。古灵都走完了，才能轮上三界内的这些个神仙陆陆续续往回走。

学者：他说，武灵大塔里面还储存有大量的生灵，等待接引之光。

妙师：对，准备往回走。

学者：在那武灵大塔也是整编的，编了号码的。

妙师：他们都是经过整编以后那个就入塔了，入塔就等着消息了，等着那个接引之光安排了。

学者：他笑的时候嘴啊有一点扁扁的啊，眼睛不是挺大，有一点小，还是觉得挺带劲的。

妙师：很精明，显得很精明，他精明得厉害，他说剑法更高，哈哈……！

学者：他的剑法做了这么个动作，把那个剑呢，不知怎么把那剑横过去了这么一个动作。

妙师：……三霄娘娘剑法也很高，雷步剑法也是相当厉害……

学者：玉霄娘娘的长相啊，脸呢有点圆啊，她的腰看起来挺小，胸看起来特大，看起来挺丰满的，她坐得挺规矩，把这只腿靠着这只腿，就这么坐着，她说她那个叫含蓄。

妙师：啊她那叫含蓄，哈哈哈……！

学者：她挺厉害啊！她做了一个形象吧是挺威风的，做那个动作。

妙师：啊，对。她坐是把这只腿搭在那只腿上，她就这么搭着。

学者：她发威的时候挺厉害。

妙师：她是三 霄里最刁最厉害的一个。

学者：她们都是从月台来的。

妙师：啊，从月台来的，对。

学者：那她们都是从月宫中来。

妙师：啊，从月宫中来。她们平常都待在月台，有事就下来、过来，没事就留在月台里，在月台帮着整编。

学者：她们就是组织那往回走的，她说就是那个大返馈还是叫大返……大返什么？

妙师：大返归呀……，月台那帮忙的相当多，光靠素女一个人她忙不过来，这些有头有脸有名气的都在月台帮忙。

学者：西洋圣母她们也是在月台的噢。

妙师：唉，都在月台，九宫她们 平常都在月台。在那里帮着指挥，帮着组织。组织好一批就往回、往那个断魂关带一批，把他们一批一批往回带，也挺麻烦，也是相当费劲的。

学者：当然，那是刚刚去的呢，有的能量挺差，就看见他们一个个那样儿歪歪倒倒无精打采的样子。

妙师：嗯，就是能量不足。

学者：月台也是一个能量供给点、供给站吧。

妙师：嗯，对，那是最后一道集中供应站了。三次：半壁山一次，青潭那地方玉龙雪山一次，再就是月台了。就这么三个地方，月台是最后一次了，完了就开始走人了。

学者：到青潭的时候就是造那个花名册的时候吧？

妙师：嗯，对。

到青潭正式定完编以后，就是进武陵大塔了，就是准备往月台走了。然后到了月台再进行定编，定编完以后也是在月台武灵大塔那儿补充能量，就是从月台的武灵大塔往回走了。

学者：嗯，那个三霄娘娘她那个剑呢，左手一只剑、右手一只剑啊，左手的剑是立着的，右手剑是横着的，就好象一个十字架一个样啊，她那两剑对着时候就是一个响雷哦！

妙师：对，她那雷就是用剑，用剑指挥的。

学者：另外一个呢，就是第二个，她把那剑一旋就好象一条大蛇在水中喝水似的，一旋那个风噢就刮起来了！

妙师：啊，旋雷。雷就光凡界统计，有七十二种雷：青天雷、落地雷、滚雷……这么打雷有七十二种。

学者：就是在那个打雷的时候，她们实际上在舞剑。

妙师：她们在舞剑。

学者：银霄娘子噢，银霄娘娘她好象那剑就那么舞就看见一个动作，就看她那剑直往咱们这么来。

妙师：这个象今后有基础了，就是可以跟她们学，她怎么舞，把招式记住了就跟着做。

学者：银霄娘子头发噢，她盘的那个发卷，盘得挺简单，但她就盘得挺自然的，那么松松的，不象搞得挺紧的还是什么的。唉，那个最小的一个吗，就看起来特精神，一看就是凶神恶煞的那个泼辣劲！

妙师：老三她显得精明显得凶，那个三霄的老二就她那个发型、发卷盘得松了些。松一些，随和……

学者：更自然一些。

妙师：嗯，对。从这个盘头就可以看出她们那个性格。……

她这场雨给得好，从5月1号开始那都光脚穿短裤，光个脊梁还热。这场雨一给就凉快了。

* * * * *

（杜鹃鸟的啼叫声……）

妙师：……今天他们都来了，请吃饭吧……

学者：刚刚你说请他们吃饭的时候，他们打出的图像就是把那个武灵大塔那个图像打出来。

妙师：她那意思是说：就是没有走的这些咱们都请到了。……临走，最后吃一顿人间烟火，人间的粗茶淡饭。……

学者：我心里特别慌是怎么回事？

妙师：多吃菜……该请他们吃饭的都请到了。……你找找动物仙、花仙……

* * * * *

主 页

探索者

修行者12-4

图 片

上一集

下一集


第261-4-十九渡5

主 页

探索者

修行者12-4

图 片

上一集

下一集

修行者 总后记

《修行者》二十八篇 断后行第261集

第四章 尾 声

十九渡

（五）

* * * * *

（杜鹃鸟的啼叫声……）

学者：她说：天地之大，行道者多助。要想成就波罗僧揭谛吧。

妙师：波罗僧揭谛。

学者：首先就要把那个凡心去。

妙师：对。

学者：佛王之所以称之为佛王，就是因为她没有凡心凡人，有佛法无边的威力，能聚也能散。遍虚空，眼睛……眼中遍法界，没有法界。遍法界就是没有法界，平等观。哪儿都一样。释迦佛传教。

妙师：传教，对。

学者：释迦佛传教就因为他有大悲心，有包容性，没有拒人于千里之外。

妙师：嗯。

学者：大悲佛圣观音，之所以她能称之为大悲佛，是因为她可以割舍一切，来拯救一切。圣观音的大悲佛的名号，为观音……噢，圣观音、圣观音。观音就是观遍宇宙的音流吧？

妙师：嗯，对。

学者：什么观？就是行菩萨观，三魂和合之观，天人合一之观方为大观。

妙师：对。

学者：也叫大悲观。

妙师：对，不错，大悲观。

学者：银河系茫茫无边，众生灵多如牛毛，却犹如泰山压顶，却斩不动脊柱什么……

妙师：却犹如泰山压顶，斩不动。

学者：天地之大悲佛心、天地之大悲佛心。

众宇茫茫，天地横空。

无所谓生与死。

她这就是说，好比人哦在虚空中飘游一样的，飘游的意思。最后的一句话大体是不是那个：众生呢，就好比空中飘浮的离子。

妙师：嗯，离子。

学者：离子，茫无边际，犹如旋风大回还。枉为生，实际上什么也没有。

妙师：今天是阳历5月19号，大概是子时。一般逢19呢，大日如来就开示，现在是夜里12点22分，正好是子时。

学者：怎么说，是不是说一下子什么也没有了，空荡荡的。

妙师：空荡荡的就是她说完了，已经……

学者：说完。

妙师：你，应该给大日如来顶个礼。

学者：她叫我给她合十。

妙师：就是合十啊，合十顶礼呀，合十合在头上然后下来，左右摆一下，（哈欠）对了，嗯，嗯，嗯。

学者：她这时候她说这就叫佛法无边。

妙师：嗯，对。

学者：要把那个腰啊放松，手呢放在百会那个地方。（干呕声）

妙师：（哈欠）这是玉女传书里面的一个式子，一个定式。

学者：这些都算轻的。

妙师：（哈欠）就是这样仰头，双手合十在眉心处，塌腰。

学者：她说刚才我那个手啊，那就是说什么呢？从那个、好象从那个手缝里面看过去啊，在最上面很远很远的地方，就是有一个很亮很亮的光团，她就是大日佛王。

妙师：（连续哈欠）这式大概叫莲花开吧？（连续哈欠）

然后是左右摆莲，（连续哈欠）

然后是孔雀开屏（连续哈欠）

学者：……哎……啊……

妙师：注意别摔着噢，……

注意别摔着……

注点意别摔着噢……

学者：啊！……

妙师：好啦好啦，收一收吧！

她这个是，她那个孔雀开屏，这式的那个动作幅度太大。

学者：她使劲给我往后边屈（qi6）哦！

妙师：对。她这一式的动作幅度太大了。基本上跟那个下腰差不多吧，基本就是下腰吧。（干呕）不过这个玉女传书几个式子难度太大了！

学者：她说，刚才啊，我的心呢没有完全放松。

妙师：如果放松的话，那就可以做下来。主要是心不放松呢，身子就僵着劲，所以不容易做出来。

学者：她说，说是别坐那个。

妙师：正式炼的时候，那是不能坐着的。但是，这个地面、水泥地面也不行。最好是木板的地面，上面还得铺上地毯，那才能做她这些动作。

学者：那就掉不了了。

妙师：不然的话，这个难度是相当大的。

学者：总之害怕那个椅子倒了给摔下去，所以手抓得紧紧的。

妙师：椅子摔不倒，我看那个动作幅度太大，后来我过去把那椅子踩住了。

学者：她那个玉女剑法啊，也就在这个式子里面教出来了。

妙师：嗯，接她这个玉女传书这些式子，九阳基训要是一到五套不打下基础，那一式也接不下来。

最初古瑜伽，就是古印度婆罗门。它专门练瑜伽，就是所谓叫日月瑜伽啊，就是专门练这几个姿式，就跟九阳基训的五套一样。那为什么练基础功呢？就是打算接大日如来的玉女传书，就是打算 接这个。

学者：妙师，这个叫什么？

妙师：这个啊，这个叫那个孔雀展翅。

学者：她就说了一句：把双手轻轻放在肩上。

妙师：对。

学者：手拿上来后，她就不说下文喽。

妙师：这个难度太大，现在学这些的话没有这个条件，地面条件也不行。等以后得把这个地面改造一下，打上地板，还得铺上比较厚的地毯，才能够一式一式的接。（ 干呕声）在这个水泥地上接呢没有办法接。

学者：这时候啊，就好象自己是一个空的，只是在目前呢它那个天空、飘越的天空中，有一个巨型的光团啊。就好象是一片光，就象在那个天空呢，……她现在那个脸啊贴着挺近挺近。（干呕声）这个叫瑜伽女是吧？

妙师：嗯，对。

学者：这时在图的上方是一座塔，右上方是一座塔啊，右下方是一朵莲花。这个莲花呢当时是一朵莲花，后来就成一个棱形状的。但是呢棱形状的周围只一种光形的、在那透明的那个玻璃缸体里面。（学者啊音）

妙师：就是孔雀展翅：两手从肩推上去，攥拳举，就转为瑜伽女的式。也是双手握拳在空中，也是下腰动作。下腰下去然后再向上挺起来。

注意噢！动作别做太大，嗯，对。

她这个，她这几个式子里面下腰动作太多了。也就是反复下腰反复起来。

学者：她作了一个动作哦，是不是那个腰啊弯下去以后，双手差不多快接触地了？接触地了然后起身，起身呢是一个侧身啊，把那个腿啊，就是竖成那个1字一样的噢。

只是她凭空抬起来噢，这么下去以后这个腿抬起来。

妙师：就是侧下腰就是。

学者：嗯。……哎呀！……这个、这个。

妙师：就是两腿分开，转体侧下腰。这个难度就更大了。

学者：哎呀！

妙师：嗯。这个难度就更大了。

侧下腰的难度就更大了。

好了，慢慢收一收吧。

她这个强度、强度太大。坐那，自己坐在那儿，慢慢收一收。

她那个正下腰本身强度就够大的，那侧下腰、那强度更大了。那没有、还没有这个瑜伽底子，没有九阳基训五套这些底子，那够呛。

学者：她说：她会这么做，还得使劲玩噢！

妙师：你要是跟佛王学东西，那……

学者：不累死她，这是什么不累死她就少扒筋还是什么意思？

妙师：就是，意思就是说不累死也得扒层皮这么个意思。学佛王的东西可不好学。

学者：她说我呢把心放平，心放平以后呢就是要进入一种状态，才能更加呢更加贴伙。

妙师：对。

学者：她说你别、就象今天那个样噢憋着一个劲噢，她说，玉女剑法呢不是那么容易的，没有什么本事呢是不行的。

她让我弯的时候，就看见一个女孩，挺年青挺小的就那么弯过去以后，那个手啊就这么、头勾下去。就好象我们那个断桥啊。

妙师：对，就象断桥那式。断桥那式是正下腰，完了以后呢她又两个腿分开，分开以后不动。把上半身侧拧过来，完了以后再侧下腰，向两侧侧下腰。侧下腰的难度就更大了。

学者：她怎么这样啊，这式子还有一个勾，还有一个勾的动作下来。

妙师：唉，今天别做，今天就别做了，因为现在条件不行。

学者：她教我站起来这样做，我就只好这样做。

妙师：那是佛王在让你……佛王着急啊，她要教啊。一个是等以后尽快想办法把这个地面得处理了。

（杜鹃鸟啼叫声……）

学者：刚才就在这个时候，脑袋突然一炸，做不出来了。

妙师：她那意思就是说，在一到四层次的时候呢，主要是修身、修命，把命体加强以后，然后才能够抢出时间来进行修心。

她说在这个命体、修命体的过程中配合修心，就是要起一个净化作用。只有当这个心彻底净化了以后，再通过第五层次，第六层次等等的这些修，才能够往上就是逐渐地去接玉女传书。就是说，这个四层次以下的神女传书呢，实际上就是有为行功。到大虚无这一式，就是五层次的这个女神九阴功呢，实际上就是属于一种，她说是一种无为态的神女传书。等到玉女传书这一段呢，又在大虚无的基础上，佛王亲自教授。同时呢，由自己的天魂在做示范动作。

身心放松以后呢，就自然做出了这套玉女传书的这些式子。等到神女传书的大虚无式，从五层次、六层次、七层次到八层次，每个层次的深度都是一样的。到了大虚无的五、六、七、八，在到第七层次的时候，就和玉女传书的初级部分开始衔接了。七、八都有玉女传书的初级功态，到第九层次呢才是正式的玉女传书，就叫玉女剑法。佛王讲的就是这些内容。

学者：佛王说：找一个山间居住，便于修行啊。

妙师：对。就是昨天，是昨天、前天我忘了，我说不是要到那个山上找地方吗，就是找到那个地方环境呢就没有这边这么 糟。然后呢把地面什么环境，关键是地面什么东西整好了，然后才能一式一式地接她这个玉女传书。就是找山里面的那个地方吧，就是为了接这个玉女传书。

学者：她说我们老在这儿呆啊会有麻烦的。

妙师：嗯，对。因为这里边干扰太厉害，另外这个……

学者：她说什么，人心不古。

妙师：嗯，对，对！人心不古，来的人 太杂太多了。

学者：实际上找个山间哦，山间的房屋呢，就是属于那种闭关修行啊？

妙师：嗯，对。

学者：哎，她说，到时候呢你呢——她说我啊，就是练剑法、阵法。她说你呢，就是讲经说法。

妙师：嗯，对。

学者：实际上大日如来神光阵噢，这个玉女阵就是那个玉女传书的初态。

妙师：嗯，对。嗯，她就是说，大日如来神光阵实际上就是玉女传书，是属于玉女传书的第一式里面的内容。就是神光阵之后，神光阵之后那还有第二式、第三式一直到第九式的这些内容。

学者：山间茅屋拘其心。

妙师：山间茅屋是吧，拘什么我没听到。

学者：拘其心啊。

妙师：拘其心了，其心哪两个字？

学者：其是其它的其，心就是人心的心。

妙师：拘其心，噢。

学者：就是过一种禁锢式的生活。就是跟外界啊真是没有什么接触。

妙师：拘就是拘留的拘，就是把心给拘住了，就是少去掺杂社会上的这些事情。

学者：闲杂事。

妙师：哎。

学者：掺杂闲杂事呢就有波动心啦，就不得见如来。

妙师：嗯，对。

学者：就不是修行者。玉女什么这还不是普传啦？

妙师：玉女传书啊，玉女传书普传不了。因为他人修不到那个层次的话他接不着，他接不着。

学者：她说，有的人呢把那一个神女传书给弄好了就算不错的了。

妙师：对。

学者：就是说，进入第五层次第六层的人已经是、就是挺少的。

妙师：那就已经很少的，对。

学者：七层次呢就犹如打狗棒。

妙师：嗯，就是打狗棒。

学者：七层次呢就犹如打狗棒。七层次以下的人呢，就……她说一个挺形象的东西。

妙师：嗯。

（杜鹃鸟啼叫声……）

学者：七层次呢就犹如打狗棒，七层次以下的人呢就……她说一个挺形象的东西。就是那个脑袋，就是对那以下的人啊……也就进不去，她那个意思……

妙师：就是刚要探头，就是当头一棒给打下来了，进不去那个门。

能进入第七层次是极罕见的。就是进入第五层次就数量已经很少了，进入第六层次那就更极少极少了。

学者：她说啊，世间修行的人，进入第五层次的人很多是属于虚的。

妙师：虚的，就是虚晃一枪。

学者：就好象人啊做梦梦到自己到空中了……他醒来以后，就那个意思。

妙师：对。进入第五层次大部分都是虚晃一枪，虎头蛇尾。刚进，没进一点就没劲了，就不行了。

学者：就后劲不足。

妙师：哎，对。就蹲下来了，不行了。不是走偏，就是下道。啊，就去忙那些小巫小术那些个东西，根本就上不去了。一热衷于什么风水呀，小巫小术啊这些东西，功能哪，那第五层次就根本过不去，只能在第五层次那个边打转。

学者：其实啊，每上那个零点零零壹都是好难啊！

妙师：对。

学者：就好像那个一层纸啊，包住蝉衣的那么一点点，就好比一个一层天哪。一个人的能量，就好比那个从那儿起……

妙师：对。

学者：她说我们呢不能在这里久呆，只能做为临时用。

妙师：对。

学者：居住点。

妙师：就是不能做为修炼点。要做修炼点的话，干扰太厉害。

学者：妙师，什么叫三足鼎立？

妙师：三足鼎立啊，三足鼎立就是一个鼎的意思。就是，意思就是说要站稳脚跟。就是我头两天跟你讲的那个三处的那个意思。那就叫三足鼎立，才能够稳，才能够稳住。

学者：这个问题啊我想、想起来了，三足鼎立她指什么好象现在讲就是说，我们呢……

妙师：一足。

学者：我们一足，还要有两个地方。

妙师：对，对，对。

学者：才能三足。

妙师：三足。

学者：而且呢你传功的时候呢，也是先传那三个大地方，才是三足鼎立，九阴功才传开了。

妙师：嗯，对。

学者：南京、武汉、重庆这三个地方才站稳了那个……

妙师：三足。

学者：三足。实际上三个地方啊图形整个看起来是这个样。

妙师：对。

学者：也是根据这个顺序来的，所以九阴功呢传得非常顺利，没有什么大风大浪，太太平平的。

妙师：实际上就是武汉重庆南京，这就是三个足，三足鼎立，然后由这三个足呢……他们就是共同顶着谁呢？就是顶着这个女神功。把这个女神功呢就慢慢地，稳稳当当地就传开了，就这么个意思。这三个足缺一个都不行，是吧，你比方说这个点，想把那两个点、那两家挤掉，你挤掉别人的同时，自己也就垮台了。所以必须要三足就是共存，这个互相依靠、互相协作才能够站住脚。

学者：妙师啊，再就是大日佛王出现之前呢，也就是首先看到一个紫黑色的花瓶，那个表什么？

妙师：花瓶是吧？

学者：嗯，紫黑色的。

妙师：紫黑色的花瓶。

学者：象一个浮莲那样的一个。

妙师：嗯。她是，她这个，她就有一个意思呢是表示孕育的意思。就是好象孕育着什么、什么什么事情的意思。这个花瓶已经出现好几次了。

学者：有那么高一点，两尺吧，一尺、一尺多，反正就那么大，象一个玉葫芦一样，挺乖的。反正挺小巧的。

妙师；也叫玉瓶。

学者：玉光瓶喽。

妙师：玉光瓶，对。

学者：那么高，那么一点大。

妙师：那叫玉光瓶，也叫玉葫芦。哎。

学者：妙师啊。

妙师：嗯。

学者：就是刚才在审看记录的时候呢，九娘讲的那个巫儿巴女，巫儿是不是指的九天玄女哦，巴儿的巴是指的那个罗地干布。就是罗地干布跟九天玄女哦，他们的后代就叫巫儿巴女呀！

妙师：嗯，对，对。

学者：旧楚巴国才是真正从那南洋那边带过来的呢？

妙师：就是九天玄女带过来的。这个巴人呢，最早就是从南洋、南洋过来以后呢，九天玄女让这一支留守西门峡和朝天门，就这一带。所以古代的巴国的国都就曾经定在重庆啊，丰都啊什么这一带地方。

学者：巫山十二峰那个地方，是不是以前也叫巴丽国、巴丽都啊？

妙师：巴丽、巴丽都是吧。

学者：嗯。

妙师：那是古国的名字呀。

学者：古时候那个巴人、巴国啊女人之都，女人之都肯定是九天玄女容府。

妙师：哎，哎，哎，丽就是美丽的丽，就是巴丽国。

学者：她们从南洋飘移过来的时候真是挺苦的。但是有一段长江碧浪水连天呢，就是说等于是白娘发现州了，白娘站守那个三峡长江口子上。

妙师：长江碧浪水连天就是白娘搬兵。

学者：这就称之为白娘断后。

妙师：哎，对。她这段实际上就是指的西门峡。她这个断后队呢一直驻守在西门峡，最后弥勒换防，然后这个西门峡守军撤退。那么这支最后的这支西门峡守军呢，就是白娘断后队。

学者：白娘是一个广义的词。

妙师：对。这个白娘断后，还暗含着一层什么意思呢？就是白虎断后这么个意思。

学者：有一个问题，这里面可以做文章啊。不是说白娘断后嘛，到时候断后队，就是那七白虎断后的话，它也可以代称白娘啊，白娘断后队是吧。

妙师：她这个在仙人岛展示的那个半壁仙河图啊，不是青龙开道、最后是个白虎断道吗？这个青龙开道，这边不是青娘冲关嘛，这个青娘冲关，这个青娘就暗含着一个青龙开道的意思。白娘断后呢就暗含着一个什么呢？就是半壁仙河图里的白虎断道，那就是这么个意思。

所谓青娘冲关呢就是青龙冲关，青龙开道。白娘断后实际上就是白虎断道。她白虎断道最后这一关呢，就是从西门峡往回撤。

学者：那如果按照你刚才所讲的话，白娘断道暗指那个白虎断道。

妙师：白虎断道。

学者：那个白虎断道，主要的那个就应该是一个女的。

妙师：白虎断道。

学者：嗯。

妙师：白虎断道，一般来说，她是象征性的。象征性的来说呢，这个青娘冲关，就是说这个青龙开道呢象征着是雄性。白虎断道呢这个白虎一般相当于、象征着雌性，这么个意思。

但实际上呢，冲关断后这里面雌雄不一，就是冲关也有雌雄，断后也有雌雄。就当冲关的时候呢，她总的称呼就叫青娘，青娘军。断后这个呢，不管是雌是雄呢，总的称呼都是就属于白娘、白娘军，断后的意思。

学者：有两行字呢是表示上天、上边呢是母仪天下……是吧。

妙师：对，对。

学者：是表示母系社会。

妙师：对，对，对。

学者：并不是说指谁还是指那个噢。

妙师：对。

学者：也没有说里面就不包括男的，就是说男女都在一块。但是呢阴制阳制呢，是表一个母系哦。

妙师：母系，对，表母系的意思。

学者：表母系。咳！从师父传功那三个点到居住……

妙师：三个点。

学者：三点。这意思就是说，人噢，对生活中的任何事都要有三颗心啊。

妙师：不是早就给句话叫“三心二意”呀！

学者：哎，以前就没……因为尽管这句话经常说，就是说，要象现在想得这么明白啊，没那么回事。怎么想也想不出来那三心二意是什么，大概只是心不在焉的意思。就是做人的具体的那方法呢，还是什么呢？实际上古人早就找出来了。

妙师：这三心呢，实际上也是叫什么呢？天、地、人也叫光、音、色这三心。它这二意是也有一讲，叫什么呢？这个意：色没有意，这个色显不出来意。这个意呢是音魂和天魂它给意，以意来显示出来。这个意在哪儿？就在色魂的目前，就是意在目前。

学者：也在心中。

妙师：也在心中这么个意思。

学者：妙师，就是三心的主导，就是音魂和色魂，这就叫二意是吧？

妙师：不、不……。音魂和天魂有这个意，他们才能够显出这个意来。

学者：三心。

妙师：色魂呢去领这个意。

学者：三心二意，三心就是指的光音色。二意就是光魂跟音魂，它们呢来左右那个色魂。

妙师：哎，就是用意来左右。

学者：嗳，就是用那个吧。

妙师：就是用意来左右这个色魂。

外边下雨了。

学者：又下雨啦？

妙师：刚下。

学者：哎呀（哈欠声）

妙师：好了吧。这几柱香，正好这一炉香也烧完了。（干呕三声）

* * * * *

十九渡呢，是九十分钟的带，一共是5盒，就全都收录完了。

它的时间呢，大体上是97年的阳历4月23、24、25，也就是阴历3月19到这个阳历5月19这段时间的通灵训练，现场的实况。

这个十九渡呢，比较集中的都是大日宫主佛王开示的一些内容。收录到这5盒90分钟磁带里面呢，大体上是有三分之一的内容吧。其中有三分之二的内容没能够收录进来，总是有各种各样的问题呢没有录进来。

比如说，关于玉女传书第一式的详细的分解动作的这个录音。录完了以后呢在听的时候，在放的时候呢结果没有声音。这个倒不是什么神秘的现象。仔细检查呢，就是说，在很关键的一些内容的时候呢，它总是出现录音技术上的问题。不是这个键没有打开，就是那个键扳错了位置。所以很多详细的分解动作，都没有能够录下来。有声音的就是只有这些了，啊。

关于这个顶礼佛王的这个、这个是吧，她就是：胸前先合十，合十以后呢，把头（注：头字应改为“手”）沿着胸前高高地举到头顶。举到头顶以后，再从头顶顺着前方呢下来到胸前。到胸前合十的时候，这个合十的掌呢向左胸向左面平移一下，再向右胸平移一下，然后再回到中心。回到中心的时候呢再往下下沉一下，再坐一下，然后再回到中心。这个呢就是顶礼佛王的这个礼。

这个礼呢是单独的，就是双手合十从胸前到头顶，然后再下来。这个式呢，是叫顶礼九宫啊或者是顶礼佛菩萨，这是通用的礼节。唯独佛王的这个顶礼呢是要有这么一个大十字的动作。

实际上在西洋的基督教和天主教，他们划十字呢，这个划十字本身，他到底划的是谁？实际上就是向宙心佛王顶礼。但是呢，基督教和天主教他们说不明白这个事情。

大日如来也叫宙心玉女，她还有一个名字叫火日王。火就是说烧火的这个火呀，日就是大日的日，叫火日王，火日王。

罗地干布呢也叫水日王，就是水、大水的水，水日王。

嗳，再一个就是佛王开示呢，一些学人已经修出西天月来了。很多学人以为修出西天月呢，好象层次就相当了不得了。实际上呢仅仅是，还是属于神女传书这个阶段。神女传书的这个阶段它是有这个西天月的，也叫大月。

佛王开示说，必须要一轮红日当空照，要把这一轮红日修出来才行。也就是说，这个西天月要和一轮红日相互印照，直到目前一轮红日当空照的时候，才能够从神女传书、从第四层次向第五层次进发。

刚才说到巴丽国的这个事情。巴丽国呢这是个古国，是个很古老的国家了。历史上没有记载。历史上记载的呢只是古代那个春秋时代有这么一个巴国，这个巴国呢在巫山到重庆这个水域里面。这个巴国、就是历史上所记载的巴国呢，实际上就是史前的古巴丽国遗留下来的这个巴人。

这个巴丽国呢，这个巴也是数字的这个八，实际上是八丽女。当时是让这个八丽女呢，那还是母系氏族社会的时候，这个八丽女主持守这个巫山三峡到重庆这一段。这一段也叫下里，里呢就是一里两里地的这个里，下呢就是上下的下。这个下里为什么叫下里呢？是相对于青潭的玉龙雪山讲的。玉龙雪山那个地方也叫阳春白雪，那么巫山到重庆这一段也叫下里巴人。是这么个情况。

十九渡的这五盒前面呢，就是十八拍了。十八拍是60分钟的带一共十八盒了。整个这个十八拍加上十九渡呢，就做为通灵行观的这个基本训练的教材啦、教材来使用。行功的时候呢，大家就各自方便就行了。愿意打坐就打坐，愿意躺着听也可以的，好，就这样吧。

* * * * *

（杜鹃鸟啼叫声……）

主 页

探索者

修行者12-4

图 片

上一集

下一集


第261-4-十九渡尾声1

主 页

探索者

修行者12-4

图 片

上一集

下一集

修行者 总后记

《修行者》二十八篇 断后行第261集

第四章 尾 声

十九渡尾声（一）

咚……咚……咚……（九声钟响）

十九渡尾声，十九渡尾声。

可以静静打坐，静静地打坐，或者是躺下。

下面是十九渡尾声，也就是十九渡的第六盒。

时间是阳历5月下旬到阳历6月1日。

静静地打坐，静静地打坐。

（杜鹃鸟的啼叫声……）

学者：同时来呢……这个月的故乡。

妙师：那她们没说……那个……

学者：月亮的故乡在哪？她说，在……宙心啊。或者是指大日宫、大日宫吧？

妙师：大日宫的还是大日宫主吧。

学者：刚才跟她说，来了来了，请喝茶啊，吃香蕉啊。她说：凡俗杂念啦！是说对礼节的事情挺俗气的。

妙师：就是说，常了就不用那些客套了。

今天是不是阴历十九啊。

今天阳历多少？

学者：廿三了。

妙师：阳历廿三了，阳历廿三……

学者：阴历十七。

妙师：今天十七了，明天阴历十八。

跟佛王聊聊吧。

学者：我想起图像了。就是她那个也不是莲花，就好象一种光啊，一种光散开，那光呢象琉璃色的。

妙师：就是琉璃色的。

学者：……也就是说，那个光组成那个花。

妙师：那她那个意思是说，这个图像表示佛王到此。

记得这个光组成的花、孔雀，还有王冠这个图像出现，都表示佛王到了。她总是以多种形式出现的。有的时候就是告诉你了，她是佛王。

学者：她说，有点死脑筋哪！

她说，要……点。

妙师：她说什么？

学者：要经常持印、持印打坐。

妙师：持印打坐 ，对。

学者：这样才不会分散心呢！

妙师：嗯，经常持印打坐。

学者：才能形成瑜伽大闭锁。别以为这里逛一逛，那也想一想，……这个月就过去了。

心静表现在哪？就表现在不动。要想心不动，腿要不动，就别到处跑。一动就容易给自己增加波动心。

她说，要学会忍。这个忍有两种：一种是大度，还有一种忍辱负重的意思。

她说，别整天嘻嘻呼呼的，她这种语言说不出来。

妙师：她那意思就是说，别整天的东边出西边串的，介入这些社会闲杂。就是说你这腿一勤，一跑一串，一接触这些社会闲杂……

学者：她说，我妈说我又想静……又没有那个自觉性。

妙师：你这个想静呢是口头上想，实际上就舍不得东串西跑。这东串西跑，接触一个环境，那么就会引起多少天的波动心。这个波动心刚收，又接触一个社会环境，那么又引起波动心。

学者：她说静，要修要行要行坐。行为的行打坐的坐。

妙师：啊，要行坐。这是说要打坐，行就是修行打坐。

学者：别整天嘻嘻哈哈，东游西逛。张家长，李家短……修行顾自己，心里面只管顾自己，……心勿乱飞……

妙师：佛王的这个意思呢，你现在还处于小乘阶段，重点修这个“四揭谛”。少管闲事，先把自己修上去。就是连“四揭谛”还没有呢，没有小乘，就没有资格、没有本事去管别人。

学者：她说，就因为自己没有自觉性，只是进进出出、进进出出。不是不行，是因为自己想去凑热闹。

妙师：这实际上就是说不堪寂寞。一个人在屋里面打坐，不经常接触就受不了。所以就总要跑出去凑热闹，一凑热闹，肯定就带回来一些波动心。

学者：她说……行观……

妙师：就是打坐行观。

好好做记录。做记录本身就是收心。

学者：她说，本来心修的就不够吧！（大笑）她指的是说想打麻将。

妙师：想去打麻将？

学者：（大笑）我没有说。

妙师：你这两天打麻将，那你想一想哪能好吗？肯定波动心。

学者：就是感情……，坐在麻将桌子那一会 儿，过得好象挺有意思的。

妙师：打完了就没意思了。可是打之前呢，那就觉得有意思的不得了。

学者：没打赢，打不起来，那天输掉了。就好象玩一会 儿打完就行了。

其实我那天啊象是给捧场。主要是我坐的那张桌子上差个席位啊。

妙师：打麻将的时候？

学者：嗯。这几天是怎么呢？……

妙师：总不开和（hu），看别人和。

学者：前几次输。其实自己的牌起上来挺好，只张叫，而且叫的挺多。

妙师：就不和？

学者：就不和！

人家挺差一手牌还自摸，这是什么嘛，头啊晕得不得了。又涨啊又晕啊，这时候，就好象人啊是飘得站不了。……不可能输啊，输那么多啊？

妙师：不可能让你输那么多呀？

那就让你输痛快了，你才能收啊。

学者：她说，你死心了！

妙师：要赢的话，那能收吗？

学者：输了以后就死心了。不然赢了就不会动了。

妙师：一打就输，一打就输。以后牌瘾就慢慢淡化了。

学者：只是给我输了三天。

妙师：连输三天啦。

学者：连输三天、四天喽。

妙师：连输四天了？

学者：连输四天，又输了，我这没劲了 ，（大笑）这是什么一坐上桌子，比如说，人家总是心里并没有多少想法。今天坐上去以后呢，这意思啊打两把不打了。这时意识特别强烈：打两把不打了，打两把不打了，就是不想打了。当时我也是……

妙师：人家看你是场场输，那一打麻将就找你，三缺一，就缺一个输家。三个全是赢家，就差一个输家上来。

学者：……大日宫……一觉醒来，听见说：整天晓得玩，玩什么？我想：不吭声就算了。

这样不行。

通过这么几天一撞啊，一冲击、一撞以后……反正那钱输出去也踏实了。……无所谓。

妙师：就是兜里有几个钱烧得难受，输都输光了就踏实了，不难受了。平常也是，兜里有几个钱就烧得难受，总想着外面逛商店，到商店这钱没了，就踏实了，就回去了。

故说不穷不回家。不穷的时候总在外面逛。

学者：刚才说的就这些。

妙师：那你看看给记下来吧。唉！行了，你给佛王顶个礼。

你已给佛王顶礼了，有话你就说吧。

* * * * *

妙师：还是接着跟道祖说吧 。

学者：道门三清，也称之为道门门祖吧？

妙师：道门门祖吧。

学者：道门始祖就是那个太上老君。道门在史书上就是说“返朴归真”。

妙师：“返朴归真”。

学者：修那个七转九环。

妙师：九转七环，大概是吧？

学者：就是说炼内丹吧。

妙师：嗯。

学者：七转九环丹，

妙师：七转九环丹。

学者：这就是修到无为、修到空啊！

妙师：嗯。

学者：道门三清也叫道门三家。

妙师：道门三家。

学者：一气化三清是说的他们三兄弟。

妙师：嗯、嗯、嗯。

学者：道门三清一佛祖。

妙师：道门三清一佛祖。

学者：那怎么说那个玄龙和碧霞元君是道祖三清的呢？

妙师：对了，他们原来跟那个通天教主学过艺啊，最原始是属于道门的。

学者：是道家，也是关键，道家主要是打坐，打坐就是行观。以前，他说以前有人长期说道门总是说闭关，闭关就是修行啊？

妙师：嗯。

学者：以后道门，意思就是说，以后呢渐渐地道门就把这个搞歪了，没有真正理解道祖他们当初的意思的。

不管是道祖、佛祖，他们所讲的修行，都是要讲修出明月，见到明星。

可世间人传言，道门修仙体，佛门修一体，是什么一体？

妙师：一体啊，一体就是指这个性吧，身体就是指命吧。

学者：实质道门佛门应该合二为一。

妙师：合二为一。

学者：才能成就其事。

妙师：就是说单搞哪个也不行。

学者：有道无佛不行，有佛无道不行。不行。

道门三清也是指的一阴一阳一正。是指他们三兄弟噢。

妙师：对，对。

学者：说那为正的当天皇吧。

妙师：嗯。

学者：那个原始天尊跟通天教主吧，他们俩个以前就是一反一正是吧？

妙师：就是一阴一阳。

学者：如果这样来分的话，就是道、佛、易，易呢就是回归的路噢。

妙师：嗯。

学者：道、 佛呢就是一阴一阳，一内一外。

妙师：一内一外。

* * * * *

现在把刚才那一小段录音做一个简单的说明。

这个录音是6月1日，97年6月1日，阳历6月1日在现场录制的。

从5月31号开始，就不想写字了，就总是独自坐在花草丛中，在那坐着。

这么坐一天，到了6月1日呢，行观人来到了半壁山。

当时也没有精神。什么也不想做，就是想静静的坐在那里。就建议让行观人呢收拾房间，打扫环境卫生。

那么在行观人收拾卫生这个时间呢，行观人的自我感觉呢就是在心口那个地方堵得非常难受，有一种要休克的感觉。当时也没有讲 ，行观人也没有讲。

我自己独自坐在这个地方呢反复出现一个字，这个字就是“重”，轻重的重字。这个重就是繁体的那个重字，就是九重天的重或者是重阳节那个重，或者是重庆的那个重。反复出现这个字。

那么我就一直观这个字。

在观这个字的过程中就发现了问题，这个字含有一个千里走单骑，含有一个修行回归九重天的这么一个隐意在里面。它表示了丹田的位置，以及中脉七轮等等。

但是，怎么用语言来描述这个问题呢？也没有想出来怎么在《修行者》一书中把它写出来好。

到了下午的时候，打算吃点饭了。这时候行观人呢才表现出来呢，就是忍耐不住了，就出现干呕、呕吐、心发慌，饭不能吃。饭也不能吃呢，我就自己一个人吃饭。

在这个时候，也就是说为什么会、行观人会突然出现这种情况呢？那么经过反复的查问，发现，就是行观人讲呢，有一位自称是道祖的在这儿。这一听是太上老君驾到了。

道祖气得够呛。他说昨天也来了，今天一早就来了，没有人理。

道祖来他也不给个动静，所以没有注意。我呢光顾去看那个字去了。

刚才上面那一段录音，就是道祖讲的一些内容。

下面接着，还是刚才那个录音，就是现场行观的这个记录，跟上面那个录音是连续的。

学者：他说打坐到一定的时候，就是说整个人的头顶出现一片彩虹。什么化灵光为智慧三火呀？

妙师：化为智慧三火 ，化灵光为智慧三火。

学者：才算修行有成。不打坐，不进入无境界，皆为空谈。

无境界也叫无色界、无意识界。

妙师：嗯。

咚……咚……咚……（钟声）

（杜鹃鸟的啼叫声……）

学者：不打坐，不进入无境界，皆为空谈。无境界也叫无色界，无意识界。要想成就深波罗密，但去打坐。那时就叫但见如来，也就是道门所讲的得道果吧。

妙师：得道果。

学者：修仙成道的道是见到的到吗？

妙师：成道啊，那个成道就是知道的道吧。

学者：那就是说见道啊，或者什么入关啊，看到了，了解啊，……实质上本身就是佛道、佛学。佛门之佛，道门之道为佛道。

命——我说请道祖讲一讲修行吧，具体该怎么 修？他说修一心吧。

见一心，修一心、见一心。

妙师：修一心，见一心。

学者：君不见空空者如空如也，……

妙师：嗯。

学者：这时候有一个比较虚的图像，就是什么意思啊？

就是说人在打坐的时候，那个虚空的“我”呢在空中飘浮着，好象有人在宇空当中那么一个虚图像。

妙师：那他道祖说的修这个一心呢，实质上就是修“三心”变“一心”，就是修“三心”合和变成“一心”。

学者：也叫三个混合体。

妙师：三个混合体。

学者：修起来就是要修到一心为一个起点，一心以后就开始行大行。

妙师：行大行！

学者：大行就是深波罗见如来，

妙师：嗯，深波罗、深波罗，那就是说他大行法深波罗，实际上就是大日如来神光阵里面的那一套吧。

修一心、三心合为一心实际上就是解决一个相应（或“印”）的问题。

学者：那时候不可以心散乱。

妙师：心散乱，一心就变成多心了。

学者：多心以后就是多疑。

妙师：对！

学者：多心多疑者不为瑜伽。

妙师：嗯。

学者：什么叫勤剪多修呢？

妙师：勤剪多修啊。

学者：剪子的剪。

妙师：勤剪多修。就是，意思就是说那勤剪呢，就是说不要那么设法，多把精力呢多多用在修行上。那么是这个意思。

学者：心一散、天地乱。

妙师：动了心一散，天地乱。

学者：就是说天魂跟那个色魂吧？

妙师：对。那么就乱了，就乱套了。

学者：那他这时候，给出了一个图像。是一个道人在打坐。打坐以后，在他的前方这个云海中啊，出现一个金红色的光团。

心乱，则散、则溃。就是崩溃，则溃。

打坐的时候，真有那种听之不见，视之不闻的……就那个时候，就好象他那个什么坐，似入定噢。

妙师：嗯。

学者：以不动之心应大千世界。成果的多少、大小，就看自己的定力。

妙师：嗯

学者：那时候，一个人打坐，他那整个就是彩色光环一圈一圈地围绕。

在那时候，我溶于宇宙，宇宙溶于我。

丫头，打坐去。

妙师：就是说，最后最后还是要打坐，打坐修心。

那他开始讲的那几句，就是倒行逆施，华犁开道。然后显字显个遍花，一遍两遍的遍，开花的花。又显个“千”字，一千两千的千，又象一个大十字。

他说这个意思呢是逆反阴阳，他打出他是道祖。开始给打的图像就是一个光珠。光珠从上往下，往下就是开通的那么一个意思，还是说是从下往上升上来的意思。给这么一个图像。

（杜鹃鸟啼叫声……）

妙师：好点，好点就休息吧。累了。

学者：这时候有一个图像。当时是个金光，后来那个光现出了字，全身很多很多颜色的光。空中象那个太阳光一样的一片光海，那时候，就叫什么遍地花开映秋月。

妙师：遍地花开映秋月。

学者：一轮红日……

妙师：嗯，照当头。

学者：他打完以后，他说秋月以后呢没有光啊，就是一个红红的，火红火红的大太阳在空中。

刚才那一段呢是佛祖开示的修炼的程序，就是遍地花开见秋月。这是第一步，也就是说，在打通中脉和中脉七轮之后，能量集中到了月轮，形成了遍地花开见秋月。

这遍地花开见秋月是什么呢？就是花开现佛。

在《修行者》第四、第五篇里面，有一句话叫做佛面犹如净满月。佛面犹如净满月，古代的先驱们他已经开示了，什么叫花开现佛呢？这个佛就是这个月，就是这个满月，就是秋月。

然后呢，道祖又讲，花开见秋月 之后，还要接着修一轮红日，一轮红日照月明。就是要把一轮红日修出来，然后，还要完成用一轮红日呢来反照。

这个“照”字，就是《心经》里面的观行照度的那个“照”。在这个照字的过程当中，完成日月合明。

道祖开示修行的第一步，所谓道门说的“闭关”啊，这个“关”他用的是个同音字。实际上道祖开示说这个闭关的“关”就是大观的“观”，从“观”入手。这个“观”以后，还要修大行。所谓大行，观行照度里面的大“行”。

这个照，在照这一步，实际上就是说已经修成了遍地花开见秋月，而且还要——花开现佛了、已经修完这个层次了——还要进一步修一轮红日当空照。那么当空“照”呢完成第三个字，观行“照”这个字。

下面继续听现场实况的录音。还是接着上面的。

学者：那个红日挂彩虹的话，他就应该入定了。

妙师：嗯，红日挂彩虹，就是说把红日修出来，这个边上有深层彩虹。到这个时候呢，就光打坐，就修这个入定。

学者：打坐入定哪？

妙师：打坐入定。

学者：那花开呢，秋月出现呢才是起步。

妙师：才是起步。

见月以后再修日月合明，再修到那个大日、一轮红日挂彩虹。这时候就开始专心修静功打坐，就是入定吧。

学者：一有波动心的时候呢，就见那个月啊，月面上一层淡淡的乌云 ，就升起来、就把那个月给遮住了。

妙师：就叫云遮月。

学者：云遮月。

妙师：波动心一起，这个云就浮起来了。

学者：顺转而下，逆流而上呢，实际上跟修行的人噢他的上行下行、他的心理有很大的关系。

当那个波动心起动的时候，就是那个太阳啊，月亮啊组成的一道光就这么排列成能上能下的。……

妙师：就是月在前面、往前走（打嗝声）波动心（打嗝声）……好，收摊了。

你给道祖行个礼。你问他行什么礼好。

学者：他说，让行拜礼。

我问那个拜礼怎么拜呢？那双脚这么一凑，那么怎么一蹲。

妙师：你说是不是做万福啊？那是 宫礼，不是道家礼。那是宫廷里的礼。

学者：再问他的时候呢，就看见那个“我”……

* * * * *

妙师：做万福。

学者：嗯。

妙师：做万福吧，就是做个万福。

再给、再给道祖上支香。

再给道祖上支香。上支九天香。

好了。

妙师：上支香以后呢，以为道祖已经走了。后来过了好一会 儿呢发现道祖根本就没有走，他又继续给打图像。

给打出一个天峰的“天”字，这个字。

学者：嗯，金色的。

妙师：金色的“天”字。天倒着，两腿在上面，两横在下面。

你问他这是什么意思。

学者：修行的人应当行天道行。

妙师：噢，行天道行，行天道行、行天道，行天——道，就把这个天倒过来，帮这个道路的道，行天道行。

学者：修行人噢不修天道行就叫人行邪道吧，是不是？

妙师：啊，对。他是对修行人来说，要是不行天道行呢，就叫行邪道。

学者：以前啊，以前一些书上写的阴阳界啊就是写的黑白月道，他们把它称之为，把人啊跟那个九天之上那时空称之为阴阳道。

妙师：称之为阴阳道，是吧。就是说把这个黑月道白月道，就是也叫做、道祖他们叫阴阳道，是吧。也就是阳道指白月道吧，阴道指黑月道。

学者：关于阴中之阳、阳中之阴，就是说从那个黑月道呢也可以逆流往上，那个白月道呢也可以顺流而下。

妙师：顺流而下。

学者：道祖的那个阴阳图啊，阴阳鱼啊实际上不理解。

妙师：你有没有那个本事才能倒行逆施呢？没有那个本事就得顺流而下。

学者：那个就是老子的那个道德经啊，讲的就是怎样回归。

妙师：他那个道德经，实际上前面讲的道经，后面讲的是德经。道经讲的就是回归。

学者：道经里面有没有一句叫“九转七环”呢？

妙师：有啊。九转七环有啊，九转七环……

学者：又是一个功法，叫丹阳功是吧？

妙师：嗯，对。

“九转七环”那是指炼丹的。

你问他“九转七环”是怎么转的，是就在肚子那儿转的，还是说让它 往上走啊？

学者：天地大中脉。

妙师：天地大中脉。那就是说让它九转七环，实际上是走中脉这么转是吧？

学者：嗯。

妙师：所说这个“七环”实际上指的是七轮。

学者：那个从海轮到头顶吧。

妙师：到头顶。这“七环”实际上指的是七轮。

他这个“九”字是指什么呢，是指纯阳啊？

学者：“九”啊就是要归一。

妙师：“九”是要归一的意思。

九是个极了，下一步就是要归一，归零。九九归一了就是。

学者：他那所说那个黑白间，是不是就讲那个断魂关呢？

妙师：黑白间啊，黑白间就是断魂关。

学者：他说九转七环黑白间，

妙师：黑白间，啊。

学者：九归一时候就可以到那个……

妙师：黑白间。黑白间就是指那个阴阳界 ，交替、交接的那个关口、那个地方了。

他这个九转七环黑白间，总的来说就是走这个七轮。

对于天地大中脉来说，黑白间就是断魂关了。

但是，对于人体来说，他这个黑白间是不是指心轮呢？

学者：指那个交接处。交接处在哪？

妙师：交接处啊，交接处。

天地中脉交接处就是断魂关了，还有一个人体呢，人体那个交接处就是心轮了。

学者：心轮至月轮吧。

妙师：心轮至月轮呢，心轮至月轮，嗯。

心轮至月轮还有一个交接点在风轮，在风轮那个地方。风轮就是喉轮这个地方，喉轮就是风轮，这个地方就是交接点。

学者：九转七还冲中脉。

妙师：人体的中心在心轮，它那个交接点呢，黑白交接点有两个点。那个白点呢在风轮，那个黑点呢就是在丹田这个位置。这个白点和黑点它们之间这个地方叫黑白间。

黑白间就是心轮了。

九呢就是说九转七环黑白间。对于人体来说，它的意思还是把这个能量要集中给心轮这个大灵，然后……

学者：应该心中藏“我”。

妙师：心中藏“我”是吧，那就是说，这个道门把这个丹田的位置给理解错了。丹田它的正位在心轮，然后上丹田呢在风轮，下丹田在日轮。这三个轮它才组成一个丹田，中心位置就是说中丹田的位置，在这个心轮。

人们所说的现在这个丹田位置，实际上是下丹田。

（杜鹃鸟啼叫声……）

妙师：让你打坐呢？

学者：我想跟着做，做一下呀。

妙师：那会出动作吧。

学者：在那个泥丸里面啊，有一颗那个象紫红紫红那么大的光团。

主 页

探索者

修行者12-4

图 片

上一集

下一集


第261-4-十九渡尾声2

主 页

探索者

修行者12-4

图 片

上一集

下一集

修行者 总后记

《修行者》二十八篇 断后行第261集

第四章 尾 声

十九渡尾声（二）

咚……咚……咚……（钟声）

学者：以心为点为静，为静。

妙师：以心为点为静。

学者：闯（或“敞”）开天地大中脉。

妙师：闯开天地大中脉，这个意思就是要把中脉打通。

学者：九转阴阳七环丹。

妙师：九转阴阳七环丹，七环丹。

学者：这就叫丹道功。

妙师：这七环丹实际上是指七轮。这七轮。

学者：能量的总和。

妙师：总合。这七轮呢，道祖术语就把七轮叫做七环丹。

学者：实际上就是，按照现在九阴功来说呢，就是把这个能量啊聚拢来。是吧？

妙师：对，聚拢过来。

学者：实际上就是，不管是佛门也好，道门也好，要求打坐呢，就是随着能量到一定的时候去打坐，然后使它那个中脉七轮啊自动的转。（两声干呕）这下心里舒服了。

妙师：这嗝打出来就好了。

七表少阳，九表老阳。

学者：他这个九环呢，是不是也还表示九世阴魂哦？

妙师：嗯，九它是九转了，九转是表、有表九世阴魂的意思。

学者：他只有把这个九世阴魂能量聚回来以后啊，……

妙师：嗯，对。

学者：就是把自己的九世阴魂啦，溶于天地之中。那个天地呢，一个是指天魂，一个是指色魂吧？

妙师：嗯，九世阴魂实际上就是音能量，音能量吧。

学者：嗯。

妙师：把九世阴魂聚在天地间了，聚在这个天魂和色魂之间了。

学者：这样呢才能使色魂除祛它自身的糟粕吧？

妙师：嗯。

学者：糟粕吧，叫什么字？

妙师：哪个字啊？

学者：糟，象一个白字的白字。

妙师：迫，压迫的迫，那个？

学者：一个白字，这边一个……

妙师：走之，还是……

学者：不是，金华火腿的糟粕法，有一个……

妙师：糟粕，

学者：糟粕

妙师：那个米字旁，糟粕。

学者：只有那个九转七环呢，才能改变色魂的质量。调节好三魂合一的衡点吧？

妙师：嗯。

学者：衡点，就是平衡的点位吧？

妙师：嗯。

学者：使色魂逐渐向天魂靠拢、上升。

那九世阴魂是跟天魂、色魂搭桥的。

妙师：嗯，对，九世阴魂就是搭桥的。

学者：起一个沟通连接的作用是吧？

妙师：对，对，对。

学者：最后使它们就好象、好象现在的人噢给人家、给一个男的一个女的……

妙师：牵线。

学者：牵那个红线吧？

妙师：对，就相当于天魂是一个点，色魂是一个点，这个阴魂呢，九世阴魂呢是一条线，是九根线那么拽着，撑着、联结着这两个点。

学者：他说那个太极图的真意呢已没有人能够真正解出。

妙师：嗯，太极图的真意是吧，失传了。

学者：就打坐啊，产生光爆啊什么的，只是能量啊、能量自转的时候呢，有一种……那怎么说呢？就好象人体内一种整顿。

妙师：嗯，对。

学者：他说这时候呢有一种声音啊：我与宇空同在，宇空与我同在。

妙师：嗯，光爆的含义就是这句话，就是：我与宇空同在，宇空与我同在。

光爆的意思，实际就是说，你这个“我”与宇空相溶，相溶的这个意思吧。他就是告诉、解释这个光爆，光爆的作用。

学者：也就是说，把自身小宇宙溶于大宇宙，把色魂溶于天魂。

妙师：把色魂溶于天魂，实际上光爆，就是提供、把色魂的能量向天魂转移，就是移到天魂那儿去。

今天是97年6月1日

学者：心里好受多了。不象刚才。

妙师：嗯，（干哎）我今天白天一直看那个轻重的重字啊，重字繁体字。一直在看这个字。

今天白天，看这个字的时候呢，一直观这个字的时候，当时就觉得这个正丹田、正丹田的位置在心轮。这个轻重的重字，也叫千里走单骑。

学者：重于心。

妙师：嗯，重于心，对。

它有个横线，就是七轮。然后那个一个竖走单骑，就是通过那个中脉。

而所谓丹田呢，正丹田正好在心轮。这个丹田上边缘就是风轮，下边缘就是现在人们所说的这个丹田。

乾卦二爻：二爻到水轮这个位置了，见龙在田。到了水轮这个位置呢，这个龙就是指大灵，见到大灵是在田的这个位置。就是看到大灵是在心轮这个位置，叫见龙在田。

学者：意思是说嘛，今天下午早就不应该在那边搞书了。

妙师：嗯，意思是说：道祖早就来了，一直在这等着呢，是吧。

这两天，这两天这字就是写不出来，这个一直不想写，也不知道等什么，看来就是在等道祖来。

学者：哈哈……！

妙师：道祖他说什么？瞎笑！

学者：本来道祖来噢，他们谁学了一句什么、什么“到左来”。

妙师：什么什么？

学者：也就是说等道祖来噢，是谁学了一句“到左来”，

妙师：到左来是什么意思，怎么到左来我没听懂，你这个话我也没听懂。

学者：你是说道祖来吗？他学一句，到就是到了的意思，左呢就是左右的左字，他到左来了的意思。

妙师：啊，这句话不是道祖说的，你问问是谁在外面接话茬，谁在外面接话茬？是不是谁家的小花仙啦？

学者：没人吭声。

妙师：没人吭声，那还是那群小花仙专门接下话，专门接人下话，说个俏皮话。

可是这个人体，关于修行这个肚子怎么他用，怎么用汉字这个轻重的重来表示呢？也就是说大灵一投胎那就重啊，重了就沉下来了。还要从重里面，重就表人身，从重里边修出去，修成轻。

学者：重吗是山。

妙师：重是山，重是山 字，山表人身。

他实际上就是把人体的中脉七轮和丹田的位置，利用这个轻重的“重”来表示。就是繁体的重字，繁体的重字就是一个千一个里，实际上就是千里走单骑就走出去了。

学者：我来想想看这个——遍花、千字的前，应该是一个“里”字。

妙师：里字，遍花……

学者：里千！

妙师：噢，遍花里千，中间拉了一个“千”字。

遍花里千，里千这两个 字实际上就是隐着一个“重”字。

学者：是这样。当时呢这个字我一直想不起来，我正要写的时候呢又上了一个千字，金色的千字。

妙师：噢。

学者：打了一个“千”字，看了以后呢，前面一个字再怎么想也想不起来，你说呢我才想起来是个“里”字。

妙师：是个里字。遍花里千。

这个从一早我就看这个重字，轻重的重字。

学者：他这个华犁开道，就是指的中脉噢。

妙师：中脉，对。（行观学者一声干呕）

华犁开道实质就是把这个轻重的重字那一竖给通开的意思。

学者：他们所谓说的事实是，好象通开什么噢。

妙师：嗯，对。你不是说你那堵得难受要吐吗，我说是不是在给你通什么。

实际上就是华犁开道通心轮呢！

学者：他这犁是不是指的泥丸呢？

妙师：泥丸啦。

学者：嗯，是通灵的那个地方啊。

妙师：通灵的那个泥丸……

学者：华呢是不是顺的意思呢？

妙师：华是顺的意思……

华犁，实际上就是说，给你把这个心轮通开的意思。

学者：心轮一通开以后就畅通无阻了。

妙师：现在主要是心轮那个关不好过。

学者：噢，是了。

那以前曾听人讲，就是说人的三田啦，就是说心田最不容易开。

记得以前是谁讲过那个、有一个道家功里面，有一个什么功法哦。他就讲什么，就是说在自己的下丹田，就是说女人噢，在女人的那个子宫里面，有一朵、有一支那个莲花，那个莲杆。观那个莲杆呢，就看着那个莲杆慢慢地往上升，穿过那个肚脐，肚脐后面那个点慢慢上升。但是呢，穿过肚脐那个地方以后呢到心轮呢，一般就看不到它穿过了。

妙师：嗯，哪儿堵着了。

学者：最不容易开的就是那个心轮。

妙师：嗯。心轮就是心田，它那个位置实际上是丹田的正位。

学者：他就是说，如果按照他那个理论来讲的话噢，那个道家功法里面就是那个莲花冲七轮。实际上他就运用了一个……不知道他怎样来使自己的能量储备到一定的时候，通过打坐，使自己的能量在体内自由的循环，使自身小宇宙溶于大宇宙里面。

他就运用了一个什么呢？用那个存想的办法。存想那个莲花，从那个海里面往上走，穿过喉节，然后通过这么出去，然后那个莲花通过那个头顶出来。

就是说元神呢，就在那个莲花里面，出来以后呢，那么说一朵莲花，海底送金莲噢，他说这个莲花啦一直开出头顶，那个元神呢就坐在莲花里面。莲花一开了以后呢，就那个元神呢就和那个大宇宙啊相合，让那个大灵，让那个元神啊采集宇宙的能量。

妙师：那实际上就是说，到肚子的那一段，就是到日轮的那一段，就不知道怎么办了。所以就，所以道家功他就发挥那个存想的办法，用存想的办法送出去。实际上就是说和佛门功法观光和埃（音注），就是说念阿弥陀佛一个道理。

用存想的办法，实际上就是自己骗自己，就等于自己的阴魂，自己的音能量在作戏，全是假的。就是全是假货，没有真的在那里照坐。（哈欠）

一次比一次减就完了。

学者：会不会人本身就是一朵莲呢？

妙师：它也不是说是莲。它是说把人的那个七个轮，七个轮呢观音她们把七个轮叫七朵莲。就是莲花了，七个轮吧。

等到道祖呢，他把中脉七轮呢叫七环，七环丹，他叫七环丹。叫法不同，所谓九转七环，九转七环呢这个道教也好，道门也好，解不出来。怎么解也解不出来，光知道这个词，但是不知道这个词讲的是什么，解不出来这个。

根据道祖说的意思，这个七环、这个“环”字，就是轮的意思。就是指：七环就是七轮的意思。那么七环丹呢，这个丹呢实际上就是观音她们所说的这个莲。

学者：在你说的时候啊，有那么长、有那么粗一个白的亮的象管道一样。

妙师：跟管道样。

学者：但在那个上边呢，跟一个酒杯一样的花。

妙师：酒杯一样的花。

学者：嗯，那个就是莲。

妙师：就是莲。那已经到顶啦，到月轮了。这个莲最后开是在月轮开，在月轮把它开开。就是花开见月呀，花开见月啊，花不开见不了月呀！

实际上光爆就是开花，一次一次的搞这个花开。

学者：炸天网是不是就是炸莲花开？

妙师：对，就是炸莲花开，你的莲花炸开就是，开了这个月就出来了。

学者：那个天网也叫梵天网，是吧？

妙师：梵天网。

学者：梵天网的话，也是人的那个阴魂的、那个色魂的就好比人的意识吧？意识反锁。

妙师：嗯，对。

学者：心轮呢就好比一把锁。

* * * * *

（杜鹃鸟啼叫声……）

妙师：啊，太上老君给了一个汉字的“快”字是吧？

学者：嗯，那个“快”啊写得又短又粗，就那个两点啊写出好象用了很大的劲。就那两点吧，那个竖呢也是粗粗的，好象一看就是用了很大的气啊。划那个一杠，那横折吧，也是宽宽的，那反正挺厚实一样的。

妙师：“快”呢，这个快字，他是这个意思啊，就是说于心、心要决定，意思是让你下决心要修出去。

你跟他聊，我——

学者：哟！——我的天啊！

妙师：你跟他聊。

学者：妙师啊。

妙师：嗯。

学者：我请通天教主啊，但是怎么请，怎么请，他也不理我。

妙师：那个太上老君在这儿呢！

学者：后来他来了，来了以后呢手里面挺夸张的拿着一个大头手电筒。一把呢好象是两个人哦那么交叉照了。好象我这么看吧，最近一个呢是通天教主吧，那么手电的头呢那个装内镜的头啊挺大挺圆。那个光啊就照过来，照得山前、照得人前山河笑。

妙师：噢，照得人前山河笑。

接着问吧，我倒点水喝。

学者：他说我不好好行功，就知道玩、玩、玩！

妙师：主要是你这个波动心。那个道祖、太上老君说你豆渣心嘛，就是豆腐渣心太散了。

学者：意思就是说：芸儿，要听话，别太贪玩。

妙师：就是把你这豆渣心啊好好收一收。

学者：别大事小事呢哼哼啊啊一个笑。

妙师：意思是说让你正经点。

学者：修当何苦。

妙师：他说什么我没听懂，修？

学者：修——当何苦。

妙师：当何苦啊。

学者：也不想想你爹娘，有多着急。

妙师：就是说整天混。（哈欠）

学者：他说整天就象一个要饭似的。

妙师：你知道这话什么意思？

学者：不知道。

妙师：要不说，通天教主说你成天象个要饭的似的。他的意思就是说到处串，挨门串，跑完这家跑那家，到处串，不老老实实自己在家里面打坐。

学者：一叫你坐就屁股疼。哈哈……！

哪有这回事啊，是吧？你说说看。

妙师：本来你就坐不住嘛，坐一坐不是这儿疼就是那儿疼。

学者：噢，你帮我说一句话不就行了吗？

妙师：我帮你说话，那你帮我扫地。一动不是这儿疼就是那儿疼，一个月拖不了一次地。

学者：哎，你这人啊就知道哪壶不开提哪壶，做了吧，还不讨好。

妙师：今天表现不错，今天干点活还是呢！

学者：恨你喽！（笑）

妙师：初一、十五的……谁家过年不吃顿饺子。

学者：他说：他的女儿，谁叫你多事！

妙师：我帮你管管，我多事？

你应该请黎山圣母也来。

学者：他说，你就请华山圣母来也一样！

妙师：华山圣母要一来，他们就得严肃点。黎山圣母来他们还有点不自由。

学者：我发觉啊，通天教主实际上挺护短，就他心里面有那么一回事吧，也不准别人说，反正他说行。

妙师：唉，你请华山圣母。

学者：哎，别请了，我才不干呢！

妙师：没事。你请华山圣母和黎山圣母一起来。

学者：哎，她们俩位怎么称那个太上老君通天教主叫老哥俩呢？

妙师：他可是老哥俩，可不是那个道祖、通天教主他们就是老哥俩？

学者：那黎山圣母她们怎么这么称呼他们呢？

妙师：她不称呼他们老哥俩叫什么？

你问问他们，你问问道祖跟通天教主，他们俩位管华山圣母叫什么？

学者：母夜叉！哈哈哈……！

妙师：什么什么？母夜叉？

学者：人还在别问了。（笑）

妙师：那你再问问华山圣母管他们老哥俩叫什么。

学者：华山圣母噢，她怎么有一种狠劲跟凶劲在里面啊？不象黎山圣母，她那个脸啊显得不高兴。她是说看不起的什么？她说他是写的什么？旁边叫做什么？（干呕两声）

妙师：她最看不上通天教主。

学者：就是因为他护短吗？

妙师：对。就是说，她说他修哭好，唉。

学者：通天教主说：都是你小子惹的祸。

妙师：我小子惹的祸，那个你问问通天教主，当华山圣母的面，他背后叫那个名吧，偷着他叫她那个名吧，当华山圣母的面，他们管华山圣母叫什么？

学者：叫奶奶。叫师娘。（笑）

妙师：对，这倒是实话。当面他怎么他也不敢说那三个字啊。

学者：那他们怎么就那么怕她呢？

妙师：那当然了，这个道祖和通天教主最怕华山圣母。

学者：是因为华山圣母比较凶、比较狠是吧？

妙师：也不光是这个，也不光是这个。他们俩位见华山圣母都得规规矩矩的。

学者：打出一个图像，就是那老哥俩呢，就象说什么吗，就是你捉弄我，我捉弄你，没敢吭声。

妙师：没敢吭声。

学者：比方说你在捉弄我，我在捉弄你。

妙师：他俩互相推。

学者：嗯。

妙师：你请华山圣母说几句话。

学者：她说叫什么“耐尔凉”啊。

妙师：耐尔凉？

学者：耐寒的耐。

妙师：耐寒的耐，耐尔凉。

你请华山圣母多说多讲几句。

学者：她指她在呢有人不自在。

妙师：那没关系，那道祖和通天教主不自在那是应该的。

学者：道祖说……

咚……咚……咚……（十二声钟响）

* * * * *

（朗诵《枫桥夜泊》诗）

学者：他怎么样还得保持那个王者之风。

妙师：礼节。礼节上那个大面子华山圣母都给他们。（哈欠）

你问问九天玄女管华山圣母叫什么，华山圣母最喜欢九天玄女了。

学者：她怎么会是奶字辈的呢？

妙师：对呀，她得管华山圣母叫……

学者：奶奶呀。

妙师：叫奶奶吧，对。

学者：她，你一说的时候啊，九天玄女就说奶奶、奶奶。我在想，你得叫她奶奶啊！

妙师：噢，对。华山圣母就是谁呢？就是紫光夫人，就是妈祖的妈。也就是说，道祖和通天教主得管她叫师娘，他们师父不是盘古大帝——是鸿君老祖吗？

学者：怎么这个？这说不清了。

华山圣母拿着侍留官章（音注）叫这个、看那个通天教主太上老君噢，她说：看不起的小人哦！

妙师：他俩呢，在华山圣母眼里，哪一点地位也没有啊！

学者：这么一说不得了，我想那太上老君好起来是一方玉皇大帝噢！

妙师：嗯。

学者：我就不知道该怎么回答了。

妙师：哎，那个华山圣母呢，她的女儿啊就是妈祖，那个九天玄女就是她孙女儿啊，最小的一个孙女。

学者：难怪她 一回一回叫奶奶。我想怎么会是她奶奶呢？我反复问反复问，是奶奶呢不是。

妙师：对，华山圣母就是紫光夫人。

学者：我想，为什么你一讲噢请华山圣母的时候，通天教主就说：“你小子够狠，你小子够狠，阴阴的会知道整人了！”

妙师：会知道整人？

学者：他这么说当时我想，我说会不会华山圣母跟黎山圣母是同辈啊，所以呢她凶一点狠一点呢？

妙师：那也不是。哪今天那个太上老君，从昨天和今天把我给整得够呛，弄得我浑身都没劲、难受。他来也不给个动静，哪也不知道他来，闹得我今天一天难受。

学者：啊，就借机报复啊！

妙师：我不是借机报复啊，我是说乘这个机会……

学者：你这个人呢，报仇于天地之间哪！

妙师：报仇于天地之间？那不是报仇于天地之间，就是那个道祖轻易不来一次，好容易来了呢……

学者：就告上一状。

妙师：不是。一块跟你见见面，说说话，聊聊天，平常也没机会见见面。

学者：我就想那个通天教主怎么总是把那个眼睛瞪得圆圆的瞪着你哦，就好象知道讨没趣，而且恨恨地说：“你小子后台硬啊，够狠的！”

妙师：够狠的。

学者：这一说，当时我想了，他干吗那么说呢？我认为拍马屁呢，我心里面一直这么想噢，一直不敢说出来。

妙师：他们得叫华山圣母叫师娘。

学者：其实啊，哎呀，那个原话我搞忘了。

妙师：原话？你把那个意思说出来就行了。

学者：他这么说：你小子这叫借刀杀人喽！

妙师：唉，这怎么叫借刀杀人呢？这是一块说说笑笑吧。

学者：那还有、比如说还有：这护短的也不是只有哪一个人喽。

妙师：哈哈哈哈！护短的，这是通天教主说的吧，道祖说的？

学者：谁也没说。

妙师：谁也没说呀，他的话里有话，他这话是说给华山圣母听的。

学者：不是啊，他说，他是自言自语。

妙师：他自言自语，他们背后偷着就说华山圣母护短。

学者：妙师啊。

妙师：嗯，

学者：为什么当华山圣母出现以后，黎山圣母好象就没有她的正事一样呢？

妙师：黎山圣母比华山圣母小一辈吧，黎山圣母比九天玄女大一辈，但是华山圣母比九天玄女大两辈。

学者：唔……总会……你小子……

妙师：大点声说没关系。

学者：总会见到东方花开的。

妙师：总会见到东方花开的是吧。

学者：也有你小子好过的时候。

妙师：大伙一块聚聚，好长时间都没这么在一块聚了。反正让九天玄女陪着华山圣母还有黎山圣母一块说说话吧。

你请那个道祖、通天教主他们俩坐在那喝点茶。

学者：通天教主给了图像。把那个二郎腿啊一跷，那个身子呢本来是应该正坐，坐着啊，那么椅子侧着、侧着身子，背呢对着那个桌子，好象不屑一顾，好象给气的。

妙师：气得不喝茶，哈哈哈……！

学者：九天、九玄娘说了，都是你小子惹的祸。

妙师：啊，啊。

学者：还是有人说，别让人送喽，这里要踩到人喽。

妙师：嗯，你去。你去给华山圣母上几支香去。

学者：上几支香去，哈哈哈……！

妙师：通天教主气呀，你上香你也是替通天教主上啊。

学者：也算赔不是啊！

妙师：嗯，就是啊。

学者：上九支吧！

妙师：行啊。十九，十九加一就是贰零。

你请华山圣母说说话。

学者：什么叫儿子是别人的好，丫头是自己的好呢？

妙师：儿子是别人的好啊，丫头是自己的好啊。

学者：嗯。

妙师：接着说吧，就知道明白这个意思了。

学者：华山圣母说，今天呢也是大家难得在一起聚一聚，小辈的说呢，老辈的听。也不会往心里去。

妙师：嗯。这是说通天教主呢，意思是说没事了。

学者：为什么那个华山圣母叫你叫龙儿呢？

妙师：对，对。

学者：她说叫那个通天教主啊，哎呀，叫我说我说不准。她那个意思啊叫通天教主的眼睛啊别象那个……

妙师：灯笼似的。

学者：别象那个象什么月一样的指着她的龙儿。

妙师：意思就是说，叫通天教主别老瞪着眼睛，别瞪着大眼珠子是吧？

通天教主自己还生大气呢，还生气呢。

学者：他说你小子呢叫告野状。

妙师：告野状。

* * * * *

妙师：说我告一状？不算告状，就是大家聚一聚。

学者：华山圣母刚才讲啊，龙儿呢也当大度一些。（笑）

妙师：嗯。

学者：要学会不记前嫌。

妙师：不记前嫌，对。

跟 太上老君，跟通天教主早就是老朋友了，跟太上老君现在也是老朋友了，太上老君帮了好几次大忙。

学者：嘴上说，心里面……

妙师：不光是嘴上说，心里也是这么想。太上老君大度，能够帮好几次大忙。

学者：未必通天教主就小气。

妙师：通天教主也不小气，通天教主尽帮着出主意。

学者：都是给你害的，他说。

妙师：通天教主心里帮着出点……

学者：馊主意。

妙师：哎，就是那个锦囊妙计。

学者：你拍马屁也不是个时候。（笑）

妙师：不是时候？哈哈哈……！

学者：这个时候说他不是明着捅漏子吗？

妙师：对，那都不能明说了，我给忘了。九天玄女向着她爹，向着道祖啊……。

学者：九玄娘坐在旁边不吭气了。

妙师：嗯，对。她得维护她爹说几句话。

学者：哎，师父。

妙师：嗯。

学者：为什么这时候啊，芸儿呢她就是显得呢就没九玄娘那种稳重啊，不文静。她就总是笑嘻嘻的，好象在那几位长者面前啊就是挺随便的，就是那种专会讨好的那种类型的人啊。

妙师：那她辈份小啊，她几面都得圆着点。哪边她也得罪不起，她得替她爹道主圆场啊。

学者：通天教主说，还是我的芸儿好。

妙师：今天难得，难得聚一下，今天阳历6月1号，那个阴历也不知多少？

学者： 廿六还是廿七。

妙师：那华山圣母轻易、轻易不露面的。

学者：今天是来帮你出气的！哈哈哈……！

妙师：噢，帮我出气的。

学者：九玄娘大概是走来的时候，说请她来呀，她说一句：不许你小子给惹出个事。

妙师：就是大伙见见面，碰碰头。平常老聚不到一起一块去。哎，本来呢，道祖那边好好的在说话，你非要先敬。

学者：嘿，是我呀，还不是你先说的才给勾过来呢。

妙师：你先请的通天教主来。

学者：请他来了并不是叫你在背后耍鸟枪哦。

妙师：我耍鸟枪？

学者：嗯。

妙师：这个请他来，我就想再请黎山圣母来。

学者：他说人都请来了，就一个傻大个。

妙师：然后想，今天有不少都在这，就把华山圣母也请来了，九天玄女也请来了，一块聚一聚，因为今天难得道祖开示这么多东西。

白天我一直想这个轻重的“重”字，就觉得这里面文章，这个字里面文章太多了，是吧。千里走单骑那五个字。

学者：那个道祖呢显得就是说轻松一点啊。

妙师：嗯。

学者：还有那个面带笑容的。通天教主呢，你说气得那个劲啊，哈哈哈哈！

妙师：嗯，嗯，嗯。

正好道祖来开示这段，把那个千里走单骑这字给解开了。

学者：华山圣母来呢又把心结给打开了。

妙师：嗯，心结啊？

学者：嗯。

妙师：哪个心结啊？

学者：那心里面呢不痛快呀！

妙师：噢，心里面不痛快引出来了，通天教主说的。心里没有不痛快，心里一直挺痛快的。

学者：他们站起来啊，又是那个动作，坏小子。

妙师：后没点吧。

学者：华山圣母说，大家呢就坐坐，喝喝茶，聊聊天。

妙师：嗯，对。

学者：交流交流，也算是谢个坐，还是，也算是一个……

妙师：站起来谢个坐，就是对道祖今天开示的这些也算表示重视，也算表示感谢的意思。

学者：意思是说呢，要没有通天教主来呢，好象这出戏就没有这么精彩了。

妙师：嗯，对。

学者：来了一个画龙点睛。

妙师：对。

学者：华山圣母说：吾儿当好自为之。

妙师：当好自为之。

学者：什么平分天下？

妙师：平分天下呀。

学者：嗯，她是说什么平分天下。

妙师：她意思就是说，东西两方呢，就是说平分天下，不要再争，再吵了。

学者：她叫的凤儿呢，可能就是叫的九天玄女了。

妙师：对。

学者：华山圣母说，她说一切呢当以大局为重，不要以个人的恩怨得失……

龙凤期盼日。

妙师：龙凤期盼日。

学者：就是日期、时间的意思。

妙师：嗯，期就是日期的期。

学者：嗯，期待的期。

妙师：期待也是这个期。

学者：什么凤儿九归天了？

妙师：九归天，就是说渡完了这次，九宫也算是归了天啦，也就算是了了一档子事吧。

学者：好象他们那心里面啊对往事都还是有一种、不清楚怎么讲，都还是有一种回忆的那种凝重吧，总是忘不了，曾经为之奋斗，所付出的。

妙师：就是开天辟地付出的那些。

学者：唉，那些代价，那些事。好在龙儿归九天。（干呕）

她说呢，你的书呢也快完成了，也该轻松了。

妙师：对。

学者：她那一颗那种心哦，悬着的心噢也渐渐放下了。

妙师：嗯，就是说这书快写完了。

学者：老娘也就放心了。

妙师：哎，书写完了也就没事情了，什么也不管了。

学者：实际上，你的事情完了，你的任务完成了，对她们来讲呢，她们那个心病也就算了啦。

妙师：对。就是书写完了，她们所惦记的事情……

学者：老辈的就没有什么缺憾了。

妙师：对，就是，就等于给人间留下、把她们的东西都给留下来了。

学者：那剩下的呢，那是他们自己的事。

妙师：对。东西留下来了，留给她们的这些后辈、后辈子孙呢，就是何去何从就自己看着办就是吧，她们不用操心了。

学者：以后的人也叫自己救自己。

妙师：对。就是书留下来了，传下来了，方法也交待清楚了。后辈人就自己决定吧，顺逆皆方便。能回多少就走多少，就全靠自己了。

学者：这就叫做千里走单骑，重于心。

妙师：千里走单骑，重于心。

学者：这是你妈说的。

妙师：华山圣母说的是吧。

学者：她这话就点穿了今天晚上所有讲的一个主题：能不能回归，就是说，走不走得了，全在于一个心。

妙师：就是千里走单骑，重于心是吧。

学者：嗯。

妙师：重在心。

学者：就是为了这一次啊，包括那个罗地干布破狱关啦，那个第一、第二批回断魂关隐态的老辈噢，他们呢都不知道那种安排噢，经历了多少代人啊！

妙师：就是他们筹划、已经筹划多少代了，就是等这个日子等了、不知等了多少年了。

学者：师父，对隐态的会不会具有一种、有一种失落感了，失重感？

妙师：失重感。怎么讲呢？

学者：就是对过去噢，经历了那么多，付出那么多，现在还得付出那么多把这些个往回弄，那种心情。

妙师：这也是善始善终，就是善始善终。

学者：意思就是说，他们也明白啊这一次不容易的，能够到如今这一步真是不容易的。

妙师：不容易，对！

学者：他们当初会不会有那个想法，就是说，如果玄龙这次破狱关啊没有成功的话，他们会不会八百万年的时候来一个整体性的炸狱关呢？

* * * * *

主 页

探索者

修行者12-4

图 片

上一集

下一集


第261-4-十九渡尾声3

主 页

探索者

修行者12-4

图 片

上一集

下一集

修行者 总后记

《修行者》二十八篇 断后行第261集

第四章 尾 声

十九渡尾声（三）

（杜鹃鸟啼叫声……）

学者：他们当初会不会有那个想法，就是说——如果玄龙这次破狱关没有成功的话，他们会不会八百万年的时候来一个整体性的炸狱关呢？

妙师：对，就是准备，八百万年以后咱们拼哪，就是最后拼一拼，或者同归于尽，或者……

学者：你说着这个话的时候，就是那个华山圣母啊，眼睛含着泪。

妙师：如果这次炸不了，八百万年以后就打算，就是用那个同归于尽的办法，最后来拼一下。

学者：玄龙这次破狱关能够成功啊，宙心内的那十八辈老祖宗啊，他聚集了这十八辈老祖宗的整体力量。

妙师：哎，对。都集中在这个时候了。

学者：事实上还是等于老辈他们都参与了。

妙师：全让一起参与了。

学者：只不过没有像九宫她们那么哦——

妙师：不，她们也都在现场，也都在后面帮着保护大家。

学者：也就是、我刚才的意思是说，没有能够直接到最前沿去，在后边 指教。

妙师：对，九宫虽没在第一线，她们也是在二线跟着哪。

学者：这次破狱关哪，关键是在于十八辈老祖宗跟罗地干 布——是指破狱关的，破那个场的时候，心要拧到一个点上。

妙师：对，还是要相通了，整个心，心点要调到一个点上，这样的话，他能量才能闯过去；心点要是调不到一个点上，能量闯不过去。

学者：以前为什么一直是失败？就因为大家救人的心太切了。

妙师：嗯。

学者：是的。

妙师：就是没有准备好，就下去了，下去就上不来了。

学者：其实，这些使劲的跟罗地干布啊，紫光夫人心里面是明白的。

妙师：对。

学者：宙心内的那些老的那都明白，但都不能点穿。点穿以后哪……啊呀，她意思讲，点穿以后这个事儿，就办不成了。

妙师：嗯，点穿以后，九宫她们就不干了，九宫她们就有想法了。倒点水喝，接着说，接着说。

学者：九宫呢被人当枪炮，那些罗刹女都是炮灰哟！

妙师：哎，都是炮灰。

学者：这可才是真正的情情一场空。

妙师：这也不是说一场空，那是说，都是为了把古灵让过去。

学者：意思是说大家都在不知不觉当中创造了一个非常了不起的奇迹噢！

妙师：对，对。那就是稀里糊涂的就把事情……

学人：该做的事儿……

妙师：就给做了。

学者：（哈欠）天公作美又凑巧啊！

妙师：天公作美又凑巧。

学者：巧在无意中。

妙师：哎，对，就是巧在无意中啊。哎，九天玄女打前锋啊。

学者：怎么说是九天玄女打前锋、西洋女王怒冲冲呢？

妙师：哎，西洋女王怒冲冲，对。实际上，西洋女王也要打前锋。哎，把她们，九宫、大日如来请来，一块儿热闹热闹吧。

学者：……这些都成了罗地干得好哪！

妙师：（大笑）也不是那么说，九天玄女打前锋的。

学者：她是卖命的，她说。

妙师：哎，她说她是卖命的，是吗？

学者：嗯。

妙师：对。

学者：也是垫背的。垫谁的背？哈哈！——垫罗地干布的背。

妙师：哎，也不是，打前锋的。

学者：嗯，这是她自己这么说的。

她以前哪，还是尽量打呀，打来打去反正是个大屠场。

妙师：那就是打乱套了。

学者：青娘、白娘她们来了。

（哈欠）妙师：哎，都来啦，是吗？

学者：大日佛王也来了。

妙师：哎，都来了！一块儿坐在这儿，一块儿静一静（或“聚一聚”）。

学者：珠王圣母也来啦，碧霞元君也来了。七仙娘来啦。观音大士——

妙师：观音大士、西洋女王、大势至，观音大士——

学者：哎，妙师啊，这些——，譬如说，那些居士叫观音大士，是不是说“大士”两个字，它也是说威力无穷的意思啊？

妙师：他居士叫观音大士啊，他们不明白这个“士”……

* * * * *

妙师：就是居士们说的那个“士”是士兵的“士”，实际上她天语里边的“观音大势”是指两个人，是指观音和西洋女王，合称“观音大势”，那个“势”那是“势力”的“势”，表示力量特别大，盼的那一种力量了不得。都是她伟大，就随着观音大势啊。大势是西洋女王的那号，她的佛号就是大势至啊。

学者：咳！女王说了句“始罗地”，那个“始”啊不是“死活”的“死”，是“原始”的“始”。

妙师：噢，原始的始，始罗地。

学者：始罗地，断九宫，断就是断掉的断。

妙师：嗯，断九宫，噢，噢。

学者：新天地，建奇功。

妙师：噢，新天地，建奇功。

学者：新天地恐怕就指的三界的那个啊？

妙师：嗯，新天地，新天地就是指这个大回归，大回归……

学者：炸狱关。

妙师：嗯，对，那就是指那个。白娘唱一段……

学者：嗯，她说还是老辈儿的好，想得周到。啊呀她就拍马。不对——不是拍马屁，不是、不是、不是！

妙师：白娘嘴甜。

学者：就会讨好。

妙师：白娘嘴甜。

学者：什么，就是大日佛王说，玉女陈兵断魂关。她们那个陈兵断魂关是指什么啊？

妙师：玉女陈兵断魂关哪，让接着说。玉女陈兵断魂关就是说咱们的接应哪，就是接应,回归的体现哪。

学者：回首，回首，回首往事 shock（注，此处按英语注音，意思是冲击、冲撞、震动、震落或震惊。）

妙师：回首往事，噢，她那个“玉女陈兵断魂关”那是两层含意哪，第一层含意就是开始的时候，她拦截的那一段。

学者：儿女情精（或“曾经”）多情事，千秋什么哪，没有听清啊……

妙师：千秋？千秋万代当悍然（音注）。

学者：这是什么啦？那个“千秋”两个字后面哪，都写些什么，那写的是些信息号码。

妙师：噢，千秋也含有所谓千年一回的意思。

学者：噢，千秋功过在眼前。

妙师：噢，千秋功过在眼前。

学者：意思是说她当初那陈兵断魂关，咳，也有功劳，也有苦劳啊。那她不是把好戏呀，都是那个、都是她的功劳。啊！……

妙师：哎，她也说功过呀，有功有过呀，千秋功过在眼前，也就是说不管是谁做事情，她都不可能只有功没有过，或者是只有过没有功。就是说，佛王的意思就是说整个儿这个历史——

学者：她说，历史吗？要让后人来书写。

妙师：对，就是说不可能说是，只有功没有过，或者是有过没有功，就是千秋功过在眼前。但是写历史的、就是后人，去评论去吧，去评说，去——

学者：千秋功过有待于后人评。

妙师：哎，后人评。

学者：珠王圣母，说什么啊，鱼龙海霸争天下。

妙师：打来打去是一家。

学者：打来打去梦一场。

妙师：她说梦一场啊？

学者：梦一场。

妙师：打来打去梦一场。

学者：她说的“到时还得归天地”，那个“归天地”是指什么啊？

妙师：归天地就是说还得回去，归天地就是乾坤和合啊，就是归宙心去了。

学者：哎——，又是一代新人辈出啊！

妙师：一代新人辈出它又指地九宫这一 辈儿了。

学者：月娘啊，月娘是不是青娘啊？

妙师：哎，对，青娘。

学者：月娘就是说了一句，一轮——

妙师：什么啊？

学者：一轮空月啊，就显出一个很明亮的大月亮，就是那个月亮在空中。

妙师：哎，一轮空月啊。

学者：嗯，化作两行相思泪。

妙师：一轮空月——

妙师、学者：化作两行相思泪。

学者：仗剑行，虚空碧影到处闯。这是碧霞元君接着那个珠王、那个青娘后面一句。

招魂情。

妙师：招魂情啊。

学者：嗯。留在晴空万里。

妙师：留在晴空万里。

学者：这些内容是仙娘七仙女讲的。

妙师：七仙女是吧？

学者：嗯。

妙师：七仙女说的那“招魂情”是吗？

学者：嗯。那九天娘就是说，招旧部，旌旗号……旌旗号角轻盈。

妙师： 旌旗号角轻盈。

学者：噢，旌旗擂鼓号角迎。

妙师：噢，旌旗擂鼓号角迎。

学者：战天地，儿女情。

妙师：战天地，儿女情。

学者：回归渡——渡断魂吧。

妙师：战天地，儿女情，回归渡断魂。

学者：嗯。渡尽豪杰势无憾。

妙师：渡尽豪杰势无憾。

学者：嗳。势就是那个势力的、就是大势至的“势”。这是观音说的。

妙师：观音说的。

学者：天地九宫渡人忙。

妙师：天地九宫渡人忙。

学者：她说了那个“呐喊一声归天去，九宫玉（或‘月’）女又重来”。

妙师：嗯。

学者：她这个“又重来”是不是指的那个第二次那个——

妙师：指下一轮的开天辟地吧，是不是？噢，不是，就是指，哎 ，“又重来”是指这一次。

学者：噢。第二次的那个是送古灵他破关门是吧。

妙师：嗯。就是指这个千年哪，又重来，就是说，指这次白月道，55年又重来，是不是这样？但这之前她们已经回天啦，这次又重新回来啦，回来这是接古灵回去啦。

学者：是谁？就是观音圣母后面的那一句，说了“好戏连台”。

妙师：好戏连台啊。

学者：嗯。好戏连台节节胜。

妙师：节节胜，噢——

学者：那西洋圣母。

妙师：西洋圣母。好戏连台节节胜，西洋圣母，噢西洋女王，西洋……。

学者：是谁说的？大日如来好威风。

妙师：大日如来好威风。噢，她把那威风让给大日如来了，就是好戏连台节节胜，共赞大日如来好威风。

那大日如来是狮子座，座前大势至，座后是圣观音。

学者：只有狮子才威武。

妙师：对，只有狮子才威武。

学者：花儿开花花儿红，这个花怎么样解哪？

妙师：对，花儿开花花儿红。

学者：那你是怎么说的？

妙师：她这句话儿意思是，谁修是谁的。哪朵花开哪朵红，这谁开谁红。

学者：花儿，花开花儿红，花儿红——她的这意思就是说，那个红红……开完的那个红红的花儿的花心里面，是坐着一座我佛，就是自己的我佛，美化众生！（干呕声）这么说还是有一种花开现佛的意思在里面哦。

妙师：嗯，对。这花儿开花花儿红，千里单骑走九重，嗯——九重天上重开宴。

学者：妙师，枯灯秋日拜明月，这个啥意思哪？

妙师：枯灯啊？

学者：嗯。

妙师：枯灯秋月啊。

学者：嗯。

妙师：不是，不能是。

学者：枯灯——秋日——

妙师：秋日。

学者：拜明月。

妙师：噢。枯灯秋日拜明月。

学者：枯灯哪，是不是那个枯啊，就是——一个木旁一个古字？

妙师：对，枯。枯木的枯。

学者：噢，是不是说——打坐！

妙师：嗯。

学者：什么意思吗？噢，以花为定。以花为定就是入定的定。

妙师：嗯，以花为定。

学者：那就是说，是说打坐入定，行观法。

妙师：以花为定的意思就是说啊，以这个花开，为起点，然后炼静功打坐。

学者：哎呀—一嘿！鸡公山是不是鸡足山哪？

妙师：对，鸡公山就是鸡足山。那光明界。

学者：鸡公山上升红日，摇首——摇首青莲聚断魂。

妙师：摇首青莲，是吗？

学者：哎。

妙师：聚断魂。

学者：嗯。大光明界众生渡。

妙师；嗯。

学者：这时候她显出一个慈悲的“慈”字。

妙师：嗯。慈悲的“慈”。

学者：嗯——

妙师：就是说，慈的表现呐，就是大光明界；大光明界，这个……。

学者：噢，大光明界，渡众生就是因为“慈”啊！

* * * * *

妙师：对。“渡众生”的意思哪，跟凡人理解的“渡 众生”啊，它概念还是不一样的。

学者：嗯。

妙师：她这个渡众生，就是“渡众生”，但是并不包含只要是众生就渡，不是这个意思。渡众生它是来自两个方面的：一个是在她们来说，是一个方面；再一个就是求渡的众生，本身也是一个方面。就是这两个方面得有个相应的情况下，这样的众生才能够渡得了，才能够得渡。如果是单方面的，不管是哪个单方面的，也不行。她们的渡众生，是这个意思。所以对 她们而言哪，就是有一个“慈”，是有一个“慈”来表示。意思就是说她们那一边是尽了全力了，就看——是这一面、是这一边怎么样了，能不能相应上去。那边以“慈”，这边相应以“悲”，这才能慈与悲相应。所以说，就是凡界这边要想渡的话，就得修大悲心，这大悲心呢就是以她这个光明界的这个慈性来相应。慈与悲就这个意思。

咚……咚……咚……（钟声）

（注：以下略去一段与上面重复的内容。）

妙师：这大悲心呢就是以她这个光明界的这个慈性来相应。慈与悲相应了，才能够、才有可能渡。

学者：以天为媒，以地为根，天地重生，这个怎么解？

妙师：嗯，以上这些是说——哎，谁讲的？

学者：太上老君说的。

妙师：噢，太上老君说的。看看她（他）们那谁出面都讲一讲哪，坐这么多人哪。就是说，他的意思就是说，天为媒哪，这个媒是个媒介的意思，就是，是个外因。以地为根哪，就是说，这人哪，哎，是属于内因，关键还要看这个内因，这个根怎么样。

学者：就看那个根有没有相望呢？

妙师：什么？我没有听见。

学者：哪是说就看那个根哪，有没有相望，那个望哪，是一种向往的意思喔，是说是一种望本啊！

以天为本，以地为根哪，这是虚空设界。

妙师：啊，请她们接着讲。

学者：有一个男的，背对向我们，头上戴着一个王冠，看背影挺像那个罗地干布，他为什么就不能够转过脸来呢！

妙师：你跟他聊天儿吧！

学者：嗯，中间哪像——你问他吧，他显示一个——中间是一个地球啊，地球外边是一道冷光环，那地球旁边哪，一个罗卜，白的，叶子哪是青青的，那个罗卜有一点像椭圆椭圆的啊，稍微有点带长。他是给出这么一幅图像。

妙师：今天是多少号了？今天。

学者：嗯，6月2号。

* * * * *

妙师：今天6月2号。

学者：嗯。

妙师：今天6月2号，那就是鸿君老祖不高兴了。实际上昨天就应该请他，昨天心里想说请他，但是没有说出来。嗯，他说，道祖那点儿本事是他传的，是吧？

学者：嗯。

妙师：他，如果说，太上老君叫道祖的话，那鸿君老祖他就是始祖了。

学者：嗯。

妙师：嗯，他说今天该轮到他说了，是吧。

学者：他意思说昨天说到了道哪，传三儿他就来了。

妙师：嗯，对，对。

学者：来了的那点本事呢，他说他不如紫山龙、鸿君老祖。那么想呢，七十二变就是一个糊吗，他说一个错！

妙师：嗯，他，他这个道，他是名头。

学者：嗯，乌祖、海祖、黎山圣母、华山——还有华山老祖，华山老祖实际上就是华山圣母，是吧？

妙师：哎，对对……。华山老祖就是华山圣母。

学者：哎，就是我们这一辈儿哪就应该叫华山老祖！

妙师：哎，就是你这一辈呢，就不能再叫华山圣母了，你得叫华山老祖，要是叫华山圣母，那就是差了辈。

学者：嗯，刚才哪，就是你在查录音机的时候，我在回忆今天所说的。回忆着回忆着突然那个脑袋啊，好像有一种东西一窜，窜出来以后突然就一种烧的、一种空，这脑袋晕晕的，就是属于那种就像要昏迷不昏迷的那个样子。

妙师：噢，就是他们、这是他们来得太多啦，来得太多啦就感觉受不了。

学者：他说有个叫洪荒还是叫洪什么啊，他说就是——

妙师：洪荒、洪荒老人，噢，洪荒野人。

学者：就是盘古。

妙师：就是盘古，没错。

学者：嗯——

妙师：洪荒野人就是盘古。

学者：他挺高兴，笑嘻嘻的，他说今天哪还算懂事，还知道请客哪！

妙师：嗯，嗯。我得烧点儿老玉米，给他们一块儿摆上。

学者：哪我呐，我在买菜的时候啊，主要她们等得急噢，我在哪——那个人总是称那个菜，当时等得我的心里啊一下子发火啦，你赶快把螺丝就我买啦！那个人才买了。买了以后，她把那个菜一称啊，我的心一下子静下来啦，而我赶快跑啦。我想到我那个牙痛啊，我说吃药，一想到吃药马上就叫我呕吐。

妙师：那就不让你吃啊。

学者：不让吃。

妙师：嗯。

学者：再一个就是怎么哪，警告我哪，别乱跑，别乱说话！

妙师：嗯。那牙痛就是，意思让你，老老实实的。

学者：嗯，刚才哪个说话？道之一切万山青。

妙师：嗯，这是盘古说的话吗？

学者：嗯。

妙师：请他们多说一说。

学者：鸿君老祖是分天地还是叫——

妙师：叫什么啊？哎——开天地。

学者：开天地。九洲，意思就是说九洲，它去啦，由它去……也会回来……上下窜

妙师：看来这是上下会跑的，这是。

学者：忙开天地忙救人。

妙师：忙开天地忙救人。

学者：救人就是救那个古人吗？

妙师：对。才开天地的时候，因为他损兵折将，损失不少啊。

学者：屯兵千里，智在一得。

妙师：哎，屯兵千里、屯兵千里实际上就是一个轻重的“重”字啊。就是说，所谓屯兵呢，就是说把很多他的后代呢，呃——

学者：……

妙师：不是，就是说，所谓屯兵就是屯在人身上，就是造化这些人、人类，是人类史前——屯兵哪……人就是恒古的时间。

学者：摇旗呐喊归故里，千古——千古古灵聚断魂。

妙师：嗯，千古古灵聚断魂。他们那个老字辈的基本上都认为过断魂走啦。

学者：悠——悠得三界外。

妙师：嗯，悠得。

学者：这悠，挺悠闲的。

妙师：悠闲啊，悠得三界外。

学者：心相应，紧相连。

妙师：心相应、紧相连。这个紧相连那就是指，人的色魂要和自己的天魂紧密的相连，相应，才能够走得出去，哎，是这么个意思。

学者：道也好，佛也好，都集聚于一个力点，那就是渡人上九天。

妙师：渡人上九天。

学者：天公妈祖嘛。

妙师：嗯，天公妈祖。哎，都渡过去了，天公妈祖也就算彻底清闲啦，交差啦。

学者：九宫显神威，大日狮子红。是——立玉震天廷，而是——

妙师：震天廷是吗？

学者：嗯。

妙师：前两个字是什么字？什么——什么——

学者：玉，玉就是一个王一点的那个。

妙师：噢玉，玉，啊玉、玉，玉是——

学者：前面是一个立、站立的立。

妙师：站立的立啊！

学者：嗯。

妙师：立玉，站立的立，噢，立玉震天廷，噢，立玉震天廷。哎，这——实际上就是指——大日宫主哪，她把那个玉，那个玉是象征她的权威的，把那个亮出来啦！

学者：她们就来啦，还有那个大日宫主。

妙师：大日宫主也来啦，是啊？

学者：嗯，好像今天来的哪，都是一些相当有身份的。

妙师：（哈欠）天公妈祖给请一请，还有九宫。哎，他们这……咱们这仨辈啊，就是开天辟地的仨辈儿人啊。

学者：哎，是不是请那个老玉米。

妙师：请什么？

学者：请那个老玉米。

妙师：什么老，我没有听懂。什么老、什么老？

学者：他们问是不是请吃那个玉米？

妙师：噢，问是不是吃玉米啊！

学者：嗯，请——她们来。

妙师：噢，请她们来也一块儿吃玉米，对！

学者：也来享受享受。

妙师：嗯。

学者：靠着那个格儿，嗯，享受享受，他们也靠着那个格儿，那个格儿，嗯——

妙师：什么靠着那个格儿，哪个格字啊？

学者：是不是意思是说，巴着那些老的来享福啊？

妙师：噢，对。

学者：享享口福。靠着那个格儿。我也不明白到底那个格儿是指的哪个字儿。

妙师：噢、噢、噢，那就是——

学者：合格的格啦。

妙师：合格的格哦，噢，靠着那个格儿，意思就是说，借这个——老辈的光，啊，吃点玉米，吃点老玉米。

学者：三清也来啦。

妙师：嗯，三清、四清、教主、释佛。那就是他们这老三辈儿啦，都请到了。

学者：天地大战呢，也是为这三辈而战，是吧？

妙师：哎，你说什么啊，我没听清楚，你再说一遍。

学者：她就是说那个大地大战哪，就是为这三辈而战。

妙师：……她说天地大战怎么？什么三辈儿？

学者：都是为这三辈而战。

妙师：哎，都是为这三辈——

学者：三辈人哪！

妙师：三辈人，噢。啊，为这三辈人。

学者：意思是说，那老辈的把小的哪都下来了，都下以后哪、最后哪，那些老辈又打出这三个人来，就是那时候小辈的。又通过他们把那些小辈的滚哪、滚哪……一起走。大日威威，再帮着小的呢，全部收起来。

妙师：噢，对，噢，对，对。今儿让这些小辈儿哪，把这个狱关炸开，把这些老古灵都给捞了上来，然后一块儿的回去。

学者：这是说，非要让这些小辈儿们哪，在下面玩哪，玩够啦。玩够好像就是说，那以前噢，在下面玩的那种新鲜吧，已经够了，而这个再也打不得什么轰轰烈烈的出来噢，就去借她们哪个劲头啦，然后给她们一勾，他们一炸就……

妙师：小辈哪，知道寻求刺激是吧？

学者：嗯。

妙师：早想见见宫主，见见七宫主。

学者：也就是所谓的傻战功吧？

妙师：嗯。就是老辈儿的借她们的力量。

学者：她们说，既不出什么啊有多大的名（或“力”），噢，就是觉得也让刺激好玩。

这时候洪荒野人显出的图像，全是那种洪黄洪黄的那种沙漠啊，全是沙漠。

妙师：嗯、那就是说他当初，唉——开天辟地的时候，那时候地界还是一片——

学者：一片洪荒。

妙师：荒漠。哎——荒漠。

学者：那时候他也叫洪荒野人。

妙师：（哈欠）

学者：战无不胜的开天辟地队，留下一道道——古灵吧。

妙师：嗯。

学者：如今得以回归，全在大家。

妙师：这是说，全都要大家，都是拿手来帮助底下。

学者：也得吾儿争脸开道。

妙师：哎，争脸开道是吧？

学者：嗯。

妙师：争脸开道就是说，嗯，一个是冲断魂关，一个就是把狱关给通开。

学者：上有光呐。

妙师：嗯，有光。

学者：展现了天地的大回归，这大回归正好就是十字架。

妙师：嗯。这个大十字架，十字架就是轻重的重字，哎，上边那个一千的千字，把那个一撇去掉以后剩下这个大十字架……

学者：嗯。

妙师：哎，这个大十字架，上部通天，下部着地。

学者：实际上，千角上面一撇儿啊，就是把上面的那个断魂关、那个口哪给冲开啦，就没有那个一撇儿呢，就是一个十字架。

妙师：嗯，对，就是大十字架。

学者：十字架哪也表聚合。

妙师：嗯，表大聚合。

学者：嗯，表回归，表清净。

妙师：嗯。那个“千”实际上就是，嗯，一千两千的千字，实际上就是这个——天大十字架。上面再加上那个一撇儿，就把那个断魂关这一块给它封住了。

学者：就断魂关那口子。

妙师：对。那属于天。那么，所谓地界哪，就是下面那个“里”，就是一里两里的“里”。那么这就理 解了，为什么巴人叫下里巴人，呃，为什么叫下里巴人？因为上面是“千”，千哪，所以下面就是“里”呀。

学者：有人说，千年来寻故地，就是因为心情沉重哪……

妙师：嗯，嗯。

学者：而来的，是吧？

妙师：对，对。千里寻故地，哎，就是个“重”字。

学者：是因为他们心里边有事儿，放不下。

妙师：放不下。

学者：嗯。才沉重啊！

妙师：嗯。

学者：嗯。就是，人们所理解，这以前所说的大千世界哪，是说那个上边的是——

妙师：千。

学者：千！而不是现在人所理解的那个——

妙师：现在人世。

学者：嗯，那个千。

妙师：实际上就是——

学者：大千世界就是指的茫茫宇空哦。

妙师：茫茫宇空。

学者：哎，才作为千。

妙师：哎，就是说，世俗、凡世间呢，把这个人界、地界理解为大千世界了。实际上是人界和地界，它是大千世界底层下面的那个“里”字，属下面巴人。下里巴人哪，这个意思啊。

学者：阳春白雪哪，实际上就是指的——九宫跟九天上面。

妙师：九天上面。

学者：呃——

妙师：嗯，就是大千之上哪，就是，呃——

学者：阳春白雪。

妙师：阳春白雪。

学者：呃——阳春白雪，那个大千之下呢，叫下里巴人。

妙师：下里巴人。

学者：就是说，阳春白雪与下里巴人相比嘛。它实际上是一个对比。

妙师：嗯。中间就是隔着一个大千，大千世界实际上就是说，它的意思是指茫茫宇空，才称之为大千，就是下里与白雪之间，相隔着大千。

学者：下里巴人与阳春白雪就是一个在天哪一个在地。天地两头心为重。

妙师：噢，天地两头心为重。

学者：嗯。

妙师：心为重，心就是那个，中间那个，实际上就是那个“田”字啊。

学者：嗯。心田心田就是那个“田”。实际上人的话也就是说仨魂哪。

妙师：嗯。（哈欠）

学者：那应当是那个音魂立于那个丹田，立于田哪。

妙师：立于田哪。

学者：啊！

妙师：呃 ，音魂，实际上也在田这个地方，这个田心啊，实际上也是大灵的位置。（哈欠）

音能量哪，音能量实际上它是从人的心田这个地方开始往外散发的，就是扩散、弥散、弥散掉了。

学者：这样它就要求心静哪。

妙师：哎，心静。只有心静哪才能把音能量哪又聚回到这个心田，就是聚回到心轮这个地方来。

学者：这样，丧失的能量、实际上就是丧失了音能量哦。

妙师：哎，音能量。

学者：音能量是不是也叫心能量啊？

妙师：也叫心能量，对，也叫心能量。那实际上它就是以波的形式弥散了。就是一有杂念，一有波动心，它就往外弥散，这心能量就往外弥散。

学者：弥散了，它就飘逸了。

妙师：哎，飘逸了，对。只有在通过静和定，才能渐渐地把这个音能量哪又聚回来。

学者：音能量呐也根据它自身的能量的高低，飘逸得高低。

妙师：嗯，对。

学者：随着无穷的时空，有无穷多个、有无穷多个你。

妙师：那是，对的。实际上就是飘逸走的这个音能量。

学者：聚过来的往世能量就是自己的音能量。

妙师：对。音能量有的时候，它自己也在外面聚集到一定的程度的时候，它就是以附体的形式，就上身了。所以人的这个附体，就是他的外缘。所谓人的外缘哪，也就是指他的这个音能量。而这个外缘呢，并不是指简单的亲属啊这种缘，而这个缘哪，它指的是自己的、就是和自己能量编码相同的，就是自己弥散走的这些缘。

学者：这缘哪就好比那个花木哦，树草什么的，它身上的叶子事实上也是它的外缘。

妙师：哎，对。它就是叶子掉了、离散了，它再想办法，通过一种形式给它聚回来。（哈欠）

学者：音能量聚回以后，它首先还得跟那个色能量啊——

妙师：嗯。

学者：相合哦。

妙师：嗯。

学者：然后通过，然后再转换。

妙师：嗯。就是所谓人类的心、色心，如果要不静的话，不相应的话，他这个音能量聚不回来。另外，来了以后哪也和这个色心合不到一块儿去，嗯，总是开打，总是争斗、开打。

学者：只有心静了它们才能相安无事，当那色魂哪、色能量啊，这些色魂的质哪，变了以后，它才和它们又上升。

妙师：嗯。

学者：这次上升哪就是说上升到那个天魂那儿，能量直升到天魂那儿，就是人们这儿所说的那个光爆啊。

妙师：嗯。

学者：这光爆的话，它首先就要解决那个色魂、色魂的问题。

妙师：嗯。实际上光爆呢，就是它把这个音能量聚回来了，然后又通过光爆的形式哪，反映到天魂那儿，那末这样就给天魂和色魂之间，建立了这个音魂形成的网络，就形成了这个线。

学者：嗯。这——也叫，表妹关系啊。

妙师：噢，孪妹关系，就像孪生、亲生的，就是天宇、天魂和色魂形成了孪妹关系，孪生姐妹的关系。

学者：色魂行于天哪就要成为音魂。

妙师：嗯。对，色魂没有音魂它跳不起来。

学者：开始时音魂哪也需要色魂，但是到一定的时候，音魂就不需要色魂了，它就不像以前那么完全依附于色魂了。

妙师：嗯！它形成几万音核以后，它就有独立性啦。哎，反过来它就要管教这个色魂啦。

学者：他说色魂哪总是地。

妙师：总是什么？

学者：地啊！

妙师：地啊，哦。

学者：指下面的意思。

妙师：下面地哪，嗯。对，色魂它，如果孤立的色魂，它是下沉的，它体现个重字。

学者：嗯。她说这样的哪，色魂就表示那个“土”字哦。

妙师：嗯。

学者：那——音魂就是那个“田”字。

妙师：嗯。嗯。天魂？

学者：天魂哪就是那个——

妙师：“千”字。

学者：“千”字。

妙师：就是那个“千”字。

学者：哦！返本归元就是让那个土啊，往上——就是破土而出吧，不是有一个——

妙师：嗯，破土而出，就是潜——破土而出就是潜龙开山。

学者：嗯。

妙师：然后就是见龙在田。

学者：嗯。

妙师：见龙在田。

学者：然后是飞龙在天！

妙师：嗯——见龙在田，龙跃于渊以后，呃——就是到了这个心位以后，然后还要飞龙在天，就是到那个千位上去。

学者：噢，那时候就是摇首出红尘了哦。

妙师：嗯，摇首出红尘，就是龙战于野啦，嗯。

学者：那时候又叫千里难寻故地啊。

妙师：噢，千里——

学者：难寻——

妙师：难寻故地啊。千里难寻，难是哪个难？南方的南啊？还是困难的难？

学者：啊，困难的难。

妙师：困难的难，啊——

学者：就是说上去了以后哪，啊，她们就不下来啦，就是——再下来那它可能哪……

* * * * *

主 页

探索者

修行者12-4

图 片

上一集

下一集


第261-4-十九渡尾声4

主 页

探索者

修行者12-4

图 片

上一集

下一集

修行者 总后记

《修行者》二十八篇 断后行第261集

第四章 尾 声

十九渡尾声（四）

咚……咚……咚……（钟声）

* * * * *

（朗诵《枫桥夜泊》诗……）

（杜鹃鸟啼叫声……）

学者：上去就不下来了！

妙师：再回来，也不一定就找到原地方了！不知道跑哪去了！

学者：说归说，走归走，兄弟还是好朋友。

妙师：这是谁说的？

学者：“大波罗”！是谁呀？

妙师：“大波罗”？大波罗这个含义很深！你慢慢问问这是谁？

学者：大波罗表宙心。

妙师：大波罗。波罗是渡月的意思，也是表示月的意思。

学者：是一个男的。比较年轻，好象三十多岁。

妙师：那是罗地干布！

学者：噢！是他呀！他不是穿的以前经常穿的服装，就显得比较年轻，年龄30岁左右。

妙师：我觉得换人了。那是罗地干布说的，就是说：“说来说去，打打闹闹，最后都是一家人”。

学者：那时就是千佛飞上界了。

妙师：天佛（音注）飞上界。他这话是说给通天教主和太上老君听的。

学者：就是这里别搞这个钩。

妙师：噢，不钩，我不钩。他的话的意思，就是跟太上老君和通天教主说的。意思是说：“咱们还是好朋友，以前的那些小过节，不值一提”。

学者：天地情，九宫愿（或“怨”），恩恩怨怨一笑泯，真相大白月光明。

妙师：九宫也大度了。

学者：只要说声走，就是好朋友。

妙师：这是说不计前仇，不论前非，只要说声走，就是好朋友。

学者：无论鱼龙海霸，无论妖魔鬼怪，能回去的，终该回。

妙师：就是说不论是妖魔鬼怪也好，都无差别。（干呕声）那实际上是大赦令了！就是大赦天下。

学者：他也是借这事儿来讨好的吧！

妙师：讨好！就是说，只要说声走，不论你是妖魔鬼怪也好，实际上就是都放宽了，放松了。“只要你有本事”。后面还加个小批，能走出去，都要走。那更热闹了！那更轮不上显态的了。

学者：他以前啊，尽管他嘴上这么说，他心里对西洋好象不是象对中华儿女这边的情和热。

妙师：他主要是拐不过那个劲。他被西洋打得够呛！劲老拐不过来。就是说他那个口子，那个关，对西洋也放开了！就是这么个意思。

学者：难怪，那天碧 霞元君来，讲到西洋在第二次天地大战中叶把碧霞元君俘去的事时，西洋女王心里也是有一种隐情。虽没说出来，好象是反正那事已过去了那么久了，也不是她一个人的错。所以，罗地干布本身对西洋就有一种警戒。

妙师：他主要就是因为碧霞元君这件事。

学者：搞得天昏地暗。

妙师：罗地干布就是因为这事闹起来的，闹翻天了。打起来没完。

学者：以后呢，西洋人也能很好的得渡。是因为现在人世间的人学九阴功的，他们以后逐渐传，到外面去传九阴功的就有点多了，就形成了渡。

妙师：传到西洋去了。

学者：嗯！西洋那些魔女呢，也就得 渡了。

妙师：就是西洋那些金发女郎了。“西洋魔女”是罗地干布说的吧！罗地干布管她们叫“西洋魔女”。

学者：嗯！她们也是西洋的精英呀！

妙师：精英啊，对西洋女王来说，都是精英，在罗地干布嘴里吐出来就说是“魔女”。

学者：不知谁说了句“臭嘴”。臭嘴吐象牙！那个说“臭嘴吐獠牙”。（笑）

妙师：“魔女”是表示她们厉害。拿她们没有办法！

学者：西洋情，也叫天地情。

妙师：对！原来西洋那边出不去关，主要是罗地干布在那卡着。就是他那关过不去。

学者：这时，在说的时候，就看见一个红色的太阳。太阳的下面就像一个盘子，又象翘翘的船形样的托着金红色的光，这光盘不是平衡的，倾斜的，在右下面那个地方，有个白白亮亮的光点。

妙师：它的意思表示日月之间形成“大波罗”。

学者：那个点，就表示西洋。

妙师：原来罗地干布把着月台，不让西洋上，八妖把着青潭好几道门。

学者：“乘月东渡”的东，是指东方升起太阳的地方。

妙师：那也叫“东洋”。（哈欠）

学者：这时出现一座山不是很高，中间是河面，水上搭着黑色的浮桥，每隔一段距离，还有五颜六色的旗。是给西洋回归的路标。

妙师：这是“花旗”。就是说罗地干布把路标也放开了。

学者：有人唱着，路的前面一片红光，她说……意思是说沿着这条路，一直往前走。挺高兴，挺激动的，最后会回到自己的故乡。

妙师：那就是金发女郎啦。

学者：她们这么做（抱拳状）说，承蒙大波罗的恩典！

妙师：双手一抱拳，金发女郎啦！

学者：她们不象这边的人，完全显人像，她们在一片金红光里，“光形人”！表示她们的能量高。

妙师：这就是西洋隐界的这些呢，早就具备回去的能量和条件。

学者：就是有人不给前！

妙师：那就是罗地干布横在那里。

学者：他横刀拦断呢，他说西洋女王再狠也狠不过他的这个“劲”！

妙师：嗯。

* * * * *

学者：请烧香了！

妙师：先给她们摆在这儿吧。上，上香，请这些金发女郎们吃老玉米。

学者：“大波罗”的话就是登月哪！

妙师：对，大波罗就是登月。西洋她们一说话，她们就全登月了！她们能量足够了，登月没问题。

学者：她们心里那个委曲的劲。憋着已是挺久的。

妙师：西洋女王让她们忍。 她们早就具备回去的条件了！

学者： 她们说都是因为打伏击战打出来的。

妙师：打伏击战，嗯！

学者：你不是叫她们尝尝老玉米吗？她们说，也借此尝尝东洋情。

妙师：打伏击战打出来的，就是说她们每次往回走，都遭到罗地干布的伏击，都截住了。

学者：罗地干布还陈兵断魂关呢！

妙师：他把着断魂关呢！

学者：到了月台的西洋女也是挺难出的。

妙师：对！有些冲到月台以后，断魂关那关过不去。

学者：以前，他把着断魂关的意思，就是说西洋你要回去呢，非要待这边九宫的人都回去了，给再过。还说都是让你给打出来的。那你就自身把她们弄回去。

妙师：他的意思是，让她们那些波斯罗刹女先往回开！然后才能让西洋女王的人过。

学者：有一位金发女说，那当然是亲近好哕！就是贴身侍卫当然好啰！

妙师：现在和解了，就没事了。东西都一样。东西合璧了，就完事了。

学者：但心里有话你要让他们自己说出来。

妙师：让她们说一说，人走了，说什么也都没关系。罗地干布也说了，只要说声走，都是好朋友。

学者：罗地干布不象以前吊儿郎当的样子，今天给人的感觉挺严肃的，挺认真的。

妙师：老辈们都在这儿。

学者：他得收敛收敛。

妙师：他当然得装着点，不用说老辈在，就是九宫和大日宫在，他也不敢那样。

学者：他说今天当着老辈，还有九宫、大日佛王，给西洋的一个台阶下，说是给台阶，是他自己给自己台阶下。

妙师：他实际上是当着三辈老的表表态，意思是说，他不再暗中使坏！是这么个意思。

学者：还全仗昨晚华山圣母那几句话，来呢，就完全化解了东西方的恩恩怨怨了。

妙师：这样，西洋女王她也就平静了。

学者：西洋女王总是穿一身黑色的，长长的，袍一样的，个子高高大大的，脖子有点长。

妙师：对西洋来说，那西洋女王穿的一身黑装，意思是表示要走了的意思。这表示要带着西洋女往回走了。

学者：西洋女王以前也是负责断魂关那一段的吧。她说把它交给她们了。

妙师：其实，最早是西洋女王她们，玉女陈兵断魂关以后，移交给西洋女王了。后来不是让罗地干布的罗刹女把断魂关给打下来了吗。

学者：她说，她以前守断魂关，现已移交给下边人了。……爱也好，恨也好，说的呢也是不少，最后化干戈为玉帛，本是一家。

妙师：就是说天地和解了。

学者：这次罗地干布能够做出这样的决定，玉女在里面做了不少的工作。她说了，罗地要以大局为重。到那时，西洋回不去，对罗地干布来讲同样是一块心病，心里同样是忧愁的。不就是为了出出气嘛！东西合壁，完好如初了，象当初小姐妹一样。这样九宫的情也算了了。他们之间的恩恩怨怨消除了。其实罗地干布守着断魂关，也是做给九宫这几位娘娘看的。

妙师：实际上，罗地干布是帮着她们这边出这口气。

学者：当时，罗地干布心里是想，就是面子上过不去，刚好大日佛王来解这个结，他就乘势自己下台阶。他好，这边也好，大家都好。实际上，昨天道祖圣母他们来，就是为促成这件事。

妙师：就是促成东西合壁的事。这样就天地大和解了。剩下的事就是往回走了。

学者：他自己在说，兄弟大度大量。

妙师：谁呀，罗地干布吧！他说兄弟大度大量。

学者：他把这个化解以后，老辈的也是挺开心。

妙师：老辈也高兴，要不然的话，他们在下边成天打，憋着劲，老辈也操着心。

学者：玉女的事，这下也算是交待完了。

妙师：戏基本上已告尾声了。就剩下高高兴兴往回走了。厨房的糊味挺大，老玉米糊了的味挺好闻的。请他们都吃些老玉米，让花仙子、仙孩们给各处送一送。

学人：唉，师父，那个蚩尤啊，他不就是东海龙王的儿子吗？

妙师：对，大儿子。

学人：怎么他……

* * * * *

（杜鹃鸟啼叫声……）

咚……咚……咚……

* * * * *

十九渡尾声就全部收录完了，九十分钟的磁带共四盒。后面的一些内容，有关蚩尤的内容，还有蚩尤讲的有关昆仑八妖和九龙女的内容，以及天界大聚会、老十八辈的这些内容，结果，那些磁带都没有声音，就无法收录进来了，有声音的就这些。

十九渡尾声这套磁带，是通灵训练现场实况的记录。比较新的内容：主要是道祖——太上老君，讲了一些有关道家功法的问题。道祖讲的意思是：现在世俗间的道门也好，还是以道家功法为基础的气功也好，对史前遗留下来的道家功法，在理解上和运用上，基本上是错误的。他重点讲了一下关于“九转七环丹”的问题。“七环”，环节的“环”。“七环”就是指中脉的七轮。“七环丹”就是说蕴藏在中脉七轮里面的能量分布。它用汉语的“丹”字来表示能量。“九转”的九字合“久”的意思。暗指长久。“转”字的含义就是让你在中脉七轮上下功夫。而不是说让你在那里转圈，或者运什么天，不是这个意思。应该在中脉七轮上下功夫。

再一个是明确了“丹田”的位置。轻重的“重”字，它的七条横线，表示天地或人体的中脉七轮。上面是“千”字，表示天，表示断魂关靠这边的虚空——大千世界；下面的“土”字，表示地；“田”表示人，并不是表人身的意思，而是表示心。这个“重”字就构成了“天地人”的概念。在人体位置上说，丹田的位置在“心轮”。丹田的上限“风轮”即喉轮；其下限“日轮”。（即传统认为是丹田的位置，“日轮”实际上是下丹田的位置，丹田下限的边缘位置。）这是道祖开示的一个比较新的内容。

关于通灵行观训练现场实况录音，不打算继续再录制了。“十八拍”是60分钟的18盒，“十九渡”是90分钟的5盒，再加上“十九渡尾声”90分钟的4盒，总共三十一个半小时的录音。这些内容对于学人的通灵基础训练和以后的打静功、禅坐（即打坐），已经足够用了，不准备继续往下录制了。就告一个阶段。

练习静功的时候，也就是打坐听这套录音（十八拍和十九渡）的时候，不一定一次从头到尾听完。要量力而行，一定要量力而行！不要强行！另外，要好好听一听尾声里所讲的“入禅定之前，必须把莲花修开。莲花开了以后，得月了！见月了！才有资格修这个‘禅定’”。道祖的意思，就是说，莲花没开之前，没见月之前。你根本就没有资格修这个“定”——打坐入定的功。而在这之前的打坐，只是属于练练腿功，搞搞基础训练。这个平常也要做，不然的话，莲花开了，明月来了，最后你盘坐、打坐都打不起来，这也不行！

这盒录音呢，到此就结束了。

（注：下面约有半个多小时听录音磁带中的音响进行打坐训练。）

* * * * *

（杜鹃鸟啼叫声……）

* * * * *

主 页

探索者

修行者12-4

图 片

上一集

下一集


第261-4-十九渡尾声5

主 页

探索者

修行者12-4

图 片

上一集

下一集

修行者 总后记

《修行者》二十八篇 断后行第261集

第四章 尾 声

十九渡尾声（五）

咚……咚……咚……（钟声）

* * * * *

学者：他们说的那个魔头十八变，是不是指的罗地干布？

妙师：对，魔头十八变。

学者：嗯，还说什么天上地下就他一个人在那儿转。

妙师：五眼六神通，魔头十八变。这个五眼六神通啊，就是魔头十八变，这个魔头十八变是就十八神变，就是指的罗地干布。

学者：就是指的他啊。

妙师：嗯，没别的人。所谓从古到今，说的这个魔头，就是指的罗地干布。

学者：少年十八郎也是指的罗地干布吧？

妙师：对。

学者：少年十八郎，花开遍地红。就是指的那个罗地干布跟那些罗刹女吧？

妙师：嗳，对！你问问那是谁说的？那也可能是老字号的。

学者：她说：“你妈”。

妙师：噢，那是华山圣母。仔细听，那肯定是老字号的，不是老字辈的……

学者：说不出来喔！

妙师：说不出来。

学者：是不是叫紫光夫人，这时候也应当叫妈祖呢？

妙师：嗯，也是妈祖。

学者：刚才她说：是你妈，妈祖。

妙师：就是人间所传说的这个妈祖呢，是天后圣母。这个天后圣母妈祖呢，是紫光夫人的女儿，长女。所以说，她是妈祖的妈祖，那当然叫圣母了。

学者：吃饭了。

妙师：嗳，今天晚上煮面条还是吃饺子啊？搭着吃，行。那饺子，帮着花仙、小孩分给各路，都送到了吧？

学者：在说妈祖的时候，有一个老头儿，象那个老外公那一辈的。他说，妈祖也是一位美人呢！

妙师：噢，那当然啦。那就是老十八辈的事儿。

学者：他说妈祖也是一位了不起的大美人！（干呕）当初开天辟地时，也没少操那个心。

妙师：过去说的那个斗姆星君，就是指的紫光夫人，就是华山圣母。紫光夫人一共七个儿女，这个罗地干布，是中间的老四。在天上管他叫四爷，中间的那个，所以也叫中星。开天辟地的时候丢了六个，那时就找不着了……

学者：就剩下一个了？

妙师：就剩下一个了。

学者：那他的女儿呢？

妙师：女儿就不知道了。都丢了。开天辟地的时候都丢了，所以最后就……她女儿不就是妈祖吗？

学者：我觉得那个天界的关系好复杂噢！

妙师：她开天辟地时，把这个罗地干布交给谁了呢？交给她的大女儿妈祖。因为妈祖比较大，让她给带大的。就是在妈祖的后花园里带大的。

学者：嗨！搞了半天……

妙师：所以平常的时候，跟罗地干布凶。要是凶的话，都是这个九天玄女的妈，就是天后圣母这个妈，她凶得厉害。

学者：显然，都管不了他啊！

妙师：其他的都管不了。

学者：有一个脸红红的，他就是虹光野人吧！他笑呵呵的，好象也不说好歹吧，好象挺得意，觉得儿子挺象他。就听那个妈咪说了一句：臭不要脸！

妙师：嗯，就是老妈祖说的。

学者：但是妈祖骂他时，也是笑呵呵的。但妈祖也不像是骂他，那么是……

妙师：说说而已。

学者：……他们怎么喝清茶呢？

妙师：喝清茶是吧，喝清茶好。

学者：嗳，师父。这里刚才现了一个镜头，现了妈祖，老妈祖。她的形象怎么和文姬的妈，就是文老太第一次来的时候的样子，真的是一模一样啊，怎么回事？

妙师：挺像的，是吧？

学者：嗯，她打了一个镜头挺近。一下子想不起来，那时候，也是那么一位姥姥啊，总以为以前是文姬的妈。

妙师：文姬是天后圣母这个妈祖的妹妹。

学者：她们姐妹长得挺像，是吧？

妙师：嗯。

学者：呀！那个……

妙师：斗姆，先就这七个儿子里面呢，除了这个老四，罗地干布之外。有三个瘦子，三个胖子，唉！也都早就没影了，找不着了！

学者：哎，就是古灵体的话，那么也该回去了。

妙师：不知道跑到哪儿去了！就是开天辟地的时候，炸散了，丢了。

学者：你说丢散的时候呢，就听一个耳音说：“红、白、黄”，白色的白。

妙师：嗯，红白黄啊？

学者：说：九、三、起，也就是九、三、七。

妙师：你问问什么意思？

学者：三妙回归。

妙师：噢，三妙回归。

学者：罗地干布还有没有一层意思。就是，下来也是为了找他的几位哥哥啊？

妙师：他也有啊！找不着啊！可就是不知道变成什么了？找不着。

学者：在你问“不知道变成什么了”时，就听一个声音说：“万古恒冰”。

妙师：啊，万古恒冰。那就是变成万古恒冰了。

学者：那会不会是这样呢，就是在那个八百万年前。八百万年的时候，恒冰解冻了，他们就出来了呢？

妙师：嗯，说不好，它那个万古恒冰，大概就是指的那个D点吧。一般说的那个炼狱是C点，万古恒冰那个地方是D点。

学者：这时候她打出一个图像，就是那个罗地干布破狱关的时候，他显那个黑色，黑龙，黑色的龙啊。那个声音，那个鸣叫声。它的声音挺特别的。

妙师：嗯，对！他往下沉的时候，一般都是显黑的。往上搏的时候呢，一般是显白的。

学者：它在呼啸的时候呢！有两个意思：一个是渡下面的古灵；再一个就是用那个声音寻找亲人。

妙师：对！就是招呼。招呼人。……倒点醋。

学者：你要不要大蒜？

妙师：不要那个大蒜了，再倒点儿香油。

* * * * *

妙师：从昨天到今天，忙这个录音，还得换，来……正好。

学者：昨天见那个……那个盘古，你说的时候，他那个杯子，挺特别，那么，那么弄了一下子，然后他好象变了三个字，脸笑笑的那么看着你，他说了一句：“有劲头。”他说：“小子，老夫足也！”

妙师：嗯，就是知足的足。

学者：一杯清茶当美酒。我的心里面好象也是挺自豪的那样……

妙师：今天应该准备酒，给忘了。

学者：忘了，真的！

妙师：嗯！

学者：哪里？

妙师：你看那底下，可能还有一个特别的小瓶子。……慢点儿！有一个特别的……就是象香水瓶子那么大点，看见了吗？在那个柜子下的地上放着呢！这是给他们留的，亲自给他们擦干净。这是请他们喝的。这小瓶酒给他们留了八个月了。

学者：那老人说，老十八辈的好吃的都来了。

妙师：好，你快请他们喝酒，吃饺子！喝酒，吃饺子！还有大蒜瓣。

学者：这时候有一个图，就像是那个海上升明月的时候，还有朝阳出来的时候呢？在那个海面上，有一个圆圆的，我说它像太阳吧，它又像月亮。那个映着的影映在水里面，就成了一个海天一色。

妙师：啊！海天一色。

学者：空中挂着的那一个要白一点儿，映在水里边的那个颜色又像金红色的太阳。

妙师：噢。

学者：太阳那个空中的那个光环，就跟那个海水里边映着的那个，中间靠右边一点儿，有一个白亮、白亮的那个叫吉星。

妙师：噢，就是交接面的地方。

学者：嗯。

妙师：中间的是谁呀？有一个关键的人物啊，就是她到底是谁的女儿？一时也弄不清楚，也问不出来。就是白衣素女，心月狐。因而这里边肯定还有戏。因为她一直替罗地干布驻守这个大月宫。

学者：这里有个问题，如果说按照有人讲的那个心月狐是盘古大帝的女儿的话，那她就不应该嫁给那个罗地干布啊！

妙师：问题是。主要是她妈祖……刚才是谁说的啊？

学者：好象就是盘古大帝。他说，这个问题……他笑笑，他笑笑地说：她老“不得了！”

妙师：你听见的关系那么清楚啊？就是他哪个夫人的女儿。

学者：有没有一个叫白姬的人呢？

妙师：白姬啊？白姬也是上一辈儿的人。

学者：白姬，是不是那个盘古大帝的第七个夫人呢？

妙师：第七个夫人哪，那就是说，她是白姬的女儿。那她这个辈份很高了。这些在天界，过去一直是保密的。

学者：那么我们今天那个心月狐啊，会不会是亲姐妹啊？

妙师：她们之间，是吧？你当是真的……，好好问问。

学者：这时候呢，那个心月狐打出一个图像，但是就不再象以往那样好象挺忧郁的，那付忧郁像，倒是显得挺威风，挺有性格的。她说她就是白月娘。

妙师：她就是白月娘？

学者：嗯！她说她就是为了打开一个什么通道。找天地的联络点的话，就是地都啰？

妙师：对！那就是今天算过了名路了，就是盘古大帝认了！原来她抬不起头来，就是盘古大帝他不认哪！不认的话，就抬不起头来。这不是，今天大家都高兴，就是说，过了名路了。认了，就没事了！所以心月狐就扬眉吐气了！

* * * * *

（注：以下略去与上面连接的一段话。）

学者：心月狐是属于一种编外的夫人所生的吧？

妙师：对。那就是盘古大帝的编外夫人。

学者：在天界除了正宫、正室所生的，一般的话，其他的都不予承认，是吧？

妙师：嗯。

学者：心月狐也叫白月啊？

妙师：对。

学者：玄龙就叫黑龙！

妙师：她一直帮罗地干布驻守大月宫。

学者：有人讲，她守大月宫，实际是帮自己家人守住那个家底。

妙师：嗯。守那个家底，是吧？就是她妈传下来的那个家底。

学者：其实是那个……

* * * * *

妙师：喏，谁也回不去了，她得把它看住了。

学者：她说，她经历了多少年的艰辛和委屈，到头来总算是一场真相大白。

妙师：嗯，因为守住月宫很重要的，靠罗地干布靠不住。他上蹿下跳的，早就跑了。

学者：唉呀！上面的关系说不清。

妙师：嗯，你上面的不要太仔细。这个关系，对吧？

学者：（笑）一想到摊开了。一个是姐姐，一个是弟弟。这个好象……

妙师：它上面是母系社会呀！就是以母为主哇！

学者：实际上，她也不知道她是谁的女儿，是吧？

妙师：她也不知道！她自己也不知道。

学者：她只知道那个老夫人叫她守住月宫。

妙师：嗯。就是让她不准离月宫，不是？

学者：离了月宫，就等于违背了天戒。

妙师：实际上，这就是最后一个问题了，就是姮娥的身份问题。那就是过了名路了，确认了，就都太平了！你不是说下午，姮娥给了个图像么？一轮月亮。完了一把长剑横在月亮的前面是吧？那就是说，大家都高兴了，她的问题还没解决。

学者：师父，就是说，从昨天到今天为止，所有没有解决的，所遗留下来的那些老问题，都得到了答复。

妙师：对，问吧。

学者：古灵回归了，天地通开了，狱关炸破了！众星也该回归了！

妙师：对！陆陆续续的，都该往回走了。

学者：该穿的穿，该破的破。

妙师：东西和解了，基本上都不错了。你好、我好，大家都好。我们一块儿高高兴兴往回走，就没事了。

学者：这一家人，不须说东道西，大家成。

妙师：就是今后，不准再说东道西了，说东说西的。这西洋女王的气儿已经消了，也就不总发脾气了，也就好了。

学者：会不会因为心月 狐的那个身世啊，问九宫也感到迷惘啊？

妙师：因为九宫闹不清楚，也查不出来。

学者：有人说了一句，不知她是指什么说：“替人受过”。

妙师：替人受过啊，就是说心月狐替人受过。这影射谁呢？这是在影射老盘古呢！

学者：那个桂花女，是不是就是那个心月狐的妈呢？

妙师：桂花女啊？

学者：嗯。

妙师：闹不清楚。

学者：就象一个婢女一样的。

妙师：哦，这个桂花女来了，是吧？那就是心月 狐可以跟她妈相认了。

* * * * *

妙师：外面那个小丫头唱歌（嗓子）唱得不错，唱的那个“跑马山”。

学者：唉，每个人的心里边都有一段往世的悲伤哟！

妙师：嗯，这都解开了，就没事了。

学者：月光师傅说，毕竟是经历了那么多年啊！

妙师：她就是，她有好多次，就是属于天地大隔离，就是开天辟地以后都失散了，失散了以后又是漫长的时间，那么在失散过程中，各人又有各人新的经历。就是说，就是开天辟地史造成的一些悲剧。

学者：老辈的遗留问题。

在以前，紫光夫人也是相当厉害的。在管制方面也是相当厉害的。

妙师：嗯，那她正宫都厉害。

学者：正宫都厉害。

妙师：嗯，哪有正宫不厉害，正宫要不厉害，那不就全乱套了。

学者：这时候，整个空中就剩下一轮明月。

妙师：就是一轮明月，是吧？现在整个回归都靠这个月台了。

学者：那个月台啊，从最古老到现在，本身就一直存在的。从开天、从老辈儿能量往外旋的时候，就已经存在了。

妙师：对！就是靠月台。从宙心往外输送能量。回去也得靠月台。

学者：哎呀！

妙师：快要真相大白了。真相大白了，也就没戏了。哦，也就该结束了。

学者：最难受的就是什么？那个嗝，就是窜到这儿，打不出来。

妙师：噢，那就是说，她们有谁还有话要说。你没有给哪个什么……多注意行观。你好好问一问，就是话儿都说出来以后，这嗝打出来以后，就不动了。（哈欠）

学者：问她是谁？她说是月姬。问月姬是谁呢，她说就是心月狐。

妙师：嗯。

学者：请问什么事呢？她说，现在真相大白了，就应该知道了、明白了。三界内的众生，说来说去，就是要修出明月，修回去。

妙师：也就是说，就是要修明月，是吧？不见月，是回不去的。

学者：实际上见月了，就等于说见到那个月台了。

妙师：对。见了月了，就等于走一半路了。

学者：就是月台遥在望了。就不会是遥遥无期的企盼了。

妙师：见了月了，就等于修行这个路，走了一半了，还剩一半了。

学者：见到月了，就等于你明白了。

妙师：（打两个嗝）我这个嗝打完了。我刚才，就是今天晚上，我给她们上了是十二支香。抓一把，正好是十二支，十二宫。（哈欠）

学者：空中，有很大一轮红日。

妙师：一个是见了月以后……

学者：就是彩霞映天哪！

妙师：这是，修行的另一半路，就是要修这轮红日。（行观学者干呕声）有了这轮红日，才能当头照……有了……

学者：有了彩霞，映见一轮红日当头照。

妙师：有了这个“照”，才能谈到第四字，就是“度”。就是才能得 渡。修出这个月来呢，仅仅叫“悟”，仅仅叫“得悟”。就是明白——悟，但是还没有得渡。要得渡的话呢，还得把这一轮红日修出来！（哈欠）

学者：那，那个“月亮之神”应该说是谁啊？

妙师：月神哪？月神你问问是谁？月神也可能是她们这些官的一个总称。

学者：盘古大帝是不是最早也叫月神？

妙师：他最早也叫月神，是吧？盘古大帝在古印度婆罗门和现在的印度教，在他们的经典里被叫做大梵天。并且，说他就是造物主。造物主哇！就是开天辟地的。

学者：这个古月潭，就是最早的途经之地呀！

妙师：嗯。

* * * * *

主 页

探索者

修行者12-4

图 片

上一集

下一集


第261-4-十九渡尾声6

主 页

探索者

修行者12-4

图 片

上一集

下一集

修行者 总后记

《修行者》二十八篇 断后行第261集

第四章 尾 声

十九渡尾声（六）

咚……咚……咚……（钟声）

* * * * *

学者：这边是一个“日”字，这边是一个“月”字。他说如果把日和月分开。断句的意思是说……

妙师：日和月分开，独立的就是日和月，合起来，就是大明，大悟。

学者：这就是指的宙心。

妙师：嗯！对。佛王开示里边有，老用这个词，就是明觉和觉明。明觉就是指宙心。等到觉了以后，就把这日月都分家了，就都跑出来了。

学者：他们一跑出宙心，这个道就产生了阴阳，就产生了日、月。

妙师：（打两个嗝）噢！请他们休息，过会 儿吃饭。

这算完事了，往回修的内容他们也交待明白了，方法也交待明白了。过去的，史前的这些历史也交待明白了，都有个交待了，就算是这戏已经唱得差不多了。

学者：最后出现了一幅红色的图象，象是丝绸缎面一样的，上面绣着很多古怪的那个图案。最上方像是长方形的，说长嘛，也有点象正方，但也不完全正方。这上面有一个大的鸳鸯。但是在这个红的绣着图案里面，有一个黑黑的人，说他像人，又像猴子一样的，腿细长细长的，挺小。然后就……

妙师：这个也叫“鸳鸯绣出凭君看”。

学者：好象是说，好戏呢，就这么收尾了。那个象猴子一样的小孩，指的三界内的，是吧？

妙师：你问问他们，那个是表什么？

学者：在三界内的都是花。

妙师：都是花！都是花的涵义；就是说，只要把花修开了，就有回归的可能性，不管是公花也好，母花也好，只要把花修开了，就能往回走了。

学者：再一个，还要知道自己家。

妙师：你吃饭吧。

* * * * *

妙师、学者：哈……哈……（笑声）

妙师：也不好说，九天玄女打前锋的。

学者：她说，她说她是卖命的！

妙师：她是卖命的！

学者：也是垫背的！她说垫罗地干布的背！

* * * * *

学者：有人啊，到现在以后，他们的名利心、争斗之心就不会露出来了。

妙师：多少能淡化一些！多少能淡化一些！（慢慢吃，还有汤圆，再盛碗饺子汤喝）（干呕声）

学者：嗨！多没意思啊！

妙师：怎么没意思？

学者：搞来搞去，我们才是真正的一场空啊！

妙师：不是挺好吗，辈大小？

学者：待以后等她下来，雷电激战的时候，我一定冲出去，好好干一场。

妙师：（笑）好！重新干是吗？

学者：嗯！

妙师：好！行！

学者：……我上次被那个老辈儿耍了个够。

妙师：被老辈耍了个够？

学者：越到后头，真相大白以后，就什么都没有。

妙师：那你问问老十八辈的，就问问他们说，你是怎么被他们耍了个够。

学者：他们告诉我说：“唉，丫头，别没出息”！（笑）我不知道这是什么意思。反正我不懂……

妙师：不懂啊？不懂你可以问问老天外公啊，让他们给你说说。

学者：他们现在是开心的不得了。

妙师：那你让他们给你讲讲！

学者：（干呕声）他说：“丫头，好好再想想吧，说走就要走了。”讲完他就走。

妙师：你就不让他走啊！能拽住一个算一个。

学者：他们笑了。快走哦……

妙师：这些老天外公好说话！

学者：后辈也是的，这些后辈都自己去了！（打嗝）

妙师：他们好说话！这些老天外公要比老天外婆好说话，好说话多了！问题就是抓不住他们，他们到处跑。

学者：……（笑）

妙师：怎么啦？

学者：有人说，他说我们手里拽着一个活宝，那就是罗地干布。

妙师：谁说的？

字者：老外公说的。

妙师：老天外公说的。

学者：嗯！

妙师：哎！他们说，他们老的都替罗地干布编戏，他们编戏让罗地干布唱。

学者：敢不唱吗！其实啊，上界的以不管事儿为乐。

妙师：辈儿越大越没人管事。其实呢，他是管够了。

学者：（干呕声、哈欠声）不但是显态的，其实隐态的也一样，一旦身份没有明确的时候一个样，然而身份明确后的神态又不一样。

妙师：那她是高兴啊！

学者：象是拿那个架式似的。

妙师：你说心月狐啊？

学者：我没说谁！谁也没说。

妙师：那你应该向心月狐祝贺祝贺，给她道个喜呀！这点事还不会做啊？

学者：行个礼呀！

妙师：让音魂给她点个蜡烛！

学者：嗯！

妙师：话该说到啊，跟她好好聊聊，到月台让她给安排安排！

学者：月台上面守军啊。

妙师：让给守军啊。让给守军哪心月狐也准备往回撤了。

学者：是不是她今天相认的目的，也就是解决她自己最后的事？

妙师：是归宿的问题。她可以不独自守广寒宫了，还可以回归天上。

学者：月台就是从宙心飘移出去的，是吧？

妙师：嗯！对。

学者：以后就等待那个时候，最后最后的守军就跟那个月一起飘浮回去。

妙师：对。就一起飘回。这个守军就等待显态的这些学人炼成了以后，守着七个轮，守月台的，守青潭的，守朝天门的，守西门峡的，还有长江道，一直到青潭，一直到月台。

学者：断魂关，还是由罗地干布把守。

妙师：其实这个显态的人要是修出去以后，最美是守月台和断魂关这两个地方。（学者干呕声）守这两个地方是最美的。

学者：你是每天都那么自在！

妙师：那当然了！一种动力嘛！到处要饭去，就不行了。

学者：师父啊，按理说，心国虎他的心态应该有一个大的变化。

妙师：也难说。

学者：要不然，他总这样，心月狐心里边总那么忧心忡忡的。

妙师：跟他们说说啊！哎！七个白虎队守七个轮。

学者：噢！你谈的七个白虎啊！我又想起来了，今天早晨，我到菜场买菜的时候，听见盘古大帝说了一个七白虎，当时我没有仔细想七白虎、八白虎的，没有想那么多，如今九宫一批批的往回撤，就是接白虎的一批批补充上。

妙师：唉！对！一白虎守月岛，二白虎守玄武湖，三白虎守东湖（东湖加泵），四白虎守西门峡，五白虎守朝天门，六白虎守青潭，七白虎守月台。

学者：月台最好！

妙师：所以姮娥她老……老……老跟你聊天。

* * * * *

学者：以前，我总觉得那个姮娥的身世跟文姬很密切的，有几次我不知怎么回事，傻傻的，就想打电话叫那个阿丙叫你大哥，莫名其妙！怎么回事啊？

妙师：嗯。

学者：哎！师父，隐态的是不是也有那种嫉妒心？

妙师：嫉妒心？（笑）你说谁呢？说九玄娘啊！

学者：不知道！

妙师：九玄娘不嫉。

学者：老夫人，也差不多。比如说象妈祖跟天公吧，妈祖跟天公实际上都在暗斗，斗什么呢……，反正是以前啊……妈祖支不支持老公，可非要跟他憋着劲。

妙师：妈祖的帮手多，她这几个大女儿都帮她。

学者：但是有一点，妈祖的帮手再多，也敌不过一个罗布啊！

妙师：罗地干布。他跟通天教主，还有道祖他们明的暗的都串通一气，还有释佛。

学者：释佛的脚啊，骨头挺软的。哎！其实守月台有一个什么好哇……下边的镯子就是上次那个芸姐啊……还要经常给他汇报汇报……哈！哈！哈！

妙师：要不跟姮娥说说，让她把小白兔送给你，给你留下来，要不然怪闷的。

* * * * *

学者：那个白娥是个玉美人，挺漂亮的。

妙师：对。白玉兔。

学者：她说……她做了这样一个动作。

妙师：作万福。

学者：嗯。作个万福，仅仅说了一句话，是……做的那个样子，明显就是听新主人的样。

妙师：有她作伴不闷了。

学者：那个玄龙呢？

妙师：他跑上跑下的，他能……

学者：哎！到哪里都不好，只一个：不干！

妙师：月台守兵，还有白玉兔呢！

学者：弄来弄去，动脑筋的事太多了。

妙师：没有的事。

学者：问题是说，再这么弄有什么用？

妙师：他那个地九宫，还有罗地干布，他们平常都在一块的，就等白月道，白月道的事多么忙呀！白月道一过，没事了。黑月道时就来了。地九宫她们都在月台。

学者：嗯！……那……

妙师：那你请心月狐说说吧，让他给你介绍介绍守月台的经验。

学者：什么叫做少说多动呢？

妙师：少说？就是嘴少说点，多动就是多做事。心月狐比她们好，就是话少。

学者：其实话少的话，最好！……嗯？……静心静脑！

妙师：月台跟青潭这两个地方，她们都经常互相串门，所以心月狐跟八妖关系特别好，她们老是互相串门。就是从青潭往月台送的时候，（学者干呕声）这个接，那个送的，互相跑，互相串。我感到八妖也要走了，也要往回走了。

学者：八妖在等待接令呢！

妙师：对。正等待那个接替的守军，到了，她就走了，她也要回去了，上去了。

学者：还不是让她们把她们全送回去了？回去的事，全得一块儿回去！

妙师：哎！这个想法不对！人家守了这么多年了！

学者：当初是她们给带下来的吗？现在也应该关照关照呀！

妙师：当初，哎！按说都是自己跑下来的，心不动，能跑到这里来吗？就象排队似的，人家排老半天，后到的就得在后面排着。啊！不准夹塞！能摊上守关，那就是回去没问题了，就是个时间问题。

学者：嗯！

妙师：等！等！等弥勒！最后弥勒换防。

学者：那个弥勒也真是的，都不能早点下来？让人家等……

妙师：早下来没有用的！

学者：弥勒下来是还人情债的？

妙师：嗯！对。他有他的桂花缘。最后，收秋都是他的事。

学者：妙师，那个月台桂……桂什么酒？

妙师：桂花酒。心月狐说要给你桂花酒喝？

学者：嗯。

妙师：那个酒好。

学者：她说：“送你”。哎！我……问她要吗？

妙师：噢。

学者：她说：“桂花酒，给月台守兵”。

妙师：月台守兵都有桂花酒喝！

学者：其实，她挺舍不得她那个玉兔。

妙师：那当然！跟她那么长时间，她哪舍得？

学者：假惺惺的！……

妙师：谁假惺惺的？

学者：那个……那个玉兔啊！她挺聪明，笑笑的。挺小的，挺年轻的小卫卒。

妙师：她最希望在那就行了，有人哄她玩就行。

学者：她在月台上更好！

妙师：很自在呀！没有人管她。

学者：哈……哈……哈……！

妙师：上不着天，下不着地的，那谁也管不着。

学者：她说：“以后我跟你去，我保证跟你好”！

妙师：她哪也不愿意去，在月台美死了，没人管。要回天以后，那是一个比一个大。

* * * * *

学者：那个月台上，有个点将台。那点将台上摆着很多挺老挺古老的那个书，就是花名册。

妙师：对。在册，她就去青潭接；不在册呢，不接。上不着天，下不着地的，指的就是月台。

学者：心月狐总是表现出那种……稍冷落吧，就是对人没那种挺热情挺热情的那个味。

妙师：嗯！

学者：挺淡！嘿！又错了，特，特起劲！她就背着那个心月狐出点子。意思是要是把她给留下来就好了。然后就好象走到心月狐的背面，看不到的地方。心月狐说：“知道这死丫头在捣鬼”！

妙师：她愿意留着她。

学者：那心月狐回去就直接到宙心啊？

妙师：她回去以后就往高走了，她就往高走了。她觉得在下面呆着没有意思，没有高处好。

学者：这时情淡多了！

妙师：它要远走高飞了，她不是出过一个图象，出一轮大月亮，还有一把长剑横在月亮前面，表示她要往回去了，往高处走了。白玉 兔不愿意跟她回去，她还没有玩够呢！

学者：那个小白兔，那个小丫头，嘟噜着嘴，挺小声地说：“你帮着我说一说”。就是她还没有跟那个芸姐姐好好玩玩呢。

妙师：她留下来，不就完事了吗？

学者：她留下来也得要她点头啊！心月狐不点头呢，她能怎么样？

妙师：对。也就是要心月狐点头。

学者：心月狐就装着看不见的样子，不理她。

妙师：她不吭声？

学者：嗯。

妙师：那她慢慢磨、磨心月 狐。

学者：心月狐长叹一声，唉！反正就是不吭声，说是留还是不留？

妙师：哦！撑着。

学者：那个小丫头，不知她要搞什么鬼呀！

* * * * *

妙师：小子，这小子老似是西沉的，西沉后复活的。

学者：反正这事……哎！说不出那个……说起来她这种形象，好象以前在哪里见过，脸圆圆的，比较宽大，眼睛很大，个子一般。做了一个很天真的动作，好象故意讨好心月狐的。

妙师：哦！她有没有给心月狐打溜须？

学者：她“妈呀！来唷！”地叫。

妙师：叫啊！哈……哈……哈……！她是在求心月狐的。

学者：“妈呀！来唷！”还使劲往高里喊。心月狐比较有心机，她先前不是说了“待她走的时候……”

妙师：再说。

学者：嗯。

妙师：现在她不吭声，叫谁走的话，她也不吭声。

学者：这个玉兔还说：“妈……挺好玩的。你要回去，你自己一个人回去，就把我留在这里吧”。那玉兔当初也是心月狐从宙心里面带出来的？

妙师：对。那玉兔……。跟九宫她们关系非常好，跟谁关系都好，她没有关系不好的，跟谁都混得挺熟。

学者：瞧，她挺小心翼翼的，看来还有一点希望。（笑）

妙师：有点希望啊。（笑）她一个人在那儿，上不着天下不着地的。

学者：月台的工作移交也是挺麻烦的。

妙师：那当然了。月台！看月台可不容易，月台有一大堆帮乘的！那雪山女不是守月台吗？

学者：那她会不会把她的雪山女带走？

妙师：能带走一部分，不可能全带走。

学者：还得留下来？

妙师：对！还得留一部分，然后从下面再陆续补充上去。三界内还有好些雪山女没有回去，没有上去，这次以后陆陆续续都上去。

学者：老辈的呢？都撒手跑了！

妙师：嗯！那戏演完了。散场了，还不都跑了。

学者：那我三天两头的，天天给他们来一柱香好了，请他们来聊聊天。就这么好了。还不行啊！要把他们抓住不放！噢？

妙师：嗯！抓住不放。那可没那么容易！

学者：（两声干呕）如果按照心月娘的意思，会不会对接白虎令的，已经就逐渐的显示出来了呢？

妙师：接白虎令的？

学者：嗯。

妙师：说不好，说不好啊！操那么多心干什么？

学者：因为有一个……

妙师：里面又有接的了？

学者：你不是讲了沙坪坝的那个。你说要跟他们合作啊！那个白虎令呀什么都接呢？

妙师：哦！什么都接？

学者：嗯！

妙师：接那么多干什么？

学者：……接了白虎令也就活捉了，你自己的事，就去接。

妙师：就那个老头？

学者：以前是学藏密的。但他给人的感觉阴气比较重。脸呢青青的，他是属于那种……那种属于求心过重！

* * * * *

妙师：所以总要跑出来凑热闹，一凑热闹啊？哎！肯定带回些波动心！

学者：嗯，……她说……行观……这辰光……风风雨雨……

妙师：就是打坐行观。好好作记录，作记录本身就是收心。

学者：她说本来修心就不够……那个……哈哈……！她指的什么……打麻将！

妙师：噢！想去打麻将？

学者：我没有说！没有说！哈！哈！

妙师：你这两天打麻将？那你想想，哪能好吗？哪肯定是波动心！

学者：哎！好象……就是坐在麻将桌子那一会，好象觉得呢……

* * * * *

学者：妙师，有人在说，玉观音！玉观音就是指佛啊！

妙师：嗯！对！玉观音是指佛！

学者：真正的名号被称之为玉……玉佛，玉观音！

妙师：嗯！对。一称之为玉，带了玉字，就表示可以进大日宫，不带一个玉 字，就进不了大日宫。

学者：正极就表示十二级，十二级他们就称之为正极。正点的正。刚才，我在想，心月狐守月台的事，她们会不会是以前开天辟地时的断后队呢？

妙师：嗯！对。

学者：我也觉得是……然后呢……嗯……

妙师：疲挡队。

学者：这时候现出八妖老母、青潭八妖。这就是说心月狐跟八妖的关系特好，心月狐经历多次磨难都是八妖帮助了她。八妖守青潭，她守月台。 她们都是疲挡队的，疲惫的疲。

妙师：阻挡的挡，

学者：疲挡队。

妙师：疲挡队就是断后队。

学者：实际上 她们就是当初接白虎令的，是吧？

妙师：对。就是上一次大回归，就是五千年以前、甚至于上万年以前，就是那次大回归， 她们都是接白虎令的，组成断后队，天语不叫断后队，叫疲挡队。就是心月狐守月台，八妖守青潭。

学者：也叫接站队。

妙师：嗯！接站。也就是她们从那时候一直守到现在，就等着替补队上阵。

学者：对她们来讲，也叫千年等一回？

妙师：千年等一回！对，它这个千年，不是凡世人所理解的一千年。这个千年不知道千到何年何月。

学者：师父啊！今天上午我回家了，那个“重”字，总是在脑海里反复出现，“重”字上面是个“千”字，下面是个“土”字，“土”字就是地呀！如果按照人的位置来讲的话，就是，上面称作为秋月位，中间称作“心田”吧！如果下面破“土”而出的话，就是用一种特殊的方法，把潜藏在海底轮的能量集合，使它往上走。

妙师：这就是“土”字的那一“竖”，要是“升”上去了，“升”到了“千”这个字上，就变成“升”，这就是走人了。

主 页

探索者

修行者12-4

图 片

上一集

下一集


第261-4-十九渡尾声7

主 页

探索者

修行者12-4

图 片

上一集

下一集

修行者 总后记

《修行者》二十八篇 断后行第261集

第四章 尾 声

十九渡尾声（七）

咚……咚……咚……（钟声）

* * * * *

妙师：这个“土”字的那这一竖，要是升上去了，升到了“千”这个字上，就变成了“升”。这个“升”就是走人了。

学者：不是以前有句话叫破土而出吗？破土而出，并不是现在人所理解的那种，它那个意思是说要回归，首先就要破土而出。

妙师：所以，那一竖就是要把海轮和水轮的能量往上走，调上去。

学者：就好比浇花，水浇上去以后，通过那个湿土，然后从那个根部吸收营养，供养上面的叶子。

妙师：对，最后要开花。

学者：开自己的花？自己的莲。

妙师：自己的花开。

学者：她们说开一次花要等八千年呢！

妙师：开一次花吧？就是所谓的“千年”这个概念，就是八千年。

学者：就是在这次回归的八千年前曾有过一次？

妙师：姮娥、八妖她们就是那个八千年前的那一次。断后队接的白虎令。

学者：心月狐她的重任，肩上的担子和八妖并不比天九宫的担子轻啊！

妙师：天九宫她们是属于冲关队。

学者：那，她们就属于断后队……为什么原因没有别的，大部分都是女的呢？

妙师：她那个时候断后队都是女的，全是女的，她那个疲挡队都是女的。冲关队也都是女的，她这个跟人世间正好相反，因为 她们是母系社会，现在人世间是父系社会。你比如说象前几年那个中东的那次战争，美国和伊拉克之间的战争，当时在非洲那边美国的陆战队女兵就有几万，当时美国宪法规定是不准女兵在前线作战。但当时几万女兵正好被困在那个地方，所以几万女兵都参战了。人世间是父系社会，它冲关也好，断后也好都用男的，但天界的母系社会，它冲关也好，断后也好都是女的 。

学者：那都是最不怕死的才进来。

妙师：对。

学者：她们也是借用玉女印，就是那个大日如来。

妙师：对。

学者：大日那个玉女印是盘古大帝传的吧？

妙师：嗯，盘古大帝传的。

学者：她说是盘古大帝给的那个。

妙师：就是玉女印。

学者：玉女印他是给玉女的，由玉女来主持，实际总指挥就是玉女。

妙师：前线总指挥就是玉女，就是大日如来，大日宫主。

学者：不管是疲挡队也好，开天队也好，都以玉女的话为宗旨。

妙师：对。都得听她的话，都听她的号令，听一个号令，不然就乱套了。玉女她掌握全盘。

学者：这时，就出现一个狮子……，她那么站着，头朝这边，就是在那个狮子的头部位置……围有一个白白的东西，白白亮亮的，那个就是手帕，那个就是信物。

妙师：信物，对。

学者：她那就是启明星啊？

妙师：对，启明星。

学者：这时候空中出一图形，好象两边也站着女子，带着刀，站在那边朝这边看，这边就是一片光云，光云中显现大太阳，太阳化作一朵花，这个花，外面有个光环在那绕来绕去，就象中央电视台那个标志，就类似有点象那个………在放光。

妙师：你看见的是不是那个星啊。

学者：嗯，有点象。玉女她能够号召亿万佛，她就称之为玉女佛。

八妖老母说，她那个时候可是拼出来的。

妙师：对。 她们都历尽千辛万苦。

学者：你以为九帮，九宫那一帮，就那么，有好多话，意思是说……

妙师：她们是硬打硬拚过来了。

学者：她的意思是说九宫几个能说会道，而且歪脑筋动尽。

妙师：歪脑筋动尽啊，哈哈哈……！

学者：处处都有她们，意思是说 她们几个不是那么好说话啊，歪脑筋动得特多。唯有玉女佛王还比较主持公正。

* * * * *

学者：就是说，明着骂……，暗里……（笑）……帮着那。

妙师：说大日佛王啊！

学者：对九宫啊，还是比较偏袒的。

妙师：就是说，明里骂，暗里帮她。

学者：（干呕一声）她说盘古大帝呢，……那些信物没有白给大日宫的，也是因为天地之造化。

妙师：大日宫她主事，她能……

学者：成就一批响当当的玉女河，玉女河。

妙师：是什么佛呀，还是河呀？你这个字说不清楚，河流的河吧？

学者：河流的河。

妙师：她的意思就是说，成就了源源不断的玉女。

学者：而使之也就有了源源不断的罗刹女。

八妖打出的那个图象，可能是她住的地方吧？四周都是光秃秃的，没有什么山青水秀呀。这山哪也不是很高很高的那种，就四周……

妙师：她那边山没什么东西了，就是雪山。

学者：我问了一句，八妖老母，你的女儿小翠跟那个心月狐的儿子，他们怎么办？她说他们自己的路啊！让他们……随他们自己去吧。

妙师：她是说大撤退的时候管不了那么多。

学者：如果她们牵挂太多的话，不光是下面的上不上去，她也走不了。

妙师：是这样子的。什么都得放下，不能有牵挂。

学者：显态的人也是啊，不管是家里什么事都得放下，不放下总是有牵挂，一有牵挂心就重，一重就沉，沉下去就掉到土里面去了。

妙师：对，对。没错，没错。

学者：她的意思不能完全表达出来，众生轮回，也就是因为人心太重。

妙师：所以大颠和尚说，一动念，一有牵挂就必入泥犁。所谓泥犁就是犁翻泥土的“泥”，落到“重”字下边的“土”里去了。

学者：不应当说破土而出，应当是破土而生，破土的话它就生出来了。

妙师：对。就把“土”的那一 竖，把它弄到上边去。

学者：嗯。就生出来了。

妙师：对。

学者：八妖她说，不管上边两横也好，下边两横也好，还是要中间那么一条。对人来说就是那条中脉。

妙师：对。

学者：我问她，你准备你的雀儿飞怎么办？她说，自有咚咚战鼓擂。

妙师：能走的能飞的，她就全带走了，不留了。

学者：她说全是一群乌鸦。哈哈！……这是上面说的。哈哈！……是不是八妖老母的尽是乌鸦啊？

妙师：八妖老母啊。

学者：嗯。

妙师：你问问她。

学者 ：哈哈！……她自己说是一群乌鸦嘛，她说又丑又黑。哈哈！……

妙师：乌鸦灵性最大，哎，上次你不是说碰到一个云南人卖鸟？

学者：喔，他说他提鸟。

妙师：他说他那儿到处都是乌鸦，不是吗？

学者：嗯。

妙师：乌鸦实际是属于神物，乌鸦灵性特别厉害。

学者：哈哈！……白娘她哈哈！……，我问刚才是谁说的，白娘说她们是一群乌鸦嘴。

妙师：啊，是白娘说的？她们是乌鸦嘴，就是说她对刚才八妖说那些话，不满意，说她们骂她们。

学者：我真以为八妖她们全部是乌鸦呢！这时，打出一群全是黑黑的鸟……

妙师：她把她那雀儿飞全叫乌鸦，这是白娘骂她们。

学者：心月娘说……白娘骂人最有水平。那个就说，心月狐也是多嘴的货。哈哈！……

妙师：白娘说的？

学者：嗯。哈哈！……她说讨好没讨好，还想两面光啊！白娘她说心月娘想两面光。哈哈！……结果被白娘也说了一句。

妙师：八妖她非常坚定，就是守着青潭，她的那雀儿飞谁也打不散，走时候一块走。

学者：西洋女王穿着深色黑的服装。是大日吧？我刚说完西洋女王的时候，就好象闪现一盏灯，亮亮的，一会儿闪一下，就像那个孔雀开屏呀开开了，就是那个尾巴，张得挺开的。……就是说心月狐和八妖你们是雀儿飞，战鼓擂。哈哈！……你哪把战鼓擂起来，雀儿飞起来试试看。

妙师：说她们能量不够，雀儿飞飞不动。

学者：（笑）八妖老母她的形象特别喜剧，把脑袋就象电影里面放那个丑像的一样，把脑袋脖子一扭，她也来个把腰那么一系……。

妙师：一衣带水。就是带走雀儿飞。

学者：她说，你看我有没有那个本事！另外，青娘说姐妹们斗斗嘴。有人说，青娘只是不失时机在中间插一下，在姐妹中间穿线的。

妙师：斗斗嘴开开心，到时候总是相互拉一把。

学者：八妖她总是那个样子，特喜剧啊！……笑死了！

妙师：她的意思就是说到时候请西洋女王帮帮忙，西洋女王的那些金发女郎厉害。

你是不是该准备回去了？六点二十了。今天是六月三号。

学者：青娘的意思，能够走的，就一衣带水带走，没能带走的呢，就等下一批。

妙师：能带走的，实际上就是往回带的话，就是被带的有两个条件：一是相应，就是相应要相应得极好，不然的话带不动，总是分离；再一个就是本身也得要聚足一定能量，才能够被带，比如说，能量低手抓不住，带飞起来抓不住，手没劲。实际就是要本身的能量。

* * * * *

学者：哈……！它这个嘴啊，前面的嘴不是白的，是带红的……咬住前边的尾巴，一串。

妙师：一个咬着一个的屁股？

学者：不是屁股。咬住尾巴。

妙师：就是一个接着一个往上飞，就是说相应的话，到时候得咬住，作为能量的话，你得有力量咬住，这样才能一衣带水。

学者：“咬羽花香。”

妙师：鸟语花香！

学者：“咬”住的“咬”，用嘴咬。

妙师：咬的意思。

学者：就是说只有相应，要把这心靠得挺近，那个花才能咬住。一衣带水是不是指带万缘呢？

妙师：对。带万缘。那个时候一切能带走全带走，就看你……

学者：哈……！上面她说，就怕你八妖带不上去，哈……！

妙师：尾巴后边太沉就怕带不动，她这话是什么意思呢？就是八妖一个也不舍得放，都想带走。

学者：心月狐说那就挥剑断红尘吧。

妙师：挥剑断红尘就是说不可能全带走，得断掉一部分。

学者：九宫里也不知谁说，只怕到那时候八妖就长倚大门外，两眼泪汪汪。

妙师：断红尘以后是吧，那就是说带走一半，下边还扔一半……她就得长倚大门外。

学者：就是说，能够全带走的话，她的雀儿飞战团也不能全带，还要留在那当守军。

妙师：当守军。她们尽拿八妖开心。

学者：哈哈……！好歹呢，她的雀儿还能飞，哈……！

妙师：说什么？

学者：她说，好歹呢，她的雀儿还能飞。

妙师：还能飞。

学者：不象有的还飞不起来。

妙师：她说别的是吧？

学者：对。

妙师：别的万缘还飞不动。

学者：就是说，她说九宫啊，她那个部下……还躺着的呢，就是说在青潭那儿还能量不够呢！

妙师：都在那儿躺着飞不动了。

学者：哈……！好歹她的雀儿还能飞，斗嘴呢！

妙师：就是说他们不少将士飞不起来，都在武灵大塔，躺在那儿。

学者：八妖说话时，她那个神态特喜剧，表情特丰富，样子特别戏剧。

妙师：八妖长得特别特殊，跟一般的长得都不一样，尤其是她那个眉毛。

学者：就是八妖显出那眉毛、嘴唇但看起来特美。

九宫 她们在交接一些什么事。

妙师：就是她们要给地九宫交待一些事情。

学者：交待武灵大塔的事。

妙师：武灵大塔都是飞不起来的天魂，都在武灵大塔那躺着，能量不够。

学者：妙师啊，武灵大塔是现在还没聚足能量的，所谓带下去那些古灵，他们是不是需要用一种特殊的方法，就像从月台上象一道阳光那样的聚光法，从月台直接输送到武灵大塔？

妙师：对。用月光输送，得月光输送到武陵大塔。就是补充能量。武灵大塔青潭一个，月台一个。青潭那个呢，躺着的都是些飞不起来，飞不到月台的。月台那个武灵大塔呢，能飞到月台，但是进不了白月道的。

学者：我请问了一下九宫、大日宫今天来……她们说一个是下来看一下所交待的一些事，另外有些事要交待，还需要商讨。

妙师：那主要就是善后的事了。

学者：就见有一个印，是一个用红布包起来的一个印。那个印就是玉女印。九宫大日全部聚集在月台。

妙师：月台议政， 她们平常都在月台，有事商量都在月台。

学者：我问大日佛王是什么事？她说是天地间的事……我问佛王可不可以讲出来呢？她说你讲出来，就真相大白了。还有五十五年呢！不能讲是吧！

妙师：关于善后的事情，布置八妖、心月狐她们55年后大撤退的事，这些关口谁来守卫？还有走不了的躺在武灵大塔的，这些走不了的天魂怎么供养的问题。这个大回归以后再走，最少又要八千年了！

学者：你在说的时候，有一位娘娘说话，看不出是谁说的。她说：反正还有罗地干布。

妙师：她那意思是叫罗地干布想办法。三界内的隐灵，还有大量的这次带不走的，就是能量不够……

学者：她说天机不可泄漏，一泄就不成机了，有机呢，才有可乘。

妙师：对。有机才有可乘，就是可乘之机，无机就不可乘了。

* * * * *

学者：师父，她说在显态的人玩啊， 她的天魂也表现出一种玩呢！

妙师：玩！

学者：贪玩的玩。

妙师：对。她回不去就破罐破摔了，就玩了。

学者：大日佛王说她那位小姐，意思是说你只知道玩，好象把我的话不当回事，那位女子说：“只她玩，我没玩。”意思是说下面的玩，她没玩。

妙师：她的意思是下面的影响了她。

学者：佛王对她总是象妈妈一样，不是以前想象中佛王总是又凶又厉害。

九宫大日佛她们十个在讲的时候，看到很多很多女子，一排一排，站得满满的，好象在听九宫讨论。

妙师：她们都是卫队。

学者：都是卫队呀！九宫的卫队吧？

妙师：对。

学者：大日金狮照月这句话怎么讲？

妙师：你慢慢说，我没听懂？

学者：金狮照月。

妙师：金狮照月。

金狮照月，照就是照明的照？这是怎么来的呢？

学者：大日佛王面朝北坐在那儿，大日佛王在说什么我没听见。就打出一道光，一道光过去后，好像出来一条狗，亮得就象狗的中脉通道一样，这狗头前面有一个月亮，金狮照月。

妙师：金狮照月那不是人们一般说的天狗，实际上是天狮。

学者：她说是金狮照月的时候是天狗望月吧？

妙师：你问问金狮照月或者天狗吃月什么意思？

学者：就是罗地干布和大日，是罗地战大日。

妙师：罗地战大日那段事吧，就是他俩打架的事，他俩打仗的事，所以罗地的嫡系地界就敲盆敲鼓助威。说是天狗吃月，实际上天狗就是金狮，就是金狮。

学者：解放前，我听我妈讲，她说如果天上出现天狗吃月亮的话，村里的老老少少、男男女女都起来，披大红，手里拿着盆子、棒子边敲打边叫，有人敲那个锣，死劲地敲，有的敲脸盆，一边喊：“天狗吃月啰！天狗吃月啰……”如果遇到天狗吃月的情况，要不是这么搞的话，农作物就有灾，就没有好收成。

妙师：地界人界人间的这个习俗流传了多少千年了（哈欠）。农作物是跟月亮有关系的，月亮好，花就好，农作物也好。

学者：月！……，怎么 她打来一个，她打那个听她说金狮望月是一条狗啊，看着挺像狗，但不完全像狗象一道光，一束光照到屁股那个地方一直亮亮的。……那个月就好象被那个黑云所遮了。

（笑）天狗是指九宫，天狮嘛……指大日啊！

妙师：对，实际上这个传说就是对一、二次天地大战的一个反映。

收摊吧。（行观学者干呕声）再以后上香就不用数数了，开始数上几支香，长了就不用数数了，就随手这么一拿，拿几根算几根，点上就行了，就不要分别了。

* * * * *

主 页

探索者

修行者12-4

图 片

上一集

下一集


第261-4-尾声

主 页

探索者

修行者12-4

图 片

上一集

下一集

修行者 总后记

《修行者》二十八篇 断后行第261集

第四章

尾 声

在97年6月初的通灵训练中，行观人发现这样一个情况：先是觉得脚、小腿等部位出现点块状热感，但表面皮肤无任何异常……观之，发现这些热点都是一块块的亮点，如鳞片状闪闪发光……行观人问：这是怎么回事？

乙：师说，已至如此，尚不知有事去问昆仑……只是问些与修炼有关的事，少问或不问世俗间的事，否则就不成其昆仑而降格为大仙堂了。

行观人：茜茜，是怎么回事？

茜茜：是附体现象，只是与通常凡界的那种附体不同……此叫“护体”……是万缘的和合……现在仅是初入……如若遍体皆是鳞光闪闪，那就是最好……走时，就含万物而化光……此万物指的就是万缘……历世闪失的音魂……行大日如来神光阵、玉女传书……其中就含有招回历世闪失的万缘。

神女传书，是沟通色魂、天魂、九大音魂核之间的和合，其最高点是九阴飞天法，天界称之为小乘法……观一字法门是去除分别心，在平等心、大悲心之中，部分具有独立飘浮能力的万缘就会在行观之中以相应力吸引而来……天界称之为中乘。玉女传书、大日如来神光阵是以发射回 旋音流将无独立飘浮能力的更众多的历劫音魂收溶归心……天界称之为大乘。

行观人：我每日都做什么？

乙：师说，在自己的禅房中打坐、行观、记录……只要走出禅房，拖地、擦桌、洗衣、做饭……一刻不停……

行观人：那我不成了使唤丫头了？我要练功是当宫主的……要像大日宫主那样……

乙：师说，当宫主……好是好……只是……

行观人：只是什么？

乙：只有丫头才能和罗地干布在一起居天龙殿……但凡一成宫主就独立一宫，也就去不了天龙殿了……比如，书中花紫秀的唱段……就涉及这个内容……她唱道：“我呆我傻我痴狂，弃王只为心中郎……”

行观人：这个问题就复杂了……事先也没问个明白……又上了大日的当……那我就什么宫呀位呀的都不要了……

乙：师说，话可不是那么简单……天魂什么意见？音魂什么看法？色魂什么观点？你那通天爹让不让……你可多方面问问，讨论讨论，清清楚楚明明白白之后再下断言……多方面参考参考，比如征求一下花紫秀、茜茜……等等的意见……

行观人：这下子可复杂了……真如《易》所说，知得也应知丧……我开始问她们……她们只给声音，不给图像，不显形……一句一句的也闹不清都是谁说的……说是……此事得偷着商量，大日宫和三清他们会骂人的……

我问花紫秀，她说，宫殿之间十分遥远，最少都是相隔一个星云……平素极难交往……再说，哪个宫的人也不愿到处乱跑……除了天龙殿罗地干布身边的那一群群疯丫头。不过，她们巡游天河也是她们的正当公务……只是你呀，还是先抓住一宫不放手的好，回去以后再说……

为什么要先抓住一宫不放手呢？

花：不然就回不去了……这次显界回去的，都是有宫有位的主，没一个是一点三横……凡人修炼就是要把那一竖给修出来……要修成那一竖，要成就个主，就得如罗地干布说的，观大棋盘。如太上老君说的，以容己之心容人……否则就不成其为主。

但凡是个主，才能随罗地冲关。不成其主的冲不过那断魂关，只有等八百万年后的弥勒大渡。

我问本小姐……显个图像……大殿之上，本小姐系黄裳坐在大案桌后面，那后面像是还有扇、伞、盖之类的东西……其表情十分威严……

乙：这个图像语言是她要当宫主。

我问音魂本二小姐，只见她一会儿跑上，一会 儿又跑下……

乙：这个图像语言是，举棋不定，没了主意。

我问色魂本三小姐，她斥道，你愿意在下面混可别拖着我们……

我心中暗想，我不回去了……让你们什么也当不成……忽听隐中有人骂道：混帐！

我问武陵春和痴羞女，你们怎么看这个问题？她们曰：天地封……此事并非是自己想怎样就怎样的……宫和位不是求的，而是行到了那一步……弃宫弃位也不是件容易的事……如若非要跟着罗地干布当疯丫头……只需他点个头就成全一半了……只是这事不可说，得须偷着点……

突然出现远远的大日宫主坐在大殿案前……手持一个犹如惊堂木似的大印，怒冲冲地使劲往案上一拍！

我想，这事复杂了……又一想，那通天老爹为了此事……好不容易争上个回归的名额，不仅如此，还得以独自成宫也不是件容易的事……

乙：师说，何去何从，最好是三思而后行。

茜茜说，还是得宫位好，我们也就都能入了宫有了自己的地方……到时候你若想去天龙殿玩，我们会给你保密，还能帮你或是替你当宫主……

众 仙孩说，若是想四处玩，那就当丫头，再当丫头的丫头，直至没丫头可当……

却听那老通天骂道：一群混帐东西！

甲：此事先放一放，那贵州红石岩的女子，当问及她叫什么名时，为何回答：大惊小怪？

乙：是大精小怪。史前的原话是此四个字，史后的人不解其意，故而说成大惊小怪。

那女子说，她是那山石岩的主人，亦即那山石岩是她的假外衣和依附。天界称依附山石等物而寄生的精灵为精怪类。此女子也可叫做小山妖类，她们也准备往回走了……

甲：对于三我的能量性质我还是模糊？

乙：超我属于音能量，是一种强化的后天意识，它的作用是使人适应社会环境，它的特征是各种禁忌。比如先进思想意识，激进思想意识，社会意识，哲学意识，宗教禁忌思想意识，各种团体意识，门派意识，党派意识等等，都属于超我的范畴。

自我实际上也属于音能量，它体现一种生存意识，是私的总和。

本我具有色能量的成份，它表现为潜意识。一般文学作品以及政治术语中的灵魂、心灵、灵感、心灵感应等等都与本我有关，它属于色魂的外围能量，色魂通过本我的振颤而把色能量转化为音能量波。故知，人的一切精神活动全是音能量的波动。

音能量的大回聚，其极点称为太极，其散点称为太微。无数太微凝聚的点，现代科学称其为中微子。

甲：有人问，如何组织行观？

乙：可向柳州大龙潭求教，他们那里自97年4月10日子时，已组织了几次集体行观，并做了详细记录。这些记录可作为一些站点组织行观 入门的重要参考资料。但这些资料最好不要以个人名义去联系，最好是作为站点之间的交流资料。由于他们记录的量较大，故而本册未收录，但那些记录对学习行观入门是极有价值的。各站向柳州站学习之后，渐渐也会形成自己的位点，只是切记一条，少用，甚至不用。即，不要请位上的动物仙做事，不要让她们介入凡人张家长李家短的那些闲杂事……因为涉凡与回归是相反的路。

各站点可培养一批“行观手”，但是，行观手不宜做站点的领导工作。因为行观手易偏于天道行，而忽略现实中的人道行。

另一个应注意的是，自五层次以上，一定要紧扣“教学大纲”，即《修行者》一书，不是限制各位的发挥，因为“天”道行一发挥则成就了“夫”道行。《修》一书，在修行上，最少是55年之内不会过时……将来续《修》的那要等弥勒了。

柳州站如果能积累下三年的记录，那将会是经典之作。他们的做法是，两人主持，三人行观，四个人做记录。如果在笔记的同时，再配备辅助录音，效果会更好一些。

甲：广西、云南等地介入行观的较多，是否与少数民族多有关？

乙：也许是汉族正统的禁忌观念少一些。

下面是最后的尾声，全文已于端午结束，这是97年6月11日发生的行观记录。

上午去了半壁山，煮了一锅老玉米……出锅后摆在了昆仑位前，焚香一把……

师说，让仙孩给蚩尤送去一些，他喜欢啃老玉米……

话音未落，蚩尤大将军已到……他显得比以往年青多了，人也白了，微笑着说：是跟老大哥一块来的……（他拿起一个玉米……）不错、不错……真是好吃……

行观人：好吃……你们就多吃点，免得我下次再煮……

玄龙：真是个懒婆娘，开口三把刀……

只见玄龙坐在地铺上，自顾自的啃老玉米，又称赞道：真是绝享，大饱口福！

行观人：请问龙大爷，你今日怎么得闲来坐坐？也不怕三把刀砍着你？

玄：兵河五颗星，瑶池玉女在天心……不如跟我闯天下……又去当个什么宫呀主呀的……没劲透了……成天都得端着个架……像个圣观音……

行观人：我倒是也不想回去了，不如你也不回去，和我一起争天下！

这有什么……你敢我也敢……老子就不相信，这天下不会是女人的！（我也不知为何竟是脱口而出……）

玄：懒婆娘，有了我却还想去争个什么天下……要那天下又有何用处……

这时只见一个“我”，可能是音魂……跑到玄龙爷的身边，好一副媚态地说：那你可不能离开我……只见龙大爷挺滑头的一笑，说：别进宫，去当什么宫主……

忽见大日宫在天上骂那“我”……“不争气！”

那个“我”，即不说行也不说不行，像是自有主意……

天公妈祖也来在半壁山，对“我”说：丫头不会上那小子的当，那小子天生一个风流货，谁跟上他谁被迷……九天之上才是真的……

那玄龙才刚那么一句，众地九宫都有些心动。玄龙一见天公妈祖他们纷纷赶来，慌忙闭住嘴不说了，又装模做样的在做着什么事，好像是根本就没发生才刚的事……那边，华山圣母端坐着笑笑的不吭声……盘古龙满脸笑得像一朵花，一边摇头一边说：小子，比你爹有种，你怎么就想起勾她们呢？你知不知道……你给自己惹来多少麻烦事……

那边的通天教主气得直开骂：你小子有本事……上来再说……通天的本小姐，一见大家被罗地一勾，大辈小辈的那紧张的样……笑得不成样子……赶忙说：你老别动气，别太认真……女儿自有办法对付……绝不会令你老失望……

那通天教主抚着“我”的头发说：好好干，给爹争口气，别听那小子胡说八道……满嘴臭气熏人。

只听隐中一位说：看来龙大爷是安心在外边混了……九宫大日还不能操心太多，否则一掉下来就让天上天下笑话了……

我问：本小姐，你是怎么想的呢？

本曰：宫位当然是要，玄龙亦不会丢……既当宫主又当丫环……那才有意思呢？

我又问：那你准备怎么办？

本曰：九天之上讨说法……反正两不误。现在什么也不要多想，先得上来……上不来那一切全是空想。通天的钥匙在我手里扣着，这就是个引子……

老通天道：不管你小子有多少花样，我也让你非得找本小姐才能成事……

这时，见一队队的战队开进了半壁山，像是罗地的近卫队，很长很长的队伍……然后又是大横排列阵，一位披着黑披风的站在前面，双手一高一低的在打着拍子……战队齐声高唱：玉米棒子真好吃，玉米棒子打天下！

又显出一图像，本小姐坐在大殿上，在紧张的吩咐和布置什么事……只听见她说的一句话：看是谁斗得过谁？

下午，师看着那两株百合说，再有一个星期，这两株百合就盛开了……我见那百合端顶，一株是一个9厘米以上的大粗花蕾，另一个是12厘米左右……西窗前的那株美人蕉也长出了一长串十八颗大花蕾，可能会和东窗前的百合一起开。那“枣庄种”的夏菊花已开了一个月了，花型有好几种十分鲜艳，而且不怕风雨。“云南种”的仙人掌也长出了大芽……“山城种”的夹竹桃，那根19公分的杆，插在地下有两个月了，如今也发出了新生芽。那些西洋月季开出了鲜粉色的大花，一些过路的人喊着问：“卖不卖？”师不理不睬，说听不懂她们说什么？桅子花更是一片白，不时的飘来一股股浓郁的香甜。大理花，我看是长疯了，一共是九株，一株比一株粗，一株比一株高。最茂盛的是那一丛丛的菊，家菊全长成了野菊……

我看着那两株百合，以前没见过百合花，心想不知会是多大的花？一看那两个大花蕾……我原以为能和莲花那么大……不由得脱口说：我还以为有多大呢？忽然那百合却说出人语：要不你也开一朵试试……怕是开不出来吧……

我一听，觉得挺好笑，回敬道：不用说，我的花开的都比你的大！

只见那百合气得横着眼瞪我……随后又一笑道：对呀，就你疯情万丈！

却见那百合仙子身穿多层白色古装长裙，长发，长像很美又显得清爽高雅，个子高高的……

请问百合仙子，你说是在九宫好呢，还是在天龙殿好？

百合：要风情到天龙，上九宫威仪严……只是不知姐姐是想上九天呢，还是……

我问：那你说呢？如果你是我，你会怎样想呢？

百合：上九宫的机会只有一次，而罗地是多情的，只看有没有本事勾了……若是在天龙殿，就是再有情也只是个“门外汉”，一到九宫门前那就全完，九宫卫队只放罗地入宫，他那些天龙殿卫队全被挡在宫门外……到了九宫的管区，那罗地就没那么多自由了……即便是在天龙殿，那屁股尚未坐稳，一会儿九宫 召见，一会儿大日宫召见，忙上忙下的有的是罪受……上下惹烦了，他就往外一跑，影都没有……天地间的事，说也说不明白，唯有春蚕到死时方能明白……在天龙殿，真如同伴君如伴狼……不信，你就问问小翠她们……

那小翠是百合仙子身边站着的一个女孩，年约15岁左右（可能是两株百合中那株小一些的，比另一株能矮上一尺左右），她说，她不是八妖家的那个小翠，八妖家的小翠是翠雀花种，她们是百合种……只见她道了个万福，十分得体地说，此话可是只对你一人讲……那天龙殿……玄龙只是个好色之徒。若是能有宫位而退却，实在是有些不值……其实那殿中多是争风吃醋的事，天界都把天龙殿叫做疯人院……全是狂蜂浪蝶。

我忙说：那小翠说说应当怎样才是？

翠：此事别急……回天之后自会有办法……

此时显个图像……那个“我”拿着信物去挨个找老十八辈……

乙：走上层路线……

我说：谢谢小翠了，你还叫什么名？

曰：也叫小野百合。

我说：谢谢你们的开示，也难怪老通天又紧张又惊愕……老爹说，女贵父荣，母贵子荣……我可不能为一个罗地而放弃上方诸位天尊的期盼……还有那位为我几经转世的文姬娘，众仙孩，以及我的万缘……

随后，我又请丽姐和霸姐，她俩以狐出现，一会儿又变成人形……她们说，狐是她们最后一次转世的原形，以人形出现仅是显得高雅些。

我问她们是如何看此事？

她们说：各有各的机缘，应是随缘为好。不过……丽姐说，我是依然愿意回美人宫……霸姐道，我要回丽人宫……（美人宫和丽人宫均属于天龙殿）

行观人：我想，我也应有自己的位置，还是应该按照才刚本小姐对我的开示：应该淡化对罗地干布的观念……

甲：女贞子快开花了……她长的像老玉米……

行观人：我想问一下我以后应如何？

乙：去问自己红纸管带，都这个份上了还不知问昆仑？

行：她出现了，很严肃……她说，要想真相大白，必在山水之间……这就是出世间法……

她还说……远离原来的地方……人心不古……会有越来越多的人找上你……你若不答复他（她）们的要求，就会仇恨于你，中伤于你，并设法使你陷于泥塘……你若答复了，则其本质有限欲望无穷，不立足于自心的修行，总想找现成的，便宜的……应尽快了断凡尘……你之所以不愿意远离，是因为你放不下凡尘的热闹，为凡尘所牵挂……如若这样，终是出不去的……事情也将接踵而来，迫你早下决心，早下比晚下好，最迟明年八月……找你的人多得就会使你无法在家中呆下去……

我问：若那时，我又去何处找师，以及甲和乙呢？

红纸管带曰：大丽山……

又问：非要走那一步吗？

曰：修行……会失去一切……记住，功成名就身先退，留得清平好人生……

行：此时见显出个胖和尚……肩上背个大袋子……他笑笑的摇着头说：不可说……不可说……

我忙问：请问大和尚，又是何事不可说？

布袋：天星明月现……

问：不好说的明白点吗？

布：那就叫……眼中童子面前人……人法无法，天法道法……满目青山……

这时，图像出现一轮红日当空照……

布：小女子，但去个清净处打坐去吧。

红管带：和尚的话是对的，离开闹市闲杂方可得以日月合明，正是那百雀枝上语，凤凰又哪肯共同棲？人一走，一了百了，了却恩怨，消逝前嫌，方能一身轻……此乃正是修行者之所为……天下事任人去评说，充其量不过是个轮子来回转……那位布袋大和尚，当初也是位花边人物，今日不也是人去楼空……

布：一切都没有了……一切都放下了……自然也就轻松了……

甲：那位红管带为何说最迟明年八月有……

乙：隐界看事与显界看事不太一样……

甲：你看行观人的结局若何？

乙：须是在得失之中选择，圣观音告诫 曰：如果你踏上修行者之路，你将失去一切！

* * * * *

一九九七年阳历六月十二日

主 页

探索者

修行者12-4

图 片

上一集

下一集


第261-5-1集

主 页

探索者

修行者12-4

图 片

上一集

下一集

修行者 总后记

《修行者》二十八篇 断后行第261集

第五章 第一节

本章大体由两部分组成：

一、结论

二、研讨

《修行者》一书经过漫长的旅途、探索、研究、众学者的实践、亲证、体悟……应该有个结论，哪怕是抽象的结论……这个结论是立足于笔者自1992年夏至1997年夏，这五年时间的探索研究。可以这样划分，92、93、94、95年重于探索，96、97年夏重于研究。准备再用两年时间，即97夏至98年夏，至99年夏……再通过实修去实证，反复实证。

五年来的结论如下：

一、宇空中，茫茫虚空之中，存在凡世人用科学眼光看不见的生灵。

二、她们生存的环境，或所处的环境是由构成宇空不同层次的能量以及她们自身所具足的能量决定的。

三、这个宇空中的能量《修行者》命名为宙，人类所感知的时间就是宙在我们生存环境中所特有的一个特征。宙在不同的宇空则表现为不同的特征。

四、宙的基本特征是，无始无终，先天地而生，迎之不见其首，随之不见其尾……它是永恒存在的，不生不灭的，不垢不净的……它周而复始的运转使宇空之中无处不存在显态或隐态的生命或生灵。《修》将具有物质依托的称之为生命，将没有物质依托的称之为生灵。

宙的神秘莫测的特征，其形象化则称之为龙……从这个角度上看，不仅中华人是龙的传人……

五、宙在运行中，分解为光、音、色三种形式的基本能量。其中的光不是人类所理解的光，人类所正常理解的光是属于色能量的范畴，而不属于“宙光”。在宗教界，将这种宙光理解为佛光或性光或接引之光。电磁波这种物理能量，在《修》的分类中亦属于色的范畴。构成物质的基本粒子，如分子、原子、电子、原子核、中子等等，在《修》的分类中皆属于色。而色的本质与宙光、宙音一样，是宙的组成部分，或者简单化的理解为是时间的组成部分。

人类的思维、意识、前意识、潜意识、精神、情绪、感情、心理活动、超心理活动、气功现象等等皆属于宙音能量的范畴。

六、宙光、宙音、色，这三种能量是可以相互转换的。

七、色是可逆的，它可以不断地分解转化，在改变色的不同表现形式的同时，亦放逸出音能量……色在一定条件下也可以逆向转化，不断地聚合、合成、缩聚……同时吸收音能量。

八、隐态生灵与显态生命从表面上看是无关的，但是，它们之间可能存在几种“联系”方式，而种种联系的方式的本质是一种能量交换……关于这一点，在后面再专题研讨。

九、《修》把这样一种东西称为精灵，它可以不依赖人身这种形式存在，但是它们却需要依附于山石树木……依附于人身的一般称为灵魂，或魂灵，而当失去人身时，它们在习惯上被称为鬼魂式幽魂。已经找到栖处的鬼魂称为野鬼。动植物身失去后的……称为孤魂。这些灵体若具足一定能量之后则分别称为鬼仙、动、植物仙、人仙、地仙、神仙……

十、可以这样理解，以光魂为主体的，光音色的和合体称之为灵，或大灵。大灵可分解为光魂（天魂），音魂（地魂），色魂（人魂）。

十一、色魂形成了人体的初型，即胎。同时把色能量沿脑和脊分布在七个点位上，这七个点位就是中脉七轮。色能量的密度和浓度在七轮的分布上是不均等的，而是以最底层的海轮与水轮为多，心轮以上的风轮、月轮、梵天轮为少、很少和极少。

色能量在人体上的对应物是精，女性体为华。

十二、色能量的一部分转化为音能量，音能量也是集中在脑和脊在七轮上分布，但是在密度或浓度上与色能量的分布正好相反，即，梵天轮、月轮、风轮、心轮较大，而日轮、水轮、海轮极少。

十三、集中在七轮上的音色能量和合体称之为魄。一般人，没有经过修行训练的人，在死时呈现“魂飞魄散”状态，而经过训练的人则可成就《易经》所说的含万物而化光。

十四、人的精的比重大时，即色的成份重时，往往表现在精力充沛上。音的成份较大时，往往体现在气质上，气魄上，魄力上。通常的气功训练，仅仅是色向音的转化。

十五、人道行，是充分把音色能量向精力和气魂上转化……修行则是恰恰相反，是把精力、气魂等等的回缩，并使之尽可能的少逸散。

十六、修炼的过程就是把音色成份向光成份的转化，其最基础、最初步的成就是月轮呈现“明月”。

十七、在月轮呈现明月之前的一切努力、方法、手段皆属于修炼的层次，这个全部过程，中国道门在传统说法上叫炼丹，按道祖的说法称之为九转七环丹。佛门则称之为四揭谛小乘法。

十八、丹月成就之后，第二步是“观”。此观之一字法门，佛学是集中体现在《心经》里，道学则隐在庙门上……比如，庙门上写着“白云观”，以及这个观那个观等等……这一步称为中乘。

十九、从观入手渐渐步入大行，直观至深般若，并将天地观个明白，直观至一轮红日当空……从而步入照时，但见“晶莹玉白当中黑”。

这里，晶莹玉白表月，当中黑表日，这里的黑不一定要理解为是黑色，不是色！经曰，若以色见我……不能见如来。这个表象即是日月相映。

到了这一步时，如果能放下一切，寻个静处打坐……在术语上方称为“闭关”。而从闭关的第一天起，则正式算是步入修行的第一步，在此之前的一切，皆是修行前的尝试、准备、摸索。从闭关开始，即修行开始，则称为大乘行。

故知，大乘行要有两个基本前提，其一，已成就晶莹玉白当中黑。其二，能够放下一切牵挂，失去一切踏上修行之路。

甲：今天是97年阳历6月18日，再有三天就是夏至……外面已经接连下了三天的雨……上午，那两株大百合一齐开了……绣球已经开了快一个月，已由白色转为淡青色。不知师又在做何打算？

乙：余下……应该研讨有关“闭关”的详细细节、方法及注意事项……师说，找个地方去闭一下，须是一一仔细体味之后再往书里写……没有仔细体味的东西是不可写进来的。如果在一两年之内，无人打扰的话，这部分内容也许能够详细写出来。但是，这部分内容对于绝大多数学人来说是无用的，因为能步入闭关的人不多。之所以仍要写出，仅仅是作为研究资料留传下来，除此之外没什么意义。

甲：现在我们研讨第一个课题，即，隐界生灵与显态生命相互间的依存关系。

乙：在大量的行观中发现有这样一个问题，即，人类男女作爱，以及男或女手淫时，参与的并不仅是在场的两个人或是手淫时的一个人……这个问题要比人类了解的复杂得多……隐界生灵在人类性行为时，尤其是在性高潮时，抽提走了它们所需要的东西……而人类相互之间流通的那些东西，它们称之为剩下的渣子……从某种意义上说，人类仅仅是，或是在它们看来……是一群奶牛……犹如人类养奶牛或奶羊一样，区别在于，人类用不着它们去放牧。

甲：这个问题并不是发生在少数人身上。而是发生在所有的人身上。似乎是这样的，人的两大本能中，吃是为了生命体自身的存活，而性却是一种天然成就的功能。犹如奶牛吃草是它存活的本能，而产奶是它的功能一样。

从欧美未来学的研究统计中得知，全世界的排精量中所含的蛋白质等营养物质，足可以供一亿人的营养需求，只是人类为了性满足而本能的放空了……而我们的研究中发现，丝毫没有放空，而是被宇空中的另一些生灵全部抽提走了，一点也没浪费。人类的第二本能性，是显隐双方受益，人类产生瞬间快感，隐界获得“原料”。

欧美的研究发现，人类无法控制性本能，而人类是通过性行为、性高潮来使身体与虚空之间保持一种能量平衡关系。问题是，人的性能量被谁抽提走了？

乙：从研究中发现皆是这个人的万缘。它们提取的是“性光”部分，给人类留下的是“性热”部分。人类的性冲动具有这样的功能，即，在冲动中产生光和热。古代佛道两门的功法中的阴阳双修，其本质就是多产光少产热。欢喜佛法，亦称为双身佛法，是一种独立人体的阴阳双修，它可以产生连续性的“性冲动”，从而激发出大量性光。只是，关于这一课题，目前只能研讨到这里。

主 页

探索者

修行者12-4

图 片

上一集

下一集


第261-5-2集

主 页

探索者

修行者12-4

图 片

上一集

下一集

修行者 总后记

《修行者》二十八篇 断后行第261集

第五章 第二节

甲：第二个课题是相应……在最近的行观训练中，行观人已经认识到了上香的重要性，即，它不仅仅是相应的一种形式。师让行观人供上一小碗米饭再上香……

行观人不解……师让其行观自问……

行观人：她们说……不摆供，那怕仅仅是一点点供，是不一样的……总是上空香，久而久之是不行的……上香是个信号，是表示招呼她们吃饭……如果每次招来之后……一无所有……既然已经是知道了她们的存在，可心里却又没有她们……比如，你们为什么总是惦记或是忙着给自己的上学的小孩准备饭……是因为有牵挂……同样，摆供也是一种牵挂……也不知以后打算归向何处？牵挂何处就趋向何处……不过，忙于人道的人又哪儿有那么多闲心牵挂我们？所谓的修呀，回归呀充其量不过是嘴上的功夫，决不是心的功夫。凡人的修，苦苦的修……其实仅是装装样子，是自心空虚的一种自我充实的手段，而根本不是修！修什么？头一个就是修信不信……连信都不信又哪里谈得上什么修？往哪儿修？难道 往你不信的地方去修吗？

就是信其有了，是真的信了吗？是心里信了吗？还是隔阻在眼见为实的法障、偏见之中？有人说，非得让我亲自看见我才信。谁求谁？即使是你不信又能怎么样？天上又不是非缺你一个？匪我求 童蒙，童蒙求我！人世间的朋友不仅就你一个……

是真信吗？若是真信就会有牵挂之心……有牵挂之心吗？一天在外，进门后能如同线牵一样在我们面前坐一会儿吗？这些……在好几年以前，你师都经历过了……你才是哪儿到哪儿？你看他也不上香，也不摆供……但他心里有……只是你不知而已……

也不是非得一日三香三摆供，你远远没到那个层次……光学那个形式也没用，像寺庙那般，香不少，供不少，可就是无心的香，无心的供。

在家人初一、十五这两日摆供就可以，如若不方便，初一、十五上香也是可以的……总比没有要强。

行观人说，我看师也不上香不摆供，就知睡大觉……

仙曰：山好水好人也好，老和尚睡大觉就更好……

甲：隐灵与人类的相依关系中，相应也是个极重要的内容。

乙：故知一切功法，相应为上。

甲：第三个关系是欧美未来学研究的成果，他们发现，“虚空”是通过梦来控制人类的……

乙：她们似乎有一种本事，就是使人产生想法或是“记忆”，以及消除某种记忆。另一种办法是通过一种“怪病”来保持与人类的联系，即女巫现象。很多人的精神失常，神经病等等，都与隐灵的控制有关。在92年，师就是从女巫现象入手，研究女巫现象并通过众多女巫为媒介而直接与隐灵对话……

甲：只是不知，隐界为何反复强调，让师必须在99年8月以前去大丽山……

乙：半壁山上又来了一只山鹃，现在是夜夜两只山鹃在啼叫……

甲：就像是催行……那两株百合与我以前见过的不太一样？

乙：百合的品种很多，人们通常见的百合俗名叫野百合，原产地在大西南。此外还有山东百合，亦叫青岛百合。湖北百合，兰州百合，毛百合，细叶百合，麝香百合，药百合等等。此二位属“王百合”，每株可开花九大朵，又称为“皇冠百合”，花期在阳历六月夏至前开放，而普通百合的花期是8月。王百合的开花是隐界的一个信号，即宣告白月道闭合。

甲：黑白月道的轮转，你来我去……体现了宙的特征即四时不忒，周而复始……

乙：从相对论的角度看，这种说法是对的，它似乎是表现了宙运行的特征……但是从绝对的角度看，周而复始，四时不忒并不是宙的特征，而仅是从人的角度去观宙所发现的现象。

从人的角度行观，好比是个仰视图，观宙的运行特征是划大圆圈……是在周而复始的划大圆，并把圆称为零。甚至认为零就是顶峰，就是绝对真理。

但是，如若从“正视图”或“侧视图”的角度观，就会发现宙的运作并不是周而复始的划大圈，而且也不是在划大零……它的运作犹如沙发座上的弹簧……或是由一个“点”螺旋下旋渐渐展开，或是螺旋上旋渐渐收缩……

正是因为宙的运作是如此，而并非是世人所理解的“太极图”，世人把太极图理解的简单化了，平面直角观化了……所以，尽管黑白月道年复一年的飘来移去，但其螺旋的情况却是不一样的。这样就出现了尽管出现白月道，但“可登性”、“可入性”就是个问题了……从十九渡行观中得知，上一次的可入性是八千年前。

这个情况说明一个问题，宙的大圆并不是简单的重复，历史即时间也不是简单的重复，它仅具有重演性但不是重复性。

可是，世人往往忽略了宙的非重复性，仅是从现象上看，太阳落下……明天又重复……月亮升起……明夜又重来……春去冬来一年复一年的重复……如今的科学已经发现了这些并不是简单的重复，而是存在人们难以感知的变化。

世间的一切法均基于时间大法，那么，时间的运作并非是简单的重复，而是存在着绝对的变化和相对的稳定，故知世间的一切法都不可能是绝对的……故知，世间的一切经典也绝不可能是永远绝对的正确。

这就是经典派的修持者之所以修不出去的原因。因为他们把经典给弄死了，没有了活气，犹如五十年代的鸽子队……

甲：鸽子在天上飞……倒是划大圈……

乙：初，鸽子队让女学生一人拿一只……可女学生是胆子最小的，又怕被鸽子咬了，又怕鸽子跑了……故而死命的抓住、攥住……队伍行至天安门时，信号来了……于是慌忙把手中的鸽子扔了出去……不少鸽子纷纷落地，大概只有喘气的劲而无飞翔的力气了……一些鸽子挣扎着飞……但是，刚飞到白石桥就再无力气……纷纷坠入金水之中……此时，站在天安门上的国母大为不安……急令战士跳下桥去打捞……

经典派的修持者犹如女学生放鸽子……

甲：养一群鸽子让它们在天上转大圈……有时会把野鸽子招入群中，并随家鸽一齐归位……

乙：犹如大日如来神光阵……只是……如若没有基础……不仅不能招收野鸽子，往外一放，连家鸽也都飞跑了……养鸽的人最头痛的就是这件事，放完了鸽子，一个个都不归位，只好拿个大扣网一个房顶一个房顶的爬上去四处抓……

故知，相应之重要……牵挂之重要……

甲：如果有的学人现在就想闭关，又如何个闭法？

乙：从现在看，还没有人有资格、有条件进行闭关。师说，不具足资格的闭关仅仅是一种自我摧残，是一种神经症态，即，是一种变异的自残、自伤、自杀心理。但是，如若有条件，也可以搞模拟闭关，即象征性闭关而实为非真正闭关。这种闭关模拟性基础训练可如下进行。

一、以七天即168小时为一周期……相对性的与外隔绝，并尽可能不说话……不看书刊杂志，不看电视……把关的人负责提供清淡的饮食……做好了就往那儿一放，也不要招呼“吃饭了！”但食物和饮水应充足，因为参与模拟闭关的人在初期其消耗较大。

参与的人除睡觉之外，从早至晚行九阳基训、小九拜、108拜、九阴功……在动功之间加行一次打坐（听录音）

二、以49天为一周期……除睡觉之外，只要不打坐就行动功……

只是切记不要吹，模拟闭关与真正闭关的差别是极大的，不可自吹自擂……模拟仅类似军事演习，但并不是真的……另外，体质弱的人，年岁较大的人，有较重疾病的人不要搞这种活动。因为你自身的康复保养保修尚未完成，这种活动只能使你产生疲劳过度，而疲劳过度会夺人命。

在模拟闭关中切忌只打坐！因为你远远不具备只打坐的条件。释佛牧女河边闭关打坐七天，然后又在林中闭关打坐49天……但不要忘了，释佛是在大行了六年的瑜伽功的基础上进行的。达摩面壁九年也不是干打坐……达摩拳、达摩剑是怎么回事？故知，达摩打坐也是动静相间。古代道门的修炼也不是干打坐，都是配以剑法以成动静相间。只有在具足真正闭关的条件时，方可单纯打坐。只是有一句话：切莫轻易步入真正的闭关！参与模拟性的体验一下倒是未常不可。如若不具足条件就步入真正闭关，轻则白受罪，重则虚弱不堪……原则上说，只有当你亲证到玉女传书时，方初步具备闭关的部分条件。即便是具足了闭关的条件，也要如上述一、二搞一下模拟演习。

主 页

探索者

修行者12-4

图 片

上一集

下一集


第261-5-3集

主 页

探索者

修行者12-4

图 片

上一集

下一集

修行者 总后记

《修行者》二十八篇 断后行第261集

第五章 第三节

今天是6月几日了？接连几天的雨终于放开了晴……

乙：半壁山的守护女仙说这是山地情……师打算下山出去一下，结果从当天夜里就下开了雨……半山上的修路队也停工等雨了……倒是真清静，吆喝声号子声没有了，只剩下潇潇风雨。

甲：师看见两只白鹤沿地面飞过……师问，那白的是什么？我说是鹤……师又问，何故飞去？

乙：白鹤吃鱼，有鱼塘的人都备上了火枪……不光是打白鹤，什么鸟都打……打下的山鹃最多，说是尝尝野味……再说，大酒店里的山珍野味还不都是人们放枪打下来的，它们也不会自己飞进酒店？科学发明了枪，而科学的价值又全在于应用。

甲：只是那白鹤去吃人养的鱼……也不应该。虽说那养鱼是为了吃鱼，可（鱼）只许人吃……

乙：野塘没有了，被开发了……划给谁这塘就不算野塘了。初，人神混居。人渐渐成长壮大了，于是划分为天南地北，天南为神的自然保护区。渐渐，人又壮大了，人从地北扩展到了天南……以后，人兽混居。人壮大了，把兽杀了，赶跑了。渐渐，人更壮大了，终于成为世界第一！只是回头一看……后面没有第二……那第一又当个什么劲？于是又划分出野生动物自然保护区……

甲：天放晴了，半山上又在开石修路……

乙：修道即修路，此路，此道即中脉。只有道路修好了，修通了，小巴、中巴、大巴方得以急驰入此山之中。故知修行、修炼之修字就是修通中脉。那炼字就是炼你手中的工具，开山的斧，斩荆的剑。故知，炼是为修而用，炼是准备，是为修而准备。修成就之后方可行，故知修是为了行，修是行的准备。

而行的标志，即行到深处之时，方可得照。有了照之后就表示迈出了修行的第一步，表示可以踏上修行之路了……正式踏上修行之路，天语称之为闭关。《易》曰，闭关之日，商贾不行……

意思是说，闭关开始，就不行商贾了而专心行天道了，亦即失去一切……

甲：行观人近期的心态反应异常，总是独自无缘无故的悲，时而又无缘无故地恨……又有一种凄凄凉凉的心绪……

乙：是在十字路口上的心态……因为再向前行……将会渐渐的失去一切……

行观人：隐中说：三魂中渡天魂最易，音魂较易，色魂最难……因为色魂有一束万缕情丝系在红尘。这万缕情丝在红尘之中，留下万缕情结，解不开的结，拉不断的丝……当挥剑斩丝才只是一念之时，远远尚未挥剑之时，人的心态就会悲凄不安，因为，一旦举剑了断红尘，那将失去人生的一切……

隐中又说，每每涉足闭关之前，都要先行足49日的九阳五套基训，这49日之中，日夜不断地一套接一套的行下去……否则闭不了关……过不去关……

乙：49日的九阳基础训练之后，就要如薄伽梵女神歌中所说，于静处设坐席，不高也不低……女神歌中的这一大段内容就是讲的如何闭关。其实，闭关前的主要准备还是那万缕情丝的了断。

甲：行观人在入坐行“玉女传书”第一式时，总有一种空了，或是“抽空”了的感觉，……她问，是否是色魂离体造成的？

乙：师说不是。七轮中的魄，其根是色魂。古曰，失魂落魄。如若色魂一失，则七魄散落。但是，七轮中的七魄是由音色两种能量组合而成，行玉女传书时，七轮中的音组成大量光化，故而有空感或抽空感。收功时行昆仑贯顶九次，就可将光化的音收回。色魂为万缕情丝所系，犹如系于金柅……行观人说，当时隐中曰：天下有凤……

色魂不用说是为万缕情丝所系，就是为一丝所系也是走不出界的。

行观人：何故隐中说“天下有凤”。

乙：这是指你在十字路口刚要涉足修行之路之初行态……天下有凤，即天风 姤一卦象，初行为初爻，且看卦爻又是如何个说……

“……天地相遇，品物咸章……”即，大行的前提相应之具足是光之发扬的重要条件。

“……天下大行，姤之时义大矣哉。”若大行，必须有“姤”临之时。姤即女皇，即九宫、大日佛王……

“……勿用取女，不可与长也……”强大的加持不会是长久不变的，不可依靠，要靠自己。另一方面是说，获得强大的加持也是不容易的，机会是难得的，故曰“姤之时义大矣哉！”。

初爻曰：系于金柅……柔道牵也……

柔道非天道，是指红尘万缕情丝的牵扯。柅是车上的制动器，而使车行不了，行不动。金表柅是坚固强大的制动器，让车根本不能起行。系，即除金柅制动之外，再用很多绳索把车轮捆起来，使之更不可行……故知，人们成天喊呀炼呀的……若真到了十字路口时，都会系于金柅，柔道牵也……故而修行一事不可去求，即便是求到十字路口了，你会发现……再走下去会与你当初的期望不一样……不是有所得，却会失去一切。《心经》曰，无所得。正是因为无所得的缘故，方可成就菩提萨埵，即人法俱空。反之，如若去成就菩提萨埵，你也会失去一切。

甲：讲来讲去还是个心法……

乙：不从心法上下手，功法又有何用？玉女传书可谓是大乘功法，但心法上不去也得不到东西。

甲：第二批大回归结束了，也表示半壁山的使命结束了，众山神却是依依不舍……师说可以随行去大丽山……

乙：众山神说，那也只能走一部分，还要有另一部分奉命留守以保障各路西行军的给养，还有数不尽的孤魂野鬼在这里修炼待行……

甲：《易》曰，姤之时其义大矣哉！这里的姤表天下有凤，表天临于地，表相应之时……姤卦为凤卦，其对应的是龙卦复，而复卦的含意就是趁此时大行一步登天。《易》曰，七日来复，天行也……复其见天地之心乎！又曰，……复，先王以至日闭关，商旅不行……

乙：以至日闭关有多解，对于未进入大行的人，通常的修炼是以阴历十一月初九为新的起点。另一解是，以日至时闭关……日至为照，即在照这一步时就可闭关了。

甲：不知我是否具足了闭关的条件？

乙：心法若上不去，有了照亦不成空……比如你家中墙上那许多字字画画……

甲：那是艺术品……室内挂上字画显得高雅，很多书刊的作者也都说那是陶冶情操……

乙：初，人疲于奔命……或是为吃而不得不终日乾乾……只是此四字用的不当。乾表天道行，终日乾乾是表忙于天道行。

……或是为财、为名、为利、为地位、为诺贝尔奖金……而终日忙忙……此忙忙即茫茫、盲盲……忙者，心亡也。

忽一日大悟……室内悬起了字、画……这是物质向精神的升华……也是名利财位等等由物质表象升华为精神表象……才刚你说，“显得高雅”，显得高雅这个显字很关键，其暗意是实质并不高雅，只是让外人看起来……显得高雅……是名利心追求的另一种表现形式……一日，行观人问师，闭关前该准备些什么？师曰：先把你那些珍藏送人……如若舍不得，就是说闭关尚早，尚须慢慢来，不可急。

甲：天道行的关键功法是什么？

乙：是个乾字……一边是大日，另一边是行拜功的人，此即是……终日乾乾。

甲：我看你……那九个小丫头片子一走，你可是真出息不少……

乙：倒不是不出息，是不愿意和那九个小狐狸精争醋……

甲：何故玉光天之海又叫能海？

乙：若附会的话……即能源之海。能海即熊海，熊熊大火之海方为大日宫。

甲：川鸥说，不知三味的出处？（微山女神上海鸥的文章）

乙：西江一学人在行观中已得知三味的出处……三味者光音色三味也，其出处在宙心的奈何天……三味合则为心，三味分则为天光地音人色。

甲：西江学人不解，问，玉光天不是宙心吗？怎么又出来个奈何天？

乙：也不知这书是怎么看的？玉光天是宙心亦非宙心，仅是宙心的边缘。玉光天也可理解为是天光天，是天光海洋。从这个角度理解，玉光天亦不算是三味之处。由此也可进一步理解了何为瑜伽三味。

川鸥在《微山女神》97年第五期上的文章说：“三味，心定于一处而不动，谓住（所住）缘于一境离诸邪乱……世人皆不知出处……故而明白人以善于茶者谓得点茶三味等等妄以此说……”

甲：川鸥连续在《微山》上发表名词解释，此举使广大学人受益非浅……据说先是她的六、七十岁的母亲学的女神功，此位老太的学识亦是渊博得很。以后老太的小外孙女去了山城总站，提出要学女神功……总站站长见她才只上初小……于是开导她要好好上学，好好度过人生……只是小女孩不解……总站站长说，她竟然以鄙夷的目光看着我！

乙：一家祖孙三只鸥……在天上飞……不妨问问最小的那只鸥……你们何时才能飞到一个平面上？

甲：那三味……？又是何时才能飞到一个……

乙：三味即瑜伽三味，《薄伽梵歌》已经开示：所谓瑜伽就是把三味得全……即光音色三味得全。故知得全三味就是修行的最高终的，只是在三界内三味却是求之而不得……因为光味在断魂桥西不肯过江东……无论是至今如何个思，它也是不肯过江东。音味却是四处弥散如雪花飘飘，如泼出去的水……色味又重又沉，就是拚命往上跳，国际奥运会撑杆跳的最高记录……充其量十余米……何时方能将此三味得全呢？这就是修行的难点。也由此可知，修行的全部内容就是三味，故而不知三味，不解三味，不懂三味，不围绕三味而从事的一切修炼和所谓的修行，均为瞎扯蛋！自己欺自己，也去欺骗别人。

那么，如何获得三味呢？唯一之法即是瑜伽，亦即相应。除此之外，任何人也无本事把三味得全。

但是，对于世间修行者来说，修的最高层次也不可能绝对地把三味得全，如若能够得全的话，三界外的天尊，大日宫的佛王何故至今仍在修“巨乘”？故知，对世人来说，所谓得全三味仅是个相对的得全，这个相对的得全就叫“真相大白”。

修人常说，修炼求真。可是真是什么？

佛王及九宫开示了，这个真相就是大白！

从我们世人这个角度去理解，这个大白就是相对性的三魂的和合……通过瑜 伽相应而成就的相对性的和合。

甲：那位大海鸥姐在她的微山文章中接下写道……“那就是请妙师继续讲故事……”

行观人：我说也是……我时常想……大日宫主当年陈兵断桥，何故不把那罗地干布打个半死，抓回去往宫里一扔……就跑不了了吗？或者是……西洋女王与九玄娘联手，敲掉罗地干布的胳膊腿……看他还跑不跑？再加上碧霞元君……她也行。青娘不行……表面厉害……白娘也不行……唉！倒是讲故事呀！我们都等着听呢……

师：从前……有个山……山上有个破庙……

行观人：庙里有什么？

师：庙旁有棵树……

行观人：是棵柳树。

师：也不知是个什么树，不是柳树……那树上有个……

行观人：“罗汉果”！西洋女王来了……是她说的罗汉果……图像上那棵树就像是大柳树，一根柳条上吊个像小和尚般的大果……一动不动吊在树条上……

师：也不知罗汉果是个什么东西？

乙：我看呀……是影射……破庙里的和尚给吊在树梢上，上不着天下不着地……师以前不是说上不着天下不着地……那是最自在。

师：破庙旁上的那棵大树上有一只……

行观人：“白鸡王……”是九天玄女说的，她笑嘻嘻的突然出现了……她接着说，“白鸡王吊在树上和罗汉果正好玩打秋千……”

师接着讲故事……说：那破庙里有个……

行观人：“狐狸精！”这不知是怎么回事？

师：你看她们刚才是谁说的，那狐狸精就是另外一个没说话的……

行：两人都不吭声……看不见嘴动……噢！是西洋女王说的，她是用心音传出来的！

师：那狐狸精从庙里出来下山了……又来了一个……

行：“西王圣母”。不知是谁说的？此时西王圣母刚好到……后边又跟来了另几位娘娘天尊……忽忽地都来了……一个个都笑嘻嘻的……大概是安居期闲着没事听师讲故事……

师：西王圣母从庙里出来了……

行：“又去了一只狼！”现在也不知是哪位娘娘接的话……这狼又是什么角色？……有人说是七仙娘……她们都笑成一团……

师：那只狼又从庙里跑走了……

行：“又来个天狗吞月亮！”不知是谁说的，反正这时……大日宫主正好刚到……

师：那天狗又走了……

行：“又去了个帚巴星！”这回看清楚了，这句是大日宫主说的……只是不知那帚巴星又是谁？……忽听有人小声语道，自然是白娘娘了……

可是，为什么大日宫主说白娘是帚巴星呢？隐意又是什么呢？

师：隐意呢……学者们自己去推敲吧……现在先说说显意……哪位读者现在就能说出来，大日宫主为什么说白娘是帚巴星？

如果能说出来，这就表示在你今后的行观中，对图像语言或是耳音等等，可能在悟解方面能好一些……

甲：这一天正是6月23日星期一，上述有关故事一案是昨天发生的……事后，即说完又来了个帚巴星，师说，你们此时不打坐更待何时？大日宫和九宫正闲着没事……

乙：打坐时哈气连天……佛王亲传玉女传书的坐式……我们口中一字一句的重复着佛王说的口诀……后来就什么也不知道了……

师：那是清清楚楚的八句……每句七个字……有没有第九句……就不知道了……我只听清楚了八句，并心中一句句又重复了一遍……

甲：后来呢？

师：我醒的时候……天已亮了，早上五点半了……我从地上爬起来去上了支香……

甲：那我们呢？

师：还都在地上趴着呢……

甲：可那时候天还没黑，还挺亮呢……顶多也不超过晚上八点……可那八句又都是什么？一个字也记不住了……

师：从早上想到现在也是想不起来，而且哪句在前哪句在后也闹不清了……只记得有这么几句……“中脉莲花七轮开……”“玉女传书又传来……”另外的六句是无论如何也记不起来了……

甲：先不说那些……忘了就忘……也是没有办法。佛王亲授玉女传书……我们也是跟着借了点光……那位行观人已功行至玉女传书了，可称是有成？

乙：师说，还差十万八千……

甲：何以故？

乙：功法虽是上去了，只是那心法上不去……最后，功法也没得用……师再三告诫行观人必须自己抽空补课，即从头仔细阅读《修行者》，否则会永远卡在十字路口……那行观人问，心法又修个什么？师说，最基本的……

行观人：我想起来了，一次师说我和南京高一样，都是卡在贪字上……这我就不理解了，南京高根本不贪财，不仅不贪财反而舍财……我也是同样……

乙：师说，贪是个同心的圆，一圈又一圈……财仅仅是最里边的小圈，你们虽是跳出了财圈，却远远没跳出那外面的一圈又一圈……修凡心就是一圈一圈的往外跳……这叫跳红尘，亦叫跳五行。

行观人：那我的贪又表现在何处？我认为我一点也不贪！

乙：师说，贪嗔痴，紧相连。之所以有痴，之所以有恨，皆因嗔之故。而人之所以嗔恨、嗔怒、气愤……皆因为有潜在的贪。比如，你说西洋女王为何不把罗地的腿敲断？这表你有嗔心，而这个嗔心隐含着贪心……之所以有贪心，皆因有我相之故。故知，要减弱贪嗔痴三毒苦，从根本上讲，只有从我相上下手。

行观人：又是如何从我相上下手？

乙：淡化一切……

甲：我有一问，纵观各地站点，何故有的地方发展顺利，有的地方发展却是极为坎坷？

乙：门派观念淡的则发展平稳顺利，门派观念强的，不论是表现出来了或是没表现出来，则发展得坎坷。殊不知有门才有坎，门越高，门坎越大。

甲：还有一问，前面说“乾”字是表行天道，暗含着拜功相应的功法……这是《易》的第一大卦。那么坤又表什么？

乙：以前讲过重字了。重字暗含中脉七轮之功法，同时重字又表天魂千，音魂田，色魂土必须一线穿联。坤字是重字失去了千！同时音色又分了家。音分家后为申，为神鬼。色分家后入土转化为生为人。

主 页

探索者

修行者12-4

图 片

上一集

下一集


第261-5-4集

主 页

探索者

修行者12-4

图 片

上一集

下一集

修行者 总后记

《修行者》二十八篇 断后行第261集

第五章 第四节

甲：这个说法就和道祖的开示相同了，道祖说音核在心田，色核在土中。

那就是说从海水两轮上冲的是色龙，冲到水岸交界处时见龙在田……是发现了音龙在田！这音之龙的音……立在日上……也就是说是立在日轮之上的心轮……心轮在梵语中大概也叫神轮。

印度古瑜伽有一个支脉，其功法就是意守心轮处的大灵……如此看……有两个意义，其一是守住音核使之不向外弥散，其二是诱导色核上心轮。

乙：此为初级功法，它的下一步功法就是从心轮向月轮求渡，第三步就是冲出梵天轮。女神功法是一步至月轮，然后按兵不动，走时用。

甲：那么，何故古道学是先意守日轮，功成之后再求渡心轮或月轮……而古印度瑜 伽是先守心轮……

乙：古印度瑜伽有五个大支脉，守心轮是其中的一个。第二个是海轮，从海轮开始上冲月轮……此派大概也叫“王瑜伽”或“瑜伽王”。第三派是成天焚香叩拜，从相应上下手，此派又称为无上派，在古印度被视为最高派。第四派是成年累月行类似九阳基训的那种训练，在动中求静。第五派属密派，涉及男女双修法。

大约是在92年、93年时，师请释佛闲聊……这段内容详记在《九天玄女记》一书中了……当时师不知道此位是释佛……开始是请“薄伽梵大神”，但是薄 伽梵三字的梵语也作“佛陀”讲……就是此位古铜色皮肤的佛陀，告诉师说古瑜伽早已失传，是因为后人接不住，故而不得不把古瑜伽切成五大块，分传五人……

由此，女神功法含有这五大块的综合内容。

另一方面，古代五派瑜伽传人，古道门传人，均误认为三魂是分家的，故而总是拉过来扯过去地想先把其中音色二魂凑合到一起，并认为立点在音色二魂的和合上就叫阴阳双修，却不知天魂在暗里笑：无天魂的参与，音色二魂永远合不到一处！

但师发现一个问题，即，用不着去操那个心……无论三魂在天地间如何个飞沉，它们永远在一个平面上……

故而要从使三魂归于一线上下手，此即走中脉一线穿，亦即《易》天地大卦所含之功法，也可称为千里走单骑。这也是当初九玄女的开示：功法从《易》下手！如若不走天地大卦，一切法门皆属虚妄……但是当时师对《易》一窍不通！更不知何为八卦？也不知去何处找有关《易》的书？手边只有一本1954年出版的小学生用的新华字典……师就翻看字典，终于找出了八卦以及八卦的符号……师是从这本小字典上起步学的易八卦……

以后觉得小字典的知识不够用了，于是就乘火车去了大城市，找到一家大新华书店……师一看……居然有那么多的一套套有关《易经》的书……也不知是哪本好……都是黑皮封面的影印本……都是宋朝、明清古人写的《易》书……于是师说：全要！

背回去略一翻看……师把这一部部大著作急忙束之高阁……叹曰：都是误人子弟的无用的货！

师想：《易》与巫是分不开的……于是一边自习瑜伽，一边研究巫学……以瑜伽为功底，理论上从巫学上突破……《九天玄女记》一书就是记录的这个全过程。

甲：那些书呢？

乙：买回来就扔了……又不能去退货……

甲：第一期的学人手中都有单行本小册，如今又出了合本，若买了合本之后，小册子又如何处理？

乙：早期学人得益于小册子，合本之所以能出也全是因为得益于早期学人买了小册子。如若又有了合本，可把小册子小乘法送与人，自己行中乘。

甲：如若我直接得合本……是否是一步行至中乘？

乙：依然是小乘……

甲：何以故？

乙：送不去小乘又哪儿来得中乘？

甲：关于魂魄的说法上，民间有多种叫法，有说是三魂七魄，有的说是七魂六魄……

乙：魂之心核只有三，但其中的音有无数的多……七魂之说有多解，其一是以一轮为一魂。六魄在说法上是指除去梵天轮之外的六轮。

古代也将梵天以外的六轮称为六龙争戏。

甲：如何是方丈之地？

乙：长宽各是3米3……

甲：师为何建议一些站点之间建立兄弟站或姐妹站的交流关系？

乙：孤立的一个站点去行……易走偏……或是偏向巫，或是偏向义理……皆失中道。是故，文化水平高的与文化水平低的应互通有无。

甲：最后一问，帚巴星为何是白娘？

乙：因为大日宫主刚到时，白娘说，又来了个天狗吞月……故而大日宫主回敬了一个帚巴星。

甲：又是如何知道天狗吞月是白娘说的呢？

乙：是因为大日宫主说她是帚巴星……

甲：又是根据什么认定大日宫主与白娘之间有这种互敬关系呢？

乙：根据前面的西洋女王与九玄娘之间的互敬关系。

甲：这也太难点了……

乙：师在书中一再说……要一点三明，一踢三通……不能四个桌子腿问起来没个完。

行观人：我还是不明白……我贪的又是个什么？

乙：你是不好好阅书，人在贪中不知贪，自以为是自然……书中早就多处专门讲了这个问题……

行观人：九玄娘来了……她说……一叹人身曲折……

师：接下是……亦是事在人为……

行：不是……

师：或曰，皆是前因后果……比如，如今你的心绪不定，嗔恨之心……皆是在种因，日后自有其果……即……不是长依大门外，而是长在外徘徊，过不去十字口。过一些日子之后，你又会重复你以往多次说的一句话……

行：什么话？

师：“经过一次波动心之后，我又上一个层次……”也不知你到底有多少层次要上，也不知又是从哪儿来的那么多层次……

行：不是……九玄娘说的第二句是……二叹人生了了……这两句又是何解？

乙：好比久站河边慕鱼……一叹鱼真多，二叹鱼真肥……像个诗人……叹起来没个完。

行：玄娘接着说……望星空，北斗出，往前行，修路忙……举头望，红日出……

把头高昂映红霞，天星红日挂满墙，须晴日……

叹凄凉，世情薄，化作烟云红霞飞……天地情……

乙：这段是说，一叹、二叹……皆无用……顶多落个可怜的虫……望星空是相应，北斗出是路标已给明……问题只在于自己，是沉溺于我所还是放下往前行……若往前行就须修路……路修好了自然会有红日出。须晴日……是说，只有到那时，只须大日之光接引……说走即走，自己做得了主。

行：九玄娘接下又说……别做执着的我……情又为何物？应直到东西南北到处闯！

乙：不执着于我，不执着于我情，方可直到东西南北到处闯……执着于我生贪，执着于我情亦生贪……

行：九玄娘又说……天地情中情，当以情化情……以情固情……

须是自顾静中室，方得了了……

我问，为何近日总是心烦？

不识趣……不看书，不打坐，不行观，不记录……自然会心烦意乱……（九玄娘说的）

乙：师说，若这样……你就窝在路口处了……顶多成就个辅路的石，让后学人踏着前行……女神功传出去……95年5月至97年6月……这两年间沉下去不少块铺路的石。走不动了，只好化为石。如若后悔，当初又是何苦踏上此路？

师：修行者日日都在种因，你也在种因，种什么因就会结什么果，是结个罗汉果呢？还是结个……

行：隐中一人忽地格格地笑……她说，结个枇杷果，成就个枇杷精……

我查了一会儿，可查不出是谁接的话尾巴？

师：何物尾巴长？

行：帚巴星！

忽听她又说，昨天九宫大日临半壁……是有目的的……你师见你这般……打算顺你自然下去……

我问，如何个顺我自然？

曰，只好弃之……

那也太无情了！

天地情是大情，除此之外……你师无情……故知，若是有情人，当化凡情为天地……唯天地情中有真情，当以情化情……以天地情固情……

九玄娘又说……四张机……鸳鸯织就欲双飞，红日满江聚断魂，白云飞过彩云归，凝视九天同路人……大海平行靠自己，万物复苏万物新，鸡公山下红霞飞，彩云飘飘聚断魂……

大日说……心平静，无波澜。白云开，天光来。

此时显图像：大海……海空之上是白云……大海渐渐平了……白云开始散开，一轮红日显露出来……

大日又说：海面平静，一轮红日映九州。

师：若起波动，海空一片云云雾雾。

行：那是因为你勾！……出图像……一把大勾子……勾上挂个鱼……图像顺着勾上的线往上走……上面是只猫……手里拿着勾线……画外音：猫钓鱼……你师就是一只猫……

我忙问，是谁在说……

图像，高山上站着通天教主……手里拿着一堆……他大声说……他会勾，我会撒大网捞！

又出一图像：佛王坐在高空……她说，要淡化一切……要与自己的本师相连才能出万物而超凡……

只见大日端坐空中……九宫分立两边……九宫道：一场空来一场梦，但看天上人间戏……

通天教主又赶忙跑来说：别以为现在有笑话可看，无大波澜，无大成就！争点气修上来……将来有你们好瞧！

只见大日笑了……她说，风雨过去了……就是艳阳天……

甲：我有一问，女神功法中的哈气连天与人困了打哈气……有什么区别？

乙：师说，无本质区别，仅是量上有异。师在研究中发现，当隐态生灵“接近”人时，或是三界外的高能生灵“照”人时，人的反应是打哈欠……但是忽略了对人困了、疲倦了也要打哈欠的研究，而是想当然的认为那是正常的生理现象。师说，这是科学法障所误……认为是科学了，也就想当然了……如今，根据欧美未来学的研究，师才发现人在困倦时打哈欠，与女神功中的哈欠其本质是一样的。

人困倦，在本质上说是隐灵的“接近”，它们要进入你的梦中，要下梦令……只是女神功更集中一些，强度更大一些。

主 页

探索者

修行者12-4

图 片

上一集

下一集


第261-5-5集

主 页

探索者

修行者12-4

图 片

上一集

下一集

修行者 总后记

《修行者》二十八篇 断后行第261集

第五章 第五节

6月23日下午……师看着窗外的两株百合说，往回使劲了……中点也太快了……

行：只听百荷仙子说，好花不长开，长开的是假的……纸做的、绸绢做的、画的……

师：西窗外的枣庄夏菊，开的黄花又大又好看，花型如同康乃馨一般……都开了一个月了……而且不怕风雨……还能结籽……

百荷：花开花谢本就是挺正常的，洛阳的梅花还二度开呢？你看洛阳东都的花王，不过也才开九天……但凡是好花，总是留给别人瞬间难忘的娇艳美丽……百荷我可是出类拔萃的顶尖的清雅，素媚端庄，艳娇而不妖妞……比起别的姐妹花来……就更是难得……

行：你也真能说得出口？我看满大街的黄桷树就挺拔、茂盛……你看怎么样？

百荷：黄桷树是土崖木，自有它自己的特征，我倒是也知道，巴人以它为自己的象征，只是土气了点，倒是也没什么……我百荷也有独特的特征，挺拔高傲、圣洁端庄，从里到外透着中华的洋气……那是东洋情的象征……且看……花开几样红（意为有多种走红的特征），满园淡春色，不见花蝶舞，满眼醉迷离，好一片人间春色哟……

行：百荷花姐倒是真会演戏……

百：不见戏中情，但看人上人，花开面儿红，纷芸醉九天……

* * * * *

接下是阳历6月13日的行观记录。

晚12点，独自在家没事，也无处可玩……邻家招了几次去打麻将，这家是麻将专业户，只赢不输，每局都是一输三家……最终我还是下了决心，说戒麻了！

刚要躺下睡觉，见一图像……是出现在墙壁上的……一尊如雕刻的佛菩萨像，像前有一人在打坐……我想，这图像语言定是要我打坐……于是只好入坐持印……此时突然有声音说：行瑜伽坐，双手置于……前（前字前面应有一字，估计是不会写，行观人划了个圈……乙注），手心朝上，腰背松直，下腰微勾……默念大神咒……

此时只觉身上骨头微微轻响，身体自然伸展；渐渐感到人体在消失，在空……（身体并没有消失，也没有空……仅是某种后天性的意识在消失，或者说是在调零中归零……这种感觉与人死亡时的感觉是一样的，突然感到不沉重了，轻松了，“我”依然存在，仅是旁边莫名其妙的有个人身……这个原理在临床抢救应用上，就是不住的轻呼此人的名字，一刻也不能停，直至抢救结束……但不可大哭大叫……因为那样会促使其迅速离去……灵的特征是清静，而不是哭叫……乙注）

此时，那声音又说：行深般若波罗密多时，照见五蕴皆空，舍利人（记录上是人字），空不异色，色不异空。

只见打坐的我成了白亮带淡紫色的光团……渐渐显出人形时，那个我已不是了我，她身穿一身紫红衣在打坐，一束光从上而下地罩着她。以她为中心坐着一圈圈的各种生灵……我知道那是万缘……那个白紫色的光团又出现了，光团在她的面前……不断发射光环……渐渐，她的头上方显出七彩虹光……随后，一轮红日出现在彩虹的一边，从头左上方慢慢向前移动……渐渐，红日上出现很多大小不等的金色光点……声音说，那大大小小的光点就是万缘。

图像又出现了宫殿，古装众仙一排一列的很多很多……声音说：这就是天宫……大观……

6月14日下午四点行观记录。

图中是个莲杆，莲蓬很沉，向下勾着……莲蓬的四周是白光和紫光环……

图像又变了……空中一轮红日，四周的光环与莲蓬一样……但不断出现黑云挡在红日前……此时红日就显得很暗淡……声音说，大灵能量显示图……黑云是波动心之故……当行“瑜伽式”时则明（即瑜伽行时则明），呈大光明，日不落天……一轮红日当空照……心闪动时则日光暗淡，能量从日轮弥散，黑云即音能量的弥散……（故知，白云遮谷口也好，云遮月也好，乌云蔽日也好，均不是外来之物，而皆为本体弥散的音云所致。乙注）

声音接下说：快把心放平，多行瑜伽行，成就深般若，才能正等正觉。不行瑜伽行，则会使日月无光，无明、无明觉，也成就不了瑜伽智慧……

请问，你是谁？

声音：佛王玉女……

请佛王开示？

佛王：成瑜伽山式（即九阴功第二式），使其身心立于一点，立于宇宙苍穹之间，无 天无我，浩浩茫茫，顶天立地……此式聚集大能量，早晚各行……焚香玉女……

我当即行此式……佛王呀，此式一做，何故全身发热，一股力量猛往上拉，站都站不稳了，当怎么办？

显出三个金色字，大、太、宙。又曰，早晚行玉女传书……

我又接着做此式……双脚并站立，双臂从体两侧摆上，双手顶上合十……渐渐双手合十下沉，置于胸前……接行玉女传书起式……只觉一片金光。

甲：按理，各学人本应自行至那玉水河处……自有佛王亲授玉女传书，但是，能行至水边者寥寥无几也……若如此，凡间不就永无此书？难道不可变通一下，来个照虎画猫……学人跟着学就是了……

乙：即便是变通，也是极难极难……一是其自身的法障和波动心，二是环境的干扰……这两个因素都会使之难以接全玉女的九式真传……

甲：由师教传不行吗？

乙：难度太大……中午白娘不是又给揭示了一段隐密……

这天的中午，正是97年6月24日……先是显个很大的“白”字，白字的后面渐渐伸出两个大角……白字隐去的同时，显一头上两个大角的大魔王像……

行观人：你是谁？

曰：大魔王，亦称牛魔王……

行：你这魔王有多大？

曰：天上天下最大……

行：那你原来在哪儿？

曰：九天之上。

行：又是如何下来的？

曰：打下来的。

行：让谁打下来的？

曰：自己一路打下来的。

行：可有铁 扇公主？

曰：她是芭蕉玉美人，亦叫芭蕉女……

行：芭蕉女又是谁？

显四个大字，“白浪涛天”。又有女声音说，长江碧浪水翻天……显图像：似大海般碧浪涛天。

行：这位芭蕉女会不会是白娘？

乙：师说不会是帚巴星……

甲：那猴子与牛大魔又是个什么关系？

魔王：分不开的亲兄弟……他是大魔头，我是大魔王。他也是个行者……

渐渐地……问明白了……原来猴子与牛是同一个，牛是史前的一段事，猴是史后的一段事，后人把这不同时期的两段事给合在一起了……

在交谈中得知，牛曾与天宫在天河大会上大战三次，也一路打下来闯关三次……一次是为九天玄女，一次是因玉女传书……

行：这么说……芭蕉女是佛王了？

显四个字：“玉女散心”。

原来，佛王大日宫主手上那玉，名曰“芭蕉玉”，故而大日宫主亦叫“芭蕉玉美人”。

此时显图像：玉如同芭蕉叶形……忽听魔大笑道：碧翠欲滴……与那玉美人一样……

如此，那段迷案就算是解开了……玉女与罗地私订终身于天王母后的后花园……玉女将信物芭蕉玉给了罗地……

后，此事露了出去……天宫大震！因老十八打算在小十八中寻个十九为遍法界之王……而人选早已内订为芭蕉玉美人……只是……若要玉女为佛王，就必须让那金童与玉女分开，当然就更是不允许私订终身……

甲：此事又是如何露出去的呢？

乙：俗曰三年不打自招……

在前面的一段里漏掉了个细节……就是讲故事说到……山上有个破庙……庙旁有个树，树上有个……西洋女王接话说……吊着个上不着天下不着地的罗汉果……

以后问师，原打算讲树上有个什么？

师道，原打算说树上有只黑乌鸦……可这话没机会说，她们嘴快给接过去了……

西洋女王说树上吊个罗汉果之后，师本打算不理睬，继续讲……那树上有个……

忽地一人咯咯笑道，有个白鸡王，吊在树上正好和罗汉果一起打秋千……

当时行观人暗问：你是谁？

对曰：青芽妹……

又问师：师说是玄女……

这一小段情节漏掉了，现在补上了。

那罗地干布素与玄女要好，当时的玄女还很小，罗地的什么事都不瞒着玄女，自然也就把那芭蕉玉让玄女看了，在玄女好奇的追问下，讲出了妈祖后花园中的事……

谁知那玄女又与白娘要好……

行：隐中有人说，玄女是红娘……我忙问，玄女为何又是个红娘？隐中曰，没有红娘又哪里来得白娘……

乙：玄女把芭蕉玉一事告诉了白娘……谁知那白娘的嘴最长……一下子就扬了出去……来了个白娘翻天。

行：出了图像，大日宫主气得火冒三丈，咬牙切齿……我忙说，玄女那时小，不懂事……

忽听隐中有人说，什么小不小，又有什么事不懂？都是明着装不懂，暗着往外捅……

行：这话是西洋女王讲的，可西洋女王为什么向着大日宫主说话呢？

乙：师说，她和三公主最是要好……事事都护着她。

是故，在十姐妹之间，把玄女叫狐狸精，把白娘叫帚巴星。又因为西洋女王总是护着大日王，是故叫她为白鸡王，并常常以日中一只金鸡来表示她……同时也把罗地叫耗子精……其背景是，西洋女王打得罗地干布没处躲，只好在地界到处打洞，打地下大通道。

行：为什么玄女又自称为青芽妹呢？

乙：从字面上解……妹呀姐呀均与花同意义，青芽即情崖，情崖妹即巫山神女峰。你可行观细问……

行：一个光团，又白又亮，白光团上方又迸发出多种彩色的大光环……不知何意？

此时隐中说……

甲：我看是表多情……

行：此时隐中说……抽疯……又说，她一抽疯闹得大日宫主留待青丝，两眼泪汪汪……

当有人说抽疯时，显出玄女的一副洋洋得意的样子。也真是不可理解，别人说她抽疯，她却显出洋洋得意？

乙：由于芭蕉玉一事张扬了出去……天界天宫天庭大混乱！因为树立的标兵、榜样……必须是十全十美的人……即使是有点什么问题，也必须严加保密封锁消息……不然又怎能服众？正是因为大日 宫必须由玉人组成，称为圣女，而王则叫玉女……男卫队必须如太监般的圣罗汉那样，女卫队即孔雀女皆由圣女组成……可这下子就麻烦了……

于是天宫内部商议，如何才能叫罗地交出芭蕉玉？经反复斟酌、商讨，决定将天九宫许给罗地，然后让天九宫逼罗地交玉……

哪知那罗地得了天九宫之后，不仅是个交出芭蕉玉的问题，而是……天九宫突然发现罗地在地界早已暗设了九宫与天庭抗礼……这就是地九宫……此时的天界更是乱上加乱，那天九宫一个个又哪里是省油的灯，九宫大闹天宫让天宫表态，如何处置地九宫……从此，罗地干布又多了个大号：混世魔王。

再说，那地九宫也不是好惹的，她们的总后台是通天教主……

于是，通天不断地交待给罗地干布锦囊妙计，让他明修栈道，暗渡陈仓，来个一箭双雕。

叮嘱他，天九宫还得要，芭蕉玉还不能交，地九宫也不放……上面若是实在混不下去了，就一路打下去……

通天为这事费尽了心机，天九宫是他天公哥的女儿，只有把他自己的势力地九宫拉入天宫，方能与其天公哥平分秋色。

自芭蕉玉一案事发之后，天宫决定：自罗地干布开始，实行九宫制。在天公那一辈，明着是一宫制，即天王母后制，其余皆不称宫。

老通天的奋斗目标是，改九宫制为天地十八宫制。

另外，芭蕉玉一案对天界震动和影响巨大，是故被列为禁区，任何人不准再谈玉之一字。

又由于罗地干布手上有任何人不敢谈及的芭蕉玉，于是天界就变相的称罗地为“玉帝”，或“玉皇”，而上一天庭则依然按旧称，即“天公”，妈祖亦称为“天母”。

这芭蕉玉一案中还有种种曲折，九宫归了罗地之后，逼罗地交玉。外面是天宫的高压，内里是九宫的 挟制，罗地无奈之际，竟把芭蕉玉交了出去……玉一交出，险些把老通天给气疯了……可又不敢明说……

天宫得到玉后，急忙封存重兵将把守，只怕罗地反盆又将玉夺回……同时召集天河大会，正如大日宫主说的，“那是一次最庄严、最盛大、最隆重的……条条天河玉女会……”

这次天河大会，确定遍法界之佛王，并隆重请佛王升金狮子座……

在一片欢呼声中，大日宫主升座为佛王，俗称金毛狮子王。天宫的重兵护卫队，护送芭蕉玉进入天河大会，并向佛王敬献表示“一切”的宙心、九天第一玉……而遍法界无数多之佛菩萨、天王以及上方十八辈……只等佛王开封展玉一显宝玉之神威……整个天河界鸦雀无声……只待佛王展玉……

主 页

探索者

修行者12-4

图 片

上一集

下一集


第261-5-6集

主 页

探索者

修行者12-4

图 片

上一集

下一集

修行者 总后记

《修行者》二十八篇 断后行第261集

第五章 第六节

大日宫主持重的把手抚在玉盒上，心中不由一动……却是不知是喜是忧，是乐是悲……满天河的十方三世一切佛菩萨、众龙王、众天王都在期待展玉时将大放的金光……却是不知此时此刻那佛王又在想什么……

佛王毕竟是佛王，终以大局为重，轻叹一声，竟看也不看，随手一开把玉一展……

突然，雷爆大作，邪风四起，八面阴云滚滚……天河顿时大乱……

此时此刻，天宫众方知是上了个大当，罗地干布把那芭蕉玉隐下，交出的却是与芭蕉玉一样的，他自己的“枇杷玉”……此举激怒了天宫，激怒了遍法界十方三世佛，激怒了佛王和九宫……而老通天也是没有想到，惊得张着大嘴说不出话来……这可是让佛王大日宫主丢尽了面子， 气得西洋女王噢噢乱叫！那罗地也是暗暗叫苦：谁又知那天河会上还有展玉那道程序？

甲：后来呢？

乙：今天是6月25日，天气晴朗大日当空……印度橡皮树从入冬以来不仅没动静而且一直是往回使劲……从夏至那一天开始，橡皮树有动静了，总算是活了，开始发叶……

午时，行观……

甲：上午行观人发善心包了盘饺子，中午师吃了一盘……味道如何？师边喝茶边说，我大概是五蕴皆空了……竟然连一点咸味也没吃出来……

行观人：我忘了放盐了……一点盐也没放……捞饺子时才突然想起来……可把盘子往桌上一放又忘了说了……

乙：真是修到了物去则空了……

行观人：中午，刚洗完衣服……心中总是在想，西洋女王与芭蕉女之间是不是有什么秘密？她俩个为什么那么好？记得那天讲故事时，西洋女王说树上吊个罗汉果……九天玄女来了一句还吊个白鸡王……那西洋女王小声哼道：“青芽妹”！只见九玄娘就再也不吭声的站在那里了……

当时师说……西洋女王总是护着大日宫主……此时，刚想到这儿，却见西洋女王说道：可谁知罗布这张鸟嘴闭不了风，把西洋景捅破了……那青芽妹也不识好歹，又来了个白娘翻天……一下子成就了个白鹤亮翅……破了天窗……大日佛王气恨交加，险些被气昏过去……只好由天宫出面交涉，只待天河会上归还宝玉。却是谁又能想到他罗布竟敢无视天河大会，无视十方三世一切佛……无视天宫，无视十八辈……

甲：还无视天九宫……

乙：少插废话！观！

行：无图像了……出现了声音……说……谁知玄龙儿不识大体，惹恼了众宫，拒不出玉……使得天河会上风波再起……把事情闹得进入了白日化，一塌糊涂，越发不可收拾……

那佛王慌忙将邪玉按入盒中封上，稳住天河，渐渐使众宫众佛静了下来……佛王端坐金狮，轻语道：传罗地……

那罗地立在天河，大声道：我不管你什么佛王不佛王，玉女不玉女……就是不交玉！

此语一出，惊得天河众佛大眼瞪小眼……只看佛王会是行个什么章程……

那佛王却是气得半天说不出话来……又像是顾及着什么事……最后，大吼一声：把他给我拿下！

那西洋女王早就按捺不住了，刚要招呼她的金发女卫队，却见佛王丢了个眼色将她止住，而令大日宫十万金罗汉金狮总管 带“大颠”，亲率十万金狮捉拿归案……以后就是罗地大战断魂关，并闯关下界……

我急忙问，是谁在讲？只听一花仙道：黎山圣母……众花仙齐声曰：不是黎山是华山……

天界又出了新名词，将罗地削去佛号，可总得叫个什么名……于是就称之为魔，而魔就是从那次天河大会上诞生的……

那罗地闯关下界，却又拐走了大日宫的一半孔雀女卫队，这支卫队就成了罗地军的主力，即波斯大罗刹女战团。以后，大颠及十万金狮被罗地军全歼，转世至今……

甲：如今凡界的十万僧尼众是不是就是当初那十万金毛狮子？

乙：说不好……反正现在的僧尼都对罗刹女恨之入骨，不少寺院的雕塑像，都是把罗刹众一个个踩在脚下以解嗔恨之心。

* * * * *

日久天长，大日宫主终是惦记下面的天地大魔头……于是来个“玉女散心”……在三界内就出现了一位芭蕉女，凡间通常的叫法是铁扇公主，一传再传，真传误传……渐渐就有了真假芭蕉扇之说。那魔头却说，这芭蕉女……娇翠欲滴，比真的都好……不会凶起来没个完。

甲：忽然想到一个问题，这修行……有没有中点？

乙：修行的中点有四个，第一中点为月台，又称为月零点或月灵点；第二中点为断魂关，俗称魂点，或魂灵点；第三中点为玉光天，叫玉点或玉零点；第四中点在宙心最深处的第100天，称为心点或心灵点。这月魂玉心为修行的四大中点。

甲：再一问，寺庙僧尼十万金毛狮子，整天上大殿焚香叩拜玉佛，这本是相应，且是大相应，却又何故多无成？

乙：低层次的原因是摆脱不了贪嗔痴三恶业，高层次原因，表面看像是在相应，却是无相应。拜了半天不知拜的是谁？

从理论上倒是知道应拜佛念佛，但是并不真正理解为什么要拜佛念佛？之所以无真正的理解是因为没有感觉，没有感性认识，他们那叩也好，拜也好，念也好……都是麻木的而无真情。无真情又哪里来得相应？大概理论上有这样的论断，只有感觉了的东西方能更好的去理解，而真正理解了之后，方能更好的去感觉。

由于没有感知，由于没有真正的理解，故而不可能有相应。由于没有相应，天地之间就不是近在咫尺，却是永不可到达。

又由于没有细微的感知，没有深刻的理解，故而发出的悲声是弥散状的……而女神功法在于使相应者发出的相应是集束状的，直射九天、玉光天。

佛理是博大的，但是，只知佛理并不解决问题。比如，科学家在理论上解决了一个问题，但是，却解决不了实际问题。因为理论解决之后，必须有相应的方法，即必须有技术手段去实施去突破。所谓种种功法，若用科学名词的话，就是“技术”。一种功法就是一种技术，故知功法之说并不神秘，功法就是个技术。因此，女神功法就是女神技术。同理，各种法门亦是各种技术，即，通过某种技术试图去成就某种理论所预示的目的或终的。

对于修行者来说，最高终的是第四高度，亦即第四中点“心灵点”，但是，不经过前三个中点而空谈第四中点则皆属于颠倒梦想涅槃。比较现实的，可行的终的，即人世上的最高终的和目标，还应该是月灵点。因为只要登了月，就叫波罗，就叫渡。余下的问题就不是你的问题了，是月台整编问题了。

甲：越来越多的学人，出于好心而把自己家中故去的亲友的名字都写进了昆仑……

乙：只能形成混乱，只能是把昆仑降格为庙堂式的灵位。因为月台武灵大塔姮娥手中的天名册里没有这些转世的凡俗之姓名……

甲：可是，一些学人说，他们问了，故去的人报不出军名或是天名……

乙：这也是一种语言，一是说明能量不具足，二是说明尚无机缘。但是，如若非放不下的话，可另册安排，即单搞一页红纸，并经常注意对它们的观测……一旦具足报名时可随时转册。自己随机处理一下即可……因为不断发现不少学人都把昆仑发挥成了庙堂灵位。

行观人补记：6月24日下午，我一直想着有关牛魔王的事……正是一个问题解决了，第二个问题又来了……

甲：这就叫矛盾……可是……什么地方才没有矛盾呢？很多人处于无法摆脱的矛盾之中，有的终生去拚搏，可矛盾无始无终层出不穷。有的疲惫了，寻死自杀的也有，去寺庙出家的也有，去天主基督教堂礼拜的也有，去酒店一醉方休的也有，用移情法去夜总会、歌舞厅、麻将厅寻求寄托的也有，再就是练气功，或是作诗……等等。

乙：师说，对于活人来说，两个地方没有矛盾，一是过去时，二是未来时……矛盾只存在于现在时……但确切的说，对活人而言，矛盾只表现在现在时态，这就是矛盾的时间特征。大概现代哲学尚未研究到矛盾的时间性。

但是对于修行者而言，问题就复杂了……矛盾不仅展现在现在时，就是过去时和未来时，也充满着矛盾。故知，并不是说人死了就不存在矛盾了。矛盾并不是一死了之的，欧美未来学派的方 迪教授已经研究到了这一步，即，自杀和寻死不仅摆脱不了矛盾，反而会使矛盾加倍。接着看记录……

我想，在黎山圣母院里，我为什么是个很小的孩？难道我没参加开天辟地？可图像显示我是个很小的孩？

此时白娘说：那是对过去的印象……

文姬说：山中没有圣母，亭中没有儿郎……谁也管不了谁……天地间的事，恩恩怨怨，错综复杂……

我听不懂她们说的是什么？但忽然想起西洋女王曾对我说，说我欠她的西洋情……可我又是欠她的什么西洋情呢？

图像：一个巨大的光团缓慢地移动着……光团上有无数的大大小小的金光点……巨光团缓慢地穿过一个幽黑漫长的隧道……出口后只见一片光明……

又一图像：一个很小的如婴儿般的小孩，被人抱着交给了另一人……这另一人抓着小孩的手在一张纸上取下了指纹和掌纹……

我不明白上述图像是表示什么？

乙：在第一次天地大战之前，天界几乎没有没下来过的佛……除非是在宙心性海中尚无觉而不成为佛。佛乃大觉者也，一觉则动，则造业不止。

在一战前后，大量的天地灵阵亡……九宫、大日宫以及罗地，都曾多次往回带亡灵……

巨光团表西洋女王，光团上无数的点表带回去的亡灵。带回去的亡灵中，能量尽失的，置于各种长生殿或长生塔之中……尚有活气的，呈婴儿状交付黎山圣母院……并留下记号，图腾和纹印……

小孩长大了，表能量渐渐上升。随后又跑下界……

最初是三界内外轮回不止，渐渐的就轮不回去了，也带不过去了，故而就在三界内六道轮廻。

行：6月25日下午三点多钟，一阵难忍的困劲使我不知不觉的躺在练功房地上睡过去了……得一梦，竟和真的一样……一个很漂亮的年青女子背个包走来，她说她叫罗君……接着又来了好多……有雷州燕、四川的、南京的、武汉的……大家又说又笑……随后师说，现在你们一起研究一下木燕画的“六羊朝圣图”……然后我们六个人就坐在一起研究六羊之间的相互位置……只是那六只羊怎么画的就像是六只猴……

6月25日中午一点……我知道“她们”又来了……现在不打哈气我就能感觉到她们来了……当她们照你的时候，会有一种附体上身的感觉……那感觉令我坐下立即记录……大日佛王陈兵断魂关……原本想夺回玉也就算是了帐了……那罗地也应该给我这个面子……古洞口处杀声震天，可我一看……一个个都派不上用场……雷声大，雨点小……参战的大日军似乎都暗知内情，个个都似猫叼老鼠似的做着花架子演大戏……搞得我又是恨又是气……可不打不截……那天河会上的场面又是如何个收拾……这个混帐东西眼里就没个佛王！甚至还说：佛王，谁封的？……有玉就是佛王？……我手里有玉，那我就是佛王！……西洋女王怒道：看你那个德性，也当得起佛王？罗地曰：如何又当个不起？至于德性……当了佛王再慢慢培养也来得及……

……看着那断魂大战……思的却是以往的事……却不料一眼没照顾到，那个混帐东西竟夺关而去……更混帐的是……把原来守关的玉女战队，全数拐走……还把前来助战的天宫御女卫队全部也拐入断魂……

一入断魂关……大日也就只好眼睁睁的望着她们向下飘去……

天下的鸡都是一样的种……那些玉女卫队，平素一个个都是冰心玉洁，可一遇上这魔头，竟然连主子都不要了……这些混帐的东西，一个个都是一点三横……放着天上的佛位不去坐，偏去当那芦花鸡！

从天河至断魂，罗地是边战边勾……不知让他给勾去了多少……罗地去后，各宫立即清点……没有一宫不报说是丢了不少的人……三十六宫七十二殿都丢了大量的卫队，而且全是精英……一度，各宫都把罗地叫乌贼头……

天宫急着要人，各宫都急着要人，上边的都气的要命，定要如数找回来……可下去的却又死活不归……就这样……上呀下呀……打呀闹呀……最后都没劲了，也就不打啦……天河退了，知好歹的也就都急着往回跑了……到时候……看那些玉女卫队的混帐东西怎么来见我！

大约快到下午三点了，困劲渐渐上来了……忽听有人说：花仙岛有个地名叫归象山……忙问师可是有这个地方？

师曰：听说那边有个叫不周山的地方……

声音：归象山是玄女制易持天象的地方……以后玄女又 辗转去了大亚湾……在大亚湾的仙人岛和连山制了连山古易和归藏古易……

* * * * *

补记6月23日晚……我想起本小姐的开示，即要淡化罗地干布……于是我就一一回忆众天尊骂罗地的话，并加批骂罗地的不是……

忽地，罗地带着几个亲军出现……轻飘飘地说……尽管它北风吹过雄峰，却依然是万丈晴天……好一个歹毒的妇人……言罢，扬长而去……

主 页

探索者

修行者12-4

图 片

上一集

下一集


第261-5-7集

主 页

探索者

修行者12-4

图 片

上一集

下一集

修行者 总后记

《修行者》二十八篇 断后行第261集

第五章 第七节

甲：为什么先祖先尊给我们留下“中华”之名？

乙：以前书中多次讲了，中国文字是符咒演化而来，故而文字本身就含有诱导力……中华两字的核心是“华”字，“中”字是个限定词……

华字最初来源于罗地干布定都洛阳，与天宫分庭抗礼，自命为花之国，而花王自然就在洛阳。后，西王圣母曰，称花太俗不雅，让罗地改叫华之国……又说，若华，必须守中，不守中不得华……

且看《易》本又是如何个说……华的繁体字是華，花头下是个田字，田下是个大十字。守中的含意是守心田中的十字，田下的大十字的最底下为海轮，大十字交叉点为水轮，田的下边线是日轮，田中十字架为心轮，田上边线为风轮，草字头为双目和盾心为月轮……无梵天轮，表人道行。

从卦象上看，草字头和一横线组成上卦为震为雷。余下的组成下卦，为坤为地。雷地为豫，表一龙统众阴，龙居九四位，即九表龙，四为排序位。

《易》与巫分不开，四在巫学的口风上表“四平八稳”。

守中的含意是指人道行，从纵向看为不偏离中道，从横向看，保持住中点位而不越。

豫为洛阳卦，豫的含意是：前人先辈开天辟地，方可有后人的安逸和乐……

卦曰，豫，利建侯行师……刑罚轻而民服……豫之时义大矣哉。雷出地奋，豫。先王以作乐崇德，殷荐上帝，以配祖考。

九四，由豫，大有得，勿疑，朋盍簪。……志大行也。

与豫卦关系最密切的是谦卦。豫为华，谦为限定豫的，为中……故知谦豫二字就是中华二字的内涵。其意集中含在卦词上和第四爻的爻词上。

且看地山谦一卦……

谦，亨，君子有终。

谦亨。天道下济而光明，地道卑而上行。天道亏盈而益谦，地道变盈而流谦，鬼神害盈而福谦，人道恶盈而好谦。谦尊而光，卑而不可逾，君子之终也。

大象曰：地中有山，谦……

大象的含意是，要像大地一样地使心态处于低位，要像大地一样能容山，能包容一切。

与豫九四对应的谦六四是：无不利， 撝谦。象曰，……不违则也。

即，只要不违背执中发 撝谦的法则，就会有九四的大有得，朋盍簪，志大行。

西嶽华山称为五岳中的西岳，而华山所处的位置，正是地球重心的平衡点……

主 页

探索者

修行者12-4

图 片

上一集

下一集


第261-5-8集

主 页

探索者

修行者12-4

图 片

上一集

下一集

修行者 总后记

《修行者》二十八篇 断后行第261集

第五章 第八节

甲：今天是6月26日，天气正式热起来了，百合花也谢了，盛开的只剩下美人蕉和枣庄夏菊……芭蕉叶一枝枝的伸展出来，茉莉花已一片片了，只是那西蕃莲……大概是长疯了……又高又大就是不开花。

现在研讨一下72岁以上的学人应如何行功？

乙：世界性地进入老年社会，主要是指72岁以上的这个年龄段的人。欧美未来学把70岁以上的人命名为“衰老人”。科学和社会的焦点是如何处置这批人？报刊上著名的先进理论就是“安乐死”，这是一种文明的、科学的、理智的杀人理论。

这种理论是基于这样的一种心态，即，把你们创造的财富留下，送你们去上西天……

但是，从另一个角度看，社会财富主要由成年人去创造，53岁至72岁的人以及年轻人辅助性的创造，而分享则是由儿童、年轻人、成年人、53-72岁人、72岁以上的人这五大块构成。72岁以上的人在数量上增多以后，势必造成其余四大块分享少了。

如果分享问题人类可以容忍，那么余下的关键就是72岁以上的人生活是否可以自理，如果能够自理，则无理由判为安乐死。

另一个问题是，谁有权宣判安乐死？那将是由地方法院、医院联合组成的宣判委员会，同时还应有地方老人会的成员参与听证。

从理论上说，这种听证会宣判会是应该公正的，但由于是由人去宣判，在现实中就不可避免的可能会发生行贿受贿问题，这就使问题更为复杂……

现在，我们不介入那些社会性的问题，而是仅从功法的角度研究72岁以上的学人行法，这个行法的总原则就是：

一、出世立点在相应

二、入世立点在自理

具体在行法上有如下细则：

一、睡功

睡功（指老人性睡功）包括正常睡眠（正常睡眠时不必听录音），静卧听录音……每日8--10小时，这是必须保证的。

二、九阳基训，重点是1-3套，每日不少于一套。

三、小九拜，每日不少于一次。

四、天地大拜，若行时，二、三两项可免行。

五、九阴功每周可行一次。

六、打坐，根据个人情况安排，可结合阅书或听录音。

上述行法的原理是强化梦瑜伽。如果有条件，几个人可组织在一起活动，比单独活动的效果要好一些。但是，老年人的社交活动，除自己的婚礼或葬礼之外不参加或少参加别人的婚礼或葬礼。老年人在心态上要大度和包容，不要像九斤老太那样去指责一切，而应是去理解一切。另有一点很重要，即，不要陷于过去时态而不能自拔，要训练自己忘掉过去。应该充分认识到，过去的一切仅仅是个空字，除此之外，毫无意义。

甲：下面研 讨月陀学人的一个案例，这是一个较特殊的案例，即，在行功期间受孕、怀孕、直至婴儿生出的全过程。下面是月陀学人刚刚写来的信件，全文如下……（信文是97年阳历6月15日写的，这边于6月下旬收到）。

……为了感谢妙师的指点，使我们夫妇婚后八年喜得贵子，我详细的记录了这个全过程……

95年12月，丈夫开始参加了女神功法的月陀训练班的学习……此后不久，就收到师的一封信，当时我们去信并没谈及结婚八年无子的事，师信指出，丈夫以前所习的功法以及练法，暗含绝后的诱导，应立即放弃，并不要再坚持继续吃素……

96年3月，南京来老师在月陀教功，这时我才下决心参加……但我一直没看教材，只是连续做小九拜……到了八月十五的前夕的中午……一个声音突然在耳边说：到西屋去，看看床上那本书。

我很奇怪……因为这还是第一次发生耳音……于是，迟迟疑疑的来到西屋……果然看见一本《修行者》教材扣在床上……顺手拿起……那一页上赫赫然地写着……如果怀孕期间母体通灵的话，就可以和胎儿对话……

我想，那突然出现的声音为什么让我看这一段文字？莫非是我怀孕了？可结婚八年未育，难道……这怎么可能呢？

我没敢和别人说……下意识的害怕别人惊忧了神灵的启示……悄悄去了医院做尿检……结果是已怀孕数周……

和丈夫一说，他鼓励我和胎儿对话……于是我试着与胎儿联系……

终于出现了图像：一个小男仙孩……

你叫什么名字？

金娃……

你是谁家的？

通灵老祖……

你到我这儿投胎是真是假？你千万别逗我，要不很多人都会笑话的……八年未孕……这地方的人都知道……

哪能呢……我不逗你就是了。

你来有什么任务吗？

你丈夫不是缺支桨吗？（无桨不行舟……）我来给他做桨。

你下来多少年了？准备回去吗？

下来已七千年，还要呆三千年……

你的父母是谁？

和你有关就是了……

你最初是从哪儿过来投胎的？

金星……

你在天上时是什么样？

图像：金甲武士……又说，天魂被扣压……

你看……我丈夫……他练功那么刻苦认真……倒是练的如何？

有进步……只是过于追求……

大约过了十几天……图像中又出现一个女仙孩……金娃说她叫玉妹……

玉妹是从哪儿来？

黎山圣母处……下来寻母……已有三千年……

你有什么证件吗？

腰下有一黑痣……一副脚镯……

你在黎山圣母处又是学什么功？

金刚护体……

在阴历九月九那天，两仙孩在耳边说：恭喜、恭喜……我不知他俩恭喜的是什么，但知与行功有关，当时误认为可能是丈夫练功有成……可到了晚上，我在一边看丈夫上香行功……突然间，我的天眼大开！……只是……丈夫他们行功极刻苦……而我是有一搭没一搭的……只是一个劲的行小九拜……（心中无求，心态呈放松……于心有求，心态是紧缩紧闭……乙注）（求，是后天显意识，求心重即后天显意识的自我强化，相当于强化了我相我所……甲注）（一些性急的学人常来信问：我怎么还没出西天月？师说，如若就他的求心回信，就算是误了他，以后难上层次……如若不回信，则生积怨……不久，又来信问：西天月倒是有了，可为什么没有彩色图像？师说，如此下去，以后还会发问：我怎么还没成佛？乙注）。

以后，我每每行功，两仙孩总是一左一右，我也时常与他们通话闲聊……听金娃说，他曾有一位不准说出来的师父，教过他一套“月影剑法”，共七式……其中的奥妙不肯向我说……说我傻乎乎的……不会守口如瓶……我想，我都是你妈了……可也不行……

曾以为是一对男女双胎，但玉妹说，她来晚了一步，让金娃先占上了……等以后另有机缘时再说……

我和丈夫问：如果要保持你们投胎后对往事的记忆，我们应如何？

曰：要经常和我们通话，使我们不忘以前的一切……

问：我们练功时，你们可否也练？

曰：可以练……只是妈妈入睡时不要睡的太沉……

问：为什么和你们对话时，我总是困的要命？

曰：和我们的能量差异太大……

以后的数日，两个仙孩极为活跃，先后为众功友解答了不少的疑难问题……但渐渐的……金娃的话越来越少了……玉妹也不像以前那么活跃了……到了孕期六个月以后，则发现他们的图像越来越模糊，而体内的胎动则明显增强……在观中得知，仙孩的能量是逐渐向胎儿渗入、转化……孕期在八、九个月时，体外仙孩图像消失，只余下个亮光团在我身体外一左一右飘忽不定……

一次，几位功友通过我与天尊交谈……请天尊详细讲解有关色、音、光三魂的事……天尊详细解说之后，我体内胎儿突然发问：大灵入体做何解释？胎儿显得很着急……

圣观音常说观音送子……即使我不送子，我也解释一下……你送及的大灵，是人的精神实质……你来时为一完整天孩，除三魂之外，也包括外在的附属物……

我和当地的学者详细研究和观察了大灵的入体……大灵终于从天门进入胎儿体内……迅速下沉至海轮……立即又由原路上返……但天门立时封闭……只得暗暗叫苦……曰：人生险恶……

我因历来月经不准，又是八年不育……是故无法得知预产期……求助昆仑位上的一狐仙，她说：三月初七。后来问天尊，天尊说：三月初五，剖腹产……结果于阳历97年4月11日得一男婴。

初，老太太们都认为一定是发育不良……生出来后，竟是想不到的丰满、精神……而且发现他有耳音……

另，整个孕期无任何不良的孕期反应，一切生活规律均和以往一样。而且在孕期……仙孩发生过很多戏剧性的趣事，难以一一叙述……

其中有一次……玉妹被功友们带走去玩……她归来时掉入"河"中……这时，昆仑位上的狐仙姗姗化其形，假扮玉妹归来……后来……被丈夫觉察出来……又请黎山圣母出手……找回了玉妹……

如此，我不仅没受到任何十月怀胎之苦，反而过得极愉快、充实……

甲：看来，现代胎儿学、妇产学等等都应该重新编写自己的理论……

乙：那是人体科学学会的事，不用我们去费心……我们研讨的重心是走，而不是来……

甲：我不理解行观人为何会产生敲掉罗地干布的胳膊腿的心态……

行：本小姐不是让我淡化罗地干布吗？于是我就想，不知九宫中谁肯出面把罗地干布揍一顿……我这是在修破贪……

乙：这是贪的又一表现……本小姐让你淡化，是指不偏痴于恩……而你不仅未淡化，反而走向了非淡化的另一极端，即偏痴于怨……淡化应是无恩无怨。另，贪嗔痴在佛教界视为三毒，并认为修行人应从这三字下手……但师认为，从此三字下手则永无出头之日……因为贪嗔痴是无止境的……故而必须是从产生贪嗔痴的根源下手。这个根源就是“我相”，我相不破，贪嗔痴永不灭。故知，从贪嗔痴下手，犹如猴子捞月。

下面继续研讨行观记录。

才刚与师说话，说梦中曾见罗君背个包来了……这时出图像：一棵大树……耳音说：“青黄杨”。不记得是哪位天尊曾说过……“树缠藤，藤缠树……”那棵树的左上端有个白亮金光团……

师说，行观记录……女神功法的行观记录，并非仅是在行功行观之时，而是随时记……瑜伽常在定，无有不定时……

可是，我以往……把聊天时隐中的插话、小批，与功友闲扯时或听功友说话时，隐中的批语，给的图像……以及上厕所、走路、上班……等等出的图像和语言交流、文字显示……基本上都没记……师说，尤其是聊天时她们的插话，更是极为重要，犹如画龙点睛……

甲：我插一句……

乙：你插话可就算不上画龙点睛了。

甲：我是说，根据前面胎儿案例……妇产科的医生如若掌握通灵技术，在检查孕妇时，就可直接与胎儿对话……

乙：不可！在科学的医院里会被视为大搞封建迷信，甚至被人说成是巫婆……师一再告诫，少管闲事，自己修自己的……在人世间，好心未必有好报。另外，捕捉胎儿的音魂也是极不容易的……因为投胎过程中能量弥散很大。构成音魂的众核心，有的想投，有的不想投……不想投的就散掉了。

行：当师说犹如画龙点睛那段话时---只见一女子趴在师对面的茶桌上，一只手托着下巴，一双水灵灵的大眼睛盯着师看……从长像一看，这个穿一身玫瑰红衣裙的女子也就十八岁……她聚精会神的听师说话……于是，我和她搭话……

她说：青黄杨与小丫妹是一个意思，全是疯丫头片子……大的不说，就是罗地干布对她们也是头疼……

她又说：……罗地干布是偷珠的……

图像：显示一个很大的光珠……此珠是九龙女的玉，亦叫夜明珠……被罗地干布抢到手……她说，此珠亦叫龙凤配……老罗家偷珠是祖传……

我忙问：你是谁？

曰：青黄杨。

问：具体又是谁呢？

曰：姐妹花……

问：又是哪朵花呢？（此时她开始不正经了，一会儿说是紫罗女，又说是艳娘……一会儿又说是芳娘……玉娘……）你到底是谁？

曰：玉美人。

问：我知道你是个美人，可叫什么名呢？

曰：展翅飞……也叫月下行……

这时，我突然不由自主地说：你叫"波罗迷"、也叫"凡心渡"……啊，你叫水莲……只见她用眼瞪我，又不知骂了我几句什么……

傍晚七点，刚刚做完清洁……忽见空中飘来一只又高又肥的动物，其身后是一轮极亮的明月伴着彩云……原来是丽姐来了，接着霸姐也来了……随后才显出人形……我想，她们还是习惯其本相狐……

乙：这属于图像语言，是帮你破“人相”。我相不破，人相不破又如何成就菩提萨 埵。

行：我想那明月定是她们的摩尼珠……可为什么还伴有红霞彩云呢？这时，只见一个"我"跑上前极殷勤地招呼，两位姐姐来啦，小妹这边有礼了……我还是在想，她们的明月怎么那么大，那么亮？

丽姐笑笑地说：明月如银盘……

接下又告诉我，她们都已是得道的佛。

丽姐又笑曰：哮天犬……

我问：是什么意思？

她说了一大串……丽光君……郎君……天日君……天犬、月犬、罗地犬……闹不明白是什么意思？

我忙请两位姐喝茶……说，赏个脸吧……

丽姐笑道：又是哪里话……别说一杯清茶，就是一杯清水……还得有那个情才行……再说……你也是的……也别过谦……大凡修行人都有这个毛病，或是狂妄的很，或是谦之太过……繁俗仪礼过多而失去修行之根本……修儒的人才讲究礼，以礼去体现等级……对下欺侮，对上阿谀……

行：可我的这套不是那套，而是个情字……

丽：那个情自然是好深的哟，当然是不能随便就过去……罗地情情深似海……

行：两位是来看旧情郎的吧？在外面浇花呢，整天就是浇水、打药、掐病叶病枝……

丽：他不那样……只怕是不行……就比方你修行，他得时常敲打，冷嘲热讽，甚至连损带骂……也免得你走弯路……不然，那一弯起来就不知弯到何处去了……皮厚的就得深扎，皮薄的……略一点就行了……修行中的挨骂不能觉得是委曲，那皆是你的凡心误解道心……没有严厉的管教是成不了材的。玉要闪光，就得磨练……待到满山红月时，一颗冰心照玉碟……要忘记心中的不愉，坚挺起来勇猛地向前飞越……那时，就一轮红日出，万道霞光来。

行：谢谢丽姐的开示……

丽：别总拿着个臭酸味……随便些又有多好……再说……开示、开示……也不看看在你的记录中又有多少开示……得了开示，应了，就会往前行……开完了就完了依然是老样……倒不是说一点用也没有……最起码也能当个铺路石……好啦，我们还有别的事呢……

只见丽姐唱着：“一轮红霞飞……”与霸姐飘然而去……只是……红霞又怎么叫一轮呢？不符合汉语语法规范……其实……师总是说我应补习文化……说只要一遍遍的阅《修行者》，文化就能上去……其实……上学时还学过英语……全班没有一个及格的……我还得了十八分……别的人才得几分……后来学校开恩，宣布免学外语。最后的考试……除政治以外……全不及格……不是我们学的不好，是教的不好……可那批学生也都出息了，尤其是因偷盗抢劫进过监狱的，出来以后全出息了……不是经理就是老板……看来监狱也是大学，出来以后知道了、懂得了人生的意义……

甲：湖南火把山一位老太写信来说，她从小没上过学，不识字也不会写字……学了女神功，硬逼着一个字一个字的学……现在能看书会写字，而且第一次会写信了，还会做行功记录……现在也多少通灵了……据我们所知……如今不少没什么文化的老太把阅《修行者》当做是上老年大学，一边练功一边学文化……这倒是丰富了老年人的生活……

乙：现在的问题是……不只是很多老太老奶提出要求，强烈要求改革九天的婚姻制度……实行一夫一妻制……有的提出天界应该允许离婚……很多老爷爷也开始提出同样的希望，即在九天实行一夫一妻制……认为老婆多了虽然不错……但也是个麻烦事……在人世间，才只一个老婆，那气就受不过来了。

甲：广州那边有消息传来……说是阿森、阿芳打算十月份去终南山寻师去……

乙：不好好在家生活，跑过来做什么？

甲：说是希望师给想办法解决50年的生活费，要不然无法修行……

乙：这种要求虽然典型，但这种类型的学人为数不少……不少学人要求天尊帮助发点财，说有了财才能安心修炼回归……若想让我们回归，必须先保证我们发财……

蒙，匪我求童蒙，童蒙求我。

乙：通常，易学家均一致认为蒙为教育卦，蒙表昏者，教育蒙的方法有二，其一是刑之于蒙；其二是击之于蒙。

刑蒙，即使之坎坷，水为坎，山为坷。

另，山水蒙一卦也表示了……之所以昏蒙是因为一道道山，一道道水……

其实，所谓悟，就是明白了修行是自己的事。所谓非悟，就是认为应是"我求童蒙"去当天王。

甲：修行如逆水行船，不进则退……

乙：对错各半……应是不进则沉……沉沦为崖石而成为后来人借鉴的路标。

甲：按理，师应开导学人奋力向前才是……

乙：错了，师从来不劝，而是反复告诫不要轻易走上这条路……因为这条路太坎坷太险恶。

甲：我仿佛明白了一件事……天龙殿花仙大院的众小花仙……之所以小，仅仅是一种图像语言，即能量不足。是因为下去混把能量丢失了，是九宫罗地他们一次次回去时给带回去的……正如西洋女王所开示的图像……一个巨光团，上面布满金色光点，穿越断魂关……

另一问题就是，天界的父母非父母，而仅仅是他们合力把你的天魂带回去了……由谁带回去的谁就是再生父母……有的是多次下界，经多人带回，这样，其母也就多了。

附上了巨光团，犹如去住了天胎。冲过断魂关之后，巨光团又将其"分娩"下来交待给了黎山圣母院或是花仙大院抚养……

由此，不由得想到一个修行出三界的关键核心，即相应……

巨光团相当于接引之光，只有相应才能附上去，只有具足一定的能量才能附得住，不至于过关时被雷电爆击下来……

另：所谓小乘、中乘、大乘之说，并不是度别人就叫大乘，只渡自己叫小乘……而是……任何人也渡不了任何人，过关时都是凭自己的相应力去依附……贴上去了，能贴住……就算是过去了……贴不住的就会流产……掉下来……贴不上去的，就像是一次射精中的亿万精虫，落了空……

青潭集结……犹如射精……月台集结……犹如住天胎……难怪天尊说，只要到了月台，基本上就算是没问题了……只要到得青潭，就算是到家了。

月台为胎，青潭为精潭……原来如此……

换句话说，玉龙雪山是地球的阳器……而人类仅仅是地球的小精虫。阿西跳月就是射精，黑白月道相当于月经……而人类女性的月经皆与月亮有关。

那么，在月台住胎时，天魂投月台，即投胎，从而完成三魂合一而成就天胎儿---然后经月道过断魂去花仙大院分娩，从而产生出世“人”。

也就是说，天妈也仅仅是个形式，也不过就是让她们用“肚子”给带出去在那边又生下来而矣……罗地干布的作用，也不过就是依靠他的能量对月发射，以完成射月。而射月就叫波罗，波罗就是射月。

乙：其实问题就这么简单，你人世间的妈充其量也不过是借个肚子用用而矣……再就是……必须全方位相应……因为你并不知道会射入谁的肚子里去……如若正好和这个肚子不相应，那么，过关时非流产不可。至于罗地干布就用不着相应了，他是射手星座，只要你能到得青潭，他就一箭让你回归。

甲：这问题又来了……上去以后，若是进了花仙院，那又怎样去当天王？

乙：关键是能量。继续研究行观记录吧……

师让卧功听日月之旅的乐曲带，即无解说词的配乐带……当曲中出现海涛声时，只听有人唱道……大海边，山河哮，一轮红日出海面，迎着月下归……

每次听日月之旅时，都会有不同的天尊出现，这次是九玄娘来了，她一句一句的说了有半个小时，可是……只记住了其中的两句……

承天地之大德

济万物之苍生

她说了半个小时之后，最后说，日月之旅就是月下行，就是人在凡尘之中的修行旅途。

后来，师又给我讲贪字，师说，贪字的后面是个我字，贪不过是前台的表演，而我才是贪的根源。

这时，我联想到一件事……旁边一个小仙说，你那是凡心杂念……是波动心……有贪心必波……

又一位小仙子说：你现在的机遇这么好，若真是明白人，就什么也不想，定下心大行瑜伽……不出半年就可闯过大观而成就无上观。必须是一爬起来就拖地、做饭、做事……你师不让你闲着，说别屁股太沉……就是以单调的事去克制屁股沉坐在那儿瞎想的波动心。除做事之外，就是行功打坐、大观、记录在案……少去“和光混俗”，（和光混俗是仙子用的原词，不知人世间是否有此词组……乙注）别人说个东，你就想到西……那样，就无法成就波罗迷……

才刚师打个哈气……我忙偷一观……空中出现一个金色的皇字……那一撇又慢慢下来成个星字……同时出现一颗极亮的明星……

乙：师说是佛王照了一下……皇即白王，星为日所生……

行：听日月之旅时，总是想到武媚娘……

乙：师让你请她来坐坐，聊聊……让你上香请……

行：刚一举香，她已坐在面前，面容显得像14、5岁的样……极娇美……渐渐又显成十七、八岁的样……

乙：前者是表入宫时，后者是表得势时。

行：14，5岁样时，发型如宫女，外穿透明长纱……十七，八岁样时是女皇打扮……

她说：天理太不公……我武媚娘虽不流芳百世，也不能遗臭万年！当年的事谁也说不清，道不明……那天理真是当修一修才是！那才算是了却吾的一桩叹事。

这时，她忽地站起，身子轻轻一旋，裙摆成个大圆，就势又坐下，双手抚琴……她边弹边唱边落泪……听不清她唱的是什么……渐渐有些个句子听明白了……“女儿好年华，转眼过千秋，胡儿听妾唱，当把天理修……”。

唱罢站起……右手挡了一下裙子，像是怕刮着东西……长叹一声道：转眼几千年，还是一场苦（空），呼君君不归，月儿当自强，待得破关时，妾定随伴郎……当初也是妾为郎……（显天界的图像）。

她又说，所有的错也不能全怪她爹……只因天后圣母……我却成了垫脚的石……天理那里能容得这等事……过去的事尽可去淡忘……落得个草头寇……

行：媚娘，你的心愿是什么？

曰：入夜抱君归……白了头……

曰：师正在给你上三支香……

曰：郎情妾意浓……

从这次与媚娘的交流，方知，媚娘入宫前一度是罗地军五花上将之一花……只因这次不是天九宫，也不是地九宫，是故媚娘说，落得个草头寇……这草头寇即花将军。这花将军在天上是仅次于宫这一级，因为无宫，故曰为寇。

接下，又听日月之旅……出现文字：“红楼绕双居……”不知说的又是什么？为什么是双居呢？

甲：佛经中有这样一段记载……初，释佛应召进大日宫见佛王，路经大日宫后花园时遇上了刚从下面回来的观音和大势至……她俩呈童子相，释佛一时未认出来……于是问：你们叫个什么名字？

乙：通常，由罗地和九宫带回去的都往生在天龙殿的花仙院。能成独立星体回去的则"往生"在大日宫的后花园。能够独立飞行，但需组阵冲关护行的，则直接往生在西王圣母天缘宫大院而成就天王。出三界往生大体上就这三种形式。能在天缘宫往生的则为天王级，在天龙殿花仙院往生的为罗汉级或小罗刹级，在大日宫后花园往生的为大自在天王级。若从能量角度看，和合能量九级以上者方可往生大日宫，8.4级以上者往生天缘宫，剩下的往生花仙大院。

从研究中得知，以往佛教说的往生九品莲台，实际上都在三界内。其中上三品在鸡足山，天界称为鸡公山。中三品分别在普陀山、五台山、峨媚山，下三品在九华山。另一种说法是：九品莲台都在九华山……而五台、普陀、鸡足是隐界生灵的修炼地。在这五地修炼的生灵在具足能量之后，尚须行日月之旅去青潭。道门修炼者和往生者大体都在道观之内，具足后再行日月之旅……西洋教的升天堂实际就在教堂墓地，误把教堂当作天堂。具足能量之后也须得日月之旅。

6月27日行观记录：

中午一点正烧中饭……心想，如若把玉女传书的九式学到手，肯定有不少学人要求学……

突然哈气连天……慌忙去上香……香才一举，就猛听上面有人说，如果世间教习玉女传书犹如狗打架……

甲：什么叫狗打架……乱了套了……

行：上方接着说，不光是狗打架……猫哭耗子跑……不成个样……此传非世间传……是在特定环境保护下，由特定人去行使……连大日如来神光阵法都不知是何道理，就别说"玉女行"啦……又哪有那种事……玉女传书明是亲传，也有内外之别。

请问，玉女传书要怎样才可传呢？

曰：找自己的仙师去……各是各的缘……了缘皆大同。

请问佛王，玉女传书行天下……是什么时候？

曰：红日挂满天……

问：如今玉女传书之名已为不少功友所知，应当如何？

图像：佛王闭目打坐，又说，行如是观，深般若，但见如来……

甲：看来意思是……不要去理睬，只管修自己的……

佛王曰：大浪自淘尽，何须细思量……只须如中日……图像：一轮红日向周围闪光……光闪开之后，见中间坐个女菩萨……女菩萨全身散射彩色光环……

隐中曰：这叫日上三杆……

行：谢佛王……请上钟山……（请上钟山四字是脱口而出，但不知此四字是何含意……）

佛王笑曰：死丫头，长进啦，也知道钟山啦……

我问师：什么是钟山？

师曰：去问隐师……

行：请哪位隐师讲讲钟山是什么？

曰：钟山即佛山……就是楼台……晨有鸡鸣时，佛山钟声响……当晨鸡夜半时，千年钟声响……更是催人奋进……

甲：晨鸡夜半……鸡在半夜响……也许鸡表啼鸣之声……犹如山鹃夜啼……

乙：这里还有个细节，即如中日，或日上三竿……也就是说，修出一轮红日当空照也有个层次问题，如若是少阳，如晨日，一竿之日，则虽是可喜可贺，但仍属照度不够……但也不可大过而成老阳，成夕阳……亦是不行……佛王强调的是如中日，日上三竿之日，即照度最充足之时大概这就叫午时日子时月，子午日月相映相合。

甲：关于玉女传书的传法……？

乙：从目前的进度看，行观人尚无力接持玉女传书……师令其从头补课……重新阅书，重新从九阴功 普及型、九阳基训第一套……开练。

主 页

探索者

修行者12-4

图 片

上一集

下一集


第261-5-9集

主 页

探索者

修行者12-4

图 片

上一集

下一集

修行者 总后记

《修行者》二十八篇 断后行第261集

第五章 第九节

今天6月26日，光阴如梭……

甲：为何说三味的出处在宙心？难道三味这个名词术语是在宙心处造的？

乙：先有“物”，后有名词。先有物的真实存在，后有人试图用语言图画塑像符号数字音符组成的乐等等去描述……渐渐，有的物隐去了……但描述的语言文字符号图画雕像等等依然存在，仅是人们把它们转意去用，后人也就按意去理解了。

先有的这个“物”，以及这个“物”的运行，就是人类文化的起源。

“物”有时是以静态为人类所感知，有时是以动态或运行态为人类所感知。有时物虽是以动态为人所感知，但人却感知的是物的静态，是故这里有个相对速度问题。

比如人这个物，人这个物其实不是静态的，是动态的、变化的，但因运行的速度较慢，故而人能区别这是小孩，那是大人，那个又是老人……

如果把一个人从出生的瞬间直活到一百岁死亡、火葬……这个全过程摄像录下来……再用超快速于一分钟之内把此一百年的人生放完……你看完这一分钟的快速图像之后，对人这个物又能用个什么语言文字来描述呢？

大概只能这样描述，人就是一种生与死的现象，在生与死之间的瞬间，乱七八糟的变化着……在这瞬间的乱七八糟的变化中，所遗留下来的东西，这个东西就叫文化。

人的一生，生死之间的运行状态，用个名词描述就叫“如梭”。不是静止的两头尖的梭，而是在织布机上飞速运转的梭，确切地说应是人生如梭的运行或穿梭。

以后，科学发展了，织布不用梭了，使用无梭织机。再过很多年，后人也许就不知道梭是个什么东西了，那时就会产生新的词语，比如“光阴似火箭”，“人生如炮弹”等等。

当人类的语言，对事物的描述，更新换代之后，后来的人们就难以理解以前的语言描述了。由于某种原因不理解，而产生神秘感，并称之为神秘文化或鬼神文化，或迷信文化。

反之，我们也就可以从古老的语言文字绘画雕塑等等之中，捕捉到以往的物象变化，并从而展现往日之光。

在超远古时代，或是古代，人类已经认识到了“物”并不是静止的，而是或快或慢的运行变化的，故而称之为“物象”，或简称为象。故知，象就是运作的物。

能够为人类普遍感知的物的运作，称为现象。不能为人类普遍感知的物的运作，称为隐象。之所以成为现象或隐象，是在于物运作的速度。当物的运作速度是超光速时，往往呈隐象运行，光速或低于光速时往往呈显象运行。

三味，是宙心运行中向外分解的最基本现象，即光味、音味、色味。

在《薄伽梵歌》中说，行瑜伽把三味得全……这一句就揭示了修行即瑜伽行的本质，即，一切修行努力全在于得全三味，那么，修到何处可得全三味呢？只一个去处即宙心。

九天玄女说：承天地之大德，济万物之苍生---只可惜那前前后后说的很多没记录下来……天地之大德即光与音，万物即色。即以天光地音，或乾之光坤之音去济度色之苍生。

古人知道宙心有那三种象，于是就以三味来表示和形容。老子在《道德经》上是以三个字表示那原始的三象，即那三种声音。

从这个角度也可以换一种方式去理解四象，即三味和合象，三味分解象。《易》是以八卦来描述三味混成的各种分象，又称为卦象。

通常的易学家仅是研究种种卦象所展现的色味，而不知其中所含的音味和光味。只注重色味研究的，称为义理学派，并被视为正宗。研究《易》的卜筮学的易学家，实际上涉足了连他们自己也不知的音味……女神功法中，主要是涉及了《易》的光味。故知，如若打算把《易》得全，那么必须从色、音、光三个方面同时下手。换句话说，《易》乃三味之大全。天经，即一卷经。地易即中华之《易》。

甲：一些老年学者对安乐死产生了恐惧而表现为愤慨……

乙：大可不必。安乐死目前仅仅是社会学的一种理论。而且……在中国实施起来的难度极大。因为中国是封建型的，孔学的孝字起作用，保守式地中庸之道起作用，是故不会像欧美那般激进。

但是，从发展的角度看，安乐死早晚会在全球实施……两极的冰在漫延……超负荷的数量极多的人类被迫被压缩在南北回归线之间。物资短缺……人挤着人……安乐死的岁数限定，渐渐由99岁变为72岁，又变为53岁……又变为36岁……直至人类灭绝……那时，今天的地球就变成了今天的火星……上面仅剩下金字塔，狮身像，长城废墟……记录着曾经有人类生存。

那时，北极的冰已经和玉龙雪山的冰雪连成一片……

全球的历史考古学家都在寻找人类最初的发源地……其实，这个最初的发源地就在南洋……在南北回归线之间。

甲：一些站点的学人在进行学术研讨中，热门话题除九天婚姻法之外，就是替罗地干布担忧……在试图开列多种方案，即如何才能摆平天界的问题，即天理应如何修？武媚娘应给个什么公平的位？

乙：天河议政大会，具足天王级以上的有提议和参议权，天王以下，罗汉以上的只有参听权，九级佛以上的有议定权，大日佛王有议决权，九宫或十八宫有动议权……

甲：那罗地干布有什么权？

乙：什么权也没有，只有一个众佛都不要的权，即反对权。但不要小看这个反对权，天界众佛均无反对权，只有罗地干布有这个特权。从罗汉、天王乃至众佛，一旦天河决议下定之后，只有顺应的义务和责任，如若有不同想法，只允许在下一次天河议政上提议或参议。

甲：这个体制和英美国家差不多……钱不具足的为罗汉，钱具足的为天王为众佛，可当议员参政。由此可知，人世间是金钱决定一切，天界是能量决定一切。而金钱与能量的本质是一样的，即时间……故知天地人本无差别。

只是……罗地干布一行使反对权之后……

乙：佛王火冒三丈……众佛哑然……佛王大怒道：把他给我拿下！

只见新任十万金狮总管带一挥手……那十万金狮猛扑了上去……故知，有反对权的，得有那个本事反对……

断魂关大战打得热火朝天……守关的孔雀卫队素与罗地有旧，以往也总是暗放罗地下界……一见大颠十万金狮大战罗地，众孔雀女一时性起，纷纷拔刀相助……那大颠只是暗暗叫苦……这才刚刚上任就接了个怎么干也不是的差事……偏偏那孔雀女也凑趣添乱……接着，天宫的卫队，九宫各宫的卫队也纷纷开至……一见孔雀女和十万金狮大打出手，于是均反戈助战……

待佛王、西洋女王赶至时，罗地已率众反戈战队闯关下界了……那大颠忙启奏……问怎么办？西洋女王怒道：还等什么？下去追！追不回来，你们就都别想回来了……

大颠一路喊着：苦啊！率金狮众一头扎了下来……

斗转星移……在唐朝时，大颠转世出家，拜石头为师得一心禅法，写了一页注解《心经》

……只是历代僧尼、佛学家等等均不识庐山……并嘲讽大颠写的《心经》解注是……没有知识的……什么也不懂……胡说八道……

以后，大颠又转世为僧，法号“见月”。

大约是在94年5、6月期间，登山见一墓碑……此乃见月大师之墓……此处为现代佛教称之为祖师墓，碑上刻着“见月”……该祖师墓在文殊院的后山上……

只见师常在见月碑前坐……

见月：等得我好苦呀……

问：等我作何？

见月：在此出家，就算是了了前缘，也算是抓到了，交差了事了……当然不会让你白出家，送你一页真言，只须你一看便了得……

于是，师在山中剃度，并在山寺中得一页真言……即，“大颠和尚注心经”。

师一阅此真言……顿悟……一悟皆悟……并挥笔 写下《探索者》、《修行者》，并把大颠对《心经》的注解作为《探》和《修》的重心。

佛王笑曰：我看你往那里跑？早晚得上钟山。

正是：钟山风雨起苍黄，十万金狮过大江。

虎踞龙蟠今胜昔，千古天地慨而慷。

八千里路云和月，碧浪连天开灵窗。

天若有情天亦老，人间天上戏一桩。

师道：写的是真不错！

见月：小事一桩……

又曰：只是……只管罗刹不渡金狮……

见月：随意……

曰：我这女神功法……可是在家人一用则灵。出家人一用……可就见鬼了……

见月：只看心动不动了……

甲：才刚说到《易》那天经……大颠已注了，只是千年来不为人所视……从行观中得知，初先祖先尊将万象归结、归纳……而成古易，即“归象古易”，归象古易即归象古意……解此易本时，答案，即意，是在目前。渐渐，人类以目前解易的本事不行了，于是又有连山古易和归藏古易……渐渐，天目更是不行了，于是就借助神物，龟和草解易……最后就是以草解易的《周易》本。孔子又将《周易》规范化，而作传……于是就有了今天的易经和易传的合本《周易》。

下面研讨行观记录。

6月27日下午正坐在长途汽车上……突然显出“雪霸戏中”四个字……傍晚行至半壁山时问师，何为雪霸？（字是从右向左排开，若从左面看则是中戏霸雪）。

师曰：去问隐师。

我捉笔待记，暗问：车上现的四个字是哪位师尊给的……

只听一人道：好戏连台……

却见一个挺小的胖圆脸女孩，笑笑的……头发垂在两耳边……其背景是夜蓝色的天空，点点繁星……

我忙问：你是谁？

曰：雪儿……真是凡眼不识……

问：小雪儿长得这么大了？像个14、5岁的大女孩了……你才刚为什么说好戏连台？

曰：母登月，情系月台。

问：你费费心，讲讲明白。

曰：母亲河……玉龙雪山归位……去宙心……月台守军将要大换防……

问：雪儿，如今你长的真像个大丫头了……凡人却总是在进退之中，可你们却是与日俱增。

后，在闲聊中得知，雪霸白衣素女心月狐将率雪山女战团直回宙心……

后，独自去禅房，正欲装上磁带行功……忽地见一女魔头正坐我对面……大惊！

但一想师所说，佛亦魔，魔亦佛，佛魔不二，应等同观才是……于是心放下许多……但总觉得魔相不如佛相好看……恰如僧尼众所唱的……佛面犹如净满月，那双眼如同大海……

乙：寺院中的僧尼每日上大殿必唱：佛面犹如净满月……殊不知佛面不是唱出来的……那满月是行功修出来的。

行：我静下心来细观那女魔头……那面目狰狞可怖……身披深红色披风……不由得暗思，为何以魔相现于我？

女魔头：佛就是魔，魔就是佛，佛魔同道生。心怒则魔，心静则佛……魔是佛的怒相，佛是魔的静相……

请问这位大佛魔是谁？

曰：飞天女神！

言罢，忽地飘然而去……

我忙出禅室，将刚才的事言与师。师道：上香请女魔王来聊聊……

图像：一年青女子，似传令官……笑笑的说：请九宫圣母……随即做个万福道：给圣宫娘娘请安……只见众天尊入座……相貌极庄严端美……轻语道：修行人当以慈悲为怀，具大悲心、同等心、清净心、瑜伽心……方为大智慧。大智大慧方能洞穿一切诸法空。

行：圣母教训的是，修人总是聪明糊涂，心中迷想太多波动心随之起伏……

曰：明白就好。

行：请圣母开示……

曰：打坐……瑜伽行……

行：又是何为瑜伽行？

曰：从头阅《修行者》便知。

行：后，翻阅《修》书时，书中文字竟是现出一幅幅图像……

又入禅室焚香打坐……只见众宫均在闭目打坐……碧霞元君圣母开示：可知真正的瑜伽行吗？就是要持平静心与九天与大日相应，如此方可成就瑜伽行……自己的天师、本师……就是向导，就是引路人……

甲：也仅仅是引个路而已……却不是八抬大轿下来抬……如若能八抬大轿下来抬……那可真是大自在！

乙：从一些站点有关通灵的情况看，对于什么是女神功法所特有的通灵，尚须仔细研讨一下，否则极易偏航……

通灵的形式和种类有多种，但女神功法的通灵不同于一般的通灵。而是在定向相应这个特殊条件下的通灵。

跳大神，女巫看香头，端王神汉过阴，气功中的满地打滚半昏迷状态躺在地上说“胡话”，巫娘又唱又跳的用语言和唱词查事，“大师兄”式的神变，女巫大口喝酒后的上仙……等等都叫通灵，但都不属于女神功法的通灵。

女神功法的通灵，立足于特定方向的相应，这种通灵随时都有大日如来和九宫的关照，即照。即使在与动物仙、花仙交流时，表面上看大日九宫不在场，但实际上她们都以遥照的形式在场，故知，女神功法的各种情况下的通灵，皆在照中，而这个照是通过瑜伽相应训练获得的。

女神功法通灵的第二个特点是：通灵的一切活动都是随机的，即，在行功中、在阅书时、在麻将桌上、在饭桌上、躺在床上入睡前、喝茶聊天时、走路时、去市场买东西时、旅游时、上班时、干家务时、做饭时……而并不是一些高级气功所宣说的“处于功态”时，或是“进入功态”时。

女神功法没有功态，只有行功中的一些反应，而这种反应是由于隐灵的关照、加持、接近等等，以及自己万缘的上身引起的。

女神功法的通灵是属于瑜伽相应的自然结果，故而又称为瑜伽通灵。瑜伽通灵在古时称为瑜伽定，而去获得这种瑜伽定的种种相应训练，称为瑜伽行。

故知，女神功法的通灵，即瑜伽通灵、瑜伽定。这个定是定向相应而获得的通灵相溶通的果，是瑜伽行的果。

故知，女神功法的通灵，即瑜伽定。瑜伽长在定，无有不定时。故知，女神功法的通灵是随机性的，没有"进入功态"这说。

除此之外的一切通灵，皆为非正规的女神功法通灵。即，女神功法的通灵是具有上述的两个特点和特征。

但是，学人中若出现非女神功标准的通灵时，绝不允许指责和排斥，更不应讥讽和打击，因为那也是一种通灵的方式，最最起码的是，这种通灵的学人，亲证了隐灵的存在，仅是在相应上出了偏差，把自己的天线对到精怪类、鬼神类、亡魂类等等上去了，是一种没有照的通灵。

只是处于这种情况的学人是难以自拔的，也可以说是不可能自拔！必须在众功友的关怀、引导、暗示之中，或是使用移情法，即，停止练功，中断通灵……但也是不容易的，因为找上门来的精怪之类毕竟也是你的万缘之一。

如果要想摆脱低层次通灵，冲出通灵者的误区，最好的办法就是阅读、朗读《修行者》，因为阅读、朗读《修行者》就是瑜伽行。

阅书犹如上司机学校，以便办照，有了驾驶照，你开车上路才不会被一个一个的路警拦截。故知，不要急于去无照开车。

开车为行，为度……看看《心经》是如何说的？观、行、照、度……度在照的后面。观行照度中的行与度在质上是有差别的。行是侧重在空间，度是侧重在时间。行的训练主题是瑜伽相应以成就昆仑咫尺间，又称为瑜伽行。度的主题是波罗，前 提是瑜伽定。度的过程中，渐渐会趋于瑜伽大定。

另：在女神功法中也有特殊情况，这种特殊情况是三种原因之一形成的反应。

一、有极特殊的机缘。

二、刚一接触女神功就不由自主的进入高度相应。

三、传递信息，有特殊的巫娘式的使命。

其结果是突然倒地通灵……

上述三个原因均为客观原因，那么主观原因是什么呢？即，自身自体的能量太弱……故应加行九阳基训1-3套，并有意识的减少拜功，因为减少拜功是削弱相应。

甲：有学人提问，功中隐师教的功法、剑法等等是否可以外传？

乙：佛王已讲了，犹如狗打架……猫哭耗子跑……

甲：这猫哭耗子跑……你怎解？

乙：天尊并不限制你传与不传，教你了，是个缘份，对天尊来说是了了一桩旧缘、了了一桩牵挂……至于你学了之后是天行、地行还是人行，天尊就不去操那个心了。

比如众人，上大学，教授讲课……教授之所以给众人讲课，是因为缘份……你有机缘考上了大学，并结缘交了学费……教授得了你的布施，自然就会有牵挂……为消除这种牵挂，自然就要反布施，把各种知识给你以了缘。

至于你学成之后去干什么？是进入政界当议员、当市长……是进入商界……是进入走私贩毒……那教授是管不了那许多……

比如你说：教授若不用八抬大轿抬我，我就不好好学！大学有个习惯，上课不点名，你愿意上就上，你不愿意上也没人管你……教授就是拿着两根粉笔来了，写成两个粉笔头时，扭头就下课。

如果从本师、天师处学了点东西……形成功法之后再去教人……这就是从古至今种种门派形成的原因，成就了一批批的大宗师……这里有两个问题……一是，你是直接从本师、天师处学东西，是天人教凡人。你就是学的再精通、再好……一教一传……种种门派充斥世间，则形成狗打架的局面。在天尊眼中，门派之争就是狗打架……也就是让人看个热闹……

狗打架……是从打算外教外传的人之角度讲的。猫哭耗子跑是从学的人之角度看的。

学二传、三传的东西，皆为照虎画猫，不论是功法如何好，也是凡人教凡人。

凡人+（-）凡人=凡人

天人+（-）凡人=凡人或超凡入圣（两种可能性）

本师及天师所教你的东西，这个东西原本就属于你自己的，是你原本就会的东西……本师和天尊的演示……仅仅是呼唤你的大灵对往日之光的回忆。这就叫家珍，因为原本就是你自家东西，初时在花仙院教过你……只是如今你又忘了，是帮你复习一下。

故知，去学人家的东西，到时用不上，而白白荒废了你自家的上乘之功。

故知，出世功法不用去学，不用去求，只要瑜伽大行，获得大相应之时，自有人教传……而女神功法也仅仅是助你瑜伽行去成就瑜伽相应。如若贪心重，去求学凡人教你的大法，永远成就不了虎而仅是只猫，而且是只哭猫……为何是哭猫？因为到头来耗子跑了，费了半天的洋劲落得一场空。

甲：行观人在行观中得知以后将留守月台，此事应如何理解？

乙：已是一讲再讲的事了，讲的也累了，听的也够了……大颠说，在家人事多，出家人话多，你尚未出家却是不仅事多话也多（在行观时，行观人与大颠闲聊时，大颠说的上述一段话）。

应从图像语言的角度去理解。

比如，一学人通灵中得知自己留守西门……于是再三求隐师不要把他丢在西门峡不管了。

这是个图像语言，是告诉你：根据你目前的行功进度，你已行至西门峡了……至于留守还是继续行日月之旅……自取方便。

又有学人获知留守朝天门---那都是表示行功的进度。

从另一个角度看，西门的层次很多……低层次是指西门峡，再上一层次是指阿西门，在青潭登月处……再上一层次是月西门，在登月的出口处……再上一层次是断桥西，即断魂关……再上一层次是西天门……朝天门对应的是罗汉天，以及罗汉天上一层次的南天门……所得西门之信物是通上述各西门用的……信物不同，可通的门也不同……比如，剑信物等等，不过那都是以后的事了，现在你还是得挣钱吃饭……这才是真东西。

甲：每每阅《修行者》正入神……想入非非之时，总觉得暗中一棒锤又给打下凡界了……

乙：师说，不得不在书中设下无数的棒锤，否则又怎能开悟？左一棒右一棒，东一棒西一棒，上一棒下一棒……只是为守中二字。

甲：汉中一学人于97年阳历6月17日写了一信，下旬收到……信中说……于观中……隐师出示四种类型的墓碑……半月型、梅花型、横长方形（下宽上窄），告之此分别为天龙、天锋、招摇、西洋各战团阵亡人之墓碑……学人说，她在观中找到了属于自己的那一块……

另，常有的学人是突然出现倒地通灵……

乙：突发性的隐界集中突破的事是有的，但，事不过三……如果三次倒地之后，依然是不倒地不通灵，则说明自体能量太低。如若不加紧阅书和行九阳，则会落入巫娘神汉之伍。

甲：97年6月28日南京来电：在多方热情人士的关怀下、帮助下，由南京总站编写的昆仑功基础功法一书终于申办下来了书号……如此，就可以在社会公开与气功爱好者和研究者见面了。

乙：来之不易，应珍惜才是……要立足于服务……不搞门派……不宣扬目前尚不能为社会所理解的东西……

甲：你可知我的本师是谁？

乙：自然是那位"甲天下"了……

甲：我也窥观出你的本师了……只是……她妈的……他不要我……还让人照屁股上一脚给踹出来了……曰：你是猴孙子辈的，排不到这儿……如今我算是观明白了，只让下边的无分别心，上面的却是想怎么分别就怎么分别……

乙：分别一事可从两个角度去理解，其一，若想闯关，有分别心则过不去。但是，如果过去了，分不分别就随心所欲了。

其二，上面若不分别，则无法知道你是谁？也无法知缘，也就无法了缘。但下面若一分别，则万缘上不来……

甲：还有一个令人不解的问题，比如，九宫、大日宫之类都是高能量者，如果想要谁上去，那不是和老鹰抓兔子那么简单？又是何必还让凡人苦苦的修呢？

乙：师研究过这个问题……即，不同的时空能量层只能维护相应的或是相当能量的生灵的生存，而不相应不相当的生灵则无法生存。

高能量生灵进入断魂关之后，由于自身能量极高而环境的能量极低，故而产生“放电”，而表现形式就是雷电爆。在第十篇中妈祖描述了这个情况……“雷电专往身上打”……这个雷电并不是外来的，而是自身放电引起的……即，产生“生灵体”的大爆炸……直至爆至相当于外界环境的能量限值。这样就出现了一系列的问题 ：下易上难。上时，需回聚当初下时外爆散失的能量，若收不回也就上不去。根据天界上下的经验，认为白月时回收能量易一些，黑月时回收能量的难度较大。

比如一个天尊若真是下界，她原来是11级，进入三界后，能维持住的最高能量也就是7.4级。如若投胎，则剩下是5.4级，再几经转世也就所剩无几，是故上界的都不下来了，尤其是天河退时就更是不下来了。顶多就是使用"照"的办法出现在三界，而且在天河退时也不会使用"玉女散心"法了。

甲：心月狐率雪山女回归一事……是否是直接进入宙心最深处？

乙：不是，是在大日宫的后花园。从近期的研究得知，天地十八宫加大日宫以及这十九宫的万缘的能量总和合，方可接近宙心最深处。对凡界来说，修出界的要点是无我相人相众生相寿者相……对于九天、玉光天来说，若想接近宙心深处，须行巨乘法，须是无宫相无佛相无天王相无法身相……凡界是聚万缘出关，九天须是聚万佛入心……各有各的难处。万佛不愿入心与万缘不愿出界是一样的……对万佛而言，入心就是再伟大，可眼下的自在佛没了……是故月台上的小白兔是死活不愿回去……反正她是在月台上，能多混一天就多混一天，直至月台大撤退时她也就随着走了。主要是她心中无所求，也不想当天王，也不想当菩萨……只要有箩卜吃就行……

甲：看来这月兔仙要比修行人轻松多了……

乙：两点不可比……第一，她心无大志不求进取。第二，无后顾之忧，反正是呆在波罗船上不下船。

甲：当个兔子也真是不错，少费多少劲？

乙：只是……若在地球上当兔子……那一枪就成猎物了。

甲：才刚行观人在禅房行小九拜时……只见空中飘浮一只极华贵的绣鞋……真是无法不令人不动心的绣鞋……行观人用观力将绣鞋从空中调近一些……想看看上面绣的是什么花……当把绣鞋歪过来一看……竟是写着一个很大的黑色的字"魔"！行观人大惊……

乙：大惊就要失色……为何会失色？因人在惊中，色能量会迅速向音能量转化而弥散。

此象是说……行女神功不可心动，心动则入邪，若再一歪则魔……一魔则惊，一惊则失色。

甲：对于出世法来说，时的概念是很重要的，《易经》的要点在于时，佛经的要点在于尔时，《薄伽梵歌》揭示了白月黑月之时……并揭示了黑白颠倒的修行法则……何故时如此重要？

乙：因为时中含有机……是机重要而不是时重要。修行借的是缘，逢的是机，但机只存在于现在时，而不在过去时和未来时起作用。正是因为只在现在时起作用，这就形成了捕机的难度……也就是说，一切都得准备好了，一旦逢机立时捕捉。只是又如何才能捕捉住现在时呢？

有的科学工作者感叹地在大报上发表文章说：时间是至关重要的……它只有过去和未来，而无现在……时间就是金钱……

一切现代科学，首先都要捕捉时间，算计着时间的流失---只是时间永远无法捕捉到……

为了算计时间，因为算计不出时间就不会有一切科学……于是规定一个平均太阳日的8万千4百分之一为一秒钟。自1960年起，世界又以原子时来规定一秒钟的长度，即，以铯原子在海平面处，气温20度时，在零磁场中两个基态能级的跃迁……91亿9263万周期……所需之时间为一秒钟。

标准规定之后，就需要能够走得准的钟计时……因为计时不准就无尖端科学……目前世界上只有两台走得稍准时的钟，一台在美国国家标准技术局，一台 在法国巴黎天文台……并通过卫星使两台钟走时同步……

科学要求对时间观念越精细越好，而修行学却是要求对时间观念越淡化越好……如此，对于有工作的在家人来说，这是个不太好调和的矛盾。

从女神功的角度讲，人生中点以前要算计时间，中点以后要淡化时间。

甲：从黑白月道的研究来看，在末法时期人世间凡人的最高修练能量是有极限的……

乙：无法突破7.4级。因此，根据能量的观点，佛的最低能量标准是9级，天菩萨的最低标准是8.4级……那就是说，在人世间不可能有佛和菩萨，修行的最高成果也就是罗汉级，即罗汉位。

天界是利用“散心法”进入三界，即把过剩的能量留在三界外，只让有限的能量进入三界。另一个办法是借助组阵的方法携带过剩能量入界而保持不散解。罗地干布是利用玉来调整、平衡、贮备能量。下沉时，随着时空层的变化将过剩能量存贮在玉中，上升时再从玉中提取。罗地的特种战队，比如鹰雀战团，都是借助珠和玉龙雪山金莲来平衡调整能量。

在研究中还发现一个情况，即，能量越高的越不愿意住胎获人身，能量越低的越希望住胎获人身。这从每级能量所含的绝对“光”"数上可以理解这种趋势……比如，5级的投胎丢掉的两级的能量绝对值要远远大于3级的投胎丢掉的那两级能量。同时，若要重新获得丢失的两级，高能量要比低能量的难度大的多。

这是因为能量的散失与时有关，高能量的相当于直径10米的大管道，低能量的相当于直径4分的自来水管道，若同样的时间开口往外漏水，10米粗的管损失要比4分管损失的大的多。

也正是因为隐界有这种自顾自的趋势，故而使得人类的平均生命能量越来越低。为此，古人曾对天惊呼：“我劝天公重抖擞，不拘一格降人才！”

甲：今天是6月30日。前面谈到大惊失色，大惊可使色能量转化为音能量而弥散，可是……那当头一棒之类，以及行功磁带中，主要是通灵磁带，又是何故常含有惊！

乙：惊之一字是高级功法中常用的……大惊失色与谈虎色变往往有质的不同……谈虎色变是心惊于色，严重时则会心惊肉跳……

谈虎色变一词是古人的借用语，转意语，它的太古词意是指白虎和白虎令一事。以后的古人只知白虎与命令有关，故有把长官、大官发布军令的地方称为白虎堂。林冲大概就是误闯白虎堂而获罪。

甲：那林冲是八十万禁军教官，可是兵权不小……何不率八十万禁军反了不就完了？

乙：教官无兵权，只有教的职而无兵权。再说，禁军中不知有多少教官，名片上都印着“八十万禁军教官”，和现代的印名片的手法是一样的……真有兵权的就不印名片了，故知，名片乃自欺欺人之物。自 己看着自己的名片……越看越伟大……

谈虎色变，是属于色向音的转化并随之弥散的类型……而大惊失色一着却往往从古至今应用在功法上，开悟、顿悟、开天目等等往往就借用大惊失色的手法……只是需要惊者的配合方可有效。比如开天目，女神功法录音中的指令是把心放开、放松……展开眉心，透过眉心向外观……这个指令实际上就是定向的把力点导向天目。通灵带中往往内含一惊再惊……一惊，心一缩，心色迅速转音而直冲天目……但是，若不按磁带的指令行功，心处于散乱，眉心又不展开，不主动内透天目向外给个观力……此时的一惊只会转音而弥散……弥散的表症就是出汗……是出冷汗，而不是热汗。

纵观女神功法的磁带，有几种类型……是按次第编排的……但是，这个次第，并不是人们理解的行功的内容，那只是表面次第，并不是隐含次第。真正的次第编排是以音和乐配定的……知音者方知此次第的。现简单介绍如下：

次第一型：乐曲凝重、神圣……是收心排杂。

次第二型：乐曲情深、意长……以天地情排凡情。

次第三型：乐曲激昂、冲动如万马奔腾……是激励奋勇精进、顶天立地……破斧沉舟……

次第四型：快节奏……排心郁

次第五型：悲慢……哀兵必胜、了断凡思。

第六型：混合型……山山水水、法障、波动心……修路上的反复性、徘徊性、不定性……

甲：很多学人苦于天目未开……

这个问题很复杂……有利有弊……开了，不一定就是个好，不开，未比不好。

专门攻开天目……小九拜一日三次，三次焚香……连续三年……这是古巫的训练方法……其它什么也不练，不看报不看电视……少串门少说话……实际上是一种苦行法……头陀法……

但是，大量的人天目开了会干扰社会……中世纪的天主教皇下令诛杀九百万西欧女巫就是典型。因为大量的人开了天目之后，教皇无法统治了。直至现代的教皇也是坚决反对女性“神父”，禁止女性登上神职……因为……主要的担心是女巫卷土重来……

另一个问题是，开天目本是为了通天，但大量的人天目一开则陷入鬼神精怪之道……因为鬼神精怪之道有应用价值，如看风水、算命、查事、禳灾避祸等等……而通天则无应用价值。

师曾几次打算写有关鬼神精怪之道的观法，但均被制止……师的目的是为了研究的完整性，而诸佛认为是引入邪道，会种下大祸……甚至会导致中世纪诛杀九百万女巫的案件重演，除非是科学认识到了隐灵的存在，认识到了生命的本质以及时间的永恒……

从现代尖端科学的发展趋势上看，作为一切科学的基础……数学，已经步入利用数学预测的领域，这实质是古代数术算命、报灾等等的重现。

天目大开对修行是有利的，但也是危险的，还是顺其自然为好。得时要安份，未得时不急燥。

甲：现代科学与女神功法之间又有什么蛛丝马迹的联系呢？

乙：代表女神功法的九阴昆仑神功的第一式是“神女传书”……

从97年初，一些大报纸就连续刊载以“巫山神女应无恙”为标题的大块头的文章……文章中报导：1994年5月（正是师东行宝华山见“见月”大师）中国科学院考古研究所首次深入三峡专题进行调查……背景是神女的传说在巫山文化中占的极重要的位置。调查中发现，巫山中有很多女神古庙，其中有一座古庙距县城较近，自明清以来香火不断……而其余古庙因僻远，人难以到达……同年，巫山县筹资190万元修复这座离县城最近的神女庙。报导说，日前已完成了"神女授书"群雕……而在95年4、5月间师完成了"神女传书"的女神功法并首次传出……

甲：《修》认为汉字起源于符咒，但科学认为汉字起源于广大劳动人民在长期生产和生活实践中创造出来……

乙：多少万年之后，那时的科学也会说，20世纪的电子技术、火箭卫星……是起源于广大劳动人民在长期生产和生活实践中创造出来的……不存在什么是由谁发明的……时间越远就越模糊。

一般来说，当无法考证时，就会使用模糊数学的方法去掩盖无法知或不可知，否则就不能显示出自己什么都知道。

甲：近日，一位南方学人来信建议：在行功录音导引词里应加上“面带微笑”……因为各门气功都强调面带微笑……

乙：这位学人是属于气功老手了，已练气功很多年了，如今是关心女神功法的忠实学人之一。这是提出的第二项建议……第一项建议是坚决要求九天进行婚姻制度大改革。

从面带微笑的建议中可以得知，这位学人尚未把握住女神功法的真谛……

承德外八庙和北京雍和宫是密宗塑像之精华……内中，几乎所有佛像都不是面带微笑，反而是穷凶极恶一副魔相……为什么呢？

显宗寺庙的佛菩萨为何是面带微笑呢？但是显宗寺庙的天王殿，各个天王可是张牙舞爪。

女神功法的行法中几乎没有面带微笑的字样，而是呈冷面态……何以故？

密宗塑像是表修佛之法，即修行相，亦为修行法相。显宗塑像是表得道成佛菩萨之后的相。只是不可照虎画猫，她面带微笑你也面带微笑……如今你尚未得道，尚未修成佛菩萨。这是个很简单的例子。比如，省长深入基层或深入群众时的举止、面像……你作为一个职工……也日日月月的模仿……人们会认为你发神经，因为你尚未修到省长那个级位，你也就不能一哼一哈的充大相。

哼哈与天王尚未进入佛位，而居菩萨位，但她们不显慈悲相而显修相……显修相的菩萨实际上已进了佛位仅是不以佛自居。

通常的气功强调面带微笑……是受显宗寺庙塑像的影响，只知其然不知所以然……行功中面带微笑反而成弄虚作假，因为心是苦的，或是恶的、贪的、妄的……

甲：72岁以上的学人行功，在前面已做了指导……可我总觉得女神功法最初是为男子中年以后，女子16岁以后设计的，上限是72岁……

乙：72岁以上的学人应保守式的行功，行法是如履薄冰，战战兢兢……因为女神功法的基调是激发而不是压抑，这与通常的气功是相反的，对于高龄人来说还是多多当心为好……

下午收到无锡站出的“女神功”简介，图文并茂……

乙：师草草翻了一下……说，只知西湖水秀，却不知太湖水内秀……无锡捉笔人……看来对《探》和《修》两书吃得很透。此位捉笔人可为“学师”了，可开课讲座了……。

只知吃不知咽者为学人，知吃会咽不知吐者为学者，能吃能吐方为学师。但学师也有两类，一为能吃能吐不知咽……此为下学师。能吃能咽又能吐者为上学师。待到无学时，则为上师或下师。

甲：那师可是上、下师？

乙：目前是个卡师……像个罗汉果……吊在树梢上。

甲：无锡站出了简介，那《修》的194简介，从大的方面来说可能会由九个地方站的简介组成---南昌站出的“西江气功”如右边锋，无锡站刚出的这本简介如左前锋，南京站即将出的女神功基础功法……估计是中卫。尚缺右前锋、左边锋、左右后卫……以及最关键的两个角……中锋和大门……

甲：这仿佛就是冲关断后阵……九龙归天阵……看来……中锋和四个前锋是冲关的，中后卫是断后，那大门就是关门收秋的。

中、前锋相当于五花，除大门之外的八位相当于八马，含大门在内则为九丽，外加一个替补……则为十侍卫。

那足球就相当于绣球了……那怎么又和体育挂上了？

乙：气功是由国家体育委员会领导的……

甲：师对无锡简介评语如何？

乙：干净利索，无废话。前锋就应单刀切入直攻球门。边锋就得绕点弯了，底线切入。前锋是强攻，身手得好。边锋的关键是……角度不易把握。

甲：中、后卫和大门……是不是都是白虎成堆的地方？

乙：别吓唬人……下面研讨行功行观记录。

6月29日晚8点行小九拜功……第二拜时出现一个"冲"字……第三拜时出现一只非常华丽的绣鞋，是右脚的……这只鞋侧面对着我，斜着朝上，即前在斜上方，后跟在斜下方，可看见鞋面有黑色绣案……鞋四周闪着金光……我用观力将鞋歪过来想看清上面绣的是什么……竟是一个黑色的魔字……

至第五拜时，我暗问：这字和鞋又是怎么回事？这时一片金光，中间一道很粗的彩虹光柱，柱中间出现一个“定”字。过一会儿又出现一双白底黑布的普通农村纳的布鞋……

甲：小九拜神功若心不定则“诱邪”，心若再动，则诱魔。行拜功若心定，则"不邪"即布鞋。至于显的“冲”字……是否是暗示……行拜功是冲法障上层次的功法？但若心不定则邪则魔。

行完小九拜又行九阳基训第二套……收功时做昆仑贯顶，双手下按就势向下一理……只见天光自上而下顺两腿下冲……刚冲出两脚，却见更浓厚的金光团、云……又反冲上来贯满着全身……耳音：天地之光回流全身。

乙：天之光即天之丽，丽为火。天火同人。

易曰：同人于野，亨。利涉大川，利君子贞。

同人表与天相应得当。

于野，野表海轮之外，即涌泉穴之外。亦即将天光打入野之地下是亨，有利于涉大川……即日月之旅。同时也有利于身体健康，即利君子贞。

地光反弹回身为火地晋。

《易》曰：晋，康侯用锡马蕃庶，昼日三接。

象曰：晋，进也。明出地上，顺而丽乎大明……

甲：晋，就是好处大大的有！

乙：昆仑贯顶一式，关键在于相应。相应度越大，天光加持越大。但不应太小气，而是立即按昆仑贯顶招式将其贯入地下……则会反弹出更强大的火地晋。

又过一小会儿，只见一身着白色披风的女子手持一支花木……约三寸长……顶端一朵花，中左一朵花，中下右侧一朵花……下面的两朵是黄色的，犹如野山菊，全枝无叶……白衣女将花插在一个半人高的物体上……女子一直是侧身，看不清是谁？

后，方知，三花表三魂，应系于一枝。

接者又行九阳基训第四套和第五套……

图像：雾茫茫的雨空中有一个金光团……

画外音：雷雨潇潇

风吹柳叶飘

虚空茫茫雨

回归是故人

行至第九式时，依次出现“高”、“明”、“日”、“西”四个字……又现出“明”、“川”……一会儿又出现“A”字，是金色的。A字的右上方有个小小的符号，即一个圆圈，内中有一竖线……

问：这些都是什么？

耳音：（是个英文词。立即照音大声念出，师在外客厅随手写在一张纸上……又忙别的事了……收拾卫生时当废纸 扔掉了……）。

事后，我追问那个英文词是什么意思？

隐中道：回归……

随即又现"明"字，又现一个朝上的箭头。还现了AEAH四个字母。

接下又打坐听《碧海霞光》……当录音中说……痴羞女夜战队……忽地出现几个个子很高的一身紧身黑衣的女子，头上都系着红飘带……个个无表情，一下子把我包围在中间……吓得我心里发毛，险些惊叫出声！当时差点大喊“救命”。心想，你们不去破关，包围我干什么？

一会儿，又出现快速的人流……飘飘忽忽，看不清谁是谁……场面混乱……同时出现两类不同颜色的字，一类是金色的，一类是黑色的……最左边有个小小的金色的“3”，像个阿拉伯数字3和一个向上的箭头。整个画面的基调是黑色的，因此黑色的字就更是看不清。

当录音里放出雷声时，隐中有人大声说：风雨加，风霜砸，仗剑霹雳行，破关救古灵，黑压压的人流穿梭往行……

随后又出现又黑又细长的像一束长发……细看，是人流，灯笼点点，上面贴满了金光点……画外音：古青山，黑古洞，回归古灵千百万……然后又出现疲惫不堪的古灵战队……前面的还打着一杆红色大旗……战队群中还有马拉的黑色战车。一队接着一队……举的旗的颜色都不一样……有一队的战旗是由各种不同颜色的条纹组成。旗的上方有个金色的太阳，太阳下站着一个古装女子，宫式发式，骑白马……还回过头来笑笑……其它很多图像来不及记……

在古灵回归时，空中出现一轮大日，一道金光流向下射去……冲在最后的是一位自称叫“月海霞光”的夫人……

接下的画面是，古灵战队群在海面大集结。隐中说，进入江口，沿古道长江过三峡……经西门峡去月亮渡……

霞光夫人说：感叹过去为之奋斗终身的月亮行---如今承天地之灵，炸破狱关……

她说时，样子很激动，什么天恩浩荡……一套套的全是老词，无法记录……说得又文又雅又有韵味……大意是，上面的没有把她们这些古灵遗忘……使得夫妻儿女团聚……现在想想也真后悔，当时若把纸笔放在身边就好了。

出禅房后向师说起……师说，现在也可上香请霞光夫人再聊聊。

我敬请霞光夫人说说万千年的事……只见霞光夫人和霭地说：也真是难为你们……我这点难为就微不足道了……不过，通灵记录也真累，是无法想像的累。

曰：记录就是修心，就是相应……温故方知心。

夫人接 着说：朋亮之行就要结束了，万千年的古灵也回来了，也真是天高地厚情深处，皇天浩荡……使得我们重返月台……

我附合着说：你们回来啦，子孙后辈也就放心啦，也就不用我们下去了……

夫人说：当初也没想过那么多……只是如今归来……心里真有一些起伏……万千年的苦在这一瞬间化为灰烬……

我问：那又是个什么样的苦？

甲：期盼之苦……

这时见夫人从左臂上取下一个碧绿的圈……是那种套在上臂上的圈……夫人说：做个纪念吧……

我慌忙跑出禅房……师正在外厅喝茶……我问道，霞光夫人要送我一个臂镯……可不可以要？

师说：可以……

我返回禅房，只见一个“我”正跪在夫人面前，俯首叩拜说，小女子不敢受此大恩……望夫人海涵……夫人道：起来吧，此玉表信物。只见那个“我”十分激动地双手接圣物……并说，谢夫人圣恩。随后又叩头……这时夫人笑笑地含泪起身，飘飘而去……只听如下几句：

几多风雨愁，化作相思雨，

归去又归来，再现当年面。

这时的霞光夫人就像是20几岁的风姿卓绝的美少女……

接下又显出“仙娘”两字……

甲：我有一问，为何很多学人通灵之后之所观大多为死去的故人、鬼神、精怪……

乙：这是潜在心态的体现。心态如何，就会产生潜在的相应，由于这种相应，与之对应层次的隐态生灵就会沿相应力而现。薄伽梵歌曰，相应谁归于谁……比如，一些学人立了昆仑之后，首先想到的是让死去的亲属上位，把他们的凡名写上昆仑，不仅害 己也误了他们。从这个举止上也可以看出，虽是其自认为是在修行，实际上根本未步入修行之路，因为不能放下一切。

对修行而言，此举会使自己深陷在低层次之中，整天与低层次鬼魂打交道，耽误了他们自己还上不去……应叮嘱他们随行修炼，直修出自己原始的天名……

甲：行观人感叹：修行太难了……原以为通灵只须记上几回就行了，根本没想到会这样没完没了……

乙：师说，通灵记录少说也要三年……没有三年训练的底子，高层次交流实修是无法跟得上的，还没等你反应过来，那机缘就错过去了。和凡人学，就是学得再好也是凡人，因为是凡人教凡人。只是出凡超圣向天尊学习……须得有那个本事……女神功法就是仅仅在于提供这个方便。

行：又显出“仙娘”两个字，也不知是何意？

乙：走了九个狐狸精，还剩两个鬼……

一问，显出七仙娘高高立在空中……又显出图像：古灵大队大队地冲出地界……就是古灵胜利欢呼之际，只见仙娘圣母从云空之上抛出一疋疋美锦，铺在了月亮河边……图像显示是美锦在月亮河边铺开……

我走出禅房对师说：写字记录比修行难多啦……

师说：二十多年前，中国大兴英语热……投入者不知有多少……按说，坚持三年则可借助字典笔译；坚持五年不仅笔译无问题，口语对话也有成就；坚持八年则成英文通……二十多年过去了，英文通却是了了……是故古曰：贵在坚持。修行亦是如此……八年一晃就过去了……也就是花开八年时间……

在师说话时，只见犹如黑黑的夜空……中间一轮明亮的白月……当我把这一图像说出时，只见一道黄光把月亮一挡……隐中曰：说时默……

我走进禅房，又开始听另一面录音，同时把笔和纸放在打坐的旁边……录音刚一打开，只见有一长串金色的英文字母映在我身边放记录本的上面……同时隐中有人说句英语：“唉……拉屋优……”

随着音乐的节奏，一队队仙舞女轻纱漫卷般地踏着舞步，个个芳艳迷人，舞姿妖异……她们是欢迎古灵回归的"啦啦队"。在"看台"或坐或立着很多很多的黑衣人……正面台上立着一身盔甲的罗地干布，一位头系红飘带的富贵春站在罗地身边……夫人在观看，她身后站着很多侍卫……

这时隐中有人说：风和细雨，高山流水，小桥人家，一片寂静……胜者为王，天缘地姻结丽果……战旗飞，虎儿啸，千百万年归去忙……

接下又听《冲关奏鸣曲》，曲中进入白月道时，只见一队队的飞行大军，个个变得极为肃穆……像是心情……说不清的复杂、哀怜……

近段时间，常常有一个圆圆的光团在目前右侧方闪现，才刚又出现了，大如脸盆……

师说，修到一定时候，往往天尊就不显人相寿者相众生相了……而仅是以光团或光点显现……可以把握光团的形状、颜色，进入目屏的轨迹以及停留的方位等等，就可知是哪位天尊照来……

于是我暗问：这位是谁？答：碧霞元君。

她的光团相是金色的，有点发黄，外圈显得更厚浓，内里有个白点。

补记：昨天听《碧海霞光》时，曾见一位欧洲或是北非、北美……那样的美男子……骑在一匹马上，个子高高的，鼻子带勾，典型的外国洋相。又像是美国电影里的那种西部男人……面色黑红……

我问你是谁？在他身边右侧显个“真”字……图像后来总是出现他的上半身，眼睛一动不动地看着我……我又问，你姓真……那又叫什么名字？此时显个“主”字。

我出禅房去问师：外国人有没有姓真的？师说，自己回去观吧……观到什么算什么……应该学会独立行了……

我又重进禅房打坐听录音……那个洋人还是立马站在那儿……样子怪怪的……我想……不去理他，说不定是个路过的洋魔……但是，他的图像总是时隐时现……最后在我本上打出一串金色英文字母……可我又不认识……白打！此时声音传出：“唉……拉无优……”。

进城后问一位懂英文的功友，唉拉无优是什么？他说：是“我爱你”。

7月1日中午我又去了半壁……师正翻阅无锡刚送到的无锡站编写的女神功简介……师问，见山下不少地方都插上了红旗，大概是七一了吧？我说是回归日。师又问，回归日……香港那边反应如何？我说，只见大陆这边在演出……师说，香港那边的心态会很复杂……从民族感上说，回归中华是洗了国耻，但是，又会担心不适应大陆的管理，因为毕竟是在英王麾照之下生活了几代了……

我说：无锡不声不响地……书出来了……

师说：又跑到南京前面去了……

这时，我想起南京高与山东戈两人去东北教功的事……忽听隐中说：南人当退居啦……于是，我问师：南京高老师是不是该退休啦？

又听隐中说，南京的老师当闭门修书把心收回来……

师说：打出的拳不能总在外面伸着，适时当收回，向更高境界突破。若总是伸着，就没劲了……

我暗想，高若不出去，又该是谁下山跑呢？此时想到了山东的戈和君两位……隐中说，高若不出去了，渐渐的戈也就没了劲了，也会懒得走动而安心在家了。君尚有一段人生奋斗史……我质太重，总想在事业上有成……中点以后会渐趋平静。

我又问师：以后又该谁出？

师曰：顺其自然。

这时又听隐中说：太湖会抓住不放，坚持到底---南昌不可能成就大气候……西湖是高文化区（隐中称西湖为“江城”，不知何故），易自妄尊大不可容新……也是最难缠……都是白娘留下的种，和白娘一样的难缠货……山城站是懒断羊，人齐鼓不齐，人多心散，已非昔日巴人之古……

我暗问：广东功友呢？阿森他们又如何？

图像显现一个“陷”字。

又暗问：东湖那边呢？

隐曰：鸡肠小肚，无君子之风，无大将作为。

又问：辽南仙人岛的“云”老师呢？

隐曰：花架子。

我不安地问：那你说……九阴功……以后又会是个什么样子？

隐曰：各自为政。

问：此话又怎讲？

隐曰：各个人的名利心太重，都想割据而占。又问：若真是那样……师又如何去管理？

隐曰：你师才不会去管，各地自有行政管理，人道地法。你师写完书也就算是交差了。

7月2日中午一点多，又赶去了半壁……师正在看一张照……说几个外国人……

我接过照片一看，说，是新疆人……

师接 着看信……说，信上说是美国人和加拿大人，正在打坐……边吃西瓜边听西湖学者开的女神功法讲座……说，美国人和加拿大人一下子就入了迷……要求西湖学者专为他们开设英语女神功法讲座……

但是，西湖学者在信上说，把《修行者》译成英语是极为艰难的……

乙：我来读信……自那日月台别，斗转星移……

甲：等等，这时怎么一回事？

乙：听着点……“……可每次提笔……却是下笔空空……真是应了那句话：‘说时默，默时说’。西王圣母常有信给我，但大部分文字读不懂。聆听《日月之旅》……那涓涓流淌的乐曲和诗句，每一个跳动的音符……都使我五内俱震，把我带进一个如痴如醉、十方圆明的天地中……为此，我感到富有和幸运……人说：‘最难风雨故人来’，我终于找到了根，雪山青莲……

每当捧起饭碗就心中不好受，泪水盈盈……曾发誓‘黄卷青灯下大愿终不移’的我，常心生惭愧……妙师说‘吃饱了饭还不满足的人……就不是个修行者’。

山中一日，世上千年……只愿妙师能吃好饭，睡好觉，喝好茶，写好书。

前些日子，来中国主修传统文化的美国、加拿大留学生来我家玩……她们谈起《易经》和气功……我简介了《修行者》一书的内容，她们兴致盎然，如获至宝……请求下学期来专修……”

“照片中坐在第二位上的是美国纽约的小凯蒂……她几次来电，迫不急待地要学功……”

行观人：隐中有人说，有贵客要来？

师：什么贵客？

行：说是“黄种马”。

师：谁在说话？

行：你家堂上的仙……（以后查知，黄种马是花仙背后对西洋女王的称呼……）

这时，我拿起照片细看……是几位外国小姐和一位高个子洋先生……我放下照片去厨房洗碗……只听隐中说……小凯蒂……自己人……她是个波斯金发罗刹女……阵亡在南洋大战中……她是罗地干布总前锋卫队的不死芳魂……找到了她……就等于又找回一支失散的战队……她们一直围绕着她跟随着她……

我问：小凯蒂又是什么来历？

花仙曰：她和她的金发女战队，原系大日孔雀女卫队……奉命驻守断魂关……断魂关大战时，她们反戈……并随罗地破关下界……那时她的能量是9.3级已居佛位，下界后变为8.4级……后随罗地进军南洋与两女王大战……她们前军全部阵亡……

这时，我又过去细观照片，暗问其余的几位外国小姐和先生：“你们呢？又都是什么来历？”只听其中也有美人战团的……突然，隐中出现一种 浑厚的声音说：南洋大战……一队队波斯罗刹女开过来啦！她们护持着罗地干布冲过来……大混战……大混乱……分不开，撤不开……唯有格斗到底……唯有那波斯金罗刹刀剑相格的声音……渐渐地……渐渐地……声音消失啦……南洋一战，波斯罗刹女阵亡无数……她们是不朽的芳魂……

归来吧，归来吧……我用双手拥抱你们……阿门……

我心中奇怪，阿门是什么？这时才见立在空中的说话人，穿着长长的灰长袍……

请问，你是谁？

曰：救世主。我说“我看你像个大魔头……那你说说，你的老底又是怎么称呼？”

曰：罗刹朝圣……我看你被打得狗屎不如……

我说：我看你才像个狗屎都不如！你说说，你的真名到底叫什么？

曰：罗地干布。

说：放屁！罗地干布我又不是没见过。

这时忽然出现一身战甲的罗地干布，在图像的远远的一边，而那位天主却说：有眼不识泰山……

我说，你要是泰山，我就是黄河……非要围着你转，你又怎么样……

他说：不屑一顾……

这时，又听隐中说：师处会有贵客来临……黄种马，大日天……

我说：你能不能再说明白点。

曰：三军聚会庆贺白马南归。

渐渐的我总算是听明白了，天界因为找到了联系上了一支失散的金发罗刹女战队，大日宫主、西洋女王要前来庆喜……我想，罗地的旧部找到了，她们又来贺什么喜呢？

隐中说：每找到一支劲旅，天尊们都要庆贺一番……然后---好向罗地干布要人……因为当初都是罗地干布给拐下来的。

甲：写信的西湖女叫什么名字？

乙：不二。

甲：姓什么？

乙：姓袁……袁不二的信继续说……

甲：等一下，为何叫个不二？

乙：就是一步登天方为不二……

“我教小凯蒂学了小九拜功，又赠送她《雪山青莲》磁带……叮嘱她安全第一，又把口令词译成英语……正是：书到用时方嫌少……在翻译过程中，才深感到自己才疏学浅，甚至简直是笨到极点！”

翻译本身要求，信、达、雅，忠于原文又不仅取字面的意思……要深其骨髓融汇贯通……进行再创作。这要求有极深厚的中、英文根底和广博的学识以及娴熟的语言运用技巧……更何况妙师的巨著思想博大精深，笔触纵横捭阖，内容浩瀚……特别是宗教的超越，显意隐意的变幻……那些史无前例的概念、新名词……我想，对任何一个语言专家来说，都是一个巨大的考验和挑战……大概非鸠罗什或唐僧的千人译场莫属！

故，我打消远行计划，在家攻读，从头开始……

据美国学生小凯蒂介绍，她在 纽约时也是修功静坐的……如今她能学上这绝世功法……真是造化的福报……

照片中的男孩在北京学了一年中医，他对《易经》很感兴趣……前些年我挑中了一幅山水画，名为"盼"是青云画……现阅读妙书……恍然而悟……97年6月于西湖。

甲：又是谁出资让小凯蒂来中国专修中国传统神秘文化呢？

乙：小凯蒂在美国纽约是从事教学工作，专门教习儿童绘画，使用这种移情方法使他们摆脱吸毒以及年满十八岁时就独立挣钱生活或求学。由于美国人的普遍性的探索精神，使得美国的科学技术遥遥领先而居世界第一。

甲：为什么花仙暗称西洋女王……黄种马？可我们才是正宗黄种……

乙：黄种的种是种类的种，黄马为什么黄？

甲：毛黄……

乙：黄马，表毛是黄种类，暗指金发女郎。种马的种是种子的种，这里是表金发女郎的先祖先尊。步入通灵以后，必须尽快熟悉她们的语言……

行观人：小仙孩在老早以前还教过我怎么骂人……她们骂人的言语稀奇古怪……不过这些我都没有记录……我想……应该按宣传的那样，去其糟粕……中

甲：关于去其糟粕……师又如何看……

乙：师说，探索和研究……没有糟粕。去其糟粕是针对应用而言。对于记录以及原著本身，不可在笔下把自己认为是糟粕的东西去掉，因为那样就失去了探索和研究的真实。在应用学中，可以从记录以及原著中提取对于现实社会有用的东西，剩下的……尽可称之为糟粕……

只是，现代物理学的奠基人，居里夫人……正是从别人遗弃的糟粕中，提取了"镭"，从而开创了现代物理学。这个科学发现，证明了在糟粕之中，也许有人类尚不知道的东西。

糟粕与精华是同时存在于自然之中，对于自然而言没有糟粕和精华之分……对于人为的、有为的人以及社会而言，才存在人为确定的糟粕与精华。这个划分的标准是由政治以及社会公德，局限于人类的利益等等来制定的。

花表自然，花的精华是花朵，若把非精华的东西都去掉……取其精华……把花掐下来……花也就枯萎了。一些公园内的告示曰：凡取其精华者，一律罚款五元。

从应用学的角度讲，就需要有大手笔将《修行者》进行归纳分要，这样就方便学人使用。但从《修行者》一书的本身讲，不可能事先开列出纲要分类来写，因为本质上是随机性的、记录性的。

行观人：隐中有人说，敦煌表女神，就是宝莲灯……密码：54713。又说，若打开敦煌的门……后面的字和音就搞不清了……有个“钻”，有个“回”……再后面……“就得靠女神的力量……”

这个通灵记录简直是累死人了……幸亏我没辞去工作……当时想去做生意多挣点钱为以后修炼做好物质准备……但师坚决反对，师说，没有饭碗的保障是不可能修炼的。

乙：师说，精于通灵行观的训练……这种记录，最少要三年。一些学人才记录了几天，就不知自己有多高了，就想出去大显身手……如若把记录比做得道，下一步尚需去证道。

行观人：在师说最少要记三年时，隐中有人接话说……“打坐行又三年，破土而出再三年，那时就是满天红霞飞，归去如梦人……”

请问你是谁？是不是本小姐？我看你长得有点像她……

曰：是也不是，不是也是……

这时又听隐中说：虚空不二相，行深般若波罗密多时，照见五蕴皆空……照什么？但去打坐，才得破土而出……

甲：这个敦煌密码又是如何个解法呢？

乙：师说，在广西省的南丹的东面，有一条“打狗河”……打狗河的东边有个小地方叫“洛阳”……须是对这个洛阳当地的传说、遗迹等等加以研究……也许能了知敦煌之谜……

甲：师说，从社会学和政治学角度看，《修行者》、《探索者》，那《一代天尊九天玄女记》就更不用说了……是糟与精之混溶一体……这样就带来一个问题，学人有无能力分别的，也有有能力分别的，应如何阅书？

乙：师说应如是阅……既要问为什么？又不要问为什么？偏于不问者，易过早通灵而走偏。偏于问者则无法切入神殿之门。

甲：越来越多的学人介入了女神功，当其阅到有信则通时，纷纷打算写信……但师早已不回信了，何以故？

乙：回信，当时是针对早期学人……因为《修行者》一书后面的内容尚未写出……现在全书已入尾声，故而不再回信，自已去阅或是功友之间交流一下就可以了。

南昌的“西江气功”，无锡的“简介”，待出的南京的“基础功法”，已表示女神功之第一里程的结束……其成果就是上述三本书。回信一事就分别请各站点相互代劳了。

甲：现在，外商最头疼的是……《修行者》的版权问题……已经有不少外商希望师给出个版权……外商认为跟这个和尚说不明白……

乙：所谓版权就是盈利归谁的问题……师说，谁出归谁……

甲：用盈利修个大庙又有多好？

乙：早先师也想要修个大庙，请中国美院的教授们、画家们把《修行者》一书中的人物一一雕塑绘画……同时也有个训练场地……后来……又一想……背那个大包袱又是何苦？最好什么也没有。

甲：行观人的记录已经一大堆了……

乙：师说，建议其全部烧掉……

甲：有些舍不得……

乙：那就令其自己去问天尊。

行观记录……7月1日晚在家看电视，可能是7月1日晚，要不就是6月30日晚……节目是北京庆香港回归的大型文艺表演……忽然心中反常的阵阵激动……那时正演朗诵有关邓小平策划香港回归的诗……我暗问，怎么回事？隐中说：“神女应无恙，笑看中华天地腾飞”。第二位是碧霞元君，她说：泪盈盈---儿女情系九洲。珠王说：山河破碎，生灵涂炭……青娘说：喜盈盈……中华儿女情……又一位天尊说：母女情，心心相应，看我中华儿女的崛起……白娘说：只待山河笑……

大日佛王曰：了缘……

忽听一人小声哼了一句：成吉思汗……

我忙问：谁说的？

曰：大不列颠！

洗澡时，大日宫主给了一组图像……

一张桌子后面坐个大头娃娃式的男孩，一看就不是个好东西---就像动画片里的坏孩子臭狗屎---瞪着圆圆的双眼，嘴朝右下方斜着……

桌子外面站着一个极漂亮的小女孩，身着黑衣，头戴红条纹的草帽……又站在那桌子外面……

这是大日宫主在讲她的故事……

社会上有很多名流---有时很想与他们交往……此时出图像……显出“名人”和“民人”四个字……这时在民人两字的后上方打出一轮空中红日，在民人两字的左下方是一个黑色的“有”字……隐语告诉我，要当民人不要去当名人……并且不要和名人交往过深……

7月3日，忽听隐中说……

柳叶长，莲花灯，狮子座……

天地情，情连天，天南地北……

九宫情，九宫怨，宫宫相斗……

花儿长，花儿短，花开四季芳……

请问你是谁？她接 着上面继续说……

梦中郎，郎中梦，郎妾拥梦人……

妾伴郎，郎伴妾，妾自空中舞……

你是谁？

花开现佛……

这时见空中有位年约十七、八岁的女子，说话时眼睛鬼灵灵的转……

请问你是谁？

花开四季香。

好啦，我没那么大的悟性和耐性……说实话，你是谁？

她笑得更开心……

好啦，你就笑个够吧，可总得报个名呀？

你呀，还是在求名……我呀，天地飞，九宫情，云刹天，凤摆地，空中舞……

请你说出姓名？我可是挺严肃的，不跟你逗……她还是在笑……于是我请红管带茜茜出来，让她看看是谁？只见茜茜抬眼看着她却是不敢吭声……只见那女子斜了茜茜一眼曰：多嘴！此处无你的事，快走开，快走开……茜茜做个万福退下……

这时，一个小仙孩偷着悄悄说，别惹她……她就是大红日落天上飞……

1997年7月3日第五章完

主 页

探索者

修行者12-4

图 片

上一集

下一集


第261-5-拾遗

主 页

探索者

修行者12-4

图 片

上一集

12-4全文完

修行者 总后记

《修行者》二十八篇 断后行第261集

第五章 拾遗

甲：那大颠禅师心经暗含了中脉之说，但没有关于七轮的说法？

乙：大颠注心经是侧重在功理上，极少涉及功法……但是，在他的笔下已经把打坐、中脉、七轮暗点出来。功法要点，大颠只用了一句话，即：两脚骆驼藏北斗……

其中，两脚骆驼是盘坐……骆驼音为摞驮，即两脚相互摞着、驮着……意为双盘打坐。

藏北斗有多解，其一，藏表封闭，即闭锁。北斗隐意为性、性点，即海轮。藏北斗即闭锁海轮。这样全句为双盘打坐，闭锁性点海轮。

其二，藏……暗含珍贵之物方予以藏，破烂之物就不必藏了。藏又含看守、关注的隐意，因为珍贵故而守之。那么守什么？守北斗……即七轮，七星轮。暗意是打坐之后，要在七轮上下功夫。

古代无论是佛还是道，传的东西，在书文上写的东西，并不是说没有真东西，而是绣得鸳鸯凭君看……谁看都行，但真东西，金针，你是看不走的……根本不讲不传……比如道门的真传到底是什么？就一样……七星剑。但真传并不是和铁制的那把剑，而是"剑意"。剑表修炼，剑直上直下表中脉，剑上七星表七轮。九天玄女的七星剑即中脉七轮功法。

以上即是佛道功法之密。此为正修正炼、正功正法。除此之外，皆属旁门左道。只是历来道观庙宇中，只知悬挂七星宝剑，但不知剑法，不知其密法是中脉七轮。

故知，佛道两门祖上之传为出世间法，只因解不开、悟不出而沦为世间法。巫门的力点在通灵，但世间巫门把通灵胜于世间应用，从而分支出卜筮即预测算命、风水、巫医、巫术……渐渐巫门之重点为鬼道观。

佛道两门因悟不出出世间法，渐渐也转为世间之应用，重点也是鬼道观……比如道门的道术、法术、驱邪……佛门的做佛事、布道场、放焰口等等法事活动。

天主、基督教的力点也与佛道巫一样，都是在“鬼”这个字上下功成名就夫。

目前，佛、道、巫等等的鬼事活动十分盛行，民间的巫术也很盛行，女巫查事 、神汉看病等等也很盛行……修行者并不排斥这些，因为世间存在一些需要他们解决和处理的一些现象。如果以科学和技术比喻的话，上述均属于技术类，技术类是解决实际问题的。在这些行术的种种之中，天眼天耳开的术者，比未开的术者占有优势，在术上显得要高明一些，而未开的术者，只好以一种程序或仪式去进行运作。眼耳开的术者就不再需要仪式或模式了，而能运作自如。但术毕竟不能解决一切问题，犹如技术也不能解决一切现实问题一样。

《修行者》侧重研究法，而未涉及术。法与术关系可类比于科学与技术的关系。从一些学人的信件来看，有不少学人求教的是术方面的问题，比如，阿森记录中要求罗地介绍混世经验，罗地讲的是混世法，而不是混世术，故而阿森感觉是不解决实质性的问题。

法与术的关系可参考科学与技术的关系，比如，科学是对现象的认识，从而确定对现象的态度和再认识、改造的方法，反映现象变化的基本规律。《修行者》与之不同的是“改造”这两个字，而是把改造变为“适应”这两个字或是“相应”这两个字。

法与术还有一种相互作用的关系，即，法产生术、指导术……术不仅在于应用，同时也不断的推动法与现象更符合、更贴切。

与科学和技术的关系一样，术远远落后于法，即，法在现实应用上，缺少这个环节。因此，站点或是学人要在现实中应用，那就尚需自己研究有关术的具体问题。有些学人在自己的194集中，实际上已在解决这个术的问题，比如四川熊先生的文章等等。

至于对术的研究和开发，传统术与现代术应平衡发展，但这种平衡关系并不是平均关系。传统术包括（古巫术、民间巫术、现代巫术）、道术（含方术）、法术、符咒等等。现代术包括抗衰老术、搞病术、健康术、健美术，医术等等。

在术这个领域，道教要比佛教丰富得多，因为道教几乎是传统性的侧重于术，道教与巫更接近一些，甚至分不清那些是属于巫术，那些是属于道术。佛教在术的领域里几乎是个空白，但西部佛教中含有少数民族古巫的成份，故而有其特殊的术。

现代气功的高级门派，其台柱子均是依仗着民间巫术、法术、方术……气功表演均为术。

《修行者》尽管不提倡术，但认为术也是三界内生命现象的反映，若从全方位的研究的角度看，感兴趣的学者可以去研究。《修行者》仅是认为术不属于修行的范畴。

学者在研究术的问题时应注意几个方面的问题：

一、术是一种客观存在的现象作用于人之后的反作用。古代术的起源在于对现象的改造，是立足于人道主义这个狭隘的范畴。

二、术的法力是有限的。

三、术易导致争斗和贪嗔痴增长。

四、应充分考虑施术的后果。

五、术的法力全在于平静心，而术的施为会导致失去平静心。

六、术是谋生的一种手段，它的背景是钱。

致力于术的研究的学者把力点放在传统术与现代术的结合应用上，从而开发"科学术"。比如，思维通讯、遥感、遥控、预测、医术等等。社会也就会依据你提供的应用价值给予相应的回报。

七、行术易下道，因为术本身就是下道，是去采路边的鲜花。但这里说的易下道，不是指修行上的下道，而是不仅是下道，甚至迅速步入邪道、黑道……因为那样钱来的快。但不要理解为《修行者》反对你步入邪道、黑道，《修行者》什么也不反对，因为那也是一种现象。现象总是客观存在的，你反对它也存在，不反对也存在。例如吸毒现象，尽管国际上联合反对，但它依然存在，而且愈演愈烈……因为一切向钱看。

甲：有些学者认为自己已步入高层次了，没有必要再练1-4层次的功了？

乙：各取方便。但应说明，这种说法和认识是自设法障，不知天高地厚……

比如：近期师令行观人重新把1-4层次的基础功行49日后再行108日……行观人不解……

但行至第五天后，行观人发现了很多问题……比如……录音中说一句口令词，隐中也说一句……但有不少语句，口令词这么说，隐中那么说……初，行观人以为是隐仙逗着玩也就没在意……

甲：如何解释……？

乙：女神功的基础功法、行功动式……皆为太古史前训练法，只是另加以简化适应现代人习练，并进行了招式之间的能量搭配……口令词在天语中是"训令"。但又不能完全使用史前训令，必须调整为现代社会在承受上忍无可忍的前面一点……

在高层次行功中，众天师亲自监训，故而隐中发出训令，因此在很多用字，用词上皆不同。师说，谁得是谁的……

又如，行观人在行天地大拜时，发现隐中有人拿个本子在记……行功后，其问，那个记录的女子是谁？答：九天玄女。

甲：但是……行观人……对天师的训令都没记录……

乙：她认为应该把力点放在动作上……这是对1-4层次的要求，在五层次以上的行功中，力点要放在心上……要准备好本和笔……随机记录，然后再接着录音进度去行功……

训令的出现表示天师已正式介入你的行功，但不要盲目地高兴，因为那将更为艰苦而漫长。

甲：今天是7月7日，临近中午天晴了……昨天师在写书间……坐在地上……把《修行者》的一套散本，他自 己的那一套……每出一册留一本……在集数次序上给按序排好，又查了一下……一册不少……近日，师一直在想，把这套送给谁呢？

此时，行观人正从禅房出来，站在写书间房门口，一看师正坐在地上……

行：干什么呢？

师：在那儿堆着，闲着没事，看看少不少……怎么胜利回归的第二章我这里没有？是不是你给拿走了？

行：唉呀呀……我拿你的干什么，那天，我看见你把那册包起来邮走送人了……

师：去禅房再找一本来给我这儿补上……

行：我看你也够自私的……（此时，一个女仙说……“看他还能背多久……”）

师站起来去客房坐下边喝茶边说：我才不背呢，能送出去的都送的差不多了……只是这一套完整的散本……一时不知送谁好？

行：那就送给我吧！我把我那套散本送人，把那套南京出的新合本也送人……

师：不忙，不忙，不能是近水楼台先得月，那就乱了……

行：我看你近日把大批信件……舍不得烧的都包起来邮走了……很多学人、站点的照片也都包起来邮走了……

师：有些信件烧了可惜……放在我那儿又荒废了……可作为研究资料使用……你在禅房行功，进进出出……就象猫睡觉……

行：隐中说，“狗打盹”……才刚你说……都送出去也就一身轻了……隐中又一人说，“三峡游”……又一女仙说，“只怕还得背个大葫芦，里面全是豆子……”

甲：这是什么意思？

师：行观人自己去禅房细问……应用通灵行观法……我们在客厅使用非通灵行观法，因为毕竟还有一批大器通不了灵……

甲：为何大器不易通灵？

乙：一通灵，几乎百分之百的会下道去采花……所谓大器者，就是不给采花的机会。

甲：一旦通灵，则会突然发现旁边皆是迷人的花，又会有谁不动心不去采呢？

乙：师说，可观花、探花、赏花……但不去采花……一采就算是粘上了……结了缘了……又会多了个牵……不是上方的牵，而是三界内的牵。

甲：如何用非通灵法研究？

乙：核心问题是那个“豆”？弄清这个豆是什么就可略知一、二……

甲：又如何从豆下手？

乙：豆字是风火卦，上半字型是巽，下半字型是离。《易》曰：风火家人。即，豆表家人。

隐中用豆，是表示……有形的东西都送出去了，但女神功这个大葫芦所孕的众学人，即自家人，走到哪儿还得背到那儿……直到送出三界外……

甲：师不是说……都去找天师，别来烦我……

乙：得明者，上了层次的，翅膀硬了自己能飞得起来，自然也就远走高飞了……只怕是中途下道的那些……在易中，风火家人一卦是紧接在明夷卦的后面……夷表灭，即沉下去了，下道了，飞不动了……

明夷卦爻中有这样一些词句：明夷，利艰贞……以蒙大难……晦其明也……明入地下……明夷于飞，垂其翼……初登于天……后入于地……失则也……

夷表因明沉灭而受伤……受伤之后才想到应返回家，家即家人一卦，表一家之人。

以上即为使用非通灵法去断解“豆”的含意。

甲：行观人又打完盹了……出来了……

行观人：才刚说大葫芦豆的女仙是个花仙，她叫“桃红”，总是找机会就斗嘴、加小批……师说，都送出去就轻松了……她悄声道，可你身边背个装豆子的葫芦……我暗问，你是谁？她说，自家仙，叫桃红女……

行：那就请教了……？

桃：不敢当，只当是说着玩……

行：你总是伺机就斗嘴，可是有什么话要告诉大家吗？

桃：没有，没有……纯属逗着玩……比如说……山看水……水总是在碧波荡漾……而青山自以为自己长绿不动……

行：请开示？

桃红女一手指天，一手指地……说：顺逆皆方便……心静明月出归九天……心动嘛……不过是个方便……

行：此时忽然记起昨天打坐听静功带《青潭观月》、《古刹音声》等磁带时，图像是一片大海，海天一色，海面静得出奇……只听隐中说：无求心静月光明，只有无求方能无我，无我则无心，无心则无浪，无浪则静，静则空，空则无……

甲：自家仙……自然是向着自家人……桃红女的暗示是……若要轻松……最后……最后把女神功也 扔掉……

乙：师说，众宫在上面看热闹……一人下来抓一把豆子……不也就完事了……

甲：也许---这就是大花瓶碎了的含意……碎了，也就不用摆设了……桃红女的暗示是，一指天，二指地---管它那么多做什么……顺逆皆方便，又不是没人回去……

乙：昨天看到咸阳一位65岁的行功学人写的信，说，正行功时，见一个围兜子的小孩……在头上空……我拜一下……他也拜一下……有时还纠正我的动作……我问，你是我的天师吗？说不是……又问：那你是我的天魂？他点点头……这时，又见一小孩从我体中冲出，上去就开打……还大声喊：这是我的地盘！这是我的地盘……可他打不过那个天孩……还被天孩扣住回不来……我想那冲出去的可能是音……后来他们讲和了……我一练功，音孩就上去和天孩一起练功……

甲：从阿森的记录中得知，天人双修是隔辈修……何以故？

乙：此法并不是新鲜事，在楞严经中早已明文记载，即佛门二十五种出世间法的大势至法，其曰：如子念母，母念子……

此即隔辈双修法……但佛王和释佛没有采纳，主要是担心人把握不住，把心双修理解为肉双修。学人在修中，总忘记一个基本原则，忘则即是前面《易》所说的“失则也”。这个基本原则就是：是心是佛，是心作佛。而肉双修是身不是心，肉双修仅是一种术，而心双修是法。

天人双修的复杂性，在佛门经典中称之为魔。一类是心魔，即自心不静、不净而导致音能量外逸形成的种种法相。另一类是外魔，即外魔借助音能量，甚至直接调用修人的音能量所成之种种法相。

释佛教习上千名亲随弟子罗汉时，最担心的就是外魔的助道……是故佛经记载，把严防外魔一事作为高层次修行之大忌……层层设防。并明文指出，外魔皆是大魔王之眷属---即全是罗地干布的众妻妾……

这并不是说她们干扰大渡，她们认为是在帮释佛助道，是手法不同……目标一致……但释佛认为这些天罗刹是纯属帮倒忙……

现在的问题是……正好她们在朝、在位、当政……她们习惯使用什么手法……释佛也管不着。

行观人记录……行天地大拜时……天上一黑衣裙女子在拿本子记录……问：什么本？答：行功本。请问为什么要记录？答：九天的规矩。

又问：记这些起什么作用？

答：定格……评定……

问：我们的行功记录起什么作用？

答：行功记录的深浅就是烙印的深浅……

问：记录的是谁？

答：九天玄女。

问：行功时，总是听见有人乱改口令词？

曰：你又知道什么？那叫拙记。把心放下来，别整天唠叨的……像什么话……记住，功行圆满总是情，别把心儿放，待到满圆时，花开花儿红……（说完飘走……）

本小姐曰：像那个师似的，狼头狗肉乌鸦嘴……

下面是一些乱改的记录……

九阴功一式时，口令：最后一句……大日茫茫……九天在上……改词……大日茫茫，一代天尊，九天玄女。

第二式刚说成瑜伽山式……有人加一句：通天彻地。

第四式三渡玄关……天轮三开的口令是雪山青莲开……一女子接 着说，“金光洒进来……沐浴天光……”

第五式龙跃于渊，口令一说龙跃于渊，一女子就说，“凤飞九天……”那女子接 着又说，“使劲吸……大搂、大抱……”

第七式，我是清都山水郎……一女子边说边显字“我是清都山水狼”，下面还打上个金色的“本”字。口令词：射天狼，显字“射天郎”……

行海底捞月时，忽听罗地干布大喊：大海波涛汹涌……老子就是只进不出……看谁能比……这就叫……生死有命……

行完功，出现有光环的金色太阳……有人说，“五彩缤纷柱……行到深般若时……”此时出现文字“乘月而归”。

甲：在上述记录中有个矛盾的地方……九天玄女说……把心放下……又说不要把心儿放……？倒是应该放还是不放？

乙：放下……是指心不要牵挂太多而使心悬在那儿放不下……把心放，是说人在行功，心却放在物境之中。牵挂之心易生法障，把心儿放易生波动。牵挂也好，波动也好说来说去是个人的感情……那么，人的感情又是什么呢？

好些年前，在知识界、在全国……流行最广、发行量最大的刊物是“读者文摘”，以后因涉及美国专利故而更名为“读者”。此刊上都是优选出的中外佳作、杰作……其中有一篇译文是谈人的感情……文章说，一个夫人的小猫死了……她悲伤欲绝……应该理解这种感情，并给予同情和安慰……

这就是人的感情……只是……成千上万的儿童饥饿而死有的被卖到大酒店弄死……再让顾客吃了……未比就能使夫人悲痛欲绝……也是人的感情……故知人的感情的伸缩性、局限性是极大的，这种差异……天平左盘是一只小猫，右盘是成千上万饥饿的死婴、死儿童……但指针的读数是猫这边要重的多……

由此可知，若从数理的角度看，人的感情是非科学的东西。

那么，感情上的差异感情引起的巨大的波动心、法障……它的背后又是个什么呢？是我所……正是因为有我所，才有感情，才有爱与恨。之所以有我所，皆因有我相，而不成菩萨。

佛菩萨无我相，无我所……但不是绝对的。一旦有无相有无所时，在术语上则称为魔。故知，魔是佛菩萨的另一种形式。

由此，就可进一步理解：佛不渡众生，无众生可渡。

佛不渡众生……可从两头看……佛之所以不渡众生是因为佛无相……而众生有相，有相则不得以渡。佛若要渡众生，只能变无相为有相，但一有相就不叫佛了，而叫魔……故知，佛不渡众生，魔渡众生……不论显的魔相是凶恶相还是慈悲相，此皆为魔之相。

无众生可渡……可从两点来看，众生相不为菩萨，有相则过不去断魂关。另一点是，无众生相可渡……古人隐去了一个相字。

甲：如此看来，修行一事可望不可及……

乙：说难也难，说易亦易……但修得我相佛相皆灭即可……

甲：我相佛相灭了又是什么？

乙：一轮明月如洞如圆……一轮红日当空照……此即真法相。

甲：天心在何处？

乙：天心不在天心处。这是古代一句隐语，心表中心处，七星之中心，七轮之中心即为心轮处……但心在心轮处可没在天处，故不为天心，仅为心田或心灵处。当升至月轮时，称为月在天心。

甲：作为修行人身时而言，修行的高标准又是个什么？

乙：五彩缤纷柱……明月如洞圆……红日当空照……行至此为深般若……并可得批语："乘月而归"。

到这一步时，自己的事就算是完了……若再修炼，皆属于助道了……《修行者》全书就是讲解的这个全过程……

甲：行观人问师，说今后应向那个方向用功，以及应注意什么？师曰：乌鸦落在猪身上。

行观人见上上下下的满堂仙都捂着肚子哈哈大笑……行观人向她们瞪了半天眼……随后悄悄下山找了个电话处……轻轻一 拨……一个电话，从江西打到江东。

行观人问那位功友：乌鸦落在猪身上是什么意思？

对曰：唉，这个你都不知道……问：那你说说看……

对曰：这个嘛……我明白……只是一时说不出来……但明白是什么意思？

问：那就算了……放电话啦……

对曰：别忙，别忙……好好聊聊……（叭叭一声）

行观人付了三元电话费……又悄悄上山。

问：师你才刚说的那句话是什么意思？

曰：去问她们……

问：她们也没个正经，到现在还捂着肚子笑……

曰：不论如何，她们说的只能是对你有益……

行观人问众仙，那话是什么意思？

一女仙笑曰：乌鸦嘴猪心，手脚懒屁股沉---

言罢只见众仙笑成一团……

乙：这倒是今后应注意的……

甲：可是今后应朝那个方向去努力呢？

乙：乌鸦表日，猪即珠表月，日落在月上表日月全合明，合明之后方可照……此即心经所言：观行照度---亦即下一步去修照。

1997年7月8日半壁山

甲：石头城来了消息，第三章已进入三校，第四章一校刚完……但第三章的十八拍、第四章的十九渡……实在是校不过来……参校人员均已处于超负荷，每日均需工作至夜两点……问，是否就不影响其它部分投入印制？

乙：师说，随机……方便即可……合本时再端平摆齐就是了……也可将十八拍、十九渡放在第五章的前面成一合册……均可。

《修行者》一书无前无后，杂乱无章，如何组合……各自方便就行，反正就是那么一堆……各取所需……

甲：石头城那边又说，正在人困马乏时，从新疆来了两位65岁左右的水利工程师……他们要求……无偿服务……做饭、包书发邮、校对、会计、记帐……又说，不赶不走……

在石头城参加对各地服务的全是60多岁、70来岁的老家伙……天一亮就开始忙，直至深夜……正是终日忙，却不知忙的是什么……

又说，这两位天山来客……患神经症和肺癌……专程去北京参学女神功……经北京的教练员精心指导之下，行功七天……以后，他们去医院检查……病不知跑到哪儿去了……没了……就像变戏法一样……

乙：北京方面修学女神功的学人……几乎全是高文化层……他们侧重在研究……但不公开教学，仅是内部探索、研究。

甲：两位天山来客，从北京南下至石头城，提出……无偿服务……

只是……乌鸦落在猪身上……若是参禅的话，那比大颠禅师的话还要费解……另那位天小姐说师是……狼头狗身乌鸦嘴……此句又是如何参？

乙：狼头狗身为无心无肺……乌鸦嘴表说个没完，写个没完……

行：今天是7月9日了，明天是大颠……在禅房听《青潭观月》时，一位天尊说，六月六日是三界内的仙神大聚会，都会去半壁山的，让好准备一下……

行动功时，我仍在想乌鸦落到猪身上，只见一女仙笑嘻嘻的说……乌鸦呢，是表天尊，没想到……挑来挑去挑出的弟子却是又懒又笨……这叫落在了猪身上，乌鸦也就只好自认倒媚……只是不停地叫呀叫，说呀说……那猪只会哼哼几声再开示……再开示……

我想，那女仙是转着圈的骂我……不理她……于是请大日佛王，问乌鸦落在猪身上又是怎么回事？只见大日宫主给了个“独”字，然后又说“了了人生”。又出图像，一弯勾月细细长长……内中似有两点……我一看，知是个月字……旁边又出一轮红日，内中有一个点……我想是个日字……两个字渐渐靠近……只听隐中说，日月合明……

甲：独字和了了人生又是何解？

乙：第四、五两篇没好好看……光明独耀，照彻山河大地……此即下一步的行功方向，亦即《心经》所言：照见五蕴皆空……

这个光明独耀方可有照……照见山河即是照见五蕴皆空。《心经》接下的字是"度"，此即人生了了……

你可是在禅房……当时有记录？

行：有。

甲：拿出来一起再研讨……

7月9日心录如下……刚才目前发胀，观……方知九宫来啦……一位道：“碧罗雪山，大日茫茫……”随后出现一道彩虹……

乙：看来……心月狐的雪山女已向月台开拔……准备下个白月……否则要开始往回撤了……？

自古，阿西跳月就源于雪山女、八妖女……三峡一带、大巴山、神农架……直至重庆南边的綦江……与贵州省交界的大娄山，与云南省交界的乌蒙山……即，北从神农架大巴山，南至大娄山，乌蒙山……上古巴人巴女留下的风俗直至十几年前……还可以见到……

此风俗即是"巴人榨酒"……家家妇女用高梁压榨，上插一根竹管……务必在阴历八月十五那天，围坐在坝上……各抱竹管饮巴酒，同时皆仰面观月观天……

一些八十多岁的老巴女说……大家都能看得见……上面有抬花轿的，还有像抬着一个个长方的像棺材的东西……好热闹哟……大家都能看得见……现在的年轻人都看不懂……也不知看……也不知看什么……也是看不见……

此即上古时代遗留下来的“巴人望月”。

记录：不只是九宫来啦，大日宫主也来了……观中，只见一个“我”……一一在向众天尊作万福……又见西王圣母把一只手轻轻一抬说，起来吧……

我问：不知众尊宫临半壁山是何事？

大日宫主曰：明日大顺节，是三界内众仙神大聚义的日子，都会来半壁山看看的……大日茫茫虚空印，彩霞悠悠映九洲……河东狮子振江东，如去如来如不动……

最后又说一声：“大日法王”。我忙请佛王开示？

佛王曰：定中入定定入心，身心相和才相溶……身不入境心入境，如去如来不了情……彩霞茫茫映九洲，一颗丹心定万家……出入东海（后面的众句就未能记下来）……（行观人在记录中，有大量的诗词警句记不下来，记不全……一个很重要的原因是与其文化基础有关，很多字不认识，不会写，一楞神则全句忘……乙注）

随即，佛王显出打坐的姿式……背景是夜空，闪着无数的小星星……接 着，佛王又说：唯有心空才能身空，修法就是修定中法……定中入定定法空……人法俱空……

甲：从这段记录看……佛王已明确开示了《心经》从“照”字至“以无所得故菩提萨 埵”……再以后就是大日如来神光阵、玉女传书、玉女剑法、玉女心法……如此，《心经》的一整套大行法就算是圆满了。也可以说，《心经》原文是波罗行的理法，而《修行者》是波罗行的行法。

乙：明天就……大顺了……

甲：明天阴历六月六，按民间传统，在这一天要晒棉被、棉衣物……因为六月六是一年之中最干燥的一天……已是下午四点多了，师说，她们的大聚会虽说六月六，但一般来说从今天傍晚就会上来的---性急的也许会还要早来一些……

行观人：一女子一边吟唱一边飘来了……

乙：你自己去禅房上三支香去和她们单独聊聊吧……

下面是聊的记录……那女子唱道：

人消瘦，情未了，为君空等五千年……

花千种，酒千杯，独自盼月归……

月儿几时明，夜夜盼郎归……切！切！切！

这位女子身着古装……问之叫个什么名？曰：唐婉……

乙：大概是宋朝人……诗词说得极好……

只见她仍是自吟自唱……

独居空守为君空，切把知 己当红艳。

行：唉呀呀……你先说说你是谁？姓什么？讲讲你的故事？我知道你是个才女……

曰：只可惜……红颜洒芳魂，莫待君消受……

惆怅离别苦，上下五千年……

行：唉……你可真是个情花女子……（她的左手上有个翡翠般的玉环……）你就是说你自己的故事吧……只听她小声说：武才人……随即一闪即失……难道……唐婉和武才人是一个人？

这时来了一群短衣短裙的女孩，手拉手跳着那种节子舞……舞姿动作简单，显得明快、活泼……

随后又来一位自称叫“秀花女”的云南女子，穿着打扮就像阿诗玛……她说：等君、盼君……

我觉得不对头？问道：你到底是谁？

曰：青龙女八妖！

行：呀！您老可真是一天一变样？又听她说，翠山雀儿飞……（隐意是要走了……）

这时，半壁山热闹起来了……天公、妈祖、大日宫、九宫、丽江王……全来了……三界内的仙神也来了不少……远处仍在大量的向这边云集……黎山圣母、华山圣母、释佛……地藏王也跑来了……

出禅房时已是傍晚六点二十分了……师呢？

甲：你一进禅房，师就回屋躺在地铺上睡着了……

六点半，突然霹雳雷电大作狂风四起……一阵雨砸了下来……正是风雨半壁山……那边的西楼……来不及关窗……只听门窗被狂风刮得乒乓乱响，玻璃碎了不少……难道三界内隐界大聚集会有异常自然现象？才刚还是大晴天……

天渐渐黑了，山上山下一片黑，电停了，这个地区的电全停了……可能是狂风把高压输电线给搞坏了……只听山坡上一个 拄着拐的老太大声喊：这是那路妖神来啦？连个亮也不给？路灯一个也不见有亮……

窗外的风铃在拼命地摇……发出清脆的音声……

山鹃飞来了---阳历七月了，可依然是叫个不停……在风雨中、雷爆中……那焦急的叫声在回响……一声接一声的……“回归鸟”、“回归呀”、“九玄娘”、“回归鸟”……

1997年7月9日阴历六月五日记

甲：话说行观人六点二十分打的去城里，打算买些水果……因为原打算明日一早大顺节时再买，谁知众仙在傍晚前就到了，可什么也没准备……车在山道间飞速行驶，坐在车上的行观人忽然看见一只巨大的鹰猛扑下来……（接下是记录）

它十分凶猛，黑色的。问之，曰：鹰王痴羞……这时只听隐中说：六月六是大顺，顺天应地人则顺……也叫天随人愿……一场暴风雨涤荡山河，还给人一个清新的世界……

我心里想，师以前说过，六月六大晴天，是一年中最干燥的一天，何况----车外的天空晴朗……也许是象征性的说法吧……突然，一个大霹雳，惊天彻地……顿时狂风大作……天空突然布满乌云……大雨点砸了下来……忽听隐中有人说：风雨雷电……三霄娘子。

只见车外风雨雷电四管齐下……沿途货摊上的塑料板棚飞满了天……西瓜被狂风卷得一个个从摊台上滚了下来掉在地上……

又听隐中有人说：活在现世的人，当警惕大洪水灾害……风雨不饶人……

下了车，急忙跑到商店里避风雨---只见满街都是乱七八糟的让风刮的杂物、脏物---摊棚一个个早都被掀掉没影了……西瓜、水果滚落一地……一些人大喊：好大的妖风……

商店里是一团黑，停电了……蜡也点不着，一点就被狂风吹……那风雨就像是来自四面八方……一股股的雨盘旋着飞落，又像是一股股的如龙卷风似地上升……雨柱击在墙壁上，就像是冒白烟、白浪花沫……

几个躲在商店里避雨的老头、老太边看风雨 边聊着大天……

你说这又是哪股妖风？

你们不懂……这是出蛟……

出个什么蛟？

这是又一批什么的……修成了，得道了……借着风雨要走啦……岁数大的人都知道……这狂风大雷大雨……不知又是走出去了多少？修成了蛟……借风雨冲天入海……成蛟龙……然后……就说不清啦……

这时，我忽然听到九天玄女说……十八魔女垢令天下……

我忙观半壁山，只见去了无数的老神仙……男男女女皆着古装……他们相互见面都客气地一拱手，又像是多年不见，又像是早就相识……相互点着头打着招呼……个个都高兴，很兴奋……只听一个道：幸会、幸会……又是一次开光大聚会……十方佛、大罗魔王……都来为我们庆贺了……

又见一个小丫头半跪在一位女子面前说：回娘娘的话……山中仙客来聚训……在等待验牒令查……

那女子道：好啦……（意思是知道了……下去吧……）

又一小女孩来报：众仙佛已到……然后是报出一大长串的名单……大日文殊师利……西洋圣母……（隐中有仙见我正在一张纸上记，就又补上一句：就是观音佛……我心中说，我知道是观音呀，不用你多嘴……）

又见显出一排女子，个个头上皆有皇冠……图像在她们的冠旁还打出了数字……一号、二号、三号、四号……

又见忽地从不同的时空洞涌出一群群手持火把的男男女女、小孩……又点起一堆堆的篝火……那些老神仙们都围在篝火旁欢乐地谈天说地……隐中一仙曰：焰火会。

忽听隐隐中有一人低声语：“心不平，怒难消……”

甲：此段记录如何？

乙：据细查隐界得知……六月六这日地界大换防……白娘说是“三换防”……即一大批修成的三界内的神仙、动物仙去西门峡和朝天门接防，原来守朝天门和西门峡的守军撤往青潭集结准备第三批的白月回归。自六月六完成青潭云集的待归者将于阴历八月十五日登月集训。

据隐界说，九宫大日大开口，但凡能走得动……则可去西门峡、朝天门接防……

自六月六至七月七几个峡口大关换防就序，七月七始，第三批待回归的出师青潭云集，八月十五登月，十一月初九以后陷于陆续进入白月道。

甲：那狂风雷雨又是如何？

乙：天界有人说……“三峡游”……不过天界所说的三峡是指从西门峡至朝天门……出了朝天门，对三界内的隐神隐仙来说，就算是步入登天回归之路，即，从朝天门至青潭之路。青潭大关就算是天界广义的南天门，青潭留守就相当于广义的南天门留守。朝天门亦称为西门，故而巫山亦称西门峡。南京玄武门亦称为东门，武汉东湖及洞庭、武陵山一带亦称为中门。日月岛、长江口以及沿海陆空各江河口口亦称为海门。从朝天门至青潭之旅称为一步登天，从青潭至月台之旅称为波罗，从月台进入白月至断魂关之旅称为九阴飞天。大体即是如此……

甲：今天是97年7月10日大顺节六月六，一早，只见金色的阳光洒满山河---果然是大晴---山下不少人家都把棉被、毛衣等物拿出来晒……说这一晒的东西，伏天不发霉，不长虫……

下面是这一 天的行观记录……

昨天傍晚发现有这样一个情况，图像显示为老神仙样的众仙都坐在椅上，羽毛扇一摇，显得悠悠自在、欢欢喜喜地聊着大天……接防的众仙皆几人乘一小舟在水面上边摇船边向这些老神仙祝贺……他们显得在灵气上远远不及那些老神仙，但他们也都十分高兴……说，能有机会换防守关就相当不容易了，只要再加把劲……就可争取在四换防时一步登天……

只是……几天的连续练功，全身没有不痛的地方，人也显得发懒……隐中不知是谁说了一句，几经风雨人不靡……

甲：是不是迷信的迷？

行：显字是个广字头，又像个麻字，下面一堆笔划，耳声听……发音是迷字的音……

行：师才不管痛与不痛，只是……见着了就训斥，还说……嘴勤手懒屁股沉……我想……等我修成仙时非得好好报复一下……忽听隐中说：百草头。

我去问师，什么是百草头？

答：就是草头王，另一解是心头上长满了草。

7月10日观半壁山，忽听家仙报：狮子王临驾半壁山，众仙佛朝拜半壁山……只见无数仙神云集……内中一文官样的仙从列中走出，两手拱着一个长条方形物，竖着拿着……说：三界众仙叩见佛王、九宫娘娘……又说什么宏福齐天……一大串老话。只见大日佛王极威严……目视众仙神……

大日宫曰：今日临半壁山者皆三界内隐修有成之众生，可喜可贺，愿再加精进，早成正果，往飞大日宫……

九宫曰：众位皆昔日各路战团之精英，如今盛世，当鼎力完成自己的业果，魂飞九天……

我一听，这里又有戏了……一个说往飞大日宫……一个说魂飞九天……接下来玄龙说话……只见他也没个样，哼哼哈哈地说……各为其主……争，斗……为私心杂念而生……远近高低总是情，聚来风雨行断魂，手牵手，好朋友，大哥小弟一起走。争，心不静。斗，心不安……

那边，上座是华山圣母、圣中娘……她们都是挺随和的若无其事地坐在一起……真正紧张的是在三界内修行的散仙类……修的层次越高的坐在靠前一些，其后面是一排无尽无休见不到底……都是云集一处静听佛王宣法……而这些能听法的仙，也都是精修精进有些份量的。

佛王曰：法无定法，法在目前，目空一切遍法界……当以心空目自明，人法俱空……方能破境从升……

记得昨晚众仙大聚会时，上面是无数的彩虹，每个彩虹上都坐着一位仙佛……最最下面一层是无边无际的水，水面上有无数的小木船，木船上坐着很多长像如厉鬼样的鬼仙，都在拼命划船争渡……人仙类的长像就显得合不上嘴……还向我指指她的前额……有一条很旧的红飘带……以后又接连几次出图像专门显出前额上系着红飘带---她说她叫花女原来也是冲花军的铁娘子……大概是她这次也被收编归队了……

在观中，还发现地藏王也来了……她跑来干什么？

甲：从上述图像的综合分析看，我认为地藏王是护送在九华山九品莲台修炼得道的众鬼，护送他们去西门峡或中门峡去接防待渡归的……因为从大量的行观中发现，佛教所说的九品莲台其实都在三界内，而且集中在九华山……九华即九花，亦即九品莲花。修至上三品位的由地藏王护持可去西门峡充军编入防守。修至中三品可去东门关入编……而且这还是首次实施，是因为佛王狮子大开口之后应放宽政策得以行的……往常只能是修至九品莲位后方可去各峡关充军入编。

下面仍是行观人的记录……

隐中有人说：昨天何故狂风雷雨？

隐中有人说：隐态大本营……佛王普渡……

细问，方知是佛王大开口，正是狮子大张口……垢令天下……但凡飞的动的皆可入编回归……于是三界内隐仙争渡西门峡和朝天门……

又问，今清早，见一轮红日徐徐升空……此为何象？

隐曰：霞光万道印满天……没有阳光的普照是出不了三界的。

甲：那狂风雷爆真是令人胆战心惊……

乙：这段戏记录在《风雨半壁山》和《山鹃啼月》那盒录音之中，南京等站可提供。南京方面也可提供日月之旅配乐带。

行观人：中午打坐听“风雨半壁山”时，隐中有人说：喔喔啼鸣，柳叶含笑，十八魔女，引渡半壁。雷鸣开道，闪电断后，风雨丽人，魂飘西洋……

1997年7月10日阴历六月六

甲：师写完书之后有何希望和打算？

乙：打算轻轻松松做个普通人……若能四处走走、看看……希望别湿呀干呀地叫个没完。

甲：行观人怎样了？

乙：出现这种情况，打坐时，天目前被屏上了一层如云如纱，只知云纱后面有天尊，但看不出是谁，只是淡淡的影……

甲：为何如此？

乙：师让行观人自问……隐中曰：“菩提心”……又曰：持菩提心方可菩萨行……

如此，可知……从起修起炼开始，直修至观……行……照……当及到“度”这个层次时，方称为初发菩提心……而初发菩提心之后的进一步修行，方可称为菩萨行……也就是说，菩萨行的起点在《心经》的观行照……度，这个度字上。

甲：有一点尚不理解，隐中的那位仙告诫人类要防范灾洪，可又说风雨雷电……还给人类一个清新的世界？

乙：可以从能量平衡来理解……人类的高科技顺向发展使人类获大得，但大得必有大失，即失去了地球生态环境之自然……从宏观角度看，自然环境的破坏，会加速人类的灭绝。

另一方面，维持大自然生态环境的就是风雨雷电……风雨雷电维系着大自然环境及生态环境，并使之保持能量上的平衡。但是，当自然恢复其平衡时，势必就会破坏和摧毁人为形成的业……对人而言，就叫天灾。这里，并不涉及一些宗教或门派所宣传的报应的问题，而仅仅是一种自然法则。

甲：还有个微观问题……前面阿森问，福不可享尽……何解？隐中仙为何说：没解！

乙：没解，就是无解，即无法可解，意思是说，当福报享尽了时候，天缘了尽了的时候，那时形成什么样的果就是什么样的果。

甲：另一微观问题……是刚刚收到的一位学人的来信，信文说，自1989年开始，其妻就开始闹……吵骂摔东西已是家常便饭……96年前后，他学了女神功，并负责在当地为众学友提供无偿服务，比如翻录、购书等等，其妻闹得就更凶。而且当学友来家办事，她就加倍吵骂，尤其对来的女学友，说出的话更是不堪入耳……问，此事如何解决？

乙：此为更年期恐慌神经症……在现代繁华的人类社会中，布满现代家用，窗上挂着幸福窗纱的很多家庭的内幕，有不少都是这种家境。其根本原因在于人的本能，即性。

很多鸟兽中的雌性，尤其是鸟类，比如一般家中常喂养的虎皮鹦鹉，雌鸟对窝格外重视……决不允许另外的雌鸟进入它的窝。

人类的文明使人开化了，但是，在人的下意 识里，仍具有鸟兽的那种护窝的警觉。在这方面，妇女要比人更接近自然。

初期的吵闹主要原因是在性满足上远远的不及时，很多矛盾现象的本质原因在于此。

中期则会导致产生窝被入侵的幻想、幻觉、或是事实真的如此，因为妇女在这方面是超敏感的。

解决的根本方法就是加强一下性合作，漫天的乌云顿时就会大晴……

但是，这又会引出两个问题……你有本事提供……其二，提供之后相安无事，但很快又会出现需求方面的上层次，即，有了新木盆之后，又想要新房子了……

上述这些现象可称为富贵相……往往是在人的第一本能吃的矛盾解决之后的，需求层次的转化和提高。与其把 它称为现代病，不如把它作为生活水平提高的幸福标志。

比较经典的一个案例是发生在六六大顺那天，一位学友的老奶奶正逢六月六那天九十大寿……其父、叔出钱在一酒店包了几桌席（中午一餐，晚上一餐，包一天），这位功友练了女神功，于是买了一些大寿桃去了大酒店……众家人一见皆称赞，老奶奶也是更为高兴……因为前拜寿的众父母辈的叔婶婶，八个叔伯哥哥……全是空手来的，分文不拿只带一张嘴和媳妇、孩子……

几桌席陆续摆好了……八个叔伯哥的……即八个表嫂尚未来齐……可八个叔伯哥以前离婚的八个前任嫂子全来了……于是气氛紧张起来……

正在这弦上劲拉得如满月的时候……几位叔叔的旧情人全来参寿了入了席……顿时，那几位婶子的脸越来拉得越长……

八个现任嫂子终于来齐入座了……开席……但这八个现任嫂子之间还有点摩擦……于是，一位现任嫂子开始上弦了……她笑得像一朵花似的对其中一个前任嫂子说……唉呀，你这衣裙真漂亮，真会买东西……人也是越来越漂亮了……那时你给二哥买的衣服……又洋气又帅气……不像现在他穿的这身那么土气……

此功友一见忙悄声越身告辞……一位叔伯哥送至门口说，真傻呀，这可是满汉大全席……功友曰：说不定一会儿就是大菜盘子满天飞……

甲：行观人的进度如何？

乙：九宫及佛王加大了行功量，日夜动功、静功、卧功、站功轮番进行……大日宫主显出九天玉佛相，然后说……十面菩萨百变魔……

只是尚未正式进入玉女传书……

简讯：南京城的“女神功基础功”一书，在江苏省及南京市气科会和中气会有关领导的直接关怀下，已由南京大学的两位教授进行了二校……

南京站的高老师在省、市气科会的支持和鼓励下，将应邀去北京向主管领导部门就女神功法进行全面汇报……

江苏省气功报已开始连载“女神功基础功”。

甲：我认为，前面的分析是对妇女的不公……似乎是矛盾的主要方面在于女性？

乙：矛盾本身是发生在有关联系的一对客体上。至于矛盾的主要方面，则是因家因人而异，有时是在女方，有时是在男方。

甲：现代社会病是否是大开放后学西洋学的？

乙：不能这 么认为……比如，现任最高级人物，当初在南京中央大学及上海分院就学的时候，也正是长篇小说《李自成》的作者“雪”老先生在南京中央大学教育系任教的时候……当时，雪老先生在教育系对学生讲大课时，有这样一段记录……

女子，三种类型……一种如太阳，性格爽快，能为朋友两肋插刀……男人应选这样的女人做朋友……第二种如月亮……温情……男人应选这样的女人做妻子……第三种如星星……含情脉脉……男人应选这样的女人为情人……

足见，在四十年代，就已经充满洋味了。

但是欧美已发展为力点在女人处了，理论是，女人应有三个丈夫（含情人）……第一位，任 劳任怨，承包一切家务……第二位，有钱有权有地位以满足虚荣……第三位，风流倜傥情深似海……

故知，男女之间无法相互提供满足……明事人则会知足，不明事人则会外求……

在家人的修行，其难点和复杂就是通篇之中所列举的案例……故知，与其帮罗地摆平天上的关系，不如先摆平自己日常的现实中的关系。

在家人除家境中的各种需求关系导致的种种烦恼之外，在社会交往中的相互牵制关系也都会反映在站点内部，形成各种摩擦、中伤、抵毁、妄念、而上述之种种就形成了在家人修行之路上几乎是不可逾越的波动心之大鸿沟，纷纷深陷其中而难以自拔……这些情况形成的修行队伍成员的心态，使修行修炼的人不得不付出百倍的辛苦和努力成就的西天月忽明忽暗，忽起忽落……从而使付出的百倍艰辛，或仅是原地打转，或是付之东流……这也是那位行观人相应在一年之前就该切入玉女传书而至今仍只能从头补课无法承受的原因。

正是：一波未平一波起……光音似箭东流去……心海湖平又何时？月升月落转不停……

甲：最后的最后尚有两问……其一，越来越多的学人反映这样一个情况……朋友有吸毒者，可否借助女神功的力量戒毒？

乙：毒品经云南边界源源不断地渗入大陆，现已成为较严重的社会问题……97年5月的报纸刊登了一个12岁的小学生写给江主席、李总理的信，写信的日期是95年2月7日，希望国家打击贩毒……97年5月29日报纸发表“中国政府向毒品发出攻令”的大块文章……

在中国辑毒的难度之一是金三角就在边界，毒品可迅速进入边界在云南文山市集结、发散，然后进入广西柳州……再东去广东，北去川贵、两湖……

难度之二是一切向钱看，因为世界毒品的非法贸易额已突破五千亿美元，超过了世界石油的贸易总额，而仅次于世界军火贸易额。

从上述三项世界最重要、份量最重要的贸易额上看，世界科技文明的第一位是军火，第二位是毒品，第三位是能源……

从上述分析可以看出，戒毒靠气功是不行的，必须要靠国家和政府。

若从微观上说，对于具体的一个吸毒者而言，他是没有力量自己去戒毒的，尽管已落到家破人亡的地步……国际上都是采用强制的拘留收容性的戒毒方法，而且走出戒毒收容所之后，重新被拉下水的可能性是极大的……因为巨大的贸易额、巨大的利润、金钱的剌激已使贩毒和吸毒、吸毒的同时又发展新“会员”……处于一种金钱狂欲神经症态。

如果亲友中有人真打算戒毒，可试行如下方法，关在家中不准许出门、不准许接触外人……日夜强行天地大拜108天……

甲：第二问……师停笔之后……？

乙：隐界的显示图像……有人捉笔疾书……问之怎么回事？一个自家的小花仙说：妙小航……行观人问师，为什么还会有人接着胜利回归往下写？师曰：写194与此均类同，是一修空的方法，都写出来了，人也就空了……

小花仙又说：当年释佛讲经说……是随观随讲……大日宫及九宫随时提供内容……讲完了也就空了……以后的弟子用回忆的方法集体写成了佛经佛典……但是在写的过程中，因个人的接受能力不同，理解深度不同，故而已远远不是释佛当年宣法的原文原意……以后，经文中又渗入了大量的弟子个人的理解……妙和尚高就高在不说，而是写……这就大大提高了保真度……

行：白天时，深圳的一个表姐打来一个电话……他在政府机关里工作，也是练气功的，以前学的是中功。他从我这儿拿走几本《修行者》小册子……说是看完就还……可快一年了，光说还可就是不给寄回来……表哥在电话里说，表姐（他的爱人）带一小孩去滑旱冰，也不知怎么回事大摔了一下，一只手腕红肿、剧疼……而且整个手不会动了，也不能动了……

在电话里表哥说，我想用气功治治看……

我说，那你就治治吧……你不会是一抓吧？

表哥：你在电话里跟表姐说说话……

我：又有什么说的……我也不会治……呀……是表姐呀……你说吧，我听着呢……

表姐说就是才刚摔的……（大约有一分钟双方无话）表姐又说：才刚你不回答不说话的这段时间里，我那红肿的又热又疼的手腕……一阵阵的凉气往里灌……

我说：那你动动、转转手腕吧……

表姐：呀！能活动了……消肿了……一点也不疼了……该怎么谢你呀？

我是表哥……你表姐没事了……一切正常……

我：你家有没有香？

表哥：有……

我：上三支香……另外，把我的书用快件给我寄回来！说话不算数……

表哥：一定，一定……

甲：此案如何分析？

乙：昆仑位上的动物仙去走了一遭……如果……学人与昆仑位达到真正相应时，往往就会体现出天地人相通相映相和合的力量……只是，不可轻易动用……才刚……青娘带了不少花仙子来了……花仙的样子显得都很少，头的一个侧面都盘着一个扁扁的小发盘，上面都好像有一圈像茉莉花似的花环……师问，你们是从那里来的？一个小花仙说，都是花仙大院的。师说，那就留下来玩吧……几个小花仙子一齐看着在那边坐着一言不发的青娘说，那也得许可才行……师说，你们自己去问吧……只见那群花仙子跑到青娘面前说，就在这儿坐一会儿行吧？都规规矩矩的……

师问她们，人间好还是天上好？

众花仙子边跑边说，人间有情有爱，有恨有怨，有享不尽的乐有受不完的苦……

师问，那天上呢？

众花仙曰，天上是个无，无恩无怨，无苦无乐，无爱无恨……什么也无，也是怪想的……

师：天上有没有情呢？

众：只有天地情……

师：天地情是个什么情？

众：月朗心系……若无月心就无天心……

甲：青娘何故至此？

乙：我的理解是……行观人上不去了，无法接玉女传书……是故只好重新窝回来从九阳基训第一套，九阴普及，天地大拜，小九拜……开始补课，行青娘训练法---下面接着是行观人的记录……

甲：等一下，青娘的法术天下第一，会不会……？

乙：我想不会，打算走的人……一般是不传法术的……再说，法术与定力的关系很大，现代人波动心严重，难有那个定力，发出的法术是弥散状的不成集束。行观人的定力就更是不行，受环境影响的波动心严重，不能忘掉过去……就如今天……师写完第五章后，一直是睡个不醒，偶尔起来喝几杯然后又睡……到了傍晚，师说，这一天的茶……怎么一点味也没得着？我过去一看，行观人泡的这壶茶……一片茶叶也没放……师是喝完一壶又加开水……一壶接一壶的喝了一天……师边喝还边说，喝了这么多，这神怎么还是提不起来……？她那脑子也不知都波动什么呢？

行观人：常听人说，做好人太难，做坏人容易……

甲：好人也罢，坏人也罢，师说，人就是个大脑袋，下面一条脊柱……余下的一切都是附件。人之所以有感觉，有思维，有想……也正是因为有这些，人才是个人……而一切想，思维……全在于这个大脑袋和脑袋下面的尾巴……脊柱里面，这就是中脉和七轮。故而人的顺向或是逆向进化，必须扣住这条主脉。

记录：只听有人唱道……

念奴娇，奴郎归，

梦迁魂绕燕南飞，

青潭岸边寻故里，

天地人和大营飞。

行：是谁唱的那么好听？

曰：来你家的大花仙、小仙孩……

行：（只见青娘坐在岸边）青娘圣母，她们唱的是什么？

青：思前想后。

行：青娘这次尊临半壁山，有何吩咐？

青：天地月中情，九重天地飞，

高檐飞碧瓦，好大户人家。

修行者，月下行，天宫情，九宫怨……

明月花烛夜，洞庭客中人，

青娘喜，白娘笑，戏问天下过路客，

人生又能几回醉，亦是梦中人……

行：（这时只见白娘、珠王、元君她们也来了，后面也跟着一大群跑来玩的花仙。

那群小花仙疯闹的厉害，就像是八百辈子没来过人间……）你们这群狗屁小花仙……闹死人了……真不知才刚干嘛还留你们在这儿玩……趁早快点滚蛋！

其中一个小仙孩说：请客容易送客难……

行：那你们规规矩矩好好说说话……

一个花仙说：

燕子过千山，大浪不回头，

修行也是死，活着更受罪，

举首破牢关，待得云中月。

（甲：坏了，坏了……这个小花仙暗中在教走的方法……）小花仙的意思是，你苦苦修行也不能长生不老，到头也是个死。可活着呢，也是个活受罪。不如现在就跟我们走……

乙：众学人可千万不能听小花仙的……若如此举首破牢关……那可就成了小动物了。她们才如三、四岁那样，你若如此一去，也就才刚满月，如一个月婴儿一样。

你西天月修成如满月，对她们来说，你仅仅也就是个婴儿，离天王的差距那就远去了

又一个小花仙说：

修行不急心不急，修行不念心不念，

不急不念……一颗明星举头千里……

照进万家……

晨星小照，夜半钟声，

振醒沉睡的大灵，摇首出红尘……

一位紫兰小花仙说：

心平气顺行大法，真真假假寻梦场，

千年古洞千年开，开启牢关出大狱。

又一位小花仙说：

繁星点点，星光灿烂，

举头望月，明月当头。

甲：这几个花仙讲的都是始到牢关的事……

乙：下面的记录是大日宫主讲的有关天河大会的始末……

一边洗碗一边和大日宫主聊闲……

行：现在逼着我练功，而且总教训我一天到晚要少开口说话……可我在人世间和光混俗，又上哪里去找修行的条件？

曰：这些都是要你收心……若要进入较高的境界，心不收是无用的……

行：就是修成了……又怎样呢？

曰：畅游长江……

甲：佛王所说的畅游长江又是如何个含意？

乙：行观人的理解是可以旅游了，沿长江观光了……但是否还有另一层含意……日月之旅也是畅游长江。

行：我去畅游长江……那师又会跑到哪儿去呢？

曰：哪儿也跑不了……找了多少年了，总算是找回来了……

行：（隐中忽然有人轻声说，飞花逐月……是个大隐秘……）请问佛王，飞花逐月又是怎么一回事？

曰：是罗地的一段往事……还提那些做什么？

行：大日宫主讲讲那段往事吧……

曰：过去的事……就让它过去吧……也就算了……一切也是天安排……也不是谁能做了主的……就是我佛王也并非是事事都能主得了……罗地跑下来也是有他的难处……在上面混不下去了，于是就造了反----把我们姐妹丢下---自己走了---都是过去的事了，那时候的事，谁也说不清……当时的天界……打得乱七八糟……大混乱……罗地远走低就，闯关破界带走队伍走了……去地界定居，安邦，号称齐天大圣，决心与天庭抗争到底……

行：那到底是为什么呢？

曰：（似沉浸在往事的回忆……轻叹了一声……微微摇了摇头……）冤孽呀，冤孽……天河会上风波乍起……花瓶碎了……打破了那亘古的宁静……

行：为的是什么？

曰：天河会一是佛王升座，二是确立九宫位……梅花洞私定终身的事败露了……天界哗然……

行：是罗地与你的那桩后花园的事吗？

曰：祸不单行……正欲定九宫之位时，有人把罗地和那些姐妹偷渡下界，在洛阳梅花洞私定终身的事给捅了出来……一下子打打乱套了……

甲：这洛阳梅花洞又是怎么回事？

乙：细问之后方理出了头绪……表面看是罗地干布的事，实际上是三清之间的事……

天界妈祖欲退位，安排是由九宫接位，这样就涉及九宫的人选问题……而九宫的人选又直接涉及到天庭的实权问题……故而为此事最为上心的是三清，都希望把自己的势力放在九宫位。

这里最为不安的是老通天，因为他知道，此事若在天河大会上议定，那么，他提名的九位肯定会落选……因为十方三世佛都会倾向太上老君的提案，而且公认为太上老君主事公正……众佛对老通天的印象均不算太佳，认为他过于狡诈，不够坦荡……

于是老通天就怂恿罗地偷渡下界，并安排了梅花洞的那桩事，此即地九宫……

天河大会上梅花洞一事使天庭大惊，候选候定的天九宫大乱……各宫各洞府的亲军卫队全上阵打了起来……三清的卫队相互也开了火……一片混乱……天界将这段戏称为洛阳梅花一度开……正如仙孩所唱：

洛阳梅花一度开，天河大会闹起来，

断魂关口大混战，天昏地暗燕纷飞。

行：后来呢？

曰：三清战玄龙……玄龙把个天宫给打翻了天……

行：三清怎么又合伙战玄龙了？

曰：儿女情……

甲：如何个儿女情？

乙：大清是要代表天河大会以示正法，二清是因梅花洞私定终身替天九宫出气，三清是因玄龙又应了天九宫而替地九宫出气……

行：那你的美人玉一事呢？

曰：私定终身……也全给扬了出去……

行：后来呢？又怎么处理和……

曰：天宫天庭打混了阵，老十八辈只好下来和解……天九宫不变，各分其位。玄龙下界，何时大破狱门关时何时回天归位，地九宫以战功论定。

行：你以后你与罗地干布的事又怎么了呢？

曰：以情还怨，了玉中情……

行：罗地干布为什么有那么多女人的玉？

曰：三界混……转世多了，孽缘也就多了……

又再三细问，方知，地九宫正式入宫为天界认可，就称为洛阳梅花二度开。这也就是……清都山水郎，天界再好玉楼金阙庸归去，就在地界混了，且插梅花醉洛阳……

行：行功时有时心发燥，总是听见有人说，狂风浪蝶翩翩舞……这句话反复出现过几次了，才刚我一问是谁在说话？答：动物仙……

问：这句话是什么意思？

答：一切尽在不言中，山水如画，风水入画……

我也听不明白是什么意思？这时，一个小仙孩说，连这个也不明白？且听：

荡荡莲花池，沐浴夜春风，

狂风蝶儿舞，藕进莲花中。

行：好不要脸的家伙！你是谁？

曰：你家的仙孩？

行：叫什么名字？是那个？（没有敢吭声的……）

甲：孩子也是多了点……

行：让师教我大日如来神光阵，我把她们一个个全给消化了……

师说：你还远远没那个本事……

行：那吉星又是从哪里来的？等我练出吉星再说，看她们谁还敢偷听我和大日宫主说话？

乙：师说，吉星不是外来物，和西天月一样均属家珍，再说，不论什么事也是瞒不住那些小仙孩。

记录总是没完没了的，在行观人的行功记录中有这样一段事，青娘留下了四名青衣女子，训练并督促其行功。她们时而又成一身红装，行观人说，现在行功觉得轻松多了……一个红衣女抱怨地说，你倒是轻松了，可把我们给累死了……边说边勾着头看看手，随后又把手抖了几下……与她们闲聊中方知，她们不仅是助行加训，而且还要向青娘秉报情况。一个红衣女说：

苦中修，苦自乐。甜中甜，苦自甜。

先修心，后修性。先修命，后修根。

天地相合，万物复苏，

乾坤朗朗，地久天长。

甲：青娘身边的这位红衣女说的与第256集佛法无法里那位巫娘说的差不多……那位侗族女“代佳”说：修行人当以炼为根，修为本，心是成就涅 槃的敲门砖……

代佳说的修炼之根本较易理解，即修性为本，炼命为根。但是，能量具足即可破牢关，为何说心是成就涅 槃的敲门砖？

乙：破牢关出了人身并不等于就是涅 槃，依然是窝在三界内轮回……出了三界才叫涅槃，故而心相应是敲门砖。从佛王的开示中可以得知，修行是有次第和要点的，首先，大前提就是个心相应，没有心相应不成出世间法。在心相应的大前提下，第一步是九阳基训，是炼命固根。第二步是九阴功，上能量成就西天月，而拜功是贯穿始终的，是解决心相应的手段。以上称之为四揭谛，即小乘法。

第三步是静坐行观，步入修心……

从大量学人的行观通信、记录、交流……来看……师说，“要不就是我没讲明白，要不就是学人的书没看明白。”

大量学人的行观是形不见意。图像、文字、语言、梦境等等均属于形，而不是意。圣观音的观音法门是要从形得意，得意而忘形。很多学人是从形到形，不知意，或者是得意之后，忘意不忘形。

通灵行观立足于心相应，故知观音法门的基本、基础是个心……观音离不开心，观心音即是观意，而不是观形。

里边有三个难点，第一，无形就难知意。是故打坐前修其意，这就是记录的重要性，即，从你大量行观记录中去分析和悟解其中意。

第三，得了意，悟解了意，则须立即忘形。但是，学人是难以忘形的，却宁可不要意。

上述这三个难点是普遍性的。如果你只得形，不忘形，而不解知意……做个修行者就不行了，倒是可以去说评书。

除上述三个难点之外，更高一层的难点是得了意也还是不行，必须进一步从大量的意中去把三味得全。此即，月形意味四大步。

甲：可是，没讲牢关如何个破法？

乙：释佛立的规矩，不传破牢关之法。

甲：但是从研究和探索的角度，从修行学的全过程之完整性的角度还是应该破此规矩。

乙：师说，其实大颠和尚已经开示了破牢关之法，在第四、五篇中的“举头鹞子过新罗”即是……罗即牢关，鹞子一举头破罗而走，远走高飞……

甲：如此看，破牢关是很容易的事？

乙：看似简单，实际极难。牢关是人的生命的最后一道防线，人若没有这道防线生命是很难保住的。师说研究中发现，牢关的坚固与两个基本因素有关。

一、与人的意识有关。人在有意识时，牢关的坚固度是极大的，反之，人在无意识状态中，牢关就显得脆弱。这个原理可以在临床或是抢救中应用，只要人具有那怕是很微弱的意识，牢关亦是很难瓦解的，人在死之时，首先是意识尚未完全形成。又如，人在高烧时，若形成意识上的混乱，那是十分危险的。

二、牢关的坚固与色魂能量有关，而与音能量、光能量无关。

牢关的功能就是封闭色魂，故而随着能量的提高，牢关的坚固也会水涨船高。就一般情况而言，牢关的上限仅为4.2级，这也就是修炼突破4.2级的难度所在。牢关的这个上限值，控制着绝大多数人。当色能量下降时，牢关的"固度"也随之下降。一般来说，牢关的固度仅仅高于人的能量的0.1至0.099。如果人的能量低于负1时，而这个负1是牢关的下限值，此时的牢关也会瓦解。

牢关的上限共有三道防线，4.2、4.4、7.4。经过极艰苦的修炼，何可以突破4.2，但又会卡在4、4能量级上。目前，三界内牢关的极值是7.4量级，故而人在三界内的理论最高能量，就目前三界的时空能量场而言，是无法突破7.4级的。或者说，一旦突破了7.4级，将失去人身。

行功中的光爆的实质是轰击牢关，迫使牢关的固度不断地提高，从而方能提高自身的能量。因此，《修行者》反复强调，不可贪功，安全第一，行功要如履薄冰，战战兢兢---而且不准教武火，不准教光爆！因为，只有行功人慢慢体味到了，牢关方能适应。一些人不好好阅书，学点东西就去卖……师不是怕你卖那几个钱，而是怕你不知深浅，闭着眼睛往里跳。

很多学人在行功中被打翻在地，打昏迷，打休克……就这是与牢关的碰撞，牢关的反弹……

甲：如果牢关如此强大，那又如何能破牢关？

乙：传统的佛道两门有个错误的理解，是采用断食或是少动的方法，使身体损之又损，从而大幅度降低生命能量，大大降低牢关的固度，认为这样走起来容易……并誉为“为道损之又损。”殊不知这样个走法只能下沉为鬼。

师说，人为的去破牢关均错，应顺其自然。

甲：湖南的何丹有信……想问问摩尼珠在炼法上，师又是如何见解？湘江的何丹已多次来信，何故师一封也不回？

乙：师说，何丹的事，人间，凡人已无得办法，不回信是逼其其去无为。如果到了提炼摩尼珠那一步，若有说法，则错！因为提炼摩尼珠已不是凡人说的，能教的。行功人一旦行至提炼摩尼珠那一步时，任何人为的做法皆错。

甲：《修行者》已在尾声，师对此尚有何不尽意之处？

乙：从花仙的显字和谈话中……花仙给出个“虑”字。从师的作法上可以略知此“虑”之意……

师认为不尽意之处有两点，一个是《修行者》一书中刊录的隐仙曲令……师说这些曲令是人间不可得之物，但至今尚无人在这个领域里下功夫。

甲：如何个下法？

乙：就是对这些仙魂曲加以研究……

一、按时序把曲令集中，这样便于研究某一事物的前因后果。

二、按人物将曲令归类，这样便于集中研究特定仙类的特征。

三、按曲令的内容分类归纳，比如，功法类、叙事类、言情类等等，这样便于研究隐仙的习俗，以及种种开示。

四、深入研究曲令的显意和隐意，并加以解注。

师说，此书之所以难得，并不在于写的如何，而仅仅在于《修行者》所言，均属事实……书的作用也仅仅在于为人们去探索那个鲜为人知的领域，开了个方便之门。

甲：第二点又是什么？

乙：随着一些学人能量的上升，师打算重新把原有的录音磁带略加调整以加份量……但又担心学人不按次第知乱用……

那位花仙说，不必太超前，否则大多学人对调整的录音反而是理解不上去而无效……适量的调整一些布谷即可……

行观人问师……什么叫“布谷”？

师曰：布谷是杜鹃的一个种类，其叫声为“而谷”而名之为布谷鸟。其与山鹃的“回归呀”那种叫法不同。花仙言“布谷”是撒种的意思，你可再与之聊聊看……

甲：下面是有关记录……记录中还有一段十八魔女闹天庭的事……从谈话的内容上看像是地九宫方面的人讲的一段往事，还是那段天河大会上的事……地九宫因天庭决定立天九宫而大闹天庭，天九宫因出现了地九宫而天庭装不知道而大闹天庭，以及演化为三清大战玄龙的那段事。

乙：看来，天人是把天史一点点都交待明白了，愿意不愿意回去---顺逆自便。

甲：那位花仙的意思是，让师不必多虑，书及磁带搞好，往外一撒（称为布谷）就不要去管太多，任其自生自灭……再不过问其它，自去长江游便是了……

记录……先是出现一位看上去约30岁左右的女子，高个子，显得久经磨难历尽苍桑的样，其面前似有一层纱，故而看不清面容……但隐约可看出清秀俊美的五官……其衣裙清素，一手持剑……只听隐中有人悄声说：飞天魔女，侠女飞蝶……又听这女子自语道：青丝白发三千丈---

问：你是谁？（又忙招呼众仙孩上前侍候……却见众仙孩皆捂着嘴偷着笑……这位女子的披风是灰白色的……面很冷……）

只见那女子在师房中踱着步，四外看了看说：好一个方寸之地……清修打坐是最清闲的了……言罢，自己席地而坐，闭目不语……

我觉得这位不速之客怪怪的，又问，你是谁？

曰：白发魔女……

问：可你的长发并非很白……？

曰：银丝……

问：你的芳名如何称呼？

曰：金兰……巧手……。

问：说说你自己好吗？

曰：天涯魔女。

问：可你长得很像文姬？

曰：白发魔女垢令天下……

问：那你到底是谁？

曰：文太兰。

问：文太兰……她不是你这种长像呀？

曰：讲个故事给你……记住，男人都是负心汉……很多很多年前……天河大会……十八魔女闹天庭……为的是讨个公道……天理当修，天道不公……众姐妹不服，闯关下界远走它乡……誓与天宫试比高……其间，渡与反渡的征战几乎没有停过……后来---就是落下了九重阳……天庭大惊……不得不默认了地界的力量……

甲：在研究中发现有这样的一个情况……即，气功、法术、巫术、道术……为什么不信者难以发挥作用？

乙：每一个人都有自己的万缘中的一部分在其身外形成一个保护层……人的主观意 识，即信与不信，可以调整和改变保护层的状态。当你处于信中，其保护层就对其所信之物有类似放行的内渗性。处于不信时，保护层就会对不信之物产生阻拒……

人的信与不信本身，其本质是音能量的外溢，这个音能量调整和改变保护层的作用。

甲：前面谈的佛王说的第三步的打坐行观步入修心……但这心又是如何个修？

乙：通常，不论是佛道还是高能气功，均认为修心就是修德，信佛信道的居士认为修心就是做功德……但佛王才刚是这样说的……打坐行观修心，是从两个方面下手……其一是破法障，其二是破波动心……无法障方可成空，无波动心方可人空，法空人空，人法俱空，方可成就（显示图像：五个金色大瓜……很像北方的扁圆的那种大南瓜）菩提萨埵……

甲：这瓜又表什么

乙：花仙说：种瓜得瓜……

主 页

探索者

修行者12-4

图 片

上一集

12-4全文完


第261-5-尾声

主 页

探索者

修行者12-4

图 片

上一集

下一集

修行者 总后记

《修行者》二十八篇 断后行第261集

第五章 尾声

静听《碧海霞光》……行观人在禅房打坐，身边放着本和笔……

大场面的图像一幕接一幕……一人在高喊：快跟上，快走……去奔向那光明，永离苦海……

甲：看来光明和苦海是相对的，对狱关来说，认为人界是光明，狱关是苦海……可人在光明之中，却是口口声声说是生在苦海……

乙：家用电器早已齐全的人家依然觉得苦，或是辛苦……出门还得走路……若是有辆小轿车就光明了……每天早上天刚亮，无数的农村妇女已背着大筐走了十几里的山路……正在各楼群的每一个垃圾口掏破烂……然后又躬着身背着满满一大筐城市垃圾……她们的宝贝满载而归……

甲：我发现……这些掏垃圾为生的还没有练气功的……

乙：从这个角度看，能练上气功应该知足，起码你不是掏垃圾拣破烂的……可一些人练气功却越来越贪……越来越不知足……甚至梦幻肉身成仙……

甲：越来越贪是表示层次上来了……表示需求层次在不断升华……已从破木盆的层次升华到贵族甚至诸侯层次了。

乙：贪心度往往和富有度成正比例增长……但增长的速度率不同。富有度是以自然级数上升，而贪心度却是以几何级数膨胀……

记录：一人在高喊快走……只见一个个成长串的大队伍飞奔出来……在出黑洞处，里里外外都是护卫……痴羞女一身夜行装，脸上蒙着一个黑色面纱，只露着一双又大又冷的眼……她的头发显得湿湿的，就像是在风雨中……冲出来的古灵在洞口处从痴羞战队成员的手中接过一个“回归令”，每发出一个令牌，都有一位负责的黑衣女在一本厚厚的很糙黄的大册子上做个记号，像是打个勾。

又一幕图像：有人在唱……雪莲盛开天地来，九洲同奏凯歌还……

图像：“一位姑娘坐在河边，望着断轿……”武兵帅继续说 ：“山河依旧，情亦难留，期盼回归……”

我刚走出禅房坐下……师边喝茶边说：“拖地了吗？”真是恨人穷……我心中暗想：“人生苦短，可修行更难……”一个仙孩接话说：“要能坐等花开就好了……”又一个小丫头说：“羞花闭月……是讲雪莲盛开时，天下没有谁能与它争辉……”

乙：每个人有每个人的小雪莲，只是不知何时开？也不知能不能开？

甲：今天是7月4日，石头城里送来了一份阿芳的邮件，内中是其行观记录，如下：

数日练功，光爆频频……下面是96年4月25日的记录……当时正放《雪山青莲》的录音……

西姆：昔取无言一片

惜取无涯一句

般般幻化皆为假

金刚不动摩诃心

又曰：恩复恩，行复行，

茫罔大象

摩诃自在

迎随自如

不落人我道。

观音：观心觅旁人，观人觅旁心，

观我自自在，自在自我观。

七仙女：七巧不为巧，自在应无歌，

明白花千发，扁舟渡日来。

雪山青莲：人间百态，恍若一梦……

阿森：其梦甚真，其境甚真……

雪山青莲：真真假假演大法，

无真无假无我他，

天意动人心，人心通天地，

无状大摩诃，有情天网罗。

白娘：国狐听琐言……

非为这，非为那……

只为丹心片冰处，

丝丝缕缕，

千秋万载终不改……

无为乃为假，

有为不二道。

青娘：狐儿落泊皆为情，

心有灵犀天地通，

惜取青莲百千叶，

独占鳌头一枝花。

甲：上文的记录在时序上又是在什么时候？

乙：师正写“胜者为王”一册，是在通开长江古道之时……

芳：下面这首是罗地和阿森谈天时所记，时间是97年3月2日……

一路青风一路雨，漫天丝雨辗尘眠，

三山有幸现风采，国度大开迎旧人。

97年3月4日，心国狐对阿森说……

傲非傲，笑煞一勾残月。

情非情，知音苦相候。

斜叶外，秋风匆匆……

人间路，独行独断独为政。

风尘一掬事，俱付笑语……

抓命抓运抓人生……

命定运成。

纤若指……

悄然流萤飞……

97年3月10日下午，小翠传盘古大帝给阿森的几句评语：一、没开窍……二、进步太慢……

小翠曰：破迷原道空，长依长恨同，

空月空自照，孤影与月穷……

又曰：明月空无影，独照冷心人……

明日复寻影，对影可自寻。

此时，心月狐突然出现……她说：

狐儿……明月长相思，恨君遥相涯……

你也太不懂事了……

人心盛，道心醉，

不休不醉，不醉不休……

人间路……闯祸实太多……

阿森：孩儿愚昧，请妈明示……

八妖：狐儿，不是妈凶你。人间气，斗不过，许多事……不明自灵，不灵自灵……于你身边已蓄强势……昆仑山那边等你来……（青潭关口）长江后浪冲前浪浪浪不平，巫山云雾云涌雾交缠互织。天界很看重你现今之修行路、修行经验……自惜吧……

言罢，旋即不见……遥闻铃声隐隐……

97年3月10日晚，在客厅处请盘古大帝……盘古一身盔甲，皮肤黝黑……哈哈哈……一番豪笑……

曰：老弟，终于又找哥来啦？你这小子……

言罢一拳打来……

阿森挨了一下，笑容满脸……说：别来无恙？

曰：恙，那可就多了……

说：小弟愚鲁，碰壁少，不懂世故……

哈哈哈……我就喜欢你不懂世故……旁人想见我，哼，想的美！哈哈哈哈哈哈……

大笑之后，忽的面容一整，正色上下打量了阿森一番……老弟，你好象有点不太对路……

阿森忙问：有何事，大哥？

曰：大哥没事……老弟你却似乎不太妥……

曰：请大哥明言？

曰：你喜上眉梢……声色于脸……浮了点。功夫……没退步……只是……（眉头一皱）很奇怪……清浊兼容，杂而不太乱……哦！你定是喝过酒……（暗意是醉于人生……甲注）哦！房子也装修了……有意思……不错……小狐终于出头了……（可参阅《易经》最后的两卦，小狐过河……乙注）。

森：大哥，你不怪我……这段……

曰：怪！也不奇怪……也是个定数，不过，你现在也没让我失望……

森：真是对不起了……

此时心国狐于空中唱道……

清风明月好相迎，且酒且歌乐踏行。

风起云涌天地变，潇洒诸侯万载忧。

只见盘古与心国狐试招……心国狐被一种无形的光电波围住，一层又一层，一浪又一浪紧逼压缩……阿森顿感憋闷、心跳透不过气来……

那国狐明明看见盘古就站在自己的对面，但细看又看不见，就像是个影……

惊呼：明月空无影。

另一虚空声音：踏月空寻影。

接下，一女子曰：月影空照影。

又一男子曰：影影空自寻。

猛听盘古大喝一声：破、迷……

月独寻空影，幽冥自岸然。

山青水独秀，踏雪不寻影。

此时的国狐身形已被压成扭曲状，开始分裂--犹如水中影遇波，其手中紧握的辟支剑也渐失神光……又听他嗷的大叫一声……躯体四分五裂，化为黑浓的一大串光 子，试图以大日如来神光阵对付---但光旋至外围时，被一白色罩挡住……国狐无奈，又现人形，毛发散乱，双眼发红……正打算告饶……但忽地又决定再做最后一次尝试……只见他立时行瑜伽坐，双手持薄伽梵大神印，一动不动……却见眉心处闪出一颗白色明珠……

只听盘古道：何须太认真……

言罢，闪入光波之中，避开瑜伽漫出的光波……只见那瑜伽之光弥漫，围困的暗黑光波渐渐消溶……忽听盘古说：算了吧……但国狐仍然不动声色地冷冷地说：再试一试……

只见分解出无数的持瑜伽的国狐……

此时忽听盘古与国狐同声道：

对影空自怜，不生同不灭，

明月当空照，对影心相连。

最后的一个字，国狐是说“牵”字，盘古说“连”字。唱罢，空中又传来哈哈哈……大笑声。

阿芳问：我们的路子对不对？

盘古笑曰：又有什么对不对？

一心直往无所悔，不沾不离不夜天，

无沾无染散花女，自强自立自能了。

阿森问：才刚国狐行瑜伽坐---那阵法又叫个什么名……

盘古：梦一场……不用分得太清名的太白，你只须是与国狐好好相应才是。

言罢隐去，但依稀能见有个影立在那儿没走……

忽地娇艳娘跑来，正落在那影处……自语：怪事……这地方热乎乎的让人恍惚……又走了几步离开那影处时说：这边冷冷凉凉……

国狐一见娇艳娘，立时端起副帅的架子曰：有何事？

娇艳娘哟了一声：真没看出来，我的大帅……少跟我来那一套，你也算是个屁！

国狐：你是无事不登门……

艳：看看芳妹……又与你何关……

国狐：小艳……

艳：小艳这名又是你叫的吗？鼻子插葱充大象。（双手插腰气势汹汹）

忽听远处一人道：又在凶什么……却见妙师走来……

艳：死和尚，人家跟小狐说话又与你何干？

言罢，旋至小狐身边，以手轻抚，一脸媚态说：小狐呀……早就想来看看你……

妙师忽地隐去，却又飞来了罗地干布……对娇艳娘道：好了，这儿没你的事，让你盯住南海龙王那才是正事……

艳娘一噘嘴：出来散散心也不行……

只见九天玄女远远飘来，艳娘立时娇态全无，忙做万福说：娘娘好，我有事就先走了……言罢，无影无踪……

心国狐忙上前叫娘……

玄女：不必了，就叫姨娘吧……免得犯忌---边说边斜了罗地一眼……只见罗地哈哈一笑道：我什么也听不见，什么也看不见……我自动消失……只见光影直奔艳娘去处……

玄女正色道：知你正奔波于生活……姨娘这次来……边说边向旁边一看，只见另八宫已到……只是没有过来，远远立在空中。

玄女曰：是来听你最后立个决断……

只见七仙女忍不住……飘了过来……眼中含泪。却见国狐行神女印道：狐儿参见众宫娘娘……话语未落，纵身而去……青娘出手就是一束紫黑色的光带立将倒飞的国狐止住……曰：小兔子，想走？没那么容易……

西王圣母过来说：好了就别逗了……你奔于生活，我们也知道……只是不要忘了做好记录留给后人……

阿森：整理记录不会扯进断后吧？

西王母：不会的……

阿森：可是，世间的事变幻无常，有些事另承诺……

珠王：事不勉强，等你见妙师后再决定也可以……

西洋女王：各人有各人的目标，目标虽不同但并不是不可合作。

阿森：通灵行观，人帮仙易，可仙帮人就难了，要受多种限制……人帮仙……可无回报……最好是天与人互帮，那才是天人合一。

能看出此言令九宫失望……西王母说：于人世来说……很明智，人各有缘……

九宫一一离去……白娘含泪而别……

一见都走了……就请蚩尤大哥……只见蚩尤捧着一坛酒走来……

森：大哥可好？

蚩尤：好得很！大哥还谢你……想不到我番牢骚话，一道牢骚诗，竟引起如此大的回响，竟然出了大名！哈哈，原来扬名却是这样……这对我的修炼帮助非常大！立名后，不少昆仑上都有我的名，到处走走，受点香火……找个适合的昆仑上去……方便进一步修上去……不过，我还是怀念你家的昆仑……

森：现在也可以来呀？怎么就是不来呢？

蚩尤若有所思地说：有些事……不知如何说，出于多方面的影响……还是在别的昆仑位上对我修上去有利……倒不是说……在你那儿出不……反正早晚都能走……唉，很多事大哥难以帮得上忙，但往后老弟若像我以前似的……有什么牢骚话尽管向我说……大哥定为你分担……好了，我的弟呼唤我了……我得回去了……我得去看看我的那些兄弟……（偷偷的说）他们都是苦兄弟，大家兄弟一场我得帮帮他们，都期望能在这一次开关时修回去……

甲：蚩尤的本命位在何处？

乙：大龙潭。

甲：他是四海龙王之长子，自然叫大龙。

乙：广西柳州又名为龙城，只是常遭水……可否与此有关？

甲：龙喜水是龙之常情……

甲：罗地又为何龙？

乙：天龙多为旱龙，而罗地是天龙中最喜水的，故曰：为玄龙，玄水也。天凤多不喜水而喜火，唯九天玄女最喜水，故曰：玄凤。

行观人：才刚我想看看阿芳她们的事……（行观人并未见阿芳的记录，因通灵训练中规定不许看信，不许看除《修行者》以外的书）这时见一个熊孩跳过来，动手动脚和……熊的动作一样， 随后又翻过去……跑了……不好意思见我……一副鬼头鬼脑调皮捣蛋像跑时……说了一声：“心国虎”，还把头埋得低低的。

甲：今天是7月4日……现在是中……

乙：师让你上支香，你自己去禅房和他聊聊吧……

行观人记录：在禅房，他站着，脚不停地做熊的动作……样子很小……接者小翠也跑来了，显十二三岁的样……又来一罗刹女，一脸凶样……在喊大叫：打也打了，罚也罚了，还要把我们怎么样……我一看是娇芳娘……虽是凶，但比初见时的凶相差多了……记得师在“九层天”居处，即红狐山写书时，刚一进师的写书间唰的一声……在四边站立的四娇娘就把腰剑抽出半截，个个凶的要命，而其她的仙却显得很随和……

小翠的娇芳娘见我正与心国虎说话，俩人就远远的走开了……

我问：你是谁家的孩子？

曰：心月狐、八妖之子……响当当的……臭皮蛋！

问：坐下吧……你可是第一次来……有事吗？

曰：和老罗地讲和……

问：你和罗地是一家人，又讲个什么和……

此时小翠又闪了过来说：过来陪个不是……过去的事都已过去了……

问：那你呢？

心国虎：来陪罪……说话时还是那个熊样……显得猛撞，没有罗地灵活、风流、狡诈、花样多……

又问：那你准备怎么说呢？

曰：小孩的事不用大人管……

问：是谁让你们来的？是心月狐？

心国虎勾着头不吭声，双眼向上一翻一翻的……我心暗想，也是个不好管的臭狗屎……

曰：我妈也是这么说的……

这时，他走过来手里拿着个信封……说，托你交给罗地……我一看，封里似是一段红丝线……

曰：当初是玄龙给的……

娇芳娘嘟着嘴又说道：打也打啦，骂也骂了，还想怎么样！

忽听隐中妙师曰：过去的事不会去计较，凡事应想开看远，君子无求便是德。以往心月狐母子受那么多苦都能过来。还怕眼前这一道沟？不过这沟倒是也够你过的……心放平了就过去了，心月狐的心思也就算是了了……只是求心过重自会下道，唉，又有几人能放下？

不计较往事，不等于重现往事，缘机一错则过，以识错求重现往事是不可能的……识错只能起到又上道的作用。如若以识错试图换取往事的重现，不仅是不可能，还是错上再错……如若认为一识错，失去的一切就可挽回……除非天河又流回来……识错却无可挽回，则反生嗔恨之心，反会越自陷越深……这叫天机不可失。并非是天机需要谁保密、不失密……天机无密。

却见心国虎对以往的十八宫散解……很是不平，于是我问：你如何看那十八宫之事？

曰：花开罗地。

问：对现在的事又怎么看？（指地九宫篡政）

曰：平心静气。地九宫……

问：怎么了？

曰：她们做了手脚！白虎令时，地九宫私下商议，与其大权落在小十八宫之手，莫不如我们来……

他们三个去后，我行观又查……心国虎一案使上方大惑不解，直到后期大日如来和圣观音方略知其中有地九宫介入……又一想，只凭小十八宫也是难以支撑那也是八百万年，莫不如因势利导让罗地也别闲着……

甲：上文中所说的错，又是错在何处？

师：师所说之错与人世所谓的错在概念上是不同的。师说错非错，全在于识错。

这里的错不是对错的错，而是错误的错。

甲：人世间对错之错与错误之错是同义……

乙：但在修行学中却是不同义……在修行学中，错是指失机，失机为错，为错过。另一错是非机而入，此为错误。错机是因错误而失机，错误是因失机而误入。阿森他们在理论上混乱的原因，在于把修行学中的错与人世间的对错的错混在了一起。很多学人在这个概念上都是含混不清的。在《修行者》以前的篇集中用了很多篇幅讲这个问题，因为这是世间法与出世间法在概念上不同的一个问题。很多学人总是习惯性的把世间法的概念混入出世间法。

甲：心国狐为何呈熊样，小翠为何也显得那么小？

乙：是图像语言。

甲：一些学人已进入了角色……进入角色的学人应如何看自己和自己的角色？其他学人应如何看那个角色以及那个角色的学人？

乙：这是一个至关重要的问题。《修行者》一书在开始时就已明确的交待了，即《修行者》是戏本是剧本……凡是有机缘阅此书的读者，在一拿上此书时就已打上了观众或是演员的烙印……如若穿上戏装上了台，台上的你就成为了角色，就要随剧情随角色入戏……从台上下来之后，你就脱离了剧情，脱离了角色，即：角色、演员、观众。

演员与角色的关系是台上台下，看戏，看个热闹。

观众与演员的关系是，可以评论，演的好与不好，精彩还是不精彩。

这里，演员不要把自己当作就是角色，演林黛玉的演员不一定就叫林黛玉。观众也不要把演林黛玉的演员就非认定是林妹妹。《修行者》一书所涉及的一切人物都是角色，若与现实中的人物偶合，那也仅是一种演员与角色的关系。天地是大舞台，在舞台上演着你我他她……

甲：才刚讲的是否就是“退戏法”？

乙：只是---退了这场戏又会立即进入那场戏，人生如戏没有无戏时。如果悟得你的一切不过都是在演戏，一切人的一切都是在作戏，那就步入了身心分离法。人类的误区就是，明明是在作戏，却不知是在作戏。

只是这个“知度”因人而异， 通常越是搞上层建筑、搞宣传鼓动的人，越是知道自己是在作戏，比如神父、牧师……越是被鼓动的人越是不知是戏，就越误在戏中。欧美科学未来学的研究已取得惊人的发现，即，神父和普通人一样，也会放屁。总统、国家元首和普通人亦是一样，也会放屁。这是破除迷信的最好的办法……比如，一位大宗师说他是佛，或是观音、或是个什么天王，但是，如果他也放屁，那就和你一样。

如果她说……以前曾是……过期作废了，没用了。如果他说……以后会是……以后，你也许比他还高还大。

下面介绍“雷 式”，是瑜伽霹雳掌训练的基本式，来自行观人记录，即雷部所传基本式。

雷电式入坐，双手如九阳基训第三套第七式罗刹朝圣……即手心向上在身体两侧，手心高度与肩平，两肘尽量下沉至最低点。要点是两臂与身在一个平面上，两臂不要向体前弯。

标准入式动作分解如下：

一：雷电入坐，双手自然置腿上，手心朝上。

二：双手体前合十。

三：双手合十下沉---渐分掌向身体两侧横摆开（类似昆仑贯顶），待成十字架时，旋掌双臂呈侧平举，手心朝上。

四：沉肘呼吸……待入式20分钟之后，也可尝试性的给武火三次……体弱者切勿用武火，切记，切记……

五：自然呼吸……待入式20分钟之后，也可尝试性的给武火三次……体弱者切勿用武火，切记，切记……

六：收式……双手合十于胸前……

直身长跪……行小九拜三拜（免去三个头）。

随后收功……

七：行法：已暗含在九阳基训之中……（行功查可自选一盒录音，也可使用《碧海霞光》、《冲关奏鸣曲》、《风雨半壁山》等等。 ）

甲：下面继续阅阿芳于97年7月邮来的记录。

97年3月11日晚九点十分阿森正在沙发上看《修行者》，右耳忽然"嗡"响个不停---忽见青娘至。

青：狐儿，耳朵老是响吧？

答：是的，自从3月9日从盘古山回来就不断地响，只是不知何故？

青：祝贺你了……玉柱天门开，一只心耳听天来……这是心灵之耳，心耳将开之故。只是……言心耳非心耳，一心自通自可证，能自验……

森：是故这两天隐态又多事了……

青：对，闯不过去……你就倒媚……闯得过呢，就恭喜你……

绿水青山好人家，几回心意几回还，

一朝青雷震耳心，绽怀开耳一心栽。

森：唉……只是仙帮人太难……

青：这也算是亲证了……师在书中早已明示：人帮仙易，仙帮人难……人帮仙是无限的，而仙帮人是有限的。

阿森苦笑不语……

青：如若能真明白，真能想开……最好。

3月13日中午武陵春说：……

什么心耳不心耳，名心耳非心耳，言心耳，困于心耳……超凡方能再入俗，脱尘方可昧于尘。心心相映，点点心倚，泛泛心湖，风卷扬沙……若要天灵、地灵、人灵……天地人六合分，神不神，不泯神……拜得神多自有神灵佑，求得已多禄无尽---福需自求，路须人闯，事须人成，缺一不可……

森：福不可享尽……何解？

春：没解！

舟山自有神灵药，一点心光透天来，

扁舟泛日轻摆渡，回首自己未重时。

森：很难理解？

春：有何难解之处？

心非心，言非言，

点点愁愁，独上西楼……

名非名利非利，

寸心已作残月钩，

芦花深处……

独徜然……

森：花非花，雪非雪，

灵明独自飞星沟，

荡荡又无涯……

人间路……重、重、重……

森：也别太玄虚，心耳非心耳，其实“盘古大帝”训练你之时已助你开了，以备日后守关之用……自己珍惜努力吧……

森：关非关，寸心映心情，明白独照花华，穿道去……飞天遁地吾一神！

春：不是汝一神，神灵自点灯。

森：神明独照猫画虎，灯华乍忤，一番离愁绕心头……

春：物是人非事事空，别有一番滋味绕心头。

森：好言错，好言错，灵光错付当年错，错错错……明月屋檐为情错，不飞不羁，明月映心不平阻……为青溪明月，可为当年错？

春：物是人非当年错，不生不灭无对错，灵心一关君自开，蓬莱路远君自错……

心国狐：啊哈！

无是无非无对错，今言始得非君错。

物是人非空空错，错解当年，错解宿情……

错天错地为情错，今日始得解情错。

会心一笑解宿情，只为当年错错错，

熊兵虎将一字开，武灵兵团阵上错。

同心合解，同生一穴，同归一衾，错、错、错！

隐中曰：霞光万道辉映生……

忽地，九天玄女到，一身披风……

两君共付当年错，人间路上错开逢，

今得蓬门为君开，错开心耳当年情。

合则两欢，分则两散，

交辉相映，无始无终，

大错特错，东错西错，

玄错妙错，熊错灵，

满口错……

错错不息生大法。

无始无终无对错，

贤人处省心对错，

圆圆转转对错路，

是是非非错错错。

飘忽宿年情，

只为当年错，

有情人……

（此时玄女扬去披风，一身金甲，长发飘飘……）

难成眷属……

错纷飞，

共君言一错……

言罢隐去，所站之处现一金色的漩涡洞。

心国狐：

娘非娘，错非错，

无空无色空对错，

空凭栏

无限关山，

不错，不错……

青娘：

儿非儿，情非情，

无限对错……

生转不息，

轮轮回转，

渐息……炎夏……

森：泪眼朦朦言对错，色色空空情转错，

如今逐步从头越，无限关山……

莫言对错！

甲：上述中多次有关山一语，又是何关何山？

乙：丽江有个阿西渡，在青潭西，此为渡月关。山即玉龙。

甲：莫不是去守青潭？

乙：心国狐已认可，直说：“不错，不错”。

甲：看来，月台留守接心月狐的人有了，青潭留守接八妖那大片产业黄金之地的人有了，如今只差前五轮太守了。行观人又在禅房忙什么？

乙：在补课……上不去了只好又窝回来从头越……每日行九阳基训1-5套各一次，九阴功一次，小九拜一次，静坐功一次，卧功一次……今天已进入第四天了，腿疼得吱吱乱叫……大日宫主说，须回补基础课49日，看书记录在外……

甲：这样就可以了？

乙：然后再大行108日……前面49日属扫盲，看其记录便知……

下午行九阳一套时，见隐界正忙着整兵列队，一队队的忙于训练……

行九阴功时，录音中一说“莲花开”，几个轮位上都会呈现莲花……特别是三渡玄关和三度还魂时，梵天轮处显现极大的莲花。

每一招皆是光爆……不论是九阳还是九阴……

行舵工摆船时，现一只小船……背景是一座长桥，只显一个拱洞……船上一女子面上有纱巾……

又出现一个大水塘，一张莲叶上有个大水珠……画外音，行功者即莲上珠……又见无数的青鱼围在莲叶四周……

7月5日，是行功的第四天……做九阳基训第四套时，痛得失声大叫……仿佛已被控制，越叫就越是把你往下按一下……记得师说，行功时不要憋气着不叫，越叫出声越好……

行九阳基训第五套时，稍稍一走神……忽见一个如穆桂英般的女将双手持一杆长枪剌立在身边，两眼一瞪，厉声斥道：小心着点！

我发现，她们已把我控制起来……收功后刚想出禅房去散散心，却听大日宫主在空中说：出门就易动，少出门为佳……

我想：也不能不让上厕所……又一想，当初若是早这么练……又是何苦重来……白耽误两年时间，波动心也真是误事……两年的时光全消耗在波动心上了。

甲：接下还是阿芳转来的记录：

盘古与心月狐齐唱（97年3月15日下 午）

骂骂骂

三界六度悲哭笑，

三点灵，我能行，

我空空我明月行，

行不行，

山月变我行。

蚩尤：不语更……

合曰：明月空无影……

3月18日凌晨，心国狐唱……

傲且傲，啸且啸，

三山五岳任我笑！

辟天开地山河笑，

龙潭虎穴轻挥手，

长江烟雨不曾屑。

难，顶天。

苦，立地。

阿芳问：为何阿森已是心耳初通，而芳是半通不通？

心国狐：自心一通，灵明独耀。

自心不通，九宫不同。

不练而通，有待龙公。

自通炼通，陌上自强。

97年3月19日中午记录……

盘古：你娘心月狐有没有找你？

森：很少……有时我找她，却是十有九空，找不着，不知何故？

盘：你现在……无明刚死，清明、净明又未生，定明更谈不上……故而与隐界的交流也只是限于意会，难以见明，更何况，现实生活又使你、逼你发狂……

森：书上不是说……无明死了的境界，其层次已很高……

盘：书中自有难言隐，万象森罗，难以一一细描。

森：为何我见的图像总是一团影，极力相求才能一睹芳颜？

盘：唉……哈哈哈哈……少痴愚，流水行风任然，抱天抱日抱月眠，一切之一切，不用执着太多。你不见其面，反而少受人面限，清幽独自见，风影独自然……这……因素诸多，不便细言，总是时时境迁露自然。

3月14日下午5时，阿芳见玄女来，问之有何事？玄女曰：有一狐要来你昆仑位上报名，此乃玉龙雪山灵狐，原系心月狐战团……二战时阵亡……又曰……

清风明月去，冉冉紫光来，冰山雪莲开，请君乘风来。

3月15日早晨……夜梦去一大殿后面寻诗，最后最后终于见到，得诗一首但不知何意……

明月空无影，

影影自照人，

浩浩乾坤任纵行。

清波荡舟去，

脚踏风雨回。

昆仑山上聚，

喜入蓬莱岛。

3月15日夜晚，几位朋友来相聚，突然众人都是哈欠连天，泪流满面，两个女性都干呕不止……方知九宫已到。只听玄女曰：

明月空无影

影影自照……无上人……

影照青莲开，

空空又空空，

影影复影影，

何须待莲开，

同出无影关。

3月16日阿芳阅读《修行者》第233集万古流芳……见显界五千人要武兵帅受训，心想：难道我不去受训就冲不出关？马上联想到昨日得的两首诗，其中定有隐意……忽听隐中一女中音的声音说：玄龙于断魂关主通道之外，还曾另开一暗道，是其暗中上下之方便……玄龙以为九宫不知，九宫也权做不知……只是，无极高能量走不了此暗道……

3月17日凌晨两点……忽见八个人影……一问才知是八大侍卫……阿森即刻捉笔报名……只是八影不理不睬……只与我说话……我细问后得知八影是：玉中花、玉中情、玉中兰、玉中霞、玉中云、玉中美、玉中莲、玉中情……

3月18日，与阿森一起阅《修行者》至夜一点二十分，近期都是一阅就是夜两点。这晚读的正是237集，有点感触，于是请心月狐……

甲：说到第237集天人合一，不免想起一事……《修行者》一书尽管已成巨著文字已很多---但很多细节师并未展开讲解，比如237集中的“立南竹古”，“一人搂”……散本给印成了一人楼……

乙：若展开细讲，那文字又会成倍的翻上去，但凡是师认为学人可以悟出的，皆不展开细解……比如“立南竹古”四字，此位隐者是按他的习惯从右向左读，即“古竹南立”。但现代行观人习惯于从左向右读写。“一人搂”厂家字经查是出自心月狐，结合后文的字句就可知此“一人”是暗指大日宫主。但凡是类似这种……学人完全可以推敲出来的东西，师都是尽量省去笔墨。

甲：在阿芳的这段记录前面，还有阿芳的一段记录，我看不应略去不提……即，阿森、阿芳去盘古王公园玩，隐中有人告诉阿森，守关35年之后，自有七白虎来接。

乙：35有两解，一解为8，一解为57……

七白虎来接，有一解……一白虎日月岛，七白虎月台，即，自有月台人来接引回去……接 着看前面的记录吧……

行观人：等一下，白娘忽然说了几句……

筏来人未空，筏去人未还……

试看天地有几何？全是忙忙碌碌豆渣心。

甲：此句怎解？

乙：师说，筏是渡、波罗的代言词。“来”是表机……“空”是表准备好了……筏来人未空，即渡机来时，人尚未空，无法登舟去波罗，即无法登舟去月台。筏去人未还，去，是指波罗渡至月台，一看，人没回来……又错了机缘……豆渣心是表心散乱。

甲：行观人不解白娘说的是什么？

乙：是指七白虎来接一事……接，即筏来。至月台，即筏去……这段话的意思是说，筏来筏去可人未能登月，不要认为是不承诺，是因为你不具足条件，或是改变了条件……从而造成无法承诺。阿森他们主要的误区是，不知自己是蒙，而自以为不是蒙。不少学人都忘了自己依然是个蒙，犹如一个算名的说，你50年之年能当王。这个人马上就认为现在就已是王了，而忘了他目前依然是在背着大筐拾破烂的现实。这原本是最最简单的道理，只是不少学人自陷其中不能自拔。

阿芳：我见心月狐了……他伸手去拿笔……却把钱包弄掉地上……心想不吉利，是破财兆……又一想，掉了也别不捡，捡起来不就解了？忽听一女音道：对呀，捡起来就是了。

甲：钱包掉地表失财……这是民间惯用的联想法，这种联想是否就叫全息性？

乙：也许……但从《易》学来看，钱为金为兑，地为土为坤，入夜一点二十分为丑时，子丑皆为初爻……兑坤一卦为泽地萃，萃卦在 姤卦之后，姤表遇会，萃表相会引起的聚集……

萃初爻曰：有孚不终，乃乱乃萃，一握为笑，勿恤，往无咎。

象曰：乃乱乃萃，其志乱也。

从象上看是心志乱了……若细想……读者可自去品味爻辞之意。

阿芳：此时见心月狐已在面前……

森：原来嫦娥也是你呀？

心月狐：是的……一心无牵挂，名实无须分得那么清呢？

森：难道双修非得是母一辈子一辈，或是父一辈女一辈吗？

心月狐：双修非肉修，肉修只是满足凡人一时之心，双修乃真心修，内中玄机玄妙……但你同修同路人多，为免心障，少谈为妙。

森：近日方看了师的书，深有感触，慨叹良多……

心月狐：天地本一书，无论谁……修到一定程度，心与天地通，体用可无穷……既心相通，则意相同、意相近，彼此心心相印，此为好师杰徒不枉一生。

至于……魔不魔，人生自生魔。此物由心所生由心所灭……佛魔融融靠自心，很多事你也明，只是欠缺成稳，尚须努力……至于昆仑堂通何处乃心往何方，各人各路，各修各途，少言善思，心乃不退。

森：这是妈在开示后学吗？（笑……）

心月狐：对，但知音者少，空自流星降，却少弹和人……故诸葛言：难难难……

森：何以开示玩儿？

心月狐：天地本无书，麟儿自谱曲，天地绝音韵，如如不动心。你既已 树立了方向，剩下的只是挫因解缘无它路了……

甲：我看森未必能理解心月狐之所说……第一，心月狐开示的到底是什么？第二，森为何理解不了，悟不出来？

乙：这是通灵学人的通病，全在于不知《易》，不懂《易》。人们极易犯这个毛病，一见卦爻辞为亨、通、无咎等等，立时觉得自己已是大亨通什么事都无碍无阻无变----而不知细品卦爻辞所设的条件因素，即，必须如此方可得以亨通无咎，若不如此则不得亨通。即，《易》的承诺是有条件的，你不如条件所行反怪《易》不承诺……而且违背了承诺的基本原理，即，承诺不是单方面的，而是双向的。比如，有人说，49年共产党承诺人人有饭吃，生活越来越好。五十年代又说15年超英国---但是，承诺是有条件的，生产率低、出勤率低、出工不出力、一当官就想当老爷，不是人民的公仆反成人民的顶头上司……甚至为私利不是调和矛盾而是激化矛盾……大约是在1984年，师对三百名处级以上的干部、以及总工程师、总会计师、总经济师……做过一次民意测验……题目是：你的工资是哪儿来的？不少人在答卷上写道？是共产党给的。

这种答案包含了很多意思……表面看像是朴素的无产阶级感情……但深层意识是，吃共产党花共产党天经地义……引申就是，谁给工资忠于谁……老板给工资就忠于老板……自由党给工资就忠于自由党……

甲：才刚说到卦爻……其实，科学界对卦爻是坚定不疑地不信，尽管易学家把《易》吹上了天。很多人也和科学家一样，之所以不信和迷惑是因为……卦爻辞所说的是某一特定事物，故而不可能对万物类比、模拟、推测……

乙：这是不知《易》之数所致……比如，科学的基础是数学，数学之初，即数的关系又是如何来的呢？这种内在的数与数的关系就叫数理。

科学说：一个苹果加上两个苹果，就等于三个苹果。

这个一个苹果、两个苹果即是现象，或曰物象，经过数理处理所得的结果就是预测的结果，即，这种物象的结果就是三个苹果。

人问：那么，物象是一个梨加两个梨呢？

科学预测是：三个梨。

人曰：太神秘了，你那里明白的写着一个苹果加两个苹果……预测结论是三个苹果。可我这是梨，不是苹果……你说的不可信，属于迷信……难道零至九这十个数就能包容不得万物、万类、万种、万象……？

爱因斯坦说，宇宙可以用数字或是音符来描述……

数字即数符，乐曲中的音即音符……八卦爻就是卦爻符---数字零至九是十个数，音符1-7是七个音，但还有不可见音，即唵啊吽……那是生命之音，时间之音。

甲：第一呢？

乙：心月狐的开示是对森最后的勉励……天地本无书……暗意是对你来说是无路……麟儿自谱曲……意为，一切都须你自已去开路、修路……

天地绝音韵……即天从天地从地，天地两分之后……

如如不动心……森会理解为“无所谓”即不动心，但心月狐的意思是要不动摇开路修路回归之心。

你既已 树立了方向……即心国狐承诺：不错、不错……空凭栏，无限关山……这要看心国狐是否承诺……

剩下的只是挫因解缘无它路了……即好之为之吧……

甲：看来对天语的解、悟……是很重要的……

乙：解天语、解仙魂曲……就是解悟天机。

甲：师为何不一字一语的解？

乙：那就没味了……原本是一杯香茶，一解就等于是加白开水……还是自品有味，自品方可得味，直至把三味得全。

接下，森又请心月狐对阿芳点评一下……

心月狐：只是情稍稍重了点……风雨共患难，同敲天心钟，一鸣惊鬼神，振翅比翼娇……

甲：此段如何理悟？

乙：森芳以及众学人往往两眼只盯住“一鸣惊鬼神，振翅比翼娇”之壮举……而不看成就一鸣的条件，即：同敲天心钟……气功人、修行人均易犯此病，一练功就以为自己已成仙，一修佛以为自己已修成佛。

森接下又问：我们的缺点……是否是……自大？

心月狐：勿多虑……你还没有大成狂……只是……有狂有豪心却不稳……还须磨炼……师于暗中必然帮你……芳嘛……自点自大，皆因自信过足所致，尚无大障……注意好通灵训练即可……

天国历史固然重要，但缘皆因人立……因只是人设，人若无求，因自……什么天龙、八部、三界六度、天王夜叉、罗刹……皆因人设，由人而灭仅是为增加相应度而已……总的说，算是你捉住了妙航的一句话：生命的本质，只是一团光音色组成的生命冷光团……其余……皆为楼梯，攀登之用，仅为众学人开个方便……

色相迷世间，钱财迷世人，万般术如意，两手落空空……

森：孩儿之缺点……果真如此一点点……

心月狐：何须心外求？性格无好坏，缘落只随心，花花花不语，静听无弦音（意为哑口无言……森注）

甲：天国历史……怎解？

乙：隐意是不能吃老本……一切会皆为人自己所设的因而变为所得的果。日后的果全在于眼下的因，躺在天国古老的历史上是无用的……

甲：看来……心月狐相当的不简单……

乙：心月狐乃妙师之本尊师也……

阿森继续问道：妙师怎样？

心月狐：到处随缘度岁月……一心牵挂儿与芳……待得回头聚回日，众家欢喜天地悠……

森：期望如此……

心月狐：生意尚须做，一饭仍须吃……抓紧机会……娘在九天……同回归，莫迟疑……如如不动为君说，张口自掌无心人……

言罢，一旋……消失……

甲：娘在九天……又是如何同回归？

乙：是指从九天向宙心的回归，不是指断魂关的回归。心月狐说，娘在九天莫辜于你……同回归，莫迟疑……

甲：在九天又是如何个莫辜？

乙：长倚大门外……

接下又请娇芳娘……只见她一身戎装……曰：才刚你们所说我已全知……恭喜你向第九层次迈进……无事无非……

甲：如何理解这个第九层次？

乙：女神功法九大层次，其中每一层次又细分九小层次，娇芳所说仅是第五层次之九。向九迈进但未进九……另外，从五层一次向五层二次进展也属向九迈进。

甲：看来，她们在长江说话得到黄河去听……这叫心耳通……是故又曰：心耳……困于心耳……

森：无事无非……可我心中仍有诸多是非？

娇：是与非……为而不曾为，又是何来众是非？我言之是非，是指天道行。你言之是非皆属世间行……病皆出自你混淆天行与世行……概念不清，理未搞明……拿着苹果当梨说……人世间若无是非则非人了，非人又怎能修道……

森：谢教诲。

娇：勿言、勿念……吾近段随师左右，以防不测，并诱师南下……

甲：我有一问，为何双修是隔辈修？心月狐又说……玄机妙处不便细说免成大障？

乙：师曰：回炉法……

乙：比如……小袋鼠过不去沟，老袋鼠就将它回炉，装入袋中……一跃而过……再放出来。此为断魂关之密法……只是……若小袋鼠有我相，则不肯相应，不入袋……也就过不去沟。故知，凡人与凡人的双修……又有哪个有本事过沟？皆属误传邪用。天人双修的实质，即是相互熟悉、适应对方的生命密码以解决入袋的亲和性。

接下，森连声叫芳娘……似有不舍之情意……

娇曰：无须多言……好好行你的世间道吧……黄金铺地非天堂，自有情痴载世间，多少红男与怨女，秋风不渡玉门关。

甲：我有两问……第一问，娇芳娘与森之隐情，何故那罗地只当是不知，全然不问不管？二问是，娇芳所言何解？

乙：玉门关暗指断魂关……即，多少红男怨女只因深陷情痴世间而不渡玉门关。至于罗地……乃天大将军，只顾抓机挥师夺关抢行，又哪里有闲心去管那儿女情仇？再说，也有个度的问题……

甲：是何度？

乙：昔，一王设宴百官，命妃给功臣名将一一斟酒……此时艳妃正给一将斟酒时，忽地一阵大风把殿灯吹灭顿时漆黑一团……那将就势将艳妃的手一提……犹如现代夜总会之人控突然灭灯，全在于创造机遇……那艳妃一手被捉，却也不声不响……另一只手忽地将将之盔缨拔下……将大惊，慌忙放手---那艳妃哼哼一笑，漫步至王侧，俯耳言之……此时侍卫欲持火种点灯开宴，王大呼：且慢……今夜大宴，一醉方休，众将皆把盔缨取下……灯亮时，只见个个战将之盔皆无缨……

须日，王攻一国，内中一将连克三城阵亡沙场……临终之时，王问之：何故如此卖命？将曰：拔缨之恩也……

森接着又问：阿芳总想多知道点有关她自己的事，请言几句令其息心？

娇芳娘：不要灰心……希望日后在人间……只要不放弃心中一点净念？

娇：一种至纯至真之念……而世间行是净垢行，既高尚无比又肮脏无耻……高尚隐着肮脏，无比含着无耻……无不充满争斗……做人须得委曲求全，也须心狠手辣……方可为人道之行。只知委曲求全不为人……只知心狠手辣亦不为人。勾践侍于王侧为委，勾践灭夫差为狠也。大忍 者必有大谋，无谋者无忍也。

至于你问及其 他人（森问身边众功友之状况），无须多事，名有其缘……泥为泥，土归土……有些事……无心插柳反成荫……有心则为患……

人，存在一种依稀的希望即可，太真只会使双方皆困恼---放心吧，若是真金则不怕红炉（回炉……甲注），寸心成灰泪始干……他们自有他们闯的路……只是……须是大死才会大活……

3月19日，阿广他们来了，相约一起去不周山玩……忽见仙兵操练，蚩尤也带一队兵参练……忙问蚩尤，你怎么也在这儿？蚩尤道：明知故问……九宫临场集训，吾怎不失此良机……其实也是在训练你们……

忙问玄女，训练我们什么？只见玄女随手一指……森，记录……你阿芳，魔情交织，情心相映……澄（广东一功友），通灵渠道……广，映象交织……森，加训影心相映……

3月20日晚……只见妙师等众飘来……

妙：一袖明月几许风，半生蹉跎一生情，

那得源头清几许，破津渡津是非情。

九天玄女：

数归数，路归路，

风雨同路事不露，

十载烟雨廿载情，

到头落得几许情？

无非天性无非情，

解透世人烦闷情，

一字天机玄中泄，

破迷渡津只为情。

心月狐：

年载日月人载情，移花接木转换天，

青潭源深情劫非，荒山古洞不留情。

昆仑八妖：

辗转反侧，典典不忘，唏嘘明月，情情情情。

青娘：

青情不为情，偷天转换日，

花仙感为情，龙公龙洞中……

凡音渺渺……情已清……

清清清清……呀、呼、嗨……

罗地干布：

雁南飞，冲天志，啸为谁？

荒山幽怨情意切，立地冲天霸王情。

豺狼虎豹鹰翼扬，立剑指点立江山。

飞天河，闯法界，九洲风雷！

3月22日，心国狐唱……

花娇娘，醉未发，

凄清今霄伊独悴，

五更风云三更雾，

别有滋味涌心头。

陈家女，喜相逢，

兰陵陈调未有逢，

三生缘份一朝尽，

花香依旧影迷朦。

心国狐刚吟罢……忽听一人唱道……

长春沽酒卖笑客，白帆点点江东尽。

喜迎娇客长辞岁，风里依旧卖花人……

明月多少醉相思，不闻不问醉心潮。

长空过家凭谁问，谁家公子最风流？

森急问：是何人？

曰：兰陵卖花人……

却听心国狐曰：

幸会……千里迢迢有缘相聚。

花香盈盈含泪影，花开谁解花中意？

兰：知音也……

朦胧美中现凤龙，

长洲过家……

终于有人了……

森：此言何解？

兰：见人讲人话……

森：鬼呢？

兰：见鬼念南无……

森：你真是幽默……莫非是……相互一念南无……就是见鬼了？

兰：心理作用而已……演戏罢了，你也演员我亦戏子……何时才会下场？

心国狐：曲终人醉音缭绕，

长街百巷自风流。

兰：难得一聚……百上长街……

心国狐：洛阳梅花旧曾谙，兰陵过客今朝逢……

兰：老奸巨滑……（忽地现现相……）

森：才刚……谈天扯地聊聊而已……

青：文采太差，又何以聚？

森：人有人言，兽有兽语，各得其所罢了。

青：既如此，造化可弄了……老子遗言：吾有大患，唯吾有身，若吾身无，何忧之有？你又是做何打算？

森：空话多，废话广，难得有真材实料，一纸空文留给别人看吧……

青：何必又做记录？

森：事实虽如此，但心仍牵挂……放不下……

青：难得也有自知之明。

森：人穷志短，怎能不低头……

青：低头不现抬头见，终有一天，龙抬头。

心国狐：一纸空文漫漫路，长洲过客不相容，飞花乱絮东君令，明心见……

青：过早！

心国狐：怎么这么多废话？

青：言以明心心不明，言以壮志志不坚，人间路，路路难行；登天路步步难艰……现给你一物（见一人右手执一八卦镜），人间路得顺人行道走，八洲风雷花默语，暗室惊心飞龙蛇。

森：你给我这许多东西……怎使得？

青：臭小子，学人掉文采。怎使得，怎能使得……

自心灵明自心用，三年学究三年人，

以术助道旁人教，不及自家身相验，

灵符灵咒灵验品，一朝风云一朝卷，

三生自证无根树，三通玄关到目前，

青潭日月交互变，冷暖自知心底明，

风霜雨雪隔绝路，只许风雪过九洲，

叱咤古道少人行，漫山尽是求缘人。

等同不等别，分别全于无，

迈心经，绝风雷，花月月儿明。

黑白不相分，白黑相互言……

森：多谢！

青：不言谢，人天交易……

森：人神共愤呢？

青：神人共愤猪狗行，人鬼共愤世间人，

神不神，益鬼神。不神神，意中人。

造物既弄物，何妨再异人，

神仙也难保啊！

森：愚痴啊……

青：愚痴不打紧，放心世道行，

九天聚首日，鸡鸣鼠盗人。

不慌才能不忙，不忙不慌意自张。

放心行，才能放松心情，

人生一趟也难得……须是好好享受一下……

再言空再言虚……

森：太苦了……

青：你未算一算……苦乐等同。

3月24日西洋女王到，披风、散发、似冷似热……

森：女王好！

西：叫雅典娜好了……

光临小居……有何贵干？

西：口气像个大人物……顺便来看看可有错？还没胖就喘上了……

森：没错，没错……开诚布公，开诚布公……

西：求之不得……

森：叫你妈好吗？

西：故技重演……叫亦无妨，不叫亦无妨……名之一字执之则真，淡之则忘……但浮名害人，浮名累神……

森：此事我懂，名为身外之物罢了……

西（冷面微说）：你不也执着于心国狐三字吗？

森：诚然，此三字我暂仍不能放下……还需名姓完成一段人间路……

西：点苍山迷朦，你有时就似点苍山之云雾……说你明就有雾，说你沉执又如云飘……人世神走走则必执，神路人走则人迷，迷途积习，兜兜转转累世，难有出头日。

森：不知女王有何赐教？

西：真心否？

森：然……

西：人之承诺于神……有时非常重要，因果前定，解果人定。神不承诺于人，不仅是人多变，是无必要……神并不求人……

森：你想渡回西洋战团吗？

西：战团自有人渡，不用你费心。

森：那娘又挂心什么？

西：你自知……

森：隐约有种感觉……

西：吾正是为此事而来……前不久……你战天斗地战罗布，前年十二月尤为激烈……你是否仍有困惑？

森：然也。

西：斗，心斗。外界亦会引起反应，因此你钱、财、风水术……难抬头……而罗地几次退隐，终为众芳所牵退不下去……只限于能是你上不来他退不下去……一斗再斗又有何便宜可占？

森：但于我而言并不想斗……

西：你潜意识已立下定心论！

西：第一，你学了女神功。第二，又娶了娇娘。那罗地岂是等闲辈？只能是人、财、路上拖累罢了……

森：原来如此……

森：那现今又是何模样？

西：绿山青山影横流，点点白帆现苍山，

若大星空，熊虎无踪……

森：那罗地让熊虎先行吗？

西：NO……NO……罗地因此器重熊虎……委以重职重任，以保安全回归……

森：哦----

西：你先不忙喜，人间路难行……人心绪渐通、渐清……人世看得太清则没意思了……愿你走好人间路吧……

苦途人间路，影单孤独行，

冲天破地罗，青山绿岛城。

甲：青山绿岛城在何处？

乙：青潭中有个湖心岛，岛上有个神殿。

甲：众天尊讲得已是不能再明白了……

乙：只怕人只往好处想。

3月30日凌晨，妈祖前来与阿森长谈了两天，记录太长了无法再抄---现将他们长谈至最后的唱词录上……但我们都不解其中意……

心国狐唱：

半生缘，错错错……

落泊情怀颠倒歌，

回头一笑指天哭，

无字牌前立功名。

今生孽，错错错……

黑白颠倒炎凉多，

蹉跎又蹉跎……

早予南柯，

南柯惊梦散，

斜月影心扉，

半生风雷行，

落漠归根叶！

妈祖唱，心国狐泣……

英名付水去，白了少年头，

埋头荒山里，甘苦雨共尝，

舞影孤单只，长歌可当哭，

风云意气事，唉……南柯、南柯……

风花雪夜藏……

太上老君：

天生颠狂相，日月个中长，

有……或无！

4月3日，阿森记录……正看书，刚翻开第一页，师飘然而至……宛如真人一般……看了看四周……坐在椅子上说：房子的风水布置的不错，不过有些地方粗糙了点……那只鹰拿下来吧……显得局促，难以振翅……

我本想与小姨合包一百亩山地，正欲问师如何却听师说：最好别干！免得伤了她们姐妹（指阿芳她们）和气……伤了姐妹感情……

又说：好好生活，平安渡日……

我总以为是平凡渡日，但师却再三叮嘱：平安渡日，平安渡日……

我想问师……这里面是不是有什么玄机？

甲：此事怪哉！石头城递来这套记录时，阿芳有张条……要师收到之后定给写个回信……只见师当即写上一张……却是了了几字……

好好生活，平安渡日，少跑外……

回信是前几天的，今天才看至此记录……我也是在想，内中可有玄机？

乙：师意在于安份，阿森的症结在于妄念杂生，不知安份……

4月5日记录……

只见师飘来……

原是个中客，交杯各尽欢，

痴笑吾情痴，浊酒送旧怀，

明早及早忆，青衣莫断魂。

青娘：

花虽好，莫销魂。

果品赞，花断魂。

青春莫负三春托，

笑颜总相向……

艳阳天！

天生不休夜愁途，自生自灭三魂依。

心月狐：

心痴心醉心迷，

总不及……

关山月，月关山，情切切……

漫腔热愁泪，

遍撒……

觅觅藏藏……

都总来，

一断情！

三生有幸情为证，

半生因缘叠叠情，

笑吧！

青春梦回有几许？

醉生迷梦纸碎飞，

半生磋砣半生梦，

总不……南柯！

西王圣母：

风花雪月夜，归途莫断魂。

风花雪月夜，愁漠漫漫载！

秋风，秋萤……感触人满怀。

花非花，月中送月情……

醉酒漠然记，千载悲情怀。

莫记！莫记！人生莫须慨，

痴情总有意……

暂别还此，幽幽我复前！

圣观音：

千山鸟飞绝，古洞藏幽魂，

天兰独自芳，幽人自往返，

我今独照渠，渠不复自我，

叹息……人面……异心……

心国狐：

龙非龙，凤非凤，

长洲久啸闻风雷，

古洞修心藏野性，

我自天生半痴狂，

合该不局凡尘中，

飞扬跋扈为哪般？

4月5日凌晨……天公道：

浓情化不开，千古情愁。

儿女点点，千古情愁。

眉山复再，爱恨情仇。

私空、人空、物空……儿女情情愁。

风扬激荡花千发，抑扬顿挫不步休，

风花雪夜风扬滚，跌荡情愁不肯休，

觉自远……点点是春愁……

聪明糊涂心：

桃花依旧笑……隐……现……

无名：

明灭寸心，槎海浮台，

杂树寸草，花以表明，

心心相似，丹心相近。

又一位无名：

勿言喜与忧，孤家赐春酒，

明日花千发，无字立功冕，

千年复岁岁，岁岁不知愁，

相应九宫中，自缘明白游，

呜……哈哈……，兄弟你……

心！心！心！难得尽兴杯中酒，

五湖四海……

阿芳：上述字句皆是在极困倦中记录的，内中何意……不明……也解不开……更有一些词更加不懂，那也是些都未抄录……也不知她（他）们忽然集中到来是怎么回事？

97年4月8日晚，凤凰女神到……

森：女神何赐教？

女：不敢，只是捎个口信……妙师决定5月20日动身来南洋……

森：何时能到达？

女：启程三天后……

森：你和凤凰圣母什么关系？

女：情仇恩怨交织，旧梦前事再提，

天涯相隔关山，年华错托！

吾与圣母……母女相称……情怨交汇，说起来长篇得很，等有机会一一道说吧……

森：那我能帮你做点什么？

女：谢了，现在……还不想欠你的情……再会！

森：再聊聊吧，难得有缘……

女：缘定尘缘，随生随灭多讲玄妙于你也无益……就这样吧……有缘三生来相会，举棋不定自误程，随悲随喜亢龙笑，三生有幸定前尘。

这是妙师之语，相告于你……有事可来找我。

森：你在何方？

女：心应自形相见，不相阻不相当---

我现在于师旁修心，心应则来，再会！言罢随即隐去……（暗思：妙家昆仑位仙上千……不知此位又是谁？）

97年阴历三月三凌晨……西王圣母出对联：

无情无义真龙凤，

无声无色听惊雷。

又曰：影响一个人的判断力之最重要因素是人的感情，即俗语云：情与义。

若一个人冷心冷面，冷静思维……谁还能骗他？于此于虚空生出无边智慧，展现一切真物真理，此即，虚空大义。

镜中明月水中花，虚假真来真亦假，

看破色空无二处，无声春雨泽乾坤。

甲：我多少看明白了……阿森反盆大打出手之后，天界大惑！细查，乃发现地九宫活动之蛛丝马迹……但为时已晚……再三、再四开示……阿森狂妄之心，自觉有盘古撑腰……故而迷中再迷。

真假难辨，可阿森已是心耳通……为何又识不破悟不开？

乙：心一迷，什么通也不通，反为通所误。

甲：那心耳又是何物？师又是何故断真假？

乙：多年前，百仙变幻莫测……搞得几十个女巫不解……师却当场一一断出谁是谁……女巫大惊，皆曰：师已是具足超能天眼、天耳……

师说，吾从不使用那些……用天眼者迷于象，可象千变万化，观之茫然……用天耳者迷于声，而语声亦是千变万化……象，色也。语，声也。《金刚经》若以色见我，以音声求我，是人行邪道，不能见如来！

甲：那么又是凭个什么去断？

乙：凭心……心不动……以心音捕音……

甲：又是如何个心音？

乙：心音非心音，而是以心音知音、官音。

甲：那又何故令学人开天目开天耳？

乙：基本训练……因心法比眼耳之法的难度大得多。

甲：心耳又为何物？

乙：心耳者，耳心也。

甲：可是……阿森相应盘古……那不是更厉害吗？

乙：《修行者》再三告诫，必须相应九宫……挑大个头去相应是潜在的名利心之显现。这是极简单的道理，比如，民国时期，不去相应现政府而去挑大的挑老的去相应清政府……那不是自己把自己给挂起来了？成了树梢上的罗汉果。再说，那辟支剑是你拿的吗？比如，在前面阿森的记录中，辟支剑在阵中渐渐失去神光……

仿造的……但也是极厉害的。下面接 着看阴历三月三的记录……

珠王：

虚空影灯光自现，发现悟空。

兰馨香竹香浮影，悟尽菩提。

人若空，何须再参禅？

人不空，物不空，何以证心？

无边智慧千色光，朦朦光华遍宇宙，

雌雄伴此多解语，长灯总向空里明，

三生有幸情为证，半点残梦了无痕，

姻缘凤蒂根脉连，长伴依依长梦轩。

好梦由来最易醒，长使心神苦依依。

十年一觉扬州梦，百年归老觅香踪。

妈祖：

红尘一渺凡俗身，长伴依依卷透心，

名色财帛世人寻，梦里无声苦低泣。

飞花踏雪寻香夜，夜伴蓬莱不老仙。

九天玄女：

风花雪夜芳魂踪，踏雪剪花龙虎凤。

长空一声喝秋水，直破虚空飞马逢。

妙航《玄中记》：

万里送归雁，觅觅踏愁途。

星点点……谁家媳妇谁待归。

梦相忆，长厢守，

两鬃渐白少人回，

长蹉短叹风中铃，

谁解伊人意？

花非花，月非月，

何解花月情？

对饮长空一杯无，

此生长恨洒长洲。

心国狐：

妙师小笔又一回，

长长长恨恨是谁？

无阻风雨无阻意，

踏踏采青今夜回。

阿森记录：师飘然而下……一一点评……

森，已成材，未成器。

广，已成材，不成器。

芳，成小器，只是波动心太厉害，一摇就洒……

众问：何为成小器、成材……？（师隐去……）

4月12日晚，师忽地飘至，与阿森对坐在地上……阿森定神观师，却如走马灯一般……一一变成诸位女神……定眼一看，又是师……阿森大惑！忙问：何以故？

师曰：随心而应，心应则现。

森问：那是否无真假？

师曰：真不假，假不真……有个时空差问题……

森：如何克服时空差？

师需长时间艰苦训练……如中国人学日语，虽相似，但不同……这需从头、从新学习、整理……但这无关大要……最主要的是你的一颗心，应于谁，即为谁，丝毫不会勉强……

心念一动，心意顿生，渐生诸般法相、人、事、物、景、境……一一纷呈，由一而万万而无穷多，众生颠倒，顺罔其中，鲜见英雄真章露于世。

森：这莫非……点点雪花下，谁能不沾心？

师：不全然，天花不沾无缘人，天雨不浇无根树。

森：如此……还有福报之事宜？

师：正然……因果大律，不偏不倚，恢恢复而网，莫能之漏，实属天下间最无可变之事。

森：那么，因果化解又怎样？

师：那须是……施法者七级以上……否则空口白言，白 费唇苦……无术心静魔重现，一明一暗自当分明。好好休息，做一个好人吧，潇潇洒洒走一回人世吧……（讲完离开）。

4月16日，阿森记录---见一女子飘至，自言瑶姬……

森：瑶姬，你好。

瑶：公子好……（做万福）让奴家久等了……

森：对不起，是我自大……

瑶：可否收关掉那玩艺儿……

好，好……（关收音机）不好意思……

瑶：谢谢……（只见她轻撩面纱……真是国色天香，如梦如画，绝代佳人……一身宫装，乌黑秀发，轻纱飘……）谢公子夸奖……奴家久居山野，若有礼貌不周之处敬请原谅……

森：那里、那里……我乃粗野之人……唐突处……敬请海涵、海涵、海涵……

只见瑶姬轻轻浅笑，手帕一掩……娇声说：公子贵庚？

森：行年二十三……请问小姐……有何贵干？

瑶：心国狐……你还记得青纱溪吗？

只觉脑中闪出一溪……

瑶：长河水清清，清几许……

脑中忽悠悠地回荡着……似有此诗句……岸边一垂柳，柳下一女子……

瑶：天涯沦落落四方……

森：你是……

瑶：小女子正是……（欲语还休状……）

森：我终于找到了宿缘了！！！

瑶：唉，愁再再……载三载……

森：累瑶妹久等……大哥我……

瑶：你还好意思……只见泪水涟涟……

白云关口负情义，三番五次翻愁台，

郎君负情归隐去，载载情愁苦无眠。

森：唉……（可着实记不住什么来了……）

瑶：如今好了……各自有了了宿缘，日后我就在你堂上修炼……希望在修行路上互帮一把……森：那您说说……我在修行方面的缺点……优点？

瑶：不言而喻……脚踏一片黄土地，抬眼望一望苍天，您会顿生许多灵感的……天地方是你的根啊……

森：谢谢……才刚那句话……还是当初你教我的……还说，日后有缘再见……务请再提前话……现在，双方交割清楚了，各自奋进吧……宿缘也就算是了了……再会！

森：唉、唉、唉---先别着急走，日后怎找你？

瑶：青纱溪旁立约人，长长长磋短短叹，

为得源头清几许，长向天地门叩心。

日后还会有机会见面的（我脑中感知是在九天）……到时……我再为你摆宴接迎……就此别过……

长相依，恨苦短，

才聚首，叹分离，

此情可待成追忆？

九天路上再相逢。

别了……（飘然而去……）

森含泪揖送……

甲：告诉不可着相，偏是偏偏着相，

告诉变幻无穷，却忘仙无定相。

97年4月18日，阿森记录……

森：是妈来了？

心月狐：傻孩子，缘尽则散，为何又是伤心？一句话的宿缘，一句话了缘……也真是没个样，拿别人家孩子开心玩……勾不动老的就撩小的……你也是太善良了，不适合与人勾心斗角办大事……唉……妙师有消息吗？

森：通灵中谈了几次，只说六月不来七月准来，也不知真假……

心月狐：唔……不过，求人不如求 己，你现在先求好两餐一宿，任它人情冷暖世态沧桑……唉……唉，你也太易招风雨，是非多矣……

森：是是非非本无谓……但孩儿最烦恼的是养家糊口的事……

心月狐：不忙，现阶段是众仙神为你创造一个锤炼环境机会……如若妙师一到，诸般问题均会有答案的。

森：妈不是说---求人不如靠已---我估计就是师父来了，帮助也不会怎大？

心月狐：此言差矣……他经历的风浪你想像不到，想像不了……他硬是过来了……就人间来说，他算是一条汉子……他除非不来……一来肯定会鼎力相助的……记住，善良人有善心报……此世间自有真情，莫灰心，纵天崩地裂归心不可更改……此是宿缘……也是各自现报……

惜英雄，重英雄，心相通，路上逢……只要是归心不变，缘根早种，那果迟早是会来的……

若妙师不照顾你们，除非他不思上进……我问他有何颜面对江东父老、天地英魂？

放舒自己的心吧，六亲没了，还有天地双亲。众人灭了，还有诸天佛神，但须谨记，切勿使用法术，其结果是毁灭性的！

森：为何有如此大法力？为何往日我用时却不见效？

心月狐：用法时，天地人相通，通天柱地法力无边……往昔你独行独断与天地不通，单凭你又有何法力而言？如若一旦心与天地相通、相应……天地无情，鬼神自钦……

森：谢教诲！

心月狐：勿言谢……九天见……

森：九天见……

4月19日晚，阿芳记录……舍利子来报名……率佛兵将罗汉56万7千众……要求上位……言，都是一、二次大战中阵亡人……

芳：怎么佛兵跑我堂上报名？都去庙里报名吧！

舍：这佛国兵将都是玄龙打下来的……现在利用你堂修炼，也算是把关系搞好……以免日后麻烦……

我立即对阿森说此事……阿森说：只怕还有其它意图……可能会牵涉很大……很复杂……让我先记下来，等师来后再处理……舍利子也同意，道别后不见其踪……

甲：佛兵也不着急回去，为何这么早来报名？

乙：和阿森犯一个病，想那么多什么？报名之中从又一角度看可分两类，一类是属于了缘，一类是属于结缘……师说，从修者本身的利益，从这个角度出发，一般来说少了缘，多结缘。但是，但凡问题一讲，一些学人就又当起了明白人，这种明白人易犯的病是，明明讲的是天道行，可硬往人道行上去发挥，显得有本事，实质是下了道。下道一语在古语中是针对天道而言，不包括非天道，不包括人道。就人道来说不存在下道一语，但有非人道一词。

了缘与结缘，在进入第五层次时，仅限于天道，不包括人道。四层次以下含有人道，四层次以上则人道淡化，而是趋于非人道，无人道渐渐向天道行转化。

这样，对于修者来说，就存在一个实质问题，即，四层次以前就必须同时安排好生活，而进入五层次之后，越往上面的层次，在财这个字上就是出的多进的少。

为什么会这样呢？先从显学的角度研讨：

基础科学理论是怎么来的？

多少世纪以来，一批批的探索者、研究者投入了研究，但都是自已花钱，国家社会没有投入，因为不知道在做什么发神经的事……这些科学先驱全身心地投入研究探索之中，一切财力全靠以往的积累和朋友的资助……但成功者少，失败者、一事无成者众多……

经历了几百年、上千年的历程……终于国家和社会认可了，不仅给了工资还投资资助。

对于生命永恒学的探索和研究，是处于国家和社会不认可的那种时期，故而没有财力保障，也没有工资。这个问题不应抱怨什么，这是个人类社会中的正常现象，即，没有价值体现是不被认可的。就是伟大的科学家，现代物理学的奠基人居里夫人，也是自己化钱买的原料，借或租个小破房子从事的"镭"的发现。

居里夫人并没有大喊大叫：不保障我吃饭，不提供资金、财力、设施……我不干！

因为"未知"有很多朋友，有无数的朋友，它不会因失去一些朋友而觉得少，也不会因增加一些朋友而觉得多。

这句话是92年时九天玄女对师说的……

话题转回，四层次以上的结缘和了缘是仅指天道，即显界的人与隐界各时空层次的生灵之间。佛学对缘这个论题有深刻的研究，即缘起学，或缘起论。一切皆因缘而起，因缘而结缘，即制造一个起因，了缘即完成那个因的果报。因此，对天缘而言，诀窍在于只结缘不了缘---那么何时了缘？切记，到了天缘宫再去了那不了缘。

是故在行法上，少去求仙……一去求，就了了一桩缘，了了一个果，了了一个果报。

天缘是对上方天界的牵，有了这个牵，天界才会记挂---若无牵也就无挂了，也就没有了长依长倚大门外……是故在具体招式上要对九宫众有所牵，使之对你有所挂。但是这里还有个分寸问题，不可牵的太沉重……否则造成“断线”。

人帮仙是结天缘，仙帮人是了天缘。

阿森的案例反映出一个过牵的问题……是故造成上界纷纷下临……说几句了缘的话……青娘还教了一路法术，以便好在世间混日子，同时也算是了了缘……故而心月狐有一句，六亲离去……

师的做法是，只结缘不了缘。如此方可越牵越紧……

甲：故而西洋女王给挂在了树梢上，至少成就个罗汉果。舍利子率众佛兵报名……这个图像语言又表什么？

乙：是说失了天缘没关系，还有佛缘。

甲：这缘一下子又结到大日宫去了……故知修之一字无对无错，塞翁失马焉知非福。

接下是97年4月21日阿森呼唤玄龙大帝的记录。

森：玄龙，人活着有时也挺没意思的……

玄：叫我罗地好了。人，本来就没啥意思，仙佛菩萨还不是都一个样……兴致来了，大干一场；心平淡下去了……噢的一声……收场，天底下都一样，你说、你想，又有啥意思？

森：我---哈哈哈！我是即想有，又不敢有。有了就失去了，那就更没意思。

罗：但----人总的来说---也得曾经用有---有不然穷在路边没人问。思想富有，生活贫乏，于人间来说……一样是穷光蛋一个。谁跟你谈思想？思想能当饭吃吗？因此，我也说妙航亦是活着没事干，找点东西消遣一下……天底下的人都是活着为了意思，过把瘾就死，你说是不是？哈哈……（一阵朗朗大笑---）

森：哈哈……过把瘾就死……死后再打算啰？

罗：死了就算没打算了……生前没意思，死后就没意思……还不是埋头再苦干一场，轰轰烈烈地投入再轮回……又还能图个啥？

森：罗地，您倒是看的开！

罗：所以……我是个混世魔王！人世混一趟，尝个滋味就好，别的……我不干……

森：那您的王子王孙呢？

罗：悟者此岸，迷者淘汰，宇宙法则。

森：那渡不渡岂不是无足轻重？

罗：此言差矣……人世是图个混字，醒觉有迟早，睡醒了，打个哈欠……啊，醒了！这叫哈欠连天……也好向天地有个交代……

人人皆是落配的龙凤，皆是天地泪英魂……只不过各人图的意思不同。

森：图就能图得到吗？

罗：那就看手段了……人世间各有各混。混不好就是泥涂满目，处处泥墙土壁，弄得你沾沾连连……灰头土脑……混得好的上天入地随心所欲，兴风作浪，当天底下的小泼皮……哈哈哈……就是这样……

森：怎个图法、混法才适合？

罗：高明！好几百万年了，还没有人问我咋个混法……合胃口……哈哈哈哈，小子，合胃口。好几百万年……都是找我求教出世大法，就连释 迦佛下来时也是向我求教出世大法……可就是没人找我求教混世大法……听着，小子……

人世间混……要有本钱。

第一，最要紧是要有性格……性格本钱是天底下第一大本钱。别人拿不去，自己改得了。

要混，就要有个混样……为达目的，不择手段，充分发挥你的智熵……巧取豪夺，明偷暗抢，无所不用其极……

第二，你要有资料，包括身体本钱及物质支持。有多大的头先戴多大的帽，在行法上要坐一望二准备三……深谋远虑……步步设防……务须一动手，就打个鱼无漏网，全部打尽……吃它一个"满汉"大全席……吃完还要拿着走……别摆阔气……

第三，要有所准备……事不过其极。事一做完……你就没意思了……干脆留一点余地，留个回忆给对方，那就美满了……

森：您说这么多……我老觉得通篇是废话……（不解决实质问题……就是……先给我一大笔钱）

罗：嘿，小子，高明……你明白最好不过。

做人，听别人怎样怎样说……那全是假的……手底下见功夫……有压力才有动力。

上天与你七彩装，孙悟空七十二变……万变不离其中。那就要看各个人的施为了……心狠手毒者胜，胜者为王败为寇……各自努力……这是混世之道。

只是……若是我的混世之道……你学得去……我也不称魔王了……各人有各人缘，各人有各人事，若要想混，就彻底混一趟……这是我的忠告……你决定如何办是你自家的事……

混世，不是件容易事。因你知你是混世，所以不是混世……那时你也是混世大魔头了……

森：哦……谢谢……

罗：不言谢……小子，近来谈话跟我越来越投机了……（言罢隐去）……

甲：你知你是混世，所以不是混世……这句话如何解？

乙：比如有的人作报告……他心里知道讲的是假的，他自己并不按其行……如此……听的人是处于混中，是在混世但不知是在混世……而作的人则不为混世。即，知混者不为混，不知混者……总以为自己是一本正经……其实是在混中。

比如……

甲：记录中说……阿森在前一段使用法术……如何又不见灵验？

乙：术乃三界内各种理论的具体实施和应用。比如，技术是科学理论的具体实施应用，这包括设计、设备、运作方法等等。而科学作为理论研究，仅是提供指导性的方向以及应用法的法则。术与技术性质一样，它依据巫道神佛学的各种理论，并把它应用于人世间。

远古巫术之所以灵验而使民众不得不信服，其根本原因在于施术者能较好的完成天地人的相应、相通、相和合。本质在于心法上……

阿森学了术，如同大量气功者花无数的钱去学的各种术一样……一用则不灵。何以故？在心法上没不相应。不过《修行者》只研讨术，只研讨"相应术"。实际上，行功本身就是在修习相应术。

97年4月27日，阿森记录……已经阅到《修行者》第242集了……正阅时，忽觉心念一动，随即请来"松风剑"……只见出现一剑和一青衣男子……

森：为何显出剑影与人影重叠相？

答：剑非人不自显，人无剑不自见，相表依存。

森：此剑是属于上方昆仑剑系……还是属于三界内之法术剑？

答：那还用说……

森：天狐剑呢？

答：那是你的本命剑。

森：可否用于法术？

答：本剑与天狐剑皆非属法术用剑。你若施法……可另招设一剑……结一缘罢了……

森：法术剑的效能如何？

答：信之一字起高低大小之作用。

97年5月12日中午，阿森记录……

从这一天起，又介入了熊虎战团……并于当天发现，熊虎战团围歼了一个蚩尤的战队。

我请西洋女王……问之，何故还有战队抢地盘？女王愤愤地说，全国各地之昆仑位皆待我西洋战团不公平……不让上位，不供香火不给吃饭……不协同安排回归……玄龙明里暗里的卡着西洋……限制回归！

我又问心国狐，何故花都遭受五百年不遇的大雨水？对曰：海龙王运兵抢位，要求安排回归……

甲：阿森可能会想……各地之昆仑也太小气了，不善待西洋……

乙：只是他自己也是限制西洋佛兵上位。

宇宙的运作，总是趋于一种能量之平衡，如若失去平衡，则会发生宏观自然现象，如雷爆、海啸、大地震、火山、龙卷风、大水灾……大雪、冰雹、以及反映在人界的战争、瘟疫、动乱……

97年5月11日，蚩尤吟《梦令》

情浓半生醉梦醒，风花雪月夜归人。

何憾今生无怨悔，醉打笑骂任凭谁！

情戏糊涂梦清醒，渐远渐息渐无语。

天高路远归无路，天涯何处觅同途？

97年5月12日，心国狐吟……

风中啸歌雨飘飘，谁人相和谁人邀，

咫尺天涯回归路，无边风月渺茫茫，

摩诃演神神无影，梦影形神醒无踪，

明月无影空中照，自演形神五蕴空。

97年5月13日凌晨1点25分，盘古《月吟》

幽灵梦，梦千年，

手持剑，傲游仙，

蓝灰青白，红绿橙紫……

千姿国色，尽入眼睑……

心相应，意相欢，

长恨空杯苦无酒，

三生缘上月光明。

1997年阳历7月6日小暑前

甲：总是依依不舍---好最后的最后……尚有一问，辟支剑是做什么用的？

乙：是当初盘古断后用的……并依靠它修成辟支佛……外面已下了一夜一天的雨了……

风雨半壁山，

山鹃啼处百花残，

只道天公不异花，

无奈、无奈……

天地任自然。

点苍杜鹃红，

鸡鸣日出百花丛，

只道天情造万物，

何苦、何苦……

天河渐息太匆匆……

主 页

探索者

修行者12-4

图 片

上一集

下一集


修行者 12-4

修 行 者

第十二部 断后行

（四）

（总后记第二十八篇二六一集胜利回归第四至五章）

作者：妙 航

[主 页]
     [探索者]
[图  片]

目录

本部目录

一、第四章

第一节

第二节

第三节

第四节

第五节

第六节

第七节

第八节

第九节

第四章尾声

二、第四章（尾声十九渡）

通灵行观十九渡（一）

通灵行观十九渡（二）

通灵行观十九渡（三）

通灵行观十九渡（四）

通灵行观十九渡（五）

通灵行观十九渡尾声（一）

通灵行观十九渡尾声（二）

通灵行观十九渡尾声（三）

通灵行观十九渡尾声（四）

通灵行观十九渡尾声（五）

通灵行观十九渡尾声（六）

通灵行 观十九渡尾声（七）

三、第五章

第一节

第二节

第三节

第四节

第五节

第六节

第七节

第八节

第九节

尾声

拾遗

《白娘曲》

甚忧…

风花雪夜……

甚喜！

因缘际会，

郎君诗，小妾词，

唱尽上下五千年……

梦飞……

颠倒黑白……

梦醉，

清楚糊涂……

杯中酒，酒中杯，

杯酒尽现众生泪……

明白，

众生如梦。

清楚，

梦如人生。

且罢……

风雨不相关。

重遇，

忧中喜。

分别，

喜中忧。

可怜天下人，

忧忧喜喜喜中忧……

一九九五年六月七日 花仙岛


第261-6-0集

主 页

探索者

修行者12-5

图 片

下一集

修行者 总后记

《修行者》二十八篇 断后行第261集

第六章

神曲

第一节 断后行曲令


 芳红曲

赞女神

连山易祖九妹谈易

安都话史

吃请歌

峨嵋令

若水令

长白令

方雨

军师令

云门

梅花洞

美女神

天外公

太极姥

太外公

无极姥

玉虚天

大日神光

三字经

无情花仙子

炎帝令

黄帝令

霞光曲

仙孩令

阿西曲

月小红

洪都令

洪州令

武则天

第二节 碧罗雪山曲令

青云慕艳曲

白衣女

黑衣女

雪莲曲

相应歌

桃花女

七姐妹

九娘吟

黑竹沟

儿女情

雪山女

九彩莲

黑狐仙

敦煌令

桃花水

大颠和尚

文姬曲

达摩佛

大迦叶佛

鹰雀儿

西洋美神

牧羊女

齐天圣

阴阳锁

巫娘曲

灵鸽

山地情

西王母

女娲

小仙孩

可汗

第三节 冲关断后曲令

荷花仙子

白云

盘古龙

舞神

广寒宫

草仙

武陵吟

云霞

马路天使

阵亡夫人

丹令

鹰雀王

长明灯

秋风令

无须问

满江红

牡丹仙子

浪里情

花玉含

俏里红

飘香女

金毛狮子

群芳谱

高丽娘

金叶兰

蛇仙曲

观音法门

青娘渡

第四节 破镜重圆曲令

圣观音

 如来神咒

白娘吟

观音渡

小娇娘

无名

青潭女

仙语

仙言

白娘劝

天言

观音佛

通天令

万里情

百花仙子

黑市夫人

玉娇娘

如来顶光

胜利回归

阿弥陀佛

月亮古国

雪山剑法

夜招魂

西宫令

天岩

女皇

彩云

飞天剑

白月来

心月狐

冲天凤

杜鹃红

彩云归

西洋情

鱼龙海霸

白月归

颂金莲

小白娘

行法令

九宫吟

第五节 胜利回归曲令

戏令

碧罗春

舍令

文曲

天地飞

神光阵

青风曲

黄毛令

一朵花

扣准令

第六节 无题

第七节 天地人曲令

初令

月娘小令

诗兴

旗令

未了情

狮子国

白娘笑

战西洋

自做孽

波斯圣女

当头封

鸡山情

花无语

母自来

武兵帅

断魂台

黑莲令

天鹰

柳州令

少年行

虎熊令

海霸令

蛇仙令

扭着不放

金兰曲

一人搂

玉亭台

日照

白月人

丽江令

小泰山

大日宫

摩诃王

武陵春

仙孩曲

罗刹女

亭亭

大财神

九莲凤

雾中花

千古莲花

千古奇观

朦胧仙子

本后令

丽娇娘

霞光令

欲穷天

第八节

半壁仙河图

南童令

一枝花

白娘渡

观音渡

如梦令95年6月9日

如梦令97年8月15日

花墨玉

不圆令

归象大义别讲

七彩令

鱼龙令

苏小妹

玉女令

第九节

武陵春花

武陵缘

追风望月

心火燎原

龙华会

夺魂草

战西风

玉女河

主 页

探索者

修行者12-5

图 片

下一集


第261-6-1集

主 页

探索者

修行者12-5

图 片

上一集

下一集

修行者 总后记

《修行者》二十八篇 断后行第261集胜利回归

第六章

《神 曲》

本章节将《修行者》一书中的曲令集中，以便众学者研究之方便。集中的顺序是从后往前，即从十二大行《断后行》开始，至一大行《瑜伽行》为止。除曲令之外，也将隐界诸天的开示集中收录。

《修行者》一书的真正价值仅仅是来自非人类时空层次的信息，而这个价值也仅仅是为探索者、研究者提供一些线索，以及入门的方便，下手处、突破口……其中，有些地方在文字上与以前的版本不同，但不必相互校对，各按各的底本行校便可。

第一节 断后行曲令

千年断后等一回……
无怨无悔……
只为那耳边说一声
危行八千回……
心似西湖水，
何不盼双飞，
只为那龙郎早回归
莫问谁断谁?
滔滔江水万里情，万里云程万里天。
委婉柔情芳魂心，浮沉高低千千载……

《芳红曲》

无上瑜伽，正等正觉，
不受情所牵，不因情而恨。
情天恨海，一望无涯，
孤舟苦渡，浪子回头。
山清水秀，月朗星稀。
月光返照，大地回春。

《赞女神》 九宫

巍巍昆仑一巫山，神女娘娘站峰巅，
昂首朝天仰头笑，巫山藏情情更浓。

九天瑶池一神女，两情依依情难断，
摇旗呐喊归故里，长江碧浪浪千尺，
大地回春春回抱，巫山神女面前现，
历尽坎坷与磨难，圣观音曰三峡情……
豪情壮志云霄九……

脚踏大地，心系九天，天高地远，情怀依旧。
是非功过，尽在眼底，浪迹天涯，笑看中华。
江面波纹一片，云中朵朵祥云……

《连山易祖九妹谈易》

易源于象，无象无易，归象为易，以明其意。
象乃是物，时之所变，空之所化……象即时间。
物有可见，亦有凡人，不可见物。昔皆可见，人渐退化，物在目前，视而不见。
修炼之炼，谓之炼目，使之能观，亦如亲见。
如若不见，何以穷究? 何以见闻? 修炼之修，
即是修心。何为修心? 心天相应……如若心天，
不成相应，盲修瞎炼，如何能归?
天目不开，亦如天瞎，冥思苦索，十分艰难。
如何补救？唯凭相应。相应昆仑，会有领路。
是故修行，相应第一，出世间法，皆在相应。
只有天目，而无相应，不仅无益，反受其害。
无天相应，妄开天目，自然而然，三恶道观。
何以至此？凡心本见……

古易之成，千古之验。历代列尊，往来次次，
开天辟地，通力合作……众星采象，经吾之手，
集之大成。古易得来，实属不易，列祖列尊，
屡败屡战，求真忘死，千失百败，以命采集，
万象归结。连山古易，依据之象，来自列祖，
以命换取……集总成结，以示生存……古易之密，
皆为功法，内含生存，保命之技。归易之易，
不同连山，其之差别，侧重不一。归易之重，
重在回归，古易之重，重在生息。归古二易，
密中之秘，不二之门，回归心法。
易之层次，深浅多种，适用不同，各取所需。
易之表象，皆为生存，不同处境，示不同法。
归易之象，开变应化，极深极大，通天御地，
无往不至。此乃众心，心之所向，众星采象，
集之大成……易之功能，遍及寰宇，其之内容，
冰马天河，乘月西去……古易连山，冰河五四，
大显神威……玄凤随去，亦战亦观，亦观亦战，
风雪满天……
古易连山，归易雪山，雪山口处，连山之西。
安都茶花夜相思，十年古洞雪山开……

《安都话史》

《安都话史》是一部野史……是古战史，是史前遗留文化……它是中年古族的丰碑。书中记载的是第一次天地大战、第二次天地大战……描述了中华古族战天斗地的雄风。《安都话史》是无尽先辈的史绩，它是一部30万字的巨著，记录了史前人物游戏人间、驱风逐浪、苍海桑田，历程艰难。《安都话史》条理清楚，内容无穷尽，上下联系，相互沟通……它的内容是真实不虚的……

茫茫滚滚归大海，几曾谁是谁?
一代枭雄从天降，威震山河冲云霄。
壮志豪情终不改，傲(遨)游天下我痴狂
洛阳地宫林深处，大营月心喜中龙。
史前人物今再见，波斯罗刹漫天来，
开天辟地成地道，天战海战摧顽坚。
虚空碧影，故地重来，中观大道，持着未来。
地门开，旋出来，青山古地又重来!

《吃请歌》

香飘万里迎四方，八方宾客坐满堂，
若问大家来何事? 只为一顿饺子尝。
(饺子在民间风俗中被视为归家团聚之意)
八百里洞庭烟花似火，
招摇天峰整队来……
花无忌，君子兰，
东风尽吹，山河依旧，
宝霞仙子，带队前来。
古月军团，人马两万，
手托重物，月光宝盒。
金枝发芽，金兰未开，
吃饭凑伙，也不请我?

《峨嵋令》

拜佛要拜心中佛，佛在心中莫远求，
山重水，水复山，心中自有峨嵋山，
普贤大行天地拜，修通中脉见明月，
相应妙语呈吉祥，上天入地自在游，
破关斩将震天庭，万古流芳扬美名。

相应那个和尚，心要无所求，
自自在在过人生，不要无苦装苦……
待得金月满枝头，自自在在九天游。

《若水令》

昔日山河依旧，真情在……

《长白令》

虚空碧影，明月同圆，风雨相送，和合万年。

《方雨》

在第250集半壁仙河里，文中提到武陵大塔时出现一位老者，以后，查阅记录时，找到了当时老者说：“他叫方雨。”但是， 一直不解老者为何自称为“方雨”?从行观中又发现这位方雨和太上老君很可能是同一个人……以后，又在《易经》中发现了有“方雨”这个名词……

泽在天上为雨……但方字多解……这里的方可理解为“正”，这个正不是正方形的正，而是表时间、时机。
方字的一个隐意又可理解为“心”……比如，“方寸”是比喻心。

方也可做正方形的空间概念讲，但上述的方是指时间概念。方在空间概念的使用，比如方丈之地……古代“方丈”是指长宽均为一丈即3．33米，高度为一尺，即33．3公分……这样的立体称为方丈。方丈的来源是远古人的标准修炼场地，即闭关者或修炼者在方丈之地修行、炼功、坐卧等等。

按古意，在修行中，得以在方丈之地行观行功闭关的人，称为方丈。没有经过方丈之地闭关的人不可称为方丈。但以后，人们仅取其名而不用其实，方丈就仅落个空名而成为一种称呼、称号或职称。

方雨一词，在《易》中的鼎卦里出现……

火风为鼎，或火凤凰为鼎……

鼎卦的总意是：去获得成就新生……另一意是必须与上天相应才可获得方雨的滋润……

鼎九三曰：鼎耳革，其行塞，雉膏不食，方雨，亏悔，终吉。

意为，如若不听信此言(鼎耳革)，则无有相应(其行塞)。上天在武陵大塔为你安置准备了家珍，即回归的能量(雉膏)，你却因不相应而不得以食用(雉膏不食)。但是，我知道你早晚会相应的，那时会阴阳正和而成雨……

与鼎卦关系最密切的是革卦，革卦的总意是去除旧体，暗意是冲出牢关。但是革卦又强调，此举必须极为小心谨慎，革之时必须先与十个大日相应，否则必败无疑。

泽火为革，革九三曰：征凶，贞厉，革言三就，有孚。

意为，在你未获得与十个大日相应之时(革言三就，有孚)，你走，则凶；不走，也难以生存(征凶，贞厉)
鼎卦的密意是含在鼎的之卦内……其之卦是泽天夬……雨在天上……总意是，你应该下决心，坚定不移的回归……
夬九三曰：壮于 （注：这个字打不出来“九页”），有凶，君子夬夬，独行遇雨，若濡有愠，无咎。

意为，你不要成天把回归挂在嘴上，到处去显示(壮于 （注：这个字打不出来“九页”）， 有凶)，而应在心里下决心(君子夬夬……)

武陵大塔凤飘亭，春雪托腮昆仑情，
不知惊魂散何处，方雨夜夜守月灵。

《军师令》

我威我扬纵横天下，五四兵河扬名天下，
想剑再验老骥伏罹，滕大军师白保蚩尤。
(从分析来看，滕表龙，此位很可能是“白龙王”)

《云门》

时时空，空对空，空时明月自会来。
心无思，无杂念，轻轻松松过牢关。
有时无，无时有，……(未记录下来)

《梅花洞》

在第250集《半壁仙河》一文里，有一段辞别梅花古洞的图像记录……如若与第261集第五章里说的梅花洞私定终身……结合起来分析……洛阳梅花古洞很可能是地军的发源之地，而且原来也曾有过武灵大塔……从陕西一学者的行观记录中得知，隐灵阵亡的四种墓碑中，有一种墓碑是梅花形的……估计皆与洛阳梅花古洞有关。

另，在这次重阅查第二十八篇寻隐界曲令中，看到文中有一段关于大颠和尚说《心经》54句，260几个字……由此忽然领悟了隐界为什么规定《修行者》必须写261集?在此之前一直没有悟出为什么必须写成261集这个数?当时多次要收笔，但隐界却是不肯收，可又不知往下要写什么?隐界的意思是，顺其自然，写身边的事，遇到什么就写什么。

梅花古洞兵甲悲，遍山烽火狼烟催。
点点腊烛照渡人，蓝色幽魂击鼓行。

书至此，且谈一段小插曲，在《修》中曾有一案例，即一位七十多岁的老公安兵，因在文革中受迫害而身体致病致残，其一只眼已塌陷，眼球硬化而失明……近日收到此人信件说……四邻中人皆问他是吃了什么药?身体竟然如此康健，年岁上像年轻了十几岁……(一位退休的广播电台的老台长，也是被众人问，是用什么方法年轻的?老台长曰：女神功……于是新台长与不少记者也投人了女神功)这位老公安兵阅《修行者》，只觉得有一束金光射入那只失明硬化的眼中……忙合书打算静享金光……谁知金光消失……于是又打开书阅……金光又从书中射出……现在，深陷的眼已经鼓起，硬化如石的眼球已开始软化了……于是其写小令一首：

女神功法苦又甜，苦苦甜甜心不干，
万语千言诉不尽，甜甜苦苦老公安。

* * * * * *

《美女神》

姥姥是个美女神，霞光法界自在人……
彩霞满天虚空渡，一朝俱得满日飞。
今日断魂娘归去，五圆之中寻旧人。
它朝待得明月去，霞光满天魂飞渡。
朝朝明明心相应，疑是梦中有情人……
娘在虚空渡，盼儿得回归，
九天九宫情意在，遥指天河边……
心相应，梦里还，南飞雁，得回归。
撒手千年事，转眼一瞬间，
娘盼儿归满天飞，欲穷千里故人回。
待得月满圆，母女重相聚……
好好修，心无念，心平静……
明月来，九千杯，浪千尺……
只盼吾儿得回归，带着仙孩满天飞!
春云妙紫观飘魂，大日神光一水天。

春：表生天地之情魂系九天，修之第一步，即相应。
云：坐看云起时……集海底能量如云上升。
妙：天人双修妙巧生辉。
紫：月轮能量集中为紫。
观：借东来紫气行大观。
飘：冲出牢关九阴飞天。

《天外公》

外公名叫无情人，绰号叫做浪里花，
开天辟地无所惧，就怕飞天母夜叉。
老婆子，不是人……混帐货，你下来!
登高极远转身跑，一头窜入无情天……
惹不起，躲得起，老子当初开天地……
金盔金甲大战将，金色大马坐下骑。
老子才是天第一，盘古算个啥东西……
昔日雄风今犹在，策马扬鞭再重来，
比比玄龙老徒孙，看看谁是更霸道!
人外有人天外天，老子也不怎么样……
悄悄指指头顶上，更厉害的在上面。
观老外公这德性，玄龙龟孙又如何?
罗地龟孙奶奶雄，连老子都不知道!
当年老子打天下，别他娘的瞎逞能。
吓唬吓唬小龟孙，罗地干布你听着：
老子开荒你种田，享福享在梦里头……
别人累死你玩够，天地辟开跑着玩。
青山绿水真亦假，假假真真戏一场，
它日雄风今犹在，梦里还思故人还……
别看老子一身轻，心里忙得开了锅，
战天斗地情未尽，只缘情在内深处……
雾里长江今回报，待得昔日满天飞!
情中生情情更浓，梦里藏情真君子。
别过它日归故里，几多欢喜几多愁……
长啸一声刹天起，断魂关里渡旧人，
儿孙满堂皆欢喜，君不见酒更消愁……
九天同庆同热闹，齐贺儿孙得回归。

小小孙子臭玄龙，不负老夫愿与望，
洒尽甘露苦与甜，不愧是老夫的乖孙子!
老汉偷猪儿偷牛，一辈胜一辈……
听着，龟孙玄龙，好好待吾儿，聚满华夏。

上天有个五圆姥，追得老夫到处跑。
你猜她们为何由? 皆是当年风流事……
白天喝酒晚上醉，半夜起来打瞌睡，
夜夜不归娇伴郎，风花雪夜度岁月。
花前月下郎妾意；捉着梅花占玉兰……
美不胜举真君子，无情无意大丈夫。
好个丫头耍臭嘴，敢论他的风流事。
君不为情情为君，朝朝相处意中情。
五颜六色闺中过，梦中情人来相会……
小女子，莫多说，心不静，发脾气……
人生青楼百年梦，不说这个说什么?

功法修炼在心头，切莫身外四处求。
莫言君过，莫言君失。
命中得失，自有定数。
修心要坚，修炼莫急，
心海湖平，回归自然。
宙心性海，视而不见，
逆流而上，寻归无极。

《太极姥》

珠联壁合博古人，悠闲自在谁人评?
无尽星空美如妙，三光三色四九天。
红黄蓝光三性海，太极无极又正极。
串串妈祖数不尽，一个更比一个强。
老太外公及时雨，来去无踪天光天。
人在天上谁怕谁? 高个大盘老脸皮。

《太外公》

白眉白胡白发须，凑个热闹看稀奇。
只缘千百亿万年，星体无数大爆炸，
为了保护自安危，举家搬迁新生宙，
艰辛努力无数辈，得以立足得立所。
浩瀚星空渺茫茫，无穷星体日夜变，
前辈以命换立所，子孙后辈得安度。
眼下又临天体爆，天河退时急抽身。
儿孙举止古今无，可歌可泣大壮举，
震憾众星震憾宙，重振雄风儿孙辈，
无数辈祖未能做，把酒高歌大庆贺!
炸开狱关火雷门，救度列祖千百万，
昔日开天又辟地，沉沦坠下再未还，
往昔试破千万次，屡破屡败众沉亡……
首次成功破大狱，慷慨激昂催人泪。
把酒高歌悲壮曲，慰吾老夫在心头。
儿孙今日得成功，回看昔日断魂人。
朝朝暮暮长相忆，无尽思念在跟前。
玄龙老孙真厉害，古祖列尊更悲壮……
蠢才笨鸭没大小，如如不动落何泪?
心不动地有例外，只怪玄龙给惯坏。
天上都是男怕女，白头偕老恩恩爱。
孙孙怎知那当初，艰辛困苦天初开，
生命代价代代付，纷纷坠落无悔怨……
今日儿孙展雄风，老辈无成孙完成。
且拿浊酒花生米，值得大醉千秋举。
震憾宙心今胜昔，自愧不如我走啦……

《无极姥》
光心作舟苦与乐，儿孙满堂几回合，
摇旗呐喊归故里，新人相见旧人愁。
天公妈祖忙里头，九宫玄龙忙外头，
九宫之情情深处，云海碧波浪里头。
今日聚得满天飞，夜伴雄风过断魂。

《玉虚天》

九九玉虚一望高，下有八八是广集，
妈祖之上是姥祖，无数大妈八大姨。

晴空一声霹雳，万道霞光凝聚。
开天辟地又重来，呐喊声声震天!
茫茫人海在天河，几经磨难重重……，
兵飞将损随飘去，分飞燕，不回头……
开大山，辟大河，茫茫天地苦中求，
心比天高，情似海深……
忆往昔，心思念，不停留……
历经千百亿万劫……
昔日威风凛，今日老态人……

《大日神光》

五月里来好风光，天暖花开。
大日如来神光阵，阵阵威风。
天高地远情意浓，深情似海。
大日如来好威风，威风凛凛。

月应心，心应月，心心月月一条心。
心印心，喜相逢，心心月月发金芽。
渡人难，人难渡，渡人上九天。
齐努力，共患难，快渡旧人还。

《三字经》

紧修心，慢炼功，心相应，功自成。
苦炼功；无相应，心不修，终无用。
名与利，全放下，三界内，无牵挂，
惦记这，想着那，累到老，评个差。
淡化我，容人过，大气度，无对错。
心系天，立足地，所与慢；全放弃，
私心重，上不去，一身轻，如虚空。
悟教材，读修行，戏语间，断魂情。
破法障，止动心，过千山，涉万水。
法不破，如牢坐，心不静，功白做。

《无情花仙子》

草原上有一朵白云，
那是响铃公主的心儿哟……

千情难断心中留，万般情聚数不尽，
情系九洲头…… 朝夕夜盼万千年，
今日破晓得回归，千年大聚会……
纵情高歌畅千杯，昔日雄风今犹在，
魂迁梦思晓，千军闯断魂。

《炎帝令》

炎黄大战几千年，子孙后代万年传，
谁又能得真天下，一场空来一场幻。
兄弟相戈戏一场，转眼又是几千年，
炎黄子孙共携手，兄弟本是好朋友。
千年铁树开了花，枯枝来年也发芽，
今日回归今归去，它日高歌聚断魂。
笑看天下情中情，真虚假幻空自忙。

《黄帝令》

黄帝是个臭狗屎，哪里敢与炎帝比?
兄弟大肚又大量，不记前仇与旧怨。
今日与兄再见面，千般情肠挂胸怀，
往昔雄风今犹在，铁马仗剑打天下。
只因天缘与地怨，翻腾忽地分飞燕。
南北从此两相隔，朝夕相对不相识……
如今兄弟皆归去，如去如来不为情。

《霞光曲》

曾在一起度岁月，以解相思苦无边，
有缘就在一起聚，日后谁又说得清?
天河分解天地生，天人纷纷下界来，
谁知见去不见回，相依相托寄相思。
大家聚一起，难免不动情，
一朝若情升，情自又难断，
相聚数年生，育女儿无数……

天公令我领强兵，下界寻人接引归，
谁知此去再无回，深陷火狱五千秋。
今日得以大归还，心中不胜感又慨，
万般柔情聚心头，心中寄挂自难平。
亲生儿女谁能忘?无尽期盼盼断肠。
如今大家又团聚，了结前缘诉衷情。
他就是我那丈夫，月下孤翁红线人……

《仙孩令》

无风不流有风流，丹丹亭亭评古秋，
老风少流无尽处，九重是个大情天。

《阿西曲》

一望无涯白茫茫，青山绿水好人家……
若问我是何许人? 当年阿西照月人。
大荒大漠广寒宫，白衣素女心月狐，
终身为情无悔怨，晶莹玉洁月一片。

《月小红》

视死如归，无坚不摧，战天斗地，月满西楼。
独占云霄。仰天长笑，我威我扬，聚满兰桥。
它朝得月，月满枝头，青云直上，冲破断魂。
梦中情，情难留，早日带得满天飞!

《洪都令》

山间一只剑，剑边一古池，
池边一美人，是为得月人。

(太湖马迹山的剑池，即玄武古庙前的剑池，似与洪都令中所述类同……但是池边一美人……尚不知是何解?从显界情况看，池边有一座正在投资两亿元兴造的八十八米高的亚洲第一高度的大佛像。在《修》书中录下上述小令时，书中的理解是，此池为云南滇池，池边有高山称为美人峰，但山间一只剑不知是指何物?上述这个洪州令的出处，就是《修》书中多次举过的江西案例中的主角)

《洪州令》

后天一支笔，先天一根生。
没有后天笔，何来先天根?
后天没有笔，先天没有根，
先天没有根，何来后天笔?

《武则天》

古台花鼓，载歌载舞，古道黄河，荣广天下。

(荣字表欣欣向荣、茂盛，含有生机勃勃之意。广字这里有两解：其一表东西方向，其二表泛，比如河南之黄泛区……）

黄河乃大地之中脉，
长河(江)是通天之中脉。
黄河乃无上瑜伽之起源，
丝露花雨之开端……
黄河乃战无不胜之象征，
东方雄狮的威严!

黄河是地平线，
它是一曲雄壮的歌……
它是中华民族的碑，
是中华民族的摇篮。
它有很多可歌可泣的悲剧，
它养育着中华儿女，
它是生命的泉源……
它只是默默无闻的奉献……

它是民族的自尊，
民族的威严，
民族的壮观……

黄河一泻五千里……
经历三千四百道湾。

* * * * * *

途经五省……
顺流而下……
过长江……
过洞庭……
(地北天南，东去西行……)

黄河一脉，分其千条……
万缕千条终不改，任它随聚随分……
千丝白发还不尽黄河情……
历史丰碑，今朝再现!
华夏儿女又重来，今朝相聚在洞庭，
明日把歌在断魂……
有缘千里会，万缘一线牵，
黄河之缘缘不尽，轻舟已渡万重山，
柳暗花又明，大江东归去……
君不见喜上眉梢，
喜在眉梢，
月上枝头?
千军万马齐上阵，不怨天缘与地怨，
东归去……浪里桃花一泻干里……
昨日伴君情妾意，
大唐盛世举东风。
大唐盛世，
浩浩荡荡……

一代天娇武媚娘，
大唐天子我当朝!
一代枭雄武则天，
是非功过待人评!

朕武则天，执政三十六年，生有一子一女。
十三岁入宫为媚娘，十五岁当才人，
十九岁……。
后，转嫁当朝太子为妾……渐次入正……
又得皇上恩准，参与朝政，
批章奏折，助理太子夫……
夫故……朝中不可一日无君。
可朝中一把子庸才……
为了大唐的千倾基业，
为不负先皇的大志，
吾自甘受累，不顾千夫所指，
治理朝政，保住了大唐盛世……
也不枉媚娘转世一身……
一身恩怨，是是非非，谁人能解?
谁人能予公正之评说?!

大唐盛世，乃武则天之创举!
一身的辛劳挥洒其间……
子孙后代……
当怎样评定老娘呢……?

吾当朝在政，
大兴土木，修建寺院，安抚民心……
解除异己……
经历了世间……多情、薄情、寡义……
心也淡啦……也无所谓啦……
往昔的雄风已荡然无存……
任凭子孙去评说吧……

往前看至炎黄，
往后看至如今，
又何曾有超过我大唐之国威!?
国势!?国风!?
漂洋过海……又看何处不朝拜我大唐!

如今……天公、妈祖……
九宫姐妹心相印，齐努力……
战天斗地把人还……
往日恩怨一笑泯，
雾中情，水中花，世人明……
梦中君子过来客……

忆往昔，天朝执政威风凛!
看如今，落得无处得安身……
凄苦凉，谁之过?
细想来，皆为情……
藕亦断，丝相连……
共谋创天下……
谁知天下乌云起，
惊天动地震鬼神!
吾情凄凄凄苦凉，
山盟海誓梦一场……
情依旧，心不改，
痴情本为郎情起，
唉，错……错……错……

回去以后再说吧……

* * * * * *

上述这首《武则天》，是一位只有农村小学文化水平，字写的歪歪扭扭的学人，在通灵训练中录制下来的原文……这是用现代科学无法解释的挑战性的真实现象……

在《修》书写的过程中，为了赶写进度，仅是照原样收录，未来得及看第二遍，更无时间去分析研究这首“史诗”的内容……当时在收录时，对其中一些词句感到迷惑，比如流经五省，一泻五千里……花园口，古台……等等。
黄河到底有多长?是不是五千里?手中尚无资料可查证……但是，却知黄河不是流五省，若按现在的行政区划分来看……是流经山东、河南、山西、陕西、内蒙、宁夏、甘肃、四川、青海……共九省。其中经四川的流段在川西的阿西、若尔盖、唐克……三地西面的大泽区，与四川境内的白河以及一些无名河交汇……黄河入青海后，受阿尼玛卿山之阻，又拐了个弯，经拉加寺、曲格寺、香扎寺，经玛曲入川，形成郎木寺……大泽区……然后又绕道经门堂进入青海……这里是逆流讲述的，如若顺流说，黄河自青海发源之后，立即经门堂入川……在川西的玛曲、阿西、郎木寺、若尔盖、玛尔康、大藏寺的高原区形成大谷大泽。四川的白河在唐克地区注入黄河，四川的黑河进入青海省的玛曲地区注入黄河。

这个地区的地形地势十分复杂，基本属于海拔3500米以上的高原区，在气候上属于无夏区，从人的分布看，是羌族和藏族人居住区。由于水源丰富，山谷中、大泽中形成了天然大牧场。在这一地区，以及附近，是梅花鹿自然保护区、金丝猴自然保护区、太熊猫自然保护区 。

四川西巴这个地区，是黄河与长江贴的最近的地方，仅仅就是一山之隔，一寨之隔，却是一条走了内蒙大戈壁从山东入海，一条东去从江浙入海。

在黄河与长江的交邻处是上八寨、下八寨、九寨沟、大寨……岷山是黄河与长江的分界山，岷山的顶峰“雪宝顶”5588米，就在大寨、青云、黄龙三地的旁边。在这里形成了古森林自然风景区，其中最有名的有两处，其一是最热闹的地方，其二是最深幽的地方……

最热闹的地方叫“黄龙”，即黄龙自然风景区和黄龙庙会，附近也有熊猫区。

最深幽的地方叫“九寨沟”，其远离凡尘，山水秀丽，号称神仙世界……

但是，真正把黄河与长江在最最贴近的地方分开的，并不是岷山最高点雪宝顶，以及6千多米高的“四姑娘山”，而是从“活龙公玛”村至“龙日”乡之间的“罗老山”，或者说是罗老山的主峰“诺尔门”。

这样，一条黑河、一条白河西北去、注入黄河；另一条黑河和另一条白河形成泯江的上游，经泯江注入长江，而这一地区正是这四条黑白河的交汇处。“诺尔门”又将另一水系从这里分开向南，形成大渡河注入长江。

纵横万千里，象征中华民族的黄河、长江，在川西罗老山的诺尔门开完碰头会就各自为政分道扬镳……一个走天南，一个走地北。走天南的去玉龙雪山形成青潭古洞月亮河…… 走地北的在华山拐个大弯东去会洛阳洛水的梅花古洞进入黄泛区。

但是，武则天为什么说途经五省，而不说途经九省?

若接下去阅，则一下子就明白了……途经五省，不是说黄河途经五省，而是说武则天这次率亲军去青潭，从动身处沿黄河东行要途经五省，顺流而下，然后从日月岛过长江行至洞庭。

在行观接上关系时，她的队伍正行至河南郑州北面的花园口，并边说边行已到了洞庭。并在洞庭整阵准备西渡西门峡……

那么，武氏大军又是从哪儿开始动身的呢?看来不是花园口，花园口仅是个中途站，而动身的地点在“古台”。
这个古台又在什么地方?

估计，这个古台是暗指“武陵”只是不知此古台在什么地方，而且要经五省。

另一个问题是，武则天向史学评论家提出了挑战，即千古-帝到底应该是谁?

明代史学家认为千古一帝唯秦始皇……

现代史学家认为千古一帝当属乾隆皇……

但武则天提出，从古至今，谁又能与大唐相比?!

千丝白发还不尽黄河情……这一句应如何理解?

武则天这里说的黄河情，是指中华子子孙孙，其意是先祖先尊开天辟地已是千丝白发，但仍惦记着牵挂着黄河情……

明日把歌在断魂……这里的明日不是明天，即不是第二天，而是指日明接引时……

黄河之缘缘不尽……意为，尽管放不下，有牵情所挂，但最终还是得把一切都放下(轻舟)，渡过层层法界去寻归(过万重山)。

柳暗花又明，大江东归去……

通常,.把柳暗花明一语只理解为是文学艺术性的比喻语，但是，以后在与天界交流中发现，柳暗花明一语在史前古意是功法方面的一种说法。柳暗是指波动心消伏了，此时方可有花明。

武则天在这里用此一语，显然也是指牵挂心、不平静心的消伏，并让这些波动心随大江东去吧……而自己要西行。后文就更是突出了这一说法：不怨天缘与地怨，东归去……浪里桃花一泻千里……即，让波动心、烦恼都付之东流去吧，而千军万马要上阵回归了。

看如今，落得无处得安身……有两解，其一是指天界已失宫位；其二，就不知人间是否有她的陵位?

武媚娘一事,在《修》中很难处理，因为其背景太复杂……是故对有关她的事，仅限于记录，原封不动端出，而不参议……如若学者中有高见者，尽可投书微山发表……

主 页

探索者

修行者12-5

图 片

上一集

下一集


第261-6-2集

主 页

探索者

修行者12-5

图 片

上一集

下一集

修行者 总后记

《修行者》二十八篇 断后行第261集

第六章

第二节 碧罗雪山曲令

《青云慕艳曲》

喜鹛闹雀喳喳叫，我家财神又来到，
若问财神她是谁? 就是青娘房中闹。

我说呀，我们家的财神老爷来啦!
请大财神坐，说说话……

木燕是个小燕子，贴身侍卫就是她，
她的天名凌云子，中花战团禁卫军，
贴身侍卫护主子，出生入死立战功，
战天斗地纵横驰，命洒黄泉落轮回。

灵鸽也属侍卫队，她们两个是同类，
如今木燕已找到，了却心中一点情。
今朝注定有福享，归去归来未了情，
凌云壮志终不改，仙河只待故人归。

此时图像是扑克梅花12，旁边一个朝下的箭头……梅花12表梅花皇后，朝下的箭头可能是暗指地界洛阳梅花洞……另一解是阵亡下来立了花军的梅花碑。在书中接下是谈到炸古洞，从现在分析看是指洛阳梅花古洞。

妙家喜事从天降，天下齐歌引魂曲，
九天九宫齐上阵，大日如来也不闲。

这也许是巧合……在六月六凌晨一点左右，中央人民广播电台专门播放了很多世界著名的“安魂曲”。

《白衣女》

迢迢天河水，盈盈寸草心，
梦从海底跨枯桑，阅尽银河风浪……

《黑衣女》

昆仑八妖异景地……
吾在山之头，君在山之尾，
两山长相忆……
君在山之北，吾在山之南，
两山长相望……
风啸啸，雨不停，安居度日。
情长久，勿相忘，情深意长。
路迢迢兮修远兮，不亦修乎?
长江上游相聚兮，情满华夏。
吾与君相遇，是吾之福气!
玉龙雪山昆仑山，两山相对又相隔，
八妖玄龙长相思，相依故人怀……

八妖与玄龙，藏身于昆仑，
恩爱亲情，相遇相知……
却是引得九宫怨，非要将吾拆散!
情之一字吃尽了苦，整日以泪洗面……
等待……苦苦，却是音信皆无……
从此誓与山水伴，不离丽江昆仑远，
终日泪洒女儿河，相思之情总未了……
玄龙亦为九宫阻，隔山相望……
正是无尽相思化为雨……

山海不相隔，此心印彼心，
各忙各的事，一切顺自然。
待得回归日，灯火辉煌迎旧人……

《雪莲曲》

相传在很久很久以前……
在那高高的玉龙雪山之颠，
有一朵含苞待放的金莲--
雪山青莲……

一位绝世艳丽的女子，
千辛万苦只身来到此山，
她满目怆伤，
历尽艰难……
在大雪山上苦苦寻了四十九天……
终于得遇金莲。

她双手捧着金莲，
站在高高的玉龙雪山，
她向人们大声宣告：
只有当金莲盛开之日，
修行者方可得以回归!

她说：
莲花盛开
秋月满目
全在于心!
唯有心与金莲相印，
真灵才会被启动……
只有那时……
沉睡的蛰龙方可复苏，
春回大地百花争妍。
神龙出山战于野……
血玄黄……

雪山青莲雪山开，
青莲金光映雪山。

《相应歌》

相应一事谈何易，心心相印在于心。
印在莲心不为情，不为景物所迁动。

《桃花女》

长江后浪推前浪，一代新人换旧人，
无尽相思泪怜怜，春花秋雨喜相逢。
君不见花开四季，傲梅令霜雪，
春暖花开情长在，相见故人还，
笑傲长江展洞庭，相逢聚断魂。

游子心归去，长江洞庭来，
朝朝盼回归，今日得大同，
心归不久留，相见在故里。
心发芽，情花开，相盼故人还……
忧心忡忡离别去，转眼之间在断魂。
魂飘万里，心系九洲天……

春江三月发枝芽，春江花月夜夜发，
倾江流尽林花水，八百里洞庭泛桃花。
水情漫漫遍桃源，此行归去永不还，
桃花情水洒湖西，风啸啸兮月儿圆。

《七姐妹》

彩霞飞满天，花开映山红，
茫茫大虚空，一空又一空，
天……
玉光天、玉琼天、星光天、性海天……
无情天、月来天、道尽天、碧浪天……
虚空天、无尽天、天外天、虚无天……
三兄七姐妹，紫光斗姆君，
星珠彩玉霞，七女半壁山，
开天辟地，纵驰疆场，四海名扬，无人不晓。
玉马冰河，南行北往，出生入死，心心相随。
代代开拓，有去无回，欲哭无泪，谁能帮谁?

紫光一片星满楼，大江东去浪淘沙，
春江花语夜归去，浪迹天涯寻旧人。
……如今待得满月归。
星光夫人排老三，家在那边星光天，
妈祖是我女，玄龙是我儿，
一个管九天，一个治九天，
两个本同辈，却是天地别，
一个为其母，一个为其子，
母子同根生……说也说不清。

星云弥漫照九洲，彩霞满天多威风，
霞光彩云一线天，珠光宝气起风浪。
玉光满天聚圆明，五彩缤纷娇娥语，
紫气东来玉门开，如去如来不了情。

《九娘吟》

荒山古洞山峦其间，
破地通天直上西楼。

《黑竹沟》

黑莺燕舞起风沙，黑竹林中起烟雾，
飞沙走石云中来，谁知他人敢步入?
林中自有天人护，哪是随便能进入，
凡人不知天与险，举步林中寻自误。

《儿女情》

主啊，
我尊敬的主……
你的儿女在呼唤，
青潭儿女在忏悔，
是内心深处的旋转……

主啊，
美丽至尊无上的主……
饶恕你无知的儿女吧，
她们愿为你把心开放，
啊，无上至尊的美神。

雅典娜女神
原谅你无知的儿女吧!
她们心里已把你敬献，
啊，玉龙雪山的神景哟，
你是阿瓦儿女的心愿。

巍巍昆仑神山，
是众神的使者，
是众神心血的凝聚，
带着你的儿女回归吧，
啊，圣母玛丽娅娜!

你的儿女会常供养，
黑压压的青潭儿女心相印，
等待接引回归的众神之车，
武陵大塔里安息的众神，
只待青莲雪山印。

* * * * * *

儿女情，总相宜，
声声雷鼓震天响，
青潭儿女又重现，
一曲悲歌送旧人。

心相忆，情相连，
十方众神心心印，
舞不停，人不语，
一曲相思忆旧人。

春风吹，战鼓擂，
众星聚满过断魂，
锣鼓声声催人行，
一路平安是好人。

千里情缘一线牵，
歌舞不停贺新春，
切记冲关心不乱，
断魂迷关心不迷。
待得平安过断魂，
敬献妈祖千杯少。

一曲悲歌行九天，
万马千军聚断魂，
天河退，紧相随，
青潭儿女雪山泪。
声声阵阵钻我心，
鸟儿欢歌月儿明，
悠悠扬扬又一曲……

* * * * * *

啊，美丽的雪莲，
何时再开放!
善良的女神哟，
救援你的儿女，
高高的、雄伟的
玉龙雪山啊，
美丽的金莲已经盛开!
千江满月啊，
聚满兰桥……

青莲开在玉龙山，
春回大地百花开。
一曲高歌……
唱得心儿醉，
美丽的女神泪涟涟……

青潭儿女又一曲，
一轮红日映雪山，
九宫娘娘全来到，
牵情儿女为情牵。

* * * * * *

这首儿女情令人费解的是“谁”唱的?从唱词的内容上分析，第一部分即“主啊”至“圣母玛丽娅娜”属于合唱……很可能是沦亡的西洋战团的唱词……也可能是罗地军中阵亡的西洋罗刹女战队。但是唱词中有“阿瓦儿女”或是“阿娃”儿女，目前尚不知“阿瓦”是谁?或是属于哪个部族?这需要从古典少数民族史中去寻找线索。这支阿瓦部族很可能与西洋有某种特殊关系。

其中，“你的儿女会常供养……雪山印”，从这个唱段上看……从词的风格上看，是与前面第一部分内容是一体的，但从内容上看，唱者是积留在青潭的黑压压的儿女……

第二部分唱段“儿女情，总相宜……敬献妈祖千杯少”，很显然是八妖的风格，是八妖对等待回归，即将回归的众有关战队的叮嘱。

第三部分，“一曲悲歌行九天……悠悠扬扬又一曲”，很显然是准备登月回归的战队之唱词。

第四部分“啊，美丽的雪莲……聚满兰桥”，从词风上分析是与第一部分唱段同类。从内容上看，应紧排在第一部分之后，即接在“只待青莲雪山印”之后。

那么为什么会出现一个较完整的唱段被冲开为两部分呢?极有可能是……这一部人尚未唱完，另一部分人就唱了起来。只是从行观记录的角度难以区别……在大场面行观中，所观所记的东西往往是相互交错的，故而众学人对自己的行观记录，只有累积起来再反复去研究，可能才会有点用处……不要才只观一点、记一点就下结论……

第五部分“青莲开在玉龙山……牵情儿女为情牵”，这一段很可能是个大合唱，其中含有九宫的介入。即各路战团的混声大合唱。

从《修》中收录的行观记录中来看，《儿女情》的场面是相当巨大的。虽然我们并不能以此作为证明不同时空层次生灵存在的证据，但是，它使我们更加坚定不移地相信她们的客观存在。

《雪山女》

多情碧罗雪山女，薄情玉龙雪山郎。
梦中郎，雾中女，何曾几度映夕阳?
潭水清清月儿明，风起云涌踏梦归。

美丽的女孩
踏着欢快的脚步
谱写出
她们对往事的追忆。

这首《雪山女》存在与《儿女情》同样的情况。在《修》书的记录中，后面的一段是插在雪山郎与梦中郎之间……

从时序上看，《雪山女》是紧接在《儿女情》的后面……《儿女情》是以八妖的雀儿飞战团为主的唱段，而《雪山女》是以碧罗雪山系统的雪山女战团为主的唱段。在白衣素女尚未唱完……众雪山女的歌声就压了过来……

在《儿女情》和《雪山女》里边的战队合唱部分，可以看出八妖女与雪山女这两大战团在风格上是不同的。

《九彩莲》

七彩光环九彩带，目空一切遍法界，
正等正觉方为尊，无上瑜伽九彩莲。

《黑狐仙》

一个女儿身，才高八斗……
貌惊天仙，艳若桃花，
一代名将，芳名茉莉花。
随波逐流千千载，驱云搏雾又重来，
井岗山上翠竹林，八千里路风和云，
昨日大义阵亡人，今朝造化得回归，
梦中情情系万里，涛声依旧旧人还。

《敦煌令》

古敦煌毁于大沙暴，史前的敦煌是明珠，
山青水秀古木参天，小河流水鸟语花香。
欢歌笑语吹拉弹唱，天上地下到处飞扬，
丝露花雨凌空显现，九天玄女第一美王，
正义之王飞天女神，居高临下九天之尊。

一座美丽富饶古城，富丽堂皇巨大古城。
绿草如茵莺歌燕舞，天上天下来去自如。
飞天女神惊世杰作，史前文明全部结晶。
人们尊颂载歌载舞，我是梵天第一大神。

巨大宝藏掩在地下，凤凰古塔灵宝标记。
却是呆人遇到木鸡，不知宝藏尽在其中。
百灵之鸟遇上笨鸭，不知中华富有强盛。
万千年来盛大回归，战地锣鼓催我兵行。

《桃花水》

武陵溪水弯又弯，两岸密林遮青山，
千古流芳桃花水，一曲悲歌荡河川。

《大颠和尚》

青山绿水人家好……苦苦修行。
翻山越岭把家归……苦中有乐。
身世飘凌(零)数千年……皆为那般。
世人欲说神仙妙……妙有几何?
大颠和尚苦中苦……明月何来?
几多欢喜几多愁……回归故里。
大颠和尚狮子吼……声振江东!
金毛狮子战玄龙……铺天盖地。

《文姬曲》

文姬原叫白玉凤，大帝之女妈祖妹，
暗助玄龙凤飘临，玉龙雪山之使者，
苍海桑田之见证，历经艰难开天地。

心酸的战争
失落的亲情
以及如今……
回归的喜悦。

无尽相思化做泪雨，遍洒大江南北……
花开几度红，明月度春秋，
奋战古道中，只待旧人回。

泰山一战，胜似凄凉，内哄外压，作战苍茫。
死伤无数，元君被掠，文姬阵亡……
从此以后，华东大门，洋人开闯……

真是人算，不如天算，命运亦是，如此这般。
又是一片，沧海茫茫，牵夫挂子，忧心难平。
何处寻旧人?望尽虚空……
欲哭无泪，欲欢还悲……
终是几经磨难，苦尽甜来……
一家大小得团圆，期日再聚断魂关。

《达摩佛》

魁武高大，一脸黑胡，长得不算美……
文字会形成固定的形式，
后人会只注重形式而不去研讨内容。
修行在各人……修到了
一切就历历在目前，
又何须文字?
但后人皆因识障大(太)重，
很难进入这个境界，
终生终世
只在文字堆里
转来转去……

修行人的布施
是一种表面形式……
心诚是可以理解的。
但重要的是自己如何修?
布施代替不了修，
布施仅是提供修者行修的方便，
并不是自身的修证。
要懂得……
除我所
才能无我慢。
修行不可执着于法，
执着于法相生我所我慢。
修行人要具有大无畏的精神，
能舍却一切。
此舍并不是凡人理解的
舍金舍银……
而是一种超凡脱俗的舍，
追求高境界的舍。

这种舍
并非是凡人所理解的舍金舍银，
那是对佛法之俗凡之见。
佛法中的舍，
是指舍弃凡俗之见，
舍弃凡俗之心，
这方是追求高境界之舍。

佛曰：人身难得。
首先要明白修行的目的和意义。
别把修行当饭吃，
没饭吃了才想到要修行。

修行亦是一件苦恼的事，
一旦走上修行之路，
会失去很多……
那时想退都不行了……

人人都说神仙好，
可神仙也是修出来的……
不是凭空做做样子。

众生都是佛，都是不断造业的佛。
天尊也是佛，也是经过一段段的磨难……
体悟……不断地努力修上去的。
众生若想真正脱离苦海之烦恼，
唯有修行。
否则，只能是下坠……下坠……越陷越深
最后，带都带不上来……
只落得永不超生。

《大伽叶佛》

伟大的事业，总是平凡人去创造。
修行亦是如此……
并非说你过去是佛，
就对你网开一面。
若是那样想……
就大错特错，
一误再误而不能自拔。

过去的，仅是你的过去……
现实中的你，是一个不断造业的你。
要想成佛，全靠自己!
这一切努力，也叫成就过去佛……

天尊、菩萨的加持，来源于平等心。
宇宙生命时空中有无穷多个你，
这无穷多的你……就是天尊菩萨加持于你的源泉，
它们原来就属于你，仅是你不珍惜……
一世世、一代代失去了你……
相应于天尊；就是求得天尊帮你
聚集失去的无穷多的你。
只有具足了足够的你，
那时的你就是现在佛，而不仅仅是过去佛。

佛，是世人贯用的一个名词，
通解为大慧者……
之所以成慧，
全在于聚回了往日失去的光。

佛，是一种衡量人的标准，
并不是凡俗人所理解之佛。

佛，是表示一种原态，
而真正的原态也就是无动态，
是以能量高低来看的……
一旦修得心不动，没有了觉……
人人如此，人人皆为天尊，人人皆为佛。
是故：是心是佛，是心作佛。

* * * * * *

众生皆为佛……没什么大惊小怪……
众生皆可亲见佛，只待目前无法时。
世间人心多为世间情所迷，法障识障又是太重，
狗屁不通，还自以为了不起……
对佛法真谛一窍不通!
那些市俗的佛法理论一大堆又有何用?
自己修不出三界，一切都是空谈……
修行、修行人首要的一条就是心静……
心不动……
修行的真谛、真法就是止住波动心，
静静行观……
通灵大观乃无上乘之修行大法，
切莫等闲视之，持宝不知是宝……
女神功法是万千年来之大方便之门，
直指灵心，通灵通天，千载万载难逢。

修行的正法正道就是静静的观，
静静的观就是静静的修。
凡人之所以静不下来，止不住的波动心，
其根本在于修行的背后
隐着求名求利……

《鹰雀儿》

妙语暗渡有缘人，春光似箭不回身，
何日相逢归故里，屈指可数几秋春。

《西洋美神》

红尘阴魔迷本性，牵足搜尽难自拔……
东边太阳西边雨，风雨同舟大回归。
战无不胜金发女，意志坚定斗志昂，
不管他人是与非，一心只待山河笑。
昔日威风今再现，劈荆斩棘归断魂，
西洋情深义气重，儿女情长恩与怨，
具大无畏无分别，东瓜西瓜一箭穿。

《牧羊女》

牧羊女，女牧羊，情深根浅恩意薄，
乌龙出海绞天星，星光一片夜寻人，
谁知恩怨是与非，燕分飞，花飘散，
红妆素裹孤身燕，泪眼婆娑几回归，
须晴日，紧相随，恩怨分明几回回，
一曲悲歌情未了，聚断魂，东风催。

《齐天圣》

心平气静好修炼，相应九天得回归。
归去即是自由身，再等它日登大法。
九天自有回归处，只怕情多去难留。
身居法界展九天，欲色声空不了情。

《阴阳锁》

一把阴阳锁，锁住一家人，
定中修阴阳，待得明月归。

* * * * * *

修行的实质就是去实现一个趋于完美的真我，
修的过程就是一个逐渐同步的过程。
从不同步，渐渐趋于同步……
组成一个完美完整玉洁的新生的真我。
修行人若不明白此理，那才算是瞎修。
所谓舍，就是舍弃一切丑，
只有舍尽了丑，才能获得美。

《巫娘曲》

修行人当以炼为根，修为本。
切莫深陷泥尘……
保持常清静、瑜伽心……
巫娘自存之法，法法于心，于心无法。

天然美丽的巫娘，永远快乐的巫娘，
一群群走在田野上，欢歌艳舞，永无忧伤。
长江巫山乃巫族之标记，
巫是远古人的化身，也是传递远古信息的工具。
巫是人类的第三只眼，是人类的报耳神。
巫就是巫，是人中的精灵，
是精灵的修炼之所，也是精灵的工具。
到头来精灵一去，人是一场空，一场梦……
梦醒了就什么也没有……消失、下坠……
没有人同情……
巫娘这条路很苦，命中会有很多的不幸……
就是天生的会唱会跳舞……
会占卜、算卦、预示吉凶、知天意、明鬼神。
巫的本事不大也不小，能言又善道……
观阴断事、消灾延寿……是巫娘的职责。
花钱不多，费用不大，药到病除……不过……
也不是全都能好……还要看福缘天寿。
巫无所谓高不高，到头是一场空，一场悲剧……
在每一年重大的节日里，都能新出现……
一批灵巫……灵巫的产生是天意……
是天的自然……斩不尽、杀不绝，死了又重来!

天神的儿女有着他们特殊的标记……
他们自古以来的服装图案、信仰、文字、绘画……
无不表现出古老的蛛丝马迹的联系，
后辈的祭拜活动是对远古的思忆。
天神的儿女……只是苦于无法沟通……
巫的主导作用就是把神祖的旨意告诉人类子孙，
也是神灵对子孙的怀念……
巫是人类不可缺少的部分，
只要有巫……
就表示……
人类跟宇宙不同时空之间还有联系。
如若没有了巫……
人类与宇宙时空的联系就算是中断……

《灵鸽》

正月里来吗……是新年哟……
人家的孩子嘛，要团圆啰……
呀，这么多的仙孩……
老汉我说了要算数哟，
只怕你到时解不了围。
话是这么说哟……做起来就不行……
你得一个个的记在心头，别让心不平……
都是天人的儿女哟，就应等同照应。

《山地情》

一位美貌如月的姑娘，芳年十九……
本在豫州之南……飘洋过海来到台湾……
今日寻得回归路……众魂同伴得回还。
路漫漫兮其修远，众将回归把路寻，
今朝寻得千秋路兮，使到牢关方自由。
千江水中浪千尺兮，千尺浪中寻明月。
明月当空照空明兮，凝视回归人……
情系天山心在太原，无情无爱山地情。

《西王母》

吾乃瑶池一圣母，金装素裹艳而媚，
几层发髻几层衣，老态龙锺画中人。
画中人无儿女情，西王也是大美人!
画笔老者轻画像，当以自身为规矩。

西王圣母坐高台，辉煌巍峨大金殿，
殿中当堂一神女，坐在椅中好自在，
悠闲粉黛白素衣，盘发斜插一宝簪，
玉指细长尖又白，笑容春风淡而清。
高高在上华贵肃穆典雅又风情，
号发施令九天上下谁敢不依从!
圣母西王女儿艳装把我画美点，
穿戴没画好，神态不动情，
呆板又枯燥，一点没情趣……

真是不好说……就当没事画着玩，
极不认真!

《女娲》

娘娘女娲，脚踏祥云，采石补天……
画中人物，多为构造，缺少灵性……
女娲补天，情系九天，魂萦梦牵……

女娲是位大美人，额儿宽宽眼儿媚，
身穿古补(朴)云霞衣，具大无畏死如归。

置生死而不顾，那神情神态……
足可让后生可畏!
还是应当把她的前额画开一点……
神态肃穆一点……身姿要优美些……
眼神凝聚；采石补天……
那是风霜雪雨雷交加。闪电专往身上打!

还应画出神韵……
头发是披发的……平梳的……
年约……三十多岁的样……

《小仙孩》

上九天罗……白鹤戏孤帆。

白帆西渡影重重；大江东去情更浓，
苍海桑田银河浪，十二神女笑开门。

开心笑，嘴哼调，山连水哟水印山，
山水之中白帆悠漫漫……
苍天哟，水相连，点点真情系白帆，
歌声哟，飘荡荡，遍传美丽山河川。
多情的山，多情的水，多情的白云漫天吹。：
响彻山川哟，响彻大地，
心是明朗的天空，心空才能情系九天。

看什么看?有本事就进来看……
在外观不是亲眼见，想听我说吗?
大山与江河，苍天与白云，尽相媲美。
此乃真是人间天堂!这里才是修行游玩的好地方!
上可通天，下可入海，真山真景，美妙无比。
等到有朝一日，情将洒满江河……
让你也瞧瞧……
这东西南北聚来的仙孩女儿……
个个都是好样的!
学老爸，开天辟地又重来!

问：这几句是谁说的?
答：无须细问，臭狗屎一大串!

坐在船上，怀抱琵琶，高歌慢饮，悠闲自得。
情真意切，思绪万千，顺江而归，其乐陶陶。
一代天骄，壮饮豪歌……

丹丹在此，心无旁念，眼观四方；凝山望水，
悠闲自得，美在其中。

人人尽说天堂好；我看这里胜天堂!
没人管，没人说，自由自在乐呵呵……

可观山，可望水，山水一片绿树成荫 ，
重山峻岭隐在其间，水天一色白帆点点。
轻波细浪碧海霞天……

如今进得真仙景，方知世外有桃源，
进得方寸地，心中更无明……

《可汗》

两岸鹤声鸣不住，孤舟已过万重山，
昂首朝天聚断魂，白云归去彩云间，
五洲四海同庆贺，歌舞升平乐逍遥，
若问我是哪一位，逍遥之中任遨游。

本人永不倒，遥居在九天，
一代是天骄，成吉又思汉。

怒箭狂风卷恶浪，江陵千里一日还。
小女问我是何人? 本人就是大可汗!
蒙族希望的火光，是蒙古族的骄傲!
煮好的肉到嘴边，他娘的却又飞啦……

女人狠，男人凶，谁怕谁?
九重天河任来游，别他娘的太神气!
早晚都是我干事，哪有青猫吃鲤鱼?
哪个男人不怕妻?

玄龙亦是刀子嘴，见到九宫笑眯眯，
有情有意真君子，无情无义大丈夫!
若问玄龙当年事，喝哄吓诈样样会，
再看九宫脸行事，哭哭啼啼演闹剧，
玄龙就使真本事，骗得九宫笑嘻嘻。
天上九宫人间戏，夫妻儿女情义长，
笑哭切莫全当真，静观其变露真相。
玄娘最会哭，白娘最会笑，
千江水得月，全在一个心。
瑶池天河大盛会，制度九宫位……
大日居宙心，九宫齐努力，众人得奋进，
三界有玄龙，不怕无归期，
黑咕隆冬破地狱，彩霞悠然归九天……
地久怕天长，天地情更长。

主 页

探索者

修行者12-5

图 片

上一集

下一集


第261-6-3集

主 页

探索者

修行者12-5

图 片

上一集

下一集

修行者 总后记

《修行者》二十八篇 断后行第261集

第六章

第三节 冲关断后曲令

今天已是97年阳历7月21日，刚送来一封西江虎写来的信……信文是7月15日写的，文中说：《修》是个大杂烩……每个人都可以在其中找到属于自己的路标，沿着自己的路迹去奔向那共同的目标--相应。

信文的最后抄写一首小令：

风淡三更静，月朗玉壶冰，
表空千里水，蓦闻痴羞鸣。

话说痴羞……初遇的面容是一身紧身夜行服，面上蒙着黑纱……只露着两只冷冷的大眼睛……那大约是92年、93年间的事……接连出现多次，却只行事不说话……行动敏捷诡秘……曾一度吓得一些女巫不敢登门……她们说，那黑衣蒙面人总是守在你家的大门外……

久而久之，方渐渐让痴羞女撩开那黑色的面纱……一点点的略知了个大概……

痴羞女最初系属天缘宫，一度是西王圣母的贴身侍卫队长，号称天缘宫第一杀手。

在三十六宫中，天缘宫是专司引渡、接引，痴羞女则是专司引魂护送渡江。

对于显界的人类，以往在民间传说中，皆是极为害怕显界的痴羞，并把显界痴羞类叫做“夜猫”。从现代鸟类学分类 看，痴羞类在科学上划为鹞鹰，是鹞子的一种，极其凶猛且善解人意。

痴羞女和武陵春是两个风格极端的类别，若按行观人在接触中的感受而言，武陵春就像是个小泼妇……痴羞女却是……千哄万劝也只说一句话……总是冷冷的……不言不语。

甲：师说焚香请痴羞女……让你入禅房自己去聊聊……

行观人：师话音未落……空中出现一个金色光组成的图案……画外音曰：图腾。

这个金色图案就像是一个展翅飞的大鸟……

痴羞女穿一身深红色紧身衣出现了……面上有黑蒙纱……画外音：冷面藏纱。

我请她撩开面纱……只见纱从她的脸侧滑落……啊，却是洁白如玉的丽容!显得典雅、华贵、大方，真是难得的美人风韵。

我跟她说了半天的客套话，她却只说一句：花前月下行……

我又再三请她讲讲往事，可她只轻语道：几经风雨不成泣……

* * * * * *

7月19日记录……师原打算写完第五章就停下来，可又开写起第六章神曲……师说，余下三章不写了，事不可做完……剩下的三章……以后再说……

行：只见一女子说，那余下的三章却是众学人最需要知道的……我问她，最后那三章又是什么?

女曰：三章只写一个字……

行：是个什么字？

女曰：发……发射的发字……若得此字，说声走，头一扭，一去三界不回头……

那女子说话时把臂横侧举，两手点在肩胸处，左右摇着身子，满脸笑容……在她说此句时，其背景出现一片金光海洋，颜色显得一派吉祥。

甲：大颠的走法可否就是发？

乙：师说，他那是笨走，不是发，而为炸。炸法的动静声势挺大，可出去就没劲了……那劲都使在炸上了……走发字无声无息，其力度全在后劲上，如箭如梭。

甲：生死之关乃人之决定性的大事，但这位女仙谈及此事时却是那么轻松、清淡……笑着、摇着说：说声走，头一扭，一去三界不回头！

乙：是个观念、概念的不同……对于物质的人而言，死，表示一切的终结和完蛋!一切财富、享受、名利、权势、情爱、亲友、社会交往和社会关系通通的完蛋，故而人本能的惧怕死亡。动物与人类一样也是惧怕死亡，尽管人类以为动物不怕死亡而大量捕杀……

甲：从新闻界最近最新的报导中，世界捕杀野生动物的非法贸易额（合法贸易额除外），已经仅次于军火贸易、毒品贸易而位居第三位。其原因在于钱……利润巨大……科学发达的国家向科学不发达的国家和地区大量购买珍奇野生动物，比如，欧美马戏班以一万五千美元买一只兽。而走私贩是以八美元从不发达地区买到手。可这八美元就强烈的刺激了不发达地区的人对野生动物毁灭性的捕杀。据资料统计，每捕一只珍贵的小猴，就要枪杀三只大猴和误杀两只小猴。捕猎的野生动物在长途运输中，每一百只动物就要死亡八十只而仅能存活二十只。

人作为地球的主人，就是这样……现在，国外的一些研究者，已经开始对“人道主义”产生了疑问……即，人道主义，最终是否会导致人类的灭绝?

还是回过头来研讨功理功法……科学与气功都是立足于生，但《修》的最后却是：说声走，头一扭……这个问题就严重了……因为，科学、气功、以及人类的一切努力都是为了头不扭，也不走……

乙：《修》并不是宣扬和提倡头一扭抽身走……而仅是作为人类的一个特殊的文化现象加以探索和研究，是尽可能的把所要研究的现象中的各种现象充分展开，以便更深入的涉入、研究、探索……和人类生活中离不开的电一样，也是要充分展开电的现象，其中也包括人要走，手摸电……研究这个现象是为了应用，即，若不想死，就小心点别去触电……同时人类也广泛的把电应用于死，比如架设电网，用电击鱼捕鱼、捕兽，电刑、电棍等等。

《修》、《探》、《记》这三部书的立点、出发点，仅仅是对不同时空层次存在的生灵的探索和研究，从而发现所谓的生与死仅仅是生命表现形式的变化，而生命本质却是与宇宙同在，永恒长存，不生不灭……研究的基础理论是《易经》、《心经》和《薄伽梵歌》，其中《易经》含有世间法与出世间法两类大法，但《心经》和《薄伽梵歌》却只含有出世间法，尤其是《心经》，那是一部纯粹的出世间法。

《修》所研究的领域是出世间法，其中也涉及了大量的世间法，因为在研究中发现，不处理好大量的世间法，修行人是不可能涉足出世间法。同时，意外的发现，在众学人的行功过程中，竟出现了对抗衰老、强身健体的功效，，可这并不是当初女神功法的出发点和立点，师称此为副效应，属于搂草打兔子……

这里就有个因立点不同而产生的观点的区别，即，大多数人及社会现实……会认为，《修》一书若有精华的话，仅仅是对抗衰老、健身方面的内容。但对师本人而言，因为立点是探索

研究生命的本质及在不同时空的表现形式，故而认为《修》的精华仅仅是“神曲”，那是忠实的记录……

正如西江那位学者所言，《修》是个大杂烩，读者按各自口味各取所需。

现在师感到头痛的一个问题是，大量的学人是要求治病。但师说，他没有学过医，不懂医术……只有依靠各站点自己去开发、应用……那是属于术的领域。目前师尚无精力去研究术以及应用……正是因为广大学人求生而惧死，故而师不打算马上着手写有关“发”的内容。

但是一些七十二岁以上的学人尽管是还不想走，却也想提前了知如何发以作为备用……师说，只要保持平静与自然，自会有接引……痴羞女无处不在……

甲：我终于明白了……痴羞女是令人恐惧而害怕的“死神”……

乙：是一位美丽的死神……

下面继续看行观记录。

甲：稍等一下……有个实际问题……在一些站点里出现这样一种情况。在教学过程中，不少新学人一接触女神功竟然天目大开立即通灵……这些通灵者就开始向站点负责人叫号：你们露一手让我们看看……，别在那儿瞎指挥领导我们！

一些站点负责人说，如今已降不住这一批批的通灵人了……

乙：站点负责人仅仅是服务，起个承上启下的作用，而不是摆擂台……这一点必须向众学人明确。第二，通灵人不得干预站点的工作，因为站点的基础必须立足于人道适合于社会现实。故而师说，通灵人不宜作为站点的主要负责人，主要是防止引偏脱离了人道。非通灵人可以作为通灵人的组织者、领导者，因为这样较易使问题更趋于客观。

* * * * * *

行：从我的感觉是，才刚说那句话的是个小花仙……我忙追问：你是谁?但很可能是又换了人了……才刚说……头一扭……的是谁？

曰：谁是我?世人不知，我亦不知……知前善后有何用处?心明如朗朗乾坤，八面风动水中船……船是明月，心如朗朗……

行：请你说点我能听得懂的话?

曰：举头明白吹不动，心如铁石定如坚。

行：算了，我也听不懂……才刚我行九阳基训、九阴功、小九拜和静功打坐时，在手心处一直停着一只美丽的蝴蝶……我问她是谁?她说是蝴蝶女……是否就是你?

曰：是也不是……何须要个名？名与无名有道是：世世空名一场梦……何须紧抓着……放下、放下、快放下……心静、心空、心入定……

此时，见她打坐闭目不语……后，又说一句：世间空名，一场空来，一场梦……

行：后来我问师，往高层次上修，为何还是终日让我练四层次以下的那些功？师说，表面看，在形式上依然如旧，但内涵变了，在潜移默化中……

这时又听隐中有人耳语，尽管收心去行功，玉女十八法，魔女十八法自会隐含在其中……

我暗问：何为玉女十八法？

曰：玉女传书有缘人，无文字……唯使天耳传书……罗刹飞天，魔女传世……玉女十八法也叫洋魔十八法，也叫玉女心经…是经大日佛王恩准，在末法时期由传书人代言……

行：传书人是谁?

曰：各自的天魂……别人拿不去，却又是人人凭相应亦可得……

行：那你就是……

曰：那还用问……

行：这些日子你又在何处，又忙个什么？

曰：闲云野鹤……

行：对我亦有何吩附?

曰：还有什么？行观、打坐、瑜伽行……

7月20日记录……师说连续大剂量行功时，每日都要听一次卧功神龙飘飘……

听神龙飘飘时，见一位古装书生样的男子，双手一拱曰：唐寅生……又见一古装女子行个万福曰：董小婉……
这个唐寅生是个什么人?

甲：大概是唐白虎吧……

7月21日记录……青丝白发女魔头又出现了，她说：魔女十八法……千里追风一少年……仗剑行侠创天下……

行：请问女魔头，你已出现多次了，我给你上支香，咱们好好聊聊……(她闭目打坐，不理不睬……)女大侠，女姑奶奶……女菩萨……这么叫行了吧?你就开开金口说说话吧……

曰：无事不登三宝殿(佛宝、法宝、僧宝)，我来此山行，就是此山客，睁开眼睛看看老娘到底是谁?

行：我又上哪儿能识出你是谁?你就说说吧，因为在以往的行观上尚未见过如今你这尊容……

曰：求也无用：……

此时音魂悄声道：母老虎……

行：那你是不是那位本小姐的又一形像?可为何显示魔像呢？怎样称呼你好呢?

曰：光华聚万丈，秋光满白发，除却云中雾……满目青山无寸草……

行：这么说吧……你的丈夫是谁?

曰：牵牛郎君。

行：那个牵牛的又是谁?

曰：北斗望海楼……大熊中星……

这时我请红纸管带茜茜出来，问问此位是谁?茜茜曰：得月人。

以后是连续的图像和画外音……

出现地球的图像，上面有很多网格，在地球的上面一头，不是下面的那一头，有光团徐徐降落……又显示一个穿红兜子的小孩骑在一条大鱼上……一片大水……茫茫无际……

图像又显示有四条腿的鱼趴在那里不动，渐渐顺着网格出现了各种四条腿的动物……最后，动物布满了各个网格……

画外音：那时出现了“古巴斯”国……白发魔女一度是古巴斯国的君主，她的丈夫就是太阳神。后来，太阳神走了，古巴斯国渐渐消亡，又分为“东巴古国”和“波斯古国”。

我问，那是什么时间的事?回答是……发生在一千五百万年前的一次天地大碰撞……

* * * * * *

行功中，空中一位女菩萨背对着我说：云度……同时显示出一个“云”字和一个“度”字。又说，五蕴皆空方为度，五蕴不空是鬼渡……若要菩萨行……就得有照……有照之后方可度一切苦厄。《心经》的度，是照见度……南无大德观世音，南无大藏王菩萨，南无狮子香菩萨……

她一直是背对着我说话……我就用观力把她转过来，想看看她是谁?刚一转过来，她却笑着以一只手遮面……随后消失……

乙：行观至此，已涉及《心经》“观行照度”四大功法的度法了……总的次第或程序看来是这样的……

一、瑜伽行……是起步，目的是成就心相应以成观。

三、月下行……即，在得月的基础上进一步相应以成观，即渐次进入《心经》的“观”字。

三、从巫山行至断后行皆为在观中解决法障和波动心的问题，目的是成就菩萨行。故知观字后面的行是分为两大块，第一行乃属于瑜伽行侧重在相应、心法……第二行是从初发菩堤心开始而步入菩萨行……菩萨行的目的是照，在功法上就是将西天月与日和合，和合之后的明在(再)渐渐提炼为吉星，当吉星高照时，可谓之摩尼珠有成。从观中发现，这颗吉星呈扑克中的方块形，即菱形。菱形一般又称为宝石形。

四、照，又分为两大块，一块是照，一块是照见。即，第一块是照五蕴，第二块是亲见照五蕴皆空……只有在照见五蕴皆空之后，此时就算是行到了“度”字的门外……

五、进入度字之后，大体又分为“得度”和“行度”。第一步是自身的得度，得度者又称为得月人。第二步是行度，此属助道行，即度己度人。

* * * * * *

下面继续研究“神曲”……在前面的《小仙孩》一曲中有这样一段：

丹丹在此，心无旁念，
眼观四方，凝山望水，
悠闲自得，美在其中。

丹丹者，丹心也，亦为丹青……即，丹青就在此山中。

心无旁念，即不必外求。唯心唯佛，佛即心，心即佛。

眼观四方，即行观中要全方位相应。

凝山望水，即，克服法障和波动心……

悠闲自得，即如此方可得悠闲，此悠闲暗示为得月之后的闲云野鹤。

美在其中，美，在天法中表圆通、圆满。故知，修行的实质就是“美的追求”。

甲：大约在1985年，师曾写了一篇15万字的文，题目就是“美的追求”。写完之后，认为太脱离现实，于是一把火给烧了……

乙：“神曲”就不能一一解注了，旦留给众学者自己去解悟吧。

* * * * * *

《荷花仙子》

荷花仙子净白香。香盈盈兮盈盈香，
香盈盈，真真假假歌不停，
雾中花，梦中人，梦中仙子舞不停，
青娘圣母个中行，山青水绿唱不停，
让人中道行……

《白云》

宫中娇娥一彩女，一马当先来报信，
彩云宫中大财神，总管白云仙子也。

《盘古龙》

爷爷盘古龙，是条大紫龙，
开天又辟地，全在梦里头。
生死两茫茫，朝朝思故里，
回想开天时，精神容光焕，
仗剑霹雳行，甘为天下先。

《舞神》

啊，美丽的爱神，你要去何方?
克丽希娜……舞神……

印度舞神，美丽动人，
九天玄女，就是此人。

歌舞皇后，舞姬美人，号称女神，东洋美人，
第一大神，黑天玄凤，凤凰波斯，印度中原，
敦煌九洲，情情情情，情情相系，皆为一人。
波斯杰作，古罗刹女，舞风巫俗，流芳千古。

《广寒宫》

姮娥是姨娘，亦叫心月狐，
月宫是广寒，月人心更寒。
寒小挂九天，宫中冷美人，
广寒高在上，情系千山水，
姮娥天女来，夜飞天白狐，
相思化作泪，宫中玉女藏。

忆往昔，战天斗地耍威风，
看今朝，孤苦零丁泪涟涟……
多情浪子痴玄龙，相思待几何?
唉，愁再再……
天亦老，情难绝，相见又几何?
相思情未了，几度夕阳红……
苦啊……
一朝盼月明，众日盼月归，
几滴相思洒玉龙，白衣素女心月狐。
举首望天河，不管风高浪险，
真情永不改……
脚踏祥云步五洲，情深似海……
明月当空照，香自苦寒来，
九天断魂遥在，相见在咫尺……
心归去，不停留，尽在梦里头……
若是登月去，寒月花开时……
(此曲中暗含有洛阳梅花二度开，是大回归的标记)

《草仙》

百花仙子草中王，百花盛开映彩霞，
五彩缤纷展容颜，美娘娇女芳魂身。

《武陵吟》

镜中花，水中月，镜中花下捞空月。
心不动，意自平，心动水流月无明。
狂风巨浪吹不倒，山青水长月儿明。
心相印，情更长，同聚断魂九天上，
悠悠荡荡莲花池，脚踏祥云步五洲。

甲：美的追求，也就是说追求的美……这个美又是个什么?

乙：首先，美的追求与追求的美是两个不同的概念。第一个是，美所追求的是什么?第二个是，追求的美是什么?

令人不解的是，美的卦象是坤……亦即，这个美是坤。那么，第一个就成为坤追求的是什么?第二个是，追求美实质是追求坤。

从坤卦上看，坤的主要特征就是静和柔顺，亦即如如不动顺其自然，包容万物。若从美即坤入手，上面的两题就易解了。

《云霞》

丈夫身在玉光天，举足过问天下事，
若问世间有何事? 聚众华夏过断魂，
夫妻本是同林鸟，大事来临双双飞，
玄龙小弟真本事，探幽破狱惊九天!
祖宗上下心欢喜，一阵舞来一阵歌，
岁岁年年望不尽，一朝展翅又重来。
丈夫是个悠游者，不管天来不管地，
只因天下起大事，身在世外心在朝。
平息九天真本事，如去如来即如是，
丈夫真名谁能知? 九宫之外是玄龙，
若问他的过去事，九天之中天河会。

《马路天使》接野话，其中的索格尔丹解不出来……因不具足丰富的西洋古典史、宗教史方面的知识，故而不知索格尔丹一语的出处?

《阵亡夫人》

玄天女神神彩(采)飞扬，柳絮飘花乐喃喃……
巾帼罗女胜须眉，君不见……
那满山遍野杜鹃红，傲然巍严群峰中，
齐声呕歌，颂扬先辈业绩伟伟功劳丰。

韶华依旧情深处，巍巍昆仑顶天峰，
壮志豪情洒奇功……
两岸青山奇峰现，千里江陵一日还，
高歌不尽众人怀，感叹它乡思故里，
情悠悠兮意难平，风露血雨兮催不停。
好人一路兮是平安，众星夜盼兮望乡还。
把酒高歌兮故乡行……

关于千里江陵一日还……在隐仙的曲令里时而出现此句……但此句在隐仙曲令中是多解的。

千里江陵，是天界的一个隐语，一日还是天界的一个典故。

在《可汗》那首曲令中，有一句是“江陵千里一日还”。这一句是较明显的用典……它的上面一句是“怒箭狂风卷恶浪”，是指一战时罗地大战十日。“江陵千里”，陵，表集团军的墓群之地，江陵千里是说集团军阵亡的古墓群如长江那样千里之长，意为长江两岸皆是古战场之古墓群。一日还，是说一战的结局是一日还。

但是在《阵亡夫人》中的千里江陵一日还，又引申为另一种含意，这里的千里江陵是表先古开天辟地的阵亡军团，“一日还”已是天语中的典，在这里是表示得以回归……

《丹令》

九转七环黑白间，霞光普照通中脉，
彻地通天转七轮，金丹体内自旋转,片片金光通天门，一轮明月凭君看。

《鹰雀王》

修行先修心，心静意方平，
无风浪不起，水静月自明。

注：在你修“行”这个字之前，你应该先修“心”这个字。心静意平，意为心上音，音平浪不起，方可成就大观的起步。

《长明灯》

有灯方有亮，有亮方有光，
有光方有明，日月长明……
灯是一盏具，明为具中生，
无具则无明，此亦出世法不离世间法。
无明则不生光，无光则无形……
方寸之中见明月，户为具，具聚光，
光生明月，又叫日月双生……
人分阴阳，又占五行。
五行生于金，金中之物为乌，为离，
坎离相合，倒转乾坤，
五行阴阳生八卦，命中坎离聚阴阳，
中脉七轮运乾坤……
合中自有分离术，五行之中是金木，
命中八卦反阴阳，斗转星移望回头，
归心似箭心如海，大浪冲天望明月。
月上枝头，更上眉头……

注：“长明灯”是赵公明吟的，多为道家术语，现全文录上以供道门学者研究。

一般来说，古今修炼人难以悟知历代祖师所言到底是什么?往往一字误(悟)错、解误就会差之千里，且越往后传则差角就越大。这是因为不熟悉不掌握他们的“语言”规律所致。修炼人往往是从文字的留传中去悟知修法，故而难得真意。修行的起步必须先从观 入手，无观则无祖师意。月坨的一位学者在近几天的信中，把这种次第称为“见地”，即，起修之前要先有见 地。

《心经》把修行排在观之后，即先观而后行。大观具足之后，不行则已，若行则行深……

由此可知，如若不行深，那么一切行则只能是象征性的修行。故而在步入修行之前，先应观个明白……只有在观中方可渐次步入修行，故知，观之前的一切努力称为修炼。

女神功法以及《修》一书仅仅是帮助学人成观，以及开列出一系列的在观中可能出现的现象，其中包括隐象的变化以及行观者可能存在的各种心理反应。一旦具足大观，余下的行、照、度自会有“人”教习，不用自己再去操心，只须顺其自然则矣，如若那时你再自作聪明……班门弄斧……画蛇添足。

难点在于成观，而成观唯相应二字。认真逐字阅读《修行者》之必要，不仅仅是助你成就相应，更重要的是把握你去成就大观而不是鬼道观。

虽说鬼道观也是多层次生灵作用于人之后所形成的反映，但其危险在于，一旦脱体之后，相应谁则归往谁……亦即，观谁归谁……

因此，一些学人已步入行观了，未步入者不必羡慕，已步入者切忌骄傲。因为一旦成观，就表示你已经步入了危险的领域……把握分寸是极为重要的，否则极易为图像语言所误导。误导的原因是：一、观鬼道；二、波动心、法障等等引发的音魂虚幻；三、对图像语言的错误理解。

从次第的角度看，一旦成就了大观，就会引发菩提心，从初发菩提心开始，就算是正式步入了《心经》观字后面的行，此即菩萨行深般若。

社会上乃至宗教界的不少人说他已发菩提心，要修行并渡人……这种认识皆属于不知深浅。

从佛门《心经》开示的理论讲，不成就大观，是根本不可能发菩提心，因为你还根本不知道菩提路是怎么回事?仅仅是听人说，或是看了一些宣传品，就误以为自己是修行者了……

古代，入佛门剃度往往在菩提树下，比如六祖在广东正式入佛门的剃度就是在菩提树下。那么，为什么要在菩提树下剃度?

初，释佛收弟子皆令其在菩提树下……这本身就是个图像语言……剃度在当时是表示了断红尘步入修行之路……但是，若要步入行，必须在树立起菩提心的前提之下……

释佛的弟子有个极特殊的情况，是后人无法比的……即，释佛的弟子在入门之前就已修瑜伽多年而成就了观。之所以去释佛那里去当弟子，是因为观明白了从而发了菩提心。故 知，入门为释佛弟子的，从入门开始就算是步入了行。

那么，人们就可以理解释佛为什么一锤定音，指出末法时期以观音起修方可获圆通……即，以后的人就不能再像释佛弟子那样一入门就从行字开始，而必须先从观字开始。

何为圆通?圆即圆满，如中秋月……通字在《易经》《易传》中孔子有详解，即通达无碍……那么，通达什么?无碍什么?即，通天彻地无山水之碍。

以上讲的是有关修行的最基本的常识。

甲：今天是7月23日大暑节，正是焦阳似火……听人说近期的北方是一片高温，以石家庄为最，可那里正在举办女神功学习班……下面是7月17日的行观记录。

这一天……正在风雨交加时，只见一女子立在空中说：挥剑断长虹……

《秋风令》

狂风舞，蝶儿飘，百剑引狂飚。
我今昂首朝天笑，试看青天又一人。
翩翩蝴蝶任疏狂，几经风雨不成泣，
但看阳春三月舞，百剑青风过黄洋……

请问你是谁?

答：谁是我?不生不灭，不垢不净，无我相人相众生相……我即如来，如来即我……

可你不像如来?

答：如去如来，风雨不成泣……试与青天一比拼……

你的芳名?

答：雅俗共鉴……

你就别卖关子了，我可听不懂?

答：凌空舞长袖，绫罗锦上衣……

我都快累死了，困得要命……(这时听她断断续续的说)……

手握长剑秋风令，百剑双雕步凌云，
秋风断后蝶儿舞，蝶儿起舞双双飞。

忽见青娘、白娘、珠王她们飘至，忙问道，那个舞剑的女子是谁?众圣母不语……隐中有人说：小痴儿……那女子叫黄金妙，也叫罗刹妹……这时显现一个金色的字“传”。

像上述这种问不出个所以然的现象是初入观时极普遍的事。从大量学人的信中反映出，不少人提的问题是：我某日行观见 一图像……请告诉我这表示什么?又一天得一梦……请告诉我这梦表示什么? 这都不符合“观”字，而属于“燥”字。

7月22日傍晚，半壁山界突然布满了群仙，皆艳装……随后九宫大日天公妈祖……相继而来……大日佛王是乘金狮来的，极威严……又见不尽的罗汉、众佛……一层层围了过来……问佛王是否又要宣法？却道：十方佛庆贺观音坐莲台……

言罢，只见圣观音在无数的彩女护持下来至半壁山……最后晃来的是满面春风的罗地干布以及地罗刹护卫队……罗地身边又出现个新人物，名叫“华南公子”，此人是初次露面……

只见圣观音在大法道场的中心，满面笑容的点头示意……她说：

今日蒙大家的欢爱，凝聚于半壁仙山，
本当……(这一段没记下来)
观音大悲佛，九上莲台三过千山，
总算是皇天不负慈爱，得以重整天
下雄风……众星捧月归……
月在天心遮不得，上天入地紧相随，
无限风光在眼前……了却千古一桩事，
心也就平啦……也是众仙佛的鼎力协助，
使得众星归月……
渐渐，只是一片光的海洋，什么也观不到，什么也听不到……

问题的严重性在于……这些都是丝毫没有一点是瞎编的……如果是瞎编的就不严重了……但是不信的人最好就是不信，权宜当个故事听听……因为孔子曰：“敬鬼神而远之……”

《无须问》

根就是原觉，原觉惟本明，心静自然明。
修行中呈现的大光明，
就是灵体根的体现，
若无根，生命体也就失去了它原有的意义。

这叫借花献佛……
肉身只是一个躯壳、如花木的外衣。
人有三圣：圣阴、圣阳、圣虚……
这三圣就是生命体的和合……
而生命(现象)体本身，仅是此三圣的载体
命体是灵体的借用物……

无情浪子洒情花，遍地播种遍地收，
若问真名我是谁?九天玄女应召人。

《满江红》 96年10月5日记

山摇地动，一代新人，
横空出世，核心七人……
日子是：春江花月夜……

《牡丹仙子》

风风雨雨魂飘零，身身世世几回回，
今日归家聚断魂，山崩地裂震天庭，
我今昂首朝天笑，大鹏展翅任遨游，
千里情缘一线牵，万里迢迢把家还，
东风劲吹催人行，笑傲江河归断魂。

《浪里情》

中花军的副将……漫天雪花飘
天涯何处无芳魂，千里亦比邻。
中花战团多奇兵，战天斗地情更长。
苦苦相思命相随，却是生生死死两茫茫……
孤舟一去永不回……正是
天高高兮地远远，一代名将兮重新来!
兰草依依情不住，孤身女子代军行，
若问当年风流事，过眼烟云梦一场。

充军花是天之命，中华女莫让须眉，
海人烟茫茫浩浩，中华女神彩飞扬，
风沙起大荒大漠，冲关来一代枭雄，
谁无死自古人身? 好名声留得清白，
饮豪酒高歌纵情，贺九天举杯同庆，
为何事若问举杯? 归断魂风卷残云。

木兰花草，清风淡雅，青翠挺拔，
高耸入云，虚空碧影，优雅异人。

《花玉含》

悠悠荡荡数千年，只待天理修。
回归故国飘万里，举世瞩目。
斗转星移……可痴情总不改。
身穿古装……眉儿青青眼儿媚……
苗条迷人谈笑风生……悠悠扬扬归断魂。
若问姑娘啥芳名? 巾中玉节花玉含……
点点为真情……

《俏里红》

中花军中花中俏，一花开处万花来，
一去飘零五千年，须日妙逢半壁山，
万里回归期有望，不耐心中苦又甜。
有缘千里一线牵，一盼就是五千年，
世世不忘花仙情，只待冲关断魂见。

《飘香女》

妙无空寂飘香女，天地九宫代言人，
茫茫环宇居高处，一轮明月当空照，
春江三月花雨夜，柳絮飘香无寻处，
兵马天河任遨游，开天辟地又重来，
把酒高歌断魂曲，冲锋陷阵不停留，
九宫上下碌忙忙，天上人间情更长，
长、长、长、长……总是相思情未了。

《金毛狮子》 96年10月20日记

金毛狮子是见证，它是权利的象征，
文殊师利大佛王，坐镇西南大日宫。
不管它恩与怨，情与仇……一切尽化虚空。
大日文殊，名号响万里……
尽管金沙江畔怒涛狂吼，
我亦笑看天下……
醉眼朦胧观故国，千情化尽咫尺间，
情天恨海聚风流，只缘生在此山中。
今日天河大聚会，期公盼子两相泪，
情深意长情妾意，无尽相思化为雨。
相思苦，苦相思，愁再再……
任其随聚随分飘遥风雨……
百年归期近，情深深，意也长，
两相望……笑迎故人还。

《群芳谱》 九月九记

远看山有色，静听水无声，
满园群芳舞，醉眼夜朦胧。
自古红艳总是情，风流天下扬美名，
一轮明月弯如钩，龙风相应月儿圆。
天理有情亦无情，自食其果莫管闲，
大江东去浪淘沙，一代新人换旧人。

《高丽娘》

清风伴明月，月上满枝头，
昆仑异景地，相思情亦了。
西江的月，满江的红，长江大浪大淘沙。
修得树千尺，上得高千丈，
秋风明月催不停，舍尽唯抱月儿飞，
昆仑八妖忙不停，悄悄静静月光行。
飞波迷渡断魂情……

《金叶兰》

我从山中来，带来兰花草。
朝朝听不见，月夜不能忘，
遥看地边山，一旋十八变。

《蛇仙曲》

青娘白娘两蛇仙，当年皆为了情缘，
不畏大塔当头压，下凡来报许仙恩。

于心无求，无求志气自大，
千年一回，冲关断魂心无念，
世间本无事，皆困心不静。
跳出世问情，心静自然平。
静观水中月，山水苦乐行。

《观音法门》

月心沿海心，大和尚坐定，
观行照五蕴，空渡断魂行。

百鸡飞鸣宴，宁海观祥云，
风起云不乱，心空万事休，
色空无不二，法障自消除，
千山万水行，如入无人境。

莲叶聚西风，海阔天空，
江阔云低断雁鸣，无相无应。

《青娘渡 》

心静月光明，归家把路回，
举杯聚断魂，九天大团圆。

主 页

探索者

修行者12-5

图 片

上一集

下一集


第261-6-4集

主 页

探索者

修行者12-5

图 片

上一集

下一集

修行者 总后记

《修行者》二十八篇 断后行第261集

第 六章

第四节 破镜重圆曲令

《圣观音》96年10月29 日记

一朵金莲花，送月上西天，
观音作渡船，送君上月台。
荒山大漠两相移；久盼明月归，
情意切切两相依，观音化作彩云飞。
若问观音何所云？九天上下渡凡尘，
观音圣母驾祥云，孤舟化作渡人船。

观音法门在于心，心静月明，心心相印。
心不外向，静水观月，风平浪静……
月出西山，日出东海，沧海桑田……
苦尽甜来，回归故里，空归明月。
江山海涛任狂游，二月梅花几度红？
红尘凡海早回头，浪子归来即是岸，
霞光明月迎众生，切记……
浪子回头金不换，天上人间笑开颜。

凡世间的苦，也是一种磨炼……
不经历大的波折，道心是不会坚的。
只有当看破一切之时，
也就无所求啦……心也就静啦……
这也是好事……

《如来神咒》

心放平，心不动，大日如来瑜伽印。
印心……印空一切名与利……
印到深处，大日如来神光阵!
此法就是心印!就是最大的神咒!
大日如来神光阵，就是……
无上大神咒摩诃般若波罗密多的解，
就是摩诃般若波罗密多大神咒的行法，
常持此咒……
可以化解你来自外缘的干扰，
使你的心倾于平静。

《白娘吟》

千年等一回，白娘最不易，
今借姐之喜，我也尽尽兴，
白娘长得美，剑法也叫绝，
九天上下跑，天河大会来，
观音发大愿，而今愿亦了……

* * * * * *

甲：今天是阴历六月十九……又逢大暑节，北方焦(骄)阳似火，南边大水漫地……这个自然使人陷于水深火热之中

行：今天大日宫主说：只管一路行功(女神功之九阴、九阳、九拜、九坐……)玉女十八法就在行功中……

乙：佛王的意思是十八法不必额外求，随着行功的深度、高度……十八法就会体现出来。

甲：这个十八法和《探索者》中所提到的六通十八变……是否是一个东西?

乙：十八变是魔女十八法。古语中有女大十八变……此女即罗刹女，大表摩诃，简称为魔，故，女大即魔女……十八法共分两大类，其中阳十八法即玉女十八法，阴十八法即魔女十八法。而这三十六法皆在行功之次第之中。

比如，学人在一、二层次时行女神功，与在三、四层次时行女神功，尽管都是在行同样的功，在形式上并看不出多大的区别，但内涵不一样。同样，在五、六层次乃至七层次上行女神功，在内涵上就会发生更大的质变。

甲：为何从昨天开始，总是反复出现“莲台”两字?

行：后来隐中又说：“观音坐莲台”……

乙：这里边牵扯到很多的隐界的事情……

在三界外，虽说是同样叫佛，但其中之差异是极大的。佛又分为在座佛和非在座佛，非在座佛又分为不动佛和如来佛。

一般说的十方三世佛大多是指非在座的不动佛，这部分佛一般是属于了缘了，无牵无挂了，故而也就不动了，座也不要了，也不上了。

非在座的如去如来佛属于动佛，即睁眼佛，是因为缘未了尽尚有牵挂。这类佛有两重性，静为佛，动为魔。

但是，不论是那类佛，有一点是一致的，即能量达九级以上。

与三界内众生关系最大的是在座佛，在座表示行大渡。但有资格在座的佛并不多……比如： 大日佛王狮子座……圣观音莲花座……当年释佛的大雄宝座……待上座的弥勒，已下座的燃灯，接引座的阿弥陀佛，祖师座的东方药师佛……大体也就是这么几位，其他未在座 的如来佛都是帮忙的。

从行观中看；去年九月十九前后圣观音正式称佛号，今年六月十九正式升座莲台。据圣观音讲；此次为九坐莲台……即，是第九渡了。

圣观音说的三过千山……估计是与雪山青莲有关。

行：观音说，罗地的燃灯座……就是指明回归的路标和顺应宇宙而应变的路线……再多一点他也是不干……

乙：称佛号的还必须得有这样的本事，即不仅自己如去如来，而且能使用回炉法将相应的万缘护送过关。但是，在天河退时，孤立的佛无法使用回炉法护送，而是众多佛组阵回炉护行。下面看这一天，即大暑节的行观记录：
众仙佛云集，庆贺圣观音发大悲心九坐莲台……并聆听观音开示……

师让我独自入禅房抓机行观多和她们聊聊……我一面行小九拜功一面和大日宫主聊天……得知圣观音是在佛王的要求下九坐莲台……

行九阳基训中的九拜九宫时，隐中有人说来了位大众佛……开头听成了大肚佛……细问以后方知，原来隐仙把圣观音也叫为大众佛。

后，打坐持一心禅印……只见一轮红日，又显出一只手，拇指和食指夹着一个很大的光珠……此时有个隐仙说：八妖老母跃居佛位……十一级……薄伽梵位……又说，八妖的雀儿飞这回也都能借上光跟回九天了……-又说，当初下来时大家都是睁眼佛、羞花佛……谁也不比谁差……如今……各自完结了使命，就当逆来顺转归天归位了。

只见众仙佛聚在一起，都在谈天说地叙语往事……忽地八妖当众立起，大声道：借今天这个河，推一支过河船……众仙为证、为媒……今儿个咱们就索性把底捅开!……多少年前的大漫荒时期，九天曾发生了震动金庭的传言……大日佛王……没有啦!

我急忙问：八妖老母接着往下说呀，我纸和笔都预备好了。

八妖叹了口气：唉……时候未到……欲语时忽见金庭传旨……

再怎么问也是问不出来了，只言是金庭传旨。

甲：师说，观音的日子，请众仙佛唱唱吧……

《观音渡》 圣观音 97.阴历六月十九

虹化万千魂，九宫渡旧人，
天高地更远，九洲万里情……
白发三千尺，只盼有心人。
天庭摆百宴，展翅遨九天。

《小娇娘》 小娇娘唱

奴郎归，妾盼郎，九宫天地飞，
天从天，地从地，天地一去永不回。
郎伴妾，妾伴郎，心心相印九洲还。
郎心苦，妾未还，恩恩怨怨不了缘。
注：玫红色衣裙，自称是娇丽娘。又问八妖，此位丽女是何人?八妖曰：
龙中女，女中龙，天地飞，九宫情。

《无名》 只听唱未见人

九洲传佳言，飞报震边庭，
众星齐待月，只盼月儿归。

《青潭女》 昆仑八妖 唱

八妖青潭女，苦等旧郎归，
他山寻故里，朝秦慕楚回，
星星盼月明，齐盼月儿归，
不归不到家，世世几回回。

《仙语》 一未显名的仙尊

笼中本无鸟，鸟儿自困之。
行人犹如鸟，法障如同笼。
若想飞九天，唯有自破笼。

《仙言》 又一未显名的仙尊

乌云弥漫云遮月，茫茫天地苦中求，
谁能放得争心死，谁就获得自由身。

《白娘劝》 白娘

不贪不求不争不斗，心放平月自明，
月儿放光明，映得万千辉。

《天言》 一未报名的天尊

木字头下一个你，一点一横主心长，
心中无我哪有你，三横二划一点恒。
注：后又显字大日佛王。

接下又请青娘，只见青娘正坐在椅上，身边有两个仙女在帮她梳头饰花，只听青娘说：梳个花绣球……随后又歪过头来道：

长江碧浪连天水，秋月影照九月天。

此时见一位古装和服的日本女……个子挺高，如唐朝或明朝那种高发型……双手执一把小洋伞，横倒在右侧，慢慢的转动……她说是三合洋子，日本东京……又说……广召寺……

《观音佛》 圣观音开示

佛魔只是一字之差……当初……
下来的本都是佛……
佛一动就造孽，就成了魔……
魔与佛本是同源，佛魔同道……
魔一旦心静了，不动了……心又归佛……
成就涅槃佛……此佛就是未来佛。

问：众生修出去……又是什么样呢?这是众学人最最担心的……害怕变没了……

观音：佛法无法。

行观人又问：燃灯古佛又是个什么呢?

观音：船渡九阴，月下之旅，人在凡尘
破土而出，凤飞九天……
燃灯就是航向，也就是行渡的路标。

问：大悲佛……何为大悲?

观音：大悲是心中有念而不忍离去……
故而被人们理喻为大悲……
悲是具有同等心……
悲是因为无分别……
无分别，方能使众星响往……
悲之一字就是宽宏大度到极限……

问：我明白了，大日佛王和圣观音是合伙让罗地干布上大当，封个佛号叫路标……这路标……就像长江里的航标灯，像个电线杆上的路灯，杵在哪儿立着不能动地方……九宫也跟着上当，都是加油的，不让灯熄了……

忽见孔雀女飘来，她可真是个大艳大美人……

大日宫主：胆子不小，敢在皇桥上动土?是不是活腻啦?

行：我是说大日宫主长的美……

曰：佛王是玉女，玉女都是美人精。

行：白娘的回头一笑……九娘的美人眼……那也是天下无双……

九玄娘：不怕新人笑，就怕旧人哭。

问：九娘，当初地九宫那一队队到底是怎么下来的?

九玄娘：打跑啦……

问：她们又为什么跑呢?

九：打不过……

行：我心想，什么打不过……不就是仗着天公的势力……

九：死不要脸的东西!

行：算了……师说观音的日子请众尊合个曲?

大日宫主：凌云化长空

妙师：长空出彩霞

圣观音：彩霞照丽人

九玄娘，丽人在九宫

* * * * * *

甲：我看，这天理不分是从三清那一朝开始的……原始天尊管法，太上老君管政，剩下个老通天……是个管闲事的……

那管闲事也就自然生闲事了……这管闲事的又相当于什么?

乙：民政局。

* * * * * *

《通天令》

真就是观，观就是真，
没有真哪来的观？
身在凡尘又何以知真……

《万里情》

无尽相思化为泪，相见亦咫尺，
皇天后土情更浓，扶摇上九天，
海上生明月，望海思故乡，
九洲万里清，香飘聚断魂。

《百花仙子》

一重重的山，一重重的地，
三山五岳一去不回头……
一重重的水，一条条的路，
月儿横空聚昆仑……
大江东流去，五岳不回头，
相思明月中，好景过春秋，
断魂千年开，众魂归故里，
情切切，意浓浓，中花昆仑两相依 ，
山青青，水长长，中华古族情最长，
山复水，水复山，山山水水紧相连，
情中意，意中情，情意意情苦中情。

《黑市夫人》

我们挺进在大路上，
各路英杰迎着狂风斗志昂扬……
脚踏着我们的土地，
宽广的大道……
朝着回家的路……激情荡漾……

《玉娇娘》

天河退，急起来，一心急回家……
三界中虽好……真山真景……
到头却是一场空……时间将湮灭一切……

君不见巍巍高山入云端，刹那成大海。
君不见汪洋大海一片片，刹那成枯原。
空自不是留人处，唯有出界是永存，
寻旧根源归故里，热热闹闹把家还。
九天乃是真福地，千年万年花常开，
悠游逍遥戏天河，回首俯览话炎凉。

* * * * * *

甲：今天是7月24日，才刚阅的《黑市夫人》是点苍罗刹女战团在96年11月21日进驻半壁山时唱的……

行：忽听有人说：“风雨丽人，功在千秋。罪在万代……

乙：师让你独自坐在窗边找个凉快地方好好与此人聊聊，聊的越细越好……

行：请问说这话的是谁？详细说说是什么意思?

乙：释迦佛……风雨丽人，是指当初携原始生命下来的罗刹女。功在千秋……是指她们创造了一个又一个的史前文明……罪在万代，是说她们开创的史前文明……使得三界众生不思悔改，造成一批又一批的能量散尽而 入地，不得回归。

行：这就不对了……这跟罗刹女又有多大关系?你们当初不也是冒险下界开创基业吗?

释：真是顽迷不化……不知悔改……天体大爆总是在不断地运转，外旋而出，内旋而归，本应随机随时……可众生却是沉迷于色空界的享乐而腐化堕落，捎耗、耗损得越来越快……殊不知当抱元归一回归宙心才是……

行：老佛爷，你老可是难得一观……才刚见众花仙那边有礼了……

只听一女子曰：“鸡不拉屎屎更臭！”

佛曰：大肚能容容天下能容之事，几千年的恩恩怨怨也当化解，魔从心生，佛从心入，众花现佛、众花亦佛……

行：大度佛，你老讲的恩恩怨怨是指什么?

佛：几千年来的罗刹女，老衲当初也是无奈……谁知如今引出以魔渡魔，天魔降地怪……万千年的苦，回头是岸……

行：大佛今天来半壁山可有何开示？

佛：佛佛一条心，佛佛千万一……

行：此话怎讲？

佛：要想聚得万千辉，必须心守一，若心不定，则一难成。

行：谢佛祖的开示……

佛：有所造化……

行：我看当初都怪玄龙……

佛：造孽、造孽……佛难度，度佛难……

行：那你一次次下界又为的什么?

佛：渡佛教化……

行：有作用吗?

佛：功劳不小，成绩不大……

行：那你看现在渡的怎么样?

佛：闭目思过……

行：又有何过可思?

佛：招安买马……

行：噢!你们现在都充大好人知道招安啦?若不是天河退的话，你们还不知会把罗刹女整治成个什么样？

佛：留得清静心，入得清净地……心不散乱，闭门紧锁，莲花一开，拈佛就笑……

师插话：也不能光算一头的帐……

佛：难不成回来还算……

师：旧帐再算就没意思了，时间可以湮灭一切……

忽听一女子插语：时间也可以成长一切!当初若不是你们在九天设帝后制，我们早成气势了！没那么容易……一句招安就想解决问题?也不问问老娘可否答应!天地人和……

佛：难不成……还要大家都来说好话?个个婉言陈词……

佛语未落，却见忽地飘来一群罗刹女，个个显得凶怒厉害，手持刀剑弯弓……

佛：真是难缠的母夜叉……这又是哪当子事呢?好好的……又惹出那许多……好，好……少说为妙，回来就行……
几个罗刹女抢白道：回当然是要回!回来后，该了的事还得弄个明白!

行：我忽然哈欠连天……忙问，又是谁来啦?

曰：丽江雀一大群也来凑凑热闹!

又听一人说：八妖老母丽翠花……

行：八妖老母，你怎么又是丽翠花呢？

八：就许你们花不许我花?告诉你，丽江是青谭通往月台的必经之路……布署防范、查关封牒、守护青潭、等待接应一批批的顺利回归者……是我八龙女的天职……丽江就是出三界的通道，是小月台……在丽江也是登月前的最后一次大浪淘沙……

行：八妖真是了不起，难道有那么个大美差……也是谢释佛和八妖了，大家协力回去就是了，招安就招安吧，也不过就是个名……是个说法的不同。

甲：师说要两头看，从上一头看是招安降龙，但从下一头看，则是飞龙上天胜利大凯旋。

乙：这里有一段是释佛开示的功法，师一直是嫌麻烦，讲起来啰嗦，故而一直也没写入《修》中。释佛曰：

留得清静心，入得清净地，
心不散乱，闭门紧锁，
莲花一开，拈佛就笑……

上述几句就是释佛上一次在世时传大伽叶的最后一着功法：拈花一笑，亦称大涅槃法。下面分句讲解……
甲：再说一句……此法属于密法，师原本在最后的三章里集中开讲此大涅槃法……只是碍着释佛的面子，因为佛有话，此法不可传……然佛却在今日开金口，实表佛恩典已准传此
法……

* * * * * *

一、留得清静心

把《修》一书从头阅至此，若依然是留不得清静心……那就再重来……因为若不重来，留不得清静心是不可能再向深处行……你若非要行，也仅是个形式、架子……而无内容，既费时间又受罪。故而一遍遍的阅书是十分必要的，它能渐渐化解积沉在你心底层以及你的万缘的千古恩怨……你的万缘也就是在你阅书的同时去获得平静心，清静心……

二、入得清净地

有了清静心方有清净地，若无清静心永无清净地。这第二步就是闭关了……寻一方地……或者几个同修开个方地入关而闭……

何为方?以前书中已讲，即长宽各一丈，高为一尺的大榻，此即方丈之地。

但是学人切不可照虎画猫冒充大方丈!无清静之心时，你那块方丈是假的，最后你费了半天的劲，付出很多辛苦和时间，结果你还是你，反生恩怨嗔恨之心。比如，南京高老师曾多次打算寻个静处……师却说：不行!你还差得远……从现在开始收心，深入经藏……若不深入，东西是捞不到手的……月坨一位学人信中也提出类似的想法，师阅信时摇摇头曰：操之过急会瞎耽误功夫……这才哪儿到哪儿？

师并不是控制学人上层次进次第，而是要学人扎实地打基础去攀登高峰，同时也防止返工……因为返工的耗损是巨大的。单车花炮冲过河去又有何用？也仅是虚晃一枪，不是被吃就是被打了回来……

三、心不散乱

是指闭关打坐时在清静心清净地的前提下，心方不会散乱……同时也是指：闭关入坐时即瑜伽坐，薄伽梵大神印……心不可散乱……

心为何不会散乱?因为在此之前你已经观明白了……

四、闭门紧锁

这是行话，是术语……不要理解为把门关上再上把锁。

闭门是指封闭天门，但在行法上你自己不要动作什么……自有你的本尊师或天魂去闭门。但紧锁就需你打坐时相应配合。

紧锁即瑜伽大闭锁……锁住三个点位……即月点、海点、心点……

1．月点：俗曰肛门……
把肛收缩上提……类似于你有屎憋不住了，稍稍一松就会一泻千里……

2.海点，俗曰会阴，即生殖器与肛门之间的那个地方。把这个地方收紧……

3．心点，即性点，俗曰生殖器。性点的收缩男女有别……男性在阳器的靠近根的地方，女性则是从开口处直至阴道底……上述，可类于憋住尿，实在憋不住的瞬间，几乎宣布投降打算尿裤子的时候。

在具体自训自练时，要一个一个的闭锁，去体味那一个一个不同的劲……把此三味得全了，就可自训同时三点大闭锁。这个训练……外人帮你使不上劲，须是自己下功夫。

盘坐瑜伽式时，内侧的脚跟要抵住海点。古印度大瑜伽训练是抵住月点……但抵住月点的难度太大。

以上即是标准瑜伽坐的要点。

女性行此法时，极易激发性点的剧烈跳动，也可能会伴随出现性高潮……此即欢喜佛法。但男性不易行欢喜佛法，因为男性几乎是无法自控。如若实在无法自控时，可将大神印改为龙虎印去缓解一下……

关于上述……要特别的讲清楚……此法险恶……亦佛亦魔……同时也会伴随出现五眼六神通以及十八法……如若有缘……说不定也会得玉女十八变。随着自己修行的深入，你会渐渐步人你的顶峰。

但是，人与人的顶峰高度是不会一样的，因为基础不一样。比如；一座三千米的山峰，它的立处是海拔只有二百米的地方，那么，它的顶峰值是三千二百公尺。另一座三千米的山峰，它的立处在四千米的高原上，那么它的峰值就是七千米……故知人不要和人比……

从另一点看，打好基础，实质就是在你起峰之处把底垫得高一些，急于起峰反而会低。是故，在《修》书中，师一发现有学人要急于起峰，就当头一棒打下去……

学人阅至此处、修至此处、行至此处……就可以起峰了……不会再落下棒来。至于该进入何次第尽可自己去把握，只是不要妄费心机荒废时间最好……

近期不少学人询问瑜伽霹雳掌法，这里略说一、二就不一一回信了……

专攻霹雳掌是攻不下的……因为瑜伽霹雳掌是个综合性的果……而并不是单一因素所能成就。现就主要因素叙说如下：

须是得月人方可……若月尚无踪迹那就霹雳不起来了。

须是得心人方可……若瑜伽心未得，若是未留得清静心也就难以无为无不为。

九天玄女早已说过：得心应于手。

心为体，手为用，故知须是从心上下手。平静行功，朝朝暮暮女神行，十八法尽在其中。

至于如何个坐，如何个手印，听何录音……皆为助行，仅仅是辟个环境，是辅助性的不是主导性的。

但是多年的气功修炼者往往注重在形式，而忽略了内容。殊不知内容乃心；形式却可千变万化。所谓修行千条路，是指形式，但须是条条不离心，如若一离心那就成了架子。所谓修行之捷径，就是直指灵心!这也就是《心经》之所以是众经之大总持的根本所在。

形式，可办班可教习……但解决不了根本。唯心却无法教无法习。

五、莲花一开

此开，并不是你在行功行观中所见的莲花一开……这是指每个人顶上梵天轮处的七彩霞光九彩莲之开。

真开时，自己是见不到莲的，唯一片金光，一片七彩霞，一片九彩莲光……除此，什么也看不见。那么，什么也不见又是个什么?

亦无佛亦无魔，一切圣贤如电拂。

若问到底能见个什么?

六、拈佛就笑

即，花开现佛了。此时若想再变个什么去；恰如舍利子问天女，何不变却个女身去?

如此，成就了大涅槃法。

故知古代为何把佛修在山顶处，并称之为金顶？这是个语言……山为人身，顶处为梵天轮，佛在心中莫远求，把佛举上金顶时，你也就走人了……

那么，如何方可让“莲花一开”？此即那个“发”字。亦是现代人嘴边上的这个开发公司那个开发公司。只是凡界……不开不发……而修之一行则是：不发不开。

* * * * * *

甲：只是……才刚和释佛吵嘴的那位女子……行观人不论是如何求问也是问不出来是谁?

乙：师说还用问吗?书中已写得明明白白,也不知那书是怎么个看的……她就是点苍山的玉娇娘……

甲：那她说的鸡不拉屎……又当何解?

乙：那是暗骂释佛……当时行观人不是说释佛难得现一次吗?不现即不拉……如今一现，即曰：更臭。

* * * * * *

《如来顶光》

青莲开，九宫来，大日如来顶光来，
玉龙雪山的使者，接引登月去……
山上千年古莲，含苞只待开放，
山摇地动凤摆莲，横空出世莽昆仑。

《胜利回归》

星光灿烂，别半壁山，
即将启行，回归故里。
大浪淘沙，胜者为王，
飞渡断魂，碧海霞光。

《阿弥陀佛》

躺在那里睡美觉，朝迎日出晚送霞，
坐定观中好禅地，无限美景在目前。

《月亮古国》

还愿只身飘性海，大荒大漠了残身。
无奈相思伴春秋，寒夜潇雨梦孤独。
古洞荒没影无踪，唯有荒城伴幽怨。
谁知天魔从天来，大荒大漠号角鸣。
凄惨落荒古洞前，四外天地追兵断。
无奈天缘与地怨，心如枯木不成灰。
往昔恩怨难舍离，山盟海誓耳边起。
大荒大漠大变迁，洪荒冰雹雷电击，
天若塌下一人顶，到头却是一场空……

怎奈广寒心更寒，朝朝岁岁盼月归，
几多泪眼流不尽，望穿碧落尽虚空，
却是一去空无影，月宫无月独自居。
情比火浓恩与怨，红尘往事何须提。

《雪山剑法》

九阴剑法，无情剑法，
招招索命，步步夺魂，
海底捞月，日出西山，
龙飞凤舞，悠闲自得，
丹凤朝阳，回头望月，
千丝万缕，缠情绵绵，
乌龙入海，混绞天星……

《夜招魂》

灯船烛光夜相思，空中明月浩如烟，
层层圈圈旋不尽，万里长空待月明。

《西宫令》

纷飞燕儿几回还，泪眼婆娑见侯王，
无情浪子今归去，九洲方圆情意长。
无头天案仇与恨，冤冤相报何时完，
只待金莲盛开日，月儿腾空冲九霄。

《天岩》

香云弥漫布九天，老纳心里乐悠悠，
妻君天岩当年事，小小女子口狂言!
过去之时已过去，天空之外天地开，
非是昔日旧时人，当以新魂歌新曲。

《女皇》

章西女皇印度神，妩媚智慧战异军，
一马当先大无畏，万古流芳美名传。

《彩云》

学无止境，学海无涯，
平心静心，平等待人。

《飞天剑》

追云飘月，追魂夺命，招招不息，剑剑不止。
行云流水，狂风骤浪，明月当空，心手意合，
心剑合一，忘我无我，风起云涌，奔挪腾跳，
身轻如燕，起身直立，左手持剑，右脚提起，
剑随身舞，后仰旋飞，平剑推出，剑自右手……

惊涛拍岸，横扫千军，推云拨雾，九阴飞天。
九宫苦，三界笑，旭日东升万象新。

《白月来》

前军大突破，三军紧相随，东风吹，战鼓擂……
凤飞九天又是一场天河会，东南西北大聚萃。
酒千杯，诉情长，瑶池天河喜相逢，
人心喜，凤欢欣，载歌载舞贺新人。
月郎心系九重天，天重天，亿万年。
白月道万道霞光满天辉，
天地间九宫齐聚惊昆仑。

《心月狐》

万年千年知音少，寒星点点洱海山，
大江东去，往事难追迁……
唉，孤零独自飘广寒，
怎奈岁月如流，却是人把孤月当团圆……
凡人尽说天上好，天仙却是戏凡间，
当年一别言是月圆见，一误再误化为千里共婵娟。

《冲天凤》

天连水浪碧江长，中华昆仑两相应，
应天应地应九洲，举头鹞子度春秋，
万马千军悠荡荡，乌云密布惊天雷，
一个霹雳一声吼，放下一切说声走!
山岳一去不回头，大千世界不可留。
洛阳傲梅映霜雪，待得夕阳二度红。

平地狼烟起，九宫渡人还。
三界总相宜，相遇是故人。
云中一黑凤，碧霞一元君。

《杜鹃红》 显界古诗

九江三月杜鹃来，一声催得一枝开，
夜夜啼声闻断肠，山花怒放伴月归。
花中此物是西施，艳如云霞美如玉，
鲜红滴滴映霞月，尽是冤禽血染成……

《彩云归》

挂牵缠绕心难平，绞结交织在心头，
恨天怨地心幽怨，宛如明月照虚空。
恩与怨，是与非，是是非非说不清，
说不清，总是情，恨难消，情难平，
当初……鱼龙海霸，今朝……九天颂歌，
谁对谁错……谁又能说得明?
风风雨雨五千年，孤剑独行……
道不尽的辛酸泪、血泪情……竟是……竟是……
竟是一笔勾销，气又如何平!心又如何静?
恰似空月照碧海，丹心催浪浪难平，
说不尽、载不回、化作秋风泪……尝尽愁滋味……
昂首问苍天，何时还我天峰队?
天从天，地从天，五岳归去心如醉，
任它狂风骤雨，总是得……犹如明镜系心头。

* * * * * *

泰山一战好凄惨，天锋将士全军灭，
寻旧部五千年，却是只见下落不见回……
悲痛怨恨竟无奈，却是无法一个一个心载归。
碧霞天生少语言，愁苦无限无处话西窗……
眼见将士儿女乱飘凌(零)，束手无策……
孤身独燕好凄凉……回过头来又是梦一场，
夫妻情深情难留，载不动那许多愁……
罗地雪恨击北洋，又如何化解还我天锋论短长?
盼只盼天地燕，早早双飞瑶池宴，
终是盼得回归年，涛海平息息幽怨，
梦团圆……终一天……天锋儿女把家还……
往事如烟……却是挥之不去……

《西洋情》

往事如烟如云……也总得开云见日……
东西业已和解，狱关业已炸破，
五十五年大回归的号角已经吹响，
断魂关已被罗布击的七零八落……
通天的大道已经畅通无阻，
月台归阵纵横交错，
罗布忠心上击下炸完成承诺，
亡魂归位九天团圆成就欢喜大乐……
你也当忘记过去……那令人不快的阴影……
姐妹齐心携手迎接辉煌灿烂的满天星座。
终是得了却那不了情东西宫怨，
梦一场空一场又能说谁是谁非谁对谁错？
那鱼龙又海霸绞我天星，
诛白鲸灭九族也是有过，
我西洋也曾是一度……凄凄惨惨……
但终是视往事如无事皆为擦肩客……

《鱼龙海霸》

十姐妹本同源源于宙心，
那当初闯三界辟地开天都是一个目的，
戏是从情引起情中情不了情戏中套戏，
天地战十面伏放罗地大功劳不伤客气。
一战中大海战乌云层四面而起，
看不清推不开打不散迷漫朦朦，
天朦朦地朦朦日朦朦大海朦朦，
骤然间惊天浪龙啸起左臂神弓，
混乱中神弓发九宫娘应声下坠，
那珠王也落得六道轮回……

大西洋本是罗地版图，
那珠王转西洋巧遇罗地，
因旧情生新情其乐无穷，
你赠珠他送剑日月手剑，
拜天地诉衷情海誓结盟，
从此后深海中海霸鱼龙……
战龙宫绞天星四海扫平……

《白月归》

群星璀璨黄花飞，翠竹闪，九宫日月同自在。
天地飞，九宫响，三山五岳不回头。
转眼即是虚坏人，更值朽木不可雕。
大江浪，浪淘沙，山崩地裂抽身去，
故人重相逢……
酒千杯，千杯少，
九天歌舞庆升平……
今天相聚半壁山，明日众星归九天。

忆昔万千年的风雨，潇洒人生总是梦……
终是抽刀断尽烦恼丝，转为无悔又无怨，
好在都是未忘回归路，心心相系两相依。
大日九宫尽全力，天从天来地从地，
天地从此两相离，月渡星空大回旋，
昨日还是山复水，今朝已是艳阳天，
造化弄人空一场，梦空不失豪英姿。
地对天，天对地，是非恩怨自难平……

昔日阵亡人，今日得回归，
彩虹化作满月飞，千里江陵一日归……

《颂金莲》

金莲开，九宫来，天地相去永不来……
手鼓响，海螺吹，一曲凤尾送旧归。
却是天公不作美，一步登天难自为……
金珠洒，助腾飞，天缘接引不再回。

《小白娘》

白云深处彩云飞，
点点繁星踏梦归，
轻舟已过万重山，
江陵千里一日还。

注：颂金莲是96年12月18日出现的，小白娘是12月24日出现的……相隔大约七日……

颂金莲一曲描述的是众星月台待归，但存在一个天公不作美的担忧……

小白娘一曲的出现……“轻舟已过万重山……”是说这批已渡过了断魂关。白娘为断后行，小白娘亦表断后人，是故由小白娘宣告已圆满胜利回归。

在成书时并未太注意这些曲令之间的内在联系，如今把曲令提出汇集，却观出了其中之妙处……也可多少理解了复卦为什么曰七日来复。来与复，即一个来回，可理解为从善前、渡行、善后……之周期为七日。

总的来看，《修行者》中出现的隐界神曲，在时序上、内涵上、喻意上……均有令人回味不尽的神趣……也许很多年以后，人们会认为作者写的精巧……实际上作者并无那天公之巧妙，唯一能做的仅仅是顺其自然，忠实记录……

甲：昨日行观人行功时有这样一段记录……隐中说：人体内有个灼热的珠，如若把此珠举至眉心处……则表示步入色空同观……

那么，这个灼热的珠是什么?它又在何处?

乙，师说，人之家珍有二：一为月，一为日。眉心处那明镜朗朗常在时，即为得月人。只是尚须继续行女神功以成日出东海……那日深藏在海轮之中……不过，举日的难度要比举月的难度大的多，九阳基训的长期结晶即是日出东海的关键。行九阴可举月，行九阳可举日。

日的实质亦是人体的性能量，其特点是灼热……月的实质是音能量，其特点是冷漠……

性可理解为色，音可理解为空。日月在眉心时则为色空同观，成就色空同观之后方步入摩尼行，即去成就吉星高照。

最好的行法就是认真阅书，终日乾乾……那些理论上的东西只有在相应、行功中方能体现。

甲：观仙曲之言语，常以风雨雷电喻为，听女神功之录音，后期之作也皆为风雨雷电伴随……何以故?

乙：寺院里有历代祖师一代代留下的规矩，一是晨钟暮鼓，二是每日上大殿必诵《心经》……可知何故?就是庙里人也是说不明白不知其味……

晨钟表警世，敦促终日乾乾精进……暮鼓表回归，以鼓催行……但历代祖师一代代传下的规矩是：鼓点必须按《心经》原文一字一锤，共击三遍《心经》……其密意就是，回归唯靠《心经》，此乃佛祖、佛王之一锤定的音。

历代祖师代代传下的规矩，那一字一击鼓，必须要击出风雨雷电之音韵……可知何故?

风表凤，表冲天凤，表回归，表必须与凤相应……雨表情，系之以情方可切入相应……雷表上行断魂，冲出断魂，一鸣惊九天……电表闪，引申为霹雳，表彻地，表炸狱关……表破牢关……即雷与电表通天彻地行。

甲：行观人在今日的行功中发现，只要不行功，马上就会出现一片云遮住半个太阳，只显露出另半个红太阳……一行功则云消全阳显现。当行至舵工摆船时，火红的太阳变成一轮冒火苗的火球……另，行功时只能偶尔的做做瑜伽大闭锁，而无法使闭锁一行到底……原因是一行闭锁则全身都用力，就连肩膀都叫上劲了……

乙：须是慢慢适应，闭锁只在点位上而其它则应放松。

甲：其收功后做卫生拖地……暗想以后应该看看《心经》……却是忽地显出大日宫主的笑容，曰：有长进……知道念《心经》了……又说，深阅“修行者”之后再念《心经》，其味无穷尽……《修行者》给人以智慧，女神功给人以能量……

* * * * * *

《行法令》

心不静，凑热闹，惹事生非……
少问世，断根境，深居寡出……
天胆小，凡心大，自以为是，
天胆大，凡心小，若即若离。
修天心，明明月，莫参俗情，
行大观，睡大觉，终日乾乾，
天不早，时将尽，行彩云飞。
具大无畏，无怨无悔，能放能舍，淡化一切。
长江碧浪连天水，玉龙山雪化金莲，
山高水长情意深，玉龙金莲映天辉，
长江碧浪水连天，青潭古道通幽怨。

长江碧浪水连天，玉龙金莲化彩虹，
霞光万道惊天地，九洲英灵聚断魂。

把情淡化，欲火之心转化为三味之体，
夺得九阳之身……含万物而化光，
犹如彩云飞……

《九宫吟》

天地间风起云涌花开现佛，
黄道吉日定安康九宫大日天地飞。
千年等一回、只盼有心人……
白娘断后五千年，天上人间情满怀。
如今九宫去，虎妹自安详……

天地愁，白了头，苦了罗卜干，总是万古留。
天地早双飞，了我西洋情。
白发三千丈，终有回归日，
歌舞贺升平，虚空亦干净。
终是白发三千丈，了却天下苦……
百姓苦，天地悲，霜月古洞幽怨催，
西洋女王情深长，痴心难等月儿归，
高高低低一片情……
小小断魂台，悠悠情上欢，
青潭连古洞，万里通幽怨。
天地一段情，相隔断魂关，
古洞藏恩怨，只盼月儿归。

白娘仙娘与珠王，姐妹情深意更长，
大日九宫齐上阵，只待月圆挂九洲。

呼月月不归，仗剑天下行，
碧霞藏幽怨，轻舟作渡客。

长江古道通三峡，巫山神女在面前，
两情悠悠藏不尽，举目朝天望断魂，
魂系九洲头……
一切皆是缘，那要看各自的修为了……
佛不渡人人自渡，山不挡水水自流，
天地总悠悠，化作万古愁……
悲欢离合眼前过，古树盘根错又错，
细思量，莫、莫、莫……
当年下界也是缘，缘错孽海情花天，
万古长河风韵事，总是虚空梦一场……

瑶池圣母坐高台，举手安康天下事，
金銮殿前招安会，了却九宫一段情。

* * * * * *

九天一孤月，广寒一狐女，
举头望断魂，相思故月明。

昆仑青潭两相应，古道月台通咫尺，
天涯犹如隔千里，两情相悦紧相随。

回头望月月更明，花好月圆总是情，
西风漫卷渡残云，断桥一梦湖海平。

道无所谓艰，轻舟渡尽万重山……
长江巫峡顶天地，怒吼神洲……
长江碧浪连天水，白娘断后紧相随，
天险难冲道难挡，漫天遍海道第一，
一而万，万而一，亿亿本来都是一，
莫道天险道难行，天险难阻有心人。
长江的水，东洋的情，西洋的恨……
一瞬间化为乌有……紫气东来，妙气横生，
开道断后，无所不行，只为那段情……

成败在自己，安排在天机，一切有天命，
当以道心化凡心，凡心溶于天心。

大日金粉红妆艳，观音玉面粉桃园，
西洋肝胆独脚跳，粉面玉容九宫笑。

西洋独战玄龙，九宫粉黛玉容，
玉蝶争夫大日吼，九宫打，观音叫……
却是一块多情玉，金毛狮子战玄龙。
本是九宫渡玄龙，却成玄龙渡九宫，
天之造化道不明，让人说不清……
摩诃我本大充满虚空，如去亦如来如如不动，
情动心不动风流水动，闹中寻得清净演摩诃。

一个俊来一个俏，东西合璧无敌天下。
一个能征战，一个技压群芳……
东西合璧玉门开，广招天下故人来，
到是一对姐妹花，不相上下……
二姐九妹一十八，十八妙女迷天下，
一个不比一个差……
东西相合万事休，情深意切心相连。
旭日东升万象新，九宫相聚断魂桥。
一箭双雕好戏连台……
招摇情花飘四方，迎宾客歌舞断魂堂。
明月如皓齿，朗朗乾坤，
天地大聚会九宫情……

主 页

探索者

修行者12-5

图 片

上一集

下下一集一集


第261-6-5集

主 页

探索者

修行者12-5

图 片

上一集

下一集

修行者 总后记

《修行者》二十八篇 断后行第261集

第六章

第五节 胜利回归曲令

《戏令》

人在莲花坐，眼却观四方，
摇首举红尘，没啦观世音，
出去风流尽；是个智多佛。

地狱门已破，天地已大动，
悲佛自然成欢喜……佛……功不可没。
九娘就没命，依旧站巫山，
来个死猫捡耗子，却是……

无穷化虚空，一片白茫茫……

《碧罗春》

碧云春阁法身现，黄花翠竹演大法，
虚空碧影一场空，摇首九天望断魂。
春光碧露丽人宫，深宫幽处美人院，
碧落霞天黄花显，春光已现断魂台。
碧落黄泉九洲际，不见青竹不见花，
五湖四海皆兄妹，黄花翠竹绕月明。
昨夜乘风须归去，化为云雨相思泪。
丽宫佳丽女流辈，素来无法又无天，
东奔西狂斗胆大，无所事事惹是非，
一塌糊涂闹九天，无方无圆破规矩，
本就多是风流女，不甘寂寞锁清秋。
总想莺歌凌燕遍地双双飞，正是多情种子巧遇疯浪蝶。
花开梧桐三界外，疯婆子遇上风罗卜……

* * * * * *

甲：今天是7月26日，从上面那首碧罗春里可以看出东海七龙女对罗刹女的所做所为是有观点的……

乙：身份不同角度也就不同，七龙女是明媒正娶，是释佛亲自做的大媒，自然就会对黑市夫人有看法了。

甲：当时行观人请七龙女开示，龙女曰：空头竹筒。此又当何解?

乙：看看今天的记录……行观人问师，是不是知识分子最难缠?师说，你去问问花仙……

行：花仙说：一根竹子两头尖。这是什么意思?

师：大颠就是个知识分子。用难缠一语不太恰当。

行：那就是圆滑……

师：圆滑是俗气太重，无原则性。应是圆通，既有原则又尽可能圆满……你再问问花仙……

行：显示两个字，一个是一般的般字，一个是草字头下面一个右字……

师：发音是“波若”，《心经》就是大般若经，这两个字应该认识。

行：我还没来得及看心经……隐中又有人说，就是大智慧，大智若愚就叫般若。又说般若原是无……

师：此话有来头，去拿本子自己好好记……

行：我简直是一点自由都没有了……

师：尚未行至深处，若入得深处，那个“我”的自由就更没有了……很多修炼人以获得大自在为修炼目的，结果却是相反。那个大自在的福份不是“我”的，到头来那个“我”只是一场空。故而学人应了知修来修去是谁获得大自在?

* * * * * *

记录：

般若原是无，灵性出才子，
举头石满霜，相间一咫尺。

行：你是谁?

曰：大颠和尚。

师：大颠的《心经》最拿手……你不是打算念《心经》吗?那就请大颠逐字逐句教你好了……

行：我应该怎么称呼他?

师：叫大颠和尚就行，和尚两字本就是大尊称。

* * * * * *

行：才刚和大颠和尚聊完了……看来我是得好好看看《心经》了，他讲的说的我都听不懂，有好多话根本记不下来……勉勉强强就记下了那么一点点……大颠说，要好好读《修行者》，不然无法看懂《心经》……，记得白天行功时图像显出三本蓝色封面的书，我当时能悟出是让我看《修行者》的正文、注、疏这三本书……

乙：祖师意就在目前，只是修出目前的祖师意之后，却是不懂祖师意，那可就算是白修。故知平素应仔细研读《修行者》，否则意在目前时，那机是失之不可得，犹如二傻子看拉洋片，稀里糊涂……

记录：行：请大颠和尚坐……喝茶……请老人家开示后学以前人之道?大颠曰：

无问言多时，举头照明月，目空一片白，双人洞居。

青山满目无疾草，疑是房头瓦上霜，

修出西天月，见得石中人，天星明月一片白。

行：大和尚，你讲的这些我不明白?我都快愁死了……

曰：但去打坐，眼中童子面前人。

行：唉呀，我是知道您老是了不起的，可我们这些现世修行的人又上哪儿去有你那根基?

曰：好事不在年高，修行是各自的缘。解《心经》就是要能解出经的密意，密意就是得大同，以及修持的方法、行为法……《心经》就是讲修行的途径、次第……众人不知其密，皆是口头禅。

经是回归的路线，前人后世解经者皆无有，老纳也是略知一二……唯有经之传人……龙凤相应……

行：经之传人是谁?

曰：那还用问!(……略……)

行：那就请大和尚说说其它的吧？

曰：佛不开口，佛从口出→心经。心解传妙，无为无不为。此为无上圣经、密多经、大藏经……(圣观音之所以又号称大藏佛，就是因为大藏经，即心经)众里寻它千百度，却在那灯火阑珊处……明月不离天，犹如灯火辉煌，溶光一片……不是么，经不解人人疑经，皆是不解祖师意……

行：大和尚多谢了，你费了半天的劲……下次讲明白点……不然我根本记不下来……您老坐，我给你上支香……
请师给讲讲……

乙：师说不讲了……大颠那几句……如若掰开讲，那又不知要写上几本子……

行：才刚我问花仙，师说的圆通与我说的圆滑又有何区别?花仙说，圆通么，又原则又灵鹫……这灵鹫又是什么?

乙：师说估且就当灵活就便解吧，实质是灵性。

甲：空头竹筒和一根竹子两头尖……又是什么?

乙：空头竹筒表圆通，一根竹子两头尖表圆滑。

行：我正给大颠上香……又来了一位……看来我是真搞（够）忙的……你又是何人?他穿一身灰衣……云门和尚!大师请坐……真是难得，佛门四大宝，今日光临……不知是哪股风吹的……

大颠曰：佛家人贵客，道家人贵礼，世俗人贵事，贫苦人贵命……

行：这话是什么意思?

曰：无钱不足以养经佛道……

云门：颠倒远离梦境，虚幻只是一个空，不如颠倒是非远离梦境。寻得真空见无相，相自灭。行得深般若……照得五蕴空无。行远上逆不得其下……守其中。

行：唉呀……诸位大德就别讲了，越讲我是越记不下来……只怪平素不爱看书……从明天起开始从头好好阅书，等把书看的差不多时再请你们讲经……多谢了……你们俩位自己聊吧……却见他俩人相互瞪着眼不语……

* * * * * *

乙：上述这段极真实的记录是个极为典型的案例，即，费了半天劲好容易修到一定的层次，众天师亲教亲授时却是什么也接不住……只有把《修行者》吃透了，方可能具备与天师交流的最低条件。而《修》中的神曲，更是与天尊交流的基础教材。

* * * * * *

《舍令》

混帐东西!人家丢你却怕捡不回来？
三位(味)一体，一体同现，心平静观……
回归本觉之心……
三界实苦，回头是岸，转眼就是百年身……
又有什么要留意……青潭集结方是儿女情，
又有什么不可舍?
功到自然成，功不到依然是个梦!
《心经》曰：远离倾倒梦想究竟……
切莫将岁月蹉跎，应以平静心去获得瑜伽智慧。
日月合明总是春，山川再美也是虚设。
(三味一体，若即若离……有我则离，舍我则即)

人世间的事本是人去楼空，
百年人生留不住，梦幻时间停止是不可能的。
世间的事，因缘而聚，缘尽则散……
莫要看重那皮囊，自由人在九重天，
世间情，虚与幻，名与利，一场空，
何须将此看得重?皆是殊途过路客，
各走各的各寻乐，真龙总要腾云雾，
真凤亦是展翅飞，千丝万缕乱如麻，
当以金剑斩烂霉……
寻得一方清净地，玉龙山雪映大丽。

* * * * * *

甲：今天是7月27日。

行：一早，出现图像……一只火红的狐……是个母的……画外音：“与一卷经有关，只是内容不详……仅能说是一个模糊的遥远的传说……有的东西是更模糊的后天意识的传说……真的原由还得慢慢去亲证……”随后，又出现“港湾”两个字……画外音：“人们反复的看、观、推敲……才能从中发现或找到港湾……”我暗问，你是谁?

曰：始祖。上面说的那些，总的意思是……对我始祖来说，也是最原始、最原始的事……始祖我也说不清……人们也只能凭想象来解释和理解。

行：为什么?

曰：因为那时的三界内……“人身”这种依托形式尚未出现……那时是狐的王国……狐的智慧统治着大地……那是古狐的世界……

行：这位始祖应怎样称呼你呢?

曰：原始生命是短暂的……当然，这是对于天河而言……一切经典都是后人所注……皆为凡典。远古、太古、洪古……那个时期的生命本源于宙心。只因……(没听明白，无法记录)，今人所著之典更是凡典的凡人小词……太古时期的生命……(听不清，没法记)

图像：旋转的光流，内中出现一个金色的光团，金光中又出现一位女子……她说：“我是吞灭一切的死，我是宙……不生不灭幻化虚空……”

我紧忙问：你是谁?请讲讲你的故事?

曰：般若元是说，登月望日，寻回最原始的本质……后人却是皆把经典当饭吃、当衣穿……经典皆是人为的……要想获本觉，要想取真经，但行深般若……明月知岁月，彼岸在其中。

我想，这个火狐……是不是就是九玄娘的原始？于是问：你是九玄娘吧?

曰：我是不灭的天。

行：请告诉一下，人们应该怎样称呼你昵?

曰：宇宙的唵音……

行：修行人为什么要呼唤唵音呢?

曰：瑜伽经曲。

行：我听不明白?

曰：唵音是主体，没有主体的音是随音。

行：什么是随音?

曰：飘浮不定的音子流。唵音是原始，是本觉。

行：那个火狐是不是你?

曰：火狐是最原始的生灵。

* * * * * *

《文曲》

多行如是观，修静空待月，
知儿莫如母，儿大好回还。
修行路漫漫，当把心静下。
勿与名与利，生得几回还。
天从天，地从地，三山五岳终归去，
莫学昙花一现开，几多归鸟尽迷巢。
小女子，莫多言，心修静，母自来，
心静莲花升，心燥莲花败，
只待莲花盛开时，便是众生回归日。
须是时时与莲心心相应……
圣观音之莲花舟，一叶方舟化万千。
渡尽化虚空……雪山青莲盛开时……

《天地飞》

地罗天，天罗地，天地罗天天罗天。
天九宫，地九宫，天地九宫宫连宫。
九宫天下地，龙凤呈吉祥，
天缘地怨九宫情，九宫天地飞……

天缘地怨罗卜干，天高地厚九宫情，
西洋本是罗刹女，皇恩浩荡天地飞，
九宫期满圆，留待百花开……
东西南北燕纷飞，瑶池天河大聚会，制度九宫位。
情与恨，恩与怨，尽施前欠……天上人间情满园。
一网收，漏尽空，大日如来坐当中!
犹如乌鸦看凤凰……
隔山打鸟，以卵击石，
天九宫的情，地九宫的怨，
天高地远，一步登天!
山重水复，柳暗花明……
翩翩少年任疏狂，老子就是天下第一!
武陵天下秀山河，风雷作，顺天河……
天上人间戏，是个糊涂帝，大片罗卜熬成泥。
鸟枪换炮轰顶门，小盆换大盆……

《神光阵》

挥旋大虚无，聚我三世佛。
摩诃我本大，充满尽虚空。

《青风曲》

青风拔黄苗，九天戏中戏，
转悠大半身，一身过路客。
大日一网收，九宫新生代，
有缘无份呀，造化弄人哟，
只是过路人，闲说过路话。
一群糊涂蛋，闷住了心窍。
黎山哈哈笑，看你不服管，
翻江倒海去，不知天地德，
唱白唱，勾白勾，虚空再大一网收。
麻花鸭子尾巴长，扁嘴变凤凰，
犹如天狗望月，不去介意也别勾。

《黄毛令》

跟着老爸走，一步三摇头，
龙尾巴一长串，甩也甩不掉。
一轮红日映朝霞，没后劲的落日霞，
外来鸡，是凤凰，自家鸡，臭狗屎。
风采迷人东洋情，少女十八一朵花，
等白等，念白念，且不回那西洋天。
梦想来年好抽枝，春情并发发新芽，
罗刹女，踩佛道，拍着屁股哈哈笑……

《一朵花》

满园春色舞，但闻河东狮子吼!
中华昆仑两相应，娇娥彩女天地飞，
龙凤会，凤飞天，青娘白云飘，
三魂一通烟雾过，远方红日渐渐来，
它山之石放光彩，大浪淘沙浪已过，
千里之行莫管闲，把握航向心放平，
满江明月是舵公，迎来碧浪满江红。

《扣准令》

好好修，慢慢来，心不慌，意不乱。

* * * * * *

甲：寇准这个历史人物的出现……表示什么?

乙：善于联想的学人会认为自己与寇准可能有某种关系……比如，有一世是不是杨八姐游春?会不会是曾转世为杨六郎?等等……

其实这是一个极为典型的图像语言的案例。

从《修》书的文序上看，此例出现在《一朵花》之后，《一朵花》是开示学人，修行的现实目标就是成就一朵大花……但是，按学人目前的实际情况而言，具体应如何把握呢?即，应扣准个什么尺度呢?可参阅书上的那段案例……
图像先是一摇帽翅……表明利财权放不下……第一句话就是“我不想走啦……”其隐意是如若放不下，就等于不想走啦……

第二图像：似莲心的光团……意为，若要走得有这个东西……说：“等到花开月来”，意为，若走则须是花月之时，花为自己具足的层次，月来是引渡登月。

说完，“坐着也不理我……”意为，若要修花开，须是入坐少扯闲……要尽自己的能力在自己的跑道上修（本人不过是人尽其才而已)。

修时一定要扣准、把握这个原则(冠准正是……我就是)，即：好好修，慢慢来，心不慌，意不乱。

因为一急则慌，心慌则意乱，即：目前的意就会乱。

在行观中要扣准：见不见，戏中戏。即：观见什么亦如不见什么，只当是戏中戏。

图像语言的喻意多层次，而且很深。在《修》书中不可能一一作解……大多是不解，或淡解……以便把般若味留给学人自己去品尝……

上述这个图像出现之后，比如你记录下来了，那么就应得其意而忘其形，更不要再去联想自己是不是杨六郎、杨八姐之类……

如果你一时得不出意来，记录自己保存好，观的多了，记的多的，意渐渐就会出来了。

又一种可能性是，这个寇准就是寇准的魂，是隐界安排他来交待一段事。也可能不是寇准的魂，也许是你自己昆仑位上的仙的幻化……是为向你交待一个问题……也可能你真的就是杨六郎……但你若沉溺于杨六郎，那可能就迈不动步了。

甲：在前面的一段文字里，那个“港湾”又是什么意思?

乙：登月出界为波罗为渡，渡的象征是船，亦即，你若要得渡，你必须得有船。人自身自体就是一条船，只是破了、漏了、坏了……是故需要修，需要补漏……修好了方可行，即修与行的关系，修是行的前提，行是修的结果。

但是，船在港湾方可修，方可有修的条件和方法。那么，上一段“港湾”二字的含意是，要在《修行者》里去寻找自己的港湾。其隐意是，要在《神曲》中去推敲、观……以找到自己的港湾。

甲：《神曲》中揭示着天界充满了矛盾，即恩恩怨怨……大体统计如下：

1. 九宫之间的矛盾……
2. 九宫和大日之间……
3. 九宫和老十八辈
4. 九宫和三清等等
5. 九宫和地九宫
6. 九宫和罗地
7. 九宫和四海龙王
8. 九宫和八妖、心月狐……
9. 九宫和小王母……
10. 三清之间

以及附属性的其它种种矛盾，这些矛盾交织溶和在一起，就是《神曲》，而罗地干布这个角色所面临的就是这十大头痛问题。

* * * * * *

下面是97年7月28日的行观记录。

刚行完小九拜，见来了一位身穿华贵官服的人，自称魏中贤……然后也不说话，也不知这又是个什么人物?
我不理他，接行九阳基训第二套，他见我只顾行功，站了一会儿就走了。

口令词是慧日当空光明普照时，出现一龙头，龙头上方有个金色的圆环，环的里边有一片蓝色为底上面有个菱形方块是金色的……

行至昆仑贯顶时，出现图像：左上方有个不大亮的金星，呈方块形，几秒钟就消失了。

下午打坐阅《破镜重圆》，看到第19页有关阴魂一事时，来了一位自称是“空中无”的女子，她说，各层时空都有人散失的阴魂，修行就是一路之上把往世阴魂收回来，修到哪个层次就有可能收回哪个层次的阴魂。层次越高的阴魂回收就越难，主要是修人上不去层次，上不去就收不回，它们比你高时是不会让你收的。修行人的心散乱，边收边散，故而原地止步不前。心散乱就无凝聚力，犹如撒花心，深不见底。那《心经》自始至终讲的就是个心字。

我出房喝水时只见师头上方出现一个金字塔，塔里是由很多飞天仙组成的人字。师坐在椅子上却是哈欠不断……但理也不理自顾自的喝茶品味……

忽见本小姐飘至，忙请其开示?她说：心静月光明，心动面如皱……全在于收心了，那心别总往外勾，别像狗撵兔子似的……

甲：这狗撵兔子是什么意思?

师：跑起来没完……

行：本小姐，什么叫狗撵兔子?

行：笨鸭子上架!

行：你明知本人天生的笨，那你就明说说我该怎么办?

本：你呢，最好把心收住。

行：我倒是觉得收的不错啦，也不能像你似的成天打坐，一坐一个坑……凡人总是要有凡事，不能成天坐在禅房不出门，可一出门，那心就自然会收不住。

本：叫你收心不是让你往门里收，这又与出不出门有何干系?通常练功的人都是压抑性的使劲把心往门里收，只落得一个闷，最后闷出心病来。有门心则闷，故而出世间法不可有门。

收心是心不外向，神不外驰，方能满天红霞飞。修行之有成，皆为心静之果，若想业成，就当持之以恒结硕果。别成天拘撵兔子猫打架似的。

甲：猫打架又是如何?

乙：相互追起来没完没了。

行：那好吧，就照你说的收心练功。

本：只怕是狗撵兔子跑……管不了几天。

行：那你就多关照关照吧。

本：风行水动。

行：这话怎么讲?

本：安心静业，好事当头，别总是物来影去的……你就不知无影树下无心人?

行；怎样方可成无影树下无心人?

本：

凝视眉心向外观，打坐持印心不忙，
不管他人是与非，心静自然现丽裳，
莲花朵朵开，天光接下来，
持印勿忘我，打坐到天明，
只有瑜伽行，常除波动心，
静心去法障，方是明眼人。

* * * * * *

行：才刚问师，何为无影树下无心人?忽然又想起六祖和神秀……六祖那么高的层次却又为何出不去三界?

师：你可独去禅房请六祖聊聊……

甲：行观人入禅房后，良久又出来了……说，六祖说的全是老话，听也听不懂……六祖还说是跟我说的都是最简单的，说我基础太差……下面是这一段谈话的记录。

进屋焚香默请六祖来半壁山一叙……你又是什么缘故出不得三界?

六祖：只因不空寂，又何谈圆融，慧能只是一个鸡鸣鼠道的小法师而已，又何为道，又何为佛……皆因前因茫茫而不能人空了了……自有法度……

只见六祖身披一件禅衣打坐，面目详和，就似成仙得道的空门者……但他打坐的姿式和师的坐式不一样，师的坐式和隐界天尊的坐式是同一种类似，与寺院里释佛的那种坐式差不多，都是大架式……六祖的坐式是小架式，含胸拔背，整个坐身是缩着的。

行：六祖呀，如今但凡是修行的人没有不知道你的，你就给讲讲修行、修道的事吧，不管怎么说你也是经历过走过了那一段路……

六祖：

先把我放下，再把我修行，
修中无自我，我中方自无。
修心先修静，心静方自无……
无影树下无心人，无影树下无月影。
月儿开花月自明，月儿开花影无踪。

行：唉呀呀，六祖佛爷，您老就别那么文了，你说明白点，仔细点，好好开示开示后学?

六祖：无心则无影，无影则空。

行：那你老人家怎么还在三界混呢?是不是不忍离去?

六祖：各自的命，命到有时终该有，命到无时方自无，何与命中论长短，大道无情人有情。

行：那你可是要等831万年以后才走?

六祖：等待……轮回转……苦苦寻……

行：我真不明白，上面的都说三界苦，你等又是何苦苦苦寻?

六祖：苦寻……度人忙……

行：我倒觉得你们是心里忙，谁叫你们当初下狠劲的打?今天又来苦苦的度，害得连你们都出不去……是当初打的好玩呢，还是如今渡的有趣？

六祖：唉，老生红颜，苦度不堪……

行：你老不是释迦佛的佛门弟子吗?又得衣钵真传……当初又是美杀多少人?多少人又是求之而不得？可你出不去，总在三界内打转，是不是也是心有所牵?对名利还是一种放不下呢？

六祖：

名利何所依，本就无名存，
法无衣住体，花有几重衣，
修行修无名，无名始知空。

行：我听不懂是什么意思，你们这些老辈的都跟释佛一个德性，就连妙和尚也算上，也都一样，说些话酸机机的……是不是大凡佛祖传出的都是这种高僧大德的酸味?一看你满腹经纶的样子真让后世人吃不消……真不明白，学问大好呢?还是空头竹筒两头空好呢?

六祖：高僧大德是因为懂佛理，空头竹筒呢……却是傻丫头，犹如二傻子买豆子，直来直去……

行：嘿嘿!六祖你老也会说这种话?是不是拿我开心说笑话?你可还算是六老祖宗……你可比我大好几千岁……

六祖：唉呀呀……那里敢，夸你都来不及呢，只是不知夸你什么好……

忽见妙师飘了过来，坐在一边起哄式的哈哈大笑……(可师明明是坐在外面的客房里喝茶看花……)我心里忽然冒出一句：死和尚遇见狗头禅……但我明明知道这种话我是不会说的，不是有话不能说，而是不会说……这种现象我已发现多次了，有时对答如流，可又不明白自己是怎么说出来的……以前曾问过师，这是一种什么现象?师说，初步的三位一体……待真正三位一体时就称之为慧，所谓慧就是凡人具有了音魂或天魂的智慧。

六祖：小丫头好好打坐行功吧，好好修心自有造化之日，江山还须头来带……

行：谢六祖……不过我发现你们这些老辈的当初怎么就没想到怎样教传你们自己门下的门徒弟子呢?你们自己懂得深奥的修行之理，可现在你们门下的徒子徒孙们全是满口经言的睁眼瞎，一个个都见不得月，根本不知月从何来，如何得月?远不如我们这些罗刹女坦坦荡荡……这也许就是因果吧……这可气坏了佛门老前辈了，原本是下来渡人，可倒好，这下连自度都不能。你老看，天下应该不应该是罗刹女的?

六祖：那是后话……

行：才刚是说笑话，六祖也别往心里去……

六祖：理解……一说解千仇……

* * * * * *

行小九拜、九阳三套……又见到那位红衣女子，背对我，持一把小洋伞，在慢慢向前走……画外音：东渡扶桑。

7月29日傍晚……只见几位圣母飘临半壁山，却见师在客房边喝茶边观花边说……“要说……还是九天玄女是真心渡……其她……半真半假……”

只听西洋女王道：鸡公庙，和尚山，狗头汉……缩头缩脑的王八羔子……转眼就是虎头汉。

行：西洋圣母，你说的……我怎么听不懂?

师：她们来了，也不通报一声……这不是没事找事惹闲气吗?

行：只见罗地于布忽地从天而落……却见西洋女王指点着他说……

你问问他当初是不是提不起的狗头汉?现在可威风啦……若不是西洋狠，没有那狠的情面，那罗地还不是依旧闲云疏狂没个人样……

行：可在我们学人心里却认为罗地干布是圣战者……

西：孙猴子也是个圣战者，可就是脱不开猴相没个人样……看看罗布见九宫的那副熊样，还美其名曰且战不死……

罗地忙陪笑说：管它呢，只要没倒下，就是托你们大家的福，小九妹的情深似海也好，西洋的情浓似汤药也好，都是为大家，为了后来者……

行：请问罗卜干……罗大爷，今日怎么得闲跑来一聚?

图像：一轮红日，红日上有个金色的十字架。说这个图案是表大回归。

行：请回九娘，这个回归是指隐态的还是显态的?

九：归于零。

行：什么叫归于零？

九：无极，就是空。是指隐界回归……高能接梯……

行：什么叫高能接梯？

九：不断上升……

图像：一片晚霞……在晚霞的背景上出现一个字，这个字不认识……是个“飞”字……里边还套上个“升”字……画外音：魂断南归燕……又显出一个繁体宇“羅”(显的飞字是个繁体字，故而比简化字飞多了个升字，乙注)

甲：繁体字羅又是什么?

乙：四维。表示出三界……称为举头鹞子过新罗。

甲：看来六祖亦属于十万金狮里的一员，不是出不去，而是不让出去。

7月30日，九天玄女讲了很多，只是当时只顾听没记录，现只能回忆一点只言片语……

只见众仙云集，问之做什么?答：政务军机。又问：什么政务军机?不语……再三问之，才多少听出是在商议第三批隐界回归的事……是说回归者的能量一批不如一批，护航的难度越来越大，这样，一批批的下去，最后也只好是大浪淘沙……月台已积压大量待回归者，其中有一大批均是一、 二两批淘汰下来的进不去断魂关。口子虽是开了，标准放宽了，但断魂关却是不松口……只好都窝在月台。若是用回炉法硬往回带，那这些被带回去的天王位就算是没了……都得甩进花仙大院从头来……上去可就不是大爷辈了，都成了孙子辈……

行：显态能帮上忙吗?

答：初，还能借上点劲，渐渐就借不上劲了……

行：是不是香火不足?

答：寺庙的香火足，那是养鬼的……

详细交流之后方知，目前隐界回归借不上凡间香火，其因在于相应。大多人的昆仑位，由于设位人的凡心、贪心、妄念过重，使得昆仑位下降为坤甚至为地而远远不是离和乾。而大多人的昆仑仅在地，连坤都未达到。

方知设昆仑，会因心态的不同而有地位、坤位、离位、乾位之说。大多学人的昆仑只重在地位，相应不上去。只有在离位、乾位时，回归方可借上力。

又说，大多修持人总是坎，成就不了离。

坎即陷，陷在地位破不了土，必须是抽坎入离方可……但凡心过重，总是舍不得离……成就不了离就更谈不上乾。

又说，很多昆仑位都已降格为大仙堂，均处于地和坤。

* * * * * *

甲：看来这十万金狮都得等弥勒最后收秋了?

乙：弥勒佛认为罗刹女成事不足败事有余。好事削尖脑袋往前抢，坏事缩着脖子往后退……是故弥勒提出他的战团如今都在三界转世，大日宫的十万金狮也皆在三界转世，这两支队伍就留做收秋用……而大日宫的十万金狮皆对大日如来忠心耿耿，他们则是最后最后的收秋队。

甲：看来，这十万金狮只有解放全人类才能最后解放自己……

前一段从河北的行观记录上看，一些学人在行观中认为凡界的某个学人是自己往世的天妻……

乙：师说，千万别认……若认，那可就算是倒了楣了……又多了个凡缘而不是天缘……一个出不去，另一个也别想走……在行观记录中有这样一段，行观人问文姬，人世上有哪些人是兄弟姐妹?文姬不语，曰，少问，各修各的……何以故?凡缘一串上那就算是牵上了，只能成就个重上加重，坎之又坎而入不得离。自己能不能飞上去都是两说着，比如风筝上吊一串秤砣，那还有个飞?

* * * * * *

7月31日记录：昨天独自进城吃了一顿饺子，谁知还没吃完，牙床竟肿了起来，剧痛……今天一早赶去了半壁山，腮帮竟肿得像个大馒头……

乙：师说火气太大，又赶上大暑天连日无雨无风……可听雪山青莲用吐气法(即用嘴向外哈气或吐气)，在肿牙床上和腮肿处涂点风油精。

行：在师示范吐气法时，师忽然哈气连天……我忙行观：只见一个金红色大光团悬在那里一动不动……忙问：是谁来啦?出现一位女子，自称柳仙……师说，也是你的缘份，去禅房好好聊聊去吧……那女子又显成大红金光团，在光团上显个月字，然后又说：小题大作……

只见那位女子也学着师刚才教的样子，把手向我一扇，竟然腮帮上肿的发红的颜色一下子褪了色，那大馒头顿时消下去一半……

我忙请她随我进了禅房，上了一支香……细问她是从哪儿来的柳仙?她说是妙家老堂上的。那就是说，是92或93年上的昆仑位，难怪她的光团又大又亮……她说她是柳叶仙……已跟师多年了……我又问：那你原来是哪部份的?

柳：罗地干布……月家军的……

行：今天多谢姐姐帮了一手，要不我都快痛死了……你的大恩大德比天高比水深，在身难忘，请受一拜……请月家玉姐这边坐……讲讲你的事吧?

这位柳小姐的长相极美，大眼睛，腰身很细又柔软，身穿雪青色有网眼的轻纱透明的紧身衣，腰上扎个宽宽的带子，身高……

柳：你就写一米六吧……也别写得太高象个电杆……再写上……脚踏一双柔软的缎面鞋，小巧玲珑……头发很黑，丝丝可见……在头上随意扎着……你就写上那发型就像玉帝身边的侍女……或者写就像大闹天宫蟠桃园里的仙女发型……写得越美越好……我看你也是语穷笔短，费挺大的劲也编不出个漂亮词出来……也真是难为我这好长相了……
行：她挺认真的看着我一字一字的写，我问：这么写行不行?她笑笑不语……随后又说，只要不写歪就行……也真是难为姐姐了……

柳：名何以来得明，正是远远近近高高低低总是愁……盼明得月归，九天话炎凉。一切都放下，五行逆向月下行，齐与明月归……大同小同鱼且同，相见在故国……摇首举天时，化作彩云飞，九宫迎旧人，八面玲珑影上衣 。

行：多谢姐姐的心长细语……

只见她起身微微作个万福说：我也该走啦，夜凉风雨……

给你个小方可试试看……

青风8克，度草少许，莲叶3克，麦冬5克，桔皮3克，燕麦3克，黄连5钱，陈皮3克……先用水浸泡五分钟，烧开后小火五分钟就行，此药不宜大温，食后人能轻爽，去表暑，有爽心明目的作用。

我忙问：那青风是什么？

曰：你们叫金银花，我们那个时候叫它青风。

却见柳姐言罢抽出一把团圆绣扇，是那种长圆形，两边向里弯曲一下……多少有点像小提琴的形状。她用扇向我扇了三下，每扇一下说一句话，其动作、表情、说话的声调令人实在忍不住要笑……她说……

一扇去成毒，二扇去心火，三扇调阴阳。

我从禅房走出时，简直不敢相信，那肿得如馒头痛得很厉害的半个脸……竟然一下子消了，丝毫也不疼了……

师说，把这杯冷饮喝了就会更好……

柳仙忽然又显了出来，居然还没走……她向师撇撇嘴；一副不高兴样……

(晚上，行观人赶回城，打算明天试着抓药……半壁山这边自大暑以来日日大晴酷热，而当夜子时三刻突然起大风，空中阵阵闪电……看来柳仙说的夜凉风雨……又应验了。甲注)

7月31日下午记录。独自在禅房听日月之旅的配乐带……出现一个如月亮大小的光团，然后月亮光团上显现一男相，红脸、瞪眼、咧着嘴，样子极夸张犹如漫画……画外音：天魔罗地干布像……初，天界第一大魔就是罗地干布，地怪是指死不改悔的落地罗刹女，现在呢，天魔渡地怪行日月之旅，月亮聚集往回跑……

我忙出外把此事告诉师，师边喝茶边说：没别人……这图像和画外音都是西洋女王给的……你自己去禅房慢慢问问看……

行：请问才刚……是谁给的……

曰：女耶娜。

行：这位女耶娜又是谁?

曰：西洋女王的雅号……女表西洋女王，耶娜是行渡的菩萨。

行：罗地是天魔……你们是罗地的大管家，那又当如何称呼你们呢?

日：虚空王、大自在王、遍法界、摩诃王、行渡王……

行：说来说去，真正的大魔头应是九位圣母吧？

日：西洋的情是行渡，天魔是反渡，渡与反渡是质上的差别。

突然出现洪亮的男音：耶黑摩尼那 撒罗撒罗耶黑那 玻利耶 摩诃萨埵

行：这段神咒是什么意思?

曰：他告诉众生，要回归就得修出摩尼珠，唯有日月相合才能明，才能光照艳丽……(以后又细问方知：艳表日，丽表月)

行：此时图像又显出三个大字摩诃王……

画外音：

啊，在沉睡的夜晚
寻觅那颗明亮的自我之星，
它大……可充满虚空，
与天地相合，与日月相映，
那明亮的……
玻利耶
光艳四方，照见皆空……

在又一次行功中，图像显字“宫位”、“姆”、“圣”。经详细行观交流方知，人世间叫圣母，但在天界不叫圣母，而是叫“圣姆”……

姆与母一字之差，其意甚远。姆是表保护，表抚养、侍候、关照……比如，观音圣母应是观音圣姆，西王圣母应是西王圣姆……黎山圣母应是黎山圣姆等等……

甲：这里有个十分微妙的问题，当师说完只有九天玄女才是真的，余者皆半真半假……在以后的行观人行功中，西洋女王几乎是场场到，而且明确打出摩诃王三字。

乙：师说，对九天玄女须是哄着来，对西洋女王可适当把握分寸的激将……但观音和西王圣母是软硬不吃……其她几位须是心应到了方可请到，否则理也不理你。

甲：在以后的行观中，隐界又给行观人讲了很多史前与有史交界期间的一些事，但由于限于行观人自身的知识，不仅是听不懂，也记不下来……比如，讲到落地的天人战团后来划分为四大系统，按英文字母的反S分布，实际是按太极弦或是佛门万字符分布，即古埃及，古巴比伦，古东方(指印度)，古远东(指中华)……

又说……新西兰、危地马拉、比利时……

又说……在法兰西掀起新造神运动……

但上述这些因为记录的支离破碎故而无法进一步研讨……最后，隐界反复指出，让师写完书之后，犹如葫芦撒豆子，顺其自生自灭而不介入各地女神功站点的事务……并指出一些站点的人会由于妄心妄念、私心贪心而大搞新造神运动，自称为佛菩萨，自称为天尊，自尊为天王……同时在人世间大搞封妻荫子……

隐界又向行观人讲述：脑周围的东西通过脑形成了人的意识，那个东西就是显态人的主体……又说，能量的产生在于运动，比如火山……

诸如此类的问题也是由于行观人自身基本知识所限而无法记录，更无法深入与隐界交流。

下面研讨南山诗社的一位学者写来的信，因为第三、四、五章尚未印校出来，故而穿插一些《神曲》之外的内容。

诗社学者的信文是7月10日写的……她赞赏《修行者》-书引导修持者自渡自导航并顶天立地。第二，指出《修》能理解凡人的种种无奈，从而使凡人珍惜人生，好好行人道。并认为研究型的修行是一个福气(可以说是一种精神、心理领域的美学享受……乙注)

第三，说我们这里准备修复妈祖的天妃寺，问一：妈神是众女神之母为什么又叫天妃?问二：可不可以支持和介入此事?

乙：在天津市的古文化街有一座很有气势的大宫殿式庙宇，即天后宫。此位天后即是妈祖。

至于妈祖又为何落为天妃?是因为小王母娘娘的那段天史造成的，故而反映在人世间就有天妃之说法。是否介入此事……全凭人愿，顺其天愿……天后圣母、天王母后、天妃娘娘、海神娘娘……这四个称号全是指妈祖，是指她在不同的四个时期的称号。但是，天妃这个名号易与二龙女易妃的姐姐相混，易妃的姐姐大龙女名叫天妃……

* * * * * *

今天是8月1日，在师给芬兰的白薇女士写回信的时候，隐界又有人给行观人讲述了有关古“巴人”的一些情况……大概意思如下：

巴人是从南洋随九天玄女的战队迁入巫山地区，以后就形成了东周列国时代的巴国。

古巴人知道回归一事，九天玄女一行北进时也留下了回归的密语真言，但是巴人一代代的传下去，最终闹不明白了到底怎样才能回归。

甲：从现代考古学的考察成果上看，认为巴人有如下三个奇特的令人不解的巴风巴俗；

1．在巫山沿江悬崖壁上凿洞设置“悬棺”。
2．在悬棺洞中入葬的人皆是各种奇怪的姿势，比如，有的是把两腿给盘起来，有的是呈跪趴式、跪拜式等等。
3．巴人遗留下来一种奇特的歌舞。

乙：考古学家以及现代报刊上对巴人的这种奇特的民俗大惑不解。

巴人之所以死后设置悬棺，在崖壁上凿洞，是因为上古巴人一代代传下来，说这样可以升天、回归。入葬者的各种姿式也是上古巴人传下来的，说必须持这种姿式方可回归。

甲：隐中向行观人讲道：玄关一窍。

当初是告诉上古巴人，只有通过玄关一窍死后方可升天回归，而在获得玄关一窍之时，必须行小九拜功和瑜伽坐。

巴人把一窍误传为在崖壁上开洞，玄关，误传为悬棺。

乙：巴人舞是上古时期留下来的巫舞，巴人通过巫舞训练通灵，又可通过巫舞施巫术。

甲：在巫山至重庆一带的乡村，可以说，八十岁以上的妇女或多或少几乎是人人都会好几手巴人巫术。在巴人传说里，认为巴人的很多巫术是向乌鸦学的。例如，用木头堵上树上的乌鸦洞，在树下撒一薄层粗面粉，人躲在密处……乌鸦飞回一见洞口被堵上了，就落在地上边跳边舞……须臾，堵洞的木头自己就反弹了出来……

人在密处记牢乌鸦的舞姿，然后又根据粗面上乌鸦的足迹，就掌握了一种巫术。

乙：以辽东半岛为发源地的努儿哈赤的满族，一直信仰满族先祖留传下来的萨满教，萨满教的特征有三，第一跳大神，第二设大仙堂，第三供俸乌鸦。

古代的巴人与古代的满人其地域甚远，为何都有巫舞?而且都与乌鸦有关？这种现象的共同性说明存在一种内在的联系。

甲：8月1日尚有这样一段行观记录。

行：才刚讲了那许多……是谁讲的呢?(指有关巴人的风俗)

曰：你大妈、你二姨。

行：西洋女王请坐，才刚你说的……什么叫造神运动呢?

曰：人体主观意识上的一种变解，一种新事物的产生而发明了造神说。

甲：我是这样理解女王的话：当一个新事物产生的同时，这个新事物由于对旧事物的不理解故而产生了造神之说法，即以新造神去推翻旧造神。

行：请问，什么叫物质?

曰：就是一种精神寄托。

行：什么叫非物质呢?

曰：一种理性化的东西……比较抽象。

行：才刚你说古中国、印度、古巴比仑都是在同一时期产生，又是怎样来定的呢?

曰：地球物种是以九大星系来定夺的。

行：请问为什么呢?

曰：生命来源于宙心。

行：可为什么分整为零呢?(甲：实际是化密为多……)

曰：物与种的变迁。

行：过去师写《修行者》时，说当初地球版图全属于大罗刹帝国……

曰：那就是主和体的分点……

行：九大星系制又是从何时开始的呢?

曰：有主就有体，有体就有系，这就是进化论。

行：伟大的西方战神，人类的先祖先尊，你说，到底是上帝创造了人类呢?还是人类创造了世界?

曰：有了上界才有人类，而人类又开辟了人类的世界。

行：我困得受不了……先聊到这儿吧。

* * * * * *

行：边听日月之旅配乐带边打坐阅261集第二章……正看第63页江西学者通灵报名的案例……只见来了一位美女子，她上穿短装下面是裙，立在我面前说：分别心太重!

请问你是谁?

曰：艳女。

行：这位艳女怎样称呼?

曰：魔女伽……

行：你是不是《修》书上说的那位……阿难佛的帮手呢?

曰：何必说的那么好听……情妇!有情有意的情花妇(只见她笑笑的，显得大大方方）。

行：真是百闻不如一见，你那迷人的姿色……也难怪阿难佛爷被迷得连佛爷也不当了……他也是真有艳福，不过，哪个佛爷遇上你也都会够呛。请你讲讲过去的故事吧……

曰：很久以前，在战天斗地的……一次天人大战中……众花飘零……其实大家都是佛，只是英雄所见不同。那时的天国到处都是黄花飞散，恩断前缘，雪花飘零……好一幅惊心动魄的场景……谁也不怕谁，谁也不服谁……个个都是顶天立地的英雄好汉。

行：请问摩伽女，你到底是谁?才刚隐中有人一直说天姐、天姐，又说你就是摩丽亚伽女，就是女神的意思……

曰：我也是印度女神……在古老的传说中，有几位绝艳的女子随着她们的丈夫中星开天辟地，后来闯了大祸……被强行分开了……几位女子寻夫而上天入地……一次次的上天入地……总寻不见踪影……这就是海战之后的故事……

行：你是谁?

曰：当年洛阳梅花洞的摩伽女……

* * * * * *

甲：现在研讨一下前面有关女耶娜的案例，这是一个在通灵行观中很重要的案例。

先是行观人见一圆月，随后月中出一天魔相，画外音：罗地干布……天魔渡地怪。

这个案例的重要性在于，在行观中所见之图像，即图像语言，并不一定就是你所见图像的人物给的，说不上是谁给的。这种情况是极普遍存在的，这就给行观又造成了复杂性。

如何理解这种情况呢？如果你真的理解了在你行观中所见的一切，不论有多真实，也仅仅是一种语言，那么，就可以理解这种情况了。因为这种情况在人类现实中是最经常的、最普遍的……比如，张三对你说，李四骂你是个小狗。但是李四骂没骂你呢?两种可能性。即便是骂了，是在什么情况下什么背景下骂的呢？

上述这种情况若是以图像语言表示，则会是如下：

图像：李四双手叉腰，一脸怒魔相……用手指点着你……

画外音、或耳音、或显文字：你是个小狗。

但是，能不能够根据这个图像(色)和画外音、显字……(声)来得出李四骂你这个结论呢？

《金刚经》曰：若以色见我，以音声求我，是人行邪道，不能见如来。

这里的如来表真相，即不能见到事情的真相。

故知通灵行观必须是如是观，心不动的观。这里的难点在于，在人世间，你可以看见、听见这话是张三讲的。但是在行观中，你若没本事，那你就“看不见”、“听不见”是谁讲的。你必须有足够的“视野”方能扫描出全景而不仅仅是个特写镜头，这就需要长时间的训练、练习。

从行观人的案例来看，从接上关系开始进入通灵行观，至大体上扫描接近了全景，用了十五个月的时间，即从96年4月至97年7月底。

这个案例还告诉了另一个重要的问题，即通灵行观不宜相互指导，各人观各人的，只可交流但绝不可指导，因为差异性很大，人与人在各自万缘上的差异性也很大。

比如，近日北方一位学人在行观中得知，北方一人、西南一人、东南一人将得大日宫的金狮令。出于好心和研究之心，其立即通知西南和东南那两位学人注意接令……

这是一个应该注意的问题，不能那样去做，会形成混乱…因为时空的差异性很大，每个人对图像语言的理解以及行观的角度上的差异性也很大。每个人的行观，不一定就是人与人是同步进行的，而多是存在时差和空差，尚且易出现音魂的相互作戏、干扰。

是故一定要各观各的，不要你观到什么就去通知别人也去观什么，那样就会使本来就已是极复杂的图像语言更加复杂化……

修行这条路是孤独的，是人与人的万缘因素以及所行时空层次不同造成的差异性决定的。可以说，遇到一个与己同步的修行知音，那是极难极难的。修行者就全在于能否承受得住这种孤独。

在很多年以前，在一个省级运动大会上，报名参赛马拉松项目的只有一个人……开始了，这个人独自在跑道上一圈一圈的跑，观众根本不去看他，没有球迷那种神经质的狂呼喝彩，观众都在坐台上观赏正在举行的其它项目……

修行者就如同孤独的长跑者一样，不仅要能承受那无穷的一圈又一圈，还要能承受无人欣赏、喝彩……的寂寞。
《修行者》所举的案例，仅是提供一种方便，供人参考、供人借鉴，它既是法又不是法。

另一个必须注意的问题，不要想入非非，不要去妄想妄念，那会是十分危险的。比如，认为自己是佛菩萨天王，于是就加封别人当个什么天王大将军之类，甚至封妻荫子……

这种案例在1949年以后曾发生过多起，有的甚至都做了龙袍……其结果是被镇压了，现行反革命……故而希望学人不要走这种火入这种魔而给社会治安添乱。如果那样去做，治安部门非找你谈谈话不可，甚至建议你去精神病院检查检查……你若说你是闹着玩……那玩什么不好，非玩这个?若是安份守已，自己在家里练练功，就是每天叩108个大头，也没人会干涉你……但是你若干预了社会，社会也就必然会问问你……

因为从近期图像语言中得知，反复强调葫芦撒豆子，任其自生自灭……就是告诫学人中可能会出现这种非修行的妄心、妄想、妄念。故应悬崖勒马……从与花仙的谈话中得知，她们自存的方法就是悬崖勒马而不至于坠下去。
修行人一旦承受不住修行的孤独，就会产生种种妄念……并以妄念、妄想去平衡内心深处的虚空。

在通灵行观训练中还应注意一个问题，即多人以上的集体行观不宜多搞，一年中不要超过三次。一般来说，通灵行观集体性的活动仅仅限于初级层次，即初始报名期。一旦过了初始报名期则不宜再搞多人以上的集体活动。

一是，初级报名期一过，会迅速拉开人与人的距离，这种差异是极大的，是由个人的法障和波动心决定的。

二是，初级以后的行观极易受潜在的妄心干扰，任何人在行观中都会走很多弯路，这些弯路是由妄心、妄念决定的。如若集体行观，这种妄心妄念的传染性极大，甚至会导致集体性的走偏。中级以上的行观，必须单独进行，但一年中可交流几次，不然不会得到真东西。

在行观中所得到的内容，皆为非指令性的，故而必须由行观人根据自己的实际情况、社会环境加以调整。这一点在《修》中已经反复多次的强调了，如果你不按照《修》中告诫的去行，不是走大弯路就是走偏，最后空欢喜一场。
在修行这个领域里，信与不信皆为错。即，信亦错，不信亦错。何以故?

信，之所以信，是因为有不信。

不信，之所以不信，是因为有信。

故知，信与不信是同时存在于一个人的思维之中。

有人说：我什么也不信!(这是如今社会上不少人的口头禅……说这种话的人往往最信钱)

说这种话的人在理论上就错了，信与不信是一对矛盾的两个方面，哲学家早已在理论上论证了，矛与盾是成对出现的。这个人不可能抱着一捆矛而没有盾。也就是说，当他说什么都不信的同时他的潜意识里已经存在了什么都信。当一个人说他什么都信时，他的潜意识里是什么都不信。

比如，禁区里一个问题，无神论与有神论。

一切宗教都是有神论的，宗教里的人信神。那么神存在不存在?谁能证明神存在？谁又能证明神不存在?故知这个信的基础是存在与不存在两可的状态，也就是说，这个信并不可靠，不论其在嘴上、行为上表现的是如何信，但其信的基础本身就不可靠。

无神沦者不信神，这个不信同样是建立在不可靠的基础之上。世界上的无神论和有神论已仅仅是个政治问题，是后天性的人为思想，有与无早已都不是亲证。

是故《修行者》对信与不信这个最根本的问题持如是信或如是不信的观点，亦即信非信非非信，不信非不信非非不信。

在行观中必须持有这种心态。如果你只持有信这个心态，你的行观结果极易走巫学的路。如果是专职人员、专业人员，或出于探索和研究，走这条路也不算错，因为这也是一种研究。如果你仅持有不信这种心态，可以说你在修行这个领域里是白费劲。

在60年代，北京民族学院有一位老教授，院里的年轻教员和学生都在背后叫他神经病。因为他居然和藏人、喇嘛……成天吃、住在一起……老教授是专门研究西藏文化。

* * * * * *

今天是8月4日，转来一封四川涪陵学人于7月16日写的信。此信讲了这样一件事……

涪陵在重庆的正东面，其西面就是全国闻名的鬼城。涪陵市区在长江和乌江的交汇处，从乌江口沿江向南逆流行船，就到了武隆的江口镇。江口镇是乌江和芙蓉江的交汇处，这个江之口指的是 芙蓉江……问题就出在这条芙蓉江上……芙蓉江的上游是贵州省界的“道真”，即“忠信仡佬族”和“苗族”乡。芙蓉江的东岸是“龙洋”土家族苗族乡。西岸则是武隆的江口镇南边的浩口村。在重庆晋升为直辖市后，这一地区和巫山地区已划入重庆界。

信中说，在1993年，当地一农民入芙蓉江深处砍竹，十分偶然的发现一洞……这就是芙蓉洞被现代人发现的时间……立即逐级上报直至中央……中央派来洞穴专家和探险专家入洞考察，随即又请来三个国家的洞穴专家和探险家入洞鉴定，当即决定开发此洞作为涪陵地区的旅游事业……

一切准备就绪，决定于1994年5月1日正式开业……在涪陵乌江口的船票已被准备入洞观光的人提前一周预定了，届时可乘江船沿乌江前往参观……

* * * * * *

乙：可记得《修行者》中有一段文字提到长江古洞?还有一段文字是说玄龙陪霞光夫人游长江时，曾俯冲下去进入一洞并从洞中取走一支金莲?此洞在天界有多名，一曰武陵洞，二曰长江古洞，三曰莲花洞。现代官方发现此洞后，因在芙蓉江边是故官名为芙蓉洞。何为出水芙蓉?亦即莲花也。

* * * * * *

信文又说，正当人们准备在4月30日晚乘乌江船于5月1日首次入芙蓉洞观光时，却发生了人力不可抗拒的意外……

乌江边上有个山叫鸡冠山，此山在94年4丹28日突然一头扎进乌江，拦断了乌江航道，使乌江停运达八个月之久……当地民众哗然，纷纷说，此洞乃仙人修炼之地，你等凡人还想去污染圣地!故而乌江于94年底95年初才通航。

近期，涪陵日报又发表一篇专题调查报告，报告的起因是涪陵日报于97年3月29日发表一篇记者的报导，报导文章说三条大鱼将乌江拦断……见报后，一些有身份的人士纷纷向报社询问，甚至直接向武隆县委宣传部询问：这到底是怎么回事?三条鱼就能把通航轮船的乌江拦断?好好查一查，到底搞的是什么名堂?封建迷信!

现在又在涪陵日报发表的这篇调查报告，就是在上面这个背景下公开见报的，题目是三条大鱼拦断乌江属实吗?文章说：

《三条大鱼拦断乌江，无数小鱼搅浑江水》一文在3月29日发表后，社会上反响强烈……两位笔者受委托，再次前往江口镇一带访问若干目击者……被访问者很兴奋，皆言属实……三条大鱼拦断乌江一事是发生在97年2月27日即正月廿一日上午七点至九点期间……很多住楼房的居民是听见三条大鱼猛烈撞击石头的声音才发现的此事，他们站在距乌江50米远的楼上清楚的看到三条大鱼……(五十多米远能看到的鱼……个头不能小……)另一些目击者，如女教师杨老师是在上午八点多钟从芙蓉桥头去派出所的路上，听见人们呼喊快看河里的东西!杨老师说：果然见乌江里有三条大鱼一字排开拦断乌江……笔者调查发现，三条大鱼拦断之处是乌江较窄的一段，仅20多米宽……

报纸继续说：当地民众反映，在乌江和芙蓉江一带常有大鱼出现。1967年夏天，在修建芙蓉江大桥的工地附近，有人看见被江水淹没的杨子洞内有两根光柱朝天而射，异常明亮……随后就出现一个直径约两米的怪物……

1973年7月江口镇四坪村的三个人去芙蓉江深处砍野竹，走到现在的迷魂洞下面时(当地民众叫迷魂洞，现在的官名叫芙蓉洞)，忽然发现江面飘着一根黑乌乌的长约十米的大“水柴”(即漂在水间的大粗树干)，三人争着去抢……但走近一看，竟是一条大鱼!口张开有筛子大，胡须比大拇指还粗，眼珠如鸡蛋……三人吓得大声吼叫扭头就跑……大鱼则尾一甩，一股巨浪翻起，朝芙蓉江上游而去……

* * * * * *

8月3日的行观记录……中午，反复出现“雪峰”、“一阳真人”的名……师让我去禅房“说话”去……上了一支香，刚要说请雪峰道人……谁知嘴自己就拐了，说成了请雪峰上人……也不知这上人和道人又有什么区别……却见显示出来的人，又不像道人又不像和尚……长的有点像鲁智深，胸前挂着一长串黑不溜秋的大算盘珠子……大概是佛珠之类的。此位给人的感觉是有点鲁味……个子又高又大……

他说：
无情冷面观世界，
大藏三千万……
佛法照万家，
雪峰一道人，
佛道本同源，
道亦嘱万家，
昆仑印长峡，
苦海渡成舟，
万家同相聚，
本是同一家。
雪山印雪莲，
秋月挂霜雪，
红霞满天下，
正月上秋风，(峰?)
记住：月上枝头照红霞，
归去风雨总是情，
万道霞光普天照，
巍巍昆仑映红霞，
红霞满天飞，
九宫迎旧人。

行：雪蜂呀，你老最初是谁?

曰：雪峰就是雪莲。

行：让我看看你的真芳容行吗?

曰：生到老时。

此时，图像：空中站立一位女子，极像圣观音……她旁边还有几个女子在笑……

行问：什么叫生到老时?

曰：但见如来，真相大白。

行：我听不懂?

又一位曰：大笨人一个，蠢得出奇……还不好好看书，行动(功)去……你知道刚才那位是谁吗?水月圣母……(后来发现站在一边开骂的这位是本小姐)

8月4日行观记录……

乙：师说……观芙蓉洞……

图像：一位年约26、7岁的白衣裙盘发女子，高个子……

画外音：幽魂……莲花仙子。

细观，洞中有众多白衣女子皆各自盘坐在粉红色的莲花上。那位莲花仙子的莲座要大很多。问之是谁?答：一战时随罗地下来守三关的艳花女子“芳红艳”……又说，圣金莲……清水出芙蓉……好事多磨……

请问，你们怎么不回归呢?

曰；泥宁苦短……人身难缠……

问：你不仅仅只是幽魂吧……怎么也脱不了三界呢?

曰：牵挂。

问：你又牵挂什么呢?

曰：有夫难回，望夫而归。

问：可是听师说……断魂千年一开，可下一次就不知何时能开了……你与其在此空守空待，还不如尽早双飞……你是不是当年罗地干布的……好助手呢?

曰：心都死啦……凭的双双飞？魂断孤身燕……

问：你说话何故总是忧忧苦苦……

曰：忧忧苦苦总是忧，冷月孤心望断魂。

问：我又能帮你什么吗?

曰：你已经做了……你只须静静打坐便可……

* * * * * *

8月4日中午行观记录……正吃饭……师说让仙孩把饭菜给芙蓉洞送去……话音刚落，只见那位莲花仙子已立在桌旁……师说，你吃完饭去禅房上三支香再去好好聊聊……我边吃边在心里和她说话……可是怎么问她也不理我……

师说你又不正经谈，又不记录，人家说完你也就都就饭吃了。正像清早你一进门，我问你怎么一脸怒相，这以后若吃你做的饭还得看你的脸色……说你脾气长了不少……你说，人也长高了……是啊，这人一高了就了不得了……

我忙说，我没说我长高了，我是说我长大了!是长大了的意思……

师：没听出来……

我说，反正我没说高……这个高是大的意思……

师：高也好，高大也好，这个，骗不了头上的……你自己问问众仙孩……

行：她们说，你是说的长大了……我们说的可是很诚恳的……你看，众仙孩也是这么说……而且说是十分诚恳的……

师：你把话听完……让她们把话说完……

行：她们说……你人长大了，心也大了……

师：肝也大了，肺也大了，肚子也大了……不是猪肚子……

行：她们说……胆也大了……

主 页

探索者

修行者12-5

图 片

上一集

下一集


第261-6-6集

主 页

探索者

修行者12-5

图 片

上一集

下一集

修行者 总后记

《修行者》二十八篇 断后行第261集

第六章

第六节

今天是7月29日。第五节尚未完，因为第三、四、五章尚未印出，故先把第五节放下，转入第六节。

甲：现在研究一个现象，为什么古人悟解的功法密意，真言之类，使用通常人们难以明白的语言，是有意搞神秘化呢?还是摘垄断?

乙：有一个极重要的原因是客观原因造成的，即不同时代的语言差异。据欧美语言学科学家研究论断，人类的语言、词汇……每三十年就会发生一次变异……

因此，神秘化的客观原因是代差造成的语言变异引起的。因为人类的语言、词汇都是根据当时的环境、现象，是为描述当时的环境、现象而出现的，有什么样的语言是因为当时存在那样的客观现象。由于象，包括自然象与社会象，在不断地变异，故而造成语言的变异，人类的语言是与象等流的，是对象的描述，但是，象消失转移了，语言依然存在，只是转意了。能与现象附合的就保存了下来，转意以后若仍不能与现象附合，则会渐渐消失。

象是时间的瞬间展现，即，象是时间的现，而时间是象的本质，语言是对时间流的描述，语言是时间流的固定 。

比如，1997年7月的今天，大众化语言是……华北大旱灾，东南大水灾；空调、彩电、大哥大、夜总会、麻将、吸毒、假货、经理、老板、发财、装修、打的、下岗、自谋生路……

1967年7月，三十年前的今天，大众化的语言是……革命无罪，造反有理，打倒走资本主义道路的当权派，横扫一切牛鬼蛇神，砸碎公检法，踢开党委闹革命，大字报、大标语……在当时南京工学院外面的大街上，每天晚上都是人山人海的挤在一起……议论、辩论的话题是：甲方问：为什么要搞红色恐怖?乙方回答：革命不是请客吃饭，红色恐怖万岁！

1937年7月……七七事变，民族救亡，铁蹄下的歌女，我的家在松花江上，放下你的鞭子，新女性，战争、轰炸、逃亡……

1907年7月……洋务、洋货、白话文、反孔家店、民主、平等、博爱、国民革命、革命党……

1877年7月……出现了新鲜现象，在中国人的话题中开始大量使用西洋外来语，以及火车、轮船、照相、电报……在1890年，清朝人是这样描绘上述这些现象……

火车、轮船：

别肠转如轮，一刻既万周。
眼见双轮驰，望影倏不见，
古亦有车舟，行止犹自由，
今日舟与车，并力生离愁。
送者未及返，君在天尽头
去矣一何迷，快乘轻气球。

电报：

朝寄平安语，驰书讯已极(报)，
既非君手书，又无君默记。

(箝即钳或拑是夹上的意思，缗是穿铜钱用的绳。这里指电报封口)。

照像：发现东西方昼夜不同：入睡的时间不同，想梦中相会都不可能。东方人和西方人之所以思想差异大，是不同梦。

虽署花字名，未遽悉心事，只有斑斑墨，
安得如电光，开函动喜色，君在海之角，
相去三万里，君魂倘寻我，恐君魂来日，
妾睡君或醒，彼此不相闻，知谁箝缗尾，
岂能达人意，颇似临行泪，一闪至君旁。
分明是君容。妾在天之涯，昼夜相背驰，
会面亦难期，是妾不寐时，君睡妾岂知，安怪常参差!

那个时期是曾国藩、梁启超这些人物出现的时代。

1847年7月……洋人、鸦片、火枪、海战……从当时的清朝人吟的诗句中可看出当时使用的语言……

瘾到材官定若僧，不堪重问阿芙蓉。
鸩媒流毒起边烽，海国三年费折冲。
铅丸如雨烟如墨，尸卧穹庐吸一灯。

(阿芙蓉即鸦片，铅丸、烟……指炮火枪战)

除鸦片、火枪、梅毒、战争之外的语言多是大水灾，如湖北省公安县大火灾……

君自贵州入湖北，贵州多山诚福国，
任尔长江涨上天，不似吾人生理窄，
长江无年不为灾，松滋决口大波吼，
北风三日更不休，十室登船九翻覆，
老夫无船上木末，稚子衰妻复何有，
可怜四日饥眼黑，幸有来舟能活得。

1817年7月……语言集中于“官逼民反”、白莲教、反贪以及诛杀大贪官和坤(珅)……治病、祛病(类似气功治病)的全国性热潮被彻底镇压……同时清王朝开始走向大衰败……

1787年7月……水灾、旱灾、叛乱……此时乾隆在位五十二年，实际在位正好五十三年，77岁时……号称太平天子的太平盛世……开始走向自己的反面。从1787至1817这十年是盛世从中点开始下滑的30年。

1784年，乾隆74岁时，甘肃新教回民田五继续发动起义……

同年八月，河南睢州黄河决口……

1785年正月，朝廷举办千叟大宴，普通官民90岁以上可参加，大臣70岁以上可参加，亲王以下者有三千众赴宴……这标志着社会统治思潮的老化，对新事物的接受能力衰弱并形成了思想阻力。

三月，调山东粮三十万石赈河南卫辉旱灾。

五月，免除河南省等地区新旧额赋积欠，调两淮运河库银一百万两为河南备赈（防灾）。

十一月，山东旱灾，甘肃水灾、雹灾，皆调银粮赈灾。

十二月，禁止广东洋商贡献。

1786年正月，命户部调银一百万两解往安徽备赈(防灾)

四月，严查嘉兴、海盐、平阳三县贪污仓储造成亏空十万大案。

十一月，台湾彰化民林爽文起义。

1787年五月，湖南凤凰苗民起义。

1788年五月，调银粮去台湾赈灾。

1789年三月，停止中俄边界互市，严禁大黄、茶叶出口，免甘肃积年欠赋……

四月，免奉天广宁、凤凰二城上年水灾额赋。

八月，赈济河南、安徽、直隶等地区水灾。

1790年，乾隆55年，时80岁。

正月，普免全国各直省钱粮。

三月，去曲阜谒孔子庙，封孟陨为缅甸国王。

四月，查办浙江浮收漕粮一案。

五月，免西藏39部落钱粮。

七月，赈济直隶、天津、奉天、锦州、山东、江苏、安徽、河南等地水灾。

十一月，臣上书言各省库存因贪占贪污而多有亏空，命先查山西仓库……

1791年三月，赈奉天、锦州水灾。

八月，廓尔喀入侵后藏，命四川总督出兵。

1792年正月，免奉天、直隶、安徽、湖南、广东逋赋。

五月，命定安南国两年一贡，六年一朝。

六月，川军击败廓尔喀军，并出境作战。

十月，乾隆的《十全武功记》一书写成。

1793年，乾隆83岁……

六月，英国马戛尔尼使团来华，八月在热河接见英使团。

1794年正月，革职吉林将军恒秀，侵吞帑银。

八月，普免各省漕粮，谕各省捕拿白莲教起义群众。

十月，西欧荷兰国入贡品。

十二月，普免全国各省积年欠赋。全国人口达三亿一千三百万。

1795年正月，湘黔苗民起义爆发。

五月，闽浙总督和福建巡抚办理赈灾不善，革职审问、处死。

十月，颁布普免明年地丁钱粮。

1796年，乾隆86岁……

正月，举行归政大典，宣布退位为太上皇，由太子登位改国号为嘉庆元年……

几个月之后，白莲教起义大爆发，遍及四川、陕西、湖北、河南、甘肃五省。

1797年十月，乾清宫交泰殿失火……

1799年正月，乾隆89岁去世……四月，嘉庆皇帝正式对乾隆皇上尊谥为：

法天隆运至诚先觉体元立极敷文奋武孝慈神圣纯皇帝，庙号高宗……后世合之称为“高宗纯皇帝”。

九月入葬……
1799年至1999年……二百年过去了。如果以一个人的人生为一百年计算，这二百年的时间也就是两个人活的时间。

二百年前，发生了五省白莲教大起义，从而形成了外有列强内有民乱的国势。史书记载，当时是采取这样一种方式聚众筹划策动起义，即，以治病、祛病为由广泛吸引民众，同时在治病祛病的活动中，骗取了大量钱财，有了一定的经济实力。以传功、传治病的方法为名广收弟子组成门派并密定门规，并以劝人行善吃斋为名收拢人心……

《圣武记》记载：白莲教者，奸民假治病持斋为名，伪造经咒，惑众敛财，而安徽刘松为之首。

清巡抚福宁上报，在他审问白莲教徒宋之清时，发现宋之清的师傅是安徽太和县人刘之协，刘之协的师傅是刘松。

清军俘获白莲教义军首领王三槐，审问为何造反?王三槐答：官逼民反!

清廷发现，连年水旱灾形成了大量灾民，但年年赈灾的钱粮大部分被地方官私占私吞，大量灾民吃树皮、草根、观音土求活……以至纷纷揭竿而起，一呼百应。为此，清廷处死了乾隆的宠臣大贪官和珅。从嘉庆元年开始，用兵九年，耗银二亿两，镇压了白莲教起义。

甘肃回民起义是改旧教为新教，改回教天课的低声默诵为摇头唱和跳舞……最后聚众起义。初期起义的因由是，回教旧教的阿訇向贫苦回民多收布施、多敛钱……于是一些人创回教新教，少收布施，少敛钱……广大贫苦回民纷纷弃旧教投新教，致使旧教阿訇恐慌而发生旧教与新教之间的大规模械斗。清廷支持旧教而封杀新教，造成新教信徒不满而举行大起义。

首领“苏四十三”率一千名撒拉族新教徒攻入河东老教区，杀死旧教头目并宣布起义。处死了兰州知府杨土玑、守备徐彦登、土司韩成磷等，渡河直攻兰州西关……清廷忙调两万清军进兵增援，其中包括北京城的精兵和火枪营。将一千名撒拉族义军包围在兰州西关外的华林山，但就是打不过义军……为此乾隆调尚书和珅，以及在河南负责治黄河水患的军机大臣阿桂等前往指挥，并传喻曰：你们十个人打一个人……难道还打不过吗?清军大将领回话：着实打不过，他们如今守在华林山上……乾隆又传旨，围困……粮吃完了也就败了……

终于义军粮绝，清军攻上山，义军退守在山上的华林寺内……清军断其水源，又火攻破寺，义军全部阵亡，无一人投降……清军在半年的征战中，调兵二万，损兵折将一千四百人。

甲：苏四十三的这一千人为何如此厉害?

乙：苏四十三原是甘肃河州地区的回族人，其祖辈就从河州迁入撒拉族居住区。撒拉族是西域胡人，自幼勇猛善战，而且是祖传下来的直至战死亦不投降。

在红军西路军一书中有记载，当西路军西行至河西走廊时，与一支撒拉族战队遭遇……书中记载，那一战打的极为艰难悲壮，以至师长都必须亲自挥刀冲锋上阵……书中说，伤亡惨重的重要原因是，撒拉族战队一打到底直至全部阵亡……不撤退也不被俘，直战到死……

当苏四十三一支全部阵亡之后，没多久又爆发了田五领导的新教回民大起义。史书正式称为“胡子”，即“闹胡子”……史书记载，胡子歼清兵一千二百众，清廷大惊，速调北京精兵、火枪营二千众参与围攻。

现代人在写史中说，田五起义失败后，乾隆下旨，回民只准信旧教，不准信新教，妄图以旧教的天课给少数民族套上枷锁。

此间又发生了对台湾的用兵……福建彰州人林爽文去台湾参加了“天地会’，清廷一直调查不出来天地会到底是个什么性质的组织，只知是广东人在台湾搞的。驻台湾的清军准备对天地会镇压，林爽文则率众起义……驻台清军大败……

清廷派福建水师增兵，又加增八千官兵入台，依然打不过义军……上奏请调广东兵四千，京兵一千，湖广兵四千，贵州兵二千……

清廷调陕甘总督福康安为统帅，又调全国各路精兵四万五千众以及众名将前往增援……加上台湾军在内总兵力达六万众。林爽文兵败，退入高山族居住区，后被俘……

林爽文兵败的一个重要原因是义军内哄。内部发生大规模械斗……林爽文是彰州人，是故泉州帮、广东帮等等不服管，并投降清军参与对彰州帮的进攻。

上述种种原因，水灾、旱灾、贪占、民乱、大量用兵……终于引来了列强的炮舰，爆发了鸦片战争……英法联军、八国联军、割地赔款、割让香港99年……直至今天1997年7月香港回归。

* * * * * *

今天的史学家以历史唯物主义的观点来论定乾隆皇这个历史巨人，一方面认为乾隆皇是当之无愧的千古一帝，把中国封建帝制推到了顶峰，另一方面认为乾隆镇压了西藏、新疆、甘肃回族，湘黔苗族等少数民族为争取民族独立自由解放的起义，镇压了汉族白莲教起义，镇压了台湾人民起义，强化了封建王朝，从而使中国失去资本主义体制的历史机会，因此落后于西方资本主义国家。

《修》认为这种观点未必正确，并认为这种观点并不是历史唯物主义的观点，而是机会主义的观点。理由如下：
少数民族的起义其政治目的到底是什么?在当时并不是为走资本主义，而是走封建甚至含有奴隶制性质的体制。就甘肃回民起义而言，其政治性质是宗教性的，是以新教体代替旧教体。因此，对于少数民族中的劳苦大众而言，这种起义仅仅是被本族统治者或宗教统治者利用，成功和失败的结局一样，依然是劳苦大众而并无出路。

汉民的白莲教起义，现今的史学家已经论证了起义的政治目的，即从白莲教教义以及密传的咒，密传的政治口号中找到了起义的目的，即“牛八”，或“八牛”……其密意是个“朱”字，政治目的是复明朝帝制。这本身就是历史车轮的倒退，以一个帝制代替另一个帝制，对于被鼓动投入起义的劳苦大众而言毫无意义。由于是历史的倒转，故而白莲教起义注定会失败。

台湾人民的起义，从表面看与帮会势力有关，其政治目的到底是什么?清廷一直未调查出来，只知其组织形式是天地会。即便清廷不派兵去镇压，又会是个什么结局呢?脱离大清独立成立国家?

回民的两次起义，第一次的苏四十三，犯了一个战术上的错误，即屯兵孤山死守，致使清军采用困而不打令其粮绝自败。

回民田五吸收了苏四十三的教训，发事前做了多年的物质准备，并动员了十万众新教徒于阴历五月五端午鬼节各地同时举事……田五犯了个天时上的错犯，因为五月五正是鬼道节。

举事前消息走漏，田五不得不在各地尚未准备好时提前发事。于四月十七日起义，却立即遭清军狙击，在四月二十三、二十四两日的激战中，田五军的战将全部阵亡。

就回民举事的性质来说，本质是属于伊教内部的派系之争，一是在清真寺天课时的形式和规矩，二是回民定期向清真寺交纳的课赋，即布施钱粮羊皮等物。

但今天的史学家把此事美化为少数民族的“革命”行动，这在论断上不符合历史唯物主义。因为直至今天，清真寺的天课依然是按老规矩。

清廷从自身统治的利益出发，对新教旧教采用拉一派打一派的策略，所拉之派是符合清廷统治的利益，所打之派是认为不符合清廷的利益。

当回民举事时，清廷立即将在黄河治水利的军机大臣阿桂调往甘肃指挥作战。今天的史学家评论说，从此事可以看出清廷把镇压少数民族起义摆在治理黄河的前面。

史学家的这种论断是欠火的……显得太幼稚……因为任何统治者都会这样做的，就是这些史学家一旦当上了统治者也会这样做的。

统治者治理黄河的根本目的和动机仅仅是为了稳固统治，因为民安方可国泰，统治者的宝座方可坐得稳。

从史料上看，无论是少数民族的起义还是白莲教起义在政治上都是没有出路的，但是，在没有出路的前提下依然是有一定的历史作用，即，使统治者认识到了民众的力量，而不得不在策略上对民众做出让步……其具体表现是：

白莲教首领在受审时说：官逼民反!

清廷处死大贪官尚书和珅以平民怨……

针对少数民族，主要是苗族的起义，清廷提出“苗地归苗，民地归民”的方针，即在大清统治的版图之内给少数民族一定的自主权。这样就把国家统治者与地方统治者的矛盾以及民族矛盾转化为本地区或本民族内部的矛盾。

这些往事看似是古代的事情，其实若用人生时间来算一下，充其量不过是两三个人的人生时间，几乎就在眼前……

一个人的人生若以百年时间为单位，那么，一千年的时间也就是10 - 12个人生单位。一万年的时间也就是100 - 120个人生单位。人类所承认的历史仅仅五千年，也就仅仅是50 - 60个人生单位。即，人类的全部历史所占的时间，仅为50个人或60个人的人生时间。或者说是五、六十个人就可走完人类的全部历史，人类的全部历史也就这么伟大……

从另一个角度看，你自己的现世人生就占人类全部历史的五十分之一，即2％。从十八辈轮回的角度看，在人类历史中也就平均获人身三世。

上述是研究不同时代语言变异引出的话题，简而言之，由于时间的推移，时间所反映的现象的变化导致了语言的变化，致使现代修人难以理解古人的语言喻意。但从另一个角度看，又可以从古人的言语中了知当时的现象之存在。
这里又引出另一个话题，即，人投胎后消耗的两级能量哪儿去了?

从研讨、研究中得知，人投胎时消耗的两级能量是由人类存活所在的两级时空能量场决定的，而所消耗的能量皆为“光音”能量，且并不是一次性耗尽，而是随人生时间的流失逐渐消耗。

人在正常呼吸中，借助呼吸的功能不断摄取未来时光音能量，然后经人身一走一过转化为过去时光音能量而流逝……修炼的本质仅仅在于把过去时光音凝聚回来返至未来时态。故知，修炼所聚回的光音能量皆为你本世以及以往各世之遗失，这些光音与你有相同的密码。

甲：为何不继续按三十年一变异往前推?

乙：推到乾隆时代……事也多了，戏也多了，他一生活了89岁，占了三个语言变异区，内容太多不便推下去了。前些日子问花仙，长江边上有个世界罕见的喀斯特地区，即有龙坑的那个地方为什么叫兴隆镇?花仙曰：是龙兴镇。
故知，隆即龙，而乾为天，乾隆即天龙。

乾隆一生共有后、皇贵妃、贵妃等妻妾29人，子17人，女儿十人。若加上乾隆本人，这一家共57人。乾隆寿数89，差19就足108岁。

在上一章里介绍武则天那段时，曾研究至黄河在川西拐了个弯，就在拐弯处的南边就是长江的大渡河和金沙江的上游，即，大渡河的上游大金川和小金川，那里自古就是产黄金的地方。大、小金川就在黄河拐入四川界诺尔曼地区南面诺尔门，此诺尔门南面是马尔康，马尔康南面就是大、小金川。大、小金川就在成都市西面四姑娘山的西侧，距成都不算远。在乾隆时，四川总督就战死在大小金川……起因是大金川土司向小金川及附近九土司打营劫寨，虏去人口上万人……

从虏人口这点看，大、小金川的土司社会依然是农奴制社会。为此，清廷前后发兵两次以解决大、小金川的问题。

大、小金川以至诺尔曼地区构成了成都西部的天然大旅游区，原始森林、雪山、大牧场、高山峻岭、众多的喇嘛寺……以及野生动物保护区……但四川总督从成都发兵去攻打那满山的石碉木寨和喇嘛庙……那就费劲了。

第一次攻打费时两年，但两个山寨(现在的两个村)就是打不下来……用兵数万，耗国库白银两千万……为此乾隆发了火，曰：当时国库仅有银两千七百万，打个大小金川就用去两千万两，一旦内地再有事，那国库就空了……

又隔多年，第二次攻打大、小金川。两次攻打共费时五年，调用十万兵马，用钱七千余万之帑。按兵与夫的配比看，动用了川地五十万人次的民夫去运粮草、大炮、火药、军械……而守山寨的叛军仅几千人，皆为大小头人、土司、喇嘛、妇女等众。作战期间，由于大量粮草运至金川，使成都地区米价大涨极为昂贵。

战争的消耗是巨大的，是故今天，世界贸易额中军火为第一位，毒品占第二位，野生动物交易额占第三位……而能源、民需、民用、电器、粮食之类均排在大后面。

不论科学如何发达，人类如何文明，人道宣传的调如何之高，而世界贸易总额才真正反映现代科学、文明的真实性……第一是打战，第二是毒品，第三是屠杀野生动物……

通过上述节外生枝的研讨，作为修行者来说应该保持警醒的头脑，即不可介入门派之争，不可受门派的鼓动去投入什么、参与什么……

甲：大小金川的两个山寨和一个喇嘛寺打下来之后又如何?

乙：用了五年十万兵，耗资七千万两银，粮草不计其数……故而战后清廷决定在金川屯兵，军部设在成都，统由四川总督管辖。在大小金川设常驻兵六千五百人，每三个兵给田地一份，其中两人当兵一人种地。那时每户分地田三十亩，现在川地每户田地不足五亩，可见在户数上上翻六倍以上。现在川区的农户所分之地有三种，第一种称为田，即可种稻之地；第二种称为地，即可种玉米之地；第三种为土，即山林地。一般来说每人丁可分六分田及不足一亩的土和地。人口大膨胀，城市大膨胀使田地越来越少。

西湖那边的一些科技界的老气功人来信，说不理解为什么现在人口增多了，人均能量反而低了?认为从科学理论上解不通?犹如现代人口的户数增多了，为什么户均占田地反而少?

甲：每个民族都有自己的原始宗教，满族的原始宗教又是什么?

乙：跳大神。跳大神是满族原始宗教的突出特点。跳大神者在满族称为萨满，是故又叫萨满教。满族的先祖先尊均信仰萨满教，他们把祭天神的地方称为“堂子”，努儿哈赤在作战之前及打胜仗之后都要进入堂子叩头拜神，主持堂子的女巫就称为萨满，她们又唱又跳，满人称之为跳大神。八旗入关之后，旗人的住宅里都要设立堂子，渐渐成为全国性的习俗，即每家都设有堂屋。萨满教的一个特点是，堂子里或堂屋里都要设一块小木块，外面扣上一个匣子，称为神板，表祖宗灵位。至今很多汉人家中仍沿用此风俗。萨满自己家里设的堂子就叫大仙堂。现在全国各地民间女巫仍沿用大仙堂。

清朝皇上在元旦以及出征、大捷等等重大时刻均要进入堂子叩拜。叩拜时，站在一旁的女萨满拍手唱“鄂罗罗”。北京故宫里的坤宁宫就是个大堂子，每日由皇后主持祭拜，天天如此，一天不拉。

旗人的堂子与汉人的堂有个极明显的区别，即，旗人设堂子的外院院中要设立一个杆子，称为索罗杆。杆顶有锡制的盘子，内装猪下水专供乌鸦食用。在满族人古老的记忆和传承中，均认为是乌鸦救活了满人的先祖。实际上满人所供的救他们先祖的乌鸦就是玄鸟，而误以为是乌鸦。

故知，汉人的先祖黄帝，以及满人的先祖均是玄鸟所救。

甲：民族相处的难点主要是宗教信仰的不同，如今理解了汉满不分的原因是玄鸟所致。但是，清军屯兵大小金川终不是个长久之事?

乙：屯兵的同时，乾隆派北京雍和宫的喇嘛进入金川喇嘛寺做住持……故知，宗教是统治者维系统治的工具 。

清廷的统治是从两方面下手，一是，从军事上除满八旗之外，还设蒙八旗、汉八旗，以汉军治汉民。以少数民族的土司治少数民族的奴隶。二是从宗教上入手进行思想统治。

* * * * * *

甲：今天是97年7月30日，转来一封北欧芬兰国人写的信和一封南山诗社的人写的信。先外后内……下面是芬兰女士“白薇”于7月14日写的信……

尊敬的妙航先生，你好!

我是一名心理学家，对佛学、气功及东方哲学都很感兴趣。我是芬兰人。目前，我用业余时间研究西方哲学(信文上是西方哲学，但估计应是东方哲学)。

我对中国佛学有一些问题，想请教一下您的看法，望您能从百忙中抽出宝贵时间来指教。希望您能将回信直接寄至芬兰……非常感谢!

我向您请教的问题如下：

一、一个人精神修炼的最高目标是什么?能够达到什么样的目标?

二、永恒是怎么样一种特性?有的人说永恒即是“空”。有的人说，永恒是最高级的完完全全的和谐。您的看法如何?
三、修炼中是否有两种发展方向?一种如登山时的向上行进。另一种像在山脚平面方向纵深地挖穿山洞道。是否可以认为，这两个方向的修炼方向可以同时发生?您就此有何感想?

四、佛学禅坐时要力求达到的“空”是指什么?有一个和尚曾经说过，坐禅中要放弃各种博爱之感情。然而我却觉得修炼就应该不断地增强自己对全人类的博爱感。所以我不能理解此事。

五、怎样达到深水平的安静与和谐而同时不失去同常人的积极接触来往?我发现通过修炼达到高度和谐时，往往想沉湎于美好的和谐之中，而当与常人打交道之后，这种修炼中得到的和谐感就会渐渐消失。

六、怎么保护自己不受消极势力的伤害或影响?

七、人怎么能顿悟到宇宙的知识和真理?

八、据说，顿悟成佛之后就可以脱离生死轮转(即不必投胎)。但是这时“因果报应”法则是否仍然对人有制约?

九、一个人中永恒的东西是什么?

十、怎样能回忆起自己的前世?是不是不去回忆前世的事物更好一些?

十一、怎样才能增强和发展自己的判断能力?我指的是：怎样才能判断清楚什么是自己大脑幻觉，什么是真正的隐性真实情况?

十二、据预测，本世纪末开始，将渐渐开始一个更注重精神修炼的新纪元。

另有人预测，届时地球两极的位置将发生移动，导致很多自然灾害。同时地球的频率会提高，而导致人类精神发展水平的进一步提高。您对这些预测怎么看?

十三、东方的修炼方式是否适合西方人？

十四、人体中有无数能量中心，您觉得用练功手段来开启这些能量中心是否有好处?有人说，能量中心不得通过练功手段来开启，这样很危险，而应该顺其自然。您的观点怎样?

十五、您对综合使用各种修炼方法怎样看?我本人修炼过九年的瑜伽功(静功)，如果我也练习气功，有什么特别需要注意的地方吗?怀孕时能否练习气功?

十六、不太适当的饮食会不会妨碍修行水平的提高?(如食肉、喝咖啡、吃巧克力)

十七、有二、三次我获得了超俗世的和谐幸福感觉时，我的头开始发痛。我想可能是头脑还无法较长时间承受高水平的频率振动。我想可能人类的大脑还未能与精神世界同等发展。

有几次我在睡梦中体验到了无比的和谐幸福感受，但醒来后却无法保持这种感受。我在清醒时也无法通过有意识的努力来重新达到这种心境。您对此现象如何评论。

十八、我能否将您的回答内容整理后写一篇短文在芬兰的瑜伽协会刊物上发表?此致……我的地址是：芬兰。白薇。

* * * * * *

回信如下……芬兰白薇女土……

甲：等一下，大多数学人对芬兰这个国家很陌生，若远在天尽头，应多少先认识一下方可近在咫尺……

乙：芬兰是西欧的一个国家，首都是非常有名的赫尔辛基。版图比亚洲的日本略小一点点，比越南略大一点点。但是，同样的土地面积日本有1亿2千2百78万人口，越南有6千4百多万人口，芬兰有495万5千人口。差不多是越南比芬兰多六千万人口，日本比芬兰多1亿1千8百万人口。故知，芬兰是个很宽松不拥挤的国家，单只这一点就让人羡慕……比如四川成都地区，面积 （含县乡村）为1万2千平方公里，人口近一千万。重庆地区面积为2万3千平方公里，人口1500万。芬兰面积为33万7千多平方公里，人口495万多……

名 称 | 面积(平方公里) | 人 口
芬 兰 | 337，032 | 495万5千
日 本 | 377，748 | 1亿2千278万
越 南 | 329，556 | 6千441万2千
成都地区 | 12，390 | 937万
重庆地区 | 23，114 | 1500万

从上表中可以较深刻的体会到芬兰是多么让人羡慕，比如，重庆的人是芬兰国人的三倍，但芬兰的土地是重庆土地的14至15倍，相当于在人均土地上芬兰是重庆的45倍。故知，中国人脚下的土地实在是不容易，它比西洋土地辛苦的多的多。

主 页

探索者

修行者12-5

图 片

上一集

下一集


第261-6-7集

主 页

探索者

修行者12-5

探索者

上一集

下一集

修行者 总后记

《修行者》二十八篇 断后行第261集

第六章

第七节 天地人曲令

一个令人感兴趣的问题是，每当阅完一个问题时，隐界都有人随即就加上个小批和断语，批语有时是一个洪亮的男音，有时是不同的女音。由于当时没有记录，现在只能是尽量的按原话收录进来。反复问这几位加示批语的是谁?因为回答批语时她们总是背对着不让看面貌……最后最后一女子说：是天大将军和中花军的天花女……另一个奇怪的现象是，在以前论及美国纽约的小凯蒂时，她们回答的语味、语调、用词等等均显得很亲切，但是对芬兰白薇的评语却是显得生硬和不友好……下面的数字是表示是芬兰女土提的第几个问题，数字后面的文字都是隐界的批语，括号里边的文字是简单的说明。参与阅芬兰女士信的人是师、甲、乙和行观人……

一、超越。精神上的超越，形式上的飞腾。(男音回答)
二、不生不灭。(男音回答)
四、既然博爱，那就留下来渡人好了。(男音回答)
五、自己还是个水上漂……(女音回答)
六、自命不凡。(女音)
七、真相大白时。(男音)
八、愚货!自己成佛了还受什么因果大律。(男音回答)
九、永恒不散的是大灵。(男音)
十、空洞……（女音)
十一、空到不空处……自可亲证了知(男音)
十二、天河退……(女音)
十三、与肤色无关，大灵是相同的。(女音)
十四、能量中心的总源泉只有一个，海轮。逆行修出去则永生，顺下去则死。(女音)
十五、她修的是清净瑜伽……放下……安胎(女音)
十六、修行在个人，自行方便。(女音)
十七、科幻梦想虚实……(女音)
十八、多此一举。好好修吧……(男音)

问：这位芬兰女子若能好好修能达到什么层次?

图像：一位女仙子背对着说：六级!

问：以前回答有关美国小凯蒂的问题时，你们都是正面显像，可这次怎么都是背面显像，而且语气生硬?

图像：天人大战……显字“爱尔兰战役”画外音：中花军主力在爱尔兰同西洋女王主力激烈的交战……中花军终于被打退了……

如此，了知此位芬兰女当初参加过爱尔兰天人大战……又问，此位芬兰女在修行路上又会如何?

一女子答：法障大(太)重。又是欧洲典型的奋斗型的妇女，力展宏图，名利之心放不下。

行：看来，天人东西方之间还是有股劲解不开。另外，也可看出罗地干布护短挺厉害。

甲：想必是当初打的太激烈了，一时半时的回不过劲来。

上述中没有第三个问题，给漏掉了。问答的时间是在7月31日傍晚。

今天是8月1日，集中研讨给芬兰女士的回信，将此回信收录书中，是因为中国学者对这类问题也是模糊的。现回信如下(与实际回信在言词上略有出入，实际回文可参阅《微山女神》刊物)：

白薇女士提的十八个问题大体可分为三类：

一、学术研讨方面的基础理论问题，如1、2、4、8、9，等五个问题。
二、学术研讨方面的应用基础理论问题，如3、5、6、7、10、11、14，等七个问题。
三、应用技术理论问题，如12、13、15、16、17、18，等六个问题。

上述这五、六、七个问题采用综合加重点的方式回答，回答的性质属于研讨交流。

关于修行、修炼的最高终的，可分为两类

1. 人道行，即立点以及目的是人道、人生。
2．天道行，去追寻永恒。

也可以说，追寻相对真理则为人道行，追寻绝对真理则为天道行。

芬兰女土提出的问题是指天道行修持的最高终的……这个最高终的就是把瑜伽三味得全。瑜伽三味的本质就是光、音、色 。

得全之后又是个什么?是个真相大白。这个大白永恒存，不生不灭，如去如来，如如不动。同时它又是无为无不为，小则如芥子，大则充满尽虚空……这个大白又叫个什么?就名之为佛。

获取最高终的的手段只有一个，即无上瑜伽，或曰为心相应。除此之外的一切努力、做法、理论、功法等等皆不属于天道行而是属于人道行。

这个大白，似空非空，空亦不对，不空亦错，而是空到不空处……这个空不空状态的大白，并不是寂灭而是永恒……永恒的永恒，让世人感觉如同寂灭一般……故而，认为是空，是寂灭……那是人的错觉，因为人的时间非常有限，用这个有限去感觉无限，则会认为无限是空态，是寂灭态。

芬兰女士已经修习了九年的清静瑜伽，就不要再去学什么气功了，如果不是追寻人道应用术的话。瑜伽乃无上乘之功法，瑜伽就是天，若超越瑜伽则为凡 夫。

九年的瑜伽按理应是相当了得，却又是何故无成?芬兰女士吃了一个天大的亏……瑜伽必须相应，不相应则不成瑜伽，其吃亏就在于不知如何相应，不知与谁相应?妄费了九年时间……倘若把相应一课补上，其进展会神速，并且就不会再提上述诸问题了……目前一明白则顿悟，往世、来世历历在目……故知，白女士的九年属于白坐……类似枯木坐……无相应无观之坐。

十八问中的第三问是个修行技术问题，必须是两个方向兼顾……无深度则高不上去，无高度则深不进去。

第十四问，能量中心的开发其意义有二，一、在人道行中适应自然的变异，使人类恢复一些原始性的功能。因为原始性的人类就是凭借这些功能在自然大变异中生存了下来。二、便于修出三界去获得永恒。

但是不要使用外力、机械等等强行开发，因为那样是极度危险的，九死一生。要在正确修行行功中次第顺其自然。

第六问，有关自我保护……切记一条，不去信什么，也不是不信什么，立足于探索、研究，要若即若离……不崇拜任何，也不无视任何。

你信什么，就会受什么伤害。但不信又无法切入那个领域，故应信非信非非信。

第十三问，即东方修持方式与西方人……要相信一点，人的本质无差别，仅是表面形式的不同，而这种形式上的不同是受地道影响的，即地理环境、气候环境造成的区别。只要音乐相通就表人心相通。

但是，东方修持方式具有东方人习俗上的特征，要抓其本质去其习俗特点，东为西用，土为洋用。

至于吃什么、喝什么……不要去管那许多，那些均不是修持之根本，想都不必去想，否则会陷入表面形式或陷入繁琐之中。

关于各种预测，可采取一听一过的方法，不必去费神经……因为其中人为的因素很大，倘且恐惧心理的传染性很大。最大的恐惧莫过于地球 大爆炸……炸就任其炸，只要不是人为的……如果地球自体不想活了要爆炸，那么，处于恐惧之中它也要炸，何不泰然处之……

怀孕不影响瑜伽，以平静心安胎为上，如若修女神功，则不宜行大能量冲击型的功法。

瑜伽可否与社交活动并存，在于把握尺度，即心不动，心呈瑜伽态，身去社交……正如一位中国大和尚说的，终日吃饭不曾咬碎一粒米，终日为未曾为，终日做事未曾做……

关于博爱，这是西方人最高尚的思想，也是西方人最头痛的一个问题……

博爱的立点是人道行，是对人道行的反思，是基于一种负罪心理……而导致试图以博爱来维系心理平衡。但是博爱很难做到，比如，如今充满博爱思想的世界，在物质上却是以军火、毒品、屠杀捕捉野生动物此三项居世界贸易总额之首位。口号往往是宣传，是假的……真实的东西要看贸易总额。

本和尚尊重西方的博爱思想，只是……有爱就有恨，有爱恨就有恩与怨……有恩与怨则心不平静，心失平静则不瑜伽。

瑜伽在印度以及西洋被理解为是心与宇宙的和谐……即，心溶于宇宙，宇宙溶于心……

但宇宙之中不仅仅是只有人道，还有地道和天道。

上述仅作为相互研讨和交流，其内容以及《修行者》等书的内容尽可摘抄或全文使用，对本和尚不必有任何顾及和防范……很高兴又认识一位芬兰朋友……

此致
1997年8月1日

* * * * * *

甲：在第223集的最后尾声里，那位神人为什么让那位学人要切记先走当头炮?

乙：密意是不要去寻求出功能，切记先以修出去为重为主，大涅槃亦叫当头炮。在天棋中，第一步都是兵河五四，这叫开天门。开天门之后就是当头一炮，把中脉通开，然后迅速动海轮大车、水轮的马队。将帅不离心田，士象拚命护持是人本能性的求生反渡。

《初令》

颇家跟上，旦渡月空，明天缘结，赤显贤意，
天本冲龙，跟天月明，迷飘慧明，无雨门归，
皇封天庭，想月圆明……

《月娘小令》

月宫知春少，聚光莲花开，
年事在月明，春高渡船航。

《诗兴》

一朵莲花开，空对明月来，
战时花无语，呷呷叫不停。(或落地呼不平)

龙腾凤鸟飞，花落知多少?
金戈战铁马，胜败是一家。
胜败等同看，一切皆是缘。
昔日威风凛，今朝夕下归。
亭台又楼阁，旧人又归回。
花开花落几春秋，岁岁年年盼回归。
风流又潇洒，心高气又傲，
玄妙渡众人，千里寻故人。
三月三里龙抬头，昂首直冲云霄九。
情情又切切，妻妾一大群。
多情又风流，遍地情花开。
战天又斗地，美名传人间，
霹雳震天庭，冲关谁能挡!

玄玄大和尚，传功又传法，
妻儿一大群，一齐飞九天。

清水出芙蓉，白莲又盛开，
春去秋又来，梦里几回还。
它乡思故里，相见断魂台。

嘻嘻哈哈群草仙，说说笑笑自己玩，
不管他人是与非，只待破关回九天。
花苑之中有花园，亭台楼阁度春秋，
天上人间戏一场，说说笑笑戏演完。

上述三首曲令是行观人进入通灵训练25天之后的首批诗词记录，记录的时间是96年5月18日。

一般昆仑通灵有这样一个特征：在93年夏天，曾问九天玄女……昆仑通灵有何特征?

答：先示剑法。

以后渐渐悟出，天尊所言之剑法是广意的，其中包含剑走情……而词曲正是言情。

为什么会出现这种情况?可以这样理解，群仙、万缘失散多世多年，一朝相聚自然是有言不尽的情意。

上述就是昆仑通灵的特征之一，它往往并不按学人的心愿，学人往往希望少说废话什么情不情，我上香你们教功夫……没那么多情可言。

从研究中发现，昆仑通灵，天界称之为昆仑情。从而体味出昆仑位的作用如下：

1．在未通灵时帮助定向相应，加速进入通灵。
2．通灵后聚万缘，言情以促使相应。
3．相应到一定程度时，本尊师及天师教习功法
4．脱体时已完成与万缘的溶合从而成就涅槃，形成真相大白。

《修行者》一书的真正价值仅是收入神曲中的这些诗不诗、词不词……以及一些不成曲令的隐界的谈话，这些谈话虽未收入神曲，仅是因为文字较多《修》中已有，故而就不在神曲中重复。

不少学人在通灵中尚未得到曲令，有的虽是得到了但记不下来……一方面是个熟练过程，一方面说明你的通字尚不太畅通，一方面是能量或层次尚不具足，更为重要的是，在相应两字上少个情字。少情则无词曲可谈。少晴则不成无雨门归。心诚为赤，有赤字方显情，有了情方可得贤意。但此事不可急，犹如包办婚姻，先结上缘，慢慢再培养， 培养得差不多了，味浓了，方可真正相溶和，充分溶和了就叫和谐。

《旗令》

兵河五四，以进为退，以退为进，遮天蔽日。
威震天河，群星璀灿，万道霞光，斩将破关。
雷震天庭，直冲云霄，声东击西，昂首而归。

《未了情》

雀儿纷飞鸟儿鸣，豪饮壮歌故人行，
生与死来何所惧，无尽歌声未了情。
孤舟渡尽虚空去，疑是眉山点点愁。
相去时难别亦难，春风已渡旧人还，
谁知它日之艰辛，皆是为了行渡船。

摩诃我本大，壮志情未还，
它日虚空见，举杯同庆贺。
虚空见，见虚空，虚空自会有人归。

老子天下第一，河东打到河西，
谁怕谁!
虚虚实实都曾有，兵马天河任遨游。

观，破马兵河；战，意志更坚!

心海湖平，朝朝暮暮，郎情妾意，凤飞九天。
情深意长，潇潇洒洒，风轻月明，威震天河。
独霸四方，无影无踪，登高望月，重整雄风。
扶摇上九天，含笑迎旧人……

《狮子国》

大日如来一声吼，玄龙也要抖三抖，
金毛狮子战玄龙，打得玄龙没处躲。
玄龙偷袭半边天，大日如来气哼哼，
狮子国里不平静，一心只待旧人还……

《白娘笑》

夫唱妇随日月转，袖里乾坤藏大罗，
昨日高歌尽开颜，夫君已过断魂台。
妾伴郎归郎伴妾，逍遥自在无处寻，
它日回归望断魂，只待千年等一回。
白娘依旧在人间，天高地远喜相逢，
悠悠荡荡莲花池，一朝归回见如来。
九宫上下齐欢庆，白娘也是为君来，
大江东去浪淘沙，遍地开花结硕果。
今朝有酒今朝醉，它日聚会断魂关，
昨日放歌须纵酒，九天之上满园春。

《战西洋》

大日如来神光阵，看你玄龙哪里跑!
不怕你兵多将也广，看我怎么对付你!
玄龙好无礼，岂敢把我欺，
它乡遇故里，皆是渡旧人……
西洋女王气哼哼，又能把我怎么样？
不怕天来不怕地，天地之间我为王。

你做饭，他来说(吃)，吃了也是白吃！
说说笑笑世间行，风风雨雨歌不停，
一声呼喊震天河，摇旗呐喊冲关去。

《自做孽》

我说你呀玄龙爷，上天入地只为情，
早知今日又当初，还得个个往回送。
我说你呀玄龙爷，谁叫当初自做孽心，
儿孙满天下，步步寻回归，
自做孽，情未了，辛苦为哪般?

《波斯圣女》

大日如来神光阵，乌云漫漫，千手观音……
此式聚集大能量，漫漫乌云……解阵法……
心平静，左盘旋，快快慢……
心要平，水盈盈，稳重心，无妄想……
大日如来神光阵，秋水盈盈水不停，
左起旋转要加快，快到中途放慢来，
此式聚集大能量，推波助浪慢慢行，
现了十方三世佛，威镇十方八面军，
慢慢站立脚步平，做到此时再旋行，
秋水漫漫水不停，日月星辰个中行。
腾空而起，幻化虚空，四海五湖，唯我独尊！
沧海桑田，历尽未来，大罗金仙，罗刹魔女，
威震天河，万古流芳。中点转慢，放慢脚步，
情绪低昂，重整雄风。秋水盈盈，边歌边行，
收心立足，平缓呼吸，上下放松，意为我归。

《当头封》

一缕情丝终不改，上行下效好自在，
一江春水情长在，点点白帆在当头，
巫山藏情情更浓，江水易改性难移，
疑是眉山点点愁，空对明月……
郎情妾意浓……山高水低云一片，
上渡行空，下渡虚空，千载难逢。

《鸡山情》

吸尽东海水，吐进青龙潭，
归去又归来，隔桥梦语香。
双剑伴青龙，珠花遍地飞，
身隐五千年，何来恨又喜，
不是不动情，只盼随月归。

《花无语》

破关在前，生死同观?万夫难挡，抢渡玄关。

《母自来》

昨天一场梦醒来，天锋战团阵亡人，
几经风霜雪和雨，母子相见又重逢，
望儿大行得回归，天将明时母自来。

《武兵帅》

叱咤风云梦一场， 刀光剑影心未寒，
往日雄风今再现，披肩挂帅又重来。

《断魂台》

断魂台上烽火起，朝思暮想盼儿归，
忧忧心中一点情，虚空碧影仗剑行。

情依旧，心相逢，
破关一吼天河震，上下皆为渡人还，
试问青夫可有泪，几度梅花醉洛阳。

《黑莲令》

罢罢罢，休休休，一朝情怀万古休，
花儿媚，眼儿低，心儿沉，脚步轻。
两袖清风伴月舞，风梢竹影不了休，
一朝登月乘归去，归归归，去去去，
鸟归巢，雁归去，琼楼玉宇今归去，
归去伴君行……

《天鹰》

战天斗地，无坚不摧，情深义重，天上人间。
冲关护道，磨难重重……无怨无悔，视死如归。

* * * * * *

下面继续是97年8月4日的行观记录。

我三下五除二的急忙火速的吃饭，打算饭后去禅房好好和这位莲花仙子聊聊，却忽见文姬和碧霞元君来了，笑着说：吞慢一点，象赶屁似的。

(这种语言在人世上极为罕见，也许这是史前的语言……但细想一下说得还十分科学……快速吞饭确实起到向下赶屁的作用……甲注)

饭还没吞完，西王圣母也来了……接着九宫到齐，又来了大量的仙佛众……

我急忙进入禅房，拿起三支香刚要点，忽听一女子道：上九支!九宫大日宫全到了……

上完九支香，我问：诸位圣母今日全来了，可有事吩咐?我已准备好记录了……请问圣母，芙蓉洞是什么性质的洞?

曰：长江古洞，洞中洞，莲花洞，全长一万三千里。洞中阴阳交错(原记录是“阴质交错”，质字是发音，但不知是哪个质字。师认为可能是“址”字，即阴址交错)，内外有别。洞有八仙，洞中英魂皆是罗地干布的警戒队精英。此长江古洞又名通天洞，此洞上连青潭，下通幽怨之地，是连接各个古洞口的必经之路。

洞内有大厅，有纵横交错的木叶莲花宫，有子洞，有兵河，有剑桥。洞中阴河海底的水直通月台……

碧霞元君：也叫通天之河(指阴河)。

请问，隐界回归时，是由此洞直接到青潭和月台呢还是经西门峡一关一关的过呢?

曰：西门峡是主洞口，必须经过一关一关的卡……过关卡就是分类、整编。属于哪个战团、哪一宫、哪一部的就归队于哪儿……这样一来，月台就可轻松多啦。青潭关主要是起登月前的最后审编、整编的作用。月台是按部点兵，组编白月飞天队……混乱者、无名者是不容整编的，他必须得等到他自己的那队来了以后才能参加集训，才能与光魂完成最后的和合。

请问这是哪位圣母开示的?

曰：西王圣母。

请问，能带我进芙蓉洞去玩玩吗?

曰：你没那个能耐，你的阴魂过不去关……需持通天玉牒……

又一位曰：没有通天玉牒，阴魂过不去西王圣母的白虎神将那一关。

行：敬请西王圣母开恩……弟子叩头……

只听 一声：白虎神将……

忽见一女子出现道：末将在。

又说：令你带她去幽山一游……

* * * * * *

已置身在一个极大的洞厅中，高处有一个明亮的莲花灯。四周幽黑什么也看不见，但前面的远方总是有个亮光团，就象是洞的出口处。

正在深深的幽黑的洞中行，突然面前出现一轮很大的金光团挡住通路……同时见到一位年约16、7，17、8岁的女子，她一身的深红色紧身衣……双手举向前，就象是抱着个什么

东西……只听她说：这里是西门第一关。

穿过第一关又向前行……仿佛是又进入另一个时空洞(关和卡都是不同时空洞的接口处)，就这样，穿过了一个又一个的犹如光团组成的门洞。

隐中说，前面就是天潭了……

却见一个巨大的红光团堵在前面，那红光团中有一女子手持一个如鸭蛋大的极亮的白光团，这个鸭蛋光团发射出五颜六色的光，同时还发出一种声音，这声音给人的感觉就象是电磁波在发射。我忙问：你是谁？答：白虎神将在此开关。

突然轰的一声，山摇地动……动静二相消失之后，眼前又是一番景象……有山、潭水、月光团……忽然听见八妖老母的声音：潭水清清月儿明，潭中月儿歌不停……隐中说：已到了青潭的凤尾塔下……我说，我还想看看武陵大塔?

女子道：你还有完没完……我只是奉命行事。

我说：小女子别发狠，既然来啦……就没打算再往回走……

女子曰：赖皮相……

我恳求并死缠活磨……却见她抬手一指曰：到啦！只见景象大不相同，四周极幽极静……武陵大塔已在前面……

塔内极宽大，里边就像是博物馆一样，全是一层层的放置很多犹如玻璃罩子，罩子里是一个透明晶体。每个罩子的后面都是一幅画像，在塔内一层层又高又大又宽阔的墙壁上全是这种仙佛画像……那些晶体的光是各种各样的，是一种透明发亮的光。这时见“我”跪在一个玻璃罩前向罩后的画像连连叩拜……身边那位女子说，这些都是圣战中坠落的英魂。

须臾，又回来了，只见西王圣母依然坐在那里，她说：看了，亲眼见了，知道了这些……三界人就知应该精进修炼，不要忘了这条归路。

佛王接着说：修行不可断断续续，那样会乱其心志，当放下一切，寻求自我。

* * * * * *

甲：佛王所说的修行不可断断续续……?

乙：这是对修行者而言，而不是对练功者而言，这两者有本质的区别。修行者的立点是天道行，练功者的立点是人道行。

甲：修行者与练功者的分界点在何处？

乙：在心处，分界点的点位是菩提心。从初发菩提心开始，算是步入了修行之路，在未发菩提心之前皆为练功人道行……尽管嘴上说是行天道，那仅仅是自欺其人。天师、天尊她们系统教功传法也是以菩提心为界，故知那可不是求的事，而是属于自己的事。但凡于心有求，其本质皆为人道行，而不论你是用什么语言或文词去文饰。但是，发菩提心并不是用嘴说的，嘴说那叫嘴发，不是心发金芽。

甲：如若天界这一刀是断在菩提心上……那真正的修行者可就是寥寥无几了……

乙：事实如此。并不是说吃点宽心丸就能解决问题……但是，天随人愿顺逆皆方便，在下面玩够了想回归时，就可日月之旅……而且这段内容讲的是天下第一险，也就是天界所说的天险第一关西门。

甲：问题就来了……西门峡在巫山大宁河口，可这西门关又如何在乌江口内芙蓉江的芙蓉洞？

乙：在天语中，称明为卡，暗为关。巫山一带就是西门之峡，是明，是卡，天语又称为过明路。乌江芙蓉江的芙蓉洞，当地民众叫它迷魂洞，此为暗、为关。此即是明卡暗关。在《修》中曾有一段内容，即四川一位学者在通灵中得知白虎在乌江……此乃天机，时候不到早说无益。实际上其人所观已涉及到隐界白虎。

甲：乌江和芙蓉江上屡屡出现直径两米多长十几米的大鱼，这在江河之中可是极为罕见之事……

乙：在大理的洱海里也有大鱼，但白族人的文史记载一般仅为两米以上……自古至今白族渔人皆遵守一个规则，即，一旦误捕到一、两米以上的大鱼，立即放回水中。但是汉人多不迷信，只信钱和杀，这是现代观念……涪陵日报最近报导，在1990年10月，捕鱼人王东生在芙蓉江大桥北头的回水沱处捕获一条大鱼，长3米。这是一种鼓动、诱导捕杀大鱼而发财致富。

这种罕见的自然现象和自然资源在地球上不多了，按理，主事部门不能仅仅只有政治意识和经济意识……也应该有点自然意识……更不应用枪、炸药、雷管、电网……去屠杀野生动物。

甲：从上述中得知，自巫山往西是两条道路，一条是明路走长江上游光流带，一条是暗道，进芙蓉洞走阴河……

2．在交流中得知，芙蓉暗道是霞光夫人巡江时令罗地干布下去开的封。当时隐中说，罗地取走了洞口处的金莲，也就是说把封洞的金莲取走交给了霞光夫人。从那时起，具足一定能量的就可直接走芙蓉洞。走芙蓉洞又称为闯关，能闯过去就表示能量具足了，这是一种自然分类整编的方法。一时不具足的就留在洞内自行修炼。

甲：从显态上看，芙蓉江的上游深入至贵州省的“道真”、“泗渡”、“娄山关”、“花秋”，从花秋往西又进入了四川界的“太平渡”、“赤水河”、“大关”，以及金阳大寨……进入了金沙江。古人也是真会起地名，把芙蓉江上游的重镇称为“道真”，其隐意是真道。

乙：芙蓉洞一事交待完了之后，会有不少学人前往观光，那边有涪陵站点。但是，涪陵地区仍属较贫困的地区，故而若是去了，则尽可能不要给人家增加经济负担。或者是不用人去，站点之间通通信便可。提供前面信件的是涪陵站的站长王朝碧，以及学人李天玉、李仁君。站长的通讯是乌江西岸……详细可与南京或重庆联系。

甲：青潭武陵大塔与月台武陵大塔内中的“晶体”又有何区别?

乙：月台塔是方雨亲自看管，青潭塔是八妖代管。人有三心，即天心、地心(又叫音心)、人心(又叫色心)。功法中常说月在天心，隐意是天心在月，即，每个人的天心在月台武陵大塔。音心即地心在青潭武陵大塔，人心即色心在人身上。所谓天人合一，或天地人阴阳六和合即是指此三心。

人的一切思维、行为仅仅是人心即色心的外向化。同样，音魂、天魂也是地心或天心的外向化。区别仅仅在于，人心与人身是同体的，音魂、天魂与地心、天心是分体的。

在天缘宫的长生殿里还有每个人的心外心，即灵心，如此，天地人三心就与灵点形成一个金字塔的底边，是故有人说每个人都是一座金字塔，至于为什么是金字塔其原因就在这里。

但是音魂的问题较为复杂，因为色心也能分解成音能量从而转化为音魂图像。

* * * * * *

令天是8月5日，已是酷暑的高峰，后天就是立秋了，立秋后的第二天是阴历七月七，大概在一年中六月六至七月七是最热的一个月。

转来一封信，此信是前面……大概是第五章中涉及的一个内容，即-个地方的站点服务人员诉苦，说多年来老婆的脾气越来越大，希望师能给想个办法……师当即开了个小药方寄去了，现在这是此位的回信如下：

首先是谢谢！对于家庭问题用师的药方……真灵！简直是太灵验了！真是谢谢了……

甲：学人中的同类问题……

乙：可直接与那位先生去交流，南昌站有此人的联系地址。

8月5日的行观记录：

突然想起在昨天的记录中有一句是“通幽破狱”，当时没听懂，也忘了记了……问师，通幽破狱的入海口在何处？师说，自去焚香。

我入禅室上了一支香……却听我家堂上的一位女仙说：请药王菩萨。我忙问：药王菩萨又是谁?耳音：地藏王 。

行：有请地藏王菩萨……你怎么会是药王菩萨呢?

地藏：众星良药苦于情，救众于水深火热之中。

行：你说得仔细点，也别太文了……像个书生似地的。我问你，罗地是在哪儿下狱海破的狱关？

曰：鬼城。

行：是丰都城？

曰：丰都古城在地下，四通八达下连火狱门。鬼城是地下城，此古城是招魂、招安、安抚亡魂的地方……地下鬼城就是破狱关的入洞口，只是显人不知而已……罗地炸狱关是选择狱关能量场最薄弱的地方，而众鬼魂聚集的地方也正是能量场最薄弱的地方。罗地借助众野鬼的引导和帮助，从鬼城洞口进入下旋去接近火狱……鬼城洞内的下旋力是最大的……当初天公在武夷山口留下了记号，记号是标明何处可上通天河，何处可下破狱关。

行：武夷山口又在何处？

曰：天台。

行：既然都知道如此，那又何故万千年来不去破狱关呢?

曰：混帐，你又怎知没去!只是……有去无回。告诉你这点就不错啦……这都是一辈一辈的先驱探索出来的……每个古洞口处都有莲花相托……莲是能量……莲是敲门砖。

行：请你老再讲一些……

曰：贪……

甲：这又出来个鬼城……鬼城在涪陵东面80华里处，在芙蓉洞北面88公里处，近期，鬼城已被重庆直辖市收编了。重庆近期一直收编到巫山，如今直辖市的地域正是古代巴国的版图。鬼城在长江南岸，其东北有熊山，西北有虎镇，东南有大月、小月，西南有日照，现今的鬼城已是旅游闹市了。

《柳州令》

上大下小一根针，针针见血针针灵，
只要缘到尽可助，一针下去鬼魂惊。
放下放下该放下，要空要空一切空，
不放不空如何回? 你该是个明白佛。

不听凡人左右摆，对自己要自信任，
周围凡人皆可浪，耐心耐心应耐心，
你到人间不是玩，骂你恨你不成器，
给你东西不去用；放灵于你也应明。
记住：佛即你，你即佛，佛你你佛心相合。
不知还想要什么? 神灵仙鬼一身具。
谁要小视他是猪，见这见那全是作。

《少年行》 96年4月25日

五蕴四大皆为空，以无印无落识空，
无人无我真法相，凭空生出不空空。
无识无尘散花女，自强自立自了汉，
名利几何竟成空，少年郎……
人生一度光阴促，急转脚……
明月花帘影重重，不谙当年旧情浓。
命里有时手捉紧，命里无时随天命，
急追风…… ，飘忽宿命情……
求罢一切手放下，白花苍苍又一重，
昂头回首匆匆里，山花烂漫香朦胧。

《虎熊令》 96年5月19日

梵音渺渺，总是色不异空……
凡尘滚滚，不碍空不异色。
三界殊途，色即是空。
乾坤昊浩，色空不异不落空。
是是非非无从说，色色空空随心定，
虔诚痴信归于“我”，得大自在任意天。

《海霸令》

无上瑜伽，相应九天。心海湖平，乌龙出海。
沧海桑田，返本归源。九洲同庆，大浪淘沙。
天高地远，近在咫尺。冲破断魂，胜者为王。
高高在上，唯我独尊。仰天长啸，遨游九天。
威风凛凛，八面来风。把酒高歌，同聚断魂。

《蛇仙令》

白娘断后，得天独厚，称霸九洲，威震四方，
千年一回，来去自如……

《扭着不放》

好，你听着!
修行莫视等闲事，山高路远多荆棘，
春光一去不回头，风高浪险倾大罗!
山高流水意情长，两岸青山内里藏，
青云直上重天九，山河依旧故人还。

《金兰曲》

平平淡淡金兰儿，轻轻松松过来人。
一朝一夕龙抬头，朝夕相伴故人寻。
摇旗呐喊天下行，笑傲一声过断魂。

炉展泰想……

甲：在第237集里有此四字，但无解?

乙：炉为炼剑。展为展翅腾飞。泰为天地相近，意为要抓住天机。想为心相应。反过来是想泰展炉……意为只有 心相应了天地才会相近而成近在咫尺。要想展翅腾飞须得炼好剑。

《一人搂》

千山绿水人家好，一心只待盼郎归，
昨日问君君不语，花好月圆何日回?
九天九宫在，郎情妾意浓……
一朝归故里，只待山河笑。
昂首长啸过断魂，归心似箭……

甲：这是心月狐的一曲……但极少有人能看出什么，更谈不上去得三味……

乙：学人阅《修》往往是在求心贪心鼓动之下，心静不下去自然难得三味。这首曲子是96年6月8日唱的，也就是说在那一天心月狐决定挥剑断红尘。从十八渡中得知，心月狐于97年4、5月间决定与八妖同时撤离，但是具体撤离的日子尚不得知。

甲：心月狐一事与武媚娘一事同样是十分棘手，极难处理得当，不知各位有何高见?从前些日子那位黑市夫人递过来的话看，说对她们这些黑市夫人也不能就这么算是完事了，也得有个说法?正是缘结易，解结难。

《玉亭台》 白娘前首，青娘后首

糊涂聪明心，高高玉亭台，
梦里过断魂，花开几春秋?
春风拂杨柳，几度夕阳红?
大鹏展翅飞，壮志凌云去。

抽刀断水水更流，花开花落几春秋，
它日回归断魂关，举杯高唱纵豪情。

甲：今天是8月6日，师在一册册的翻阅小册子，现在正准备翻阅第239集安居度日……师的意思是把《修》中的神曲摘出集中在此章，方便学人仔细悟解、研究、探索……真东西全在神曲中，除此之外全是废话、糟粕，但那些糟粕也是为不同处境的学人之方便，并尽可能的把各种处境照顾得全一些。

正值酷暑，进度也慢下来了。昨天转来月砣学人的信，这封信是属于学人之间交流的信。

大概在前面的章节里有一段内容是：江西的高安虎写了一封行女神功体悟的信，信尾还抄写了一首小诗，即暮闻痴羞鸣……月砣学人是针对这封信写的回信，从内容上看，他们的交流已经涉入学术探讨和研究了，现将月砣信收录如下：

高安虎周修慧鉴：

您7月15日写给师的信，师已转到我处并嘱回信。现就你信中提及的美学与修心、出家之感、相应……三个方面，谈谈我个人的看法……

一、 美学与修心既有联系又有区别

美学与修心在初级和中级阶段，都离不开主体与客体，以及立点与角度的问题。

但修心进入高级阶段时，则开始超脱于相对而步入绝对。此时所谓“诸戒定慧及淫怒痴，俱是梵行”之说……是美学研究者和处于初、中级阶段的修心者所不可思议的……

二、想出家之感：一般而言，这是大灵初醒后，欲摆脱种种因缘之束缚而又未具道力的自然反应（当然，也可能有其它因素在起作用）。

三、相应不是最终目的：

相应仅是一种方法、手段，其目的是为了全面观察和了解宇宙多层次生命现象的存在及相互关系……了知缘起法以证得性空之理，即，解相→达空→识体→知用。

另：建议请仔细阅读《修行者》第二篇……

月砣同修

97年7月31日

湘江的月光同时也转来一信，信文如下：

西湖女神站的明光先生给我回了信，信中所言使我鼓舞很大、启发很大……我真是感谢万分，使我在修行境界上，从求什么而上升为探索和研究……(月光写信日期为97年7月29日)

西江的肖光于97年7月29日在鲤鱼洲写了一信，信文如下：

同时收到月砣学人和汉中学人回复的信件，使我在认识上又有了提高。汉中的文太秀大姐在信中还具体指导了我如何切入通灵行观的方法……

* * * * * *

从目前情况看，各地学人在修持状态上参差不齐，拉开的距离很大……犹如马拉松长跑，初，众人的跑距都差不多，但越跑下去距离拉开的就会越大……其中有不少学人是后跑的，前面的早已跑出很远了，但由于起点高故而力度跑速就快……故知，力度与速度全在于心的立点，立点高则大则快，立点低则小则慢。

月砣学人的那封回信，涉及到美学与修心，论述的很透彻……世间的美学是相对性的，而出世间法的美学是绝对性的，即“诸戒定慧及淫怒痴，俱是梵行”。

《修》书已大量的涉入了绝对美学，但是，由于绝大多数学人仍处于相对美学之中，一方面会对《修行者》中的很多内容不理解，一方面也就无法将此内容展开论述……花仙已多次提示，录音……不必太超前，众人会不解反生疑……花仙所言之录音是指录音制做和录下图像语言收入书中。

上文中的“俱是梵行”又是什么?即菩萨行。菩萨行是涉入深般若……涉入绝对美学之行。《心经》的正文： “观，自，在……菩萨行深般若……时”，就已明文开示，《心经》的启开点，立点，起步点……是菩萨行，亦即诸戒定慧及淫怒痴，俱是梵行……

这种无法为正宗正统正人君子所能理解的梵行又叫个什么?天魔大法，佛魔混融。

凡世人所说的菩萨行，仅是一种自欺其人的假菩萨行……这种假菩萨行又叫“假善人行”或“伪君子行”，凡此种种皆不为《心经》所言的菩萨行。由此也可知，《心经》的立点，启点是极高极高的，对众人而言，可谓是可望而不可及。

学人之间正常的书信交流以及学术论讨是有一定助功助道作用的，相互为师最好……通过相互间的交流、相互启悟而渐渐步入那个……正是:

当愿众生，体解大道，发无上心。

当愿众生，深入经藏，智慧如海。

* * * * * *

《日照》

日落西山里，日出东海面，
方圆几百里，找出日归家。

《白月人》

车轮滚滚，长江碧浪浪千尺，
乌云漫漫，金沙浪潮大淘沙，
冲破天险，月朗星稀彩云飞，
长依门外，朝思暮想盼旧人，
几度春秋，梦里寻他千百回，
大浪淘沙，过关斩将渡迷魂，
大道行难，步步为营慢慢快，
云中天梯，纵横交错盘根上，
归心定坚，志在必得无悔怨，
断魂关险，顺应天缘咫尺间。

《丽江令》
金沙王，雀儿飞，青潭海底水连天，
妖八七六六七八妖，腾空万里，聚满江河。

《小泰山》

八百里桃花烟花似火，春暖花开月满园。
月落西下独上枝头，历尽坎坷终得回归。

今天是8月7日，昨天有人送来四盒90分钟的磁带，是西湖女神站点的第三次座谈会现场录音，由西湖大全画家邮递过来的……师当即打开入坐听了整整六个小时……共有19人发言……恰是《古兰经》的神秘的19数字。

师听后说，一、二两次的座谈会发言大体是1-4层次的内容，这第三次座谈发言几乎全是第五层次的内容，有些已经涉及到第六层次的内容了。进入五层次之后应特别注意心态的把握，信而不迷，想而不妄，若即若离……进入五层次之后，往往有两种发展状况：

1．激发贪心妄念，渐而走火入魔……严重时甚至导致精神分裂。

2. 从精明到糊涂，从糊涂到愚昧，从愚昧到大智若愚……

以前的不少地方已出现(1)的情况，是故师反复强调，不要以自已通灵中的内容去指导站点的工作。

甲：何故西湖站的进度如此之快?

乙：很可能是西湖站具有对西洋人教学的使命。

甲：在昨天的行观中又发现一个新问题，即在第240集风流一代里，有50匹快马队的记录，以及心月狐提出地震一事。当时理解为是显界要发生的事，但是观芙蓉洞时，隐界又提及地震一语，细问方知，当初以及昨天所言之地震，不是指地震局的那种地震，而是“天地人”中的地，即地界为之大震，此例说明隐界的事物不可按显界思维去理悟。
若是西湖站作为女神功教学中对西洋的窗口，那么，对欧美洋学人的教学中应注意什么?

乙：西洋人体壮如牛，但有致命的弱点，就是心血管系统、脑血管系统较脆弱。教学中主要应注意武火的量，尤其对西洋男士更是应注意武火控制……西洋女士较男士在承受能力上要好一些。洋人学女神功时往往会提很多奇奇怪怪的问题，主要是史前的神系、神脉有差异。西洋神话是以奥林匹斯山神系为基础，中国是以昆仑神系。但是，从研究中得知，西洋神系亦属于昆仑神系，即西昆仑神系。中国是属于东昆仑神系。在对西洋人的教学中，在说法上应注意下面的几个妙巧：

一、西洋神系，包括希腊神系、罗马神系、西方宗教的神系皆属于西昆仑神系。

二、中国神系以及佛教神系皆属于东昆仑神系。

三、东、西昆仑神系本属于一个神系，即昆仑神系。昆仑神系最初的大本营在欧亚大陆交界处，即东从敦煌开始，西至古波斯、古土尔其、古巴比伦，其中，新疆的天山曾一度是古老的大本营之一。在东西昆仑冲突期间，罗地干布把天山雪莲(指隐态的)给抢劫偷运到金沙江的玉龙雪山。

四、在女神功里把西洋教中的圣母称为观世音。把复仇女神雅典娜称为西洋女王或大势至。把美神维纳斯称为九天玄女。

但是应注意不要反过来说，比如，观世音就是你们西洋教的圣母……如果这样说，就会产生不太好的名词效应 。

五、在相应上可建议西洋学人先相应西洋圣母、西洋女王、美神维纳斯、月神心月狐。因为若不首先解决相应是无法学女神功的。至于月神，可不必提及心月狐三个字，因为古希腊对月神有西洋的叫法，即有西洋的名字。

六、西洋人修女神功，一旦步入第五层次而看到很多图像时，要提醒其不要害怕，这些图像伤害不了他们，只须平静的行观，并试探性的进行对话。一旦接通了隐态的关系，那么，只要坚持行功、行观，隐态的天师就会教习他们了，天师们可用图像语言教学，也可能会显示英文。

七、要告之会激发出一些甚至连本人也不知道的潜在的疾患，隐疾一旦激发出来，一方面可继续行功，一方面去就医对症冶疗。其中有两点应注意，其一，若本人有点承受不住隐疾时，可暂停功或小剂量行功以便缓和一下激发的烈度。其二，就医对症治疗时，一定要建议医生使用保守疗法，而忌用根治疗法。因为，医学上的所谓根治疗法往往致残致废，是一种“单纯军事观点”，即只治病而不考虑治后此人怎样生活。

八、西洋人最讲究应用，可以自行开发应用。

九、告诉他们通灵后的记录是极重要的，如若连续记录三年，不仅可以整理出书，而且会不成而成。这个三年记录是指通灵行观记录。

十、西洋人会首先问：习女神功之后会有什么收获？这种问题在中国气功界的很多很高级门派里是属禁区问题。

三年前，师曾问一位气功大宗师：你这个功，一入门学就得交两仟元，资料费还除外……那么，若人学你这门功，最高可达到什么?最低可达到什么?大宗师回答不出来……事后，有人告诉师说，大宗师气得大怒……并说只管耕耘不问结果。

但是西洋人会问，应仔细耐心的讲解。

* * * * * *

8月6日行观记录：
才刚听师讲武隆的芙蓉洞向西南通青潭古洞，我面前忽然出现一个长方形的金色物，上面有两个字……(略……)

乙：芙蓉洞西南行走阴河通青潭古洞，从芙蓉洞东北行走“阳河”直通巫山大宁河口的清水洞。清水洞东侧就是长江巫峡的望霞神女峰。

清水洞的江对面是南陵，从南陵向西南是新花村、官渡镇、庙宇镇的龙骨坡古人类化石遗址、九盘河、青龙镇与兴隆镇之间的龙门方洞、云雾土家族的兴隆(湖北省)与四川省的云峰之间的龙缸龙洞(喀斯特地区)、地宝、月岭、磨刀溪的龙泉洞、老熊、龙台、走马镇的盐井龙洞、穿长江至武陵镇、进入明月山龙门虎城七星回龙东侧的忠州镇，然后进入丰都鬼城地界的龙孔、观音洞、龙潭口、小月、大月、龙河、石龙、龙洞，进入武隆地界的接龙、土地、沧沟，进入乌江、芙蓉江、芙蓉洞。

行：那两个字一个是花，另一个字是莲，可是这个莲字没有走之，只是一个草头下面一个车字。隐中说是莲花……

甲：是说芙蓉洞又称莲花洞，但这个莲是无走之的莲。

行：隐中又说莲霸，没有走之的莲是莲霸。我问，莲霸是谁?答：莲花。问：这个莲花又是谁呢?答：月霸。

请问，月霸你是谁?

答：雪山升起了红太阳。

问：是什么意思?

答：雪莲盛开，雪山又来。

问：你可就是雪山青莲?

答：碧血老母……九宫圣母……碧霞元君、珠王、白娘……(说了一长串九宫的名)

请问，为什么又称月霸呢?

忽听碧霞元君说：当初随月征战的……

请说的明白一些?

曰：莲花争霸月光影，月影无踪……

请九宫圣母再说明白点?

曰：

九天彩莲月光影，天重天地天上天，
天上人间一朵莲，莲叶放光照四方，
花儿印红雪山景，九宫妈祖迎旧人，
上天入地华光女，九晶莲台坐当中，
千年人间莲盛开，万众一心月儿明。
(注：华光可能是指一位特定隐界人物)

行：请九宫圣母开示后学?

曰：

九品莲台化金莲，天高地远紧相连，
不管他人是与非，九天之光化金莲，
人生百年早归逝，似水流年莫等闲，
百年苦果千年开，……(未记下来)
(中间还有六句未记下来……)
千年百花开，劳燕分飞苦，
天上人间情，化作云霞飞，
九天迎旧人，百年早归期，
修行当自强，修心莫怪人，
苦渡人生苦，换得九天颜。

行：谢九宫开示……（这时又有一位自称是玉女花心的接着说……）

金童玉珠……对人来说，人体内潜藏着金鸡玉兔……修中脉就是修断桥，没有断桥故人难相遇……断桥就是彩虹……满天红霞飞就是一轮红日照顶天，金鸡玉兔顶上欢……金童玉女相合就是全壁仙河图。显态人的秋月与光魂合二为一为红霞……照彻十方三世……

8月6日最后的行观记录……隐中有人要教剑法，但需先发誓……只记得有皇天后土之类的话……隐中曰，此为七星莫离剑法……雪峰夫人、金刀老祖、鸿君老祖(说了很多名，但指的是两个人)……隐中又曰：玉剑双牒。

至收功后，只能记得住上面这些文字……

8月7日中午正闲坐，隐中曰：天山神芒……天山……然后又反复出现这几个字……又说，天山神芒就是鸿君老祖……老祖在天山传下了倚天剑和屠龙剑……此即凌云虹光剑。凌云虹光剑使用莫离剑法，此剑法是鸿君老祖和华山圣母用心力创下的……当时我心中暗想，若把莫离剑法学会了，就可把罗地干布……也能狠狠的打一顿……

甲：山上的麻花鸭正想 入非非……昨天听了西湖站富春江的麻花丫头的通灵发言……那隐隐的句味也是想把罗地干布给打一顿……但她在座谈会上提出的一个问题确实是个问题……她说：大日宫主……为什么就得她才能金童玉女?按理来说，观音是老大，剩下的应该全是归妹!

乙：才刚提到剑一事……有件事还是应尽早交待。昆仑剑系皆属天剑，得剑是结、了天缘，用剑也是了结天缘。比如在第十几篇中，一广东青年向阿森借辟支剑用用，大杀众鬼，却见众鬼就似不怕死，杀了一批又上一批……这鬼本就不怕死，故曰不怕死的鬼。可为什么明知辟支剑厉害可又非往上碰不可呢?那是众鬼在跟你结天缘，你走时得带上它们。

《大日宫》

娇儿娇女一大群，梦中君子过路客，
它朝待得千人归，笑中依然迎旧人。
情深意长心中留，暗里偷渡旧情郎，
花开花落又一春，曾又几度夕阳红。

月卷波，风飘零，霜雪雨，几回回，
雄狮依然傲天下，春去秋来总是情，
茫茫人海虚空去，露中插花水中月，
待得夕阳映天时，横空出世莽昆仑！

《摩诃王》

白玉堂前春解舞，东风卷得人憔悴…

《武陵春》
夕日满江红，今朝月下归，
春去花还在，枯木又逢春，
大江东归去，夜夜盼郎归，
花前又月下，知己又知彼，
它日过断魂，常伴君相随。

《仙孩曲》

我是娘的乖宝宝，每天做事自己玩，
也不淘气也不闹，只等娘来做好吃。
天不怕来地不怕，长大也要学老爸，
儿子女儿一大群，打遍天下都不怕。
兰兰是个小不点，不会说来不会唱，
一心只盼快长大，当个天王好自在。

* * * * * *

莲在泥中生，却不染泥尘，
儿在虚空飘，娘在苦中行。
今朝得与母相聚，几多欢喜化忧愁，
兄弟姐妹齐相会，几家欢喜几家愁。
往事如云烟，冷眼几千年……
花开花落几春秋，今朝母子喜相逢，
白日高歌心欢喜，夜里梦中笑盈盈。
一家团团又圆圆，兄弟姐妹全聚来，
母亲怀里相依偎，尽享天乐母女情。
一声惊雷传喜讯，见到自己亲爹娘，
朝朝相伴诉情长，恩恩爱爱大团圆。
儿盼娘，想断肠，娘不见，泪汪汪，
喜相聚，大团圆，情更深、意更长。

* * * * * *

小小梦中一娇儿，说说笑笑过断魂，
不怕艰难与险阻，任我冲来任我行。
冲关我敢行，断后我敢上，
夜行一千里，日行里万程，
只要龙老爸，给我一句话，
舍身不后悔，纵死也不怕。

《罗刹女》

罗刹女，拍手笑，光着脚丫踩佛道，
冲关陷阵大无畏，横扫落叶秋风啸，
威震罗汉天．四天王，肩并肩，
大旗挥展战鼓鸣，哭的哭来笑的笑。
你知道，我知道，八百万年不算少，
紧打鼓来慢敲锣，追雨飘风一少年，
雀儿飞，鹰儿舞，金光明月当空舞，
齐心协力苦练兵，一直打到天王天。

甲：今天是8月8日，昨天立秋，夜里下了雨，，这是入暑以来第一次凉快。

在前面的那首《大日宫》里，有一句“它朝待得千人归”，何为千人归?

乙：直到十九渡尾声方理解何为千人归……

甲：现在选神曲已阅到241集六六大顺，在大顺的第四章里有一段是：“各路战队都要经巫山、武陵、重庆报到后，方去青潭集结。

现在就更明确了，隐态是在巫山过卡入清水洞，经武陵进入芙蓉江，在芙蓉洞口经白虎神将验碟进入芙蓉洞时，隐态称为重庆，或曰千里庆。在荚蓉洞中要大庆一番并重新编队，然后再走真道去青潭。这条真道在显界称为道真，由少数民族道真仡佬族人世代相守。

那就是说隐界不走朝天门了?

乙：两条道……芙蓉洞的真道一直是被罗地干布用金莲又称莲霸给封着，霞光夫人巡视时才令罗地开封，让他别那么小气……

初，上方一度令三界内的十万金狮罗汉封住了朝天门，于是罗地就封了芙蓉洞。以后罗刹女巡江攻下了朝天门打通了西去青潭的路，但罗地还是封住芙蓉洞不放行，说是备用。

在前不久阿森阿芳行观中，隐中人告诉他们，罗地还有一条密道……实际上隐中人说的不是断魂关密道，而是芙蓉密道。芙蓉密道为真道，朝天明道是假道。现在手边没有道真仡佬族人的资料，仡字的隐意是跪拜，仡佬族人一定有自己的传说故事，只是眼下尚无这方面的资料。

《亭亭》

一点二点三点，点点是真情……
五月六花十树，九转七环开……

《大财神》

青娘圣母半空云，娇娇 滴滴真可怜，
你说画中人像谁?不像青娘不像人。
她不是个东西……是个大财神。
相识又何妨?天王天……
休狂莫视等闲人，一心只为情未了……
纵情千万里，六字无名塔，
魂飘万里云，放眼看故国。
昨日心海湖平，今朝汹涌澎湃，
六月六里好春光，只待故人梦里还。
青云慕艳身世飘零，中花中军过眼烟云。

《九莲凤》

玄龙日夜守断魂，天将尽时人亦老，
浪迹天涯亦此时，风风流流又一世。

笨蛋一个修心，到那空不空处去……
美人王有什么好说……如去如来随意。
多嘴……护送……我不苦你苦……
一个和尚臭狗屎，坐在那边耍嘴皮。
逞能多情郎，顺逆皆方便……
真有其事……那是洪荒时代……
大荒大漠飞风沙，黄花碧血映红霞，
白骨森森平地堆，腥风血雨久难平……

金星表吉祥……

《雾中花》

她来啦，我来啦，大家都来啦……
雾中花一万五招摇，梦中人人在十字上，
招摇招众魂，魂飘万里行，
此番过长江，夜里去断魂。
战时花无语，今朝离别去，
它日再相聚，知我梦中人……
风雨飘泊几千年，初行女神又相聚，
只为梦中情，亦是雾中花……
风雨飘摇，芭蕉玉美人，
山清水灵，日月映星辰。
情天恨海，何人可独尊?
斗转星移，浪花浮虚名……
天高地远，大道亦无情，
茫茫虚空，唯道唯独尊!

摇摇招招七仙女，彩霞茫茫印虚空，
脚踏祥云遍五洲，聚众华夏归断魂。
招摇魂飘万里情，彩云横空仗剑行，
招摇战团冲天险，碧霞拥日彩云归。
有情千里隔不断，流水桃花总是情，
山河依旧依旧是，梦断兰桥断桥梦，
情深意长情似海，风雨飘飘几春秋?
招摇战团威风凛，八面来风聚断魂，
彩霞满天映九洲，珠连璧合玉门开。
天高地远情依旧，浪迹天涯总是情，
痴心不改终依旧，八百里路风雨云。

《千古莲花》

千古流水桃花落，霞飞满天渡重阳，
飞流直下三千尺，夜伴钟声到亭台，
古朴风筝庆九天，花好月圆人未还，
千古奇观今再现，小城昨夜又东风。

一阵乌黑狼烟起，天后圣母驾祥云，
驱云拨雾开云日，霞光满天照九洲。

大江东归去，山从雾中来，
归去又归来，山河情依旧。
春江花月夜，苦梅上枝头，
月满中秋日，香自苦寒来，
春雨待花开，情意满人间，
天高高又远，苦尽甜又来，
秋风吹不动，只待月儿圆。

于心无求，正等正觉。心无妄念，菩提萨埵。
无时雨，花落花，朝朝难相遇。
春又来，冬又去，相见在故里。
记住：天河退，紧相随……

《千古奇观》

敦皇母敦皇亭，山之西娘娘庙，
丝露花雨东洋王，九美人，历史再现东洋情。
载歌载舞情满怀，丝露花雨又一春，
敦煌石窟千年现，千古奇观天下传。
扶剑把酒，临风青云直上，
豪情壮举，满怀即志不改。
无语石窟敦煌舞，波斯功法飞天心。
秋风明月艳阳天，千池无浪明月来。

《朦胧仙子》

三军将士且听我命，我威我扬斗志高昂，
大荒大漠驰奔沙场，卷土重来拚命三郎。
朦胧仙子风雨丽人，丽娘展辉痴情不改。
明月当头照，海底送金莲……
金莲天门开，知是故人来。

《本后令》

至尊无上瑜伽女，历尽艰辛为情战。
沧海桑田情依旧，人未还，君不见……
朝思暮想盼郎归。花好月圆情未了，
江山依旧在，好景不常来，
喜相逢，朝夕相伴君，明月里，风啸啸……
长江洞庭劲风来，花为明月开，
花开待明月，几曾谁是谁?空等明月归……

《丽娇娘》

天锋战团孩子王，朝夕相伴情意长，
谁知凭空乌云起，花落飘零谁家藏?
九天九宫回故里，碧霞元君寻人忙，
呼儿唤女泪怜怜，为情天下觅寻遍，
孤苦零丁受磨难，如今待得满天飞，
花好月圆总是情，文姬母女喜相逢，
天锋将士今重见，直奔月台闯断魂。

《霞光令》

冲关破晓重又来，刀光剑影心未寒，
重整雄风打天下，是是非非梦一场。

甲：今天是阴历七月七，师刚写完给西湖学者的回信，叮嘱了一下对洋人教学女神功时在火候上要小点、慢点、悠着点……

现在神曲已收录到第243集《无始无终》了，在该集的第六章上有一段“武陵大震”，现在看，还是当时对隐界给的图像语言理解不当，若结合芙蓉洞一事，以及地藏王开示的罗地破狱关是走的丰都……这样就比较明白了。

当时的图像是万县地区的武陵大震。万县地区的忠县与丰都交界，武陵在方斗山的北面属忠县地界内。丰都在龙河与长江的交汇处，丰都与忠县的交界处有个地方叫“龙孔”，估计地藏王所说的入口处就在武陵与龙孔之间。破狱关后上旋时走的是青潭，因为青潭古洞通幽怨之处上旋的力度要大。

在西湖站第三次座谈交流会上，西湖学者提出这样一个问题，即，人均能量越来越低，可为什么人口反而越来越多？

乙：有几个概念上的问题，人均能量反映的不是后天性的聪明，而是反映一种原始性生存的能力。

这个问题可以从两个角度去理解：

一、从绝对角度看，天河进时，三界内的生命能量场的浓度呈上升态，最高可达七级能量。天河退时，三界内的场强浓度呈下降态，目前已下降为两级能量。故而两级能量应是现代人的标准能量，而且稍稍练练功就可达到两级水平。2.l级能量就是当代女巫的标准能量，即通灵能量。英国科学界在研究中发现，现代人种在退化，并认为是人道主义造成的……实际上是天河退引起的天地人三道的综合变化。

《修》认为表面看与人道主义有关，而实质问题是天河退引起的人种退化。

二、从相对角度看：在一定时期内，三界内的总能量是一个常数。这里就有一个密与多的关亲，即少与多的关系……

比如：
a+b＝c

其中，c为常数，a为显态生命能量总和，b为三界内隐态生命能量总和。

下面是1997年8月9日的行观记录，当时没注意阴历是七月七，而是在事后才发现是七月七，于是又紧忙上香……记录如下：

清早六点从山中玉泉古寺往回赶路，下午到了半壁山。进屋后一边坐着喘气一边看壁上的长江三峡画……忽听隐中有人吟：
悬崖绝壁照，霄峰立两旁，
中间一条河，小船水面游，
鹤在天上飞，人在船上行。
云飘彩云飞，霞光渡叠嶂。

接着，碧霞元君又吟道：(她先给个金色的“天”字)

天下一奇峡，峡边一条江，
江面十二峰，峰中一美人。

细观方知，文姬与碧霞元君来了，随后又来了珠王、白娘、青娘……最后是天公、妈祖……忙问道：今天怎么一下子全聚到半壁山?

忽听很远的空中传来一女子很凶的声音：下边的给我听着，大日佛王有令……不得有误!

又见白娘温和的笑着说：半壁山就是家，别总想着到处跑，当抓紧修行才是，时间不长啦，归途路中人……对你凶、严格……是为你好……

文姬显得有些难为情：唉，女大娘难养……

忽然，通天教主出现在半空：丫头，爹也来啦!

此时忽然想起清早时出现的一个金红色的“河”字，但这个河字不是三点水而是四点水……当时暗想，这是个什么河?怎么会是四点水?

只见最上面的那一个点忽然变成一只鸟……黑色有白麻花点，脖子很长，腿也长……就像一只黑鹤……只见它展翅高飞消失在空中……

我想，为何今天一下子来了那么多天尊？忙去翻看月历方知是七月七。

我说：今天是鹊桥会，怎么你们都跑来了!

文姬：鹊桥会就是天地会，史前的古人就是在这一天相会的。

行：可我听说七月七是牛郎织女相会的日子?

曰：牛郎织女相会是指前面有一道天河相隔，要相会就得有能飞的鹊桥……所谓的鹊桥就是由你的万缘组成的。
隐中有人又说：七月七这个故事里暗藏着冥冥中的开示，它告诉众人修出三界的方法……要想修出去就得聚万缘，万缘就是能使人相遇的断桥。不聚回万缘回归依然是个梦……不聚回它们就表示你收不回你散失在外的能量，组合不了一个整体，成就不了万归一，这个一就是断桥。

后来我觉得困得要命，跑了大半天的路又累，就想休息……可是，又困又累却又精神，心里总像有一团火……此时出观一个图像：一根红线吊着一个金黄色的葫芦，葫芦上口堵着一个白色的塞子，在葫芦的左上方有个闪光的大光团……于是问师……师曰：大概今天是七月七，你就不能像个闷葫芦似的装傻放呆，去禅房行观记录……那个光团是七仙女……

我急忙入禅房上了一把香，顿觉心中闷火消失……忽见空中一仙女一手提花篮边散花边飘舞……又见众女仙把七仙女拥护在中间，七仙女静静的坐着……隐中吟：

织女穿梭织云景，对镜梳头迎贵人，
宝镜人贵人相会，梳妆台前岂终身。

仙娘圣母又曰：今天是大家欢聚的日子……

对镜解惆怅，百花盛开艳，
天下齐欢舞，歌舞贺升平，
吉祥呈如意，故人常相聚。

请问仙女圣母，为什么七月七故人才相遇呢?

曰：七表期，七月七表期盼相遇、期盼回归的日子，也是安居之后就要大行法的日子，只有经过千辛万苦方可能有归期。大行法于天，法于万物，众生平等方可聚万缘。

问：为什么人间传说七月七是牛郎织女相会的日子?

曰：七月七相会是人们对她俩的美好的祝愿，意思是有情人终成眷侣……

问：今日天尊云集半壁山……可是都为贺你?

曰：也是来贺大家……

问：为什么是贺大家?

曰：这不是千年一度的大回归吗?天地大家都期盼相遇，故而都高高兴兴的来聚一聚。

问：还没真相遇众天尊就那么高兴……可人却为什么不能像你们那么洒脱呢?

曰：人有人心，有凡念。

问：人若修天道当怎么净化自己呢？也就是说修心到底修的是什么?

曰：修心并不是凡人理解的修德，修德依然是修凡心，是凡心中的凡德，德修的再好也脱不去一个凡字。修心就是修摩尼功，出西天月，见红霞……除此之外皆不为修心，而仅仅是修思想。凡世的佛呀道呀都把修心变成了修思想，故而出不得三界……是心是佛而不是思想是佛。上古的出界修心是极为明确具体，修心就是修摩尼……。

* * * * * *

《欲穷天》

好见识，欲穷天，天中天，生死两茫茫。
玉光人在玉琼天，霞光夫人星满天，
一枝独秀好见识，更上层楼储中王。
此天非彼天，相隔数遥远，
玉光套玉环，光从中出来，
彩霞满天光海洋，七彩宝光空中现。

在遥远在星空
有一颗明亮艳丽的光珠
它是众神的使者
也是先尊的信号
是它照亮星空穿越大地
众神之车就在面前

主 页

探索者

修行者12-5

图 片

上一集

下一集


第261-6-8集

主 页

探索者

修行者12-5

图 片

上一集

下一集

修行者 总后记

《修行者》二十八篇 断后行第261集

第六章

第八节

《半壁仙河图》

青龙开道，玉琼骏马，楼台亭阁，
貂婵散花，白虎断道。

注：此句收在第214集《归心似箭》。最初是在92 - 93年间显示的。由上述五句，引出了《一代天尊九天玄女记》、《探索者》、《修行者》。

甲：收录神曲已查阅至第214集了，在此集的第六章有一段记录，学人在初修女神功时，心态如山城学人那般，即死活不留在三界内，也不奢想去当个什么天王，只要能修出去，那怕是扫大院也干。

但是随着修行的深入，就又会如众修行人那般，即当天王都还觉得官小，最好和九宫平起平坐，甚至最好和大日宫主平起平坐。

乙：这倒是符合佛学的说教，众生与佛与佛王三无差别，无分别而等同、平等……其实学人阿森的潜在心态与众修行人是一样的，而阿森与行观人的心态又代表着很大很大一部分学人的心态。

甲：这种心态可称得上“有见识’，这也符合名利是个推动力的现代思想。大概这就是末法时期修行的总特点，否则无推动力也就上不去。但是阿森与行观人虽有共性的一面，也有不同的一面。阿森除此之外还多了一层要求，即在现世中的即得利益，而行观人尚无这方面的渴望。

若行观人算是第一类型，阿森算是第二类型，在众学人中第二类型的要比第一类型的多得多。

第一类型的学人修行阻障主要会体现在波动心上。第二类型的学人就谈不上波动心，而是处理不完的人生坎坷 。

第三种类型是于心无求，属于这种类型的学人极为罕见。

《南童令》

泪汪汪，河流淌，妻妾儿女飘何方？
忧忧伤伤梦一场，昔日深知尔去向，
情深意长悠回荡，丢去悲伤换激昂，
拖儿带女去蜜塘，夫妻儿女常相聚，
是凡是沉各自取，悠悠飘然白云间，
自由自在天宫里，天地一场九阴阳，
 悟者双手持琼浆，迷者苦难永承当。

* * * * * *

今天大概已是8月15日了，近日又是连日高温，一股股的热浪冲入房来……转来一位东北女士的信，此女名叫“月玉”，信上说她以及全家都从不信气功，也未接触过气功。但是，她的丈夫，1949年出生的……突然得了偏瘫躺在了床上……心情沮丧对生活失去了信心……此时有人送去了《探索者》一书，于是打算试习女神功……

乙：此案例揭示一个新问题，四九年出生至九七年，也就是46、7岁的样子，正是人在中年，距中点年龄53－55岁还有不少年。

甲：是否是快节奏的社会生活会导致人提前进人中点，即缩短了中点的时限?从表面看，快节奏是个生命冲动，但是，如若节奏快到一定的程度，即跨越了节奏中点而大大超越了人的身心承受，那么生命冲动就会向反方向运作。人的显态生命似乎是如下图所示：

乙：上图中的BAO和BCD如同一个人字，五边形OABCDO所构成的面积就是一个人一生中所消耗的精力。从图中可以看出，18岁至55岁期间所消耗的精力是最大的，而72-108岁这36岁里所消耗的精力小于18岁以前所消耗的精力。

很多人，尤其是知识分子往往觉得自l8岁以后总是觉得精力不够充沛，耐力不足，其原因是支出大于收入。这里的收人不单单是睡眠和食物，另有两个极重要的原因是性思维的消耗是巨大的，以及没有系统的锻炼。

女神功法的设计是以36岁至55岁为主，以55岁至72岁为次，原因在于36至55岁这一段的十多年里是人消耗的顶峰，抓住这个年龄段的自我训练就可以比较轻松的度过55-108这50多年的岁月，而一个人55-108岁的很多疾患不适，很大量上就是36－55岁时形成的。55岁以后的训练就不可太猛烈而属于修补性的。

从欧美的研究中得知，他们把50岁以后均划为老年，即前衰老期和衰老期。欧美的研究发现没有办法对付50岁以后的人的衰老，故而提出安乐死的议案。但是，正确的气功却可以控制和延缓人的衰老速度，故知，气功对于人类最实际的价值就是对抗衰老，而并不是梦幻去出什么功能。这位突然得了偏瘫的东北成年人是吉林地区的，其可与吉林站点联系以获得指导。

甲：正是何须待零落，然后始知空……此位躺在床上的成年人应注意些什么?

乙：首先要解决心燥!心一燥则紊乱……先要把心平静下来，然后再去战胜疾病。

甲：大前天南京送来了第261集第三章，大概各主要站点也都得到第三章了。行观人在阅第三章时出观了方迪的图像，在酷暑40度的高温下，当方迪的图像出观时行观人冷的身上直起鸡皮疙瘩。图像还显示出方迪在年青时解剖死尸……只是不明白，为什么方迪的图像出现时，行观人冷的发抖?伴随图像的出现，隐中曰：方迪的研究是西洋巫术在科学上的突破。下面是近几日的行观记录。

出现一女子，独自吟道：

武林天下秀，陵园少人行，
         狂蜂蝶儿舞，明月共天涯。
         星星知我心，星星满天下，
         满园春色舞，天涯共此时。
         明月当头照，宁朗舞，百花开，
         花天酒地醉新人(宁朗是字音)。

请问你是谁?

曰：满园春色。

问：我看你倒是面带春色……

却听她骂道：骚狐狸!

问：我是骚狐狸，你是美人精，是天下秀……快说说你到底是谁?

又唱道：百花开，春色舞，好姐妹，喜相逢。

问：你就别唱了，看把你美的那个样，你就说说你是谁?

曰：绝色天下。

问：我看你倒是像个红艳祸水(这时只见她笑笑的坐在一把古老的黑色大椅子上看着我)，怎样称呼你的芳名?

曰：天字头上一个天就是你家大小姐 。

问：你若不肯说就算了，我们家的大小姐才不会说粗话骂人……我可没功夫陪你，我还得去洗衣服……你去伴老和尚看书去吧，他正聚精会神的看第三章呢……

曰：随便，本小姐也懒得理你……

* * * * * *

打坐听《青潭观月》，出现碧黑色的潭水，水中映着一轮明月，潭旁的山上一片金红色光，又显出一女子持薄伽梵大神印，其食指与拇指间有颗光珠似在燃烧，发出那一片片金红色光。画外音：青潭月，莲花山。随后又单显一个莲字……隐中又曰：这是九玄娘告诉众人，修行首先得与月相应，才能与青莲相应。又曰：

志冲天，肩并肩，
得月相应冲九天。

* * * * * *

当阅笫三章至89页时，“现在的研讨，是试图搭起故事与符号之间的断桥，这是个新课题。搭得成也罢，搭不成也罢……忽地一下罗地干布出现，他大声道：搭得成是英雄，搭不成亦是英雄，全在于学人自己的领悟与实证，无所谓好不好，正是胜亦英雄败亦英雄，成的伟大败的光荣，英雄论英雄，英雄而雄，雄居九天。科学的神殿就是伊丽园(注：是发丽的字音，但不知应是哪个字?“英雄而雄”也是原话原词，但在世间极少听过这种说法)，来自天堂的梦幻……科学的神殿是不容半点虚假，人即是物，物即是人。

甲：这是在行观中天神第一次评论科学的言论，只是对评述的内涵尚不太理解?

乙：这是难得的几句：

科学的神殿就是伊丽园，

来自天堂的梦幻……

科学的神殿是不容半点虚假，

人即是物，

物即是人。

一、伊丽园很可能就是西洋《圣经》中的以及西洋神话故事中的伊甸园。我理解伊丽园是表示圣地的意思。

二、是说科学的伊丽园是来自天堂的梦幻……对于这一层意思科学人士会不解，甚至愤怒的大喊大叫，因为科学人士认为他们从事的是神圣的事业，而那一切均来自他们一个个脑袋里的聪明才智，又如何能说是来自天堂的梦幻?

从表面看像是来自脑袋里的聪明才智，可这聪明才智又是从哪儿来的

1．一切科学发明、一切科学成果其原始因素是来自人对天堂的梦幻、来自神话故事的传说，即来自神的启示……这种启示若按欧美科学未来学的研究结论看，是来自三岁以前的记忆。

2．按欧美未来学对梦的研究结论看，是来自夜梦的指令。

三、指出科学的局限性在于只承认实物而不承认虚象的存在。

四、尤其是对人的结论，科学仅承认人是个物，是个实物。而看不到人的本质可以不以物为依托而独立存在。

如今欧美的科学前沿大概也认识到这个问题了，他们似乎已承认了“虚物”的存在，但依然冲不出物的局限，依然把虚配上个物字。

宇宙中的万有大体可以称之为“物象”,即可人为划分为两大类：

一、物

二、象

物也可称为阳(以显态人为立点看)，象为阴。但是这种划分是机械的。因为物中含象，象中含物。在说法上可把物称为实，把象认为虚。

象虽然为虚但也曾有过实的特征，如果从实的立点去看象，象曾一度是实物的运行轨迹。但是，实物运作完了，消失了……可象依然会独立存在。因为象的本质是能量，是音能量或是光能量，而它们的本质又是时间，现在时没有了，但它以过去时的能量存在。

对于这个问题我们就研讨到此，把球踢给科学……我们依然把侧重点放在对象的研究上，和象对话、交流，深入细致的观象。

从方迪的研究中看出，他们已经涉足于与象对话，仅是涉入的尚肤浅，仅仅认识到它们是来自虚空，尚不知它们的本质就是时间。尽管如此，方迪的研究成果毕竟是反映了欧美多少代多少辈的先驱的探索，它包括卢梭以前的多少代人，以及康德、佛罗里德、黑格尔等等的研究，还有伟大的物理学家牛顿……他是在强大的社会压力下自杀的，因为他感觉到了绝对的存在，却无法切入神殿拿不出证据。

从方迪在他的著作中的自述可以看出，他也认识到他的研究所具有的社会危险性，他写到伽里略就险些因写《试验者》一书而被杀……但毕竟是时代不同了，早已不是中世纪教皇统治时期，教皇是为了维护他的统治因此才对人们的思想加以禁锢，从而不允许人们去认识自然。接下仍是记录……

边打坐边阅第三章……总是出现"脉冲"这两个字，同时感到体内有一个点灼热，位置似乎在子宫的顶端，仿佛那里是个开关……

乙：师说，如果那个点位有脉冲感，必须立即打坐行瑜伽大闭锁……那个点位涉及水轮位，也叫"水灵点"或水零点。如果及时行瑜伽大闭锁就可把能量中心从初始的海轮点到你如今的水轮点而直冲心轮点。女神功法中一般不在日轮停留，往往是从水轮直冲心轮。

出世间法就是把人体的能量中心从海轮上提至水轮，从水轮直冲心轮，再从心轮直冲月轮，也不在风轮停留。但是心轮一关是不太好冲过去的。以往行功中的微妙光爆起个畅通中脉的作用，中脉通了，就打坐借助脉冲把能量中心上调。但是冲心轮的过程中会伴随更为巨大的恐惧感，这个恐惧往往会使人不敢打坐。

昨日收到一位南方学者的信，她说听“古刹”那盒录音时，只觉得一股能量从心轮直冲海底。

这表示此位学者尚未把握女神功法，必须借助心轮能量直冲海轮时立即打坐行瑜伽大闭锁，使心能量勾荡起的巨大的海轮能量中心向上冲水轮。如若不行瑜伽大闭锁会导致能量下涌泉。涌泉相当于天地大中脉的九泉，心轮相当于大地大中脉的断魂关。月轮相当于九天，梵天轮相当于玉光天。

甲：为什么很多学人阅《修行者》已至26l集却依然把握不住女神功法？

乙：我所我慢。

甲：是否是书中未讲明白?

乙：已经讲得不能再明白了，如若再明白一点就成了淫书了。

甲：还是再明白一点的好，因为这位来信的学者已是十多年的老气功了，若是老气功都不得要领那何况初学之人呢?

乙：听着!一切宗教，一切古代所谓密中秘口授亲传的绝秘功法，本质就一个，只有最大限度的调动性能量，同时行大闭锁方可成就能量中心上调，或成就九转七环丹，或成就臧密的拙火，或成就古印度的昆达利尼蛇……除此之外没有其它!

甲：师如何评价方迪的研究成果?

乙：师说来之不易，不用说方迪的多少代前辈，单只方迪至81年时他就研究了五十三、四年，走遍了印度，走遍了中国，终于树立起虚空的概念。但是方迪误以为他已研究至顶峰，故而又致力于社会应用。社会应用是必要的，因为若没有社会应用社会将不予以承认。但是，若一研究应用就等于是停止前进而往回走。从另一方面看，在1981年时方迪的年岁已经很高了，也是无力再往前走了，只有靠他的学生小仙女们去向前探索，他已经走不动了……但是，方迪认识到一个问题，即未来是属于印度的……

印度两字是直译的音，印度两字的原文是“月亮”。亦即方迪认识到未来是属于月亮的。

方迪把他的研究成果主要应用在治疗神经官能症、精神病……这个领域，因为在西方人的心里，精神病比癌症还可怕。

昨天有人在城里见到这样一个情况，大白天，一位二十几岁长得很漂亮的姑娘，在繁华的闹市中一个修车洗车门市的门口，把衣服全脱光用自来水在大街旁洗澡……围观的男士一层又一层……姑娘边洗边笑，时而又小声说：我饿我渴……时而转过身大声对围观的男士说：别光站着看，你们来呀!

几个老太太着急地喊：你倒是穿上点什么……终于有人去报告当地派出所，一名警官赶来说：你家在哪儿?我们可以用车把你送回家……要不就把你送到民政局?姑娘跑到马路对面，一边扭着一边笑着气警察：我就是不告诉你!

但是，方迪教授认为，精神病者的根治是不可能的，是先天原因潜伏在后天一定条件刺激下爆发的，而且并非是祖上的遗传。

困扰人生的大体有如下问题：

一、钱。

二、名和权。

三、衰老和死亡。

四、精神病、癌症、残疾、偏瘫……

五、什么都有但依然充满空虚，精神和思想的空虚。

不知科学是否能解决上述五大问题?这五大问题就是人生中的乐中苦……下面继续研究记录：

正阅第三章(单行本)第199页和120页，即：不应把恒在规律与经典的恒定规律相混淆……死亡冲动是返回虚空的倾向……西方人难以理解和接受这种观点……使人的心理生物共冲动处于阴阳球接状态……

此时出现图像：一女子身向后弯，双手触地……然后右腿触地左腿向上立起……画外音：大闭锁就是使能量逆向往上行……(但是不解为何出示此图像?)随后，图中女子的海轮处出现一片白金光，光团中心很黑似一黑洞……但是黑洞口处有个很亮的白光团，白光团又变成一个小丫头的脑袋，头上还扎两个小刷子似的小辫子……她鬼灵灵的瞪着眼睛往外看……

我忙问：小丫头，你是谁？

只见她一瞪眼说：我是你妈!

问：你怎么成了我妈?

日：因为我就是生命本质……不行大闭锁，我就会从这里跑掉……生命能量就会从这里向下而散失……我就是那个“本我”，是人的生命本质，从佛口出，从佛口入……这样就不叫佛了，就叫负了……那时我的名字就叫“好苦”，出不了三界还得下坠……

甲：怎样理解上述图像语言？

乙：这个图像语言涉及到了修炼的核心问题……在《修》的第十四篇里仅仅涉及到一点点，没有展开深入讲解……师说，太早了讲这些对学人没有好处，但是，出世间法又必须把这个问题讲明白，不然学人依然是闷在葫芦里瞎练……

古曰：从佛口出从佛口入……

只是无人知无人解得了这个佛口是什么。

佛口两字是古修行学中的隐语，佛口指的是女子的阴位……即，女子的阴位称之为佛口。因为佛口方能生出佛来……

遗罕(憾)的是一些大佛学家、大道学家不知此佛口，竟瞎编乱造说释佛和老子都不是从佛口生而是从胳肢窝里生出来的。

精虫是从佛口入的，故曰从佛口入。胎儿是从佛口生出来的，故曰从佛口出。

图像中的小丫头说，从佛口出就不是佛了，而名叫好苦……意思是变成人了。如若这样轮回下去，即总是从佛口出就成了负……这个负是指能量呈现负级态。

但是，人类要生存、繁衍就必须不断地从佛口入从佛口出，那么，怎样方可两不误呢?于是就演变为古代的男女双修或曰采阳术、采阴术等等。

在家人的正常生活中无法摆脱男女性爱的问题，因为这是家庭的支柱。那么如何修炼与照顾家庭的正常生活呢？就是双方在房事时各自行瑜伽大闭锁。闭锁得当，双方走的物是没有能量的废物，而能量则以光的形式上提了。这就是古代不公开传授的秘法。当学人真正进入第六层次时，自有隐中师详细交待细节，往往是花仙出面教授，故而就不再深讲细说了，只是切记一点，心不动是至关重要的。一动则一泻千里，千里就是个重字。下面仍是记录：

当阅至130-13l页时，出现图像：一个很圆的光团，光团外围绕着一道道的彩虹……画外音：这就叫永恒定律。

* * * * * *

现在一打坐就觉得有东西堵在心口处，憋得直想大喊大叫，浑身热得不得了……

乙：师说让你抓几副柳叶仙子开的小药来……

行：现在又添病了，一睁眼看东西双眼就痛，就像有火似的。

乙：柳叶仙的小药方正是明目去火的。

行：隐中有人接下话，说：闭上双目睁开眉心此为睁眼佛，若只睁双目不开眉心就是个瞎眼佛。柳叶仙又来了……她笑着说……

要不要我给你开一副治心疼的药方?听着 ：

麻三斤，莲二两，八面佛，定中央。

再加一个啥……?莲花开满山哟……(此时她唱了起来，一边摇动脑袋转着身子，手里拿把小扇子……跳开了舞……)再有一副药呢，要空不空，定在当中，如能放下，世界全空……

我呢还能开心药……

行：那你开个试试？

柳：听着……舍小我得大我，舍大我得无我。在上君子在下臣，就像芦苇草，一见风就散……

行：真没想到柳仙玉姐的医术高明……

柳：姿色更是丰富多彩，柳叶传情，风情万种，别有一番滋味……你看看我长得像不像文成公主……

甲：若去药房抓药，那三斤大麻……又是如何抓法?

乙：麻三斤……蠢货!是指打坐。莲二两是指莲花双盘。在能量中心在海轮、水轮、日轮时要行瑜伽坐以方便大闭锁。突破心轮时则用莲花坐。也就是下三轮用瑜伽坐，上四轮用莲花坐。不少人不懂打坐原理，一上手就是莲花坐，不仅上不来而且全漏掉了。

甲：小丫头图像出现时，那位隐中女子为何呈现那种体姿?即向后下腰一腿高高抬起……

乙：那不是一步登天的式子吗?九阳基训里不是有吗?她变换一个角度做就认不出来了?这个式子是古式，师只是把古式调了个角度教的。记录：

8月15日打坐读第三章时，忽然哈气连天，一把把的流泪……

乙：都到这时候了还不知问问是谁来了?

行：是谁来了?出现了弯刀马队……

隐中曰：西班牙马队……战利品……金发罗刹女十万众奔赴半月山……犹如嫦娥奔月……

行：领队是谁？……金月芽……好了，我记上了 。

图像：显出一个牙字，又说不是芽，是金月牙。又曰：当年随罗地干布转战西班牙时失散在那边的……流落它乡万千载，今朝有缘回归故里。

行：回来了就好，正好我刚包的饺子，你们都尝尝……味道如何?

只见她们边吃边笑着说：西洋味……

但是从她们的表情和语调上看，似乎不像是称赞……

* * * * * *

甲：是不是可以认为男女双修是突破第六层次的关键?

乙：正相反。男女双修本是上古功法中的补救措施，即又要修炼又要繁衍，故而采用大闭锁以行补救。但是后人误解误传，把此迫不得已的补救措施名之为独立的功法，并应用在房中术上，故知男女双修并不是出世间法，而是世间法中的术。

甲：河北月坨学人寄来了他们修炼中有关琵琶洞的录音和文字记录，师为何一直也没听没看？

乙：主要是没有时间……师说，可作为地方上的一种尝试，毕竟也是一种现象。两个原则：其一，不可心动。其二，无悔无怨。只须顺其记录便可，心一动则错。

甲：从现在看，西湖女神犹如异军突起，起步虽晚却大多迅速进入第三、四层次，尚有不少学人已步入第五层次……何以故?

乙：三方面原因：其一，原先的气功底子较扎实。其二，普遍性的文化水平较高，易深入教材。其三，站点组织得力(原稿为“利”，校核者注)，各站点应向其交流经验。第四个……

不成其原因……其实自娘最护短……天尊说白娘是笑里藏刀的帚把星，给人的加持最少可笑的最甜……看来也不尽如此。

《一枝花》

我是一枝花，任何摆布它，
可你不珍惜，只好自由开。

《白娘渡》

王百闹照……(详见第205集)

试解：王表三魂合一。百，一为大白。闹，市锁门中，意为止住波动心。照，方可日出东海……闹字也含有海轮水轮闹动之意，如市场一样……暗含大闭锁。

《观音渡》

上渡行空，下渡皆空。
若行上空，亦历险空。
清平五大，情真海深，
前世缘了，后世结姻。

* * * * * *

现在已查阅至第196一197集，头版单行本是95年12月15至18日出的……这两集里涉及到了梦，现将其摘出以便与方迪教授有关梦的理论进行对照比较。下面是196一197集的摘录……

生命长期处于无明之中……形成的生命现象就是梦多……那叫长命梦……

人的白日梦……皆是由无明而来……天界为花天梦……三界内为酒地梦……虚空本是梦一场……

梦的所立，梦的所托，是虚空。而梦中景象，是时间的变换和扭曲，这就是一切梦的本质。只有在无明尽，亦无无明尽之时，方可无梦无幻……凡未达到那个层次的，总是有梦。

由于后天意识卫兵的下岗，理智程序也就不太起作用了，各种不同时空层次的信号就争相展示、交叉、重叠、扭曲、变幻成各种图像，而你就受各种图象所牵、所引诱，这叫梦中游。

梦，本身是一种特殊情况下的精神活动。它的本质是时间的变幻和浓缩。

梦是时间的叠加，过去时、现在时、未来时的交叉、扭曲、混合，又重新展现。

对时间而言，现实人生是一场有人身的无明之梦。而更长更长的无明之夜，是一场场无人身的梦。

一般人死后的状态，就是漫长的无边无际的梦幻，并被梦幻所驱使……

梦，虽表现为仅仅是一种精神领域里的活动，但它具有物质性，它离不开物质的存在。这个物质，就是在宇宙多层次时空中，多层次生灵的客观存在。而梦，就是对这些客观存在的叠加反映。如果没有这个客观存在，也就没有梦幻。

一切梦幻，不论是醒时还是睡时，不论是活时还是死时，都是对宇宙客观，但不是局限于现实的反映……

为什么会以梦幻的形式反映宇宙万物的存在?这是因为……多层次时空中生灵的思维是以图像的形式。

方迪教授在《微学》中的研究结论是 ：

1、梦来自虚空……

2、梦象是祖先的某种形式的体现……

3、人的思维是从梦中获得指令……当无梦令时，人就会死亡。

4、人的日常思维和行为是梦的继续，是白日梦 。

上述《修》与《微》分别从自己的研究角度出发得出一个相同的结论，即：梦来自虚空。

但《微学》对梦的研究更深入了一步，即梦的作用是梦令。

那么，又是谁负责在虚空中主持并发布梦令?是梦幻仙子……

《如梦令》

疑梦疑幻一仙子，
疑真疑假虎头汉，
冒冒失失闯进来，
妾心至今不再恋。
叹当初，长虹贯日飞天去，
叹今天，龙飞凤舞不再来，
唉……愁再再……

* * * * * *

现在是8月16日下午两点，甲乙等众一早下山才刚回来……甲伸头一看：正书至愁再再三字。

师：记录行观吧，梦幻仙子缠着不放……

行：只见仙子落落大方……一副知书达理的样子，丝毫没有罗刹女的刁泼劲……个子约有1．6米左右，不胖不瘦的丰满，上衣是淡绿色，下面是白色长裙，给人一种很舒服的感觉……从外表看，显示出的年龄在15一16岁的样……面色很好看，白里透红，水灵灵的杏眼，特别富有性感的嘴唇，笑起来就更是迷人……请问梦幻仙子大人来半壁山有何吩咐?却见她身子向左一旋随即在手中出现一个闪光的五颜六色的光珠……

梦：今天一早就来了……谁知……没人理我……

师：才刚五点钟就跑来了，来那么早，人都没上山也就没人陪她说话。

行：唉呀，对不起呀，真不知仙子驾光临，有失远迎，望谅、望谅……(虚情假意……师注)你手里的是……

梦：五彩神珠，亦叫避水神珠……

行：她手里怎么也有个避水神殊?

师：她就不能有吗?

行：请问仙子，你手持此珠而来是什么意思呢?

梦：天降灵珠，五彩缤纷。

行：我听不明白，请你说仔细点……

梦：一梦一幻一仙子，一真一假虎头汉……

(总是反复说这两句……)

行：这时似是隐中有人提示：反复说这几句一是表她是谁，二是表为她自己的事而来，又说那珠是当年妈祖给的……

(这里有个非常值得推敲的问题：行观人并不知道书写至哪段，即，并不知道正写完如梦令……另外，原词是疑字，行观人边听边记写成一字……也许是梦幻仙子说的是疑字，行观人听成了一字；也许梦幻仙子说的就是一……若是那样，剧情就又复杂了……也就是说，虎头汉有一真一假……)

梦：吾是奉九天玄女之命来半壁山商谈事务的……大江东归去，浪子应回头……虎头汉……

行：请问仙子，虎头汉是指谁呀?

梦：心国狐。

行：那你的意思是什么呢?

梦：让你师开恩……把他带回去……以了情愿，总不能让他在外面混吧……而且，光他混不说，还得连累别人……虎儿非虎汉，则为世间迷……

行：可是以前听众天尊说，回归之事全在心相应，心若不相应是带不过去的呀?

梦：至少也可不使他再轮回……

行：这话又如何讲?

梦：万事都在变，人也在变，只要他还没忘回归的路，都会有可能的办法……整体行动……

行：我明白了，你是说用聚光法先把他们带到青潭后……再做处理?

梦：应当是这样……

乙：从上述梦幻仙子的谈话中又得知一个情况，即，只要到得青潭就可不再轮回……也就是将魂灵带入芙蓉洞抵达青潭后，存入武陵大塔，即以光珠的形式封存就可不再轮回。所谓整体行动就是将众光珠装入“黑箱”，伺机运至月台，然后采用回炉法超渡过断魂关，往生在花仙大院从头来……

甲：前天南京传来广东的电话消息，说现在阿森他们正在陕西宝鸡地区专门学变药丸。

行：仙子大人，你可真会捉弄我……为何才刚一开始问你时你不说是梦幻仙子，却说是白娘的女儿?后来我说一会儿我就去翻查《修行者》，看看你到底是谁的女儿?你才说是玄天女神的女儿……

梦笑曰：逗你玩玩……是九宫的女儿……

甲：请问仙子，梦是怎么来的?

梦：梦是表层印象。

甲：梦对人起什么作用?

梦：唤醒自然……梦亦非梦……

甲：请问，谁给人的梦呢?

梦：大脑皮层下的细胞组织……原始的印象。

乙：我是这样综合理解的……人的脑细胞已如同印刷电路一样有整套的原始印记……人的一生在显态中只使用脑细胞的10～20％，至今世界科学也不明白，人脑中的另外那80～90％的脑细胞到底是干什么用的?

那就是说另外不使用的脑细胞犹如电脑软件一样存贮着梦令，即原始印记。人的梦就是这些脑细胞印记的释放。甲：现在的问题就更复杂了……是否是人的一切行观……也都是早已安排好了的脑细胞存贮印记的释放?通过行功和相应，定向的提调出有关九天的印记?比如，脑中不被使用的细胞贮备的信息是宇宙全息的，人的心相应到哪个方位脑中的不使用细胞就提调哪个方位的梦令?相应到鬼道就提供鬼道的梦令?另一方面，由于人的心不静而成波动态，造成相应的不定向，这样，提供的信息就呈杂乱状态。如若心静，相应定向，就可提供脉路清晰的较为系统的信息。
当人的心力衰竭到一定的程度时，当再也无力提调脑贮备信息时，表现为无梦令……此时人也就是死的时候了。

也就是说，有无梦令决定人的生死，有则生，无则死。但是，是有还是无完全在于人的心力是否有力量提调出来。

人脑贮备的宇宙信息是无穷的，在理论上人的寿命也应是无穷的，是否死亡全在于心对信息的提调能力上。

科学证明的人的一生只使用10％左右的脑细胞，是否是这10％的细胞是属于无信息细胞，是供人使用贮备后天意识信息的。

乙：可以这样设想，人脑的10％是供人生后天意识使用的，另90％是前意识、潜意识的信息贮备。但人的本我意识或原始意识是贮存在水轮位。人形成的原始，就像是根针，这根针形成了人的中脉。当人的脑细胞形成之后，水轮点位就开始向脑细胞“充电”，或“充磁”……而脑细胞犹如空白磁带，由水轮点提供信息节目把90％的空白磁带给“录上了音像”，但留10％的磁带不录，仍然是空白的，由人在一生中自己去录或抹掉再录。90％的脑细胞是复制带，不是原带……原带在水轮。而且90％的脑细胞也远远没有把水轮的原带节目翻录完，仅仅翻录了很少的一部分。
人死时，色魂脱体……同时带走了水轮原带。

成胎时，色魂带着水轮原带人胎。

这样，每一个人都具有宇宙的全部信息。

但是，是否如此，仅仅是一种猜想，一种假设……

如果是这样的话，那么，梦令就不是来自虚空，而是来自人的脑细胞，来自人的水轮。

行观中的图像语言可有多种解释：

一、相应是个密码……这个密码可以打开相应的密码锁。从而释放出“录像”或是“录音”。

二、相应是与宇宙某一层次生灵的“共振”，这个层次产生相应共振的生灵用加持的办法给相应者打开有关的密码锁。

三、人的月轮是个镜，是个屏幕……所相应的宇宙生灵直接在镜上或屏幕上打出图像语言。

上述三种情况很可能都存在。

在脑贮备信息中，可能有一盒这样的录音。我们称这盒录音为“安魂曲”，或“死亡通知书”……当提调这盒录音，或是这盒录音按时播放时，这个人的丧钟就算是敲响了。下面接着看记录：

行：随梦幻仙子来的还有很多小仙孩，坐了一地……全在打坐一动不动。说原来都是九天大院的。

甲：让梦幻仙子再唱个曲吧……

《如梦令》 梦幻仙子97年8月15日

北风吹……
          秋高气爽断黄洋(这个洋字也可能是樑)
          秋色迷人秋景去
       天阔云低江面行
          山高路远多荆棘
       白浪翻天情天海
       一轮孤月照
          东风催人行
       秋风断后过黄洋
       盘古开天地
          青娃跳龙门

甲：请问，人是什么变的?

梦：人是飞鸟变的。

行：飞鸟是从哪里来的?

梦：河里游来的。

行：请问，青娃是什么意思？

梦：青娃亦是青蛙，是人类的先祖。

行：请问是谁说的？

梦：九宫说的。

行：为什么青娃是人类的先祖？

梦：青娃是海人……那时到处都是海洋……陆地是以后才有的。第一次天地大战时，到处是海洋和荒漠、湖泊、火山、悬崖、深洞……那时人都住在洞穴中，更不用说打火取暖了……南极、北极、赤道……又忽然都变成冰川……冰川又变成海洋……很难得以生存……随着大地的变迁，人类也不断的进化，适应地球的生存力就强起来了，这就是人类的起源。

人类的生命源于宙心，是随时飘流而出的，那叫顺时。现在往回收时就叫逆时，是澎涨（膨胀）和收缩的动因引起的……

生命流在宙心是不动态的光云体，动则觉，觉则悟……生命能量下流时就 像扬场（注：农家收获后的扬场），不是你想不想出来，而是无形的强大的时空外旋的力在搅动……一些生命团被搅散解了，变重了……就甩下来了……按轻重就分成了一层层的天，按轻重就分别在相应的天生存。

往外出就叫觉，一觉啦就有意识存在，那是生命的属性，是很自然的事……大家都懂得，都知道。就是人不知道，越不知道就越是搞的复杂。

生命又是由主体魂控制的，生命体是光音色的和合……大则充满虚空，小则难寻其影……

甲：我明白了，光音色三魂和合后的原体就叫金刚不坏身。

行：师家堂上可有个叫墨玉的吗？刚飘来一女子，就象是和师极熟……

乙：几年前……大概是92年、93年间老堂上有花仙墨玉……

师：墨玉可是老人了，初立昆仑时就有她，那时的显像也就是12-14岁的样子。

行：才刚师这一说……只见墨玉站在那儿……端了起来……挺是个小派头，还说：老夫老妻了……说她名叫花墨玉，显得像个少妇样……

师：墨玉是黑牡丹花王，当初报名时显像才十三、四岁的样，是头一批报名的花仙中最小的也是最漂亮的一 个。

行：你这一说花王，只见远远的围来一大群花仙，一个个都打趣似的给墨玉作万福……只听墨玉说：老道郎中……难道墨玉会治病？

乙：墨玉用的老道郎中四个字可能是过去的一种语言成语，近代社会和现代社会中还没听说过这个成语。从意思上看，像是针对众花仙作万福说的。

从校对者和翻译者方面看，《修》中的很多语言与现代汉语不合拍，在语法上很不好处理。

老道郎中是否是含有按方抓药的意思，引申为她这个花王是本应该的，或许还有其他的解……

师：请墨玉唱个曲吧，也是好久都没见了，你现在在哪儿呢？

行：她给了个动作……把一只手遮在眉上面，似是观望，远远的观望……又说，来了一群又一群，把老的全忘了。

师：老堂上千八百名都忘不了，那时和你们在一起的武陵春、痴羞女、霸姐、丽姐……都还常过来看看……

行：她说，现在老堂上的都不在昆仑位上了，都在忙着冲关整编、收编……她也是忙得不得了，都是顺路过来打一马……她唱道：

《花墨玉》

催凑天仙过大海，飞云流雨天上行,
千呼万唤君不回，高高低低总是情，
明朗如月静如勾，好戏当中过花台，
人生不过百年事，转眼已是霜满头，
春风花雨催人行，天地情花遍地开，
一人独当万关勇，冲锋破晓在前头。

行：她唱完后给显了三个字“花墨玉”。

乙：在第197集《宇宙生灵》，是二十二篇《少年行》里的……第八章，介绍九天玄女记一书的目录，《九》一书的第八部西天还魂记中的第十三集花仙墨玉，就是写的此位……第八集是心月古狐，那就是说，墨玉是在心月狐出现以后报的名，从时间上看大概是93年的事了。

行：墨玉说还早……说师在1972年去岳阳洞庭湖时她就已经跟上了……只是人不知而已。师于1985年去西子湖时，她也在身边……

还显了个图像……一条山间的小路……一片小水……一座白色的拱型……一个洞的小桥……

师：大概是九溪十八渡……叫不准那个地方叫个什么渡了，山间小石路上要迈过去一条条的小溪水，那座独孔白石桥的对面还有个小酒楼……

一个人的万缘……有些总是跟在身边的，正常情况是在咫尺之间。

甲：何为咫尺之间?

师：就是距人身九寸的地方。咫是八寸，尺是十寸，咫尺之间是九寸。距人身八寸以内是色魂活动的范围，外来体若进入八寸就称之为附体。一般人体的光辉是一寸至二寸，这个光辉是可见的。有些动物对这种光辉很敏感，在黑夜里，动物可以在很远的地方就能看见人，蚊子就可以凭这种光辉找到人。

乙：墨玉可以常来玩……

墨玉：现在九宫也不太管闲事了，可我们忙的也没时间过来了。以前可不是这样……那心月孤狐也是九天承认之后才是孤月不孤了……过了明路就能回手抱日了(墨玉做了个舞蹈造型动作……两手一高一低的从前侧面伸向空中)。过去心月狐和九宫的矛盾就因为她抢了罗地干布……以前这也是天界的一大隐秘。

行：怎么才算是过明路呢?

图像：一幅长长的黄色绸缎，一个紫红衣的女子在往上写字……墨玉说：黄表奏九天，要由上面研究确定，麻烦透了……

图像：一个长方型盒子，里面是一块黑色的玉珠……师：这块玉是墨玉的……

墨玉：这个就叫“封”。

甲：我看墨玉挺鬼……她给个图像，师脱口一说，她说这就叫封。

乙：你是歪心眼子，图像是表示，黄表奏上去之后，九天确定了，就会把此人的摩尼珠放在一个特定的盒子里，这个就叫封。

墨玉：受封的玉送进天龙殿。

图像：在天龙殿将一块人头形白玉系在女子脖子上……墨玉：这个就叫玉配封。(即摩尼玉封存在天龙殿之后再给一块白色人头玉为凭证)

图像：宫殿……一女子坐在中间，进来一队宫女，双手都端着一个大平盘，平盘垫着红绒，上面放着东西……意思是玉配封之后就可入宫或入殿为宫主、殿主、院主……

墨玉：发型都是不同的，表爵位。

行忙问：那你以后打算如何?

墨玉：弃殿而出，如果可能的话……

行：为什么弃殿主之位呢?七十二殿主之位也不是那么容易得的呀?

墨玉：以后实行帝后制，正规了。后制以后，天律就严了……魔王当王，妃嫔遭殃。天皇位上一坐，哪管下面的死活?还是以往的宫庭(廷)制比帝后制好。

行：什么是宫庭(廷)制?

墨玉：就是九天制呀，没有后，也不立后，大家都平起平坐……美透了……罗地干布以前是坚决反对立后，一立后他就算是倒楣了，一切的一切都由后给安排好了，倒是一点也不用操心。

行：那以后地九宫上去呢?

墨玉：新婆娘比旧婆娘还厉害!一个比一个狠，全是刁人的货……

师：武陵春可一点也不刁……

行：空中出现一身着宫服的女子，在上面狠狠地瞪着墨玉……

墨玉：没一个好东西!武陵春就是个十八坨，也叫十八婆(此时墨玉显出挺不服气的样)。

行：只见墨玉又做出舞蹈造型的姿式，在学武陵春……双手平伸向前……口中唱道：抬头望见北斗星……酸叽叽的味挺足……

墨玉：全是一个个母夜叉!九宫制落在她们手上……就算是进了天堂……(语调是反意)

武陵秀，嫔妃艳，天皇地九宫中宴。

而我们也就是只能在上朝时看一眼的份，那时才真是曹承(丞)相遇见了王八闹……(这一句典故尚不知出自何处?)到那时，天龙殿就成了母后殿，成为九宫开宴会的地方，举杯把盏的地方……

天龙殿长夜行宫，那逍遥殿外面是一层层的锦衣卫……锦衣卫的外面又是一层层的九宫的亲军……以后可就没有先前那么自由了……九宫会处处严加防范，也是以前吃了个天大的亏，没看住……

行：谁在逍遥殿?

墨玉：罗地干布呀，凌霄殿是上朝的地方，天龙殿是军部……这回倒是好，只要哄回去了，九宫是下全力把 守。

行：怎么才能进逍遥殿呢?

墨玉：参奏正事方可入逍遥殿，可天上又上哪儿去找正事?都是闲事……

甲：我明白了，过去一度……通天教主是分工管闲事的，看来他最忙。

行：我是说，逍遥宫里不是也有宫女吗?

墨玉：那就说不清了……宫中人的安排是那帮娘儿们的事。

师：也不可能总是不让见面……也会是有日子……

墨玉：日子是有，九月九，天河会上见。长姐为后，长妃为贵，天上的事太复杂了……其实，天地十八宫执政的事是早就定了的，只是碍着情面一直没能公开。最早，九宫倒是想立小十八宫，但没想到地九宫的势力来得那么快，若坚持立小十八宫，地九宫就准备坚决打到底，还拖住罗地干布不回去……也是小十八宫的力量太弱，成不了气候……现在，凡是当初在下面混的，这次只要能冲回去，有个脑袋就算一头，个个都有加封。那地九宫更会玩弄权势，以后呀，不知会有多少小王母……天九宫如今内部都能齐心协力，再笨的人也能吃一堑长一智，团结的力量是不能被摧垮的。地九宫内的姐妹也都是心贴的很紧，谁贴不紧谁就垮。

回去的人又分两大支流，一流想当官，一流想自由。但凡受了封就没有自由了，是哪个宫殿就自己去哪个宫殿主事去……

行：那不会再像老早以前那样闹?

墨玉：非天姐闹而不成。

甲：我明白了……受封就是把摩尼珠封进盒子里，再入封天龙殿由军部人把守，换个玉配出来。没了摩尼珠也就得老实听话了……

行：阴历七月十五又是怎么回事?凡间人都说，七月半，鬼乱窜。

墨玉：那是三界内的野鬼到处跑去找东西吃。

* * * * * *

甲：今天是8月17日，在昨天的行观中，说人是飞鸟变的，飞鸟是从河里来的，最初的祖先是青蛙或是青娃……可鸟是下蛋的……人不下蛋呀?

乙：据现代报刊报导，在地球上已发现了卵生人，证明人的确下蛋。

甲：是否可以提出这样的猜想，人一度是以下蛋的形式生殖繁衍……渐渐，也许是由于食物的变化，人开始下软皮蛋，渐渐的软皮蛋也退化掉了而变成排卵。

人一度有翅膀会飞，由于大片陆路地的出现，渐渐的从树上 棲息变成地上棲息，翅膀退化掉了。

人一度像青蛙一样是两 棲人，可以在水中生活。这种两棲人还有翅膀，像飞鱼一样会飞。

乙：昨天梦幻仙子还说了一段内容，即盘古时代的人都是青娃人。若按丽江纳西东巴文化记载，有一段文字是青蛙在向他们传授舞蹈……

甲：行观人的思想、心绪产生了很大的波动，她说，不希望当什么后、宫、殿、院主……希望上天以后当个自由人……

师说，那你先问问通天教主同意吗?

行：通天教主要是愿意当后、宫殿主……那就让他自己去当好了……图像：通天教主使劲的一甩大长袖子……我想，他怕华山圣母……我问华山圣母应该如何?华山圣母说，费那么大的劲上天了，难道就是为了当个官?

甲：一旦上天受了封，那可就动不了了，可就真是如如不动了。

乙：师让她仔细考虑好，去静室上香挨个问问，请教请教，大主意还得是自己拿。

行：隐中有人说大日宫主那关不好过……

师：可以找和大日宫主关系不错的老辈去通融通融……大概通天教主可能不行，大日宫主的眼里没他……太上老君可能也不行……

行：释佛怎么样?他能说的上话吧?……只见隐中给出了个大圆圈的图像，又说：窝蛋一个。

师：你问问，这是谁说释佛是个窝蛋?

行：没人吭声……总有人接下话，可就是问不出来是谁说的……

师：大概不是仙孩就是小花仙。可是，圣观音是天姐,也没要后位……

行：隐中有人说，那是因为忙着开天辟地去了。

师：自己去问吧，总还是天随人愿吧……天随人愿，人服天劝，穿上凤冠衣放下神弓箭。不尽人愿，天也不劝，顺逆上下皆方便。若当官就失了自由身，若自由就失了宫位殿，总是不圆，总是不全，心圆命不圆。

《不圆令》

痴痴深情追月去，柳堤晓风佛(拂)残柳，
万里山河色依旧，不见当年杀敌郎。

踏山河铁蹄卷风沙，吾情浓把酒恨天涯，
过桥抽板依然山河在，霸王卸甲孤身走天涯。

* * * * * *

天地无情碧波滚滚大江东去浪淘沙，
种豆南山小桥流水一缕炊烟小人家，
月光皎洁月色茫茫如练如水无怨恨，
轻轻缓缓万籁寂静终不似是少年侠。

妾情依旧山河犹在终身伴你浪天涯，
心心相系情情相依千山万水飘东西，
星河迢迢归程万里依旧依旧大门外，
地久天长生息茫茫何须事事细思量。

 《归象大义别讲》第189集《月中幽情》

天象之义，无外乎一阴一阳。
阴阳之理，存乎一心。
天，清虚浮上；地，浑厚沉实。
天地实无别，地天亦片言。
天赤地黄，凌雷云雨却共晴。
阴差阳错，共成乾坤共万物。
是故，鼓风相搏，雷电接交，水火并相，
逢一退八，逢二进五，左三右四。
六七共体，天地定矣……
陌路逢，千云天，慢慢应，总不停。
天地混沌，一阳一清，一阴一灵……
混沌互搏之，得来总非易。
手、头、脚，随随风烟，照彻玉堂门。
得心应于手，得首勿忘项，余余脚随鱼。
简而言之：无无有有，有时无，无时有，
无有之间互通信，有无共商天地掌。

《七彩令》

独行独笑独疏狂，上天与我七彩装，
万山遍野俱如若，且走且笑游婆娑。

落英缤纷去，菁芜笑满枝，
糊涂无得失，堪笑多情种。
虎儿皆落泊，何苦紧相逼?
长空雁万里，京洲独泊船。
前，姻姻缘缘。后，苦声凄凄。
既如是……君子复何言。

《鱼龙令》

鱼龙混杂甘苦同，海底龙宫水悠悠，
风悠扬兮清风明月兮，
水湛湛兮朝复朝兮……

《苏小妹》
人生难言启齿口，无金如何能治家?
本来命中自有金，扶君成功必出头。

* * * * * *

甲：今天是8月18日，收录神曲已翻阅至第163集《神女无恙》。其中有一段是关于女神功的传授，给个57两个数字，那是95年9月的事了，至今已正正两年……但仍不得其解。不知两年后的今天，师又是如何看这个5和7?

师：一直也没细思量此事，神灵的开示很难得其正解……但两年后的今天再看这两个数……忽然有种想法，即应试从《易》中求解?5为巽，为风为凤；7为艮为山为人身……风山为渐。

渐卦的序号是53，54是归妹，55是丰卦。

渐归妹丰三卦正是53-55为天地中点卦。

55是天地中点之数，也是大衍之数。丰卦的直接含意是"顶峰"、为日正当中为午时。

52是艮卦，表山表止，表顺行将尽，表再往后就应考虑"渐"了。53是渐卦是回归卦，表归家。54是归妹，表下决心归去。

从另一角度看，渐卦表一定要走正道，走明路，必须严格按次第、程序的规定循序而渐进，若不按次第则不是走明路，而是走阴路、走暗路。渐，引申为观，要严格按次第行以成明，以成明观。渐卦又指出若成明观成大观必须严格履行六步次第方可进入明观，这六大次第就是女神功法的1-6层次，方可进入明，即色空等同大观。

渐卦又表示必须与九女相应方成礼。

渐卦曰：渐，女归吉，利贞。

从卦辞的表意看，女从娘家出嫁至夫家为归。《易》取女出嫁表归这个象，是说三界内的娘家不是你家，仅仅是临时的，你应归回真正的家。

渐卦的六爻里取象是江边鸟，古易是指大雁南飞回归，而且暗示不要孤雁归，一定要编队组阵归，一定不要离群，如果离群，爻曰：夫征不复，妇孕不育，凶!

即，出征而不得复(复是罗地冲天卦)，孕而不育，表有花无果。

雁南飞又引申为循性逆流行观，一定要按次第不可急于求成，少说也要行观三年。爻曰：鸿渐于陆，妇三岁不孕，终莫之胜，吉。

渐卦的最后一爻上九，指出按次第的结局，爻曰：鸿渐于陆，其羽可用为仪，吉。

渐于陆表渡回去了，回头是岸了。其羽可用为仪，暗意是：失去了人身之位，对于人世而言已无用了。羽表人身，表假外衣。可用为仪，是说，回归之后，你的羽对人世而言可用作供俸、祭祀……

渐卦是说，要明观个明白。明白之后，即观之后就要像归妹一样的主动行回归之事。

丰卦表日正中，表照。渐归妹丰即是观行照……《心经》的观行照之后是度……55丰卦之后，56卦是旅卦，旅表云旅，日月之旅，表度。

渐归妹丰旅四卦，即观行照度之后，第57卦是巽卦。巽为凤为风暗表凤冠、王冠，又表天缘，表如风般的入阴了，走了……表庚，庚在这里表岁终、末日。巽卦又暗示：走不走一定要三思而后行，顺逆皆方便。巽也表死……

总之，还是应以《易》为正解。

甲：解完了五七，现在继续收集神曲，已查至第十八篇《月下归》。在《月下归》篇中写的正是95年在云南正逢盂兰盆节的那段事……近几天，有学人说云南电视台一直在播放丽江东巴古教的事，电视节目说，东巴古教巫师的巫舞都是古传说中说的向青蛙学的。从科学的明智的角度分析，也一致同意东巴古教文献的记载，即东巴舞是从青蛙那里学来的。是故，从东巴古教象形文字、口头相传等等资料上分析，东巴人的先祖与青娃人接触过，而且从青娃人那里学了史前巫舞。

乙：内蒙站有信来，说他们那里已办了不少期班了，人数也有几百名。从统计上看，3／4是为康复和治病，1／4是想探索。看来，中国习气功的人，绝大多数都是被疾病逼的入了此门。若从审视的角度看，西洋人会这样看，气功是中国巫医的现代体现。如果嫌巫字不好听，可以换名词，比如叫特医。中医在中国已承认是科学医了，尽管西洋不承认，依然认为是土医、草医，是巫医的变种。但是西洋人承认巫医的存在。江宁的青花是南京医科大毕业的正规科学西医，昨天鬼节来电话问：连续多少天的40多度高温，师还没被热死呀?我说还活着……她说，可真是老不死的……

甲：她这个西医当的容易，在门诊开药方就一个字，"忍"!

再健康的人去医院查也能查出病来，再走运的人去巫师、巫婆处去查，也能查出事来。是故，一个人在一生中应多少会点气功，有时间就练练，经常性的进行自我身心调整。但是不要入迷，对任何事情也不要入迷，除非是你就是把某一事物当成是你的生活。你所迷的事物就构成了你人生的精神寄托……瞬间即失的东西是寄托不住了，只有永恒存的东西方可承受永恒的寄托。那么什么是永恒的呢?不死的鬼。

乙：现在已查阅至第十篇了，第十篇的曲令都可收入"神曲"之中，因为比较集中，故而就不在本章重复收录了。学人在研究第十篇的曲令时可以与261集第五章尾声中的曲令对照研究。本章就不再继续收录了，尚缺第四章、第五章中的内容(印方尚未印出)，加上那些，神曲就算是收集较全了。第三章的末尾尚有很少内容……

《玉女令》

手中空，对心中，立天地，坐当空，
金狮动，履虎尾，雀开屏，尽虚空，
十方三世佛法僧，低位座，大日宫。

* * * * * *

主 页

探索者

修行者12-5

图 片

上一集

下一集


第261-6-9集

主 页

探索者

修行者12-5

图 片

上一集

下一集

修行者 总后记

《修行者》二十八篇 断后行第261集

第六章

第九节


为什么把《修行者》中的部分曲令收集在本神曲章中?因为这是《修》书中的精华。真正的探索者、研究者必须应抓住神曲，因为神曲是敲开天门的工具。下面继续研究行观记录：

行观人上香，首先请来了武陵春……

行：一家人不说二家话，是姐妹就当站出来说个明白！(只听武陵春唱道……并显出“武陵春花”四个字)

《武陵春花》

武陵天下盛，找回故人行，
枯木逢春时，百花争奇艳。
好一片迷人的景色……“武陵春花”

行：请春花妹坐，谈谈你的兵帅奇缘?

武陵春： 《武陵缘》

春花秋雨塘中荷，武陵兵帅天下缘。
同母同宗同安息，五彩缤纷天下行。
有事找天姐，别烦女儿心……

行：兵帅说说吧，上面的制度再严，现在不是还没上去吗?咱们私下谈话又能犯个什么天法?

武：当心，别让大日佛王听见啦!

图像：空中远远处出现大日宫主……

只好改换话题……行问：兵帅说说你的父母是谁?我只是想知道一下，以后好办事……

只见她挺紧张的……小声说：文姬……又忙抬头看看空中大日……

行：反正已说出来了，索性就说个明白……有什么事我给担当着就是了……

猛听空中大日曰：只怕你还没那个本事……

行：请问本师佛王，为什么不能让三界内的姐妹兄弟相认呢?难道这也是天理?

佛王：时机……

行：那要到什么时候才算是时机到了呢?

佛王：九天!

行：请问佛王，我现在……宫位、王位、名号……都不要的话，行吗

佛王：你以为这是好玩的事?当初是一心求，一心争……你以为自己还是小孩子?一会儿要这样，一会儿又想那样，是不是以为上面闲的难受，一层层的商议安排了……你就一句话：不干了!弃位而逃……有这种理吗?若那样天下不就乱套了?哼，若想不干，那要看看你有没有本事逃过本佛王的手心!

行：可是，若摩尼珠一被封存，那不就和蹲牢一样吗?

佛王：还想不封?还想像以前那般在九天发疯?

行：那不是你们招安吗?

佛：招是招回，安是安排，封就是安，不封不安。

行：请问佛王，平素……那些老辈里头……都有谁和你的关系最好?

佛：找谁都没用!别使那些花花肠子，真要是那么好说话……那也就没规矩啦……

行：请问春花，你说那样行不行?

只见她摇摇头道：只怕是不行吧?

行：那我请华山圣母来说说话……

华：傻孩子，宫位、殿位、王位……都不是那么容易的，一切都是靠机缘。这可真是的，上面的老辈们一个个都为自己下面的孩子挣口袋，拚着命的要往里头钻……小辈的却又想往外跑?

行：那我该怎么办好呢?

显出一个金色的"少"字……

隐隐中又听见有人说：在下面只管好好修就是了，别把心思都放在争上，能不能回来还不知道呢……但凡是能回来的，都有加封，谁也用不着去争……

* * * * * *

甲：我有一事想不明白，那些老辈的明明白白的知道这个封的含意，可为什么还都拚命给自己下面的……争加封?

乙：封上了，封住了，也就跑不了了。老辈的也就放下心无牵无挂的好往上走了……就像现代的双职工去上班，把孩子往家里一锁一封，或是往托儿所里一封，那样去上班、社交……就无牵挂了。

* * * * * *

甲：今天是8月20日。师因一点点小事向行观人发火，行观人一脸的不服气呈怒相。

乙：师让行观人在纸上写"心恶"两字，又让其请仙尊自问，就问"心恶"是怎么一回事?下面是行观人的记录。记录是三部分，一个是8月19日的记录，一个是有关"心恶"两字的记录，第三个是发生在"心恶"以后的出现巫山十二峰的有关记录。我们依然还是按时序收录入书而不按问题归类去编写。

记录一：隐中有人说："冷月孤心剑"……师让去禅室上香接下话去追问……

问：什么是冷月孤心剑?

曰：就是霹雳剑法。(注，霹雳剑法包括瑜伽霹雳掌，其中又含有雷法、闪击法、霹雳法等等)以孤独冷傲之气，使之气贯长虹，载狂龙……(话音未落，出现一位夫人，又似黎山又似华山，身着浅灰色长衣，双手执剑……)
甲：我怀疑……这是否就是传说中的倚天屠龙剑?因为"载狂龙"中的载字，是按字音记录的，发载字音的文字可不止一个……

问：请问你是谁?

曰：冷月孤独剑。

问：我当怎样称呼你老呢?

出现一个金色的“七”字，又见6、7个小矮人，就像是远古时代的一种精灵人，个头都像小孩那般高，背后都揹着一个黑色的物，它们排成一字向前走……它们走的地方显得极幽又极美，到处是参天古树，四周全是参天大树……可能是一片古森林……这时树林深处出现一个洞，是那种时空洞，只见她们进去后，又出现另一番天地……夜黑色的天空，一轮弯月……弯月的旁边靠上方有个大光球……最后图像消失。
请问这幅图是什么意思?

出现文字：

《追风望月》

太万太古 雪影飘踪
圣天地圣 景态年华
天涯无边 回头是岸
剑影飘飘 追风望月

* * * * * *

甲：师把此曲名为《追风望月》，这里有个行观的深度问题，行观人仍处于无问题无目的行观，比如，上述记录到此就结束了，但是，应深入行观，以求详解……可进一步问：此七位女子是谁?大约是在什么背景下进入空洞等等。现在不好理解的是……

一、此洞表什么?是否是古莲花洞，即现在的芙蓉洞?入洞是否是表去行“真道”，青潭登月回归?

二、还是说……是一个相反的问题?即进入三界下来找人？记录二：《心恶》

此时隐中一位女子说：心恶是一种显态的心理反应，是一种变化、变解能力反差的时空交错点。心恶关一过，则心静入空；心恶关过不去……则凄。

修行人至此则应备恶善(备字是按字音记录的)，扬其善弃其恶。首先得淡化人生，不淡化则难了其源，难绝其峰。

要过此关只有平心静气打坐，以瑜伽智慧去平定三味真火。《心经》曰：心火燎原。但去静坐，但见仁不仁……(字音是仁，也可能是人字。另，"心经曰：心火燎原。"但现在传在世上的《心经》无此四字?那就是说隐界手里有一卷经的全本……)

隐中又曰：心恶于火，以火焚之，心绝不己。心动则疚，心平则浣(关于这个浣字，特意问了一下，是否是缓字?答曰不是。图像：一把纱在水中荡来荡去……故知应是浣字)，要行至深般若波罗密多时，唯火光见性……

恶者，心中怒，难静消，以龙蛇……法为智慧三火……(图像：出现一个金色的繁体字"梦"，然后又反复出现话语："昆达蛇尼功……昆达蛇尼功……"又曰：无受想行识……)

乙：我理解是在功法上以龙蛇大丹法破心恶，反复出现昆达蛇尼功……是说要反复以昆达利尼蛇上下冲荡……但是这个繁体字的梦……不知何解?

师：可能是《心经》中的"颠倒梦想……"也未可知……是否暗含这样一层意思，白日应如梦，即白日一切事物、社交等等只当是个梦，不要去理会。而夜晚则应注重于心相应……这样，再配以功法方可过心恶一关……下面继续看记录。

请问，为什么会出现这样的情况?

曰：逆向进化。

请问你是谁?

曰：天仙。

反复问此位天仙是谁，可就是不回答……于是又问位上的仙孩和花仙，回答说：是至高无上……于是又问：你是天仙中的哪一位?

曰：佛王!(良久又说……)修行至此，当远离颠倒梦境，毋与世俗混杂，出污泥不与泥染……要想满天霞光，行深般若……

我说：谢佛王……却听隐中又一人说：玉姐。

甲：隐界常说的天姐造反……是否就是这位玉姐呢?

乙：但是，圣观音是否也是玉姐呢?天姐造反是否就是指《楞严经》中佛王开示说的元妙一觉，造了反……带着一批批的出了宙心下了界……并因此失去天位不能坐当中为姐而只能是归妹?

记录三：图像，大鲤鱼渡长江至巫山十二峰，然后一腾跃至一峰顶，显现一条活龙活现的大鲤鱼……画外音：鱼儿摆尾翩翩飞……龙门……

请问这是谁给的图像?

曰：九娘。

问：为何出示此图像?

曰：鲤鱼跳龙门，龙华会……在长江边上……

问：什么叫龙华会?

曰：各路英雄汇集巫山……

问：请问在何时会集巫山?

曰：鱼摆尾……

请问九娘，龙华是指什么?

曰：鱼龙本来同。

请问，过去道门一直有龙华三会之说，这三会到底指的是什么?

曰：不是会三次，而是天地人三会。

上述这三份记录已全部收录完了，下面略略研讨一下。

甲：龙华三会的地点在乌江支流芙蓉江边的芙蓉洞，因为九娘说……长江边上……鱼即龙。华即花，莲花，亦叫芙蓉，出水芙蓉。图像中鲤鱼跳江至峰顶，表出水、出蛟为龙、表摆尾能飞时，不能摆尾飞的无法为龙依然是条鱼，去了芙蓉洞也是无用。三，明白了，是指天地人。但是会的地点……是追风望月，即入芙蓉洞以成雁南飞，至青潭登月，在月台成就天地人相会。

现在，在芙蓉江里还有直径两米10－20米长的巨型鱼，而且有须子，大概是以往没能飞起来入不了芙蓉洞…

乙：心有恶就飞不起来……师说，但凡是个人就存在心恶，这与信仰无关与政治面貌无关。人总是以种种方式表现出心恶，但心恶的程度不同，表现的形式、方式、手法也不同……如图示：

横轴表示心恶的程度，称为心恶度。

纵轴表示不同的表现形式。

人类的大多数处于ABCD虚方格内的状态。

BC线以外的人表现为不同形式的凶残。

AD线以外的人表现为大悲心。

AB线以外和CD线以外的人往往是在事业易有成的人，但不易大成，事业大成者还得是BC线以外的人。ABCD框内的人就世间法而言不易成功。一般气功人多在BCO三角区和AOD三角区。门派观念重的人多在BCO三角区。

这里的大悲心与通常人所说的善不是一个概念，世间所说的善是指嘴善而不是心善。善字是由两个字组成，上面是个美字，下面是个口字。佛王所说的弃恶扬善都是指心态，是人在凡尘中应该持有的心态。佛教中的菩提心、菩萨道以及《修》中所说的菩萨行，其修心的侧重就在弃恶扬善上。但是天语中的弃恶扬善与凡世间说的弃恶扬善在概念上是不同的，天语的弃恶是丢弃下抛，扬善是甩出不要……

随着修行的深化，心恶一关就会体现出来，在浅层次往往只表现出可以理解的贪占和争斗。只是应该明了，不是为弃恶而弃恶，而是因为恶不弃，这第五层次就过不去，在第五层次的大观中，天尊不会教你实质性的东西，仅仅是让你知道个大概，知道有那么一回事……除非是心恶已除。

山是修行人奋斗的目标，在行观中，碧霞元君总是给显出鹫这个字，只是当时一直不明白为什么总给显这个字?隐中又说鹫表灵……但还是不明白……

甲：现在的体味是……要把人修成山，要把此山修成鹫山，鹫表灵，即修成灵山。只是为何以山来表修行人的目标呢?是不是山如如不动?九阴功第二式里有“成瑜伽山式”……这又出来个瑜伽山，什么是瑜伽山呢?瑜伽表相应，即相应山……

乙：天语以一竖表一魂……三竖表三魂……像个四川川巴人的川字。修行的目标是成山，即把三竖用一线连起来。三魂连起来表龙华三会，表鹫表灵。瑜伽山是表三魂应处于相应和合态。世人只是二魂，三竖缺了个一而成两竖，两竖就是个人字，世人就是要把那个缺少的一修出来，这就是古代佛道儒三家为什么都喊一，说一，归一。归一的含意就把音色归向天光那个一，而不让天光一归向音色那个二，即不是归二，或曰不二。

世人的人又表要如鸿雁那样循序而行，不要落单而应成人字雁南飞。

佛王给的图像是把纱放在溪水中浣来浣去，浣字通常是两解，佛王用的浣是浣溪纱，是洗涤净化的意思。浣的另一解是表月行的时态，比如每月的上中下旬又叫上中下浣。

甲：《修行者》一书261集介绍了世间现存《心经》的261个字，系统介绍了修持方法，以及实用普及功法女神功。西湖站的通灵学人在和三界内隐师，众老神仙交流时，老神仙把女神功叫哈欠功，暗意是连天、通天……对人界而言，通过哈欠功以连天，对天界而言通过哈欠功以连山。这就又扣回连山古易，即连山的古意是成就灵鹫山。西湖站众学人的速度之快，从隐界来看，一是白娘护短；二是杭州的飞来峰，古僧认为是印度的灵鹫东来；三是六合塔对应天缘宫……也未可知。

乙：《修行者》一书的后面部分，大量讲解的是通灵行观，是以典型案例的方式讲解了通灵行观的全过程，讲解了识别图像语言的方法。方法讲了，犹如葫芦散豆子，至于豆子能不能生根发芽开花结果……那就是豆子自己的事了。最后的最后讲了最终成与不成在于心恶二字。

佛教的高层次修行称为菩萨道，修菩萨道就不是以戒为终极目标了，也不是以戒后面的定为终极目标了，而是侧重在定中观以获五眼六神通进而开慧。但菩萨道的大忌就是心恶，心恶者走不上菩萨道。那么返过来再看戒，戒来戒去到底戒的是什么?戒的是个心恶。

但是，在家人走戒定慧这条路是走不通的，不仅在家人走不通，就是出家人修了多少辈子那戒之一字关也是过不去。故而佛王开恩，以神女传书进入观，在观中以龙蛇大丹法破心恶，以成大空大定，在大空大定中，五蕴趋向于空，心恶也就趋向于零。当心恶趋向于零时，就形成了自在菩萨观，以及渐渐随之而来的自在菩萨行、照、度……这就是诸戒定慧，以至淫怒……皆为梵行。通常佛教中所教习的戒定慧称为清净梵行，而《修行者》一书讲的是大梵天行，是佛魔混融的大梵行。

一九九七年八月二十一日夏历七月十九日

主 页

探索者

修行者12-5

图 片

上一集

下一集


第261-6-后记

主 页

探索者

修行者12-5

图 片

上一集

下一集

修行者 总后记

《修行者》二十八篇 断后行第261集

第六章

后记

今天是阳历10月10日，阴历九月九，凌晨下了点小雨洗尘，上午天晴太阳出，不冷不热真乃天下大好时光。

第六章写至十月三日本已收笔结束，手稿20多本早已送至印方打字校对……但九宫众在九月九这天云聚半壁，并说第六章书至今日方算圆满，天地人阴阳六和合上应九九天河会……故而在第六章的最后加写一个后记。

后记的内容主要是九月九当天发生的事，既然写出，那就把10月3日至10月10日这几天的内容一并收入，下面就从10月4日的行观开始。在10月4日以前，当行观人认识到了我字是通开人门大关之大障时，一度激动不已，不住的在案前焚大把的香感谢诸天尊也感谢师开示她认识到了我的存在以及我是修行路上的大关口，从古至今的修行人纷纷败在人门关……故而声声致谢，致谢令其开悟……下面的内容就是在上述背景下展开的……

甲：但是师认为，我字的问题，人们可以从不认识到有认识，以及逐步深化认识，可是在实际之中却无法断灭这个我，修的好的人也就是在某种特定环境中一时半时的淡化一下我。

乙：在理论上认识到我字是修行大关，不等于在实际中能够做到无我。修行理论远远在修行实际的大前面，修行人无法追上这个理论。

从人道来看，人类文明、高科技、经济繁荣等等全在于这个我字，当然，战争、统治、压迫、剥削、黑社会、行会、门派、宗派、百里为王……也全在于这个我字。没有这个我字就没有人类社会今天的美好和丑恶，就没有一个个美满或不安的家庭小社会，以及家家的那本难念的经。

现代人、现代社会就是要在控制人类群体性自杀的破坏活动的法律制约下，发扬和光大那个我，而修行却是企图建立一个老死不相往来，鸡犬之声相闻的社会孤岛，像泸沽湖畔女儿国式的孤岛……这个孤岛就是花药栏……在社会上建立这个花药栏是不可能的，充其量仅仅是起个改变一下环境的微弱作用……道观寺院就是个花药栏，但早已不起作用了……花药栏里已安装了电视机、收音机、电话、大哥大……

故知，关键的问题是，在相对安静一些的地方，心上的花药栏能否建立起来?我们研究的课题是心上的花药栏……

甲：师认为心上的花药栏几乎是绝对的建立不起来，这就决定了绝大多数的人在修行之路上徘徊不前。还是看看10月4日的记录吧……

行观人见几位天尊降临半壁山，有青娘、白娘、珠王、七仙女……此时行观人刚刚焚香入坐……

青娘曰：打坐要持不动态才能常在玉清河边站，心要静两耳不闻窗外事……这关一破就势如破竹，没有过不去的沟。你在定心的程度上还应加上一把劲，好自为之吧……

言罢，几位圣母相视一笑。

白娘曰：打坐……保持平和清净、心静，方能印心，心静月明，心净明月。

明月高挂天空，照见朗朗乾坤，在定静态中去寻得(真的)自我，那才叫超凡入圣……白娘也在圣景中……送你一个花环戴头上，也算是为娘的一份心意……记住，你的一言一行都是应入心的。(乙注：应入心，也可能是映入心。这里的应可做反应解，也可做映解)

珠王曰：白浪的长江浪会更上一层楼的……

行：此时见一女子跪送众圣母离去……

甲：我认为可能存在这样一种机制，那个跪送的女子相当于人的梦主，虚空力量将力(开示)作用于梦主，然后梦主以梦令的方式对人下梦令，人的显意识就是在社会环境与梦令之间去平衡。以修行的方式获得通灵行观之后，显态的人就可以直接观到虚空力量是如何作用于梦主，同时显态人也可以直接与虚空力量或梦主对话。

乙：如果以主体音魂为梦主，那么天魂就相当于本主，色魂就相当于身主或方迪教授定义的本我的幕后人。色魂这个幕后人分解为本我、自我、超我，那么，修行中所说的无我又是指的是哪个我呢?

甲：我想最起码也应是超我和自我……如此，构成一个人的我有色系统的超我、自我、本我，音系统的梦主我，天系统的本主我。一个人的心理活动就是这五个我之间的矛盾冲突、对立和统一。如果再加上附体性质的九大音核能量中心……那就是十四个我了……若再加上万缘，那我就更多了。

乙：修行中的无我是以自我为主体，自我之我一淡化方可观到那种种的我。

行：几位圣母刚去，忽听有声音说：乾坤回荡，春明觉晓……却是九玄娘带着众花仙飘来，只见众花仙一个个显得很高兴的样子。

九玄娘曰：在定中才能照见五蕴皆空，出大智慧……行深般若……修行不急，心不急。心念不动，心不动。

这时见众花仙组成一个大花环，花环印在一轮红日上……

甲：玄女开示的很重要，她说，若要心不急，则须修行不急；若要心不动则须是心念不动。但是修炼人往往心急如火，把修行当突击，那么，为什么会把修行当突击呢?学人学者可以细细研讨这个问题。心急则生心念，心念一动则心动。心若动，不论你是怎么个吹，充其量也是超不过五层次。

乙：并非绝对，不少学人说已步入了六层次，有的甚至说已步入了九层次……但是又担心其它学人拿着《修行者》去质疑……于是又说，他走的是另一条捷径，没按照老和尚说的路子走，所以一下子就到了九层次。在95年冬天就有一些学人四处通知说：他们都已修到九层次了，已远远超过老和尚了，今后有问题可以找他们，不用去问老和尚……

甲：青出于蓝而胜于蓝这是正常现象。

乙：这就是修行不是不急，而是心太急。心太急就会有种种表现，往往是两种极端的表现形式，其一是盲目求师、拜师，其二是自吹自擂。第三种是其一与其二交替表现。

甲：心太急往往是等钱用造成的。故知，若等钱用千万别步入修行者之路……因为这条路太漫长。

10月7日记录，师让我返过头来与动物仙交流，于是上香请万缘……只见显出一层层的天，大概是无穷多的时空洞……各个洞中都立着不同的动物……和不同的仙类……渐渐排过来一长队的小动物，中间有个高大的猿类动物，它说它是猴祖，以前住在北京交(外)的平顶山，是第一次天地大战时留下来的。

问：你有什么特长?

答：擅长偷东西吃，爬树。

这时见一女子给了它一杆小旗，叫它率众去镇守西北。忽地又蹦来一群小松鼠、兔子……吵闹着说它们也要小旗……只见那女子说，不忙，一个一个的来，报出家名、特征、爱好……然后根据各自特点来安置不同的人生。

又见那位猴祖把它的队伍拉到一边去，它拿着个本子开始点兵将……第一位黄郎、蟒仙依次出列……

一女子大步向前一跨，单腿跪，右手触地曰：本名黄莲，山高不怕远，路遥不费力，只要一声令，跑遍全国，来去无影……但我愿意加封我当个军师，以便作战……

我不知如何办好，忙问红纸管带茜茜……

茜茜曰：当军师不行，当军徒可以。

黄莲微低头站着说：只好如此，属下听令。

随后退下入列。

甲：在这个案例中，行观人忽然从禅房跑出问师，有个动物仙要当军师怎么办?

师：怎么也和人一样要当总设计师……这种事去问红管带就行了，有了昆仑就有了师，以自己的昆仑为师。

乙：人人有昆仑，故知人人自有师，不必外寻师。

黄莲入列后，蟒仙子曰：善查人情，人皆称我为溜不到，只要经过我的眼，就能道出他的底情来。

第三位报到的是嫦月仙子……我忙问，请仙子展示特技，西南山中有个八十岁的老头躺在床上不行了，到底是什么病?

嫦：那个老头……纤维瘤………肺咳虚零……可用枣子炖冬菇、高人参。他吃饭无人照应，应日食三餐。

行：那个纤维瘤怎么办?嫦：此事好办，小事一桩……只见她用一根针扎了下去，那个瘤就像是个活的东西，抖动几下就不能动了……又见嫦月仙子招呼几个帮手上去调治……

甲：此案例中的西南山中老头是个农夫，距此百里之外，是故待有机会时再去看看结果如何。关于行观人回访位上的动物仙，是师安排的一个训练项目，即，相应天仙天道是为修出界，如若用于人道，则须相应三界内的鬼道和动物道或精怪道。在这个训练项目里是相应动物道。因为鬼道阴气太重，精怪道呢，若人的能量层次低则失控，反会为精怪所控。

乙：这种训练与女巫的大仙堂、端王、神汉、气功师……的应用区别在何处呢?比如女巫等等是以大仙堂上的动物仙为祖师，端王以鬼类、精怪类为祖师，以求得应用。而昆仑则是在红纸管带监控下请它们发挥特长。故知，昆仑的应用必须是先理顺通天，在通天的监护下再行辟地通幽。

行：请几位才刚出手帮忙的嫦仙报个大名?

曰：月桂、月蓉。月古，男37岁已修成人形，拿手是动手术刀，她俩位是治病，最拿手的是妇科病。

嫦月仙子又道：你呢，肾虚；你人世妈是虚零(注：她们使用的虚零或虚凌在中医术语上不知是指的什么?乙)你呢，应主治清火，调理脉络，你的底气不够。你妈呢，是精神失落，易头昏，小家子气，见不得老头子在外面和女人说话……

行：谢谢各位，请上位休息吧……

只见众仙双手一抱拳，鱼贯入位……

再一位是柳仙，身着白色古式长衣裙，面容娇美，含羞，她轻声语：柳月梅，年芳19岁。

行：你结婚了吗?

曰：尚无婚嫁。

甲：幸亏行观人是女性，不然就会说，那你就嫁给我吧……

乙：如若那样，那就是又一路聊斋戏了，也不是不可以的。

行：你具体能做什么?

柳：柳叶传真……由洞庭而来，随来的还有众姐妹，就写柳叶仙居就行。

甲：各地昆仑处理的手法不同，大量的昆仑位是把仙往外送，聪明的昆仑位是广招天下仙。洞庭仙是十分有名的，不少昆仑位都已开始广招洞庭仙，已使洞庭仙灵之气外流……

乙：这是因为不少人认为供养仙是个负担，认为仙帮人太难。

行：请问茜茜，这个柳叶传真是什么意思?我还不太好意思问那个柳仙，我觉得还是应该端着点……

茜：就是传递信息，可显示千里之外的图像，她们可是难得的好帮手……

行：如何安置她们呢?

茜：留在半壁山听用吧……

只见柳仙领到一个长块腰牌率众离去……

下一位是个猴仙，个子不大，长尾巴……自报叫猴精，来自山西，特长是放哨，可担任警戒。

茜茜：就当个看线的吧……先在猴祖那里打个下手。

只见猴精接过长块牌子……来回翻看……我觉得茜茜比我能主事的多……我真不知道怎么处理这些事。

下一位……兔仙……浑身雪白，曰：我叫玉青，从衡阳来的……二战时阵亡，衡山大战中阵亡无数，七零八落，寻了这数千年，总算是才找到回家的路……今天又领了路牌……小女子这厢有礼了……

下一位：……蝶仙……女，16岁，微胖，穿粉红色衣裙，腰系宽带，头上一边一个发盘，人显得大大方方，长得也漂亮……只听她唱道：

蝴蝶女，花花衣，
飞来飞去送东西。

唱罢，双跪合十道：彩蝶愿留在此处，归位半壁山……

行：那就上位去吧……

曰：顺路还带来一些迷路的花仙子，云儿，婷儿、露儿、珠儿……她们原属小亭楼的花仙子，寻不到归路四处飘荡……

行：都上位去吧……只见众花仙子一下子就混到众仙孩堆里去了，她们好像过去都认识……这时才发现，周围全是围着看热闹的仙，她们在看这些新来报名的。我一看，那边的大长排不知有多少?于是就说，派代表来报名吧……省点事……

白柳仙子：白柳腰身细，芙蓉满枝头。

只见一位高个子古装女子，清秀，手中在舞剑。

行：请问芳名?

曰：玉华，19岁，昆仑山来的……

行：为何来此处?

曰：奉命而来。

行：奉谁之命?

曰：昆仑之命……来此等待白月开启。

行：你是哪里的?

曰：昆仑老母。

行：那就上位吧。这时见她取出一颗绿色珠子，换取长牌。

又来一位说：虎仙，八位，白虎星。

行：是冲关白虎?断后白虎?还是假冒白虎?

曰：一个是假，七个是真。

行：为何一个是假?

曰：交令的。

行：什么令?

曰：白虎令。

行：此话怎讲?

曰：七白虎将安居于半壁山。

行：那你又是谁?

曰：赤松子。

行：你来此处还有什么事?

曰：交昆仑白虎令。

行：怎么个交法呢?

曰：以牒换牌就算完事。

行：还有何吩咐?

曰：昆仑山上雪花起，大日茫茫照虚空。担子可不轻呀……

行：请问前辈为何以令换令?

曰：白虎归位天下事。

行：不是还早了吗?

昆仑王：人生几春秋，转眼一千年(注：这位赤松子说完这句之后显出昆仑王三个字……乙)

行：请问，这七白虎是大的还是小白虎?

曰：万里昆仑王……此七白虎多为暂定人选，能否承担还得看其发展的情况……天界最难断的就是白虎，出来一个国虎，还有可能出现第二个、第三个国虎……国虎不归又待几何?正是年少青春少，花好不知月。错过了时就不全月，好歹总是个缘。

行：请问你到底是谁?为何一身道家打扮?

曰：赤松子。朗朗乾坤，江河独照。

此时行观人出禅房问师，历史上有个叫赤松子的人物吗?

师：听说有个叫赤松子的，也是个人物，可不知是干什么的。

行观人回禅房说：赤大爷，才刚师夸你也是个了不起的人物呢，你老就亮亮相也让我见识见识?

图像：显一个平顶黑帽子……一只右手从帽顶中拔出一物，上端是个黑白相间的结，最下面是一根细长棒……结上插着三根灰白色的羽毛。

(注：从行观人记录的描绘看，此物很像是一支箭。乙)

图像：又把此物插入一个小孔内……此时空中一片金红色光，光中有黄色光点，随后又出现一个巨大的金色光洞……渐渐，空中出现一个巨大的花坛……五彩缤纷……又像是个巨大的莲台……

我突然意识到了：昆仑山悬蒲，空中花园……难道赤松子是西王圣母的化身?还是西王圣母座前的白虎神将?忽听空中传来一声：大笨人一个!

又见一人不住的叩拜，口中说：圣母好，圣母好，西王母后受弟子一拜……

空中又出现仙宫，西王圣母笑曰：没事就打坐去吧……

仙台上百花盛开，仙鹤飞鸣……二队甲士拉着一个小女子往外走……小女子向后仰着不肯走……甲士曰：回去吧，凡间人是上不来的……小女子仍不肯离去……却见西王圣母在众仙女拥持下步出宫外笑曰：该回去啦，凡间人是不可久呆的，回去吧……

猛的一惊，图像消失……却见碧霞元君在空中……她说：世间人会越来越险恶，六道苦苦不堪言，可又都是视死也不肯回头……总想留得青山在，不怕火烧人，又哪有那种好的事?

我一看，天已亮了，10月8日了……才刚那空中花园一景却是忽的一夜飘去……忙说，元君圣母来的这么早?
元君：……

忽又听一人说：莫道君行早，更有早行人……丝露花雨……

我忙说：九娘早就来了?

元君：七娘她们也早就到了……眼看就是九月九了，这几天九宫众全在半壁仙阁不走啦……

白娘：大家都盼着这一天的到来，对天上天下也算是有个完整的交代。

九娘：大家合唱一台戏，总得要有人唱下去……以了情缘……本次天河会，三清妈祖正式宣布退位。

白娘：这出戏……还得后人慢慢看……也别急，总得有个说法才是……也不知何年何月九娘戏人间……众仙家亦知道，当初的宫廷大乱，众星飘离，独自为王……好一片波离心散花，犹如无数道长虹……美景全无……今天，众罗女、众天神临降半壁山，就是为了化解这千年血(雪)恨，也好让大家都收收心，干自己所该干的事，别把心思抛……想想九天也是不易，为了大家能和平共处，安居度日，从上至下都做出了相应的让步，目的就是为了化解千年雪。

如今又是天地间纵横了断的非常时期，望在家之人，在世之鬼，别忘了修行归家忙。九宫在九天的大门外常念着，当好自为之吧!别辜负了九天的一片情……

行：此时见白娘越说越激动……又听白娘接下说……

她们想哭哭无泪，呼儿儿不归，归心有几何?飘落到零落……只见山野一片呼唤之声，世间人沉溺于声色之中……醉眼夜朦胧……凡心大色相于天下……可怜慈母心，声声呼唤儿……唉，一片天昏地暗，何处有宁日……今召告天下，百姓苦，相争有几何?众儿皆崛起，以图生谋之道，难脱国难之苦……悲的悲，苦的苦，又是何苦?

一颗雄心向天庭，边庭少人忙，九宫心愿了，天边映红霞……回归是唯一的出路……

青娘说：月儿弯弯照九洲，愿天下百姓早双飞。人说百姓苦，九宫心更苦……真是一群不知天高地厚的王八羔子……

行：青娘发狠骂人时，只见一群群小花仙鸦雀无声的静静的瞪着大眼睛听着，没一个敢出声接下话的……这一说一骂之后，渐渐九宫显得平和了……又听她们说道：

修行的人真是越来越难了，一会儿想着名，一会儿挂着利，一会儿清高雄心万丈，一会儿低沉庸俗不堪……还总想我怎么还是修不出去呢?这老和尚的功路可能不对吧?又还想高徒明师近在咫尺(注：高徒明师……不知是指什么?原文收录，日后再推敲……甲)

又听九娘说道：在静定中获得真言，那时，在空不空中无环境思维的引力，所展现的是天尊的玉容天情……只要有我，就会有凡相思维掺杂……唯有在极度相应的状态下方能获得智慧，犹如九天明星，光照四方无波澜。

白娘：世间的假情太多啦，难得起到真相应。修行学就是智慧学，唯瑜伽智慧方为真修学。两耳不闻窗外事，一心静在我修行。情真意切为真相应，相应了才能心心相映、相印、相通、相息……如若真相应了，心就收住了不外显……

* * * * *

10月9日，师入山中，途经一座小观音庙废墟，见一年轻女尼(隐态)带一群小童在一尺宽的小山道边……那女尼自称名叫荷秀，众小童都是她收留的……这位女尼的身上系一个黑白相间的结，师说，也不知这位是哪个朝代的?现代的女尼没见身上配带这种结……

师问：在这儿做什么?

曰：恭候。

师：带着小童去半壁山吧……

曰：多谢……

随后，师又去山中的一处烈士陵园……一位穿长衣褂戴围巾的年青男人(隐态)自称叫罗文，或罗什么文，中间有个字没听清……他说，当年为民众民权不惜铁窗之苦，死而无悔无怨……(还说了很多，略……大意是对西化不满……)这时又出现一位短头发的早期女学生打扮的女子，她说名叫华秀……又说她有背景……显出杨森两个字……
这时四外又出现一层层不全身的人，很多都是无头人身……

师说，先把身弄全……图像：一人在写黄表上奏……又一位身着黄色皇袍的人在地界写黄表，嘴中说：只这一句，把下面的事全给搞乱了……

须臾，那一层层的人身恢复了全身……师说，也难为当初那一场，都投生去吧……

甲：山城人来了个电话，说在一高山上立着一块巨石碑，碑文是后汉书南蚩记，刻写的是巴人建巴国的经历。全文的最后刻着几个字："巴人世为白虎"。又说，才发现这个碑文……众学人大惊……有的人忙说，他祖上不是巴人，是从山东跑来的……

10月10日……九月九记录……

行：天河会又打起来了……

师说不可能……

行：我也没讲细情……因为我清清楚楚的看见一个飞天罗刹女持剑与一个和尚开打……背景是天河会……我问是何剑法?曰：销魂剑。

随后，我见空中飘来很多花仙，皆手持花环说：百花仙子飘来，带来了万道霞光……这时我忙打坐，双手在头顶持空月印……又见另一个我雷电坐也持空月印……接着，飘来一支有莲杆的莲花……家仙报曰：九宫圣女到……大日佛王又来啦……十方三世佛也跟着跑来啦……此时空中回荡着唵音流……

佛王身边有位女子持一个盒子，又一女子跪在佛王面前听佛王开示：盒中就是宇宙之花圣青莲，持莲者应天地，诸魔不侵……

只见众佛皆低头，双手合手于目前，口中还都念着什么……听不清……佛王开盒示莲，青莲散出很多紫红色光珠……众佛忙张口，吞服光珠。只听一人大声道：佛王受礼仪式完毕，众佛退离半壁山……

九宫众曰：色不异空，空无有色……

佛王曰：天下安治，势在必得，我佛慈悲，化解虚空，造化弄人，造化于人，于人于斯(原记录是私字，乙注)，莲于心中，万法归一。

行：谢佛王开示，请问，弟子当如何?

曰：还是收心不够踏实，一会儿猫一会儿狗的……不能总是像先前那般混世啦，成天嘻嘻哈哈的……没个正经样。打坐持印才是老本行，自身不成佛，何以佛渡人?(渡人二字也可能是待人?乙注)要成就菩提心(提的发音是陀，即，佛王发的是陀字的音……乙注)，就要进入心加密(心加密三字不解何意?体悟是心收的意思……乙注)。心散乱，万佛皆不成。佛是心佛，不是行佛，不是想佛，不是意识佛……唯心不动才能花开现佛。在坐中去入静、入定……去寻得师之良颜，这就叫万花丛中一点红……

此红就是深般若中的照见五蕴皆空，才叫中点复法期……再往上就是大日的蕴空宏法(原记录是蕴空红法，乙注)，号称魔女十八艳……此乃大成。

行：谢佛王……

空中一轮大日，渐渐又变成明月，渐渐又变成一朵白色大莲花……隐中曰：表九宫、大日，表日、月……

甲：收到广东一家台资企业邮来的照片，是台商亲自带领全厂男女职工每日清晨演练女神功九阳基训的照片，以及十月一日全厂职工进行女神功演示大赛的照片……上百名20岁左右的男女青年在操练……

师说，男青年游斗罗汉一式打得还有劲，女青年……这一排排的女青年……罗刹朝圣一式，怎么都做成了罗刹女举手投降式?把这几张照片放在供台上让小花仙、小仙孩看看……

行：只见几个小不点的花仙哈哈笑的极为开心，说那个动作(众女青年举手行罗刹朝圣式)挺像彩云望月，又像九天追月……只是不见那天狗……(九阳基训套路中未收入彩云望月式、九天追月式、天狗吞月式……乙注)

接着，我去禅房打坐听"古刹音声"……只见圣观音、珠王、白娘……飘来……她们显得轻松高兴……并说：一身轻松啦，繁重的事都交由小辈的去拼、去干……又说，权利已全部移交，准备回归玉光天……

忽听隐中有人说：打坐持金字塔印，注意行观……大日佛王演示玉女传书……九宫圣母演示九阴阵法……这是大日宫的恩典……是佛的旨意……从今日起，地九宫正式主事……

只见地九宫站的很紧张，但都不让看脸……每个脸上都有一个圆牌子，分别写着"1"、"2"……

又见本小姐跪拜……隐中有人曰：佛王传你三件宝物……金狮、帅印、号角……传三种阵法：玉女阵、七星阵、天罡阵……

接着，忽啦啦来了一群群、一队队的仙，通天教主、太上老君、释佛……九宫……老十八辈……黎山圣母、华山圣母……众仙孩又蹦又跳的忙着接迎……仙孩喊道：九天摆百宴，庆贺九九归一大团圆……这时只见图像中，九宫和大日合在一轮大光团之中……光团中重叠成一个玉女在打坐……

此时，我想：她们还有觉吗?

忽然，从那轮大日中飘出十个白金色的打坐的小金人像，一边五个分立在大日两旁……

我又想：罗地干布又跑到哪儿去了?

图像：罗地干布在月台操练月台守军……

忽然九宫又出现在半壁山……

玄女：好自为之吧。

白娘：是各自的缘，缘也因时而来，应时而生……(随时而去……)

青娘：别忘了九天的情……

西王圣母：最好把一切都放下，心就轻松啦……往后，只有众学人自己相互照应一点，多应一些，先学的就起个带头鸭……先学的是长，应当懂得大度……九九天河会之后，就全在于众学人自己了，是沉是浮全在于自己的那个我字……也没什么可送你的(说着……顺手递过来一支簪……交给了本小姐……)，拿去吧……

接着九娘又送给本小姐一枚黑紫色的指环。

西洋女王：带回我的西洋情(指三界内的金发女战团)就算是了缘了……我这三把飞刀是起着飞月的作用，如今传于你，兴许将来会用得着，就当个信物吧……

此时，我觉得九宫圣母的礼物实际上是一种牵挂……系于一身……觉得压得我透不过来气……

我走出禅房，忽然觉得师根本没把我放在眼里，依然让我拖地擦桌子……我不由得显出威严相……暗下与其斗斗法……却见师不理不睬……我更是心中冒火，决心大战他三百回合……只见师轻轻用左手的中指点敲桌子……但传来的耳音却是巨大的嗡嗡的、隆隆的鼓声……师不敲时，隐中的远处却又响起嗡嗡隆隆的巨大的回响……我暗问花仙，这些又都是什么?

花仙：鼓语。

行：说的是什么?

花仙：师问，是不是该离去了?

九天玄女曰，无知者不为罪。

忽然又见空中那位飞天罗刹女挥剑冲向那个和尚……和尚一旋一摆袖，那飞天女竟被甩出好远……只见飞天女垂剑不打了……

行：胜败如何?

飞天：败了……和尚使了个九阴混元掌……

行：师啊，你教教我九阴混元掌?

师：你现在学不了……

行：为什么?

师：你总觉得你有理。

行：我是从我的这个角度看……

师：正因为你有你那个我，所以才有角度。角度和偏见是同义语……有角度就不是全方位，角度是凡心凡情，不是天地情。若无全方位之天地情，不用说九阴混元掌，就是任何天道功法也是学不到手的，因为借用不了天地之情力。

行：那你把才刚的鼓语教教我?

师：无天地情，鼓语不相通。

行：好吧，我就告诉你吧，才刚我得了西王圣母的金簪，九天玄女的指环，西洋女王的弯刀……

师：若有天地情，三物为三宝，若无天地情，三物为沉石……西王圣母的簪表权，西洋女王的快刀表利，玄女的指环表情，三物合之又表名，你若有我，上述则变成权利情名四浊物……

行：听了这话仿佛头被重重的一击……一下子清醒了。

忽然出现一位自称为大藏法王的人，他说：

抱着何名词，又得何名称，
性空元是无，性海呈觉明，
名者空觉妙，妙上观景天，
何处图虚名，名名释者空，
名名空者无，欲是获圆通。

又一位自称是"道藏"的人说：

大道难求道难通，坐井观天天无绝，
井中蛙鸣空自响，道上无名天无名
大道归一本是无，留待虚名有何用?
不如放身修下去，却抱金丹抱月明。
又一位自称是大佛爷释达多的人说：
名名何是物，名名性者空，
名者空者无，无名无回光，
何处寻名物，大道容天地，
佛光遍法界，名者何所用，
名者空无色，色色一向空，
空中无绝色，空者自寻来，
空者无名求，空中无相无名无生无死。

行：请佛王用白话讲讲……弟子全都听不明白?

佛王曰：名名何所思，名名思者无，此乃圆通之法。

行：请佛王再明白点说……

佛王：心中无念，心中无物，
心向我佛，为师定你。
尔时不勤修，又待何处留?
法遍三界外，才是回归日。
名者空无用，何苦抱思归。
放下，放下，玉清河边寻路人……
期盼它乡归……
法无法相，名身全无方为空，
空者圆通化金乌。

释佛：名者空也，空者无也。

行：可是……我听不懂呀?

道祖：大道无求本是真，有求必会落黎村，
放下放下全放下，于心无求道自然。
忽见一人飘来唱道：信天游，佳人归……
我是通天一才子，不留虚名不留身，
有色有相空归去，超凡脱俗大道行，
红妆碧影虚空去，遨游天苍迎月归，
虚名留在深山里，百变雄狮过大江，
山水狂来顶天地，九天相伴天宫游。

师曰：没有这个我就无名无求，有这个我就会有名有求。

释佛紧接一句：无我相才能法相空。

忽然哈欠连天，我忙问：又是谁来啦?

曰：你妈!碧霞娘娘!

女儿好无礼，不知细思量，
争又为何苦，虚名苦累人，
渡人先渡己，别把时光费，
吾儿太粗心，当击身无名，
才能释者空，法无法相空。

九娘：一切都是名，得来有何用?
唯有圆通者，才是无上人。

白娘：花心害自己，修行为各人，
当把凡心去，盼儿早回归。

青娘：空名如蝉衣，退身入法界，
心空名自无，女儿傲九天。
千年花星现，借花献九天。

珠王：长江水滔天，宫行慢慢来，
百年花开际，早行夜归人。

西王圣母：儿修金身，娘的苦心，盼儿回归，
心放下，归来吧，娘在九天摆大宴……

玄娘：九宫的情那么深，九天的情那么厚，你可要为大家争口气……别让我们厚望。你应当放下，把凡心转化为天地情、九宫情……

甲：玄女用了个厚望……在现代汉语里尚未听说……

乙：人们常说希望……希即稀，厚是稀的反意词。

行：忽听有人说，"疾弓之路"……

师：去记录……此话有来头。

行：又说，修行如利剑，快刀截乱麻，别东一摊西一摊的……请问，你是谁?

曰：西洋女王……

空中一片云，风去风不停，
情淡云雾开，花开显秋月，
月明水自清，芙蓉现青莲，
花开遍地红，云霞飞满天，
秋风伴月明，明月当空照，
海底送金莲，大日印满天。
修行当自强，别时花无语，
花开佛光现，金仑接应忙，
条条天河路……――玉女

行：请问圣母何为玉?

曰：纯净无瑕。

行：何为净?

曰：菩陀四方印九洲。

行：何为菩陀?

曰：茫茫虚空印，显光芒……

行：请问西洋女王，你已修成玉女，这个品级是怎么定的呢?

曰：不动啦，则为佛。佛就是无识无相。

行：既然不动为佛，可以前大日佛王却又为何总动?总是跑到半壁山来玩……

曰：静极之动……佛照映九天四方，大可充满虚空……

图像：金光遍洒虚空，每一光点都显成一尊大日佛王……

这无数的佛王曰：这就叫尽虚空，遍法界。

行：请女王玉女开示，以前那位天姐也曾对我说修尽虚空遍法界……那个又是怎么回事?

曰：是告诉你修佛的方法，天人合一的修法是向佛迈步的捷径，但又最难成……须是心静，须是心净，须是心不动……凡人所受地域环境的影响，总是进退若谷。又想佛报，又想果报，贪求无厌……所以大多修行人起修时的立点都不高，成者绝少。你师的立点无人可比，一不求佛报，二不求果报，全身心的投入探索和研究……心与九天溶为一体……

抱着佛心向上吧，归去本来位。吃天下苦，方知回头岸。唉，就是得常住心……

文姬：要想入大定，要有坚持心，才能百折不挠。不光是打坐，尚需配合动功，那样有利于行功进展……你师开示的行法，都是他已体验过的……招招式式皆比试过……

通过行功打坐，可化去心头凡锁、凡念，闯过人门关，才能成就瑜伽大定。小不忍则乱大谋，你怎么连这点都不懂?害得众尊为你多操心……你就不知多替爹娘想想，辛苦为哪般?你是真不长记性啦?

从今天，你给我记着，别乱跑，少管你那凡世的家!一会儿这个人生意赔了，一会儿那个人生意又成了……你掺呼那些凡俗事又做什么?

多行功，少说话，才能日上三竿。

死丫头，你怎么那么实心眼子?你修是为你自己，别以为像装装样子的混!师让你打坐两小时，你睡一个半小时的觉，那是自己害自己……谁修是谁的，又不是替旁人修……得尽实力才行。打坐只是一个方面，行功破天网就是破法障，法障不破心魔难消……

行：可是有的功友一行功就是一串光爆，可法障依然十分严重?

曰：傻孩子，那是凡爆!高层次的爆是血爆，但不是凡世病理上的那种血爆……

图像：黑紫色光爆出……

行：凡爆与血爆不同之处……?

曰：激发的力点不同。

行：师为何不教血爆?

曰：凡人的体质不行，一爆就死过去了……

行：其实我心里也不想接触凡俗社会……

曰：没有世俗的磨历是不行的，只有经过大风大雨之后才能真淡、真静……记住，打坐行功是你目前的首要事，秋不待人雨打霜，去吧，记住娘的话就行……一仑红霞飞，三界传喜讯……

佛王：把心静下来，听我慢慢言，天下风行事，
皆为过路客。你别有那花花肠……
弯来倒去的问……有的事不是你想怎样
一切都是天安排，天尽人意，天不如人意。
人空法空，人法俱空，才无我相，
修行才能大精进……别散心，
玉女传书有情人……

一九九七年十月十日阴历九月九记



* * * * *

甲：今天是11日了，师吃了半小碗炒饭喝了碗海菜汤就站出看花去了。每次都要把病叶、枯叶摘除……可天天摘却天天还有……

乙：以前，花仙和仙孩说，不这样也不行。病叶不除往往会祸及一株。

行：其实……我只吃了一小碗饭，锅里还剩下一点点，我想吃干净省得占个锅……才要去盛时，忽听一声喝斥：撑那么多迷昏饭做什么?少吃……这才发现是七仙女在闭目打坐……她一直就没离开半壁山……

我刚想要下山去……

七仙女：少出门，少与社会闲杂接触……

我只好又坐在椅子上，心想，怎么对付她们的监视呢?忽听花仙们说，研讨案例……

我忙问花仙，什么案例?

花仙：飞天罗刹女大战和尚三百回合……为什么……唉，不到三个回合就被打出阵外……败的好惨……

这时只见昨日大战的场面重演……而且是慢镜头……飞天罗刹女连抽带拉又刺的一连三剑……可那刺剑刚要出手，那和尚一旋袖正要摆掌，可掌尚未出，却见飞天罗刹女被一道金光击出阵外，站在边上低垂着剑在发呆……不知是如何败下来的?在堂外观看的众仙孩不住的唉声叹气：唉，才不到三个回合……

这时又以更慢的镜头换了一个角度重演大战……那一剑刚要刺出，那和尚刚一旋袖……却见远处天河会上坐在那儿看热闹的华山圣母轻轻一动手腕……却是一丝金光直贯那和尚，又从和尚掌中击出一道金光，那飞天女早已被抛出阵外……被击得昏呆了头……

行观人气忿地说：我看还真有比通天教主更护短的人!

却见空中华山圣母笑道：又打个什么?没完没了的让天河会众尊看热闹……帮你们一下了戏就完了……

行：我心想，那怎么就不帮飞天女打那和尚?

青娘：小辈的护短，全是跟老辈的学的，谁也用不着说谁……还有人说我护着凌云子……

行：青娘圣母，华山圣母那一动腕……

青：那是……太元混极手……借力打力……只有与天地相应方能借得天地之力。

甲：下面研讨几个零星片断，为了减少篇幅就不把故事情节一一收入了。

当九宫与大日合为一体成为一个大光团时，师说，这就叫密。九宫为多，大日为密……

行：但她们马上说，大概是玉女佛王说的，九宫为密，大日为多……

师略一思索道：也对，也对…九宫密了，大日多了……

乙：九宫进入大日宫之后，已由圣女位恢复为玉女位……在一战之前，九宫皆为玉女位，直至如今的九月九又复元归一了。大日宫主又说，三界内的凡人，在有人身时，可修至玉人位，这是三界内的最高位。三界内无佛位，无道位……只有人位。

行：打坐时她们开始教习一种语言，就像教小孩说话一样，边打出口形边发音……

乙：师说是九天玄女在教习通用天语，这种通用天语是一种梵天语，与现在的印度梵语很相似，但语言、语调却有很大的差异，梵天语要比梵语轻柔的多……

甲：梵语是人类最古老的语言，从梵语与梵天语的近似性上看，极有可能是当初，天人大撤离时留下的语言。可对比一下这个发音：

一、 现代梵语：
戈巴拉戈温达，玛丹娜……
二、 天人演示的语音：
扩扒哩托尼娜，莫塔娅……

乙：佛王大日宫主在讲《心经》时，对《心经》最后的"揭谛揭谛"的发音是：摩雅札娜……摩雅札娜……

甲：也就是说，当一批学人真正去接近或步入深般若时，就有可能接触到最古老最原始的梵天语，以及使用梵天语念的经文……

乙：如果这些学人具有一定的文化、文学基础，他们就可以为人类发掘出一批珍贵的东西。

天人留下的经文，除含有出世法之外，念经文时也是一种相应。但是，经文的念法上已失去了相应的作用，因为已不是当初的梵天语音，故而也就失去了借力打力的作用。

甲：行观人说，她没有办法记录天人教习的语言，不知道应该写成什么字?

乙：师告诉她，可用同音字代……比如，揭谛揭谛……按佛王的发音你可以记成么呀札那……梵天语在于音，有了相应心就是个意……而并不在于字这个形。《修》书仅仅向学人大略介绍一下有这个情况，至于哪位学人可成就再现梵天语于人间，那就要看个人的造化……是个机缘，有天缘尚得逢天机，有了机缘时，又须你有雄厚的世间法，比如文学……之基础。下面继续研讨行观记录……97年10月12日记录如下：

正阅读261集第三章的十八拍，阅至180多页时，书中文字是佛王开示……忽然，出现明亮的图像：是佛王宣法时的圣境……只记住了佛王讲法时说的最后的几句：摩雅札娜……摩雅札娜……吉利亚唱，莫呀……

我问佛王，你讲的是什么?

佛王曰：圣揭谛……

佛王接着又使用那种天语讲法，但是，我找不到文字记下来……这时隐中有人开示：若听佛王宣法，须是在金禅大定中……人若不在深般若境中，则会受阳性思维的干扰，就会无法听得懂佛王所宣之法。

行问：现在我阅《修》书，只要静下心边阅边打坐，书中的内容就会展现连续不断的图像……隐中那位曰：意尽在书中。静下心入坐阅书，渐渐深入进去……这就是调零、调灵点……进入有多深，显出的图像就会有多深……不会因人而偏……这就叫相应，这就叫深般若……

此时见佛王边笑边看着我说：(我忽然悟出，才刚那位隐中开示我的天尊，会不会就是佛王?可明明白白的佛王正在圣境中用天语宣法，又怎么可能同时使用人语同我交谈呢?)人有几个点位，只有在定中，九个点位方能和合为一个点，此即瑜伽智慧。进入瑜伽禅定时，是几个点位都处于零位。

我觉得佛王讲的很重要，于是出禅房告诉师……师说，九阴九阳以及《修》书中的一切语言，都是从不同的角度针对这些点位而来的……先激化这些点位，然后在极中则返静定。

行：九宫又飘来了，她们又在相互开心……一位说，西洋女王最风流……西洋女王曰：远比不上狐狸精……她们相互说的太快，记不清哪句话是哪个人说的，只能记下如下文字：

白娘是笑里藏刀，青娘是花里藏针……
观音是冷面藏情，西王圣母是貌似神威……
七仙女是形如锦云……

行：什么叫形如锦云?

曰：花样翻新，花样最多……碧霞元君是冷面夜叉……珠王圣母是坦荡辉煌……

行：什么叫坦荡辉煌?

曰：丰满……

甲：如何判断这些话都是谁说的呢?

乙：师说是九天玄女。

甲：怎样判断出是九天玄女说的呢?

乙：因为就没说九天玄女是什么……

行：妈祖来了……说，又都没个正经的样，人好不容易才稍稍静一点点，你们却又是勾……

妈祖吟了一曲《凤飞天》：

雪山情聚西风，大江东去浪淘沙……
东风起，天河会，意向八方宾客。
鼓儿敲，钟声响，雁过南飞……
青丝抑，情深长，天地齐振飞。
南飞雁，北回归，柳暗花明，
北风起，狂浪飙，聚天会地。
五云台，六月天，碧海情天，
路漫漫，情丝了，绫袖舞长空。
天茫茫，路遥遥，一路风声起……
绝色天下人……

行：突然哈欠连天……只听有人吟道：

罗刹女，绝后天，响绝天地……

于是忙问，又是谁来啦?

曰：武陵春。且听一曲《武陵凤》：

舞翩翩……含啸山河醉……
昨夜话思量，群鸟欢乐舞，
天下共齐鸣，舞翩跹，长夜难眠……
北风呼啸，漫天狂风舞不停，
一江春水向南流，留待千年归……
雪花女，醉眼看旧人，
九天齐贺醉月明……

行：艳娘又飘来……她说吟一曲《落花女》：

风月塘，雪花飘，桂花女，舞翩翩，
九月九，聚断涯，相依相思共缠绵。
花儿舞，蝶儿飞，上下齐贺……
花儿肥，花儿瘦，花满枝头共百舞，
齐贺天上人……九天遥在上，天上人间人。

行：又飘来一女子，问之，笑曰：我叫青儿……又问，青儿又是哪一位?曰：九月天。

问：请九月天仙子报个芳名?

曰：明月天。

问：明月天又是什么意思呢?

曰：明月天就是青儿呀，青月宫的青儿呀……最后也听我来唱一曲《笑西风》：

西北风，吹明月，秋风春雨过断魂。
天上情，九宫愿，含笑迎九天……

第六章后记完

甲：且慢，如何理解白娘送的花环?

乙：从后来的图像开示上看，我字一关突破之后，通过相应及神光阵法聚得万缘……天语称之为成就了花环。这时的修者就成为花环的中心点，佛王称此为万花丛中一点红。

花环以及中心的红点，简化为一个圆圈和圈中的一个点，这个简化的表述就是像形文字的始祖……日这个字。也就是说，成就了花环就表示得日。隐界开示，飞天法就是花环形成了莲座，托着中心的一点红飞驰……人只修得自身的莲花是飞不出去的，须得有花环相托。

一九九七年十月十二日第六章全完

甲：师说，快送下山去……

乙：大量的天仙都要来吟曲令诗词……师说，那样……这第六章就没完没了了……马上送下山……

行：隐中有人说，九阴九阳仅是助行，不修波罗密终是无成……

甲：又是如何修波罗密?

隐曰：波罗密尽在《修行者》之中，阅书就是行波罗密，阅至深处方为深般若……方可行至深不深处去。

行：我见很多功友只是苦行功不阅书……

隐曰：一味空谈。

行：请问，何为一味空谈?

隐曰：评说别人，乱己心志，此为一味空谈。

行：请问，何为不一味空谈?

隐曰：打坐阅书去，行至深不深处去……

* * * * *

甲：余下还有一个昆仑的问题没交待清?

乙：罗地干布初建昆仑是在喀喇昆仑和天山一带，一战时西洋女王、西洋圣母、西王圣母攻下了地中海，并在地中海的西南建立西昆仑，此即为古巴比伦西天昆仑，但不是世界七大奇迹中的新巴比伦空中花园。

罗地干布的古地昆仑毁于十大日的进攻，西洋女王、西洋圣母、西王圣母就成了西天昆仑的西方三圣。罗地与西昆仑对峙，在心月狐与八妖的帮助下，在碧罗雪山、玉龙雪山一带建立了地军总部东昆仑。此后，一战就成为东西昆仑大战并以九日下坠告终。

史前，把巴比伦的西昆仑遗留下来的传说称为西巴文化。把丽江、玉龙雪山、碧罗雪山的东昆仑遗留下来的传说称为东巴文化。如今这个东巴古文化就是西方现代考古研究的热点。

但，西昆仑和东昆仑也毁于一战，在东巴古文化象形文字的记录中仅残存如下的描述：

玉龙雪山儿女的祖先是北斗，后来三星(或三个大日，即西方三圣)把北斗给打跑了，不让北斗回来了。

纳西族东巴文化记录中的北斗就是罗地干布……在纳西人的眼里，北斗即玄龙。

中国道学把北斗称为天罡星，这个天罡星指的就是罗地干布。在北斗七星中，罗地为中星排四，道学记载的是四为正宗正统，称之为罡。

七大奇迹中的巴比伦空中花园，那是大以后的事了，史学家认为它相当于中国的商朝或商朝以后的殷朝，或者就是商殷人西行至地中海时发现了复制的巴比伦空中花园，上面住着新巴比伦女王和无数的女巫。

至于巫山文化的建立是二战时的事，二战以前的巫山文化仍属于东昆仑东巴文化。二战中，九天玄女在巫山建立了巫山文化，这是史前的事了……史后，巴人推出首领，统一了各部族建立了巴国，从而形成了巫山巴人文化。当时的巴人首领明确开示巴人后代，曰：巴人世为白虎。

行：才刚打坐听《梦幻天堂》录音，只见另一个我端坐在对面打坐……当录音中说，透过眉心你看见了什么?……那个音魂说：我看见了女神，看见了太阳和月亮……她现在总是和录音对话……

甲：下面是97年10月16日的记录，趁第六章未校印完之际再补充上……

石头城送来了北京城举办女神功三天班的现场记录报导，以及中气会有关首长、领导临场考核、调研、汇报的记录。中气会有关领导表示，中气会将在考核、调研、总结中，逐步接手、接收中华昆仑女神功。要挂国家中气会的牌子，就应该而且必须认真考核。

如何圆满的走完女神功这第一个里程?

乙：女神功是属于中华民族的，属于世界民族的，故而第一个里程就是要完成从个体发展，从个体户经济，跨越公私合营经济而步入全民所有……

但，这个形式上的变化，各地站点会不适应，就必须不能再执着于一枚棋子而应观大棋盘。这个观念上的改变对修行人的现实意义又是如何呢?即，克服小我、淡化小我、克服小家、跨出小家之门，亦即"出家"。

完成这个观念上的转变是相当不容易的，必须彻底消除门派、行会、宗派思想，消除百里为王思想。

甲：这是否与时代精神矛盾?时代思想是国有变地方，全民变集体，集体变个人……

乙：这是时代的经济形式，是搞好经济适应社会现实的必然举措。但那是经济组织，是以盈利为目的经济组织。中气会要求气功活动应有合理收入以维持简单再生产，而不要以盈利为目的。

在经济上必须尽可能划小核算单位以适应人人的小我，但是在思想意识上，精神文明上，则不应划小，而应为大。现在的社会意识是，随着经济的逐步划小，思想意识上、精神文明上也随之划小，其结果就会是百里为王，一盘散沙。

从这点看，女神功的基础思想是，时代经济虽在分散，但心不应散而应相溶、相聚。

甲：中气会领导指出，在教功中必须遵守国家的方针、政策……

乙：这一点在《修》中已反复强调，术语为要保障学人的政治安全，即，教学活动不能与现行法律相抵触，必须服从现行法规，不可干扰社会，除强身健体以及对抗衰老方面的内容可公开之外，其余的不应宣传，应控制在研究和探索的范围之内。即便是对抗衰老的内容，在行功时也应注意场合和社会环境，比如小九拜功，就不应跑到公共场合去习练。

甲：有人会认为……我还没捞着可观的油水……就交给国家管了……

乙：中气会的领导发言中说了，并不是无偿服务，应考虑国家、集体、个人三者的利益。

对于人与神来说，人帮神易，神帮人难。

对于人与民众来说，人帮民众难，民众帮人易。你想给民众一人一元钱，那你得有12亿元人民币。12亿人若每人给你一元钱，那你就是全国头号大财主。下面是今天的记录：

师说让快去上香……我一上香……只听九天玄女以巫月女的名字说：九宫及众尊早就来半壁山了，可你们只顾忙俗事俗务……没人理睬……

行：我看……圣观音像是有话要说……

观音：你就记上……圣母玛丽亚娜现在讲话：西方的天缘也总是圆的，情也是最深的……西昆仑情深似海……罗刹女战西洋已成为历史，任何人也不可停留在历史上，应当勇猛进取，不惜好年华，去得儿女身，去与法界溶。

佛魔非一道，魔者心中魔，佛者心中佛，佛魔本同源，魔者，花中红；佛者，红中花。化做并缔(蒂)莲(原记录的化是花字，乙注)，花开满人间。

    观音:一片绝色佳境，佛魔尽现其中。魔在佛中观，佛从魔中过，这叫舍本求源。

    大日佛王曰：佛、魔皆是佛，万法归于等同源，尽化苍生……宙心的生命能量是无尽的，可以随时的进退或是辟地开天，或是回归……三界再好，也并非黄金屋……糜烂不堪三色地，唯九天之上遍黄金，人色物空还本原……又能留得住什么？空者无，其余全是骗人的货……最后，都得舍却而归，归于宇宙之心。

    行：谢佛王本师开示……

    佛王又曰：大浪淘沙，淘尽三界……多是敲不响的钟……你呢，少管中人闲事，你亦操不起那份心。好好行功，与天相印合，别叉了心……九天之上才是英雄会……去吧，好好修，恶浪还有滔天时，别管世人闲……

    甲：上述这段记录的背景是，西南来了一位很有名气的大气功师，定要找行观人学女神功……行观人见此位有五个隐态师帮其传功……

    这位来人说：他们把我收拾得够呛，他们说要回归，让我必须来学女神功……你看，这一来了，他们也就都安静了，不闹了，不整治我了……

    当这位气功大师用宇宙语与隐态的五位师对话时，行观人家的茜茜立即把他们的对话译成人语……随后，行观人教此人行女神功的九阴功，但只教了前三式，因此人痛哭不止而无法教下去了。

    此人是多少年的大气功师了，眼功、耳功早已有了……第一式神女传书才一举式……他看见九宫降临……另一个他跪在九宫面前痛哭不止……九天玄女只好站出来承认了他这个儿子……他们相互又讲述了以往的一切……

    后来，又来了一些年轻人……但九宫都没来见……行观人只看青儿飘至说了一句话：是些敲不响的锣……意为别去理睬那些……再以后，这几位要求……看看……能不能发个大财……

    另外，当行观人初一接触这位大气功师时，隐中一位花仙对行观人说：又是一个落魄人……

    行观人一直不解，为什么花仙说这位气功大师是落魄人呢？直至九天玄女相认之后，才明白花仙说的是……哭的落魄……

    乙：魄又暗含架子，落魄即放下架子……只有放下了架子，真正的天缘方可接得上去。下面是紧接着上面的记录：

    行问：请问，什么叫恶浪滔天呢？

    佛王：人心险恶，犹如江面起狂风。小女子，你太不懂得三界浪天地昏了……自己打坐去吧，为师还有事呢……

    行：有何话……我捎给妙师就是了……

    佛王：似看天地风云起……

    接下是一位自称“昆仑情”的……吟了一首“应头封”……

          《应头封》

          狂响绝飚满天飞，青天儿女绝杀情，
          天地之间起风雷，万道霞光聚九天。
          花开明月满天上，天上人间紧相连，
          昆仑触击今奋起，遥望九宫天地飞。

          —昆仑情—

    一九九七年十月十六日

    甲：最后这段的背景是，师正阅石头城送来的信件……有学人反映说，有的地方自刻功法印章后，给学人盖上一个印就要五元钱……当护身符卖……

    乙：正如前面佛王所说，三界浪天地昏，恶浪亦有滔天时，少管中人闲事，似看天地风云起。

    我看是，亦不先天下忧，也不后天下喜，风风雨雨是天地之自然，是是非非是人类社会之自然，了就大无必要去随喜随忧，全当是个六尘，隔在花药栏外就是了……

    行：一位自称叫雪花女的仙吟了一曲《雪莲》，她说，别忘了收入书里……

            《雪莲》

          雪莲天下盛，天宫寻故人，
          莫道他乡土地，遍地是亲人……
          雪元满天雪，飞月渡黄花，
          凭空升青云，凌罗上九天。

    甲：我忽然悟解了第十篇中青娘令曲中的字句：花中雪，雪中花，花中雪花更胜花……

    乙：在天语里，把九阴飞天出三界时，人的那种生命形态称之为雪花……曲令中的花就是花环，它表万缘，以九阴魄为代表。花环中心处的一点红，称之为雪……而人就是那个花环中的雪，即青娘说的花中雪。这个雪中花，就是表人的这个雪，其核心也是个花，称为雪中花。第三句是，花环中的那个雪中花，更胜花环之花。

    第四、五篇中大颠的开示里，形容出三界时的人犹如红炉上的一点雪……现在可理解为，在九阴花环载雪飞天时，这点雪化为一点红花。

    天语对天仙界来说是通俗易懂的，但是对于现在的人而言，由于语言代差很大，故而使人不易理解并往往误解、错解。

    行：雪花女刚吟完……武陵春飘来也吟了一曲：

          武陵园，天下秀，绝色天香。
          闻鸡起，百花舞，凌空展现。
          花儿开，天光来，满园群芳。
          蝶儿飞，狂风舞，玉满断桥。

    一位叫小玉的仙女飘来唱了一曲……

          说说说……花开几样红，
          百万雄师过长江，天空出彩虹……
          瑶池玉女天河会，齐盼九天回归人，
          路途艰辛月儿飞，九天上下齐努力，
          上天入地把家回……

    又飘来一名叫“花儿王”的，她说唱一曲《月满桥》

          《月满桥》

          分飞燕，归断桥，
          百花舞，天鸡晓，
          九龙相笑破惊天，
          亦望百姓早双飞。
          莫断魂，别停留，
          心儿相系在月台，
          百花争鸣创天下，
          但与天下共和舞。

    行：这时忽又哈气（欠）不断……只见空中一轮金色光团，内中有个一竖……忙问道你是谁？

    曰：云儿。

    行：请显人形……

    曰：绝色天下。

    行：你为何不显人形却只显个光团呢？

    曰：当你心静时亦见真影，当你心不宁时，所见之日则有黑云，如若心念杂乱，则生一片白云封谷口，几多归鸟尽迷巢……这个几多归鸟就是色鸟与众多音鸟……归时，色化为雷，成雷音之鸟冲关……

    从观中，你便可自知你的心静的度有多深，无须去问别人……往往骗子总是说他心静如水，目的是让众人崇拜他而获得名利，但其一言一行皆透着名利财色心乱如麻……表像即是贪、嗔、痴迷不悟……这个痴就是识障，痴迷于自己的凡俗见识而不悟。

    行：请你指点一下我的修行路……

    曰：且听：

          月儿明，九宫庆，山河笑，满天花，
          武林天下秀，陵园故人归……
          世途见人心，路遥知马力，
          要想三界笑，还得多努力，
          齐心共月明，齐把月儿栽。

    行：忽然又听九宫众说：以日祭月才能日新月异……言罢，又听一男音大声道：说阴阳，道阴阳，阴阳之中有真阳……我忙问，你是谁？答曰：罗卜！

    我忙说，你不好开示点正经的？却听道，有正经的来了……只见青娘远远地飘来……青娘曰：

    觉色声相，就是破五行……人在五行，总是相生相克。唯为尽虚空遍法界才能万界归一……一就是密多、相应……（这里的密可作动词来理解，乙注）。

    青娘又说：佛曰：我在心中。心中无我又修的个什么？自古如今淹死多少莽头汉，洒下多少飘凌花……觉色声相就难在破五行……

    行：请问，怎样破此识障呢？

    曰：唯行深般若波罗密多时，照见五蕴皆空，在空中去寻得有无，在无为中去寻得智慧……大丈夫当顶天立地，能舍能抛……大藏《金刚经》曰：不以声相色相，不以我相他相……但自观全局，又有几人无我识、我执（这个我执……原话也可能是我相……乙注）人在家中坐，应如枯木，如青灰……百面无暇应九洲（应也可能是印字，也可能是映字，乙注）

    行：接下，我听录音打坐……图像中的我呈现一个白光团，光团里是一座塔……在塔的右上方有颗极亮的光团……我出禅房问师，这个光团是否就是我的真相？

    师：塔上的光团……可理解为照……

    忽听隐中一位天尊曰：波罗密。

    又听一位花仙接下话：通常人打坐如塔，如若无相应则塔上无照，无照则不成波罗密。

    甲：你现在打坐时，为何总听《梦幻天堂》那盒录音？

    行：不知何故，现在什么也愿听了，只愿听梦幻天堂里面的背景音乐……那一声声阿弥陀佛佛号直贯身心……

    乙：看来，你已修至净土这个层次了……

    甲：这不是……回旋了吗？

    乙：非也。净土是七层次门前的一段漫长的路……修净土，破净土，方为破土而出……破土之后可入得七门。只是凡俗界净土修持放在了一层次去修，那不是净土，是病土、杂土、色土、乱垃圾土……不经过１－６层次的修持，则无净土可修，凡俗界的所谓修净土，实质是修垃圾土，只是误把垃圾土当净土来修。修净土的前提条件是已成就净土，已成就净土之后，修净土方有的可修，若无净土又如何修净土呢？

    修净土的目的、目标，就是破净土，修字在五、六层次以下表建，在六层次向七层次的进程中，修表破字。破土之后方可生金芽发……破土之前的修持皆为修根、长根。

    一九九七年十月十六日　补记

    甲注：前面昆仑情一曲中有“触击”二字，此是根据字音记下来的……同音字可能会有很多，比如：雏鸡，初及，初吉，触及……等等。

    今天是９７年１０月１９日，阴历九月十八……开始，没注意是几号……只是从一早就见大队大队的……又敲锣又打鼓……鼓队的鼓手都十分威武，其鼓点是猛敲两下……双手举起……再猛敲两下……即，咚咚……咚咚……咚咚……

    师说，会不会是观音的日子？看看今天是多少号了？

    乙边翻日历边说……今天是礼拜日……阳历１０月１９……阴历九月十八……一般是晚八点才给观音贺十九……这次怎么一大早就开始了……

    一天的盛况就不描述了，现在从晚上十点多钟，九天庆贺完毕，众天尊飘临半壁山开始记录……先补记一下昨日佛王开示说的一句：有牵挂就有波动心，心波动就不成瑜伽。

    晚上十点，师烧了一壶开水，把那一高袋高山桂花茶开封泡了一壶……尔时，行观人买了青葡萄、青桔子、青苹果……上山来，焚香摆供……又摆上雷州艳表、台北金太极、北京中南的百爵仕恒河金刚沙和念珠……那天鼓依然在敲……咚咚……咚咚……咚咚……同时众天鼓手发出嗨嗨……嗨嗨……的声音：咚咚……嗨嗨咚咚……嗨嗨咚咚……

    画外音：威风锣鼓……

    行观人：这时有位女子高声说道：锣鼓敲起来了，在这庄严神圣的时刻，奏起一曲胜利的凯歌……举国欢腾吧，跳起来吧……把我们的美好愿望化作美丽的彩虹飘向远方、飘向东方的圣潭……接着，这位女子又大声道：启奏明月追光曲……

    图像：一队队双手合手身着宫中圣装的女子化成一片粉红色的彩虹……

    甲：一直是彩云追月，如今却启奏月追彩云……

    图像：圣观音盘坐圣坛，其身后是个巨大的昆仑，众仙佛菩萨一队队前来道贺道喜……圣观音垂目抬右手，以两指向外轻弹……画外音：观音成佛九天玉……

    行观人：现在我觉得……佛渡人并非是使用什么方法、手段……而是以智慧之光……

    一位天尊曰：佛渡人是以色光渡……音为色魂，色为音心，光为色灵……

    行：请问，如何叫色光渡呢？

    曰：众生所见之象皆为色相，唯有虚空不等界为琉璃界（不等界也可能是不动界……隐界的这个发音听不太准……原记录是按等字记录的，乙注）佛曰，以音声求我，不能见如来……此如来即是佛的真身，佛的真象（真相）就是光……

    此时显示图像：一尊金红色的小光人……画外音：佛大可充满虚空，小可如芥子……

    行：请问，这些话是哪位说的？

    曰：如来……

    言罢，佛王大日宫主出现……

    行：请佛王坐，喝点师刚泡好的高山茶……不过，我喝不出什么味来，师说桂花味很浓……比苗寨和土家族的桂花茶要浓一些……

    佛王：色不如空，色空同在，色不一相……（一也可能是异，乙注）打坐持印与佛相应，佛即是空，空即是佛，当人法俱空之时，即是如来……如去如来不动情……

    又曰：佛法无边，法是空……法就是无我而万我……佛曰：金刚不坏之身……此即空者无，又何来的身？悟者此岸，迷者彼岸，时光流淌渡岁月，真假迷底在自身，全当是个真。迷者为声色所迷，悟者为色光所悟，修行修就如假身，才能身空色不异。

    行：谢佛王……

    甲：这里有几点……上文佛王开示中……法就是空，原记录是法就是全。假身，原记录是家身。只是，世间人们以及经典上……都是说：迷者此岸，悟者彼岸……但佛王却说：悟者此岸，迷者彼岸……

    乙：是个方向的问题……经典上以及世间人所说的……是从三界内这个方向上说……佛王是从三界外的方向说的……从此处也可得知，彼此之别，可看出是人说的还是佛说的……佛王开示的修行修就是如假身……这一点很令人开悟……也就是说，当一个人通过修行，确实感到此身是假身时，那就算是有成了，就算是完成了《心经》中的观、行、照……

    行：此时出个图像……空中一轮大日，大日中有个小船……请问这是何意？

    曰：照度……

    甲：我明白了……也就是说，当修行修到确实感到身是假身时，此时就进入了《心经》中观行照度了……照度这一步完成之后，也就算是超脱了，进入了度字的修行。

    行：九宫众……热热闹闹的都来了……她们你一言我一语的说：今日是大姐的成天得道的日子，姐妹们都来半壁仙山庆贺庆贺……观音轻语：谢众姐妹捧场……

    却听白娘说：得天独厚，又不厚此薄彼……

    （从白娘圣母的这句话里悟出，成天得道就是得了天……而得了天则独厚……乙注。白娘说的又不厚此薄彼……那话外音好像是……圣观音也别独厚……也别让大家都薄就你一个人厚……甲注。天语中的天字是月的意思……得天独厚即是得月独厚……乙注）

    青娘道：这才叫好事成双……

    （看来，青娘的意思也是，圣观音你也别一个人独厚……大家都沾点光才叫好事成双。乙注）

    珠王：那就看天下人的事了……

    （珠王这句话的含意不太好理解……甲注。珠王的意思是，你观音想薄我们九宫而你独厚……那是不可能的……要薄也就是薄天下人……又暗中暗示天下人也去与观音理论那个独厚……乙注。看来观音这个当大姐的，要对付这几个妹妹也是不容易的……甲注）

    玄女曰：今天可算是借光啦……

    行：接下又你一句我一句的……什么玉女啊……又是什么天河会上是怎么说的呀……我都听不懂她们都在针锋相对的说什么……也就没记下来……主要是听不明白、听不清楚她们姐妹十个到底是在说什么……只见她们议论纷纷的说一阵之后，其中一位说，算了、算了……来半壁山不是给观音庆贺的嘛……

    白娘曰：那我们就开场吧……在这一年一度的圣观音节里，大家都说点什么吉庆话吧，也算是……以示……

    青娘接下说：天上一只眼……

    白娘笑着说：地上一双胆……

    九天玄女说：绝穷天下……

    白娘接话说：我看是道不异色……

    青娘：顺逆皆生……一为上，一为下……

    珠王：一个不拉，全上……（拉字发第四声）

    文姬：满天星斗……就差一个月……

    白娘：千年白浪踏月归，找寻故乡人。

    碧霞元君：不出三界，找也白找，你死他不死……

    珠王：死与不死，明月浩（皓）当空。

    七仙女：天地之大也可满虚空，月光独照才能功尽乾来……

    西王圣母：白虎神威孔雀舞，万紫千红换天化地。

    西洋女王：摩诃我本大，陵园天下行，白骨风声起，夜阑静思人……前恩与浩荡，花落坠它乡，如今振飞日，儿女好情肠。举千杯畅饮天下事……绝色天下……百花共舞印红霞。

    只见西洋女王举杯曰：（第一句没记下来）……，云升九天。

    玄女：只待山花印满时，九天之上又一春。春潮如流，日月如梭，花好月圆，花醉明天……

    青娘：一江春水，一江东流，明月映九洲，天地齐和舞，春满人间。

    白娘：只怕是花多色杂，人多心杂……

    九娘：都是一样的天……

    这时又飘来一女子唱道：花开花有色，花艳花月色，东方升云霞，白露待含羞。春来花色舞，春去春又来，高山流水低头唱，山花佛晓晨天来……

    此女唱罢，艳娘飘来唱道：月儿弯弯狂蜂舞，九天情，为君空，上下五千年……小蝶玉儿娇娇，千肠柔情百结，情郎相会燕纷飞，天上人间人……今妾飞，月儿舞，愿君与妾齐共舞，明月上载九洲……

    小青娘唱：昨夜一支小曲，唱得心儿醉，
          天鸟地里飞，天尽人间了……
          幻虚空，皆是人间绝色……
          柳月明，暗渡陈仓……难、难、难。
          唉，多少往事……又现心头……
          妾与君相守，遨游天上行，
          举步别家归，了却人间情……

    武陵春说：我也唱一段……

          夫子庙，五色情，武林天下献春色。
          百花飞，群芳舞，天长地久共和舞。
          雁南行，归故里，承接九天天地飞。
          慕杀多少英雄男儿汉……
          今朝思项羽，化做虹霞飞……

    行：请圣观音大悲佛也说几句吧？

    圣观音：问莫多言，说不多意，问即是言，上看三心（天心、凡心、道心），下看三色（无色、有色、空色）。明月在天为天心，明月空无为凡心，意志坚定为道心。有色、无色……即是修心的程度，空色为四大皆空。对色不想实，为色空不二。不为色声所动，犹如镜中探物……物来则映，物去则空，也叫空不异色。这就是观音法门里的物境空……此及……进入七地界位……进而则佛位……

    任它春去冬来，冬去花花……任它狂风暴雨，闪电雷鸣……你已不再是你，何以受名词？

    花角藏萝花佛在，仙山景地在眼前，而于目前天下事，诸色受享实不空，空中无色色无景。但去静坐，一切都在你的目下……

    宙心深处有你的故人，行深般若波罗密多时，照见五蕴皆空……

    图像：一位紫红衣女子闭目打坐……一轮红日升起如日上三竿……

    画外音：空不异音……

    此时，传来一阵宇宙天音：当太阳托着红霞升起来的时候，宇宙啊，你的生命光泽艳照四方……科达卡娜……科达卡娜……宇宙万物……受生命磁场的干扰而不断地外旋……当外界生命磁场混乱时，宙宇则往内收……这就叫宇宙规律，也叫法则。

    圣观音又说：众生啊，回不回（原稿此处有“不”字，校核者注）是你的事，最后，在三界内黑洞磁场的引力下，如若不及时冲出三界，三界内所有的生灵（原稿此处无“灵”字，校核者注）都将回归于一点，坠入黑洞……又要经历万千年、亿万年的苦，而落得四处求生（图像：一群群黑黄黑黄如鬼魔一样的人在飘浮着……）。

    行观人：谢大悲佛……

    这时又听见一人吟唱：

          西风行，望断云南飞雁……
          极目远望听秋风……魂落魄……
          千年故人难相遇，
          三参六拜断魂涯……归家谁……
          寻寻觅觅五千年，
          秀绝天下归陵园……

    此位唱曲的女子的长相极好……行观人问她是何人？

    曰：落魄的草，落魄的凤……本在九天，却掉进了断涯……

    行观人：请报出你的芳名？你有何要求？

    曰：就叫白雪吧……又有何要求？又是要求何？不似今人又是志在何方？犹如梨树飘香，又能醉几何？唉，能跟着回去就是福缘了……又上哪去想得那许多？几经飘离，历尽磨难，已就不如你们今人那般雄心壮志了……能不能回去尚未可知，却是在筹划当天王、宫殿主……

    行：那你又是怎么下来的？

    曰：当初跟着罗地……背叛大日佛王……闯关下界的又何止我这一个玉罗刹……我这才叫花痴百怪……这一下来，不光是自己身坠黎村，几经为人转世，而且……人海茫茫……连跟月影相见的机缘都未捞到一点……

    大悲佛曰：往事如云烟，就当往前看的好……能回来就是好事，以往的事……谁也怨不得谁。一切都是天命与人道、地道的阴差阳错……一切都是天缘，又须是逢机巧遇……没有以往的缘，就不会有因，没有以往的故，就不会有由……缘故引出因由，因由生出如今的后果……息心吧，当好自为之方如是。

    行：我见那白雪……并不象一般的礼佛那样……却是向圣观音行的是莲花战团的军礼……此时隐中有声音说她已具足8.3级或者说她当初下来时是8.3级……我问她，你怎么行莲花大礼呢？

    曰：你不知我当初跟圣母有“接递”之缘（原记录是接递二字，乙注），莲花山就是我的家。

    行：请问，莲花山指的是什么？

    曰：就是圣观音的莲花战团。

    行：那你现在就先在半壁山昆仑上吧……

    白雪道：也只好如此了……

    行又问：你是从何处来？

    曰：四处飘零……

    行：你又是怎么到半壁山来的呢？

    曰：托圣观音佛的福给我点明了航向……不会像以前那样睁着眼在三界内瞎闯……唉，命苦……如今总算是拥月归。

    行：又飘来一位年约十四、五岁的女孩，她说是从山西或是山之西来，名叫玉美。问她来做什么？回话：想吃香……师让我给她上香……

    玉美身后又来一位……是玉美的姑妈，名叫吉儿……吉儿说，玉美的妈是宫中彩女……只见玉美抚琴轻唱一曲《西风望》：

    艳阳天……小小女孩行天下，
    东风行，不停留，飘泊四海寻家园。
    勿妄想，苦心不怕有心人，
    千年归，西风回，望断落秋雁……
    西风起，雁南飞，天地齐贺……
    吾难行，心难平，千年百燕西下行，
    路迢迢，平平平，一路歌舞一路行，
    举首化千莲……

    甲：后又细问：她们好像曾经在西夏时转过世……又一世是清时，大概……不是吉儿就是玉美的妈曾是香妃……又说当时是西部地区的一个什么王，把香妃送进清宫。

    乙：师正安排……打算离开半壁山……翻山越岭去一山深处……

    行：此时来了位女仙，自称黄胡……我问：你是狐狸的狐呢，还是黄狼鼠的鼠呢？只见她用眼瞪着我说她是山地老鼠……原系中花军前军卫士，二战中在川西阵亡……我问：你来做什么？

    曰：找上门来是为求得上天之路，并无大妄念……福不过，人安之，愿大家都好自为之。知师欲行山深处，今寻来也算是尽了地主之义了……师可随我入山去……

    言罢，见她双手一叩，似是万福……

    一九九七年十月廿日阴历九月十九日

    甲：今天是97年10月21日，趁第六章尚未印出，把发生的事补入……不然，收入第七章……那就不知何月才能与学人见面。

    行：中午，读261集第五章九宫与心国虎谈话的那段文字……猛然心头一震！暗想，我的表现与心国狐不相上下，仅是形式的不同……我字不除,则时时表现为我所我慢，继而就是贪嗔痴加狂妄……上述的综合就是个迷字，不是鬼迷心窍，是我迷心窍。

    接下，入禅房打坐……忽听见一人曰：了不起，真是不错……随后又打33、34两组数字……

    我忙出禅房问：一个人说了不起……？

    师：去问自己的红纸管带……

    请问茜茜……那两组数字是什么意思？

    茜曰：33为9、33为9……99归一……恭喜你啦，你道有成……心神归一为静，貌合神离为散。33表9又表坎离相交为一，静为零……这也是九天的福缘……

    师：解的不错……今后你有问题，比如图像看不懂时，天尊的开示听不懂时，都要找自己的管带去问，管带就是你师。位置不要搞错，低位求仙，不是仙求童蒙，而是童蒙求教于仙。不要自认为人有多伟大，伟大与求教求学是两个概念。表面看是你供香火助仙，实质上是给你自己一个结仙缘的机会，一个求教的机会。

    行：才刚你夸茜茜时，她忙做个万福说，过奖了……

    乙：不少学人总是写信问一些问题，其实最正确的答案是出自你自己的昆仑。

    甲：不少学人没通灵……又如何问？

    乙：没通灵就更不该问！看书、行功……直至通灵。未通灵时，你就左一个问右一个问，那是强化后天意识，自己在给自己设法障。不少学人要求见师，师不见的一个重要原因就是，其一，未通灵者易成为义理派，其二，已通灵者失去依靠自己的昆仑的机会，其三，会形成不是你自己亲证，而仅仅是替师提供旁证。师现在不需要旁证，旁证阶段已在写《九天玄女记》一书时完成了……师是要学人自己去亲证……只有自己亲证了，你才会如是信。

    行：才刚我去厨房，想看看做什么饭吃……听到师在对面冲我大声说什么……忽见武陵春她们全来了，全是穿的一身红装，打扮得漂漂亮亮……只听武陵春说：你那师就这毛病……你在吧，他不说……你一动腿就发话……你要是听不清，他还冲你发脾气，说你总端个什么劲也不回个话……这是他故意整治你！

    只见另几位也都点头……我想，我也是早就觉得师在整治我！于是走到门厅问：武陵春她们说你是故意整治我？

    师：你去问茜茜……

    行：茜茜，武陵春她们为什么要那样说？

茜：勾火……是让你表现那个我，让她们开开心……行：兵姐呀，我呢，已经没有了，随之而来的我火、我怒、我忧、我愁、我喜、我悲……也就都散了，勾也白勾……都请坐吧，喝杯高山茶，这可是海那边罗刹山上来的味……众位来半壁山做什么?

武：借花献佛……油灯静……

行：此话怎讲?武：花无月色花不明。

行；我太笨了，听不懂?

武：天大的一个字认不得?上面都长竹子了……大河干涸小河流……

行：请兵姐实话直说吧?

武：姐妹们原想花献佛，谁知佛爷不中用，却把花姐当花瓶……花儿不艳花自开……

师：又当如何个用处?

武：赏心悦目……也得周全一点，别赏了个天就忘了个地。

师：天高地厚，天不高了，得天独厚了，地也就厚不起来了……天地同辉吧。

武：只怕是天昏地暗……也要来一个柳缠明月星灿烂。同样大的天就有同样大的地，天下是女人的，天下是我们的。

却见本小姐闪出来说：来日方长，时机是我们的，抓住这个机就能时来运转，但愿与天地日月同辉，与天地共存，犹如冬雪映霜梅。

武：也只能如此，高兴而来，扫兴而去。

* * * * *

行：茜茜，近日我怎么会整夜睡不着?

茜：(出现两个金色的字：色……空)

行：色和空这个字是何意?

茜：有色与空色……世间行就是形形色色，当在色空中去求得解脱……人一旦落入色，就易被其染，应往空行、远行、离行……火山将爆发，三界苦，众生恶，还是离开为好……才得以有得清净地呆，否则将万事无成……把光阴都消耗在繁琐的、忙碌的礼仪中去了……误人也误己，那又何苦?

行：师要独自随那个山地老鼠远去了……

茜：宜早不宜迟……

一九九七年十月二十一日补记

261集第六章的收口出现了麻烦，因为这个故事没完没了，每天都有事情出现。一个办法是不再记下去了，但这样处理对一些探索者和研究者而言是个损失。

一个办法是现在记下来，以后汇入第七章。一方面是还不打算立即着手第七章，因为第七章涉及的重要内容笔者尚需寻个去处去体验并寻找可以描述出来的语言，故而时间会拖得很长。从隐界众尊的开示中得知，这种体验需要在无人打扰的情况下去清静三年，脑中不想事，把学人及站点全放下，渐渐无事可想……此时方能有所体验……如果陷于回答种种问题，一位来信问，现在我西天月出来了，下一步该如何?一位问，我们这样摸索阴阳双修行不行?一位问，我的家属有病住院了，请大师帮帮忙。一位问，我想出点功能，好好在人世上混一混，也不枉来人世一回……一位好心的学者来信建议，买一部一万五千元的电脑，写书就不会那么费劲了……但天尊曰：这些都须放下，不然不可能写出第七章，后人也就会永远没有第七章……

这样就有两种选择：

一、在现有的名与誉的彩旗下生活……去接见大量的来访者，并在令人飘然的赞美声中接受大量的礼物和钱财……

二、远离名与誉去那荒芜之处独辟蹊径，为后来人找条路……也许成功，也许失败。从另一方面看，近日出现的内容若汇入第七章，在时间上就显得太长了。

于是，较好的一个办法就是仍接在第六章的后面，一段一段的往上接，不考虑文学习惯了，这样比较实际一些。

从天尊的开示中得知，众站点在今后的三年里，内部和外部忙的热点，心思和功夫等等都是消耗在争斗上，故而不必介入，因为这是世间人的正常现象。真修的人，三年后才能看出来，其间的变化是很大的……

那么，为什么不把力度用在修持上而把能量消耗在争上呢?说来说去仅仅就是一个我字。天尊把事情想的尽可能周到，尽可能不人为的留下引起争心的祸根，即，西洋女王建议取走留在石头城的衣钵，以减少世间人争心的因素。就世间法而言，女神功流传到社会上，一个最严重的问题就是有神论与无神论的事情。中国的执政党是以马列主义无神论为理论的政党，一切有神论都是无神论的政敌。但是，无神论执政党又是以历史唯物主义为理论的，从历史的唯物的立场出发，有神论又是客观存在的历史事实，故而在政策上就实行统战方针，允许不同的信仰存在。根据这个政治现实，女神功中的大量内容就应该控制在研究范围而不能宣传，不可宣扬，不要造成社会思想上的混乱。

从另一个角度看，马列主义并不是教条的，而是发展的，是随着科学的发展发现而不断去发展。从这个角度看，无神论与有神论虽是对立但又可统一，统一在发展之中，统一在科学未来学的最后的论证。

但是，女神功不是宗教，宗教是一种思想统治，女神功仅仅是一种方法而不是思想统治。因此，确且(切)的说，女神功者不应是有神论者，而是非有神论，却又从事有关神话的研究和探索，并不是信其有，而是证其无。

从第一部《九天玄女记》开始，就是使用证其无的方法，这个方法就是大量的记录，通过多年的连续记录，去分析研究这些现象到底是怎么一回事?建议众学人连续记录也是让学人使用这个方法去亲证这个有无中。

大概是在97年10月25日或26日，已把印章全都封存装箱三年不使用了……用仙孩的语言：这叫了断凡尘，是该庆贺的大事……终于能放下了。

下面就把近几日出现的记录收入，以供众学人研究……

97年10月26日记录……师在收拾东西，把一些东西都封入箱中准备托运送走……大厅里热热闹闹，众仙又唱又跳十分高兴……

甲：她们又在庆贺什么?

乙：说是了断凡尘……说是早该如此，本应少说地，不说地，而应多谈天，只谈天。又说，只有了断凡尘才能心在天，不断尘凡则心总是在地。

行：我以后应如何做?

仙孩：扣掉你八分，是因为近些日子练功少，打坐少……另外又加给你五分，是因为近些日子你做事多，传递多。至于你以后么……一旦有机会，自己寻个去处，或去洞庭或去西湖闭关三年……一年行功，两年打坐与尘世不通音信，最大可能的减少外界干扰。

行：那你们呢?仙孩一指那幅山水画说：你往深处看!顺着仙孩一指观去，只见画深处有一棵无叶独杆的小树，顶部却是一颗大桃……

乙：她们的意思是不必为她们费心，她们都已成果。

行：又过来一位很美的女子，年约十五、六岁，说是妙家老堂上的名叫“白雪”。她讲了一个打球的故事，说在以往的天战中……这时她突然不说了……请雪姐继续讲……

雪：在以往的战队中流传着一种消遣的球技……把战刀战剑都换成手棍，棍端有个小弯……各战队出马，执棒勾打草地上的球……球是姐妹们绣的绣花球。

图像：白马队和红马队在草地上追逐、击球，众姐妹喊叫着、笑着骑在战马上奔驰……又有一些女子都不骑马，把马放在一边，干脆拿脚踢，手中仍持着曲棒……连踢带打……甲：这不成了体育了吗?

乙：体育是非战时期的战，战争是非和时期的体育。故知体育的本质是非战时期的战斗训练，体育竞技就是非战场上的格斗。

甲：但是，世界体育的口号是让爱充满世界?

乙：以体育方式的格斗要比以战争方式的格斗……从这个角度看，体育代表爱心……故知，人类所说的爱或爱心仅仅是一种相对，是相对于战争而言。但是从对立统一定律来看，从矛盾论上来看，孤立的爱是不可能存在的，爱与恨这对矛盾只能同时存在。同样，悔与怨是同时存在的，有悔必有怨，无悔方无怨。同理，无爱方能无恨。

行：请问雪姐，你今天怎么有空闲跑来半壁山?

雪：兵姐帅领来看看……

行：怎么未见兵姐露面?

雪：走四方，路迢迢。她们都是法无定法，身无定身处。

行：请雪姐讲明白些?

雪：大家是过来瞧瞧，看一看人间事了的怎么样了，七零八碎的事处理一下，你师什么时候把脑子停下来什么时候才算是真解脱，不然还是一个缠字……

另一个字是图像：一个大头娃娃在跳舞，它旁边又配上一个"糸"……

甲：师说这是个"绵"字。

行：我看这个雪姐不太一般……请雪姐继续指点一、二?

雪：指点不敢当……人生犹如梦里摇，牵挂那许多又有何用?众生自有肉身相，过去、未来自蹉跎……仿佛是个自了汉，却又是哪门子砖靠着哪门子墙。

图像：一个人坐在地上指点着空中闪烁的星星……

行：请问这是什么意思?

雪：坐在地上数星星，想像着天外的世界，发出一声声感叹……世事太奇妙了，可就是不动心，却是动嘴千章百论的大谈个不休……佛法、魔法……全完蛋。

甲：她这段……是影射师……

乙：意思是不要再写下去了，应把一切放下，抽身走……佛法道法早已让僧道给念灭了，如若再写下去，也会把魔法写灭……

行：请问，那样众生最后又会怎样?

雪：犹如衰落的草，有劲无力。

行：请雪姐给大伙指个明路吧?只见她画了一个圆，中间加上一个点……然后就微微含笑而立不语……

补记10月25日中午的记录：

正阅261集第五章(单行本172页)的罗地讲混法……忽见云姐出现，她说：罗地所说之混法并非是阿森所理解的混法。阿森的混法犹如草头冠(寇)，东墙打倒西墙，弄得满身泥泞也归不了家……

一会儿花天九(酒)地，一会儿又命运人生……

若真是修行人的话就当立足于天地之混，如此才能合光混俗，脱颖而出……身动心不动，这才是天遁大混。你无罗地之才，又无罗地之能，充其量是个三界汉，又哪里能明白其中个理……心中三横，主意太多了点……光想自己的美事，想让天也美你，地也美你……一会儿你妈，一会儿你爹……你是人间天王，还是……天上必须给你空位留着……不修行(行为的行)，只怕是八百万年后还得守着月儿岛，做个野鸳鸯、活夫妻。

甲：月儿岛是指何处?

乙：青潭潭心的小岛。

云姐又说：三界外人人都知道，坐关、守关是最难的，你就是背地里骂也是没用，只有一条出路：回归，永离三界……天上天王大小是个官，人间天王又有个屁用?……今天爬起来太阳东，明天爬起来太阳西……若那样，也只是活受罪……

只见远处罗地点地(头)称是……又见旁边站着的娇芳娘一脸的不服气……忽又见阿森飘来小声说：我就讨个地上的活法……又怎么样?!

云姐：充其量是个过路客。

又见云姐身旁的一个女子说：各有各的路，让他们自己去走吧，只怕是不好走……也就只好在三界自由的飘啦……森是国虎的心，国虎是森的灵……

行：请问这句话是何意?

曰：心波动而灵乱……

忽见一位自称是月心的人飘来，他看着师说：还求它个什么混世魔王?儿子学点东西就想赶老子……儿女满天下，全是花花肠子半条心，用不着去牵挂什么……若是聪明的就自去验心，再混就没得出头之日了。

甲：我有个问题，绝大多数人都在天下混日子，难道就都无出头之日了?

乙：我理解是……这里边是否有个航班的问题，轮到谁的航班了，若误了机……下一班机就没你的份儿了……这也许就是天缘三年，或事不过三……

97年10月27日记录：刚打完坐出禅房，就听有人说蚩尤的八十一个战团从外处迁来，说是原来呆的地方不行了，要求上半壁山……我想，不可能吧?怎么会是八十一个战团的编制全跑来了……却见师把各屋里的灯全打开了，把供台上的红灯也打开了……又见隐中有个像鲁智深的和尚笑着……边打坐边做动作、手印……

隐中有人说：小女子还发什么呆!还不上香上茶给西洋兵接风洗尘?

行：怎么蚩尤部都属于西洋兵?

师：是的，是二战时划分的。把大大小小的香炉全上满……蚩尤交出八十一个战团也是不容易的事。

行：蚩尤大帅……小女子有礼了……才刚也并非是不接待、不安排……只是不敢相信，怕是仙孩跟我捣蛋……

却见玄龙哈哈大笑：这也叫享尽天下事……

蚩尤：大哥，拜托啦……

玄龙：哪里有风雨，哪里就有你的家……放心吧!吾的家中不会出小人的……不会把你们往外赶……

只见蚩尤一腿跪地，左手拳，右手掌一靠，双手置眉心、勾头行大礼：有劳大哥啦!玄龙一阵爽朗大笑……却暗中听见他传出心语：大江东归去，天地是一家……王者之风……容天地万物……

行：我看……玄龙是够鬼的，人家交出了八十一个战团，他还来个王者之风……只是不知是何处的昆仑位把蚩尤大兵逼上了半壁山?

此时又见蚩尤军中走出一位身着清朝宫服的女子，向玄龙道个清宫大礼：见过四爷了……四爷吉祥……那个礼是……碎步走上前，向下一大蹲，单腿跪地……双手在身侧一扣……

玄龙忙笑着将她扶起说：吉祥、吉祥……龙起时就是凤飞天……

我急忙找些吃的东西供上……却听众位说：佛不动。我一听，还佛不动?于是笑问：你们佛不动，可怎么全跑到半壁山来啦?

他们说：防备出现第二个阿森……

我正给蚩尤上茶，却无意中听见蚩尤管西洋女王叫姐姐!

行：蚩尤大哥，才刚你叫西洋女王什么?我没听明白……

蚩尤：你去问妈祖，我可是她的小儿子……

(注：这里的小字可能和人世间所说的大儿子、小儿子不是一个概念……这里的小是相对于妈祖而言为小……乙)

行：我怎么从来没听说过妈祖有你这么个混世儿子?

却见蚩尤犹如知书达理的文人似的笑笑说：蚩尤即蚩优……优胜天下，决不败。这是西洋大兵的特点……能到我尤魔帐下的，不是佛兵就是伞兵，都是大日佛王的桂花心……

行：你跟妈祖之间……到底是怎么回事?

无人回答，谁也不吭声……于是我持印请佛王……但佛王仅是一照又立即消失在光云中……我又请青娘、白娘……也似是有难言之隐，不大好说……却瞪了蚩尤一眼……

蚩尤：都怪自己……嘴不紧……却碰上个祖传管闲事的……

行：请问玄龙大爷，你老说说吧……你不是天下第一吗?

玄龙：女人多事，男人好事，无心无事，问起就没完……若问天下第一……你就不知道去问问道祖……别说是我让问的……

行：有请道祖……

道祖：地地云天天之道，道中无情道无情。所问之事……只是世间情缘罢了，又拉个什么谱呢?有时云海升，无时云中无……

只见他将拂尘一甩又说：道于法则三清界，云满园月儿天……小小女子不思上玄，还想问个什么?

行：道祖爷爷……我只是听不明白?

道祖：云起时，当风起云涌……云无时，当平心静气意相投。又待云起时，白头暗上霜。打坐就是时起时落不可心焦虑。

行：你说了半天也没说到实质问题，妈祖是不是有个捡不起来的混世儿子呢?却见道祖目视远方默默地说：礼仪三思。

行：什么叫礼仪三思?

道祖：不记前嫌。

行：倒是道祖爷也应该看得开一些……(因为这时听隐中有人悄声说，是妈祖当姑娘时生的……)女人的事……就说不清了……各有各的历史背景……也是没办法的事……这也是天下女人道，道也是宇宙规则是吧?

却听道祖小声说：小女子，须知道于(与)自然有所不同，道是个规则，自然是道运行的轨迹。

行：请问，今天为什么西洋军团来了这么多?

蚩尤：没办法……南来北往的事……是第三梯队回归的……不形成一个完整的统一，想回去是不行的……一是凌乱不堪，二是众生难往……

行：可是……过不了多久……师就会动身走了?

蚩尤：也总比在外风食(餐)露宿的好，这里还有大家照应着……你师也会在十一月

初九(阴历)之前送她们去青潭……

那边却见道祖笑着飘去，边走边说：鹤地十八翻……

行：老祖别走!什么叫鹤地十八翻?

道祖：举头鹞子斩阎罗。

行：弟子不解，请详说……

道祖：就是归家的时候，一用劲，冲它个十万八千里……

行：你这不是在教破牢关?

图像：一人在打坐，渐渐通体透明，体内似贯满了光能量……只见他一仰头，又略一低头……

行：请道祖开示?道祖随手向上一指：上有三星(日、月、星)，又向下一指：下有三丁(人、鬼、神)。出牢关则见日月星，为明者见，见者空，空者无，充满虚空……那时就是无处不在的你……不是遍法界吗?唯道之一者。道之所获，获者明月日照身。迷者黑，光者无。经中的照就是要空，空者无，又是全部的有。老子的阴阳白中雪，花中雪花圣莲花，通天通地通五行，全都是个迷，不知大道的解又怎行波罗密?月儿不圆岂能照九洲，山川不依又何以载四方，八方宾客又以何为桥梁，九天之上又何以成就断魂、云台……大道常闻百鸟飞，大道常为应九天，殊途过路客，遍地寻芳草，早知目前有，何苦四处寻，遍地洒黄金，拾者当石头……

行：有请佛祖……!(我看道祖吹的把佛法都吹没影了)却见一金身佛相，打坐，脸大、嘴大、嘴唇也大……嘴动的还快，用梵语念着经文……

行：老佛爷，你老就别念了，念也是白念，我也听不明白……

佛曰：南无大悲观世音……

行：渐渐我听明白了，佛说，修莲花开秋月来是行小行或小乘法。佛祖说，修者当从明月起修，若无月则百修无成，充其量也是喂狗的货。又说，一心禅是经中的精华，一心禅是了知三界的顿悟之法。众经之中，唯《心经》讲的至理至深，不明《心经》不为修行者。

忽听隐中有人说：兰桥如梦……

行：谁说的?曰：九娘……桥是归魂的路，云是九娘的天，唯无我之时才能显见佛法……归途犹如路人，沉浮苦海渡沉浮……孔子的百年人生，道祖的天道大成，释佛的经典神学，又有几人能破解?如今言来说去就是让你开悟。

行：九娘，今天又是为何西洋蚩尤军云集半壁山?

九娘：花仙鸟（岛）那边的几个人妄想斗胆绝杀天象，逼走蚩尤军。

道祖：不成才，便成器。物是无非，物已非。

心国狐：非也无，也只好醉天下啦。

玄龙：不怪大哥吧，只因财色迷世间，修行惑道人，空名一场……云起时想入非非，念不断自成魔。

娇芳娘：真是醉眼人生啦，迷了心窍……

甲：你俩的天下也未必仅有此一身，再寻个去处就是了……

心月狐：狐儿并无错，罪在色相之中，这也叫智者迷，人世太精明，反为精明误。

行：有请佛王……

显两个字：来法(也可能应从另一边念)。佛王未现，隐中只传来心语之音：法来人不空，反执着于相生贪才。所有的像(指学人行观中之所见，这里是指阿森观中所见)，是展现于过去，而未来却是必须通过拼搏而来的。不是说你以前是佛、是将……现在还是，或是将来必定是……所见之像仅仅是印像啊，目的在于使众生知道过去，去努力开创未来……却是一个个学人一观往日之光，现在就一个个成了了不起的天大王……殊不知你现在仍在地上呆着，能不能上来依然是个两可之间。正是执我相者迷于相，无我相者才是道法自然。天降陨石雨，百花遍地落，又修的个什么?难道真是天亡我修，地灭我法?众生啊，振作起来吧，天将明时月自来……修行路上相互搭把手，破出牢关就好啦……心是各人的，沉醉于声色世界又有何用，回归吧，在九天等着你们……

行：请佛王放心，一时的沉沦并不能代表不能起飞，沉沦之后也许会归心似箭……

一九九七年十月二十七日记

接连下了四天的小雨，气温一下子低了下来。收到浙江松源镇一位学者邮来的97年10月11日出版的“中国剪报”，报上刊登一篇题为“地球正在再次迈入冰河时期”，这是由本届英国科学节中传来的令人震惊的信息，科学家称，在短暂的全球变暖之后，将迈入寒冷无比的冰河时期，全球气温上升乃是地球进入下一轮冰河时期的前兆。

甲：这是本书引入的最后一条公开报道。

乙：师正在钉启程用的包装箱，在设计这些花草的迁移方案……

行：那位云姐飘来看热闹……

云：心心空空落泊干(辛辛苦苦罗卜干)，走走扬扬杏花女。

行：如何讲?

云：空心语空心，花是百草头。

行：暗意又是什么?云：杏花村里话牛郎，牛王飞天……你只听说过飞天罗刹，却没听说过飞天魔王吧?魔王就是那天罗地网(魍)，杏花村中放牛郎就是青菜罗卜。

甲：云小姐的这段话是怎么引起来的?

乙：师说行观人，别光往脸上抹粉……云小姐接下话：有人就会往脸上贴金，一见大日宫主来，就马上说大日宫主长的最美……

师：都美……就连才刚接下话的也美……

九七年十月二十八日记


行：打坐时，渐渐的就听不见录音了……这时体内、头内，就像是有人点放礼花，无数的礼花在爆……同时体内从下向上开始出现一潮一潮的怒吼声……

师：以前打坐时做的一些动作皆属助行，这种种助行就是帮助学人在静静打坐时产生光爆和海潮音……出现光爆和海潮音的静坐才叫打坐，叫真打坐……没有这些的打坐虽不叫假打坐但也不叫真打坐。

行：打坐时，渐渐觉得身体没有了，只剩下个脑袋……这时只见空中是一片片光云……我想，这就叫溶入光的海洋而成为其中的一滴水……于是伤心的哭了起来……哭了一阵之后，又渐渐明白了……自己的身体不是好好的坐在这里吗?想想自己也是真蠢……

师：人人皆说真心要修出去，往往就在冲牢关的瞬间，心一散乱，音能量瞬间弥散，色魂则下坠……尔时切忌举念，应有一种无所畏惧的心态顺其自然，乘着音去飞升……就像那支歌曲：这歌声驾着轻风，飞向那我可爱的故乡……

行：打坐时，大概是睡着了，因为听不见录音了。可又像没睡着，只觉得和很多人在外面玩……啪搭一响，才知一面录音放完，于是又翻过来一面，然后又是听不见了……这种打坐入睡了，好不好?

师：问问茜茜……茜茜：这种坐中似睡，听不见声音了……是表示人心死了……人心不死的打坐叫假打坐。

行：比如……是不是修行的人色能量较低?这样，当一些人用法术、巫术攻击你的色能量时人就承受不了?

师：不是承受不了，是色心动了……是色心脱离音光而独自动了……也并不是说修行人的色能量就低于习世间法法术之类的色能量……可参看下面的图示：

图中，色魂的三级是03A这个三角能量区；音魂能量区是A36B这个梯形区；光魂能量区是梯型B69C。从0-9这条横刻度线上看，色音光各占三级是等分的，但是，级是等分的，级量却不是等分的。

世间法术修的是意念集中，即把0A3这个色能量尽可能的集中于一点以便施术，故知，法术练的是后天意识。通常气功训练也是把意念集中于一点，实质也是练的后天意识。这种后天意识的高密度集中训练的目的就是产生后天性的功能。

一些极高层次的功法是把0B6即音色区集中于一点以期产生超自功能，成为超人，神通之人。但是《金刚经》曰：若以色见我，以音声求我，是人行邪道，不能见如来。

即，上述这种功法不是出世间法。

女神功法的难度在于，必须把09C光音色凝聚为一点，当完成这种和合相应时，就叫金刚，就叫但见如来，就叫光的海洋中的一条鱼。若在这个基础上冲牢关，就叫青潭鱼儿翩翩飞，亦叫鱼龙飞上天。

但大多学人是很难在人身时一步登天成鱼龙飞天，这就是青潭集结训练，即脱体后在青潭集训中完成鱼龙飞天登月，继而在月台完成凤飞九天。

另外，在受到法术、巫术攻击时，最重要的一点就是无为，即色心不动。

一切法术、巫术攻击的目标全是人的色心，故知，只要色心不动，一切法术、巫术皆作废!这也就是国家领导人物不受制于法术、巫术的原理，即，不信，心就不为之所动。

对于修行者来说，当色心不动时……

行：出现了图像：天魂成一尊金身在头顶上，音魂凝聚在金身周围，金身向四周散发一圈圈波形光……画外音：“智慧之光……我是吞灭一切的死……故知，施法术者必毙于术……”这时，强大的光波在向外散射，空中反复回荡着：“我是吞灭一切的死……我是吞灭一切的死……”

甲：看来这是个功法……“我是吞灭一切的死”。

乙：类似大日神光的绝灭三千……

一九九七年十月二十九日记

主 页

探索者

修行者12-5

图 片

上一集

下一集


第261-6-拾遗1

主 页

探索者

修行者12-5

图 片

上一集

下一集

修行者 总后记

《修行者》二十八篇 断后行第261集

第六章

拾遗(一)

甲：今天是97年10月30日，行观人的记录中有一段花仙说的话：

你说是兰花开，
我说是白梅渡，
天上天下红红绿绿……

乙：这段话没有记录背景，故而不知何意?

甲：东湖西面的一个年青的老气功跑来问他是哪个战团的?要求详细记录出现的图像……

行观人：没出现图像，只随声说了两个字，并显出这两个字：狗屁……我想是要我少管闲事。

乙：这仅是显意，其隐意是，此人原属大颠和尚的十万金狮战团。

甲：这……我就无法理解了，难道大颠的十万金狮战团的番号代号是狗屁?

乙：第一，接下话的不是小花仙就是罗刹女。第二，九宫对大日宫主的戏语是天狗……第三，天狗后面跟得最紧的自然是狗屁。第四，大颠的十万金狮是跟得最紧的战团。

甲：四川一位学人来信反映这样一个情况，他认识的一位朋友是练道门玄灵功多年的老太太……这位老太十分羡慕中功的灵鸽，很久以来就诚心诚意的盼望能有只灵鸽入肚……前些日子果然飞来一只入了肚……呱呱叫个不停……老太一听，是只乌鸦……于是立即用招术想把乌鸦打掉赶走……谁知乌鸦不仅不走，还向老太叫号：你那点本事赶不走我!并成天呱呱乱叫，乱说闲话……弄得老太多日不敢出门，几乎为这事疯了……

同门道友中的高手纷纷以种种法术相助，可法术不起作用，无法将它驱出体外。

乙：乌鸦精通巫术，其实可以诚心诚意的向它学点本事。

甲：江宁的一位女学者向师说，她的女儿已上小学二年级，可是学习成绩总是不能名列前茅……

乙：四川的一位学人，他的一位朋友(不练功的生意人)说：他儿子已上了小学三年级，可语文只考了六分……又说，不过班上还有很多十几分的，二十几分的……六分和二十几分反正都一样，都是不及格……其实，及不及格都没什么用……我大字不识，可却是百万富翁……当然这话不能当着儿子的面说……对后代影响不好……我现在也开始注重文化修养了，让我的那些大学文化的雇员帮我买了不少名人书法……挂在客厅里，可就是不认识，只当个画看……还是能认几个字的好。

甲：江宁女学者对师说，她拿着高级技术职称，吃着国家铁饭碗……可真羡慕那些工厂放假在家没事的……

乙：一位四川年轻人来信说，他们工厂放大假了……他想独立于当地站点自己去教功挣饭钱……

师：第四、五篇里有一段是二祖和三祖都分别乞师安心……那么，他们为什么不安心?甲：是因为不安份。可天下安份者又有几人?

乙：山西一位学人刚来了一信，此信是要求设法将信文转给广东的阿森……信文如下：

阿森同修，您好!

近日我反复阅《修行者》261集第五章……不知你年仅23岁就何故为生活如此担忧?我早已退休，有248元的收入养家糊口，工厂也常因种种原因开不出工资，也为生活发愁，但能维持正常生活……正如《修》所说，有饭吃又能练上气功……就应知足。难道你的经济状况还不如我好?目前中国尚有六千万人未解决温饱问题，你是否也在此范围之内?是否也属于那站在十字路口要饭的那种类型?我认识一位自称是十字路口桥下要饭的……他已有千亿元的财产……
我觉得有饭吃就应知足，因为仅国内的天下就还有六千万人不如自己，更不用说亚非拉的天下人了。

甲：我认为这种老人观点是与现代精神格格不入的，这种说教解决不了阿森的思想问题以及大量的现代人的思想。

比如，与这封山西信件同时到的江宁信上写道……我常去外省外市地开会，去参观医院、妇幼保健院……每到一处均热情款待，从早吃到晚……比喝酒、比跳舞、唱卡拉OK……自学了女神功之后，虽是身处闹境但倍感无聊，深深厌恶这种醉生梦死浪费时间的社会生活……只是，显得我与环境格格不入，并渐渐为现实社会所不容……

乙：修行者不仅是在修持中是孤独的长跑者，在社会生活中也会陷入孤独之中……这也许就是古代儒家说的慎独……问题就是这样，山西老人的说教不会对社会起任何作用，更不会对阿森起作用……因为阿森他们不是修行者，他和很多上气功大学的年青人一样均是误入蓬莱。误 入的原因是，很多年轻人看到社会上大气功师来财之易之大……于是动了心，是把修炼作为发财致富的手段……大概是河南的一个大城市建立了一座大佛城气功基地，在大报纸上打出的广告是：发财致富的捷径，专门提供闭关修炼。这种宣传广告又不知会使多少年青人误入、上当……没有闭关的资格就去闭关，那是又活受罪又是给人家送钱让人家发财致富。年轻人一看大报上，刊出发财致富四个字脑袋嗡的一下就昏了，也不想想那是让谁发财致富。往往打出发财致富广告的，并不是让你发财，是给你个名词他发财。这仅仅是广告术上的一种手法，一种技巧。接着阅山西老人的信……

我给你写信……是想帮你找个工作……(其实阿森他们有工作，辞去了……而且再找工作并不难……是一种心理障碍……自认为已是大天王了，那还能去做普通老百姓的工作吗？乙注)……我的那位有几千亿元的朋友派人来找我……想让我给他当秘书，月薪三千元……我可以推荐你去工作……

甲：为什么那个几千亿的富翁自称是十字路口桥下要饭的?

乙：中国民间有个故事……一个财主看见十字路口的桥下有个快饿死的年青的要饭的……于是引发侧隐之心……让他跟回庄院做个零工……年青人有了饭吃……很快就身强体壮……一日，他看见庄院里的丫环腊梅年轻俊美，于是趁无人时就上前调戏……隔日，财主问，你在这儿知足吗?年青人曰：知足。财主：几千里外的大西南……我有一位朋友……比我有钱不知多少万倍。我给你路费，你去送封信……年青人一路春风下了大西南……却找不到信封上的地址，更无信封上所写之人……饭宿钱已花光……被小店赶出流落在大街上……无奈，拆信一看：大意是原本桥下要饭人……有饭吃有衣穿之后，却是个知足老爷戏腊梅……自称桥下要饭人，就是提醒自己富贵不能淫。但是，如今大酒店、夜总会、卡拉OK……内中有很多桥下人都正在戏腊梅……信文接下写道：我认识的这位桥下富翁正在兴办几项大企业，会需要很多人手……但他有一个条件，即必须是不谋私利的人……按他的话来讲，选用人只一个条件：按毛主席教导的，完全彻底为人民服务就行。若有杂念，就是本事再大也不要……希望你能和我保持联系，我可以帮助你解决工作问题。(写信日期97年10月26日，原件保存在石头城)

甲：我认为这个问题严重了……它的严重性在于，资本主义国家的企业，我国的个体资本企业开始应用马列主义理论了……过去在政治教学中政治教师反复强调：马列主义具有鲜明的阶级性，只有无产阶级才能使用……但是在现实中，无产阶级可以大量引进西方资本主义的理论并加以应用，西方也早已开始应用马列主义理论治理企业……中国现有的个体经济的企业也在应用……

乙：这又有什么不好呢?

甲：个体资本的企业其利润属于个体所有，让职工无私奉献，全心全意服务……问题是为谁服务?

乙：这属于政治经济学的问题了，不在中国气功科研会的研究范围以内。不管是挂什么牌子的企业，它都要求职工全心全意的服务，提倡无私奉献……问题就在于为谁服务?在口号上是为谁服务，在实质上又是为谁服务?

甲：我认为，现在社会上很多人以这种口号要求部下人员，目的在于为我服务……而人们在现实中也发现了这个问题，故而也就只为钱服务……但这恰恰证实了马克思的理论，即他指出，人与人的关系是金钱关系。

乙：并不仅仅是金钱关系……有时也会是一种情感与金钱相互交融的关系。成功的、卓绝的企业，其秘诀在于建立情感关系。

另外，山西老人的帮助是属于不对症下药，阿森的问题不是找工作的问题，而是如何应用法术可以挣大钱的问题。如果能帮上这个忙，阿森的问题就解决了。

行：我心中暗想，我若严格按教材所示修炼三年，把杂念放下……不知会是个什么样?……只听众花仙说：那就把你打死了!

行观人走到门厅问：为什么她们说我若真能按《修》书要求的修三年，就把我给打死了?

师：若真死了……那就算是有成了。

行：一个花仙接下话说：我相不死，真相不出……若我相死了，凡相就没了，真相方可得以显现，那就叫超凡入圣。

师：一切功法都是附(辅)助性的，没有还不行……但修行的实质、核心、就是把我放下。处于低层次时，放下我也没用……通过行功上到一定的程度时，再把我放下，一是才有用，二是也才能成。进入第五层次时就要考虑放下我了，而且在五、六层次时必须完成逐渐淡化我……1-4层次是强化我，因为不强化我能量就上不来。这就是关于我字的火候把握。《修》书的前面部分暗含的是强化我……《修》书的尾部，船调头了，重点在于淡化我。

97年10月28日记录：哈气不断，方知九宫大日到……行观人问：佛王来半壁山有何吩咐?佛王：当改行小九拜为天地大拜。天地大拜可连天接地心无念……

青娘：当加速行九阴九阳以调平自身能量。

10月29日记录：突然哈气不停……忙问是谁?对曰：大白天女神、大黑天女神、青娘、西洋女王、圣观音、七娘、西王圣母、玉女佛王、珠王圣母……并显字"封皇"(尚不解此两字的含意……乙注)。

行：众师尊有何吩咐?

曰：人心不死，色相不生。大家要你多勤勉精进，为天下众生寻找奇缘，也算是引个路，行个样……

行：我当如何行呢?

曰：早课晚行。

行：近些日子白娘青娘已对弟子严加管教了……我边笑边说边解释……只见白娘青娘都很温和……

却见西王圣母拉着脸说：别嘻皮笑脸的……正经点!现在是谈正事的时候，不可妄言!第一身负重任……第二归送心切……第三操情难老……你必须是一个十面十足的人，须有应天应地的本能……就是吃万般苦也要化千般情，这叫痴情难耐，痴心不改。

西王圣母接着说：人生千疮百孔，修行百孔千疮，大智若愚……

    白娘：当把亲情化天情……你的梦，你的歌，只能在高处，海阔凭鱼跳，天高任鸟飞……大行吧，引颈高歌，让无数英雄美折腰……那千般情激，万般美意，只有凌海出祥云，高山飞巨鹰之时才能如愿以偿……虎背听秋风……

西王圣母：一切都靠自己，要有大志才能大作为。

玉女：时空修行最根本，忘掉世间的一切，朝着光明迈步。红霞满天飞结丽丹，满圆的月儿高挂天空……精进吧，无数丹青在向你招引，丽都的的群花为你开放……别辜负众生，三星也在接引你，照亮你的航向……是非曲直留待后人评说。皇天不负有心人，天高路阔任飞行……绝杀三千界，于心无求……师在前面等着你，玉人传书有人来……多行瑜枷行至深般若，登月而行……

10月31日记录：师将江宁秦淮香烟以及高山茶等物摆上……说各香炉上满香……

行：我怎么浑身难受……

师：你好好看看……

行：有人说兵部……龙官兵部一千多万……来半壁山上位……

师：好好接待一下，这是龙宫第一次派兵团上位。

行：出现一位老者，头发灰白，自称是小老儿……他说：

上下五千年，龙宫荡悠悠……
大醉大不死，小醉小方休，
青天白日旗，举首望断魂。
莲花开处龙儿显，青潭鱼水漫悠悠，
天绝天杀天星现，天无绝路天上行，
无名塔上登高望，豪气洒脱万里行。
数数手指三、五年，悠来荡去话回天。

又曰：无字名塔……唉……老夫……

老者凝视远方，思虑不语……良久曰：娇芳娘戏无语，有眼无珠……行：请问老龙王，为何搬兵来上半壁山?

曰：不来此又上哪儿去呢?唉……

师：没地方可去就都留在半壁宫吧，该去青潭的去青潭，该登月的登月……

行：隐中传来妙师的声音：雷峰塔上登高望……我忙问是何意?曰：日月之旅……我又问：老龙王，你又是唉叹个什么?

曰：一上半壁山……就没了兵权了……

行：师说，过了断魂关之后你把龙兵领走就是了……

龙王：只怕在断魂处让玄龙给卡住……老子这三、五年受尽了天下气，不是不争气，就是直反天……好好的一出戏，全他妈的泡汤了……可这又能怪谁呢?龙儿凤儿满天飞，总有落地的草。天下人都是因为心不静，才落得人上身，又哪儿是凤凰的巢……就是再过它三、五年，又有几人能成?

行：请龙王爷开示。

曰：不敢小视。

行：唉呀，老爷子，你老是长者，又挺大度的……起先是我怠慢了，只觉得浑身难受阵阵发冷，不知是龙宫兵那部开来了……

龙王：不必客气……也就是在山外呆了老半天无人给通报……龙家的长再说自家的短，小女子又多个什么心呢?

行：我是想说，且听龙王开示!

龙王：抱住天星修心月，凡心不死去凡心，抱月拥日照千里，海底金仑天上来。风尘仆仆，归程漫漫，明月天星现……抓住时机，把握航程，机不待时遇已过，当行日月之旅……

行：请老爷子喝杯高山茶，是今天才上来的……

龙王：照耀四方……(原记录是照耀四芳，师说也可能是招摇四方……乙注)

行：请众龙兵将都慢慢饮用吧……

图像：漫山的龙军方阵……

龙王：好好数数，一千三百万……替我看管着点，以后回去了好如数向玄龙点兵……少一个也不行，都得给我送过关……

言罢，笑笑独自而去……

却是老龙王一走，龙兵大乱……纷纷抢吃供台上的大柿子……就像是八百辈子没吃过东西……

我忙招呼众花仙，让她们帮着整队，按队发放食物和江宁人刚送来的衣物……

傍晚，武陵春众人来验了兵符……师问，痴羞女怎么没过来?回话：夜巡。

又见娇玉娘跑来了……四娇娘中她个头最小，师说也最受气……打头阵的是娇芳娘和娇艳娘，慧娘和玉娘都排不上号……只听娇玉娘曰：七娘养的，当然排不上号了……

行：此时四娇娘全来了……可是为什么有的显得很暗，而玉娘显得又亮又清晰?

曰：满月长就古草心，明明白白花花心。

行：芳娘的图像显得很暗，在远处不知骂什么……玉娘可是极难得来半壁山，可真是赏脸了。只是为何有的亮有的暗?

玉娘曰：有照则明，无照则暗，全在于相应上……天地之大也有成人之美……小小玉娘……也是难得有了出头日……

行：为何总不见你的脸上有笑容呢?

只见玉娘轻轻一笑曰：月儿圆……

却听远处芳娘狠狠地骂了一声：不要脸的!

慧娘：来势汹汹……

行：慧娘请详细说说……

慧：修行如古木，遭尽风霜雨雪……我只能说这些了，自己悟吧……其它的……你去问问你自己的吧，她们都是你的风雨同路人……

行：请问茜茜，慧娘让我问你们?

茜：知恩必报……

行：请说得明白些?

茜：自古人、圣两难全……

行：师呀，茜茜像是有话不敢说?

师：说吧，没关系的……

茜：千把刃刀对着你……唉，修行真难，既要防内又要防外……好事做尽，坏事难绝……放心吧，我们……你昆仑上的会一条心的……

行：我怎么越听越糊涂……再怎么样也不至于有人要我的命吧？

茜：世途险恶。

行：那我应如何?

茜：以大悲心化解……不理、不闻、不问……拒之千里……对以禅者归于禅，对以魔者驱于魔，对于不魔不禅者，两眼一闭睡觉去……

行：你讲的到底都是些什么?我听不懂……

茜：应付。

行：若真是那样去应付，那可是活得太累了?怎样才能解脱呢?

茜：行日月之旅。

行：请问玉娘，你认为怎样?

玉：远走高飞，鹏程万里，回眼百花浪，珍珠系莲台。

行：玉娘，到时你愿不愿意跟我一道上古山？

玉：想是想，还得看有没有这个缘份……有的事是上苍早已安排的，只不过是戏未到场而已。抛时花过花不开，我劝姐姐放下吧……深山有故人，有远亲……九娘她们接引你，为大众学人创出一条回家的路吧……只是风多路荆棘……愿姐姐鸿福之志早现沧桑……你若不下决心闯开路……后面的众学人将无一个能出得去……阿森他们算是一头栽地了，你可别学他们。

行：多谢玉娘开示了……只是……你能不能解开衣裙让我看看你里面穿的是什么?

甲：我看，真是闲得难受……

乙：里面系着一件小红色兜肚，上面绣着一朵莲花和一只凤……

甲：前文中白娘说的虎背听秋风……是什么意思?

乙：疾行。骑虎难下只听得耳边呼呼的秋风……

行：我认为阿森出现的反盆……肯定是玄龙做了手脚……先以花仙岛、柳州大龙潭两昆仓大量收蚩尤兵和龙兵……阿森一反盆，龙兵失去立足之地，不得不上半壁山招安……

一九九七年十月三十一日记

* * * * * *

11月1日记录：上午，九宫众就都跑来了，个个显得都很开心，相互打趣说笑……特别是白娘，开口一个花呀，心呀的说了一大串……天心明心太阳心，白银花花散碎心，摩诃般若不动心……你师是个寸草心……
行：寸草心是个什么?

白娘：寸草抱春归……

师正在外面看花，淡黄鲜艳的菊花正在盛花……却听白娘道：月儿朦胧醉秋香，君不看花花也是一天变三变……师说，九宫大日一条心……忽听地九宫中的一位说：就知道往上面拍……师忙说天地九宫一条心……白娘笑曰：和尚是个泥巴心……

行：什么叫泥巴心？

白：见谁都是往上一糊……能贴上就行。

行：大日佛王是什么心？

白：大日宫主浪花心……(罗地干布的)满朝文武一片花……出世间人心花心，凡世间人花花心。一片花一片心，只差个塔了……

又一位曰：让和尚变个塔出来一下子就镇住了……(只见白娘干瞪眼，一时找不出回敬的话来)

青娘接下说：那才叫花好月圆，塔中望月……月儿醉现花心，好一个苏小妹三点头。

玉娘：好歹都是一条心，大家的事共担着……

行：呀，玉娘，你怎么还没走?

师：昨日你一片诚心诚意的挽留玉娘在半壁山……

行：我那是假的……谁知她竟当真了……

玉娘：我就留下来帮着照应照应……

行：这儿的人手够用，不用劳你的大驾了……师呀，玉娘要是成天不走可怎么办?

师：你问自家仙就是了。

行：茜茜说，来就来啦，来了就是客……巴人又不是祖传的往外撵客……

花仙报曰：天公妈祖、通天文姬、释佛以及大日佛的御前王、天龙……全来啦……

行：我一听……慌忙上了十九支大圆满大回归香敬献……请问众尊又是何事来半壁山?

曰：下个白月眼看就到了，众仙尊宫临在此聚会一堂，统一步调……也是大日宫主有令：三清界诸佛出动以备安康万众乐，大家须得齐心合力，因为仅凭现在的实力，下边的还远远不够用……一来第三批回归者众，二来待回归的众仙能量太差，闯不过去断魂关，全靠相应引接了……只好把老将也调上第一线去……

甲：这五十五批大回归，犹如老太太过年，一年不如一年……这才是第三批大回归，三清界的诸佛就全部投入了，那以后又可怎么个好?

释佛曰：众佛所归，众望所向……

佛王曰：大家齐心协力，也是为了给后人创造出一个安静修行的日子。回归的担子会一次比一次沉重，待回归的众魂灵的能量一批比一批的低……

行：请问这又是为何?

曰：界三相，众生心。你们只管行坐去吧，这边的事还用不着你们凑戏，你们大圆满时才能众星所向……

甲：就是说，显界的人一旦修得大圆满，一个人就可带走万缘众星……若修不成大圆满就只好靠相应让别人往上带……

行：请道祖开示吧?

道祖：上空下空中间圆，中道行就是天道行，虚空不二相，名名全者无。

行：请通天教主开示：

通天：努力精进吧，担子重啊……以后，大家这样帮的机会很少啦……你们可得立得住啊!第三批回归以后，天地相去就更远了……天高地远爱莫能助呀……

文姬：修行并非一日二日之事，万事都得从长计议。大日宫的已费心不小了，全是为了小辈的……

佛王：再重的担子也总得有人撑着，当放下时啥都得放才能一身轻……九宫这边是情比海深，下面的你们要好自为之……

玄龙：托大家的福……都多担待一点，也好减轻下边护卫队的压力……各路护卫队都已是尽了全力的了……无论说得有多好听，下面的本事也就是这么大了……

此时白娘显了个怪字，左面一个口字，右边一个力字……即叻。

甲：是说显界的修炼人都把力度用偏了，没用在心中而是用在了身上以及追求身的功能。

众仙尊曰：往后都得靠自己的努力，众生才能更知精进。

通天：回归也是大家的心愿，该搭手的也还是得搭手，不能图清闲当个甩手佛……

佛王：众星将努力吧，天大的事都能和到一团来的……本宫有所安排协助小辈……众尊搭手，别当闲门汉。

行：青娘白娘，可不能撇下这一摊子不管了，众人会仰望星空……花花肠子也会慢慢的花不起来了……

白娘：别忘了满天的星斗，有一颗是你……

一九九七年十一月一日记

* * * * *

11月1日师独自听在南京召开的女神功海峡两岸学员交流研讨会的录音……这个会议召开的时间是10月24日至10月26日，其中巧合的一件事是在会议结束的日子也正是师把印章封存装箱收拾行装准备步入深处的日子。

甲：不知听了以后感觉如何？

乙：1日那天没有听完，剩下半面的半面……因为这时行观人进来了……行观人说：天尊不让她听，以免引起更多的波动心……

今天是11月2日，师正打算听那剩下的半面的半面时行观人又正好来了……师说不妨就一起听听剩下的这一点……

剩下的这一点是从一位南京学人发言讲七字诗的最后部分开始，至一位上海的学人讲如何搞自发动功……以及台湾众学人纷纷各报姓名……

行：九宫众一个个都坐在逍遥椅上在半空中和我们一起听……会场里的台湾人……怎么一个个的背上都背着个葫芦?……一个花仙说：是种子……青娘今天为什么特别一些，她站在九宫众的前面……

师：她有话要说……

青娘：愿天下苍生宏播缘种……

白娘：五湖四海大地一声春雷。

红娘：大来大去，小去小来，法无法空，空神空像。

行：这位红娘又是谁?……噢，是九天玄女！她说话时旁边显出红娘两个字。

师：那就是说，在女神功这场戏里九天玄女是唱红娘的。

行：那个南京人发言时……九天玄女说……

师：他大概姓曹，参加过95年5月的学习班。

行：九天玄女坐在逍遥椅上说：这个小王八羔子还有点用……又用手点着川人教练的头说，这个小子私心重，应把力度放在修心上。

甲：他会不会是珠王圣母的后代?

行：会场中的台湾人头上方出现了女神……这时九天玄女正说：法无法空，空神空像……

九天玄女接下说：要把女神功法重播远洋，一个个的担子也不轻……可都是应地的货……

这时九天玄女站起，左手高举过头，手臂弯曲，右手持神女手印中的托式说：一君临城下……忽然，空中出现金色光团，光茫四射……显出白娘……她把玄女才刚显现的手势，配合步法一下子演变成白娘剑法……她边舞剑边笑曰：大家当心向月才不至于迷失航向……

此时空中出现很多飞天女……西洋女王显大势至菩萨相出现在空中，她以手点点会场中的台湾学人说：西洋兵……以后还得通过你们的播种，你们是东方大门户，当大气，大度、大仁、大义……

这时她点着会场中的几个台湾学人，呼叫他(她)们的名字……(只能记下呼叫的字音，但对不上号，不知她指点的是哪几位台湾学人……乙注)好君……(像是其中一位台湾学人的小名……行注)俊义……(这个义字是字音，也可能是亦或意……行注)美(或梅)扇(扇是字音……乙注)……天国有你们的名册……修行在个人，好自为之吧，天道行才能除众生相……西边的月也是圆的……

九娘赶忙接过话说：东西合壁才是万象升，千年踏雪也归……

然后又显个争斗、攀比两组字。

行：是不是说在参加交流会的各方人员之中，在潜心态上仍有争斗心和攀比心?我觉得大陆上的学人显得浮一些，台湾学人显得能沉得住气……一个花仙接话说：是因为政治背景……又一位说：天无情，道无形，天道本同行。

一个花仙说，在台湾的木燕又会出现困境……

又一位花仙说：木燕应低位进入，不论遇到什么都别气馁，在台湾同修的关照下才能更加精进画好画……要学别人之长补自己之短才能平等相处，不依人而独立于人……我说的这些话是她的本尊师讲的……是勉励她也是教她的做人之道……一身命运坎坷多，一身机缘未蹉跎，凌云子未负九天情……

甲：至此，录音的这个小半面放完……行观人有事又下了山。在前文中的“应地”两字又是何解?

乙：应是相应的应，台湾学人在心相应上仍偏重在应地，而不是应天。是故白娘开示曰，应是心向月……西洋女王补充的意思是应是全方位应月，西方的月也是圆的……

甲：如何叫应地?

乙：应地就是三界内的鬼神之道，应天应月通灵与应地通灵在本质上是不同的…比如女巫神汉端王测八字算命风水看人生测命运财运官运红运测灾患破解灾患……皆属此列。社会上通常认为的通灵都是指这些，九天玄女把这些称为谈地，以前她多次开示：要谈天不要谈地。因为相应谁归于谁，这点是台湾女神功学人应注意的事。

甲：说说师这两天听完这些录音之后总的印像……?

乙：师说这次江南与台湾之间的交流，它的最大的收效是台湾人没有认识到的……

甲：最大的收效是什么?

乙：它山之石击开此山之玉……借台湾高山之石击开了江南之玉。同时这个交流会又成为它山之石又在冲击一个个站点的此山之玉。

甲：那就是说，台湾人花了很多路费，而受益的却是大陆上的很多站点……而且大陆上的各站点比南京站点的受益会更大?

乙：的确如此。

甲：交流会的不足之处呢?

乙：师说有以下几点:

一、把师神化了……偶像化了……神秘化了……

二、会上……师说，怎么还跑上去一个跳大神的?一边唱歌还一边说是给台湾人加持……师说，狗屁一个！凡人又如何能加持?仅仅是一种诱导，而女神功却是恰恰禁止使用这种诱导。这是会务组的问题了，为什么安排一位没有学过女神功的不知是什么门派的大气功师跑到会场上乱唱一气……这实质是一种现代跳大神，如果此位学过女神 功的话，打死她也不会那样去做的，因为层次太低下了，其本质是属于民间巫婆发马。

第三就是一些台湾学人的应地心理，把应地通灵与应天通灵混淆了。在大陆这一块上，师用了极大的篇幅写的就是破除大陆学人的应地心理。广东阿森在心态上之所以矛盾、怨声载道，问题就在于把初始的应天通灵想变为应地通灵，因为应地通灵可以找钱……据最近传来的消息说，阿森正忙于看风水……又开始给人灌顶，传言说灌一个顶收费五、六百元。如果真是这样的话，那表示阿森已步人自欺和欺人之路了。

以上的三点不足，第一、第二应是可以避免的，第三是正常的。

甲：师如何看录音中出现的一位台湾女学人的半失控现象？

乙：师说这是探索中的正常现象……可以好好看看261集第三、四章中方迪教授关于神经症的论述，他认为这是最正常的现象，也是为所谓正常的人类社会所不容的现象。师说，是一种心理不平衡的反应，是可以理解的。

甲：录音中一位台湾理事长发言中说，希望能给一些台湾学人开天目，认为这样会有利于女神功在台湾的发展……

乙：师说，千方别那样想……

甲：为什么?

乙：在藏密的历史上已经证明了，西藏红教曾一度因此而失败……因为引发了社会大混乱。那样做会引起人类的恐惧，引起社会的混乱，对社会的破坏性会远远大于成就。

对个人来说，一定要通过自己练功去开天目，天目未开，说明你在身心上尚不适应。大陆上十多年的气功史已经证明了这一点，很多练功人在处于应地状态时开了天目之后而发疯。

师说，传功，教学等等，千万不要以表现功能的方式去扩大影响，这一点，在大陆上十多年的气功活动中已经证明是失败的教训，因为随之而来的是盲目性、求心重、门派势力的发展、甚至危害到社会……骗子满地窜……以功能去发展，开始会很快，但渐渐就会为社会所不容而无立足之地。

非正常人、非常规人的功能表现，一定要局限在探索和研究的小范围内，以不干扰社会思想为界限。

甲：如果一些台湾的学人在行功中出现了某些功能怎么办?

乙：不要以功能谋财，也不要表演。

甲：可不可以以功能去帮助人？

乙：不要明帮，可暗帮……争取做个无名人。

一九九七年十一月二日记

主 页

探索者

修行者12-5

图 片

上一集

下一集


第261-6-拾遗2

主 页

探索者

修行者12-5

图 片

上一集

下一集

修行者 总后记

《修行者》二十八篇 断后行第261集

第六章

拾遗(二)

行观人：97年11月2日行小九拜功，九宫大日临场加持，文姬也来了，她只说了一句：“平平儿……”也不知是何意?

以往行功前焚香时，心中口中总是念叨九宫大日宫给加持。近日阅书见书中写道，师从不求仙佛加持，只是想如何帮仙佛做些事……这段文字对我启发很大……也似乎明白了有求体现着贪心，方知圣观音所曰：行功定要于心无求。

行功时于心有求实质就是于心有贪，等于持着贪心去行功……层次自然也就上不去了……

乙：师说，练功人都知道无为这个名词，但是不知三界内的人如何方可无为?听着，无求即无为，无求之后所上的层次方可体现无不为。于心有求则不定，只能成个波动心，一夜的打坐想入非非，早起依然还得去卖大豆腐。若想早起不卖大豆腐，夜功中就别去想入非非，可就是那颗心总是放不下。

行：于是我在策略上采取行功不求了，心中只念我与九宫大日同在，九宫大日与我同在……我发现加持力反而大增。

甲：如果不是在策略上，而是在心深处同九宫大日同在，那样的效果就会更好。

行：我行拜功时，反复出现北京这两个字……难道北京会有什么事?

乙：去问自家仙……

行：请问……是什么意思?

曰：龙行天下事……臣众(或沉重……是字音)。

行：请费心具体细说说?

曰：远方有贵客，宾如交(交字是字音)，方有水，龙行大川，利于在田，北…风…好人快事，又有一喜，哥子兄弟二麻麻，顶上千。

行：你说的这些我一点也听不懂?

曰：若无风当丽行。

行：请问什么叫丽行?

曰：君子远行丽相伴……

行：请问，你回答的这些与出现的北京二字又有什么关系?

曰：笨也……君子好行于天下，风龙在田。

行：唉呀……你们也真是的，怎么这时全变成酸不溜秋的啦，就大白话明着来吧?

甲：无锡一位老者来信说，为什么隐仙说的都是顺口溜，而不像唐诗宋词的那种名句?昨日又收到一位北京学者的来信，戏问：天尊们都有没有大学文凭?若无文凭又怎能说出大学文化水平的话?

行：请说白一点的话吧?

曰：北风呼啸时有丽都……

行：我是真的听不懂?你到底是谁？

曰：妙家堂上的红帮办丽姐也……

行：唉，我说怎么那么费洋劲……丽姐你可是有日子不来了……

丽：是啊，在外奔波做事，回到家了也不知有没有奖？

行：这儿……怎么又成了你家了?

丽：那不是我家……还能是你家？死女子，说话真刺人，都是好姐妹，来了又没什么过错，干吗把我们往外推呢?

行：我哪里敢哟……一切还不都是你们说了算……更何况你们还是风雨丽人……又有谁能比得过你们呢?这次又都是谁过来啦?

霸姐：大家过来望望事……同行的还有罗地的八大侍卫八丽女……

行：师啊；她们又都跑来做什么?

师：昆仑照，白月道开之前的休整；然后就又要去上阵了，去和她们聊聊吧……

行：请丽姐开示?

丽：少说闲话，和我们一起去禅房躺着说话……打坐、躺身、睡觉……双手印在腹前……教教你九转七环丹……丽姐的丹功好，送人行……霸姐的床上功夫好……小有名气……

行：那你们都不走啦

丽：白月没来又着什么急……到时候做事的全是我们，得把西洋兵和龙宫兵往月台上带……

九七年十一月三日记

97年11月4日记录：正在厨房做饭，九天玄女在半空中说：缩着做人，精进修行……

行：什么叫缩着做人呢?

甲：就是把尾巴夹起来，别高举招摇。

行：后来我行九阳基训，出现的图像是：一年轻女孩手里拿着把瓦刀，天上飘落下一个个光团，一落下来就变成长方形的石块，那女孩在砌石头……我忙问，你在做什么?

曰：青潭筑基。

行：请问什么又叫缩着做人?

图像：一堆树枝……捆起来……又显出一个“手”字。我想大概是应常常修整自己……可什么叫青潭筑基呢？难道在青潭要修砌个大石塔……?因为她砌的图像有点像一座塔基……

乙：至此，你已正式步入修行者之列……步入修行者之后第一步就是九阳基训1－5套……

行：但是我是从95年7月开始接触的女神功呀？

乙：接触并不等于是修行者，在青潭筑基之前的一切均属于修行者队列之外的旁观者，仅仅是自以为是个修行者。在步入修行者之前的一切修炼，均属于去对付自己的法障和波动心，是一种充满梦幻的、执迷的、狂妄的、贪婪的、反反复复的状态。

行：这时九天玄女给显出三个字：迷……迷……明……

乙：第一个迷是迷红尘，修炼是追求功能以便去红尘闹。第二个迷是迷天上，梦幻封位、天王……梦幻在天上得到人世没有能力得到的一切。渡过了一迷再迷，则步入明道，即日月之旅，此时方称为修行者。

行：青娘过来说，不要师再写下去了，要放下……青娘又对我说，白娘要送我一件三点式……

乙：是让你放下，在人世间仅保留仅仅维持人身的一点点，犹如只剩下一件三点式，其余全放下。

师：青娘的话我是最听的，马上放下笔，喝茶、吃饭、赏花、、睡大觉……

行：青娘来了师就说青娘好，九娘来了就说九娘好……

青娘：别理他，自己好好去行瑜伽……他是个智慧加无赖……

行：白娘为什么要送礼物?

青娘：月亮行。

行：为什么要送三点式呢?

青娘：表情。

行：我看见在青潭……很多女子的手中都拿着白娘送的三点式……她们是谁?

青娘：月亮之旅……唯成就三点式方可月亮行……

一九九七年十一月四日记

* * * * *

主 页

探索者

修行者12-5

图 片

上一集

下一集


第261-6-拾遗3

主 页

探索者

修行者12-5

图 片

上一集

下一集

修行者 总后记

《修行者》二十八篇 断后行第261集

第六章

拾遗(三)

今天是97年阳历11月5日，阴有小雨……

行：青娘来了……她说，世间人修行的难度在于无法摆脱七情六欲……修行就是不断地去淡化它，淡化到极点时就可算是六成……剩下的四成就是修定，修定就是不断地舍，不断地放下。只有在完成这些之后，方可进入较高的层次，否则终生陷于波动心和法障之中。

青娘又说，修行人无高低之分，无所谓的世间人所说的谁的层次高谁的层次低之分……对于女神功法而言，无论你原来是什么层次，均属于同一低层次、同一起跑线……区别仅是有的人速度会快一些，有的人速度会慢一些……但是，每上一个小层次，即每跨越一道沟，在新的小层次、新的沟前，你依然处于低位，依然要从低位起修……宛如你们的跨栏障碍跑赛，当你跨越第一道栏之后，在第二道栏障的面前，你依然必须重新起跳……

你呢，有进步，但还是有小心眼……人的种种小心眼产生他无法逾越的一道又一道的障碍。修行人的精力、能量、时间、生命……都是消耗在他自身的无穷尽的小心眼上，这些小心眼吞灭了他的一切、人生、一世又一世……人从生下来之后，他的一生就是不断地长小心眼……直至被小心眼吞灭、死亡……

甲：昨天大日宫主说了首七言四句曲令，韵味很足……可惜当时没记录……

乙：我理解那首曲令是涉及六层次双修的内容……都忙着去领会其中含意去了，等想到要记下来时，原句却一句也写不下来。

行：青娘接下又说……人有千缘万缘，但最重要的是逢机，一旦逢机而不错机，那末他的千缘万缘就会应机而变……所谓的随缘只是个待机……只有抓住天机，方可使万缘随机而变，方可了结万缘……此即机不待时时运走。

甲：南京方面提出“妙航文化”“妙航现象”这种说法……?

乙：师说，总得有个名词，但不要称为文化，师说文化只有一个，即中华文化。世界文化也只有一个，即昆仑文化。昆仑文化又分为东昆仑文化，即东巴文化；西昆仑文化，即西洋文化或西巴文化。所谓的妙航之说仅仅是从一个角度去对人天文化的一种描述，而且是侧重在应天方面，在应地和应人方面，虽说是有一些内容，但不为重点。

甲：我还是担心今后三年里各站点的情况……

乙：各站点内内外外的争争斗斗是不可避免的，人有小心眼必然就有争斗现象……通过三年的磨炼，一些人渐渐明白了，体悟了那种种争斗之心和争斗行为充其量不过是自己在消耗自己，渐渐就会淡化……渐渐就会平静……渐渐的在不知不觉之中就上了层次……放不下的，舍不得放下的，如负重……只好沉为铺路石。

行：九宫说，三年后见分晓。

一九九七年十一月五日记

* * * * *

主 页

探索者

修行者12-5

图 片

上一集

下一集


第261-6-拾遗4

主 页

探索者

修行者12-5

图 片

上一集

下一集

修行者 总后记

《修行者》二十八篇 断后行第261集

第六章

拾遗(四)

今天是97年11月8日，天气晴朗太阳高照……

甲：《心经》功法四个字，观行照度……观的标志，即大观的标志是一轮明月在目前……那么照的标志又是什么？

乙：从师的亲证经验来看……比如，你已经一两年没有行动功或静功而是忙于一些事情，但是却持有瑜枷相应心，那么，当你行……比如行天地大拜，在行完55拜之后，录音中的尾部有个一分多种的放松自然站立……此时一轮如西天月一般大小的，但是比西天月更明亮，而且是鲜艳的金黄色的太阳在目前当空照……如此可称之为初见照。如果此照在打坐中不仅不消失，而且愈来愈亮，如此，在功法上、从功法角度上看，就表示你具备闭关的条件了。剩下的问题就是从心法上看，那个我字能不能放得下?如果放不下，那千万别去闭关，因为百分之百是徒劳无益。比如，大江西派的传人，那位有很多弟子的老先生在一两年前曾与师商量，他希望把他的十九岁的小外孙女也是他的本门弟子，送到师处修炼……师谢绝了……何以故?老辈的心情是可以理解的，但老辈的心境不能代替小辈的心境……此事没过多少天，那位小外孙女给师写了一封信来，真是直言快语，短短几句：请你也不用跟我来什么玄的，请你帮我看看……我今后的婚姻如何?

师未回信……因为一回信只能是应地或应人。

故知，对修行人而言，最大的法障、最大的波动心就是那个我字。以前曾问师，何不去各站点走走见见众学人?师曰：见也没用，因为不是功法的问题而是心法的问题，一个个都是一个个的我，若纠缠进去就都成了应地货，那可就算是误道了。

甲：行观人可否进入闭关?

乙：从功法上看已是有照了，只是心法上的那个我字总是淡化不了，故而无法闭关。

甲：但是行观人自己认为她的那个我字已经淡化的差不多了……

乙：人总是这样，自己执着于我但并不觉得有我，一举一动都在体现自己的我，却是不知……比如，一日一位老功友哭着对行观人说，站里的负责人背后如何如何骂你……行观人怒火中烧，但又以极大的克制力克制住了，愤怒地说，你们的事若往我头上扯，我就去气科会告你们……

行：我发怒是因为他们自己闹矛盾却涉及了我……

师：有我才会涉及我……

行：平素若遇到一些纠缠又该如何对待呢？

师：可以洒脱加幽默。

行：比如一位功友缠着我问，他说他起码有4.8级了，非让我给看看……

师：骑马4.8级了……那你问问他，若是骑驴多少级?骑骆驼多少级？

行：那位找我说矛盾的呢?

师：一棒打回去，不介入那些狗扯羊皮的事。

行：青娘来了……她说应是一棒打自己！

师：青娘高见……不愧是教官……

行：青娘为何说应一棒打自己?

师：令你的那个我大死一回。我字大死了，也就无怒了。

青娘：各站点时事快放下，提都不要提……九宫心大，修行人胆大，显界的人就是修得最好的，也仅仅是能在青潭勉强起飞，可一个个却是妄自尊大，不好好应天却大谈应地……丢下三年，三年后沉浮自见。

甲：如何理解青娘的话?

乙：心大则包容万物万种万类万法，包容一切……胆大则妄为。关于应天应地之说是指很多站点出现的一种情况……不少学人初始时到处寻天妈，渐渐不寻天妈了，开始找天妻……不论见到谁都说对方是自己的天妻……此即为应地，在地面上凡人中找天妻。试问：天妻又怎么能是凡人呢?凡人能称得上是天吗?实质问题是把修行庸俗化、世俗化、凡人化……是自我潜在欲望借气功手段的一种发泄。这个问题若不提示一下，三年中会愈演愈烈，都修成就了凡人间的婚外恋……这不叫应地又叫个什么?

另一点，青娘才刚开示，修行人要时时刻刻与自己的天音相应以期青潭或月台成就天音色最终的和合……

与天音相应，但并不是说那个天音就是你!而且那个天音也并非只有你……比如，你如果能修出三界，比如出界后天音色的能量总和已达到8.4级……但是你想一想，你最初是12级，为什么回去以后才只有8.4级?缺少的3.6级又跑到何处去了?

青娘曰：应地而妄自尊大，最后的果只能是沉沦。因为色心愈是妄自尊大就会愈重……九宫已是尽心尽力了，沉浮只在于自己……九宫依然是九宫，依然在九天之上。

* * * * *

我从事53年……甚至更长时间的研究……
于是，在发现……
我身上……很少……甚至几乎没有什么东西……
源属于我……
之后……我才明白……

一九八八年方迪教授于瑞士古外村

* * * * *

一九九七年十一月八日记

主 页

探索者

修行者12-5

图 片

上一集

下一集


第261-6-拾遗5

主 页

探索者

修行者12-5

图 片

上一集

下一集

修行者 总后记

《修行者》二十八篇 断后行第261集

第六章

拾遗(五)

今天是阴历十月初十，大日宫主早早就来了，她打扮得格外艳丽……一队队的嫔妃彩女护卫队拥簇着九宫相继而至，上上下下皆是喜气洋洋……却见九天玄女独自骑马而来……行观人大为不解?

师：独自骑马……为独道，此正是九天玄女与众不同的独道之处。

甲：男人的成功秘诀，罗地干布已经说了，在于性格……那女人的成功秘诀又在于什么?

乙：师说是在于特点。

甲：前两天行观人身上不好受，正在考虑是怎么回事……

乙：只听一位花仙说：林妹妹的病都是想出来的……

甲：这几天，西洋战队和蚩尤战队开始大批开往青潭，却见她们给半壁山留下了一群群的西洋小仙孩……

行：这些西洋小仙孩给送来的时候是用小绳一串串的捆围着来的……会不会是战俘?

乙：自己问问看。

行：一位西洋女说，西洋孩子太不听话，，防止她们到处乱跑……我问，你们为什么不带着她们一起去青潭登月回归?

师：能量不足会扯后腿……把小绳都放开吧，都留在半壁山玩……

行：一个小西洋男孩说，他五岁了，叫波毕……一个很美丽的小西洋女说，她叫小玛丽……又一个西洋女孩说，她叫海伦……那个叫简……那个男孩叫西朗……又说，等我在半壁山修到8.3级时，我不用她们带，也不用罗地干布背，我就可以自己走了……她们开始讲英语了……可是我听不懂……

波毕说：你的英语可以得1．8分……ABC字母你还是能认识的……

行：你们才刚饭吃得怎么样?

波毕：东洋菜就是比西洋菜好吃多了……东洋仙孩给你打了十五分，我可以再给你加上五分。

行：若打综合分的话……东洋孩西洋孩，你们给师打多少分?

曰：98分。

行：给我打多少分?

曰：68分。

行：为什么？师好几年了什么功也不练，只是昨天和今天各行了半套108拜……可我几乎是……当然了除了忙的没时间以外，总是在一套套的练功呀?

曰：师在相应上的投入要比你大的多。

行：可我也是很相应的呀?

曰：你仅是瞬时相应，犹如平时不烧香急时抱佛脚……再者，你虽是行功多，但多是身相应，可师是心相应。你行108拜时，身虽处于相应，但心却是时而相应时而飘忽思东想西……师虽是仅行55拜，却是全神贯注，什么也不想，专注观目前的变化……

甲：可师是为了写书呀?噢，我明白了，写书就是修行。

乙：师正好要写初照的印象，故而连续行了两次55拜……头一天拜完静立时，初照显现……第二天也就是第二次行55拜时，至15拜，出现鲜艳的绿色的大月，这个鲜艳的绿月表示日月在和合，至20拜时，绿月里的下部出现一牙白月船……表渡，表波罗……至25拜时金黄色的初照显现……师说，从功法角度上看，此时具备闭关了……学人行至此时，尚须考虑心法角度的问题。

行：青娘才刚说，行天地大拜就是小我拜大我。

甲：端着我的大架子是不肯行天地大拜的，故知天地大拜功是淡化我的功法。只是……形成照的原理又是什么？

乙：师说，众学人在一段行功的基础上，在行天地大拜时，应该是几乎是每一拜都会明确的在目前看到布满的金色光点，不论是有眼功者还是无眼功者都应如此……渐渐就应出现明亮鲜艳的绿月，甚至出现绿月中有两颗极明亮的金色的光团……最后就是一轮金色的大日当空照。必须提示：这不是用眼功观的，而是非眼功性的实实在在的。

甲：不少学人没有通灵，可否达到此境界?

师：完全可以，仅仅通过行功就可达到此境界，而且好处是不会因通灵行观而引发波动心或下道，但却少了一个谋财的手段和机会，同时也少了一个探索研究的方便。

甲：不通过通灵行观，即《心经》中的观行照度四字，从行下手至照……又是个什么功路？

师：大藏法门。

行：才刚佛王说，八百万年之后弥勒下界时就是要使用大藏法门，那时是弥勒在下面坐庄(坐庄一语是听的字音，到底是做装还是坐庄一时也不好确定……乙注)。

甲：为什么在那个时候要启用大藏法门呢?

乙：估计是能行观的人已绝迹了。

甲：但那时的人类在思想上会更进化……

乙：很难说会是朝哪个方向去发展……人类的进化、现代文明靠的是思想，人类的自我毁灭也会是思想……对于人类而言，区别于动物从而引为骄傲的就是思想，但是人类最可怕的也正是思想。国外报导前苏联的某些人与外星人接触时，人问：你们为什么不能和地球人公开接触？外星人说：因为人类可怕……

又问：难道你们害怕人类?

答：人类的思想可怕。

甲：人类的思想为什么可怕呢?

乙：因为思想是反自然的。动物无思想，故而顺应自然，人类有思想，故而要征服自然，改造自然……可怕的是，当自然尚远远未被征服时，人类就会自我毁灭。征服自然、改造自然是后天性的人为、有为；发现自然、主动顺应自然就是无为，而这种无为却又是无不为。接下研讨一下这一两天的记录：

97年11月8日，只听青娘说：玉不成玉年少不成器……停了一会又显示两个英文字母：X、S……

行：请问这两个字母表示什么?

青娘：X表未知，S表大循环。

甲：由于师正在客厅与人谈话，未参与行观人的行观，故而这个内容未能深入下去……因为行观人不会再深入交流，比如问一问为什么要显示这两个字母?问一问……年少不成器……是指的什么事？

乙：我认为青娘的开示与师在客厅里与人谈话有关……

我认为是说客厅里的与师谈话的人原本是玉但不成玉，暗意是尚须加大磨炼……这是指那个女的……年少不成器大概是指那个男的，暗意是尚缺少经历，尚未修磨成器。字母X大概是说那个女的，如今尚是个未知数，即沉浮未知，能不能成为修行者未知。字母S是指那个男的，意为他还要走一段大弯路方可上大道。接着看记录……

青娘：你不要跑到客厅去凑热闹，进禅房自己看书去！听的多了易心动，对修为没有好处……还不如去睡大觉……

仙孩：你呀就像是……什么都是一块石头投入水中，波波纹纹不断……好容易静了下来，又一块石头投入水中……生命就是这样在消耗着，人的生命都是这样的消耗……应该如 师那样，犹如石块砸在冰面上，只是个冰洞吞沉那石头而整个冰面无波浪。

甲：原来如此……修行看来并不难，就是不断地降温，直至心如万古亘(恒)冰……那样就连个冰洞也印像不出来。

乙：理论上就是如此，只是错误也在于此。只如万古亘(恒)冰而无相应之情、之心……那不是去宙心，而是去黑洞。接看记录……

行：我入禅房边听录音打坐边与东洋、西洋小仙孩闲聊……你们评说一下师如何?

仙孩曰：处色心而不乱花心，临危不惊不乱方寸。

又一个小女孩说：色不迷空空不空……

又一仙孩：财不迷人色哄人……

行：请西详小仙孩都报报名……却见东洋小仙孩先抢着说自己的名……方方、圆圆、豆豆、玲玲、玉娃……(从玉娃开始是西洋小仙孩报名)小黑桃、梅花、海伦(五岁)、小玛丽、波毕、亚力山大、吉克男孩七岁……

……小拉里，来自美洲……图像：大海……小拉里说：我挺想念大海那边的故乡，愿家乡到处都是明月，也愿大家都能早日回归……

……我来自太平洋，是男孩，五岁，什么都懂；又什么都不懂……只愿大家都早双飞……我呢就只好先行一步啦……因为我相信我会很快就成功……

……他叫吉里，我叫科恩……只见科恩伸出一只手说：我们都好棒!

一个稍大点的男孩说：我叫查理，大家最想的就是随队归家……

……我叫西朗，我说查里呀，那是不行的，我们太小啦，会成为大回归队的包袱……都得在这儿好好呆着，会有人送我们去月牙湾的……真是见鬼，阿门……我的上帝，帮帮我们吧……真想和大队伍一起走……我也是大男子汉呀……

查理说，你也别急，师父说了，让你们安心的住一段之后就送你们去该去的地方……

西朗：唉，那就只好等吧……又一个西洋男孩说：等多久倒不是重要的，我们只是希望知道去青潭和月台的时间。

出现一位高贵文雅的仙女，她说：时间是没有定的，我的小宝贝们……一切全看你们的进度如何，只要能行的话随时都可以送你们去太阳岛（后知此位是西洋女王……乙注）。

行：这时显出一个英文字母H……我出屋去问师，……H代表什么?

师：高度……去问问她们吧……

行：请问H代表什么?

曰：H和h是简称……(后面说的内容因为听不懂故而无法记录……行注)……也可以理解为是长驱直入的意思……

行：接下就是那位仙女与西洋小仙孩用英语说话……听不懂她们说的是什么?……小洋孩、小宝贝，你们能不能讲一些故事让我听听?

西洋小仙孩说：西洋……自古以来……西洋都是不败的……西洋女都是高手……我妈，西洋女王说啦，单打独斗谁也不是她的对手……只是……东洋妈……一上就是一大群……

行：这个小洋孩说话时的样子是又神气又提劲……你叫什么名?

曰：西鲁……

行：这个小西鲁头上有顶小王冠。我真没想到，西洋女王还有个这么小的小儿子?

……我叫贝特，一个西洋孩说，我最早还是圣观音的儿子呢……后来又跟了女王，我就成了她的儿子了……反正是只要有人带着，我跟谁都行……这次能回去啦也就好了，下面一点都不好玩，尽吃苦……

97年11月9日(阴历十月初十)记录：

众仙孩曰：我们家来客人啦……只见……第一队是玉女卫队……空中显一个金色光团，光团显出一位女子相……随后就是华山圣母、西王圣母，圣观音、青娘、白娘、碧霞元君……她们各带仪仗、卫队纷纷来至半壁山。

空中又出现一位很美很高兴的女仙……是七仙女……随后又见九天玄女骑着大马得意洋洋而来……大势至骑一头金狮来了，后面跟着西洋卫队……又听众仙孩喊道：圣中娘娘到……西洋战团到……青潭守军到……白娘卫队到……霞宫的……到……九天的……列阵……来啦……天公妈祖到……此时见方阵中飘着青、红、黄色旗……小青娘卫队到……小白娘卫队到……小霞宫的来啦……三山五岳众仙神来啦……

此时出现一幅横幅，上面是大大的五个字：天上第一家。接着又听有人说：九宫巧对联。只见众尊全是高高兴兴的样……

大日曰：今日难得众卿垂训，当免礼为是。

这时只见众多战队……皆勾着头说：参拜佛王……又见佛王很高兴的随手向四外一撒……

佛王曰：天界内的大小事宜，大家都务必要齐心协力，鼎力相办……众卿家请退去……

众人一弓身皆退去……

圣观音：佛王顶天地，大日茫茫宇，
天道是一家，归来总是情。

又一位：情不情来情不归，九天上下一片忙。

圣中娘娘：唉，大日的天，九宫的地……又是哪门子的事……

青娘：是天也好，是地也好，都得终归去。

西洋女王给出个图像：一片大海……海空一轮明月……一轮红日在海面上初升……

行：请问女王，这幅图像是什么意思?

曰：海上的明月表你的心，日则是照你的魂，只有自身犹如平静的水面时，则能日月合明。

甲：我看学人易误解女王的话……

乙：月是你心但非是你心，应是心系月犹如月即是心……犹如心即是月。日是照你的魂，日并非是你的魂，应是魂系日日方可照你的魂。

行：谢女王开示……

女王：把西洋孩给看好!

甲：这一天，阴历十月初十，上午大日照空，真是难得的大晴天……真不愧是大日的日子……此时正是中午l2点……突然雷声滚滚……接着就是九个霹雳，天骤然一沉，阴暗了四面八方……接着一阵冬雨飘落……

行：冬天打这种雷真是少有……春天才有这种雷……忽听一个仙孩说：打雷就是狮子吼……震江东……仙孩又说：常闻天下百姓苦，难道大日狮子吼……(也可能是难到，到或道是字音，我理解是难怪的意思……乙注)那仙孩又说：明年是荒年，是灾年……凡界应有所准备……天下苦，滚滚红尘好，可又总是去淹没众生……

我忙问：为什么会是这样呢？天下经济才刚刚繁华起来呀……

仙孩：打雷落刀……天降灾……红星闪现……

行：请问，怎么防呢？

仙孩：防不胜防，大众遭殃……

行：请问：我们修行人应该怎么办？

曰：西岸的领空硝烟弥漫……要预防西岸有战事发生……修行人只管精进修持，莫谈天下事，莫做好事人……

行：请问你是哪个仙孩?

曰：吾非仙孩，青云也。

行：请问青云，你为何告诉我这些?

曰：收其波动，动也无用……天下自有天下的事，只有自破牢关之后，才有大行之说……

行：你能不能说说，为什么平白无故的要发生那些灾难？

曰：天道是无情的……大道是有运行规律的，它不以人类的主观意志为转移……明明白白我的心，愿众生都能从沉睡的梦中醒来……

西洋女王：百姓天下事，全凭自找之。尔不待时人，明月空自归……只愿天下百姓早双飞。

青娘：愿天下苍生了脱红缘，回归宙心。

白娘：顺逆也是方便，天堂的门敞开着，等待你们脱尘归来。

青娘：红尘花外衣，穿的再多也得脱掉。

红娘：顺逆都是死，还不如早脱之……花花肠子半条心，又有几人能月归?

青娘：世人皆言人生苦，只怨命运多坎坷，如能了脱凡身事，脱却旧装换新颜……一步登天。

白娘：花心、凡心都是害自己，要想回归就得一身轻，什么都能放下……修成者无是，因为贪图太多(修成者无是……是原话，我理解是：修人之所以无成是因为贪图太多……乙注)……反观天下众，争名图利花花心，又哪里是回归的样？真到了苦到的时候……

行：白娘话未说完，就见跑来一位挺活泼的年青女仙……只见她向众尊不知说了几句什么……（没听清……)却见青娘白娘她们全站了起来……这时又见一大片人流拥了过来，在人流的前面有两个人抬着一个大匾……又像是一面大锦旗……上面还有文字……

我忙问：这个又是什么?是哪儿来的?

只听有人说：大日宫?

甲：这里有个交流的技术问题……

乙：不要同时提出两个问题……

行：请问有什么事?

甲：这个问题问的不准确……

乙：应该说，请问发生了什么事？

行：出现图像：一轮大日……映满天空……忽见大日佛王出现，只听她说：众身免礼……又见九宫分立在大日两侧……只见两侧的九宫人形变得越来越小，并渐渐汇入大日身中……

佛王：这就是照……如今你师也清静下来了，下一步你师要行度……行度之前须闭关三年……佛王玉女御九宫……接应你们渡玉门关……

行：我呢?

佛王：你呀，就是不能长静，不能常静……再以后就不可再动!须终日、整日行功打坐……和你那狗屁师好好修行吧！佛王会帮你的，全在于一个情字……玉池河边，故人在(再)相聚……你呢，虽是有些进步，但还是凡情牵挂太多……三天两头的没个人影，不能持续行功那还能行?

行：前两日师又把我臭骂一顿，说我又是我字太重去牵挂凡心，警告我：你的日子不多了!一阵阵的凡人凡相，又修个什么?又去扯什么凡世间的名名利利?

佛王笑笑说：小丫头别去管闲事……自己干自己的，你师也是为你成玉……

行：佛王呀，如今我一行功就是一串串的光爆，一串串的哈气……是不是佛王在加持?

佛王：你呀，就像个狗屁虫……要真是常此以往……已是玉清河上人……只是个又懒又惰……

行：佛王呀，我看师终日为你做事，你就不能让师出去玩一玩……?

佛王：除非日月东升起……否则……没门!

行：说的对，我看师就会给你拍马屁……(我原想激佛王骂师几句，却见佛王开心的笑了，反而说了我……)

佛王：现宝……你呀，一边呆着去……少掺乎……你以为我佛王是你那位好管闲事的爹？

又听见一个仙孩敲边鼓：玩枪打鸟伤自己……

我又出禅房去问，佛王为什么说你是狗屁师呢?

师：表示认可，表示承认跟得紧……这也叫日月合明……这么说吧，天下万物万种万类……天下众生……充其量也就仅仅就是佛王放出的一串屁……可就是放屁容易收屁难……

却听佛王轻声骂道：没正经的东西，真是老鼠过街人人喊打……

又听一位仙尊说：修行就是修石破惊天……破地而出……图像：显个“我”字。

佛王：那个我死啦……就是破土而出啦……出来后还得会保护自己，破土出的芽还太嫩、太柔弱……只有长大成材啦才能经得起风吹雨打……若是还没破土，那就根本谈不上照……有了照之后方可照中行度……常人、众学人……凡尘枷锁太沉重，故而很难破土而出……也就无法亲见清明上河图了……也就无法亲见玉女传书……众生、众学人……犹如戏子，身在戏中还不知迷……脱却戏装才能做明明白白的壁上观……这是佛王在教你，使你明白，能破土 行照是很不易的……多少修行人，多少世多少代……也都不知何为照?也是根本未亲见照……小丫头，打坐、睡大觉……都行，就是不去听人言乱其心……凡世间的凡人话皆不要听……现教你一法，遇事心乱时呼唤佛王的金狮玉……打坐，双手持日月印……微勾头……指尖瞄准眉心处……心语呼唤：玉女佛王金加身……如是者三即可。

行：请问这个式叫什么?

曰：玉女起式……(即玉女传书的起式)

行：请佛王再往深处讲一讲?

曰：别急，慢慢来……太多了也是没用……

甲：那就是说，众人修来炼去都是在耕耘自己那块土……？

乙：修土即建土，建土是为了破土。其实……师等于是从94年至97年底等了三年……也就是写了三年书没练功……

一九九七年十一月九日记

主 页

探索者

修行者12-5

图 片

上一集

下一集


第261-6-拾遗6

主 页

探索者

修行者12-5

图 片

上一集

下一集

修行者 总后记

《修行者》二十八篇 断后行第261集

第六章

拾遗(六)

正是树欲静而风不止……

天尊开示：书行至此，修行应从天师寺步入雷音寺……

甲：今天是97年11月10日，天尊的这段话是阴历十月初十那天说的……只是应如何理解呢?

乙：天尊的开示……往往一时难以理解的深透，现在只能以研讨的方式论述。

从佛学角度讲，寺这个专用词的原意是学校，或学……天师寺即天师学校或天师学……雷音寺即雷音学校或雷音学。可以这样理解：雷音学又要比天师学更高深一些。现在也仅能谈及这些……若再多解释则属于发挥了。师说，这又是个新课题，尚须进一步探索研究。

行：11月9日那天的傍晚出现了很多人物……先是出现一个梅花型的光环，向外散发一层层的光。梅花形光环的里面有个很亮的十字架……

师：这是梅花二度的信号……从人道的角度讲……这可不是个太好的兆头……从现在开始，98、99、00、01、02……这五年人类应保持镇静方好……从“女神学”的角度看，98、99两年正是西洋界大回归的高峰期……隐界西洋大回归是否会对显界西洋人产生心理变异呢?是否会因为群体性的心理变异而使事端出现的频率增多幅度增大呢?是否会因为某一事端的发生，由于不冷静，由于心理变态而使这一事端成为某一事物恶化的导火线呢?这个西洋方面的非常时期是否会对东方产生波及反应呢?东方人是否应保持清醒，对西方的种种变态表示容忍、理解……并加以劝阻和调整呢?还是以为可以借机取利，推波助澜，扩大事态……最后连自己也卷入其中呢?

甲：从天人的明确开示中得知，天下人应进入防荒、防灾、防战、防乱阶段……那句打雷天下刀……难道是天不下雨而下刀？

乙：天下刀是天下有刀乱之事。

行，有个图像……不理解，只能记录如下，复活节岛在大海洋中沉沉浮浮……当梅花十字出现之后，我忙问是谁?可是反复问就是不回答，只现梅花十字图案……

师：痴羞女、武陵春她们……你好好问问……

行：有痴羞女、武陵春……她们开始报名了……金铃儿、月儿圆、武月女……她们是不是瞎报?其中有一位女子显得很高傲，头上有个黑面纱，但隐约可看出长的很美，但很冷并令人害怕……她的个子很高，体型也极美……怎么问她也是不说话……

师：好好请她报个名？

黑纱女：大摆渡。

师：你是何处的?

曰：黑白堂。

师：下来坐吧……

行：我看她挺大方的坐在你身边……你……大摆渡，又是想让师帮你什么?

曰：大满贯……

行：什么叫大满贯?

乙：昆仑照……

甲：这个黑白堂……我听起来怎么身上直发毛……只有黑和白的堂……那可就是灵堂了……

师：不错，青潭的武陵大塔也叫黑白堂……准确点说，青潭塔叫黑堂，月台塔叫白堂……如此，这些以十字梅花出观的人物都是奉行青潭至月台的大摆渡……但她们不是渡人而是渡灵，从人的角度看，她们奉行的差事就是死神。

行：以前……巴人的一些八、九十岁的老奶奶总是对小孩们说：天地有三种人，一种在天上，叫神仙……一种在地上，叫人……一种叫帚把人，在地下……众小孩忙问，怎样才能捉住帚把人关在笼子里玩?老奶奶们说，天上的神仙不会捉地上的人玩，地上的人也无法捉地下的帚把人……

众小孩：为什么帚把人住在地下?

众奶奶：他们都是跟随“扁古皇”开天地时掉下去的……(巴人老奶都把盘古叫扁古)

师：你问问茜茜什么是帚把人?

茜：就是古精灵……

甲：我现在明白为什么大日宫主把白娘叫做帚把星了?是因为白娘断后，要解决帚把人的问题。另外，前两天师在行天地大拜之前，总是站在地上把胯腰一圈圈的转……?

行：小仙孩说：就是不太美观……桂花仙子捂着嘴笑曰：不太文雅……

又一位花仙：其实师完全可以不必再去深入，若现在就停下来……滚滚红尘中大有宏福可享……一切都会应有尽有……而且解决学人1－6层次的修持毫无问题……

师：过眼浮云。

花仙：可也是桃花满园春享不尽的艳福。只凭师前一段的作为，那天福报就足够享多少世了。

又一位花仙：只是……也总有享尽的时候……

师：你们不必在这方面费心，路是必须走下去的，只是已经到了无路可走了……

花仙：正是因为无路可走了，才更需要探索出一条路来……不然，众学人顶多也就只能修到月亮河边……

行：到了月河边不就算是到家了吗?

花仙：算是算，只是都进了黑白堂，自己飞不起来，还得麻烦人家行大摆渡。

行：你们说说看，师自己站在哪儿一个劲的转胯腰……那又是个什么?

花仙：大摆渡。

又一花仙；坎龙在田，见凤在天……

甲：现在研讨一下上述内容。

乙：此一式就是女神功法中的大摆渡。类似的式还有九阳基训中的白娘摇船和舵工摆船。这三个式子可以组成单独的套路，可称之为九阳基训第六套，专供中老年人、体虚多病人习用。习练时可任意选用一盒女神功录音带，边听边动……

第六套以大摆渡为第一式：

原地站立，两腿分开大于肩宽……
两臂自然下垂或背扣手均可。
先逆时针方向旋转胯腰，臀部的摆幅由小渐大，渐渐从旋胯至旋胯腰，至旋胯、腰、胸腰、胫（颈），即整个脊柱都在不同步的旋转扭动。
然后再顺时针旋转……总体时间可在10分钟、20分钟、30分钟……
第二式是白娘摇船，前后各12摇。
第三式是摇首红尘。
第四式是舵公摆船。
然后收功清理。

甲：文中说的“坎龙在田，见凤在天……”原句式是：潜龙过坎……飞龙在田……见凤在天……

乙：师说，在人世间的《易经》卦爻辞里没有这些文句，这些文句是《大藏古易》本的卦爻辞……

人世间早已绝传了《大藏古易》本，其中的卦爻辞更是早已绝传……只有通过应天通灵法方有可能一点一滴的收集……但这也是实在太难了。师不打算在这方面下功夫，有待应天通灵的易学家去探索挖掘……

从功法对应角度看，大摆渡一式对应卦爻辞的潜龙过坎。舵公摆船对应卦爻辞的飞龙在田。白娘摇船对应见凤在天，摇首红尘对应亢龙无悔。像神龙抓爪等式对应的是龙战于野……

行：过来一只背黑肚黄的狐，一个光团在紧追它……光团中显个重字，还有几个字看不清……那狐跑到屋里摇身一变……竟是妙堂上的丽姐……追你的光团是何物？

丽：南洋花……

此时见一位骑战马的武士出现，慢慢摘下头盔……飘落青丝长发，好一个令人销魂的美人精!却见她微微一笑曰：西洋劲旅回归，纵队五千，领队战红……

这时空中又出现一尊金色女神像，战红及她的纵队化为光团和无数光点向金像飘去……

甲：这又是位什么人物？

行：他边教我打手印边说：雷霆诀，雷音山寺，雷霆鸣鸣……请问你是谁?

曰：雷霆上人。

行：请讲讲有关你的事?

曰：故事里的事……说是也是是，说不是也不是……何必那么认真?只要记住老夫所传的几句话就行……

行：谢恩师厚爱……只是弟子想知道这位恩师是何人?若连你的底子都不知道，那么你教的东西又是如何接受？

曰：一嘴狗屁！

行：谢恩师点化……

曰：把心放下，月儿自会圆。九洲天地朗朗乾坤在，扶明月天地共震……忽听隐中有人说：他是长渡客……

行：请茜茜说话?

茜：他是青峰客……寻常人家，好自多惜……梅花腊月开，天时震明月……记住：他是你的镖客。

行：请镖大爷继续开示?

曰：无什么好说的……依理行事，本是相同路中客，无限青风，长剑在握紧相随……

行：此人的打扮是一身青衣，和一个小包袱……一副游侠剑客风度。你细说说自己……?

曰：天公之子，受命于南山北望……天帝降令，命十大员将助天地，吾是天公的二子，乃十大员之一……帝告召天下民臣，机会难得，须努力向上爬……山的翠竹总是青的，莫要远离故土……大象初升，白虹贯日，九洲的天地依然是浩然无穷……别了，妹子……自有相望日，愿情寄……

话音未落，却见闪出一位女子……那位上人一见，慌忙隐去……女子笑曰：他是一见女子就讨好，也不知是个啥德性……

行：他是不是也像他爹?

女仙又笑道：尽管这样，他倒是做事时挺卖命的，也算得上是个汉子……别的也就没什么了……

甲：为什么称为汉子?

曰：大汉之子，胜利之子，昆仑之子……简称为天龙汉子。偷个闲拈花惹草在所难免，只要做事时尽心卖命就可。

行：请问你是谁?

曰：香云。

行：我怎么没见过你?是初来的吗?

曰：来的次数很多，见面机会很少。大姐又是个忙(盲)人，又哪里能看得见、记得住我等薄命小女子呢?

行：香云姐别这么说，如有不周之处请多提示……

香：小女子香云是提前来的，时而前战时而后防，就是难得见上姐姐一面……今身续缘，来身九天……姐姐可知我是谁？青儿也……

行：姐姐可是那位小青娘战团的青儿?

曰：姐姐见笑了……人常说：三十年河东，三十年河西，谁又能想到多少年后的今天又是这样一个结局?是悲是哭是笑是骂……大家的心里都有不得已的想法……今时叹惜古时泪，又谁知天界来的力量却怎么也无法改变地界的平衡。宇宙规律，大道将逝，唯者进言，风成几何(唯者进言和风成……这六个字皆是字音，但叫不准是哪几个字，也无时间细推敲，故原音收录备考……乙注)。叹，叹无息……错，错谁错?(叹无息也可能是叹 无惜……乙注)规律进化，仁者茫茫，又有几人能有回归之心?天道将尽，是进是退全在自己……“我”是主体，肉身是附会，进则乘风破浪，退则万丈无涯，愿止此言对天下者进一言：莫忘天河退，作意紧相随，大道无情……

行：师呀，来了位香云……

师：我这儿就缺香茗，就让她留下吧……也是天尊想的周全，发配个小香茗来跑前跑后的照应……上个茶报个话算是有人了。

行：她以前可是小青娘战团的……

师：不管是哪个战团的，只要名叫香茗（因口音关系，师听成了香茗……乙注)，皆是左右照应的小童……你可问问她是否愿意留下来?

行，她笑着忙做个万福，不住地说：福气、福气……我看她倒是挺愿意，只是小青娘战团是冲关的，你不让她充军却留下做什么?

师：你的层次越来越高了……可我这儿的小事就越来越无人做了……

行：小事我做!

师：你不总是口口声声的说：这些小事都应该是丫头做的……?你问问她，若留下来以后她都能做些什么?

行：只见她一手拿起三朵小花在悠闲自在的坐着……她说：一看三朵红……

师：这个图像语言的意思是……在这儿会悠闲的无事做……这小香茗不忙里忙外……?怎么也学起只做大事来了?

行：忽见云姐傲然而至，两边花仙列队持花欢迎……云姐一见香云，两人十分亲热的坐着说起话来……说的好像都是军事行动……

师：那位云姐是护送西洋兵、蚩尤兵、龙宫兵开往青潭登月刚刚返回来……只是这个香茗不去做自己的事，怎么也去参论青潭登月了？

云姐：俩个蠢货二锅头……

香云：俩个蠢货一锅端，就像是没见过天。

甲：她俩说的是什么？

乙：北京烧酒二锅头十分有名，如若一锅就端了，那就欠火了。

行：只见她俩细细的说话……

甲：听听她俩在说什么?

云姐：青云你什么时候来的?

青：刚到，正巧碰上二公子现宝……那边的战况如何?

云姐：大家肩上压的担子都好重，古灵的能量越来越低……时空变化的也是越来越莫测，现在就连登月也开始费劲了……真是天变时也变，就是修行人难改变……一个个都忙着应地还有声有色……却不知应地者重沉，应天者轻浮。

青：你们打前站的最是辛苦，那些做善后的更是艰辛……这位罗爷也是的，忽地又变了阵，令前军变后军，断后队去冲关，冲关队变成了断后……你看把白娘给美的，又是唱又是戏……天公倒是还算有样，派下来十员将助战，总算也是一丝欣慰……

云姐：青妹，情字好难解……当初天公定下……(没显出后话……乙注)……你我本是同根生，你的事也不少……武兵帅主持的黑白两部也尽了全力……十字梅花的地部可算是齐心协力了……也不分什么东西了……只看天下人的造化啦。

唉，尽到情就行了，无非是个了化情缘……

青云轻叹一声说：唉，天下之大就不能走出一批正果，却是非要等弥勒下界收拾……

云姐：难，你不看这些修人又都在争些什么?人还没上去就开始争天王争天妻了……只是苦了九宫……大日佛王渡化众生，心没少操可收果甚微。

青：修人在相应上上不去，一个个总是往地下去应，越是难带他们却是越变得重。

云：大日九宫她们如今也看开了，能带走多少算多少，带不动的就在下面守关望卡吧……其实呀，如果对三界众生仁慈的话就等于是害了他们……只怕是天道忧忧，大日她们来个硬性一搏……如今十个大日又成了气候……会不会……

只见她俩相互一对眼神……心照不宣……

甲：我看今后的几年里西洋大回归……西洋女王很有可能采取极端措施……

乙：西方人已经闻到味了……问题是会不会波及到东方?

甲：今天是11月11日，记录如下……

空中一位女子显得十分得意，这时已是下午两点多钟……只听她唱道：

天地共和舞，天地一声吼，
人天天人人上人，千姿百态聚断魂，
无怨花枝……

行：你是谁?……我打断了她的唱……她继续唱道……长安宫中柳，花儿顶上红……

我说，请你显像清楚一些，让我看看你是谁?……这时人物移近了，她穿一身紧身白色暗花长裙，十分开心的笑……同时见一个光团印在我的目前，人物图像消失了却传出人语声：看见了吧，羞花闭月之貌……

我问：那你是谁呢?

曰：洛阳地宫。

问：怎么称呼你呢?

曰：天姐。

问：我看你像个天妈，像个天二大妈，你们这种变来变去的不定相，又让人怎么个认呢？你又是哪位天姐?

曰：天姐就是本小姐。

甲：在术语上一个人的天魂就是这个人的天姐，音魂一般称为二小姐或二姐，色魂在理论上不能称姐，顶多叫个归妹。

乙：天姐以及二姐往往持不定相，这就给应天通灵人造成识别上的难度和错觉。她们的这种不定相犹如人世间的巴黎女子，不仅一天一换装，甚至一天要换几次装。通灵训练的难度就是，虽说是同一位巴黎女子，但她一换装你就不认识她了

行：请问天姐：你今天已经反复出现了多次，而且是一次变一个样……弄得我简直晕头转向……是否是有什么要事需吩咐?

曰：高兴。

行：如何个高兴?

曰：月儿心。

行：你讲仔细点，你是太精灵，我是太愚笨……我都让你给搞的成了个呆子。

曰：呆子加木鱼正好一对。

行：那就请你细说说吧?

只见她摇身一变，又成了穿一身宫中霞衣的女子，手中还抱个小白兔……那只月兔终于跟上她了……

曰：送队伍登月，回来时顺手带她下来玩玩……白月将近时，九宫大日就会加紧让队伍青潭登月，你说这不是一件喜事吗?我天姐呢在这场大行动中，至少能在其中一个环节上担当重任的话……那就更是值得庆贺……

行：你也真好意思……自己美自己……

曰：我不美谁美，想美的人还没得可美。再说，这也是大家伙的美事……每临白月开启之际大家的心里都是激动的，特别是带着一队队的登月成功，那一队队的英灵一登上月台，真不知美杀多少……姐妹们能够抢上个大任那可都是了不得的事，也须得是有那个本事，能把一队队的都带上月台……为何不喜，为何不美?

行：请问你又是个什么大任?

曰：月儿飞。

行：那差事好不好?

曰：心里紧紧的，可又是美美的……

行：你们都忙开了青潭登月，那九宫大日又在忙些什么?

曰：西方三圣，接引强渡……西洋女王的主张终于获得认可……也是因为时空变化急剧，不得不更是谨慎，早下手去抓，能抓回多少算多少，这也是为保全回归众灵体的完整，故而大日佛王、九宫众已尽全马……愿三圣性灵渡我强化……

停了一会儿又见娇玉娘出现……

行：你是才刚到呢……还是一直就没走?

曰：来来往往……

行：又跑来做什么？

曰：大行动时参战的都要日日来半壁山休整……别忘了这些日子的香火，现在可是要劲的时候……

行：在乘车的路上……一阵阵的困得要命，真想在车上睡一会儿……昏沉中只见我的那只“眼”，一个一个一层一层的叠得很高很高……图像消失后我也就清醒了不昏沉了……

乙：这是个图像语言，但很多人会一见这种图像就自认为修成了观音千眼……这个图像是告诉你，若要在应天通灵上上层次，那个小我必须处于类似于昏沉状态，即最大限度的淡化小我。

行：现在我刚刚体会到记录的好处，尽管是很累很累……

天姐：记录……是一种妙巧的接天缘的手段，通过记录加深印像使天缘不易消失淡化……但是记录的真正好处，只有到最后你才会明白……

行：只是我自己的很多记录，至今我也是看不懂……看这些记录时有时也能回忆起当时是发生了这些事，可又有不少内容，连我自己都不明白当时是怎么记下来的……

天姐：无数人的无数的记录……就是一部天史……一部天地史……它记录着这个宇宙从发生至毁灭的全过程……

一九九七年十一月十一日记

主 页

探索者

修行者12-5

图 片

上一集

下一集


第261-6-拾遗7

主 页

探索者

修行者12-5

图 片

上一集

下一集

修行者 总后记

《修行者》二十八篇 断后行第261集

第六章

拾遗(七)

今天是11月12日。现在研讨几个问题……

甲：听了97年10月台湾一路学人在南京城以两天半的时间修练女神功法的实况录音，其中，不少年青的台湾学人一度产生了心理上的不安，这个现象如何?

乙：从录音中得知，不少年青的台湾学人远渡海峡去南京城学习交流女神功，其潜在的目的、目标并不是仅仅为了交流、研讨、探索，而是寄托着通过来大陆……获得某种功能……经过两天半的训练，并未产生功能，而且在与大陆学人的交流中，也并未发现大陆学人表现或表演出什么功能，故而产生了失望感，正如薄如梵歌所唱：

你只管行瑜伽不求结果，切勿使求业果成为动因，
莫执着求无为坚信瑜伽，是成功是失败等同看待。
贪业果人迷惑卑微可怜，智慧人将业果全部舍弃，
行功时乱思念种种物境，对物境心失控迷恋重重，
执迷恋生贪心种种欲望，欲望空人悲怆反生嗔恨，
由嗔恨再生出无边迷惑，心散乱智慧灭他就完蛋。

甲：年青人学功求功能是社会激烈竞争的环境在心理上的反应，是期望获得超常功能之后，在社会竞争中取得优势，从而获得更多的财富、名利……最终享尽人间富贵。

乙：这方面的问题……在《修行者》书中曾以大量甚至是超大量的篇幅加以研讨的，应地功能与应天功能是有区别的。比如女神功法是研究火箭发射和卫星上天的技术，如果你的目的目标是商业获利术，那只能说是你上错了车，上错了学校，应该去上商校，比如国内不少气功门派打出的广告是：发财致富的捷径。而不应该上女神功法的天师学校和雷音学校。这里边是个误会。师认为，在财富的竞争中，人与人应以同等状态……而不应以超常状态。犹如奥运会上的各国运动员，不应以吃药的方法去获金牌……因为那样会把人类导向黑暗。中世纪的欧洲诛害五百万女巫也是有背景的，因为她们有超常功能，并以超常功能参与社会竞争。也就是说，当你以超常功能去参与社会财富的竞争时，很多枪口已经瞄上了你……或者是说，当你获得超常功能时，你的社会生活也就结束了，如果仍去参与，你将走向自己的反面。如果你想永远不走向自己的反面，那么，你就应该永远仅仅是个探索者，而不是以功能谋财者。

甲：行观人在行功时或是做事或是休息时，出现一只很大的异常动人的眼睛……?

师：佛眼……

行：花仙接话说，大日如来的三花眼。昨天娇玉娘来时，师刚说请她进来坐吧……却见门厅内的桌旁坐满了九宫众……其中一位曰：本是招呼一条狗，却来了一群狼……

只见娇玉娘轻声骂道：一个个都是假正经，尤其是玄女……总是装成一副淑女样……

师：在行观的层次上，若能保持大日如来的三花眼，亲证了三花眼，这个层次就叫“佛眼通”。真正获得佛眼通了，而不是偶尔才见一面，那时就是《心经》中观字的最高层次。亲见、亲证了玉女传书……称为法眼通。当亲见、亲证了大日如来三花眼之后，就表示已从天师寺步人了雷音寺。

行：昨天我按佛王教的那个金什么口诀打坐时，出现一轮大日，然后从大日中蹦出一只黑乌鸦，乌鸦在大日的左边舞来跳去，大日轮的右侧是一朵大花……那个乌鸦是不是九天玄女?

师：九宫大日多时为十日内中各有金乌……密则为一日一金乌……此即晶莹玉白当中黑。

行：前些日子我打坐时，只见从海轮处升起一轮明月，升到头上时明月不见了，却出现一只黑色的鸟……?

师：此即海底金乌天上日。在术语上，海轮处月上升称为海上升明月。月至头部时，称为明月上西楼……当以金乌出现时，称为海底金乌天上日……上述这些过程都已完成，并明确亲证了已从天师寺进入雷音寺时，就表示可以闭关修习雷音大法了。天师寺的修持可保障行至月亮河边，雷音寺的修持是保障独立登月。若图清闲，仅修至月亮河边也是未尝不可……入武陵大塔黑白堂去装箱……

甲：习修女神功法的人……一旦走人时……还用不用搞什么超度……?

师：那是画蛇添足……只须随自己的昆仑去月亮河就位便是了。

甲：若是奉命守关的人呢?

乙：那须得有那个本事……到了月亮河之后可以不入黑白堂而能独立的人方可。

甲：北京城东外的一位中年女学者来信说，阅读《修》书，内中时而令人拍案叫绝……我的七十多岁的老父说，和尚可谓是个大杂家……这不是贬意，因为我的老父就是位杂家……只是我有一问，《修》书所说是否亦是贾雨村言……？

乙：此位是无神论者……对于无神论者而言，权且当成个饭后茶语假语蠢言……但师最后说一句……《修》中所言并非虚构……是真是假学人自证，勿听旁人言，以亲证为论。

甲：这个旁人言……包括：有人说真，有人说假。另一个问题是，绝大多数学人受环境和种种条件的限制不可能步入雷音寺修持……?

乙：从天尊的开示中得知，行至月亮河边就算是到了家，即修持于天师寺就可回归……但是又何故加码为雷音寺修持呢?这可从两个方面来理解，其一是为了减轻十字梅花黑白堂的大摆渡压力，其二是引导一部分学者向更高层次去探索。实际上雷音寺修持就是大乘法门，不仅是自己独立不惧而且能以神光阵一衣带水，并以雷霆开道冲关，断道闭关，能协助黑白堂行大摆渡……

* * * * *

师：才刚我又做了一次55天地大拜……看看如何个评说……?

刚上山进门的行观人边上香边说：一个仙孩说……心不够专注，不是全身心的投入……可以得9分……

师：得9分……知足了……

行：显出个大大的9……然后一转又成了6……众仙孩笑曰：是6分！……她们为何说……投入不够?

师：行拜时……走神了……心想，众学人的天地大拜也不知都拜成个什么样？

行：听一些学人说……口令词太快了，跟不上……我有时也跟不上，就把两拜的口令做成一拜。

师：必须跟上口令词……但又不能做的慌慌乱乱拖泥带水……要做得干净利索，拜的一招一式都要有个样。回头有时间时我看看你是怎么做的……

行：一个仙孩说，我可以再给你加一分……又一个小不点仙孩忙摇手说：不，不……应是减一分……然后又显个众字……说这是大家的评判。我问她们是怎么个评分法？显示一个颜色相间的标杆，意思是根据标杆的显示……仙孩又说，每次行满108拜才能得十分。

师：山下有什么新闻?

行：城里和乡下各种传闻很多……

师：这是从国外通过媒介、书刊等等传入中国的世纪恐怖症……一些人受到这种恐怖症的感染又以种种中国本土上的种种谣传加以渲染……是心理空虚的一种表现。群体性的恐怖症会形成很大的破坏力以及自我毁灭力。

行：出现一位披肩白发年青人，头上显个安字，又说安哥拉……又说，世纪末的破坏是人为的。又说，人类的偏激会挑起战争，人类的宽容可防止战争……又说，主啊，给仁慈的人类留条生路吧……最后反复重复说默汗默德……

师：不要听信谣传，谣传会产生群体性的混乱。

行：一个仙孩说：鹤鸣……鹤又表示什么?

师：表吉祥。

行：仙孩又说，鹤鸣表吉祥如意。

甲：昨天下午师边看着远处人家的烟囱边说，转北风了，有寒流要过来，多穿点衣服……

乙：今天冷得厉害，从上午就下起了冬雨，阵阵北风越来越大，可外面的菊花却越开越好。枣庄的夏菊开到现在还没减势，这个品种真是不错，从四、五月份一直开到现在，前一批花刚要谢，后一批花蕾又开了起来。

行：外面是风和冬雨……刚才你们（指隐界）说的我没听明白，怎么说华山圣母、圣中娘娘她们都要编入玄龙的抢关队?

白娘：这次……祖上三代可都起劲了……夜来风声啸雨……

行：请问是怎么个起劲法?

图像：众老太坐在椅上谈得很开心……都表示愿出把老力……纷纷站起……却被碧霞元君挡在了屋内……只让她们坐享清福……众老太又坐回椅上高谈阔论……又说插不上手……又夸儿孙辈的如今出息了……

隐中有人曰：这次的白月大回归，东西方面都谦让和协……在显态方面看……回归的力度比较大，就隐态而言，犹如箭挂在弦。

行：请问，刚才是谁说的华山圣母、圣中娘娘她们也想加入玄龙的抢关队?

隐中又曰：断魂关变化的更是艰难曲折，复杂的天桥纵横交错盘旋……而隐灵大多又是回归的力度不够，是故守护的力量就更须加强加大。为此，众仙佛都愿搭把手以成其圆……断魂快开之际，九宫上下争执的话题也就多了起来，无非是各种方案的可行性论证……只因断桥复杂化了，为保万全，九宫出动了最优势的兵力……

行：请问是谁在说话?

曰：隐仙。

行：请问你这位隐仙是谁呢?

曰：白娘断后……

只听一个小仙孩说：白娘的尾巴是最长的。

行：为什么说白娘的尾巴最长?

师：不明白她们这又是比喻什么?

众仙孩笑曰：扫帚星。

行：才刚静下来……忽听有人说：雪姐来了。

雪姐：旧人来了也不聚一聚?(同时显示一个仕字)

行：旧人?请问雪姐，你跟师又是个什么关系?

雪：你紧张什么……?不过关系吗……夫妻恩爱，相见情仇……除此又能有个什么关系呢？

行：你怎么长像……那么像九娘?

雪：雪山青莲……小九莲……圣金莲……碧水莲……名头可是不少……

行：九娘快请坐……师说你难得清闲……

只见九娘去掉披风从容的飘至床边斜倚在床上，她穿着一身淡粉色衣裙，总是笑笑的，显得挺成熟……

九娘：上天的故事很多，从宙心一动就开始演绎着一幕幕人生的戏。每个人就是一本经，一部戏。只有在戏中才有情，有情就更能有戏……天地就是众生戏的大舞台，脱去了戏装就是真相大白于天下：什么是佛；什么是魔……

行：请九娘讲讲天道规律，或是讲讲以往的神话?

九娘：神话就是一本经、一本易……故事么……天上人间戏……古老的民族有其古老的神话，在美丽的夏商时期，民众源于太古，保持着传统的遗风……随着社会的变革，时光的飞逝，渐渐的原本的我觉沉溺于历史的脚步中……以往的一切均成了美好的回忆……这个回忆就是神话故事。社会的发展，生产力的产生，加强了人类的显态经济化、客商化……原有的古朴被吞没亦净……脚踏大地……心中系神洲……伟大的民族……弱肉强食……也许这就叫社会文明……在昊天则是另一幅景象……人们都以能回归宇心、宙心……而拚搏……这就叫天道大法。

甲：人道大法、人道文明……就是为钱而拼搏……无论在种种理论上是如何装修、文饰，在本质上是为钱而奋斗……术语称为经济效益。只要生存于人道，那就必须有钱。

乙：闭上你的嘴……

九娘继续说：……人类社会的现实是人法于地，而并不是人法于天……从天界的立点看下面，人类指望在自然环境、社会环境中去竞争而生存，人类自称为进化，天界却称其为退化。而人若法于天，天法于道……这样就能和宇宙自然规律和协了，和协而演进……天界称此为进化制。

行：此时师在外门厅，我向师说，九娘说现在的人类社会是法于地，是退化……只听师在外厅说：立点不同……却见九娘骂我：屁话多……

九娘：宇宙规律就是“换茬”……这里不行了，就到那里去……你呢，还是应好好看看书，……书上的很多东西你并不懂……把功夫下在看书上，不要去管闲事，不需问别人怎么看，一心只与天尊仙佛同缘、造化……并蒂莲……努力吧，心尽到了会有好缘。

一九九七年十一月十二日记

主 页

探索者

修行者12-5

图 片

上一集

下一集


第261-6-拾遗8

主 页

探索者

修行者12-5

图 片

上一集

下一集

修行者 总后记

《修行者》二十八篇 断后行第261集

第六章

拾遗(八)

今天是九七年阴历十月十五日。师在同甲乙等人讲解修行原理，师说，全部出世间法的修行过程就是大颠禅师在注《心经》中的两句话：海底金乌天上日，眼中童子面前人。

话音未落，只见飞来一只金乌鸟，发出呜呜……的声音。

行观人：就像是一只乌鸦，和以前昆仑八妖给的图像，并说雀儿飞……一串串乌鸦一只咬着一只的尾巴……就是那种黑色的鸟。

师：大颠说的……

金乌：大颠是个狗屁!

师：对，大颠的确是狗屁……

金乌：你们都是狗屁……

师：甲去上支印度香……修行的实质就是修出自己的金乌，人在下三界以前都曾是金乌，入了三界内几经转世能量下降，人的金乌就渐渐的从天轮位降至月轮位、风轮位、火轮位、日轮位、水轮位……最终成为海底金乌……

行：那只金乌一头扎了下去，边叫边说，就这么一轮一轮的向下廻沉……图像，金乌的头一歪眼一闭死了……变成一条蛇……

师：故而人修行就是修这条蛇，修这蛇的功法就叫昆达利尼蛇功。

行：隐中有人说这是三花娘子的功法，叫破土。

师：就是大日宫主初创婆罗门时的功法。要把昆达利尼蛇修出来，然后使它沿中脉上冲，直修至天轮出现金乌……这个过程就叫破土。

行：图像只显个蛇头无蛇身……

师：蛇身必须修出来，否则冲不上去。

行；图像显示风轮处有个小黄鸭子在一只脚跳来蹦去……

金乌：现在的学人……修的不错的……也仅仅就是这样……

师：翅膀没修出来，只修出一条腿，故而蹦来跳去……争来斗去……若修出两条腿了就不蹦了。

金乌：你师已是三条腿了……

行：这个金乌是不是在骂人?

师：不是，金乌都是三条腿，修金乌必须要修出三条腿。一条腿为蹦，喳喳呼呼自以为是。两条腿为静为禅……三条腿为禅为定。

金乌：多嘴……一会儿我招来一群金乌来个十八闹……

行：这个金乌鸟是干什么的?

师：是九天玄女特意来开示甲、乙学人的……一会儿天地十八宫就会全到……

金乌：现在的学人修的不是昆达利尼蛇……是在修泥鳅功……所以不成金乌而成缺腿鸭……

师：泥鳅功就是世间法，应地功法。

金乌：世间法的核心就是争斗。

师：藏密的最高功法是拙火功，极类似昆达利尼蛇功……

金乌：藏密修的是赤炼蛇功，有刚无柔破不开牢关，只好自抱(原稿为“报”，校核者注)自弃虹化后转世重修……名之为拙火，只是那火字拙不了，仅是强身壮体虹化而已，却是出不去三界。

行：今天九天玄女怎么一高兴讲了这许多?

玄女：把修行的全过程交待清楚，好便于你师放下不说不写不问不管……月下行为小乘，可保自己。观音渡为中乘，可保自己并带千缘。神光法是大乘，保自己聚万缘。

玄女又说，金乌显现则表初照，有了照之后就当玉女行。

证得了照就会一切都放下，因为争斗已无任何意义了。

行：每逢十五月台都要大整编……图像是月台众仙灵列队，一队队的兵甲武士在行进……心月狐手捧大厚本花名册在一一核对……花名册上不仅有天名、军名，而且还有一串很长数字的编码……册上的编码数字在不断地变化，有的跳到了前排，有的数码则下降落入后排……却听有人吟道：天高风浪大，大浪尽淘沙……又听一人说：显态的灵队开过来了……这时看到行进的队伍已不是威武的战甲队，而是一群群一队队的一岁至三、四岁的托儿所小孩，走路也不稳，东张西望的过来了……图像上又显个“麻”字……

甲：这是显界练的比较好的学人的天灵队，麻字是麻烦的意思吧?

乙：大概含有乱如麻钧意思。她(他)们在月台集训等待众色心携其音魂万缘青潭登月。

行：天地十八宫全到了，热热闹闹……隐界有人说是十九渡全到了……却见大日宫主曰：天地十八宫，大日宫主坐当中。

甲：为什么大日宫主又叫三花娘子呢?

玄女；还叫百变魔女。

只见大日宫主也不理会，却给显示一轮金色大光环，金光环中有个月有个明星……

大日曰：金光环表日，此像即是三星高照，日月星辰个中行……日月星三星又称为三花，又称为摩陀心。

行：摩陀心又是什么?

大日：三摩地。

乙：现在研讨一下此案例……师是这样讲解行天地大拜出现初照时的亲证：行拜时一阵阵一片片金色光点在闪现，像礼花炸开……天地大拜录音中有几次停顿，就是静静站立一会儿，行完之后也有个放松静立……这几次静立对获得初照都是极重要的……在静立中会见到目前：

一、很大的明亮的金色光团。

二、金光团中出现月亮船。

三、金光团内出现两个明亮的大白光团（此为三花显现）。

四、很大的明亮的鲜艳的绿色光团……可否记得第四、五篇中的两句话：满目青山无寸草，极目绿水无波澜，光明洞耀，照彻十方，譬如千日，放大光明。

无寸草的青山以及极目中的绿水皆指这个绿色光团。文中的明明百草头也是指这个绿色大光团。

行：此时佛王插了一句，她说：一照三千池……

五、最后，稳定成一轮明亮的大白月。第四、五篇中说：佛面犹如净满月，亦如千日放光明。又说：瑜伽常在定，无有不定时。无散无乱，孤明独照，犹同秋月。古人的这些语句就是指这轮大白月，称之为佛面。人们修佛到底修的是什么?就是要修出这个佛面。有人说，我练功时这个佛面出来了……且看文中说的：无散无乱……一会儿月没影了，这叫有散；一会儿又是云云雾雾，这叫有乱，叫乱云飞……

上述讲解的具足初照的五个亲证，必须是明明确确的，实实在在的……因为修行并不是玄玄虚虚的。你没有同时亲证、亲见上述五照，就表示你尚未有初照。

甲：师三年未练功，为何刚一比划天地大拜就是初照?

乙：三年写书是相应，打坐写书等于打坐三年，而且不是枯木坐而是应天坐。有应方能有照，俗曰照应……人们常说，请帮忙照应一下。照应本是双向的，有应方才有照方。现在的人都把照应变成单方单向了。师让学人阅书，是为了使学人获得同步相应；看书时打坐或趴着看书，此即为行功。看的速度是写书速度的七倍，故而令学人阅七遍。学人若是再抽时间比划比划女神功，三星三花三摩地历历在目……此即是：明明百草头，明明祖师意……

行：空中又出现一轮金光团，光团中有只飞鸟……

师：此位不是十八宫里的，像是大辈的人……可问讯……

行：请问是哪一位？

曰：金鸟。

行：金鸟又是谁呢?

师：亦是金乌，请她现个形……

行：原来是姮娥……手里拿个杯子，说是来半壁昆仑取点东西……她给显示出两只熟的大老玉米，又说，让人家给巧夺了……

师：是暗指小十八宫的成事分别落在了天地九宫……请她下来坐吧，十九渡全在这儿玩呢?

姮娥：鸟在天上飞，毛狗地上追……

师：是说十九渡撵她走……不让她落下来……

行：只听有人小声说：请文姬……又见文姬出现在空中和姮娥在一起……像是安抚、调停……忽地八妖出现了，头发也没梳整……怎么她也来凑热闹……

师：这儿是她的家，本是该来的……

八妖：青潭大整编忙的累死了……

师：自己去里屋上床休息去吧……

行：八妖上床入睡，是鱼龙卧眠那个式子，一只手臂在头上方，另一只手持剑顺身按在床上……

乙：下面是与上述内容成等流的，行观人独自在禅房的记录……在写上面那段文字时，师引用了不少大颠和尚的话，一方面是使众学人对修行前辈留下来的亲证体悟有个更深刻的理解，另一方面是借鉴前辈的悟语来佐证师的亲证……当说此话时……

行：不知是哪位娘娘，估计是九天玄女说的，她说，总是说个大颠的屁话……

甲：娘娘的这句开示何解?

乙：俗曰：狗屁没味……大颠本已是狗屁，即本已没味了，言外之意就是大颠的屁话就更是没味了……这句话的隐意是，当学人亲见目前祖师意时，那些经典、遗训之类则均成为没味的东西了。下面看记录：

行：请问九宫、大日宫……何为照?

曰：月亮行，观音渡，菩萨照……

行：请问大日佛王，海底金乌成天上日时具体会是怎样?

曰：照。

行：有照之后具体又当如何修行?

曰：行波罗密，度一切苦厄。《心经》中的照是渡照之意，暗含渡化。修行波罗密，行至波罗密，就有了月光照、观音渡。

下一步应修大日的玉女行。行至玉女……就算是踏上了新的征程，舍利子空不异色……

行：为何你说行至玉清河边的人是极有限的呢?

曰：不能放下，故而大多只能行至月亮河边。众人仅是嘴说放下，心却放不下，有争有斗有嫉有恨有怨有悔……这都是因为放不下……月亮行至观音渡是由小乘入中乘，中乘之后方有可能上大乘……观音渡也叫眉心渡，众学人若能行至眉心渡那就已是很不错的事了。所谓照，层层皆有照，无照不能成为瑜伽行。初始的照就是心相应，渐渐修成月亮照……玉清河边的人可是旧时装披新衣，一件件的花样会不少……此叫百变，叫魔女变……这一步是日月之旅之后的宙心之行……日月之旅是从月亮行至观音渡，宙心之行是从观音渡修至玉女行。这整个修行的过程就是《心经》所讲的全部内容。从你修行观以来，今天提的问题才算是问到到点子上来了。

行：谢佛王夸奖……为什么显界人出现在月台整编队中时皆呈现小孩状呢?

曰：月台显现的仅是众学人的菩萨心，学人凡心大，处处自以为是天佛，故而均成了杳杳心(也可能是……渺渺茫茫心……乙注)，这杳杳心全是假外衣，显界人的心能量反映到月台之后，这个能量就犹如学步龄童，大起大落如雷州雁。

图像：九宫大日合为一轮红日当空，有一红衣女子在红日下打坐……打坐女子渐渐化为一轮金光团，光团下面是云海……出现很多鸟在光团周围飞来飞去……

行：请问九宫，这幅图像是什么意思?

曰：《心经》。

行：最后的最后，显态人回归又是怎样个情景呢?

图像：空中出现很多纵横交错的不惭扩展的大光环……一个又大又长的金光闪闪的萝卜……尖朝上……犹如火箭般的缓缓上行……其后面全是金光丝拖得很长很长…在金光丝的下端，每一根上都有个小孩双手紧紧的抓着光丝……

画外音：无独立从月台飞渡断魂的能力。

甲：行功累积的能量呢?

乙：消耗在法障心、波动心、争斗心上去了。能量在世间法中弥散了……故而很少成就月亮心、观音心、摩陀心。有一首歌，唱到：月亮就是我的心……必须是修成月亮心而不是嘴上唱出。

行：在姮娥出现并尚未显形时，我问道，你这只金鸟又是谁呢?

答：流星……

行：最后又出现一个男形人和一个女形人，男形人说：……海湾战争……女形人说：隐态整编……

* * * * * *

甲：师在阅彭城学者写的194之一、妈祖词解以及内中的信件……

妙：文章写的很不错，彭城人的194文集已跳出了以往的众学者写的194、简介、论文等等的框子，跳出了仅仅局限于功法研讨的层次，类同于江苏伟学者写的论文……本应该是从多角度去探索、研讨、深入……只是内中的信件……我是越看越糊涂……忙阅抬头，竟是写给你们的表扬信……

甲：是说乙小姐为大家传递信息，真像是《修》书中的那位丽姐……我见乙小姐阅信时喜上眉梢……阅至“丽姐”一段时竟然美的笑开了花……真是什么人都经不住美言夸……死了也能活过来……师在第六章抡起大棒打了一大片，我看是一个也打不死……越打蹦的越欢……究其原因是古人是真心求 教故而棒打有效，今人是各怀鬼胎，不仅是棒之无效、反而想执棒反打……

妙：我若是你……阅完此信立即加个小批寄回该信所在的站点……

乙：如何个批法?

妙：捉笔书曰，混帐，难道吾竟是个狐狸精……

乙：唉……

行观人：两位旧人来了……

妙：摆饭接待丽姐和霸姐……

行：她俩显得疲惫不堪……

仙孩：来了两丽人……随来一群狗……

行：是哪儿来的狗?

仙孩：全是疯人院的……

行：呀，青花大将军来了……小青白娘、武陵春，呀，兵部的上将军全来了……我马上摆饭……众仙孩快去招待……怎么回事?怎么少了那么多仙孩?

仙孩：大点的，只要能走得动的，都被她（他）们自己的妈带往青潭去入编了……

行：当初……她们来时……都管我叫妈呀?

仙孩：那只是应付，是因为你的分别心太重，是帮你少点分别心……

行：看来……从大到小全是骗人的货！今天上山时我想了一路……众学人都怕大日如来，都怕去宙心，为何我一心往宙心去修呢?会不会是上了圈套?

乙：去问问自己的天姐……

天姐：玉光天是不动相，九天是动相，若是真有本事就修至玉光天又能去九天显威风，那就叫动不动相……

行：我见天姐管青花叫姐管武兵帅叫妹……

乙：那是她们之间的排行称呼了，那就更难细推敲关系了。

行：青花长的是真漂亮……罗地干布来了，又带来一大群……只听他说，吃个痛快，喝个痛快，休整一下再加把劲……只见他拦腰把青花扯过来让她坐在腿上……俩人谈了起来……这也太不雅观了，也不背着点……

乙：青花是姐当然就应先问青花那边飞月的情况……

行：师吃完饭后我送过去一条热毛巾，师却唉了一声……又是唉个什么？

乙：问问自家仙……

赛：唉……难得、难得……

行：难得个屁!我看我们家的仙全让师给收买了……

师：你也应让人家把话讲完才是……

行：又是难得什么?

茜：难得一聚……

行：嘿，这些仙说话可真会拐弯。茜茜，你说说这些上将军们怎么一个个都累成这个样……

图像：武陵春双手摆动两面小旗……

行：她那样一划一旋又表示什么?

曰：旗语……冲关……将前兵后……

行：她那样一旋一摆呢?

曰：断关……兵前将后……

丽姐：大家忙呼一阵子真是有些辛苦，今日大家归来，一来休整二来论事……摆供焚香慰劳三军……

行：真不知来了这么多又会是个什么戏?

隐中有人道：话里话外全在戏里头，冲关的、断后的、守卫的、护航的、待令的……各有各的职责……

又一人曰：抓紧休整，然后决议三军……

* * * * *

行观人下山时拿走一小盆山菊花，花心是鲜黄色，花瓣是鲜红色……

行：唉呀呀……你看她们哭的那个伤心样……

山菊花边哭边说，要走就大家一齐走……

行：唉呀，我就带你们下山去一个月……以后保证再把你们端回来就是了……去我哪儿玩几天……20天行不行……?

一九九七年十一月十六日记

* * * * *

主 页

探索者

修行者12-5

图 片

上一集

下一集


第261-6-拾遗9

主 页

探索者

修行者12-5

图 片

上一集

下一集

修行者 总后记

《修行者》二十八篇 断后行第261集

第六章

拾遗(九)

已是97年11月18日了。行观人上山说，拿回去摆了花……家中的几个人皆言满屋香气……可是在山上有这么多花为什么一点香气也闻不到呢?再一个就是，那盆花现在是空花，我上山来……那几个花仙也跟着全跑回来了……还说那几件衣不要了……

甲：师这一觉直睡到下午两点，昨夜睡的不算晚，早上起来吃完饭就又回屋去睡了……

行：西洋女王说，交替……又说日月之旅风行天下，此乃天风姤大卦……随后又说，大卦、泽……风行……汝安……平风……牢(固)……天地风行，如影如风……又说天地起风之时，风行天下……隐。

可是……我听不懂……

女王：你不懂他懂……

女王今天显得格外风彩动人，发型是金色带卷的短发，她轻松随和的说：罗家军这次帮了个大忙，不然西洋队中会有不少窝在三界……这也是天地造化，凤行于天。

乙：交替两字的含意是一、二次白月道回归以东洋战队开出界为主，三、四次白月的回归，出界的大量是西洋战队、海龙部、蚩尤部……即97年阴历十一月初九至99年阴历五月初五。

甲：人们最担心的是99年7、8月份……

乙：天界不承认是她们的事……她们说是人为的，是借西洋大回归搞的人为闹剧。

行：显出小龙女龙彩珠……上衣是无袖小红衣，下身是绿色长裙……只见她骄骄的往大榻上一坐，一只手拿个白手绢向下一甩曰：畜生!我忙问之是何事?

小龙女：天公把我和大姐分别封关在九天密宫之中……

图像：一座宫殿……后花园……旷无一人……

图像：一座似灵堂的大殿，一位天尊在给一个灵位上香……

行：你在的密宫在什么地方?是不是天公所在的宫内?

小龙女：很远很远……离天公的玉明宫很遥远……

甲：小龙女为何给显示这个图像?

乙：是告诉师一下……出现了这么个情况。

师：是怕她煽动闹事……扰乱龙界回归之心……这个白月一完事就会放出来……

行：彩凤来时说的大聚大会方得以统三军，开示的是不错……只是后来……罗地干布跑来把她拦腰一搂……那彩凤借势来个向后大弯腰……这又成个什么体统?又见白娘飘来说：老的也要，小的也不放……话音未落，只见远远又飘来一位白娘……而先到的白娘却摇身一变……是青娘。

师：罗地与彩凤的这个式子很费解，藏密喇嘛寺中以及承德外八庙喇嘛寺中，北京雍和宫中皆有这种双身佛大铜像。于是，从古至今很多修道的人、修密的人……皆以此为据大搞男女双修。现在明确讲讲：这种式子不是显态人使用的。

行：又显一图像：一女子全裸躺下……一男子两手举至头上，一只脚踏在女子的肚子上。

师：这个式子也被古人塑制成像或铜像，亦称为双身佛像，或欢喜佛像……有的则大加发挥，解说为是佛战胜罗刹女的铜像。甚至也有些人按此式子摆出架式并称为是上乘密中秘功法。

行：可是，罗地与彩凤……差着辈呢?

师：天界的辈……又哪里来的什么辈?人界的辈是三界内转世轮回的暂时现象，仅仅是这一世的先来后到……

行：可是……彩凤是白娘的女儿呀?

师：你现在好好问问……那天出现的彩凤到底是谁?

行：她们说……是西王母……

师：你再问问那天罗地搂着青花上将军又是谁变的?

行：西洋女……她们说是西洋女……在我行九阳基训天龙倒悬一式时，一个女仙也行此式……她不是靠在墙上而是凭空倒悬立起……渐渐，腰和胸腰向下弯，直至前胸贴地，腿依然是倒悬式……她侧脸笑着看看我……像是说，你也来呀?

我说我可没你那个本事……她继续下腰，双腿直向后伸成水平……仅是前胸着地……头向上抬起并又两腿中伸出笑着看看我……

师：天龙倒悬是神女传书九阳基训中的一个式，她做的是玉女传书基训中的此式，即天龙式变天蝎式……当学人步入一定深度时，自会有隐中仙一式式的把手教习。女神功法中较高层次的东西不要向凡人学，一点用也没有……一定要从自己流出向本尊师以及天魂学。

行：我行九阳基训望天那式，头和脚怎么也是碰不止，空中那位也行此式……她把双只脚搭在肩膀上扭过头朝我笑笑……另外，上山时正逢师行天地大拜已行至最后的五拜……我看大日宫主就是偏心眼，她显的像和给我显的像不一样……是一种很奇特的文殊师利佛像，和有些寺院里的文殊像差不多……胖胖的脸十分和 祥安泰样……

师：不是大日偏心眼，是你自己心眼偏。显像是一种特殊的通灵相应，相应即是应相……你心应到什么样，相即显示什么样……为什么一些气功师大谈魔?是因为他有魔心故而应出了魔相。如若修成佛心菩萨心自然会应示出佛菩萨相。

行：在你行拜时，不是你在拜，而是一个金色的人在行拜……难道你的天魂也在和你一起行功？

师：你行功时你的天魂是你的尊师，当你的层次不断提高时，天魂就不再是你的尊师，此时法身出现……而只有在法身显现时，大日才显示出一种奇特的文殊师利像……因为文殊是法身佛之尊师。

一九九七年十一月十八日记

    校对说明
    一、凡引用古代经典的句读、用字与通行本不符者，一律不动。如《心经》、《易经》的卦、爻辞等。
    二、凡活用古人的诗词成联，成篇者一律不动；如全文引用古诗词，其中个别句、字遇有与通行本不符者则予以更正。
    三、一些字、词的运用虽不符汉语表达习惯，但尚不致引起误解，产生歧义，以及作者或另有用意者，也尽量保留不予更动。或者，在该字后加一括弧，括弧内是校者意字。
    四、标点符号一律规范化，但为保持原文风格和一些特殊的含义，原稿多处句号也未予改动。
    五、原稿中明显错别字予以更正，但有些模棱两可之字，为保留原稿原味则未予改动。　由于时间仓促，加之水平有限，必还有漏校及不妥之处，欢迎读者来信指正，来信请寄南京4618信箱高锦鹏或童慎芳收，邮编210046。

    校对者
    1997年11月

主 页

探索者

修行者12-5

图 片

上一集

下一集


第261-6-尾声1

主 页

探索者

修行者12-5

图 片

上一集

下一集

修行者 总后记

《修行者》二十八篇 断后行第261集

第六章

尾声一

前些日子碧霞元君跑来说：春来春回又一春……问之何意?又曰：隐仙碧影写春秋，春来春回又一春。

如今方明白，这书春秋一共要三春。94年8月在见月的玉花山上开始写了九阴功的九个式子，10月1日在九花山的月殿开写《探索者》，95年元月在玄武湖开写《修行者》，至今正是三春。

《心火燎原》 佛王

心恶于火，以火焚之，心绝不己。

心动则疚，心平则浣……

要行至深般若波罗密多时，

唯火光见性……

恶者，心中怒，难静消，

以龙蛇法为智慧三火，

无受想行识……

《龙华会》玄女

鲤鱼跳龙门，龙华会长江，
英雄集巫山，鱼龙本来同。
鱼儿摆尾翩翩飞，天地人三会。

甲：《心经》中的五蕴皆空是指色受想行识，但佛王在心火燎原里说无受想行识……何以故?

乙：《心经》讲的是总持，总目标，佛王讲的是有人身的最高目标，故而不是无色受想行识。

甲：佛门菩萨道之清净梵行的最高终的对应何处?

乙：对应清净大海，即九天。

甲：九天为佛教中的第三十三天，又称为忉利天是玉帝所在之处呀?

乙：忉利天是九天的行官，在三界内，是三界内的最高天，须弥山的顶峰，其具体位置就在月台。这个行宫是为方便行渡用的，是为方便龙华三会用的。女神功法对应的是九天，但佛王以及九宫众反复强调要与月相应，这就是说，三界内直接对应九天是对不上去的，必须经月台中转。佛教菩萨道在功法上侧重在定中观，这个定中观就是观月，实际是属于青潭观月这个层次。但菩萨道定中观的先决条件是已解决了心恶这个难题。

佛教认为忉利天，即玉帝所在之处在须弥山的顶峰，佛教又习惯把须弥山称为妙高山，世间又常把妙高山叫做妙峰山。

佛教把释佛宣法的地方叫灵鹫山，又简称为灵山、鹫山或鹫峰。

在北京香山碧云寺的西北方向，有一座很高的山峰，历史上以及现在依然叫鹫峰。再往群山深处行，大约再爬四十里山路，就攀上一座更高的山，北京人叫此山为妙峰山，山崖处有一尊汉白玉的一两人高的圣观音莲花座雕像。

妙高山或妙峰山等等又称为妙家山，即须弥山又叫妙家山，简称为妙山。

一些佛教高僧认为在须弥山顶，即妙山顶有玉帝大殿，有太上老君守护的大灵塔……因此市俗佛教认为佛教对应的层次要比道教对应的层次高，因为须弥山依然在三界内。

在行观中发现，方雨，即太上老君的确出现在月台的武陵大塔，或称为武灵大塔，证明古代一些高僧行观是正确的。但是，月台仅是太上老君等等为方便行渡所处的行宫，也是妙家众天尊的行宫。

释佛宣法处的灵山，是表宣法不是向人身宣法而是向灵、心灵宣法。

天尊在曲令中常把大灵因失去能量的坠落称为“雪花飘凌”。此处，花表性，雪表失去能量的灵，故而雪花两字是灵性两字的隐……雪花又含有能量化散的意思。能量化散则如雨飘下，雨下面的山字是侧倒着，表山倒了，倒下的山的底部又被冲断，表三魂失散不成一体。

甲：另一个问题，《修》书中所举的典型案例，内中人是否是属于修的较好的?

乙：不是，而是最一般的。从观测中已统计出来，此修人在全部时间里，心态较平稳的时间只占10％，一般波动心态的时间占20％，较大波动心态的时间占30％，大波动心态占30％，极大波动心态占10％。

女神功法的特点就是在人处于波动心大起大落的状态中依然有效，并不妨碍修行的进程，但这是指五层次以下。若打算突破五层次，唯心不动，别无它法。故而师说，对所有学人来说，第五层次将是一个漫长的过程，就是吾再睡上三年，也未必能有几人冲得过来。

去年南京方面就想选个地方以供清修，师多次制止，说尚早、尚早……修，人人可修，只是那清之一字却都没有。过早的步入所谓的清修那是受活罪。修是个活受罪，清是个受活罪。

甲：在第五层次的波动心主要表现是什么?

乙：贪心、争心、斗心是四层次以下的主要表现。五层次往往表现为妄心、狂心、燥心、嗔恨心、不安心、心恶心……第六层次则是惊心、恐心、喜心、欢心……第七层次是大恐惧心……

修炼是硬指标是修器，修心是软指标是修性。器相当于容器，若无器，则无法接天雨天花，器小接的少，器大接的多，故知修行人应大器，大气度，包容性大一些。

有了器能接雨花，可总是波动来波动去，好容易接了点东西全晃荡出去了。

又有众多人千辛万苦修了器，可是在器上加了一层层的盖子，法障的盖子。

又有众多人不波动，端得挺匀……上面也少盖，可就是有漏……一边接一边漏……

又观各地各站点学人，大多缺少一个修行的环境，这里只是论及非物质性的环境。家内矛盾重重，单位矛盾重重，社会邻里之间矛盾重重，好不容易寻个清净之地，有了个站点，有了家……结果站点内部更是矛盾重重，家不像个家而是是非惹气之地……众学人就是在上述诸多不平和的修炼环境里练功，故而层次上的又怎能会快?上到一定的程度就被种种矛盾卡住了。

在佛门中，寺院是专门修行的地方，但也是矛盾重重，是故众僧尼全卡在菩萨道以前的低层次，即戒层次，而无法步入菩萨道。

菩萨道的侧重修持点是定中行观，立点在定成就之后的修行观上……其依据的是一本佛门极重要的经典，即《佛说遗日摩尼宝经》。修菩萨道一旦有成，第一步依据的经典就是《心经》，即修《心经》的第一个字“观”。

佛经中的《阿弥陀佛经》以及《观无量寿经》，均是修观字的众罗汉行观的记录。

女神功法之所以方便就是在于使修人迅速接近观字，或是导入观字，并大体上讲解了观字后面的行、照、度，以及《心经》的成果大神咒，即大日如来神光阵。

因为众学人会卡在第五层次而上不去，故而《修》一书的篇幅在文字量上重在修心。因为四层次以下的东西很简单，只要得法，几天时间比划几下子西天月就出来了。但如何进入五层次和如何突破五层次，全在于修心这个软指标。为何要提倡七分阅书三分行功呢?是根据华罗庚教授的，统筹学以及西洋的运筹学，即时间运行长的要先安排运作。而且在阅书时，就等于训练了打坐，或是趴着训练夹脊点……因为众多人的中脉不通往往卡在夹脊点位。是故师总是说：趴着看书……或是打坐看书……趴着，是为突破四层次用的，打坐是为了学人将来进入七层次用的，总之，功夫都不会让你白下……

甲：为什么《修》1-9篇在最初时是99元一套?

乙：两个目的，其一是让买者知道珍惜，如果一毛钱一套，就当擦屁股纸了。心态上一珍惜，切入速度就会大增。其二，在94年、95年期间，气功界的开发、展开是以钱为动力的，若无大利，则无人去开发和展开。故而才有南京的陈先生积极策划办了全国首次女神功教学班，这个功劳是不可磨灭的……尽管以后出了问题，那是发展中的问题，纠正一下就完事了。

《修》书中出现的一切人物，不论是扮演什么角色，都不必当真，仅仅是天地间的一场戏。

甲：一些篇集的尾声，有的极短仅一两句话，有的却是极长……？

乙：兔子尾巴短，龙尾巴长，是个毛病。

甲：天界可有罪过之说?

乙：天界只有犯花，而无罪过之说……大颠和尚最清楚这个……他知道罪过二字只存在于三界内的人界，不论在人界有多大罪过，只要能上天，一切罪过犹如红火炉上的一点雪，全化解了，因为天上无罪过之说。史前天人规定在人界内，再一再二再三为过失，此为事不过三。再四则为罪，罪即是四非。蒙卦讲的就是这个。是故师说别把功夫都下在拜忏上，因为上面没罪，不仅是没罪，而且只要一过断魂关，即刻就加封，用不着争用不着抢……

甲：趴着阅书……易激发联想……导致性兴奋……？

乙：正是尔时……全在自己了……立即瑜伽坐，大闭锁，给上武火……龙蛇大丹法就算是借上劲了。但心脏、心血管系统、高血压者切忌此法，因为龙蛇大法凶猛险恶无比……在印度红莲教主那里仅一夜就死去的美国人……正是如此……接下研讨才刚的行观记录：

先是出现一个宝盖字头“宀”不解是何意?

乙：是个安字，“宀”字头又含有加封的意思，从封建角度观，女子不加封不得安，这也是孔子的观点。你问问是谁来了?

行：又给出一个“青”字，又说：青潭古道通月台，天也悠悠，海也悠悠，通天通地通九泉，天和地和人也和，东西南北西南望，大营月心众儿郎，回归九天战西风，霞光碧海天地来。

又说是青潭老母和雪山女来啦……

甲：大营月心众儿郎……何解?

乙：月台又称为月心，是回归的大营，那里云集着待回归的众儿郎……只是八妖的下一句可就有戏了……回归九天战西风……含意是，现在得忍着点，到了九天那就还不知是怎么回事呢?你天悠悠，我海也悠悠……你上天有个九凤女，我大海也有九个龙女……

甲：这不是除了地军梅花古洞之外，又杀出一路人马……这九大龙女上天……天九凤，地九凤，外加大海九龙女，这就成了三国鼎立了，这又够罗地干布喝一壶的……这九龙女的后台是四大阿修罗四海大龙王……再加上个龙王大太子蚩尤……那蚩尤肯定会支持九龙女造反……那将来天上非打乱套了不可……正如方迪教授在他的《微学》著作中写的：从奥林匹克山神以至世界各地无不充满天神童稚般的争吵……会不会是九龙女联合地九凤让天九凤退位?若是那样，天九宫就会大力支持小十八宫成气候……怪不得前些日子梦幻仙子说是奉九宫命来半壁山办事……八妖先给个宝盖字头，隐意是否是商量不要加封一事?

乙：也别想得那么复杂，还是往下看记录。

行：八妖老母可是有日子不来了，又是什么风给你吹来了?

笑曰：香花。

行：请问有何吩咐?

曰：难见新人笑……

行：请问是什么意思?

曰：风雨啸啸……

行：我还是不懂?

曰：面是明月泪如珠……

行：八妖老母怎么也不正经了，我是因为师极严厉的讲“心恶”一事……

忽然看见心月狐也在场，她和八妖总是笑，也不说话了……我说，八妖与心月狐在性格上是两个极端，你们俩又是怎么好到一起了呢？

心月狐曰：《夺魂草》

青潭古都本一心，
     雪山女娇魂夺艳，
            八妖情天地共飞，
            看骄阳猩红似火，
            雪山天地夺魂草，
            汝秀含芳盛金莲，
            天地永共存，
            且抱雀儿飞……

行：请问八妖老母，你与心月狐之间到底是什么关系……

曰：翠雀娘……(忽然我一阵昏迷，倒下就睡着了……)

甲：我怀疑……心月狐是否也是九大龙女之一?因为……一战时，是心月狐借海力助罗地打胜的……再看第十篇中有关东海龙王的唱段……曲令中体现出外公与外孙之情……

深匿龙宫几千年，今朝扬眉得吐气。
因为一旦外孙得势了，外公方能扬眉吐气。

另一疑点是，在第十篇八妖与心月狐的曲令中，隐含着心国狐是八妖的儿子，若那样，小翠就是心月狐的女儿……但是，当问及八妖是什么风吹来的?八妖曰：香花……这个香花又是何解?

乙：在第十篇《天公令》里有一句：
     九天聚首日，香花不夜天。

香花两字是否是隐着回归九天之后的打算?至于小翠是心月狐的女儿……无根据。

甲：在十八拍行观记录中，小翠只缠着心月狐，而不去磨八妖。八妖对小翠的事也不关心，这符合婆婆对儿媳漠不关心的心理……

《战西风》

青潭古道通月台，天也悠悠，海也悠悠，
     通天通地通九泉，天和地和人也和，
     东西南北西南望，大营月心众儿郎，
     回归九天战西风，霞光碧海天地来。

* * * * *

甲：今天大概是8月22日了，收到东湖站和广西防城站来的信，信中的内容具有共性，也是众多站点普遍存在的问题，是故收录入书一起研讨一下。东湖站的信上说，近日行观记录中，只见大批苏联军人要求报名上位，说一些俄语也听不懂……当时以为是否是幻觉?怎么可能有苏联军人来报名?谁知刚产生此想法，墙上的壁灯突然掉下摔得粉碎……同时显出列宁的图像，证明此事属实，前来报名的皆系列宁时代的军人。

乙：正是陵园少人寻……他们要求提供给养。

甲：东湖信中提的问题是，这次行观是不是对了?因为师以前再三告诫东湖行观偏了，又反复告诫曰，心动则错。

乙：偏与错是两个概念，偏并不是错。行观的内容无对无错，它都是宇宙各种生灵现象的反映，都有研究的必要。所谓偏与不偏仅是指对应方向的问题，在《修》书中所说的偏仅是指没有把行观的角度对准九天，而是对到三恶道上去了。因为这点很重要，在第三篇里讲的已经很明白了，对到哪儿将归于哪儿……

心动则错，这个错是指以出世间法为立点的错，因为出世间法的全部修行成就，皆会毁于心动。也就是说心一动，你多年的辛苦将化为苦果，白费劲了。

这里又产生一个问题，即，是否是仅仅对应九宫大日才算不偏向?

打个比方，你与大日九宫之间连上一条直线，在直线上会出现很多非大日九宫的仙类，她们是助行的，是故对应她们也算不偏。

但是，在直线以外还有众多的生灵，如果你对到那些非直线上的生灵，那就算是有偏了，其后果也就是多跑点弯路……故知，偏不是错，仅仅是走段弯路，但也是一种丰富知识丰富经验的机会，故而无好坏之说。

广西防城站的信是个问题……信文如下：

我是医生，曾去东湖站学女神功，至今已有两年……惭愧的是没有成效，仅仅是哈欠、流泪和光爆……就是未见明月。我心中倒是也不着急，但近期却被一事困扰，一点办法也没有……

事情是这样的……96年底，我应邀去广西钦州教功(钦州、防城均在广西海边十万大山的东侧，防城站与广西的南丹站、南宁站、柳州站以及广东的湛江站较近便)，当时，当地有一位小保姆站在一边看着玩，她并没学也不是参学的学人，但她却是哈欠连天流泪不止……于是我就随手送她一本《修行者》……谁知她一下子开了天目，看到了各种图像，又连续三个月出现不食现象……我想定是上了附体……

不久，南京人到南宁办班，期间，高老师用扇功收走了附体，这才刚有转机……

然而最近又有复发苗头，表现是，小保姆经常无故发火，并同家中的主人闹矛盾，要离家出走……我们众人不得不反复劝告才算安定下来，但估计还会有反复。她自己说：“白天做人，夜间做鬼。”也就是说，天目开了以后，她被大量图像压得承受不住……我自己一直未出图像，我真希望替她承受……让她去做个正常人，我承受那众多图像……她也没有什么文化，给她那本《修行者》也不知她到底能看懂多少?我们这些有文化的人面对这位小保姆……束手无策。

甲：柳州站可以处理这种事，他们那里已进行了几次通灵训练，有一些学员会处理这种事。这使我想起鲁南青年近期邮来的书，昨天抽时间翻了翻，书是“中国社会科学出版社”发行的，开篇是“编者的话”，这位编者的话说的极好，编者写这段话的日期是94年12月。下面是编者的话：

今天，佛的遗教成为了几乎全体亚洲人民的精神财富。……所有的佛教徒……一致承认“四谛八正道”，承认“缘起性空”。

佛陀关于人生价值的思考，实际上触及了一个永恒的难题……这是一切宗教……也是一切严肃的价值哲学都不能回避的问题。这就是今天世界上信仰宗教的人占人类的绝大多数，各种宗教拥有数十亿信徒的原因……说实在的，彻彻底底地没有一点信仰心的人又会有多少呢？

人……才会关心自己生活的意义，他才会追问自己何以要到世上来这么一遭，大多数人才会想知道自己死后究竟会是什么一种情况。不同的学说，无论是唯物主义的，还是唯心主义的，都要对人的这一基本问题作出自己的解答。
不过，给出答案是一回事，能否真解决人的困惑又是一回事。

人生价值问题是绝大部分人类或早或迟总要面对的问题。对于那从来不过问，或从来不曾意识到有此问题的人，我们除了无言的悲哀，又能表示什么呢?

就因为人为什么活着的问题注定永远要在现实中困扰我们，所以一切宗教希望解答的问题实际上并不是虚幻的彼岸问题，恰恰是现实的迫在眉睫的问题。因此所谓“终极关怀”，实质上是现实的关怀……

……饮食男女不能永远只由饮食男女的自然要求来说明其全部的生命目的和内容。

多少有大智慧的古圣先贤所以赴汤蹈火，万死不辞而孜孜以求的，正是要回答这一生命价值的问题。

坦白地说，这是一个非常永恒，永恒得不会有，也不应有统一的最后答案的问题。这是一个其内容具有极端特殊的经验性而无从用语言传达的问题。

每一种宗教，每一种价值哲学，至多能够设计一条起跑线，规定一个大致的方向，而一旦离开出发点，投入那精神寻求的旷野，除了寻道者自己和萤火虫一样的几个亮点，任何寻求答案的人都是孤立无援的，而那几个亮点便是先前的觉悟者所能给出的榜样……

我们可以批判佛的学说，但我批判至多只能是他表述问题的方式和解决问题的方案，我们不能否认问题本身的存在；我们不能否认，这个古老的问题远未得到解答……

刚刚又收到一份7月20日发刊的地方气科会的正式刊物，内中文章标题是“气功界必须旗帜鲜明地反对封建迷信，封建迷信必在严打之列”。

乙：前文中国社会科学出版社的编者的话是指探索和研究，后文气刊文章指的是社会上的气功门派活动，这是两个问题。

十万大山的广西医生的问题，在“编者的话”里已有答案：一旦离开出发点，投入那精神寻求的旷野……任何寻求答案的人都是孤立无援的。

按师在《修》书中的话说就是：孤独的长跑者在漠漠大荒中……犹如夸父逐日。你的昆仑位就是你长跑途中唯一的伴侣，几点萤光……

下面研究昨天和今天的行观记录，师说，尽快让她们把话说完，九大龙女已在这儿闹了两天了，尤其是那个“龙彩荷”，闹得最凶……还动不动就拔剑……

行：上香后请九大龙女说话，来了十位……请问八妖老母，关于受封一事有何见教?

八妖：受与不受受则受，冷暖无情无地开，
       兴师欲悴无花果，天情地久玉门关，
       情情情……受与不受天地定，
       九天瑶池会……

(注：上香时正好摆上了一位学人送来的美国无花果，味道非常好，和川贵一带满山遍野的野地瓜长的一样，味道也一样)

行：请问是受还是不受呢?

打出文字：皇封天庭，广招部将。然后又显文字：丽山翠雀。意思是文字是丽山翠雀给显出来的。

行：请问，以后的九天会是一个什么样呢?

曰：制度森严。

行：如果拒不受封呢?

曰：充配边庭。

行：那你们打算怎么办?

只听八妖说，她们愿不愿意受封最终都是一个样，受封后有宫有殿(即有一大片天国国土)，但无实权(指出了自己受封的宫殿之后则无权过问其它)。如果不受封，则远离天庭，更是永无见天之日。

甲：大概就如同古代的充军发配云南边地。

八妖又说，封与不封得看黄表，以表奏章，皇恩天威，皇封浩荡。九宫是不会把皇权施放于我们龙中女的……而地九宫更是威武霸道……再是不服也是服不过皇天。龙女斗不过地九宫是因为有老辈的暗中支使，再就是……龙女都没人缘(暗指小王母当政时在十方三世一切佛中失去了人缘)，而地九宫全是得天独厚的货(指大破狱关从而获得尽虚空的支持)。

行：请问，九龙女中不是有几位嫁给天公了吗?难道她们也想夺皇权?

回答的大意是：当初天妃、易妃、龙彩珠配给了天公，目的就在于夺得天政。但小王母性子太急，下手又太狠，结果反失了天政。除上述三位之外，其余的都跟了罗地干布。

只见龙彩荷不住的拔剑……又听其不服气的说，天地应当是她的……又说她才是妈祖最小的女儿，天政本应归她所有……那龙彩珠也是一脸的不服从的样……但天妃、易妃她们却显得无动于衷，不想再参与争夺之事。

乙：天上的事，只要天姐不参与，归妹就是怎么闹也闹不起来。师说还是请龙母问问吧，龙母海量看的开……

行：有请龙母……

龙母：九女一朵八开，老月横枯出世，八女妖艳妩媚，敬献妈祖天……(后面的话没听清，横枯出世是原话，不知何解)龙珠彩凤九龙女……

图像：大海面的上空一轮金色的太阳，又像是晚月。

龙母的形象显得很老，说话时语气轻细，总是笑笑的样子。

行：有请天妃，你是八妖的大姐吧?

却见龙母把话接了过去说：长女，唯她性情温顺又善解人意。

行：请问天妃是如何看待受封之事？

天妃：争与斗害人害己，莫不如平心静气，化解儿女情仇。恩恩怨怨无尽无休，到头来又是无影无踪，千年万年之后，又是去何处寻恩的影怨的踪?譬如人世，百年之后又去何处寻世间恩怨?好姐妹当以情共了……

行：天妃说话的语气真是和气，请你说说心月狐与你们之间的关系？

天妃：心月狐……月心冷情一白女……（图像：空中一位白衣女子……)至于她自己的隐情……让她以后慢慢告诉世人吧。

行：有请心月娘……请你说说……

心月狐：九天幽魂一孤女，冷面柔情在心中，
         千年古洞藏幽怨，唉，休怪人家错。
         是非恩怨千千年，无月荒山一人家，
         大荒大漠广寒女，大慈大悲菩萨心。

行：请问你与八妖是个什么关系?

心月狐：当我遭受世间冷暖的时候，唯一给我欢心的就是青潭古龙女。那时到处都是荒沙飞场，要生存下来就很不容易。在历史变迁的场合中去拼搏奋发，只为一个心愿，早与月儿飞……

行：请问，当初你与罗地干布可是从九天私奔下来的吗?

心月狐沉思不语，良久曰：记得在遥远的星河，有一对情侣……一天，一场灾难性的事实打碎了一对情人的幻想。是留还是不留，思虑再三……只身飘离顺河而下……在荒山大漠中度过一个又一个寒心的夜晚……任我泪流干，也不见月儿影……真是回头望月月无影，天寒地寒心更寒。我就这么等啊盼啊，好容易盼来了我的梦中郎君，却又只是过眼烟云，月儿又勾走了我的心……在那些暗无天日的日子里，唯以青光度日子，好孤独艰辛……时间一晃到了1987年的春天……三界虽好情更苦，莫念人间早回还……

行：请问心月娘，你到底是谁的女儿?

图像：先出一个月字，随后空中出现一个朦胧的很美的立椭圆，立圆的背景是黑色的夜空。又一图像：黑夜空中出现一个很亮的光团，光团四周全是光点。

我不明白这个图像是什么意思，你就说你是谁的女儿吧？

心：开天辟地。

行：开天辟地是什么意思呢?

心：炸开天地。

行：请问是谁呢?

心：你老爸!

行：请问心月娘，那边的众龙女围在一起似是在商量什么事……是什么事扰得她们如此兴师动众?

心：天地间的事说也说不清楚，……人的眼光总是这山望着那山高。没有天堂想天堂，到了天堂想过场……

行：那你又如何看这个问题呢?

心：想入非非想天堂，深宫列海藏幽怨。天体中的事不是那么简单的，人行其事，该行何事，都是有安排的。

行：有请小王母……却听她恨声道；打死老娘也不服！当初若不是那帮婆娘搞鬼，就不会是今天这个下场……

龙彩荷忿声道：要打要杀随便!就是不接那个招！这帮臭婆娘……(又转向那一群龙姐)全是窝囊废!

却听易妃道：这群窝囊龙姐呢，也是什么都经历过了，一战、二战也不是都没上过场……可最终失利的是双方，哪一方也得不着便宜。所以呢，考虑事就会深远一些……彩珠、彩荷也仅是为消自己的心头恨，出出那口气，只为自己也不想长远。若是三战，又会是多少生灵涂炭?况且又正值天河大退……若真的打起架来，大家也就都完蛋……惹事生非的将会万古不苏，那样就会更惨，这也是八妖她们不肯介入的原因。

此时空中忽然出现七仙女……却听她唱了一曲《玉女河》：

天空出彩虹，仙娘坐当中，
天河玉女会，再把月儿踪。

行：仙娘圣母，才刚你说什么……？

仙：天河会就是玉女会。

行：请问，玉女会上将有什么安排?

仙：玉女传书，召告天下。上下一心，不得有误，新天九地……(后面的没记下来)

行：请问这又是什么意思?

仙：天河会将做具体安排。

行：仙娘还有何吩咐？

仙：上心，息心，安心，心心相连。天长地久，人心难留。昊天圣地，天地悠悠。天星明月皓月当空。把握机遇，抓紧修行，切莫把时光虚度。息心止念……(后面的没记下来)

行：多谢仙娘指教。

仙：情啊，迷住多少好儿郎，招摇旧部遍天下，至今深陷情迷不得归。唯有淡化情才能横空出世莽昆仑。

* * * * * *

8月22日记录，忽听隐中曰：昆仑八妖已现面前……话音未落却见八妖已在。

乙：师说应让八妖把话说开说尽……

只见众龙女一字排开，竟然全在。

乙：师说根本就没走，闹了一夜了……

众龙女一字排开，其中有人说：一争长短方能百事罢休……

行：请问又如何一争长短呢?

曰：大家论事(这时发现说话人是小龙女)。

行：那你们都说吧，我记录……然后启奏天庭……

八妖：天庭都是一样的货!

行：请问众龙女，你们的动机和目的到底是什么?

八妖：天理不合，理当修!

行：那应该是怎么个修法?

八妖：罗地干布应该是大家的!

行：那要怎样呢?不少学人都认为天界应该实行一妻制……

八妖：平分秋色。

行：那你们应该去找大日宫理论呀?

八妖：有心无胆……想借你的胆去理论。

行：我倒是想你们姐妹花也是不敢，只怕到时候引火上身，什么也得不到。大日宫的玉女可不是那么好说话的……

忽见半壁山上空佈满了大日宫的众卫队，却见大日宫主威风凛凛的出现在卫队中央……满脸怒容……又听四外远远近近的传来一声声“参见佛王”。只见山上一片片的仙神纷纷下跪……佛王说了声免礼……众仙神起身纷纷退下……几个大龙女一见佛王驾到，也都慌忙下拜。小龙女却嘟个嘴，下拜吧，又难为情，不拜吧，只怕是又不行……众仙神都下拜，若不随之下拜，那就像个电线杆立在那儿又太显眼，正犹豫间，只听大龙姐轻声道：小女子还不下拜!

却见众仙神退下去以后，佛王正色道：你们好大的胆!成天吃饭给撑的?没头没脑的瞎胡闹。你们还想怎么样?还嫌不够乱是不是?大家听着，明日起，背审三思！

佛王接下又说，天庭哪儿还有王法?边说边用眼瞪着小王母……却见那小王母长相是真妖艳，又年轻又漂亮，还会勾……那小王母被佛王一瞪，脸一下子红了起来，微微把头向下一勾。她那一双大眼睛水汪汪的迷人，真是谁见谁爱。正想到此处，却听隐中有小花仙悄声语：若发起淫威，那也是谁见谁恨……我正走神，猛听佛王喝声道：下边的给我听着，别整天东游西荡混日子，当好自为之好好修行，别忘记自己的正事。言罢，佛王起驾回宫……

却见一龙女泪水直流，仔细一看却是八妖。忙问：八妖老母为什么要流泪?

八妖道：争来争去大家还是为情。唯天有不测风云，天河又忙着退，到头来一脸灰。

行：八妖老母也别伤心，佛王的话是重了，想想也是从大局出发……那么吧，请八妖老母对地九宫提提意见，给个评论……八妖老母希望地丸宫应该如何才是?

八妖：以天为道，以和为贵。

行：请问，你说地九宫目前的状态能不能做到这些呢?

八妖：已在发展中，她们也还是走向成熟。

只见龙彩荷紧握剑把忿忿的说，她曾经跟随玄龙出生入死，到头来却是一无所获，还得受这帮娘们的气。此时师说：这也不叫受什么气，事总得有人出面管管理理，慢慢就都顺了。

龙彩荷道：你是还不知她们的霸道!

图像：在天龙殿的外围旷野处，密佈着一层层的九宫卫队……阵中一女子道，防范于末然。又一女子曰：玄龙真要一跑就收不住这个阵势，地九宫是好不容易给弄回来的，若再那么一跑、那就全乱套……又一位女子曰：量玄龙也没那个胆，正值冰河期……没谁敢动……其实设防真是多余的很，也是九宫众一百个不放心。忽见九宫中的一位出现，只听她说：等到能动之时已晚三秋了……到那时，有那心又没那个劲了，就只得好好的给我呆着吧!到时就会知老娘们的厉害了……小小一宫一院的还不好治?

图像中又出现一位身穿紫红衣裙的女子和一位身穿黄衣裙的女子下跪向九宫中的那位禀报玄龙每时每刻的举止……

又一图像：玄龙出巡……总是有娘娘跟随，一步不离……

忽然又换了一幅图像：通天教主哈哈哈大笑三声……

乙：前几幅图像属于未来时图像语言，师让追问通天教主又是笑个什么?

行：我准备追问通天教主，于是先在记录本上写了几句他在历史上的丰功伟绩，即，据封神榜一书记载，通天教主在人天混居时代创建邪教……可刚刚写到此处却猛听一声喝斥：混帐丫头!老爹所创之教……我一见老教主不请自到，于是问道：请问老邪教是用什么方法教习众弟子的?

只见他把脸一拉，眼一瞪：没大没小的东西，还不赶快向老爹说不是……又咕嘟道；女大活难养。我说，野史书上，电视封神耪上是说你创的邪教，字音是邪，可那个原来的字我不会写……而且我看你那些著名大弟子一个个都邪得要命，比如罗地干布，赵公明大元帅，武陵春大兵帅，等等等等……总比不上太上老君和释佛的众弟子那般正人君子样……先不说邪不邪了，才刚你大笑三声又是何意？你不见大家都愁的要死，受封也不是，不受封也不是，当天王宫殿院主也不是，不当也还是不是……这上天之后竟然落个什么都不是?

甲：我理解这上天之后，想是什么就是什么，而正因为想是什么就是什么，故而也就什么也不是。

乙：是在问通天教主，没问你……知道一旦手指被王八咬住不放怎么办吗？

甲：请教……

乙：学驴叫三声，王八立放口。

* * * * * *

通天教主笑曰：这叫梅花醉洛阳，弹子三春辉。

行：我听不懂，你就说说众龙女的事吧，师说你老是专门管贤事的……

通天教主顿时显出一幅得意样，笑曰：这个贤字比那个邪字用的好。龙宫女一个个都是好样的，她们以往也没少为玄龙吃苦受累，如今也都得到了皇封……(行：此时我突然明白了，所谓皇封就是一个个扣上了天锁，一个个老老实实在天上呆着，不能再下来乱跑了……)她们虽是将受封于天庭，但又觉得不如过去那般无法无天逍遥自在，故而心中又起风云。

行：请问本小姐你有什么想法?

只见本小姐笑而不答……这时又出一图像，一年青女子以很慢的动作在轻柔的舞剑……师说她那是玉女剑法的基本步，前一式叫剑走太极,后一式叫八面行风，这个八面行风很类似民间剑法中的玉女穿梭……你可跟着慢慢学……五层次以后的教学内容全来自图像语言。五层次以上的功法对众生平等，不论是谁，只要是相应到位就都可得到。也就是说，五层次以上的功法，凡界无师，教也是白教，学也是白学。只要进入五层次，什么大师小师老师少师通通没有全是清一色的学生。有的也仅仅是相互搭把手，前后左右呼应着，但依然是孤独的行走。

乙：乐亭月坨学人搞了几次通灵训练，并把一些内容送往西江和重庆交流，并多次去信问师，希望师给以论证。但师一直压下，也是没时间看。广西柳州通灵训练的内容，师也是压下，东湖前一段的行观记录师不仅压下，并去一信曰：“偏了，调整心态重新开始”。

师说，这些地区以及其它地区的很多学人都常写信谈及自己通灵方面的记录。这种情况是可以理解的，是在寻求知音和援助。但为什么不回复也不援助?因为修行者这条路，一旦进入五层次之后，永远是孤立无援的，谁也无法去援助谁，唯一能说的仅仅是两个字：“理解”。

行：我暗问舞剑女子是谁?

女子边舞剑边答道：明月。

又问：明月又是谁?

曰：由华山圣母监护。

甲：如何理解明月舞剑一事?

乙：阅教材至此本应了知明月是何人?她是你自己，也是所有人。每个人都有自己的明月。她对于你来说是明月，你对她来说是得月人。

甲：我记得教材中有一案例，一位学人写道，隐中人对她说，你师是得月人。

乙：两层含意，一是师不外求，师就是你自已。二是，但不是现在的你自己，而是得月人之后的你自己。

甲：如今很多学人都已得月，那就是说都可为师了?

乙：得月和得到月人是两个极大差别的概念，得月之后尚须去得月人，这个月人就是你的天魂，就是古老的月亮人。

记录：我暗问，这一段总是出现“魔女十八法”耳音，请问这是什么?

隐中曰：魔女十八法就是魔女经，是由天地十八宫组合的十八魔法……图像……(展现的光点和光团组合的各种图形，无法用语言描述)

隐中又道：十八法又称十八魔女剑法，《心经》中的照度……图像：……(又是用图像讲解，但看不明白)魔女十八法犹如一轮明月照见夜空……

甲：从上段记录中……我有一种体会，自古《心经》仅二百六十多个字，但《心经》第一个字是观，立点也是观，这就是说，一卷经的显态文字仅仅是二百六十多字，但观中的隐态图像语言和文字却是无尽无休。古经中的观，并不是虚虚假假的观，而是实实在在的观。一切真知、真法皆在观中。也就是说，无观不成修不成行，观前一切仅仅是苦行，而苦行的目的，唯一有出路的目的就是去成就观。一旦步入了观，又将是走不完的路，成为孤独的长跑者。

记录：8月22日傍晚，忽然见空中漂来一条很小很小的青鲤鱼，那嘴还一张一张的，似在水中又在空中空中……

师：发个信号，这叫“问讯”……在古经《佛说遗日摩尼宝经》中有一段文字，即，修菩萨道的人必须常问讯……凡人把这段经文理解为修菩萨道的人见人都必须主动问讯打招呼……故而佛家人以至居士一见面就相互问讯：“南无阿弥陀佛”……古经的本意是指观中必须常问讯。菩萨道的出发点是定中修观，故而经文的字字句句均应扣在观字上，而不应硬往世间法上拉扯。

行：我忙发出问讯，小青鲤鱼你是谁？

日：七上八下九还一，翩翩鱼儿天上飞，如此叫个信天游。

又问：你是谁？

显个“自”字，不知何意……

乙：师说是自家仙……师又说让它显人形。

行：立即显出一年轻女子，极艳美，个子高高的，裙子很长，又系得很高很高，就像是鲜族人系裙子，不系在腰上而是直系在胸下。

乙：师让接着问她是谁?

行：只见她手一扬在发上拔了一下簪子，同时歪头朝师一笑……

师：噢……是小龙女!

行：小龙女又是谁?

师：你们自己聊吧……我还有别的事……

行：请你报出芳名，怎么称号你……我看她开始不正经了……笑嘻嘻地气我说，通天的笼中鸟，金丝雀。可就是飞不上天……反复问之，答曰：龙中女……可这龙中女又是谁呢?她还说是顺着天河游下来玩的……可现在是黑月道呀，她怎么能来去自如呢?也许她在凡界尚有色身，记得师曾说，有色身的天魂集中在月台，其中天魂能量高的上天入地来去自如，能量低的均在月台武陵大塔内安息立命。

甲：前文说灵如山，即灵山。向下飘落如雪花，山倒了断开了，成了川字，川流不息轮廻不止。那么往回走呢?

乙：向下落，三魂以三竖表，如川……往回向上三魂以三横表为三为横空。所谓修就是修那个一，这个一就是瑜伽，是个一竖。有了这一竖，三魂就成了个王字，非人王而为天王。若功再多一点就是个主字，为宫殿院主。可记得有一次天尊说艳娘是个一点三横?其另一意是倘若修得那个一竖就是个主，是个宫殿主。

行：我一直想给通天教主立碑树传，想写一本《通天邪教》……

甲：师说你还是把你那两下子收起来，还不如用杰字代替邪字也算是好听。你不是写书的那块料。

行：写书人又得是个什么料?

乙：师说，写书人必须有这种本事，既能把死人说活了，又能把活人说死了。

行：我始终不明白通天教主为什么哈哈哈大笑三声?

乙：一哈是天九宫被牵制了，再不敢放松小性自由散漫了。二哈是罗地干布被天九宫给软禁了，怎么玩都行，但必须得由天九宫安排。三哈是地九宫得势了，通天可以和太上以及释佛平起平坐了。天平了，也就相安无事不生闲了。

甲：那你的意思是说，天地大混乱全是通天摘的鬼?确定《修行者》写261集是否也是通天的指令?

乙：261集之说是谁的指令很难说，但可从《易经》上查查看……通常易学家是这样起卦，比如，261集又是表什么?

《易》的基本卦序是这样的，乾一兑二离三震四巽五坎六艮七坤八。

261的2是兑作为上半卦；261之和是9，9减8得1为乾卦作为下半卦。泽天是夬卦，在周易中的序号是43。夬卦是十二消息卦中的三月三卦，三月三是龙泼水洗尘的日子。

夬卦的密意是夬的之卦，之卦是乾为天卦。夬卦行的后果是夬的综卦，其综卦是第44卦序的姤，即天风姤。
夬卦的错卦是第23卦山地剥。剥卦的卦象是山倒在地上。

夬卦的卦象是天上有雨，有方雨……卦意是“最后一步”，走则天，进而为姤。但是夬卦又反复强调不可用拙力，一定要不慌不忙顺其自然。

甲：河北月坨学人邮来的行观录音，师只听了个开头，为何不听了?

乙：师说，这河北普通话怎么唐山味那么浓，听起来真费劲……说他们还附一份资料，等以后有时间时再阅……今天又收到一份西南地区的行观记录，内容和月坨的差不多，大概都是在行观中得知自己受了天封……一个个都十分高兴。记录说，佛王见他们众人都愉快的接了封，佛王也十分高兴。记录又说，受封时玄龙出面想阻拦，说这批留着去开天辟地……意思是别封，但被佛王斥退……玄龙无奈只得退下不管了。

甲：我看玄龙爷也是落得一场空，他想的倒是挺美，把一个个全带上天，可没想到这一个个都还没等上天，就都伸着脑袋去受封……全让佛王给收买走了。

乙：这是一个十分严重的问题，其严重性在于涉及了世间法。

初，一些学人在行观中发现自已得到了冠，近几天返来的信件是不同地区的学人在个别行观和集体行观中发现又在冠上加了封印……而且都是佛王大日如来亲自主持加封的。

这个问题的严重性在于，就世间法而言，在历史上，无论是皇朝时期还是民国时期，无论是解放前还是解放后，在民间搞人为加封的一律镇压……因为加封一事只允许最高统治者实行，是最高统治者的特权。尽管在解放后，新的历史书上已经把历次民间的这种活动平反了，并称为起义。

几年前，已经发现有些气功门派组织搞人为加封，即大宗师封某某弟子为什么什么王，这样，公安部门就要找你这个门派的人谈一谈，你们在搞什么名堂?甚至例行公事去检查检查。这就不是练气功了，而是给社会添乱。

那么，现在一些学人坐在屋子里闭上眼，说看见佛王亲自给他加封了……虽说是自己坐在屋子里闭着眼看见的，仅仅是一种现象，但宣扬出去就会造成社会的误解……一旦调查人员找你询问：你的封在哪儿?拿出来我们看看?

你说：就在头上，我．能看见你们看不见。

又问：你是怎么得到的?

答：坐在床上闭着眼……它就飘来了……

调查人员会认为你有神经病，并建议你去精神病院好好检查检查，当然，费用得你自己出。

那么，退出社会的角度，如何研究此一现象呢?因为《修》书的研究发现，上天确实有皇封天庭的举动和打算，目的一是方便招安，以满足世人想当大官的潜在心理，二是封上之后不许乱跑乱动，老老实实在天上呆着。

尔时，一些地区的学人也发现了这一情况，简直是受宠若惊，一个个赶忙伸着脑袋受封……罗地干布在旁边站着干着急……

昨日邮来的一份学人行观记录(是位男学人)，上面写到：“众人正欲蒙受佛王加封，只见罗地干布走来大声道：孩儿们，都跟我去开天辟地……当即佛王大怒，厉声将罗地干布喝退，并对众人说，都留在天上，不许下去……

如何解释这一现象?这个现象是世间法极为敏感的问题……公开的解释只能一个，即科学的解释：这些人活见鬼了。其它无解……

另，近几日转来的一些信件，一些学人谈及自己行功已进入第六层次，即天人双修。并体会到，淫心不破过不去此关。

又一封信是汉中文太秀写的，她说正步入第五层次的行功……深刻感到，在第五层次是孤独无援的，一切都得靠自己去攀登…

至此，在参学的学人中，长跑已拉开了距离，分别在一、二、三、四、五、六层次上运行……

甲：下面研讨其中一位较严肃的江南60多岁的男学者步人第六层次中的情况……他写道：在行观中结识了散失万千年的天妻天妾……个个妖艳绝美非凡间人所能比，一夜，一小妾至，现裸体求爱……我想，失散万千年……这也是人之常情，于是就之……谁知其竟是夜夜如此……心中不由大惑……虽不同于人鬼双修那种不堪设想令人憔悴而死，但终此下去又如何是好……于是，一日佛王至，慌忙陈述此事……佛王怒曰：打！

佛王去后，可终是下不去手……于是又请天妈，天妈至后将其打了数十大板……我又不免心疼……我这里一心疼，那边打完之后，管用了几天，夜间不来了……可一心疼，其又飘来，要求安慰……而且更为招架不住的是，其她的妾也纷纷而至……要求一体同观，不能有分别心……我简直不知如何是好，望师明示……

乙：此为没有深悟教材之病。《修》书反复强调，在第五层次时必须要解决心不动的问题。如若心动，那么在第六层次就会出现风月宝镜中的贾瑞现象。

另一个极重要的界限是，天情非人情，不可用人间凡情的心态去处理天情。

第六层次是天人双修，立点是修字，手段是双字，参与的客体是天与人或人与天。

其中，一切情节和图像不可以凡世情、世间法去理解，因为五层次之后就已步入了诸戒定慧以至淫怒皆梵行……天人是以此手段激发学人海轮之能量，学人在此时，应行瑜伽大闭锁，使能量直冲心轮、月轮、以至梵天轮。

但本教材不提倡冲梵天轮，因为那是九死一生之事，成功者则获超自功能，但要想到一旦不成功呢?切记，只冲至月轮，月轮以后的事一定要顺其自然不可强求。

夬卦是五阳之上一阴，夬的含意是冲开此一阴而成金刚阳体。但夬卦告诫，此为极不简单之事，决不可用拙力，一定要顺其自然，功到自然成。

在第六层次，若以世间法世间情的心态步入，图像会无限的满足你的淫心，包括潜在的淫心，若顺流而下则成贾瑞……而不论你有多大年龄以及是男是女。

在第六层次，天随人愿，你想谁谁就来，个个风情万种，令人眼花缭乱……众多学人会在这一层次一塌糊涂，一败再败……记住：千万别让天人当戏看，那不过是用镜子照过来的一个影，一群群的天人围在上面看影戏……

甲：此时，飘来了一位自称为白玉牡丹的仙子，她说……总是会那样……每每初时，凌云壮志，每每事后，壮志未酬……如此周而复始……

乙：这位仙子说的就是影戏中的人物……

甲：记得在第五章的尾声里：有一段阿森的记录，即，他发现了一个天人双修的秘密，即天人双修发生在母子或父女之间……此事怎解?

乙：在第三、四两章中介绍了欧美学者方迪教授的最新研究成果，即，在研究中发现并论证出人类存在潜在的乱伦心理。这种乱伦心理仅仅是被社会公德的高压抑制着而不能表现出来。在第六层次以及第五层次中，均有天随人愿的现象，即你的任何显意识和潜意识，都会以图像的方式予以满足。故而师说，学人一旦步入五、六层次，将会一塌糊涂……

甲：在多年的气功大潮中，一些高级门派以及一些门派观念极端严重的组织，大讲不二法门，意思是学了他这门功法就不准许再学其它任何功法，此事何解?

乙：只能说这些大宗师是半瓶子醋，根本就不懂何为不二法门?

古经记载了佛王文殊师利与大居士维摩诘对不二法门是这样开示的：如我意者，于一切法无言无说，无示无识，离诸问答，是为入不二法门。

若按历代佛学大家的解说，不二法门在八万四千法门中为不可思议解脱法门，是至高无上、终极义，而且唯此法门才属唯一解脱法门。

在佛教理论中，把七层次以下的菩萨行，即1－6层次的修行，称为有病菩萨。把在五、六层次中贪著禅定行观的胜味，名之为有病菩萨，术语叫做“缠缚”。之所以受缠缚而成有病菩萨，根本原因是爱著之心而引发的贪嗔痴。

但七层次以下的菩萨行仅是名之为菩萨行，实为修菩萨道，此间无论是人为的怎样努力也绝不会尽善尽美，这是层次决定的，是人的主观意愿无法改变的。由此可知，为修心而修心是徒劳的，修心必须与瑜伽修炼相结合。千年以前的修行是先发菩提心然后再开始一步步修，但是对于现代社会来说，单单这个菩提心是无论如何发不出来的，所能发的也仅仅是菩提嘴。

故而，女神功法虽是将学人渐次导入释佛以及佛王论定的不二法门的门边，即“观”，但是学人必须有自知之明，其观远远不是《心经》所言的自在菩萨观。在观中修菩提心方可渐渐从病菩萨步入菩萨行。菩萨观是指定中观，所谓定中观就是心不动观。

* * * * * *

甲：今天是8月24日，送来一份南京站打印的“情况汇报”，从内容上看是向气功主管部门的汇报。内中有个统计数字，即自95年5月有二十八人初学女神功之后，至97年8月，全国各站点共有学人8530人。
如若去除20％的水份，则人数为6824人。其中5％立足于探索、研究，人数为341人。大量学人是立足于康复、治病、健身和对抗衰老。

乙：如果真正能有341人立点在探索、研究，那将是十分了不起的一件事，而其中真正能只为探索研究不为其它的……若能占1／3，那就是十分可喜的事。

甲：这1／3就是大约108位了。师说，不是一件容易的事。师为什么建议：对欧美学人的教学定点在杭州西湖站，对港台以及海外华人学人的教学定点在南京站?

乙：因为这两个站点是由省级气功管理部门直接关注的，在政策上能更安全周全，可以少出偏差。下面研讨行观记录：

正与师聊天，出现一个繁体宇，我不认识，写出来是这样的……（應）

甲：是应该的应的繁体字，问问是谁给的字?

行：是个女子说话声，我问这个应字是什么意思?她说，“意思就是鹰过留声之后应该做些什么?”我听不明白，问之是谁?曰：小龙女。此时显像为一艳美小女子，简直是绝对的美。请问，才刚你讲的话是什么意思?

曰：没意思。

行：没意思的意思又是什么意思?

曰：淡化一切，明了一切，才是月意。此行犹如登高峰上泰山，淡化了名利就犹如身轻如燕。心重则沉，月亦无明，如此就不能上顶峰。

行：心中突然出现济公的唱，走呀走，乐呀乐……我莫明其妙……忽见本小姐坐在空中笑曰：海上升明月，皓月凌当空。

请问小龙女，你讲的我还是不太明白，可不可以讲详细通俗一些……

小龙女：修行如吃饭，不间断。

图像：先从右面写个“明”字，又在左面写个“心”字。

甲：傣族妇女有个习俗，怀孕期间不可吃鸭子，否则生下的孩子就会和鸭子一样又愚蠢又笨拙……我想，这位小龙女心中不知会怎样发笑，只有用吃来打比方，人才能明白。

行：多谢小……忽听本小姐在空中悄声语：小妖女……我想，这小龙女的真实身份到底是谁呢?此时只见小龙女反复重复一个动作，即右手从前面抬至头左上方，右肘在左胸前，右手从发中抽一支金簪……良久，我方悟出她就是小王母……只是这个小王母的名声太不善了，故而骗我说她是小龙女……此时只见小王母嘴里叽咕着说什么……但可看出那意思不是好听的话……忽听本小姐在空中曰：全当没听见！

请问小王母，你觉得是嫁给天公好呢?还是嫁给罗地干布好呢?

却见她凶恨恨地盯着我斥道：多嘴名(多)舌的臭婆娘!

我心想；她还骂我?

甲：不一定就是骂你，上面还有一个……

行：小王母，这就是你的不对啦，你的英雄本色早已传遍天下，我只不过是想向你请教请教……你就说说以前的那段事吧?

曰：天上人间戏，各有各不同。也别总是挖空心思找别人的差错，回首望望你自己又是个什么样的德性?还不知谁是谁非呢!

言罢，哈哈笑了起来……

行：哼!天下人又有谁不知小王母的恨毒?

只见她笑着说：早已事过境迁……更厉害的还有……只怕也好不到哪里去！谁当政谁都会那样干，用不着谁去说谁。专权都是围绕自己而干的，都是为了专治……只不过当初的历史背景不同而已，大有水火不相容之势。圣观音的妙语实在是欠妥，又欠她什么事?多嘴多舌多事……说来说去还是一个权……权……

行：请小王母讲讲那段戏?

曰：强权政策……

行：我听不懂，请她细说……大意是：以圣观音为首的策化(划)宫廷政变，让她吃尽了苦头。小王母又说：这里边不可能没有妈祖的戏?!这个妈祖……她就是海神老母!一场宫廷之战就这么缠缠绵绵的展开着……也真是人算不如天算，正当我飞黄腾达之际，冷不防来了一串冷箭，令人防不胜防……内外一起起哄!准是事先就串通好了一起合着来对付我……看把那观音她们一个个美了个够!这帮娘们不知用了什么花花心，使得上上下下都不听我的……最后遭贬了啦……也就下来了……可我就是不服气!想当初又是何等威风，到如今还得从头来……唉，这又是何苦?真是天不尽人意!
行：小龙女，其实你应该高兴才是，想想天河上下又有谁能和你相比?过去嫁天公时在九天露了个够，如今又嫁玄龙……

曰：嫁他又有什么用?一切都晚啦……还不如当初好好的干……那天上天下也就还是我的，就轮不上后来那群婆娘的份!

行：若真是那样，也就没有今天的历史了?

曰：那倒也是……皇天后土自安祥……

行：请小龙女讲讲下嫁玄龙后的体会吧?

曰：文过饰非。

行：那你后不后悔嫁给玄龙?

笑而不答……良久道：知足者常乐……

行：那你以后能常和玄龙在一块吗?

只见她笑着就手朝上指了指说，为君空……

* * * * * *

甲：近几日小龙女是天天来，且放下不提……这里有五盒月坨学人的通灵录音，师一直无暇听，让你拿去听听……

* * * * * *

行：才刚我听了两盒……听时，隐中有人说：就像洒甘露味的一样……不明白这话是什么意思?师说，人与人的跑道不一样，各修各的……

又一盒录音是说他们接了金狮令……于是我请佛王……请问金狮令是什么意思?只见一轮红日出现……佛王说：遂……又说：弃之像。

乙：这个遂字，佛王发音是第二声，同时又专门显出这个字。遂字在世间有四解，其一是顺、如意：比如遂心，遂愿。

甲：我明白了，金狮令是天遂人愿。顺着人的心愿，使人如意。

乙：弃之像三字，我理解是不应持着，而应得意忘形。是说行观之事自己得了意之后就应尽快忘掉那个形象。

行：我又问佛王，应如何理解这些录音？

佛王曰：远看山有色，近听水无音。

甲：我明白了，佛王的意思是应该把这些理解为是图像语言，是画。

行：当月坨的录音说到金狮令时……隐中有人说：“黑虎”。又显出一个黑色的“神”字，在神字下面是个金色的“狼”字。

乙：白虎是天缘宫系统的，黑虎属于天龙殿天龙军系统的。黑色的神表黑虎神将，金色的狼表天狼，表巡护队。

甲：这个黑虎……可是和大财神赵公明弄到一起去了……第六章已涉及到天人双修六层次的内容了，第七章应是色空同观不二法门了吧?不知师将如何写此不二法门?

乙：经曰：如我意者，于一切法无言无说，无示无识，离诸问答，是为入不二法门。

于是文殊师利问维摩诘：……何等是菩萨入不二法门？

时维摩诘默然无言。

文殊师利叹曰：善哉!善哉!乃至无有文字语言，是真入不二法门。

说是入不二法门品时，众中……皆入不二法门，得无生法忍……

一九九七年八月二十四日

主 页

探索者

修行者12-5

图 片

上一集

下一集


第261-6-尾声2

主 页

探索者

修行者12-5

图 片

上一集

下一集

修行者 总后记

《修行者》二十八篇 断后行第261集

第六章

尾声 二

本章原打算收笔，不料小龙女竟然来了三天。在今天的交流中小龙女给了个十分绝妙的图像语言，由于比较典型，故而收录如下：

一大早，我刚进门就见小龙女嘟着个嘴，样子显得十分不高兴。说在这儿已呆了三天了，还是个为君空……小龙女刚言罢就听半空中有人悄声道：骚狐狸!

甲：问问是谁在空中打横砲？

行：说是梳妆人。我看小龙女一点也不在乎，全当是没听见。我问道，小龙女在这儿玩了好几天了，是不是有什么事?只见她打出一个很怪的字，下面是个心字，心上靠左一点是个木字。

乙：师说这是个典型的、绝妙的图像语言。

甲：可是……人世间没见过这个字？木心又表什么呢?心像木头?

行：小龙女，那个怪字是什么意思?

小龙女：不达目的誓不罢休!

甲:噢……是个想字……是说她在想目的。从这个案例我得出一个结论，初，汉字在使用上是极其灵活的，是可以……几乎是任意相互组合的，而且当时的人还都能明白是什么意思?大概后人把使用法规范化了，就形成了死了的汉字。

行：小龙女，你生气的样子真美……能说说你要的目的是什么吗?我觉得重新当王母娘娘不太可能了……

显个字“私”……又说：是想郎……

行：你可是在这儿玩了三天了，其她天仙可都是说完话马上就走，一个比一个忙，你好像成天没事？那你具体要怎样?

小龙女：与君独共眠……

行：又是如何个独共眠?

日：花好月圆，相思情长……

行：那这情要长到什么程度呢？

小龙女：人生难圆几次梦，不知以后这情又是属谁家呢？人生如梦，再高高不过天。

行：你就把心里话直说出来吧?

只见她旋身而起独自飘去……远远的又回过头说：星河见……她旋身一起时，下半身变成了鱼美人的样子，然后一摆尾飘去……

* * * * *

甲：下一个案例又是一种情况……师种了一些菊花，说菊最易养活，但最难养好。问之何以故?曰：菊的野性万年不改，由于野性大故而易活，又由于野性大，故而最难养好。

乙：师春天种的菊任其风吹日晒，也不管它，昨天不知怎么想起来把菊挖出来上盆了，那一盆盆的菊长的像树……七拧八歪……

甲：今天是8月26日，行观人一进门……看见一个绿衣裙的女子坐在师身旁，上身还套件深枣红色的小坎肩，两手轻握在前，坐的十分端正……

行：这个女子是干什么的?

师：你和她聊聊吧，问问是谁？

行：她显得十分老成……稳重……眼睛大大的……你是谁?

女子道：百花仙子金堂菊。

行：你叫什么名字?

曰：都是罗地的草，哪还有什么名?名名百草头……

行：那我又如何称呼你呢?

曰：龙叶菊，金科……

甲：这个案例说明一草一木都可成精，只要相应那就千奇百怪。同时说明仙就在身边……

乙：师说每个人都有仙缘，但须是相应和极细微，方可感知她们的存在……任何人都有万缘，而且任何人的万缘，其中有一部分就在你的周围。在民间传统的巫学语言里，把这种随身的万缘称之为保家仙。这种保家仙在人身外层形成两寸左右的淡灰色的光层。

有一次行观人看见她的一位不练功的朋友，其身周围有一层小动物、小人……于是悄悄地对了一个神女手印……只见打散打倒一片，但随之又上来一层围住……

行观人不解，问师……师说，每个人都有，这是保家仙现象。

行：我继续和菊花仙子聊天……请问当初你是怎么下来的?

曰：蜂围蝶阵乱纷纷……

行：请你讲讲往夕的故事……?

曰：群雄争霸。

行：什么叫群雄争霸?

曰：九宫战玄龙。

行：我最喜欢听以往的戏，你讲讲?

曰：戏中留情，情变戏……往日的群芳飞舞，今天百花飘凌……心儿……心未寒，天河上下任飘扬……风花雪夜千千载，好一幅醉天突地群芳谱……(其中用了个“突”字，原以为是不是同音字，后一想……“突地”是否是指破狱关?甲注。也可能是涂字，乙注)菊花仙子最不畏艰辛和苦难，无所谓得与失，无所谓好与坏……只要能有个地方生存就行了……当初……初来天地之时，天下一片白茫茫……为了在严寒中生存，大家在恶劣的环境中拼搏……终于……以美酒当佳“西”(这个西字是同音字；甲注。师说可能是粞字，乙注)，载歌载舞，一派繁荣景象……那时的人思维很薄弱，对于其它从不想的太多，只要有歌唱有舞跳就其乐无穷，就不比天堂差……那个时日……终日唱歌跳舞，就是做事也都是唱和跳……

图像：很多披散长发的女子，就像原始人一样……可在手中都拿一根几乎是一人高的粗木棒，围成一圈圈的……棒立着拿，一下一下的用棒头击地……地上好像有什么东西……一边用棒往下捣一边做舞蹈动作，同时还唱着歌……
菊花仙子又说：后来的人就不行了，把做事看得很辛苦……那是因为不知唱歌和跳舞……

行：你现在后悔吗?

曰：无怨无悔……如果不是往回走……天河往回走就必须跟着往回走……大家还不一定愿意回去呢……在下边是自由之身，在上边就是王法天条加身。凡人总说天堂好，如若上边真是那么好，当初大家也不会争着往下跑啦……在下边，正是所谓天高皇帝远，海阔凭鱼跳……谁都愿意轻松自在。

如今回去，个个锦袍加身，还得处处留神……这就是天壤之别。我们这些一品花回去以后都是这样……虽说是都做了一品，可也就得规规矩矩……想想不用说是我们，就算是玄龙爷回到那要命的九天，也都得身不由己……

行：请问你为什么为玄龙担心呢？

曰：玄龙爷呀……玄龙爷是大家的!还不都得担着点心……好歹还是一家人呢……再说，天河也总有进的时候，还要指望玄龙爷把大家带出关……大家都不愿意在上面规规矩矩的当佛……

行：哈!是不是那些不要命的花仙子全是玄大爷的旧相好?

曰：也不都是……有的是……各有各的缘，在谁身边的花当初就是谁的。

行：此时仙子的表情、动作全变了……说到旧相好呢，只见她面上泛红，美目传情，人显得更美了……含笑中带着羞样，扭怩了起来……

曰：都是姐妹，你又不是上界的老八股，为什么说话还那么让人难为情……她也好，你也好，我也好……还不都是一样……只不过是远近成份不一样而已……也没什么值得大惊小呼的。

行：菊花仙子也别生气，我知道你就是龙叶菊，金堂大美人，一品大美人……

忽听隐中有人唱：好笑难常开，好情难常在，海角舞人泪，天涯歌女情……

* * * * *

行：下午，我见师又开始把菊花从地中挖出上盆……于是就过去打算帮着挖……谁知师说：打坐、看书、记录……若无事就下山回家去……若是搂草……你帮帮忙还行，干这个……你不行。

此时只见空中那位梳妆女仙一脸的不高兴，把嘴一撇说：什么德性?看他那副样……真像个花农……神气个什么劲!不就是会给菊搭个花架子什么的吗?臭什么美，哼……

甲：这位空中女仙总是接下话，几次问之是谁?都回答：镜前梳妆人……

乙：是行观人的天魂，现在行观人也问不出她是谁?总是答：梳妆人。

甲：我看她才是臭美，成天成夜的对镜梳头，梳个没完没了。

乙：师说，三魂合一冲关去，到那时就不梳妆了。

甲：为什么现在总是梳妆?

乙：又忘了一个基本原则，图像是语言……梳就是修，对镜就是空对月，亦是如镜观。修什么?修梯几……天魂总是在提示：你目前应修什么?应如何修。

* * * * *

甲：今天是8月27日，收到柳州站的集体行观之四。之一至之三是属于行观初入，记录的内容是昆仑位及报名过程，对尚未初入或刚刚入初的学人是有参考价值的。这份之四记录基本仍属于初入报名，但已深入了一步。这里要提及的仅是在深入后对图像语言的理解，看来理解将是深入下去和把握分寸的关键。本书收进柳州站行观之四中的几个情节，进行一下案例研讨。

一、柳州行观之四记录原文：观到玄龙和玄凤来了……

C行观人：可能今晚要观到天亮，在坐的学人有事的就现在走，否则等一会儿就不准走了。

D行观人：玄凤丢下一把锁和一个钟，不知是何意?

甲：锁和钟，意为通灵行观训练是没有时间观念的。通灵行观的深入程度是与消除或淡化时间观念成正比。

* * * * *

二、之四记录原文：

C行观人在不住地向玄龙认错C是因为没有按时来参加集体行观。C认为打也打了，罚也罚了，于是问玄龙，你还要怎样?玄龙曰：要你出家!C说：出家我不干，你把我杀了我也不出家!只见把玄龙气得半死……玄女在旁劝玄龙，不知讲了点什么?

乙：上述是个典型的图像语言。“出家”本身就是个图像语言，“出家”在这里是形，得了形就应迅速去理解意，得意之后就应忘形，表这一句图像语言的句味你已经领悟了。

“出家”这个形又包含着什么意呢?

1、出家就要受戒，即受制于戒法。正如释佛所言以戒为师。意思是要用戒这个师来严格要求自己精进修持。

2、出家要受菩萨戒就要发菩提心修菩萨道渡己渡人，就不可如辟支佛独来独往，而应如菩萨那般深入大众，带领大众修行以成就渡人之举。

大概在上述两个方面C行观人做的较差，故而玄龙显示“出家”的图像语言。由于不理解，故而使行观无法深入。很多已步入通灵行观的学人往往都停留在很浮浅的表层，其中很重要的原因一是时间上无锁，二是得了形就顺着形走了。更有甚者是得了形不仅不去悟意，更是做不到得意而忘形，因为悟不出意，不知“道意”，不仅是在形上打转，甚至于持着于形而走火人魔。比如，若C行观人得了“出家”这个形，立即辞去工作上山出家为僧尼，如此可称为走火人魔。一旦别人问起，回答的还会很有理：玄龙让我出家的!

在之四记录中，C虽未表现出持着于形，但在场的行观人都开始在形上打转转了……且看之四的记录：

……玄女在旁劝玄龙，不知讲了点什么……最后说要我拜师，要我拜气科会的领导为师。玄龙同意玄女的这个说法了……于是我进行了拜师(甲评论：玄女的这个说法是把玄龙说的“出家”以另一种形式的图像语言讲出，拜师的含意是要用戒来管着点，是因为其缺少自觉性，那么，形式上所拜之师就起个戒规的作用，是活的戒。另一方面，是说，你行此功一定要在气科会的领导下，方可少出偏差)。

拜师后，玄龙还是不舒服，还要让我跪下继续打我……(乙评论：继续打犹如当头一棒，意为还须继续悟解……)后来玄女教我请释佛求情……

只见释佛来了,对玄龙讲了几句，玄龙看在释佛面子上不打了……随后释佛对我讲：我帮你，你也要帮我做点事情。我忙说好，做点什么事昵?

释佛曰：现代……过断魂关的人……总数是15499人，如今学人在数量上距此数还差得远，就是已学女神功的人有好多还未入门，你要尽量随缘去找人来学功。

我答：可以。

这时玄龙和释佛都笑了，玄龙气也消了，也就走了。释佛点点头也走了……

D行观人：来了一条鱼，其后跟着一个太阳。

C行观人：鱼是从昆仑位上下来的，所有的动物仙都跟着来了……

D行观人：玄龙给显了字……

C行观人：显的字是：好自为之，三千烦恼事，事事绊脚石……

* * * * *

乙：上述中释佛的出现就是“出家”二字的另一层意思，即行菩萨道，渡己渡人。整个上述之行观内容就是“出家”这两个字，“出家”这个图像语言的解，在这里，玄女起了个点化的作用，而释佛又进一步讲明了，即不要把女神功据为己有，关在门内。

在柳州行观记录之四上还有一句……

D行观人：只见路过的天尊又回过头来骂我们“蠢、懒”!

* * * * *

甲：如今组织集体行观的有河北乐亭的月坨人和柳州大龙潭人……他们都各自做了详细的笔记记录或是录音记录。

西湖人采用座谈会的行式，一方面交流阅书感想、评述，以及行功情况，一方面也交流行观案例。

在柳州站行观记录之四中还有如下几个片断令人费解……

1、众行观人只见玄龙到，还拿来一捆木棍，并把木棍放在了那里，样字显得火气很大……众行观人不解，忙请通天教主，但教主说：玄龙怒……显个“通”字。

2、见玉兔来，说是来玩的……

3、吴刚来报名，要求上昆仑位。

4、蚩尤来看看，众行观人请蚩尤上位，蚩尤说已找到其它地方修了，不在这里……

5、只见嫦娥怒气冲冲而来，打了在场参加行观的众人一人一个大耳光。请其坐也不肯坐，让交出吴刚……众行观人问吴刚愿意在哪儿?吴刚说希望留下……但见嫦娥极怒，谁说话就要打谁大耳光……然后又把吴刚带走……众人不解。

乙：上述是一组图像语言，讲的是一个问题，即如此修是修不出三界的。

玄龙怒像表出不去界而怒，放下一捆木棍是要众人开悟。

通天曰：玄龙怒……显个“通”，一是表他是通天教主，二是表玄龙的怒因是因为你们不通。那么通什么?是告诉众人应与西湖站和南京站相通，应与广西南宁等几处站点相通。

单靠自己去摸索是难以出界通天的……

玉兔早已表态，想在下面再混上八百万年。玉兔跑来玩的开心，是表这里上不去。

吴刚从月台跑下来也是表示玉兔的含意，即留下。嫦娥本应奔月却奔下来……大耳光好比当头一棒。

蚩尤本应在大龙潭，却不肯留下……也是这个含意，因为蚩尤是决心回天的。

问题就是老通天点化的“通气”，这个通气并不仅是求教而是交流。这里还含有“出家”的意思，即不要总是窝在自己的家里，应出家交流。但这个出家并不是说一定要走出去，不是指身去交流。有关柳州大龙潭人的行观之四就研讨到这里。

* * * * *

甲：今天是8月28日。除上述柳州、月坨、西湖三家常有集体性的研究之外，武汉也曾小规模的搞了搞，但前一段的“记录”全让师给一棒子打死了，师曰：偏了!又是何故?

乙：武汉的记录背景是……一位女学人(现在已不学女神功了，可能去参加不知是哪门气功搞的串销活动去了，说那个串销见利快)，昏迷不醒，以后说是让另一学人施术给捆住了……那些记录都是此位处于昏迷状态倒在地上说的……

师说这不叫通灵行观，而是典型的“巫婆”现象。女神功的观，是人在十分正常情况下的观，而不是身心处于非正常状态下的观。就武汉前一段的情况可以行观问问……

行观人：请给个说法……释佛出现了，佛说：修行当本份，好高骛远害自己……切不可行贪。不可以自身利益为重，应眼观全足才不失为一名真正的修行记悟者。修行一旦落入名利，就犹如坠入万丈深渊，极难自拔。

此时我又问……请开示今后我应该如何?

大日佛王出现，曰：洁身自浩，宽容大度，谈笑风声，心静自然……

甲：刚转来一封武汉的信，内容是请师棒喝!

乙：师说没棒子了，棒子都在书中。另外，罗地干布有不少棒子，可也没用处……因为早已不是一心禅棒喝的时代了……棒也是白棒，喝也是白喝。如今是葫芦撒豆子的时代，任其自生自灭。前些日子送来一份南京高上书的情况汇报，文中希望由气科会负责拿大棒子，也许能起作用。但真正的棒子不必外求，就别在你自己的心上。心上别个棒子又是个什么?是个必字，必就是不情愿。心上的棒子又表浆，无浆就不好行船。三点魂唯天魂在月船上，心字的那一弯勾表月船，表渡……另两点上不上船是自己的事。《修行者》一书的废话本已不少了，可为什么希望除书之外再附加个棒子呢?

甲：有关希望有个棒子……并不是少数人的事，这也是个典型案例，应深入一步研讨?

乙：是个信字，心中无信故而才要棒子。若真信，或信真……那就无须棒子了。师不要求人有信，更不要求人有真信，故而也就可以省去了棒子。真正心中有信的人，有真信的人则无须别人的棒子。

甲：学人中心中有真信的人有没有?

乙：心中有信的人不能说没有，但有真信的人寥寥无几。《修行者》一书并不在于要人有真信，而仅是论证了宇宙多层次生灵的存在，并介绍了通用的亲证她们存在的方法。将会有越来越多的学者，甚至科学家……亲证她们的存在。师唯一要说的仅仅是……书中讲的天人的故事，是真实的存在，这些故事是最卓绝的小说家也无法编写出来的。

甲：如果承认了她们真实的存在，那不就是个有了，若如此就失去了空，这是非不二法门，而是落入二边见中的有?

乙：不二法门是大解脱不可思议法门，凡人根本进不去不二法门。佛经记载，七地菩萨方可步入不二法门，故知如今的活人没有一个能涉足不二法门的门边。不少气功大师宣说他那是不二法门，那是根本不懂，单此一宣说，就不叫不二法门。是故早在两千年前的印度古修行者就已明确的认识到了这个问题，即仅能以某种方便法门去不断地接近不二法门。他们分别是从两个角度去迂回接近的，一个是从有去接近，一个是从空去接近。

佛经中已明确论述了，若从空去切入，极易落空见，一旦落入空见，那可以说就是不可救了。从有去切入尽管这本身就是病，但比落了空要强的多，切入不二法门的可靠性要大一些。

玄女曰，真相就在有无中，有无应是互通信。

故知应从有无中去下手，下手处还要保持有无互通信。

社会上认为这个有是封建迷信，故而已把这个有变成了空。一旦成空，对于切入不二法门来说那就是无救的大病。故而师书《修》时，是把这个空证为有，以便使学人能够成就有无互通信。如若不先论证这个有，那么学人只能是空无通信而失真，反落个二边见，落了个空。

甲：师是否希望人能有真信?

乙：正相反。

甲：何以故?

乙：今人贪嗔痴以及爱著心太重，如果此不破，一旦真信势必走偏甚至走火人魔……若那样，麻烦事就太多了。莫不如不信，或半疑半信，热热闹闹健健身也就行了。

甲：真信的人会是什么样?

乙：心中无求，或无求于心。

甲：难道有贪嗔痴和爱著心的人也能真信?

乙：名之为真信，是非真信，实为真迷。迷与信是两个概念，迷者并不信，信者自不迷。迷信一语本不科学，迷和信根本不能在一起。应是迷痴、迷贪……信是仰天寻真，故曰信仰。

* * * * *

今天是8月29日，南京送来一封华南地区学人写的信，其名叫“阿水”。阿水信中说的情况在本书中尚未收录过，故而也作为案例研讨一下。其信文如下：

我是建筑工人，因病痛较多于92年5月学气功，这门气功叫“神拳”……7月走火入魔被送进精神病医院住分院六个月……从此无工作，养病直至今天……单位糟透了，已欠发了十一个月的生活费。

95年9月又去学气功“莫十四法术功”，无成……

96年学智能功，4月17日旧病复发，又被关进精神病院治了四十多天……出院后又去重新学练气功……终于在97年元月碰上了中华昆仑女神功。

自遇上女神功，心中那个喜欢劲……多大多大，可层次就是上不去，自知是法障多……

三月三参加本地区站点组织的通灵训练班，立上了昆仑位，得知我有两位动物仙报了名，一位叫玉娘，一位叫玉儿……可她们不上位，就在我身上呆着，至今仍是……她们能与我对话，能帮我查一些小事，也能治病、开药方、看相、切脉，一些小预测，还能驱除附体帮助别人祛除邪病……有她们的本事……也给我带来一些小收入……我好信任她们!的确可靠!比世间的人好……

97年7-8月，单位大院里的一位30岁的妇女其行为不自如，精神不正常，不能做家务，四处走四处唱，自称是歌仙刘三姐……一次她刚好碰到了我，我一查得知她是被附体控制住了，是附体搞的鬼，跟我以前犯的病差不多……又一细查，她身上的附体是被一个巫婆施术给放上去的，而且连她的七岁儿子都涉及了……

于是我和她身上的附体“对话”，我说，你别附她，跟我来学女神功，否则杀!……这位妇女就好了，如常了……(看来，她比我幸福，就这么一句话，她的疯病就好了，也不必像我过去似的两次被关进了精神病院)

又遇到大院内一位60岁的妇女，也得了那位30岁妇女类似的“病”。我一查，那个附体妖邪不在她身上，它附在她家供的大肚佛爷的肚子里……弄得她全家不得安宁。于是我和它对话，它说它她是观音!

我让她家撤掉大肚佛爷坐像、香炉，并停止上供……并把它赶走……她恢复正常了。

第三位妇女6l岁，也有那种情况……一查，她家附体很多，而且都很凶……并要和我斗法!我一气之下，立请玄龙印……格杀……现在她家基本安宁。

第四位是60多岁的退休老工人(妇女)，被附体缠磨成病，痛苦不堪……曾四处请法师驱除调治无效……她身上是三个附体，还会法术和符咒……(我没敢一个人去)我们三个人一起去解除，招安收编……当时一切都挺好，可第二天它们又跑了……并勾来了几百名……致使这位退休老工人病重……突然不能走路，弄得一屁股泥巴……弄得其丈夫非常难堪，哭笑不得……同时电话找我，请我速去速治……当时已是傍晚六点，正要吃晚饭……我心中也急……心想，治不了怎么办?担心不是它们的对手……

坐在饭桌前没敢马上过去……那边距我这里的直线距离是五华里……于是请神女手印，先朝那方击杀两掌……

谁知很见效，几百名附体散的散、跑的跑……但有个附体的头头边跑边声称：去桂林搬兵，再来斗法!我声称：我乃玄龙大帝……手下的……从此，她家平静……它们也没从桂林搬兵……

以上四位女人至今均正常，都很高兴，一见我，开口就称“大恩人”。

后又查，得知都是一个老巫婆施法术，专门整治人……让人得求她，不断上交钱物，还得到她家乡参加义务农活劳动……并扬言：谁敢不服就弄死谁!

经调查，已知有15名受害者，她们身心痛苦，花费都不少……

于是我击之……

众受害者说，那位老巫婆已经发病，她开的小店也关门了，还在门前挂个十字架……大喊头痛……又说是自家祖宗怪罪……

我写此信的目的是想请问妙师，我借助三界内这两位动物仙帮我获得资粮……能行吗?我是凭人赏，多少不问，若给个小红包就收下……

乙：和她们相依为命吧……只是不要太出名，出名则变质，一旦成为名人也就是已走向自己的面。

甲：记得隐界曾开示：少与名人交往……

乙：因为从成为名人的那一天起，其就已步入了自己的反面。

甲：很多学人都在使用神女手印和玄龙印……

乙：不可乱用，应多思后果……尽管上述二印是女神功法中最温和的两个手法……

甲：其它还有何手法?

乙：书中早就讲过了……得心应于手……故知未应于手是因为未得心……女神功法中的九阴九阳，招招式式皆可应于手……

比如：左手神女……右手凌云……合用。

神龙抓爪、刺爪、抽爪……拳变掌……龙凤合欢中的龙行爪接大回旋变凤爪……

九阴功中的……第五式龙卷风波……(用时可对着目标)

甲：龙卷风波是半蹲对地?

乙：不会站直两爪朝前?又如往外赶排附体……也是第五式大搂上举后抖抛(自己用)……另一手法是：龙爪抱月、龙跃于渊、腾云驾雾时的行履，但不必半蹲(帮他人)，等等等等。自己慢慢推敲，慢慢练……招式中有些是自调自排的，有些是调他排他的。

甲：不能一招一式详细介绍一下吗?

乙：比如，老师教了你加减乘除……你去市场买了几样菜，可不知怎么算帐?反过来要求老师把各种情况下的帐的算法一一介绍讲解……

又如，近期一学人来信说，另一地区的一位功友给其来长途电话，说他的老病糖尿病犯了，很重很重……可话音未落，突然又忙说：好了，不痛了!

此时学人发现，功友在电话中正说时，他昆仑位上的动物仙跑过去了两位出手给那位功友履了一下……此案例即是得心应于手。

甲：为何位上的动物仙会主动出击?

乙：全在于心!一是心系昆仑，则昆仑与你心相应和。二是功友一说病痛难忍，使你下意识的发了菩萨心，而你心又与昆仑相应成一体了，故得心而应于手，动物仙就代表了你的手之延长……尽管是几百里之外……是故，全在于认真阅书去研究去推敲，自己摸索着试探着去验证。

甲：又一位学人来信说，他们夫妻两人全修学女神功……可是两人所在的厂矿放了大假，不用说练功，整天都在苦索今后怎么生活……以往在大国营企业上班，虽说没有大工资大奖金，可铁饭碗是牢不可破而无后顾之忧……在国营里呆惯了，去做小生意谋生总觉得脸面上不光彩，有损形象，再说又无竞争意识，又不会钻营……

两人正愁得无法，忽听昆仑位上一位动物仙曰：炒股……两人大惊……说，没那两下子……而且就这点儿底钱……万一投进去落了个空?

可是动物仙仍说炒股……时时打出图像……什么股在升……什么股持平……什么股要下跌……
两人按动物仙每天的图像开始炒股……结果……发了笔小财……

其他一些功友一见……有此等好事……纷纷去随股……均按动物仙指示的图像去收或抛……

于是问道：这样行不行?

甲：柳州大龙潭行观记录之四……嫦娥给他们一顿大耳光……是否是行观出了偏差？

乙：不是。记录是忠实的，故而具有研讨价值。问题就是“出家”……而且不是一个人的问题，因为玄龙放在那儿一大捆木棍。这一捆木棍的图像语言是：不是一个人的问题，而是都应挨棍!

甲：可并没人人挨棍？

乙：嫦娥代劳了……

甲：问题是什么呢?

乙：出家就是不要持着于家门，要发菩提心，要尽可能的放下我所……是心态上的放下……

甲：柳州站是搞得不错的站，而且在通灵行观上又是先走一步的站……

乙：故而才涉及了菩提心的问题……其它站尚远远未涉及到菩提心……

甲：月坨站的通炅行观也是较早的……

乙：月坨人练的是小乘法，又是一路。故知各地之间的交流仅仅是参供、促进，而不可照搬……因为各站的路数不尽相同，不尽相同是因为地道在起作用。天道的作用是系之以天缘，人道的作用是人与人不同的各自努力和各自的万缘以及环境。地道的作用是路数的不同。是故，一个站点就是搞的再好，其经验也仅能供参考，因为地道在起作用。故而《修》一书只讲天道天缘，因为那是共性的。又详细讲解某一学人具体行修案例，即讲个纲领性的示范。但少讲地道，因为地道问题是属于学人结合自己所处的环境尽行方便。

甲：从现在看，行观人修的算是不错了……

乙：师说，连修行的门都没进去……还在门外转呢，依然是卡在贪嗔痴上，仅仅是形式不同而已。且看8月29日行观人的记录……

我向师说，现在在财这方面的贪我已基本上是淡化了，如果多少占了点便宜就于心不安，我这是一种什么状态呢?

师：拿着鸡毛当令箭……自己去行观问问自己家的仙……

行：请我家红管带……

茜茜：你是想法太多。若真无贪，想都不去想，又有何可说，又有何可表白?当以身(身后是三字，写得极乱)，收心养性，别整天东游西荡……在外面不是和这个斗气就是和那个吵，情绪波动，脸像个八万，你就是凡心不死……修行人又哪有你这样的?当以昆天昆地昆自我，收心收行收自我，别做发财梦，嘴上说不贪财可发财梦不少……(这可能是指我的另一个事，但此事……我和谁都没讲过……行观人注)苦到门前心要平，乐到门前心要静，修行之路路漫漫……你呀凡心难改，好人难做。

收心吧……回过头望望自己所行的路……再看看前方……你是将才呢?帅才呢?还是庸才?是何才也全在自己……

行：你骂人倒是真是本事，骂起人来口若悬河……至少你也得让人有口气……能喘过来不憋死吧……

茜茜笑道：你这叫修到了头……还整天在那儿游手好闲的……别以为我不知你在干什么，你在想什么? 一练功没几分钟，就一会儿头痛、一会腿酸的心发慌……心为什么发慌?凡心凡念凡事太重。又把凡心凡念凡事摆在首位，又梦幻超凡出圣上九天……和你师说的一样，夜晚千条妙计，早起卖大豆腐。

(甲：她说的"你这叫修到了头"……是什么意思?乙：修到头就是这个水平了……)

行：茜茜，你讲讲过去的故事吧?

茜：这事得从天公妈祖说起……妈祖还是海神娘娘时，就与四海龙王结下了怨情……天后回宫后，把兵权交给了军机处，那时玄龙主政军机处……谁要想在天界得势就得控制住玄龙……这就开始把九天的戏一幕幕一场场加剧到了高潮。

九宫执政后，为了控制三清……

行：继续讲下去呀?后来呢?

茜：后来就是三清大战玄龙……玄龙大战九宫……九宫有大日……一、二次天地大战是天人的拉锯战……

行：你说得稀里湖涂……东一句西一句没个正经……

茜：玄龙终于闯开断魂关下来了……

图像：一个巨大光团，金色光团的四周就像是下雨一样的飘洒着金色的丝线……像密密麻麻极细的金针……还有无数的金色的点……

画外音：飘下来的就是永恒的灵体……

图像：空中有无数礼花在爆开……

画外音：这就叫天女散花……（在以后的行观中，另一些天尊把此事称为祸从天降)

* * * * *

甲：今天是8月31日，依然是酷暑，天宛如在下火，江河的水位已降至最低点，这一大片地区还停了三天的水……民众都把消防水栓弄开，用各种桶、盆……排着长队。一些八、九十岁的农村老太说，这一辈子还没遇到过这种情况，今年这里肯定是大丰收，可是，若一旦有雨下来，那可就没个停……明年就难有收成了……现在收下来的稻子几乎都不用在场里晒，在前一段时间就是怕下雨，可真就是一滴雨也不下……收割完了又盼下雨，可还是万里无云……天不尽人意。

   乙：人活着全靠水，无水就无人……古代的一些繁华都市之所以成为废墟是因为没有了水。保护自然以及人类的生态环境，首先就要保护水。有的大城市大力宣传要居民使用水净化器……也不知是全城的自来水污染了不可饮用，还是仅仅出于商业目的……

甲：有一点未明，在《修》书举的各种案例，为什么不选一位修的合格的作为楷模，却全是存在这样或那样的问题?

乙：释佛修的合格……但学人做不到释佛那样。修行本就是在不合格中一步步的前进。据说有些学人自称已修的不错，有的甚至说已达到九层次或九级能量，有的说已达到了十一级，甚至十二级能量……
甲：为什么会这样?

乙：一种心理上的自我安慰……在社会上常听人说：以前我们家特别有钱……接着又说，能不能借我伍拾元……下月就还……其实我有钱……存了定期……被借者说：我也存了定期……借者说：你取出来点又有什么关系，利息差点又有什么，你还指望利息发财!

在生活中和社会上这种现象是大量存在的，全在于是一种理论去说服或战胜另一种理论。理论成功的就可获得，理论不成功的就向外支付。

能量级的问题……对凡人而言是个虚幻，修至月台之后方为实级。在月台之前，一切都是虚的。因为天光能量级，地音能量级尚不真正属于你，甚至它们并不仅有你这一个朋友。即便到得月台，这个级也并非属于你，因为在月台上你已不是你。

层次的问题……无菩提心根本摸不到七层次的门边，这个门就名之为不二法门。不二法门的门边在《心经》观行照度四字中，照字的尾部即照见二字的结合上。无照不行，有照无见亦不行。比如行观人所处的层次，是一种动态的层次，即在观、行、照三字上滑来滑去……心态处于平稳平静时则有了照，但刚刚有照没几天，波动心又上来了，则一坠又仅是个观……又得从观字上重新来。之所以成不稳定，多次下滑，皆因无菩提心。尽管在行功中，在功法的加持中打上去了，但是靠功法的支撑，波动心一起行功一松则立即又滑下来……唯靠菩提心再多少借助功法方可立于照而不下滑，即不退转。

很多居士虔心修佛，又有些人已发菩提心……但有心无法，进入不了观字，不知不解行字，更不懂照字，而且不知相应也无“人”行照。这个照字是佛王的专利，相应不上去则无照可言。

行观人学了女神功，有法却无心，无菩提心有凡心，是故表现为在观行照三字上的滑坡现象。

另，就居士甚至僧尼众所发菩提之心，是真菩提还是假菩提……那又得两说着。一般来说，大多是发了成就菩提心的愿望，而实为根本无菩提心，仅是误把发个愿望当成有了菩提心。殊不知有此心的愿望与有此心是两回事，菩提心不是发的，不是嘴上说的，而是修心修的。

就菩提心而言，对凡人来说可算是可望而不可及。本书并不提倡发菩提心，因为发了也是白发，仅仅成就了个后天的超我意识，用这个超我意识去不断地与自我产生矛盾。

这就是宗教界以及众居士修不出去的原因之一，即把发菩提心的愿望成就了超我意识，也就是说发错了地方……这与很多人持戒一样，持错了地方，全持在超我上去了。

比如佛门的中国戒法上有各种各样的一旦犯了戒如何圆通为不犯戒的说法，这是因为持戒的是超我，一旦犯了戒，自我就规定了圆通的说法，虽犯可说为不犯以求得自我的安慰。

故知，戒也好，发菩提心也好均是应立点于自我，但世间人把立点都放在了超我上。

自我是色，超我仅仅是色分解出去的音。

甲：什么叫菩提心?如何发菩提心愿呢?

乙：本书不讲此事，可由《微山》去征稿，因为学人中有不少在佛学研究上功夫很深的学者，而且还有不少的居士。本书仅是就学人步入照字时不断滑坡的现象，涉及到了有关菩提心的问题，佛王欲教玉女传书，但无较稳定的照则无法传，故而提及一下此事。如若专讲菩提心则易与宗教混为一体，反生误解。

甲：还是略说一、二为好……

乙：通俗说就是诸恶莫做，去除爱著之心。

甲：诸恶莫做可以理解，但去除爱著之心……不光是中国人不解，就是西洋人也不解?

乙：冬天时师在小山上看着山下的一小片腊梅，那是园林局栽的是为美化环境，其中还有不少的玉兰树……不时就有年青人四外看看，然后一把把的扯断树枝，扭头就跑……一个个回家之后，把花瓶摆在客厅显眼处，插上黄腊梅，全家人都在欣赏……何以故?有爱著之心。

四月，玉兰树开出了一朵朵大白花……两个三十多岁的很体面的人(师后来打听了一下，都是暴发的个体经营者，在生意上都不用再怎么拼搏了……)，用手拔了拔玉兰花树，没拔动……又四外看了看，然后在齐根处压断……回家后往客厅里的大花盆中一插……只待亲友来时共同赏玉兰。

人类的爱心是基于私字，人类之所以又提出保护自然环境是因为对自然的大破坏已威胁到了人类的生存，人类对一切的破坏是因为有爱心，而人类又各以自己的爱心为神圣，甚至不惜发动圣战，动员大量的人去杀别人同时被动员的人自己也被杀……

但是爱心与恶心人类只看到了其区别，殊不知它俩本是一个心。

上述两桩断树取花的案例有个共同点，即都拿回自家。这就是柳州大龙潭行观中“出家”二字的解……含意是若修出去则须破除爱著之心。那么，在那里集体行观的这个集体又是爱著什么呢?只有靠各站点自己去思考……因为这是一个共性的问题。

* * * * *

甲：今天是9月1日，南京城里来的消息是：

1、台湾人士大约有十几人将至石头城修习女神功。

2、高老师应邀已去北京教学女神功，同时向气科会有关领导汇报女神功的教学情况。

现在，各地学人在习功上已拉开了距离，有些学人反映说，对女神功的层次，即次第依然模糊?

乙：可以如下规范一下，但这种规范是人为的划分，仅是在说法上有个方便，但学人在心里不应给划出界限，因为实际上并不存在什么界限。

一层次：它的作用是接天缘，接上天缘的反应一般是：哈欠连天或落泪或打嗝或嗜睡或睏乏，尤其是上午睏乏……

一层次的行功以九阴功普及型，九阳基训一套以及天地大拜或小九拜……卧功为神龙飘飘等等，坐功为人在凡尘、真忏悔、九阴功谱等等。阅书以《修行者》1-9篇为主以及一些地方站编写的讲义、简介等等。

一层次的修习与学人的气功史无关，因为对于有20年气功史的人和从未接触过气功的人来说，就接天缘而言是处于同一起跑线……

从95年5月以来的情况上看，一些有资格的老气功就吃了这个亏，即忽略了一层次接天缘这个基础，而卡在四层次上无法进入五层次。

一位多少已通灵的西湖学人，她以前的隐师把女神功叫为哈欠功……这位隐师的叫法非常得当，一语道明了女神功的特点，即：通天。因为哈欠的隐意即是通天。

就三清的分工而言，通天教主主持女神功一层次的修习。

二层次：九阴为标准型，九阳基训为1-2套，此外卧功、拜功、静坐功(可调换其它磁带)适量。据南京、重庆来的消息说：“大地回春”的供量已超过一万盒，“雪山青莲”的需量也极大……学人大多把这两种带视为治病、康复用带，其实，这两种带具有诱导通灵的作用。这两种带合用，一面是大地回春，一面是雪山青莲，隐界称为"玄武"带。合用带可一直使用到六层次……

三层次就应是西天月时隐时现了……光爆或是海潮音也应时有发生。

四层次的特征是西天月稳定……已不能使用武火了，而是文火光爆或是海潮音出现。打坐听雪山青莲会发生被摔出去几米远……或是身体大震动、光爆……海潮音……

五层次是通灵大观，即《心经》的第一个字"观"。

六层次是观与行，这个行才是修行的行字，亦即《心经》观行照度四字的观行二字。这个行的特征就是天人合一，阴阳双修……故知，修行二字的修，修的是什么?修的就是天人合人，行就是行天人合一。

真正修得天人合一了，方才能有照……阴阳双修的实质是什么?就是把耳朵去掉……去掉两个耳朵又是个什么?就是日月双修，双修的果就是明，有了明方为照……

有了照之后，就已在七层次的门外了，但过程是很漫长的，反复性也是很大的……其表现为有照却无见，若照见了……就表示进入第七层次了……

第八层次是《心经》中的“度”字……

第九层次是摩诃般若波罗密多大神咒。

在第五层次的后期，佛王就开始介入了，佛王正式介入的标志是：佛王亲自告诉你什么是顶礼佛王的手印，同时演示玉女传书的基本式。无论是九宫、大日、释佛、三清等等，所教习的真正具有实质性的东西，其基本原则都是在第七层次……话说开了，就是具有菩提心之后，才会教习实质性的内容。也正是因为如此，女神功与一切气功或宗教的不同之处是不讲德字。因为，第一，德属于世间法，就是标榜为天德的也是世间法，因为这个天德是凡夫嘴里的天德。第二，女神功法中实质性的东西均由天师亲传，她们有分寸，骗不了她们……而且骗她们实际就是自己骗自己。

七层次不二法门的门坎太高，学人不必去寻求，就是寻到了门边，这个坎也是过不去。何为坎?水也，波动心……

涉坎的先决条件，柳州人在行观中已经获得了，只是未悟出，想偏了……就是“出家”二字。

女神功五层次以上修的全是心法，故而必须扣住这个心字，比如“出家”二字，是心出家而不是身出家。身出家之所以修不上去是因为持着于出家了，而实质上心未出家。

心出家的特征是什么?私有观念淡化了。心未出家的特征是什么?有私有观念……我执我所……极力维持我所的家……表现为门派意识、地盘、权力控制……而这些是极大多数站点的特征。

自古以来，中国人的门派意识是极强的，门派意识的实质就是封建意识，诸侯意识，百里为王意识。“出家”方可观大棋盘，“不出家”看的仅是一枚棋子。玄龙所说的“出家”就是要观大棋盘……因为单个棋子是冲不过断魂关的。

这也是天界把显态的回归者安排在最后的最后的原因，因为排在前面会耽误事……放在最后而且是大浪淘沙法，胜者为王败者为鬼……

甲：是不是说对修行而言菩提心是至关重要的?

乙：它的重要性在于，无菩提心的修持其状况总是波动的，表现为进进退退，在术语上称为退转心。成就菩提心的修行其状态是不退转的，术语称之为不退心。但是学人亦不可去追求菩提心，因为菩提心并非是追求的。

甲：前面又规范了一下层次，层次与量级是否是一一对应关系?

乙：亦是亦不是……层是表梯度，表示所行是处于第几梯度，术语亦称为梯几。次是表次第，是表顺序。故而层次并不含有量级关系，但是梯几又与量级有对应关系。

在1-4层次是1-4量级直接对应的，但五层次以上就复杂了……五层次以上人往往仅表现为2.3-2.4量级，按理5-7层次应对应5-7量级，但表现出的对应量级仅为2.3-2.4量级。那么，这是什么原因呢?

1-4层次的人，是以色魂为主体，音魂对色魂有极大的依附性，故而人表现出的量级是音色能量之和。

5层次以上，天魂、音魂、色魂对总能量要重新分配，而且音魂开始脱离色魂的控制，不仅具有了独立性同时向天魂贴近，这时人表现出来的量级往往只呈现为色能量。

8层次时人表现为3.3-3.4量级，9层次时人表现为4.3-4.4量级。也就是说在7层次时天音量级的和为7量级上部的4.6-4.7级；8层次时天音量级的和为8量级上部的4.6-4.7级；9层次时天音量级的和为9量级上部的4.6-4.7级。

从人的表现看，进入五层次后表现为能量的下降，下降的程度决定于音魂对天魂的依附性。一般来说，五层次以后天魂与音魂的能量总和维持在4.6-4.7不变(参见下图)。

     上图是指正常修持状态，但人的后天意识若较强，则控制音的独立而不能向天魂飘移，此时，修持人尽管如何加大行功量，其量级仍是上不去，因为一般的人以色为主的音色能量总和是难以突破4-4.2级这个第一极限点。

人是否可以突破第二极限点呢?理论上是可以的。第二极限点是4.4级，理论上的第三极限点是6.4级。但是有一点是决定性的，即突破4.2级是发生在色空同观之后而不会发生在色空同观之前。

理论上的第四极限点，即终极点是7.4级。如果有人说他已经突破了这个终极点，那就表示他已不在我们这个宇宙之中了……可能已突破了D点而飞向一个黑洞。

在上图中有个虚实交叉点A，这个A点是观的最佳点，此时显态人的表现能量为三级左右，天音混合能量为三级左右。总体来说，行观最佳区一般在2.1-3.3这个区域。

一般民间女巫的观点在图中B的位置，由于没有天魂介入行观，故而多为观鬼道和地道。

在五层次的中后期行观中，天人会训练学人进行较为复杂的观力，即不是一对一的交流，而是众对一的混合交流……比如，书中有关从前有个山，山上有个破庙，庙外有棵树……的案例，就是众对一的行观训练……此时多位天尊会同时出现，你一言我一语的……不是勾嘴斗角，而是勾心斗角……其特点是从图像上看，一个个都是如如不动的样，谁的嘴也不动……但语言文字或是耳音或是心语却一句接一句的来……甚至会使你无法判断哪句话是谁说的?往往此时的学人会无招架之力更谈不上去介入交流。

遇到这种情况时，首先应迅速记录，只要能记下每一个细节，那么在事后你就可以从容分析研究………如果连记都记不下来，那就是一堆糊涂帐了……

     在遇到众对一这种类型的行观时，由于隐界参与的人较多，而且还时时是你一言我一语的抢话接话，若无速记能力可以借助录音机，但事后的文字整理是相当麻烦的。

     学人在行观中最易犯的病就是走火，“出家”就是个典型案例。如果你真去出家亦是走火，如果你吵着说坚决不出家，亦是走火……故知行观训练的重要关键是心不动。凡走火甚至入魔出偏全是因为心动。下面是行观记录：

    9月2日中午，西洋女王来了……她从头到尾训了我一顿……其中女王用了一个字，我不认识，口字旁右边一个争字?

     乙：天人在用字上可能还不大习惯使用现代简化字，这个字是争吵的意思。

    行：听女王说了半天，其中心意思是“息心”，息心又是什么含意呢?

     乙：息心除妄想方能无事可思量。

     行：女王说我的想法太多，这是自找苦吃。多心多想自己给自己留祸根、设法障、留影置(置是发的音，同音字还有至、直……师说也可能是“子”字)。

    女王继续说：这叫 [image] 心(显字是 [image] )。

    甲：会不会是“口争心”三个字呢?

     行：不是，显的字是口和争合为一个字。

    女王：无我无法，远离颠倒梦境为圣心；贪心、 [image] 心叫凡心，则会无月上中山。山中无月心法重，贪心不绝念难断，静心静气自安详，修心修德明月在，疑心难住心中情，心放平，月光明。

    修行人最难过的关就是心关，总是自己给自己设法障，自以为是留影置……

    行：请问女王，修至此时应若何?

     女王：烈缰脱马往前奔(汉语习惯是脱缰烈马，但女王原话是烈缰脱马……甲注。乙：我认为女王用字准确，俗曰：信马由缰……女王这里的烈字是用在人上而不是马上)。

     师：脱缰烈马和烈缰脱马是两个意思。

    行：请问女王，现在不能按你说的烈缰脱马……又是什么原因呢?

     曰：锣齐鼓不齐。

    甲：锣是开道用的，鼓……其含意是否是大量的学人依然在低层次上不来?都在忙争忙斗呢?

     乙：鼓是暗指鼓手，鼓手就是站点的组织者。不是学人上不来，是鼓手上不来。

    女王又曰：心不定就无法往前行，行至大观就当入静定状态……凡心凡念当自免……别去人为的进入动态，只能是害己不浅……必须把心念收回来，处入不动态……这叫初定……要继续入入定、入静定、入大定……戒定慧这就是三味!唯有三味才称大智慧者，那时才是无我相、人相、众生相……

    甲：我理解……戒定慧三字是指心戒、心定、心慧……

     师：是色戒、音定、光慧。此为三味。色魂戒之，音魂定之，光魂能量具足为光慧。

    行：什么叫自留祸根呢?

女王曰：任其发展，放任自流……就无法收心，那不叫祸根又叫个什么东西?什么事都当以修行为立点思前顾后的想想，一做一行一言一为对修行而言对不对?以此来节制波动心，也节制法障。波动心、法障无处不在，无处不有，没有地方可躲得掉它们……只有靠自己的心念……自己的心念确是最重要的。人生清淡一些，波动心、法障就会少些。

甲：我不明白西洋女王怎么突然出现说了那么多东西?

乙：大概是真(针)对行观人的退转心……师说也可能是指搬迁一事。

* * * * *

甲：9月3日傍晚青娘到…问之何事?说是为凌云子而来让师帮一下……这个凌云子是谁呢?

    行：显个“困”字，又显图像……是个井……

     乙：今天下午转来一份邮政特快，是四川的一个学人转来的……内中是一页纸，正面是一个叫“花水”的四川学人于6月28日在台北写的信，反面是她的女儿慕燕于7月1日在台北写的信。这一页纸由她们在四川的儿子于9月2日交至四川的这位学人，此学人即刻用特快件送来。

    慕燕在信中写到，去台湾后本想教女神功，但找不到关系，于是就找了几份工作做做……

    其母花水的信中说，我后去的台湾，看到女儿工作太辛苦，十分心痛……当即让女儿辞去所有的工作……我以前认识的一个朋友是中功教练员，这次在台湾找到了他，他立即支持我们母女在台湾教女神功……

     因为……以前……台湾也风行一阵气功，但搞得很糟、很坏……骗了很多台湾人……台湾当局及社会对此极为不满，台湾当局还抓了很多不法分子，而且当局也不支持气功活动……并把一些气功列为扫黑对象。

    在这种背景下教女神功是要冒很大的风险，但我想若真的按妙师的要求不要搞钱……也能把此事做好……可我们来台湾时什么资料也没带，没有书给台湾学人……只有靠我口头讲讲功理功法……而且教功本身就需要一些资金。我想，通过教功，是否也可以卖一些慕燕的画?这样她就不用在外面工作了……希望你见信后速将此信转师处，我们需要暂时免费提供资料……另，我入台三个月就到期就要回四川了……

    甲：三个月?信来了，人也该回来了……师如何看此事?

    乙：师说，之所以“困”是因为无根。没有金角又无银边却盲目跑到玻璃肚子里去闯……又如何不会困在玻璃肚中?

    甲：何为金角?何为银边?

      乙：中气会是金角，地方气科会是银边，而站点就是金角银边的桥，没有这些根基就等于无粮草去征战……比如又一位四川学人应台商邀请去广东台资企业教学女神功……这位学人保持与南京、武汉、重庆、无锡、枣庄等站的联系，及时可获得各站提供书、刊、磁带等资料，遇到一些技术难点也可获得各站的帮助和指导，故而在台资企业中的教学较为成功，也知道什么可教什么不可教……短短数日，企业内的员工身体好转，体质大增……近日来信说，台商已把他的月薪由两仟元提为叁仟元……全厂员工及台商都对他极为尊敬……吃与住方面都给他最好的安排……为此，他每月给师汇壹佰元做供养……

     从外在条件上看，去台资企业教功的学人在技术方面远不及慕燕母女优越，对比如下：

     一、花水是十多年老气功，在气功界交往极广。

     二、花水在国内的经济条件极好，是一般人所远远赶不上的。

    三、慕燕已通灵，身有灵鸽又可画“仙画”，长得又年青又漂亮似小娇人……

    而上述这些条件那位去台资企业教功的学人均不具备，但他仅仅一点，即抓住根，不忘根……

    甲：难道根这般重要?

     乙：比如远渡重洋去欧美的华人，有根和无根是大不一样的……无根犹如断线风筝失群雁。

    甲：不是在台北有个由台湾人自己搞的组织准备在九、十月份大批到南京学女神功吗?

     乙：台湾的这个气功群体很慎重，他们首先向台湾当局报审，当局对女神功的资料已审阅了几个月，经当局批准之后才大规模去南京求学。相较之下，中国大陆对气功界还是宽松的多得多。

    甲：西方不是自由世界吗?应该无限的宽松才是呀?

     乙：西方的自由是在法下的自由，而并不是象很多中国人主观想象的是无法的自由。

     三界内，由于时间的相对性，决定了一切事物的相对性。自由与不自由都是相对的，同时，自由与不自由是同时存在的。有自由的一面就必定存在不自由的一面；有不自由的一面，必定存在自由的一面。法的存在就表示存在不自由的一面，法的存在又保证了相对自由的另一面。比如，一些人没有去你家抢东西的自由，是因为有法和执法的警察存在。同样，也正是因为有法和执法的警察存在，你也就不敢也就没有去别人家抢东西的自由。对现代社会而言，法是保护社会公众的最大限度的自由而设立的，法必须代表社会公众的整体利益。公检法是法的机器，报刊记者是代表公众对执法的社会监督和情况反映，人大是对法的推行和监察。

    甲：看来，青娘是为凌云子一事而来……青娘何故对凌云子如此关心?

    乙：慕燕原系青娘宫的人……青娘说，不怪凌云子，只是花水太多事……凡俗心太重，异想天开的美梦太多……

     甲：她们应该仔细研究一下困卦和井卦……实际上这是青娘指示了她们目前的处境，以及如何摆脱困境的方法。

    我现在明白了师为什么对各站点的精神文明建设极为关注，而胜于功法的关注……是因为站点起个桥的作用。如若站点搞得一塌糊涂就会使众学人处于断桥之中……

    乙：搞好一个站点是极不容易的，尤其是在一切向钱看的大环境之中。一个站点的好与差取决于站点负责人的意识形态，而意识形态又决定于此人的潜意识，取决于一个人的超我的德、自我的贪、本我的死亡冲动，这三个方面的平衡。超我让人自我克制，它是自我的伪装，没有超我意识，即没有伪装就没有德。自我体现人的本性、本质，它是贪嗔痴的根。本我是回归意识……

     每一个人的超我、自我、本我所体现的程度均不一样，故而人有各种各样的表现。

     比如，精神错乱的人其超我的表现几乎趋于零，而表现得失去了伪装。自我表现度大的人在贪嗔痴方面要明显一些。本我表现度如若过大会产生自杀心理。所谓正常人就是把握住三个我的平衡。人类所说的理智就是超我的表现，所谓人类的本性是指自我的表现，所谓非正常人即是指本我的表现。人类通常把超我表现的人视为公众楷模，把自我表现的人视为正常人，把本我表现的人视为非正常人。

     法就是对人的自我进行节制而使之表现出一定程度的超我，但法对本我不起作用。世界上一般是以精神病院的方式或是以宗教的方式去寻求对本我起作用的方法。在世界上，人类的绝大多数人均信仰宗教，这并非是坏事，否则精神病院的压力就会无法承受。这就是宗教在人类社会上无法消灭的原因……它将永远与精神病院共存于人类社会之中。

     是把人送到精神病院去好呢?还是让人有个宗教信仰好呢?所谓世界政治，就是在这里边去寻求某种平衡。

    甲：西洋女王的开示意味着什么?

     乙：主要是讲的次第问题，即在完成大观、观行，进入观照时应开始闭关，因为照见这一步是必须在闭关情况下完成的。这里就又生出很多问题：

     一、在观照之前的闭关对于观音法门而言是无意义的，充其量仅仅是个活受罪。

     二、进入观照可以闭关的标志是什么?是佛王亲示"顶礼佛王手印"。

     三、闭关的形式，是心闭关而不仅是去追求身闭关的外表。

    四、闭关中主修什么?色空不二……

     五、修的形式是什么?以打坐为主要形式。

    六、修的内容是什么?自有天尊教授，其中包括如何突破八极怪球……

     七、闭关何时结束?色能量降至低点完成色空等同观之后。

     八、结束的标志是什么?佛王亲授玉女传书九式，同时传授玉女十八法中的一法或多法。

     九、闭关结束后在次第上又该如何?进入《心经》的度字。在修法上从七层至九层都是深入演习玉女传书的内容。

    甲：青娘来时，顺便教了一下破八极怪球法……是打坐持青娘冲关手印……

    行：当时照青娘所示演练时，只见一个极亮极亮的光团……青娘说这个就是八极怪球，它封住洞口……

    乙：从交流中获知，每一个人的洞口都有八极怪球封闭着，它的位置就在梵天轮……八极怪球就是《修》书所说的梵天网……此时青娘又给出“有”、“月”两个字……

    甲：我的理解是，冲梵天网的前提条件是有月。青娘所说的洞口就是梵天轮……忘记师曾在哪本书里写过……好多年前得一十分清晰的梦：两个老和尚教师一种极类似太极拳的式子，边教还边说……入洞后切记别把洞口堵住，否则就回不来了……当时师一直不解，不知他们说的是什么?在说此话时，老和尚是边做式子边说的，只见他把右手指做成个环，以左手剑指破开右手环……

    乙：我理解……这是一种打坐时用的手印……左手凌云剑指，右手是薄伽梵大神印……

    上面虽是讲了闭关，但学人不可照虎画猫去模仿，尽管是从功法角度是行到那一步了，但心法上……即无菩提心的闭关是无大用的……因为无菩提心就会心不静，心不静是因为于心有求，心有求则心必动……心动闭关是无效的。故知心动闭关与打麻将本无区别……

     闭关的目的是涉入色空等同从而涉入不二法门。自古涉入不二法门大体有两条途径，其一是从有入手，其二是从空入手……但从佛经记载的案例来看，文殊师利和大居士维摩诘一起论证此事时，认为从空入手极易获大病而落空一边见，终无成……只落个自我寂灭。

     女神功法是从有入手，从情入手，即从有情入手，这符合人类是属于有情众生这个实际情况。

     古代以至现代修行人易犯的一个通病就是提前闭关，其后果往往不是半死不活就是落一身禅病……从下图中可以看出原因：

     大多急于闭关的人都是从OB线段出发，降低色能量去寻求色空洞口点，甚至一味搜寻下去，例如从B至D而落入空见。落入空见时色能量已成负值，其绝对能量已大量以音能形式弥散，这也是自古地狱门前僧道多的原因。

     正确的探寻色空洞口点的出发点应该是A点。

     八极怪球出现的位置在上一个图示中的EF线段，它是对大梵天轮的封闭。

     从以上两个图示中可以看出修行的妙巧。

     第一，入观前要尽可能的把能量行至第一极限点。

     第二，因为从第一极限点出发较易寻到天人合一最佳点A。

     第三，有了A点，天人就会自动导向色空洞口点，此时唯一需要显态人做的就是菩提心。

     第四，如若过早的入了观，并不是坏事，但一定要继续行九阴九阳……去寻找A点。因为在观中自己的天魂会将你导向A点，这样就未必需要达到第一极限点。

     第五，一般佛道修行人或气功人之所以在修行中最怕魔类，最怕鬼怪类……均是因为未进入A点。

     第六，A点表示自己的天魂已彻底独立，并可对付一切万缘，或是降服或是统吃。

     第七，在A点以前去寻空，只会遇到无穷尽的低等万缘，并受它们的干扰和左右让你一路向外弥散音能量以丰富万缘的食粮。此间，你的修行会充满附体、鬼魂、精怪……当然，如果立足于研究，则也是无所谓的。

    * * * * *

甲：今天是9月4日，有学人反映这样一个情况：有的气功大宗师说，妙和尚什么本事也没有，写的书都是别人说的……

乙：此话很在理。师曾与西王圣母探讨过这个问题，圣母的意思是一定要客观写书，而不应主观写书…所谓客观写书就是以客体人的行观资料来写书，当客体方面未达到那个层次时就等……就讲世间法……

甲：这样做又有什么好处呢？

乙：如果全书是以主体为主写，那么那些明白人就又会说：写书人发神经病。

是故师多次建议站点主要负责人尽可能的不通灵。不通灵的好处是，在教功力度上就会侧重于普及型的健身对抗衰老，同时不易被批评或指责为搞迷信活动式群体性的发神经。比如，青岛地区有一位女气功师要带其本门学子整体性的学修女神功，青岛的女神功学员于是就打算请这位女气功师出任站长……师知此情况后立即去信劝阻。建议可作为站点一般负责人而不宜为站长……因为这位女气功师已通灵了……师认为一定要避免张香玉大师的事件重演。作为站长并不要求功夫如何，首先要懂政治知政策，不然就会把本地区的事搞偏。必须保障女神功的教学安全运行，这个安全一是人身的安全，二是政治的安全。任何偏离这两个安全的作法都是不对的，都是对学人有害的。

甲：前面……青娘为凌云子而来……师根据此断定慕燕原系青娘宫的人……可否太武断？

乙：可以参阅《青云慕艳曲》，其中有一句：若问财神她是谁？就是青娘房中闹。

这里说的大财神不是青娘，而是青娘宫里的人，即房中闹……这里房字表宫，闹字表可以在青娘宫中上下走动的人。不少学人在读此曲令时，理解为青娘在房子里边闹……

曲令中从“木燕是个小燕子……”开始，就是大财神所唱的了，前面那段是灵鸽唱的（可参阅原曲）。从大财神的唱词中可得知，凌云子和灵鸽都曾编入罗地干布的侍卫队，而且凌云子也参加了洛阳梅花洞举兵一事（记录中有出示梅花12的图像语言）。

* * * * *

甲：今天是9月5日，昨夜乱糟糟……我看师也没睡好，不时的叫喊着什么？一早问之，说居然也做起女神功梦了……就象是在一个破庙里睡，来了很多大个头人长得像白俄人一样的中国人，可是还认识，似乎还很熟悉……当时意识中尽力提醒自己，这是在房间里，门是关着的，不是在破庙……谁也进不来……但没有用，一切就像真的是在一个荒凉的破庙里……

我问，这又说明什么呢？

师曰：这就是七层次所要解决的问题。

乙：可又能有几人涉足七层次呢？

甲：不少地方的学人反映说已进入六层次了，那还不是一抬腿的事？

乙：师说，气功人无法步入七层次！

甲：何以故？

乙：气功人行至五层次时就开始偏离主航道了。贪心妄念以及在社会上所无法实现的种种欲望将在五层次暴露无遗，不少人在二、三、四层次就已开始充分暴露了……东南西北都有学人不断反映一些学人甚至教功人已开始下道了。有为钱的，有为名的，有为色的……

甲：我一直不解的是，九天尊对隐态生灵的回归政策是：只要能飞起来就带走……而对显态人的回归政策却是大浪淘沙。大概这就是葫芦撒豆子，任其自生自灭。看来，很多人仅仅是修行者的同路人，随时都在找机会下道去采花。

乙：师说，很可能会是这样，很多后参修女神功的居士，在第五层次上将大幅度超越气功人。这些居士极有可能顺利通过五、六层次而步至七层次的门前。而气功人在名利财色的诱引下将止步在五层次。比如，《修》书上讲六层次的天人合一阴阳双修是指天为一方人为一方的双修，其实质是一种音能量的转移。因为大规模音能量转移的表现形式是在性点上，因为人的能量源是集中在性点上，故而通过激化性点能量使音能量大量释放……这就是天人合一的原理。

在《修》书中一开场就交待明白了，即凡人的本事就两个，其一是吃，其二是性。

凡人修行是依据吃呢还是依据性呢？自古修行的真谛就一个，即修行依据的是性。

古代，道门的术语中有时把性称为色，故曰：无色不养道。而佛门的行话是：养性修心。

但是一些学人在第二、三层次就忙着修六层次，热衷于凡人男女双修……

甲：《修》书倒是反复讲这个问题了，可为什么就是不听呢？可还抓着女神功不放？师为什么也不管管呢？

乙：师说他们自己愿意那样我又能管什么？比如书上明明写着：在中国的巫风巫俗上非常注重口风的问题。表面看是封建迷信色彩，但细一研究，为什么讲究口风呢？原因在于中国汉字字字是符，声声是咒……故而遗留下口风之说……比如，送人东西时一般不送钟的，因为口风不好……

但是，偏偏就有不止一处的学人用邮包送个钟来……

师打开邮包一看：是送钟的……暗思：这个孝顺就是太提前了……现在还没打算走……

也怪……事不单行，送钟的居然一个接一个。师得了这些钟只好自己留着，又不好转送……

甲：为什么居士比气功人较易突破五层次？

乙：也不是说凡是居士都较易突破五层次，有些人花五块钱或十块钱买个居士证是为了传气功方便，这种人仍属于气功人。

气功人就修行而言，最大的通病是于心有求，而且求的不是出世间法而是世间法，故而一旦涉入五层次心陷入其中，那就不知会拐到何处去了。

甲：七层次要解决个什么问题？

乙：比如，一个人躺在床上睡大觉，窗上有铁栏杆，门上有锁，甚至还按上了防盗铁门……但是梦中却会受惊吓……甚至吓得乱跑……而且自己明明白白的知道是到处乱跑、恐惧、撕打……可人又实实在在 的躺在床上，非常安全……为什么呢？

虚幻的景象会把人吓得发疯，想也会把人吓得发疯。

为什么虚幻的景象以及想会把人吓得发疯呢？

师说是巴普洛夫第二条件反射……

人生存于色界，实物世界，这些实物的形形色色给人形成了第一条件反射。人在梦境中所遇到的虽然是虚幻的实物色象的映像，或仅仅就是个想，却产生了第二条件反射，即产生身临其实物真境的心理反应。

七层次的照见就是要解决这个问题，就是必须明了色是空，空是色，一切皆虚幻是伤害不了你的……只有训练完这个课题，才能成就下一步的“度一切苦厄”。

这里涉及《心经》中的一段经文，即“度一切苦厄”。从古至今没有人能解出这几个字？！

甲：师又是如何讲的？

乙：一讲你就又会明白了……

首先，《心经》是出世间法，它丝毫没有一惺（星）半点的世间法。这是解悟《心经》的总原则！即，若往世间法上一套，则错之十万八千……记住这个总前提！再看：

《心经》中的“一切苦厄”指的是什么？

甲：庙里僧尼众皆能口若悬河的说出一大串人生之苦……

乙：通通错！那是根本不懂《心经》。《心经》的立点是出世，引申为出人世，《心经》中的一切苦厄是指出人世之后的一切苦厄。如若往世间苦厄上套则错。

因为人生百年，对永恒不灭的生灵而言仅仅是弹指一挥间，是忽略不记的。但是众多生灵“生活”在非人世的漫长岁月之中却饱尝一切苦厄。这个一切苦厄又是怎么造成的？是一度有人身或动物身时形成的实物色的条件反射……尽管无人身或动物身了，但第二条件反射却长久起作用……比如，符咒字画图案等等为什么对隐态生灵起作用？就是利用第二条件反射。

那么，脱体之后怎样才能不受制于第二条件反射？即脱体之后不处于噩梦状态总是在恐惧惊吓狂奔疯跑……唯在有人身时就修得色空同观方可在脱体之后度一切苦厄。

好好看看《心经》原文：

观……行……照……度一切苦厄。
舍利子，色不异空，空不异色……

上文中，观行照是手段，度一切苦厄是目的。因为度一切苦厄才可算是最基本的解脱，而并不是说人死了就算是解脱了，殊不知那是更大的比人身恐怖得多的苦厄，但这些苦厄均是第二条件反射的虚幻造成的。

《心经》在“观……行……照……度一切苦厄”之后，马上写到：舍利子（一旦脱体），（记住）色不异空，空不异色……（一切皆虚幻，是不能伤害你的……）

接下《心经》又讲：一旦脱体，那是人法两空，无生老病死，无恐怖……

《心经》为什么要讲这些？是因为人死后，由于第二条件反射，使死了的“人”永远处于自我感觉是生老病死以及恐怖之中……

但是，要破除第二条件反射形成的种种法障，借助有人身时，在心上修成色空同观几乎是唯一的机会，是故佛曰：人身难得。

如果你能在睡觉时，在噩梦中不惊不吓无动于衷，那就多少表示你已能色空同观了。

甲：现在我算是明白了，《心经》对活人没什么用处……《心经》是研究死后的事。

乙：故而师说，后来的居士会超过气功人，因为气功人的立点在世间法，居士的立点已经偏向于出世间法。

但是师说，就气功学而言，立足于世间法是正确的、现实的、实际的……对于出世间法的内容只能局限于不影响正常社会生活、少数人的不公开研究之中。尤其是对隐灵的研究，是不宜公开宣扬的，只能是少数人的探索性的美学性的研究。

甲：可她们是活生生的存在的……

* * * * *

当天下午，送来了二十多份邮件，其中有一份是西湖的袁不二与南京高老师一行十人游玉花山拜祭月大禅师的信和照片。一张照片是见月祖师的墓碑，一张照片是康熙皇于1707年对该处的题字“莲界云香”，一张照片是乾隆皇六次下江南六次上此山的题字“宝纲常新”（1715年题）。

乙：师看了一眼乾隆皇题的匾“宝纲常新” ……说……假的……

甲：可这是国务院在1989年确定的中国主要大寺之一……这匾是高高挂在大殿堂上的……师为何说是假的？

乙：师说，1715年康熙皇五十四年，乾隆那时才五岁，连学还没上，他是六岁才上的学学写字，五岁时还不会写字呢！师说，乾隆是41岁时，即1751年上山写的字……

甲：这可成了天大的笑话！那这位西湖袁不二的照片底片可就是属于“错版”珍品，价值连城……南京城是大秀才云集之城，大殿上挂的乾隆皇题字大匾却是大大方方的刻上1715年五岁时上山题字……我简直想不明白……多少年来，又有多少大文人、大历史学家、大佛学家……站在1715年大匾前仔细观赏……这简直是开玩笑！开大中国开（玩）笑……

就算是南京人熟视无睹，都在那儿站着假斯文看匾……可同去的北京人和西湖人居然也没有看出毛病？这江南大文人……按理说也应是天下第一……可是，师在94年上此山时怎么就没说呢？

乙：师说当时没看见有这个匾，没抬头看大殿上面都有什么？

师在给北欧女士回信中有一句：你信什么就会被什么所伤害……再说西湖人是研究西洋历史的……北京人都不是搞文的……这仅仅是南京人的差错。

甲：这第二份邮件……是一张1996年9月8日的科技日报，今天是97年9月5日，正好一年……上面整版是一篇文章，题目不是品匾，而是“品湖”，是位刚刚接触女神功的北京女记者写的……文章写的是她去丽江玉龙雪山北面女儿国泸沽湖的随笔……这位女子是正宗中文，若去南京去品匾定能发现问题……

乙：这篇品湖写的是女儿国信仰的格姆女神……在女神功碧海霞光磁带浙江建德地区学人手中的那一盒里有格姆女神……但那位建德学人在微山上投稿写成磁带中有动听的苗族歌……实际上不是苗族歌而是泸沽女儿国的格姆女神歌。还是欣赏品湖吧……

汽车艰难的在马帮驿道……七拐八弯……终于开到了泸沽湖边的落水村……玉龙雪山北面，泸沽湖边的摩梭人（中国少数民族典上没有登记摩梭人，也可能没发现摩梭人，也可能把摩梭人划为纳西族人……乙注）在目前还是独立于任何一个民族的、非常特别的一种人，他们被称为“人”，实际上也是一种特殊的认可。摩梭人仍然保持着母系家庭的生活习俗……（那里依然是女神社会……乙注）

甲：我记得在《修》书以前的行观纪录中，有一段心月狐的谈话，他说在玉龙雪山的北面有个最原始的部族，那是她的嫡亲后代……心月狐又说，她们的打扮和八妖的后代差不多，但比八妖她们长的漂亮……还是接着阅品湖……

摩梭人我行我素，经历了多少朝代……依然唱着那首古老的歌……格姆女神……她们敢于唱出这里“无限风流”，是大大方方的做派……

格姆女神山……她也叫狮子山……狮子山在摩梭人心中是女神山，是女山……五十年前在丽江工作过的俄国人顾彼德认为：体格魁梧、面貌迷人的摩梭人，她们更像古代罗马人，更多的属于古代希腊人类型，深眼高鼻……爱打扮、爱调情，走路相当的起伏波动，女子全副的精力都集中在引诱更多的情人上……

她们有着足够的浪漫，而且与生俱来。认为女人有九个魂，男人才有七个魂……阴历七月十五日是摩梭人的狂欢节，是祭拜格姆女神的日子。

我们住的村舍房子上雕着龙和凤，但毫不含糊的是凤在上龙在下……

甲：这个图腾，不管它谁在上……明确表示摩梭人认为是龙与凤的后代。

摩梭人的夜晚群舞，男舞者均一身黑衣系红带，女子皆白长裙……

甲：从这段描述看，玄为黑，心月狐为白月凤为白衣素女……

五十多年前，一位二十几岁的画家用十五天时间从昆明到了丽江，又骑马行了七天从丽江到了泸沽湖……他先是被玉龙大雪山迷住了……立刻就明白这是他安身立命的不二所在……立即放下一切，要做一个玉洁冰清的美梦……这一梦就是四年……他又游遍泸沽湖，专攻东巴象形字文化……此人现在台湾，曾任台湾故宫博物院副院长……现在他老啦，托人带一缕白发撒在了玉龙雪山。

这位画家到这里来时正巧遇上了洛克博士，洛克博士是美籍奥地利植物学家，他受美国农业部之托到云南采集植物标本，可他一接触丽江文化就醉心于此，从1921年至1949年在丽江呆了二十八年……一个美国洋人在荒野岭生活了二十八年，临去却依然是恋恋不舍的伤感……

洛克写了书“中国西南的古纳西王国”，被西方誉为“纳西学”研究之父……

于卓女记者最后写到：我见青山多妩媚，料青山见我应如是，此时正是……

甲：师为什么将品湖收录《修》中？

乙：是因为28年的洛克……洋人的探索研究精神是急于求成的气功人可望不可及的……行观人来了……师让你读“品湖”……

行：她们全在这儿……我明白了，昨天我上班时正好来个功友……我对她说，怎么来了那么多云南少数民族的人……

甲：她们昨晚也都跑到这儿闹了一夜……问问她们闹什么？只听师在夜梦中跟她们喊了一夜……

行：我开始看报……才刚看几句……就听有人说“白浪阁”然后就是图像：像大海一样的水，很大很大……翻起巨大的浪……又有人说：“白月人”。……然后就无动静了……

乙：品湖记载，泸沽湖边有个火山，大概原来无什么大水湖之类的，摩梭人的传说记载：突然的大洪水，村寨吞没在水中，一名妇女跳进猪槽而逃生……至今泸沽湖上的船都叫猪槽。大概图像给的是泸沽湖的来历……师让你焚香、拿笔正式点……不然她们不肯讲……

行：我刚一拿本子，就听一女子说：各路女神请慢慢来……

甲：估计这个女子是自家堂上的仙。

行：我焚香九支……只听一女子又说：十佳女也来啦……又问，方知十佳女就是十妙众……于是我忙请九宫大日上坐……

图像：大殿……中间有一条很宽的道，一队女子内着红色贴身衣，外罩白纱裙……皆双手一拱蹲身说：恭请九宫圣后……随后又齐声说：谢坐。

我想，本是问点闲事，却引来了九宫……

这时见一位身着白衣裙的女子，极像嫦娥……她眼含泪花似有说不出的心酸事……又听她轻语道：千条条，雾茫茫，无尽虚空去……虎儿、虎儿，娘在花下语，君不见千里之缘情线牵？摩梭……（后面一下子中断了……）

忽然九宫一字排开，大日佛王厉声斥道：下边的给我听着！别像尾巴长倒草似的（注：也可能是稻草，但倒草也合情理），给我抓紧点。云南丽宫的各部落就是九天各宫的丽江花，她们才是真实的历史，人类的繁衍之所……

一看这严肃场面，我也不敢多嘴多舌的问什么了，于是接下去阅品湖一文……但是无法看下去，全身热血沸腾，根本不能阅……

忽然发现场面大改观……众花仙、天女、小仙女皆笑哈哈的……九宫大日也都十分高兴……那场面就像是什么大喜事……细问后得知：九宫大日认可啦，她们都得到承认了，都可以回归了……

只见众女子排着长队从一位女子手中领个什么东西……一个年约十五岁的小女孩领了东西之后，用拇指和食指环上夹着……是个白色液晶体，个不算大……小女孩笑笑的十分高兴……

接下又开始授印记，各宫各殿的印记都不一样，有的印记在额上，有的印记在臂上……就像是点朱砂……一旁还站着一位极严肃的女子，捧着一个黄色的本……那上面记着每一个人的履历、经历、历史……问她这是在做什么？她说：验身查记……又说这些小女子已轮廻转世上万年，一切都得详细查询、查录、记录……

我问：为什么要这般麻烦？都带上天不就完事了？

曰：这叫麻烦？又不是赶鸭子……这才是正事呢！别以为天人都像你似的吃了玩，玩了吃的瞎混混……

问：那你也得讲讲为什么要查验呢？不就是回归吗？都回去不也就得了？

却见那女子用黄本子挡住嘴笑……众小女子也都哈哈笑……一女子道：若真是那么简单，九天就不会那般忙了……这可是关键……

行：请问你的芳名？

曰：花大姐。

行：请问你怎么叫花大姐呢？

曰：花姐……石兰……九宫的……

行：请问花姐，今天来验身的都是哪里的？

曰：各路战队的英杰。

行：为什么她们还得验身？

曰：这叫制度。

行：又怎样才算完呢？

曰：了完啦就完。

行：请你不能说的详细点吗？

曰：拿到了回九天的印，又有了记就行……

甲：那就是说，心月狐的这支嫡亲部族都得到认可授了印记了……

乙：师让你自己去禅房打坐，师要你持一种新手印……

行：什么手印？

师：左手这样……右手薄伽梵女神印……去吧……

只见行观人独去打坐，却又马上跑了出来……

行：我刚一持印入坐，隐中有人喊：左手错啦！拇指不是点中指，拇指点无名指……

师：师刚才我点马虎了，左手应是凌云……真有管闲事的……

行：我刚一持印入座，就听隐中有人说：绝杀印！也称龙凤印……持此印必须心印得通，心印的越紧威力就越大……图像：一个人打坐持此印，挥动双臂（注：龙凤印的行法），一边是一道彩虹，一边是一道如同炼钢炉流出的液体光带。隐中人又说：此印又叫玉女印，绝杀三千诸恶。

这是我的双臂不知怎么就挥了出去，只听一阵爆裂声……又见一女子立在山颠之上，口中呼道：满天风雪，绝杀诸恶。

只见以她为中心向外凶猛的扩展一道道光电，形成一层层浓密的光云，又像狂风巨浪……那女子面容显得极冷漠，心像铁石一动不动，是处于一种忘我的境界之中……
忽听佛王曰：持此印，天天打坐，必须是在忘我的静定中去获得智慧，若不达那境地，是道不出内中的机函（涵）的……

甲：师何故现在才传此印？

乙：现在传都嫌早……这是第八层次时修的印记。

甲：提前练有用吗？

乙：须得心印配合。

甲：如何个心印？

乙：七层次修的就是心印。

甲：今天是9月6日。据北方传来的消息说……有两位关系很不错的中年业余气功师，大概都有正当的体面的职业，职业收入也不低，又均是多年老气功，在气功界有广泛的活动能力……他们在96年接触到女神功之后，在当地大加推广，为传播女神功立下汗马功劳……但近期二人关系不算好了……于是出现了这样一种情况：其中一位主持当地女神功教学时，另一位就不参加……而当这另一位主持教学时，其中那位就拆台起哄或是带动一群人拒不参加……

当地众学人无奈，就自选了第三者主持女神功教学……那另一位不加可否，但其中那位却大为光火，并扬言说如果第三者主持当地女神功教学，她就利用她在气功界、以及上层社会的种种关系把女神功搞臭！并发信通知全国各地气功科研会，把女神功搞臭！把南京站搞臭！把妙师搞臭！并宣传妙师在她家住过……师如何看此事？

乙：这是昨天那堆邮件中的一件……师根本就没见过这两位，连照片都没见过……而且也根本不知其中那位的工作单位以及家住在什么胡同多少号门……如果非要硬性那么说，师说这也算是飞来的艳福。
甲：北方发生的这个案例，在其它很多地方都有类似情况发生，即原来的同修成了不共戴天的仇人。这种事曾发生在枣庄、无锡、昆明、许昌、南京、吉林、武汉、重庆、广东、广西、唐山、常德、大理的牛井、涪陵……甚至河北乐亭以及西湖等地也开始有这种苗头。

气功人初始都是很不错的人，为什么一旦有了点东西，有了点资本其人性就发生变化呢？是不是气功人仅仅是修行者、探索者的同路人？是不是说……人类的缩影气功人所反映的人类的本性就是如此？

乙：师说，人类的本性本是个自然，无所谓好与坏，善于恶……好坏善恶以及其变化并不决定于人而是决定与环境。人类生存的大环境是受世间法制约的，是法决定的人以何种面貌出现在社会和大自然之中。并不是人的错，是法的缘故。人仅仅是以种种不同的形式去适应法而生存，而这个世间法是人的主观意志难以克服的。突破这个制约人类的世间法的唯一出路， 即是不可思议超脱世间法的不二法门。

近期的大报纸刊载一位记者的真实报导：几年前，记者在贫困地区发现一家贫穷的农民，他吃大苦耐大劳的做农务以期支持几个女儿上学……此篇报导一出，全国各地的很多善心人纷纷给那个农民汇款……现在这篇报导是二次采访这位农民……记者惊讶的发现：这个农民已经不做任何事了，天天下酒楼上茶馆去赌场……家里的一切均是超豪华现代化，几个女儿不必再用功上学了，尽情享受这飞来的一切富有……因为当初拼搏农活、刻苦上学的目的就是为了挣钱，既然钱已应有尽有，存款已达几十万元……又何必再努力去受寒窗之苦？

附近的贫穷农户若向他们借点钱，不仅分文不借而且大加嘲讽其无能……

记者最后提出一个问题：社会到底应该如何扶贫？

女神功法的一个基本点就是不去冒充救世主去治病，而是立足于自力更生、顶天立地，如此，胜也英雄，败也英雄。

同一个人在贫穷无技可施时与在富有时其心境和表现是不一样的……贫穷不屈易，富时不淫难……是故不可以贫富论人品、人性。贫富并不是划分人类类别的尺度，贫富仅仅反映当时的经济状态，而这种状态是随环境变化的。

古今中外的一切起义也好、动乱也好仅仅是目的在于对社会财富的重新分配和占有，而并不是像宣传口号说的那般响亮……比如，李自成举兵的口号是：闯王来了不纳粮！

如果闯王真的成功了，当了皇帝……他能不让全国人纳粮吗？故知口号往往是为达目的而欺骗民众的。只有人民自己的政权才能代表人民的利益，但维护人民的政权也是极不容易的。

世界各国的政权都会不以统治者的主观意愿而趋向于人民政权……无产阶级革命在于企图使人民政权的实现在突变中一次性到位成功，但世界各国的各种政权也都会或迟或早的在民众的压力下趋向于人民民主政权。途径不一样，但终极结果是一样的，这是大自然的规律，即万法归一，归于民众。

甲：是不是把功法引申到了哲学？

乙：任何功法都离不开哲学，任何摆脱哲学的功法也全是骗人的鬼话，先有哲学，然后才有功法。

甲：那就是说，气功人还应该懂得哲学？

乙：从理论上说，气功应该回答有关人类身心的一切问题。

甲：没想到这个“气”字那么复杂？

乙：如果气是个很简单的东西，国家就不会拿出那么多的将军来管气了。

甲：由此，即从那个农民案例上我又得出一个结论：成事记者，败事亦记者……会不会是那个农民得意忘形，没有把几十万元中的一部分分给那位提携他的记者？如果这个农民像社会上所说的会做人……那么第二篇报导未必出台，若那样不就依然是财源滚滚？

乙：太公开的事，太明目张胆的事……记者一般是不会去干的……因为吃记者这碗饭，职业性的要求就是给民众和社会以公正的感觉……记者在民众心目中是公正的天使……尽管不可能做到绝对的公正，因为真理本身就是相对的。

记者仅仅是个职业，而干这种职业的人也毕竟是人类大家庭的一员。故而人类的特征也必然出现在干这行以及干任何一行的人的身上，不可能要求记者是超人类。无论是干哪一行的人，首先他或她是个人，既然是人就具有人的本质，即吃与性……有吃与性的本质就必然会有贪与占的本性，至于贪占的程度全在于人的超我对自我的控制。除此之外，任何一个国家的记者都必然要受到他所在的环境，诸如政治、经济以及他处于的小社会圈子或沙龙的制约。他的一切报导均不能逾越其所处的政治、经济环境的制约，同时在照顾一下社会大面的基础上重点服务于他所处的小社会圈子和沙龙，因为他本身的切身利益是与其所处的小社会圈子分不开的。

甲：可人们认为记者是神圣的？

乙：职业神圣，不等于人神圣。

甲：什么样的人当记者才能神圣一体神圣不二呢？

乙：“出家”型的记者，从功法角度讲就是处于第七层次的记者。由此可知，从事神圣职业的人都未必神圣，那么从事各种非神圣职业的气功人又怎能轻易做到美……美仅仅是一种渴望，一种追求，却永远无法达到。《心经》所论述的就是对美的追求……它的最高层次就是美的大海，任何一点一滴的丑也罢美也罢都可包容，并把它化为美的海洋……这就是大日如来神光阵。

那么，大日如来神光阵成就的核心是什么？首先就是一个美的内核，没有美的内核也就不可能旋起美的海洋。这也就是五层次以上的功法为什么重在修心？是在修那个内核，否则你永远无法旋起美的海洋大日神光……却旋起一锅污淖的混汤。

上述就是讲解的第九层次的部分内容。

甲：那么，师只承认南京方面跨省去教学，是否是为避免旋起一锅混汤？

乙：有这个因素。

甲：为什么除此之外均建议在本地区教学？

乙：因为本地人不太容易骗本地人。比如原来南京的那位陈先生就提出：不教南京人，专门对外地人函授……

甲：如此看，昆明的牛先生在昆明提出以后不外请气功师教功，均由自己方面出台教学……这个观点是正确的？

乙：走向另一个极端，即门派。

甲：如何才算正确呢？

乙：不二法门，怎样去理喻不二法门呢？

甲：我明白了，不二法门就是：这么也不对，那么也是错！可不可以从正面而去接近一下不二法门？

乙：那位女记者于卓在“品湖”中已经尝试从正面去接触了……她在品湖中写道：……他是先被玉龙大雪山迷住的，立刻就明白这是他安身立命的不二所在……立即放下一切……要做一个玉洁冰清的美梦。
我见青山多妩媚，料青山见我应如是。此时正是……不二法门。

甲：如此说……这位女记者已经涉至不二法门的门框上了？

乙：歪打正着……可下一枪就不知会瞄到哪儿去了……

甲：我要是能歪上它一枪也不错……可品湖上写她是和一大群男记者一起去的……那些男记者为什么就歪不上呢？

乙：品湖上已经写的明明白白了……她写道：同去的男记者都事先准备好了手电、糖、酒……因为在夜里要摸进姑娘的花房就必须准备好酒馒头把姑娘家中的狗给弄醉了……而且必须是夜里去，天不亮就必须从姑娘花房里潜回来，不准许让人看见……

傍晚，先生们在紧张讨论这个问题……我撇下这些压抑的男同胞，回屋休息了。临走留下“玩笑”的话：倘若有谁明早回来时旅店的大门未开，我一定在二楼窗口接应……

先生们大概是担心大门关上回不来……面子上不好看……但第二早上方发现：大门是一夜不关的！一位男先生抱怨地说，夜里我只用手电上了趟厕所……

甲：是误在大门上了……是大门形成的法障。

乙：想想未去，超我战胜了自我。但全国各地的高级间三陪女郎……想去就能去，自我战胜了超我。人的一生总是在自我与超我的无穷尽的矛盾中、斗争中生存过日子……是故很多人都说着同一句话：“我活的很累……”

处于这种矛盾冲突中的人，轻者即是神经衰弱，中度的则会患神经官能症甚至歇斯底里，重者会精神分裂患精神病。

本我与自我的矛盾冲突会导致种种癔病、幻觉……

神经病可分为这两大类，一是超我与自我的冲突。二是本我与自我的冲突。

修行就是把自我修为无我，这样，矛盾失去一方时，矛盾也就消失了，这就是佛门了结烦恼的理论基础。

从另一点来看，并不是那群男记者愚痴……而是女性天生的接近自然。

甲：我现在对这位女记者十分感兴趣……她至少还能一枪歪到门框上，可我连门框在哪儿都不知道……那么，这位女记者是否有先天性的灵感？

乙：一个最为简单的方法就是应用从日本流传至中国的“中国姓名学”的理论……女记者的天命是阴火，人命是阳木，地命是阳水……

一、地命生人命。

二、人命生天命。

三、地命克天命。其天命为火，火表心……故知其心血管系统易患疾。

四、地数为9……与地九宫关系密切，很可能参与过洛阳梅花古洞案……是故地9又表被毁灭……表凶恶运，表多变多灾……但地数只对36岁以前起作用，对36岁以后不起作用。又由于地命对本命，即人命是助生的，故而36岁以前虽有患难却会有惊无险。

五、其天数为4，数运本属凶变、坎坷、苦难……但天运被地运所克，故而不能发挥助乱。

六、关键是人数为一，可挽回厄运，有枯木逢春之象。

七、命中有水火，而有水火的人在显态会总是处于矛盾焦点处，但在隐态，较有灵性，易通灵气，如若每日坚持行小九拜功则会极易步入通灵。只是通灵后记者这碗饭还能不能继续吃……就全在于自己的把握了。分寸是不太好掌握的，因为那时自己能看见别人看不见的东西，世界观、人生观、宇宙观都会发生变化。

甲：现在知道了，《心经》上说的都是指人死后的事，只是在人死后若能度一切苦厄则必须是在人活着的时候就进行观行照的训练。那就是说，并不是人生苦而是人死苦?

乙：这就叫落二边见，肯定一个否定一个就是非不二法门。

另一点是，悟知《心经》与如《心经》行是两回事。比如很多人悟知可以在江河湖海中游泳，而且可以趴在地上正确的做出游泳的姿式，可是一下江河就沉底……故知悟解与行是两个概念。从悟解到真正可以在江河湖海中自在，仍需一个过程，这个过程就是打坐。

《心经》曰，行深般若……时，照见……度……

照的前提是行，行的程度是深。什么是深?就是深定，而且不是随便什么深定，必须是大神咒的深定，即打坐持龙凤印，亦称玉女印。

这个手印表什么？表佛王……可知密宗文殊师利画像?左手凌云剑，右手持青莲……亦即左手凌云剑指印，右手薄伽梵大神印，其拇指与食指持的就是青莲。青莲亦表凤，凌云亦表龙，是故又称为龙凤印，或佛王印，或金狮印，或玉女印。

在行般若大定、般若深定时出现的照，方为《心经》所说的照，唯有这个照方可有见地……又有什么见地?五蕴皆空……

只有你亲证了五蕴皆空，一旦脱体(即舍利子)方可度一切苦厄，否则依然狂奔于轮迴之中。

《心经》正文就是这样往下继续写的，即只有亲证五蕴皆空，方可度一切苦厄……

唯在此时舍利子(即脱体)方可不会受制于色法空法的制约，即空色不二，同时受想行识与空也是不二。

舍利子是诸法空……即方知脱体后色法受法行法想法识法皆空……唯真相之相不生不灭不垢不净不增不减……因为空中已无色无受无想无行无识，脱体后的真相之相亦无眼根无耳根无鼻根无舌根无身根无意根，同时真相之相也感受不到色声香味触法六尘……真相之相亦无眼界……

这里的眼界是指时空法界，即所观不在(再)受时空法界的阻隔。

真相之相亦不存在意识界……

这个意识界可以理解为时空法界对“思维”的局限和阻隔。

脱体后的真相之相无无明亦无无明尽……

无无明较易理解，因为真相乃大白之相，故不存在无明。无明尽……这个尽是指时空法界形成的不同时空层中不同的无明。亦无无明尽……是说，不仅在这个时空法界中不存在无明了，在遍法界尽虚空中都不存在无明了。

乃至无老死亦无老死尽……

即真相之相是永恒的，不仅在一个时空法界中永恒，在遍法界尽虚空中皆永恒。

无苦集灭道……

脱体后的真相之相因已行深般若……故而在隐态中就可不必像未修深般若的众隐灵那样，还得从苦集灭道小乘四圣谛起修……

无智亦无得……

脱体后的真相大白只是大慧而不存在也不需要所谓的智了，更不需要再去求得什么大法……

以无所得故菩提萨埵……

真相之相是脱体之相，故而不再存在人相了，无人相也就无我相了……真相大白具足大慧也不须再得什么法了，故曰人空法空物我两忘。此时此刻就叫菩萨了……

依般若波罗密多故……

因为你有人身时就已经依行大日如来神光阵了，是故脱体之后统吃万缘故而心无罣礙，亦无恐怖……因为任何缘你都不必去怕了，皆可统吃之……同时那些颠倒的白日梦黑夜想，以及探求究竟呀，涅槃呀之类对你来说，即对真相大白来说都毫无意义了……

三世诸佛……

一切佛都是用这个方法修成的正等正觉，除此别无它法……所以天界、佛界才把般若波罗密多这个方法，即以大日如来神光阵统吃万缘，并飞星渡月，乘月回归的方法称为大神咒，即薄伽梵大神咒……大明咒，即大日大月合明咒……无上咒，即无上瑜伽……无等等咒，即是个无等级之说的，不可以排等级的，意思是一切有名次有等级的咒、修法、法门……均无法可与此咒相比的……

能除一切苦……真实不虚……

唯按此咒所开示的方法修持方能大超脱从而除去一切轮迴之苦……这个修持方法是真实不虚的。

故说般若波罗密多咒……

所以我才教给你这个修持大法……可你却不知珍惜……

即说咒，曰：揭谛揭谛……

既然了知了这个修持大法，那就应该从小乘法四圣谛从头按次第启修……

菩提萨婆诃……

修成小乘四圣谛然后按次第修中乘菩萨行大观……

摩诃般若波罗蜜多(三称号)……

修完中乘菩萨行观，就可按次第修大乘，即大日神光飞星渡月乘月回归……(一称)

乘般若月光船在大虚空去飞渡九天、大日宫吧!(二称)

唯大光明方可渡往九天、大日宫……(三称)

以上是师对《心经》的最后一解……

甲：何故不首先就这样解心经?

乙：其中的术语，比如大日如来神光阵、月光船、飞星渡月、密多之九天和大日宫……若开卷就如此个讲法……又如何能说个明白……只好……自从盘古开天地……从头讲起。至此，《心经》就算是解完了……观音的260多个字，师用了261集方解完。

甲：可这261集中有大量的世间法?

乙：这你就是外行了……高层次修全在修心，但修心却离不开世间法，只有在心不再受世间法左右时，方算是有成，即能入静入禅了……

甲：我还在惦记那位女记者小姐，你说……长得漂亮吗?

乙：能写出这个味的，在年青小姐队伍里，大概是没有……不经历人生坎坷难以写出这个味来。

甲：在前面那堆邮件中有柳州站行观记录之五和之六……

乙：从之五开始已向深度进展了……在之六的记录中，玄女曰：放心吧，以后不用你当和尚。这时站点的C行观人说：帮天做事是很费时间的，要我帮着渡人可以，但以后要助我把工作搞好，那样才会有时间……玄女曰：贪心！

很多地方的气功人步入修持的心态基本上都与C行观人类似，即等价交换。这几乎是通病，正是《易经》中蒙卦的童蒙。柳州C行观人的那种心态和广东阿森他们的心态，在本质上是一样的。

凡具有市场经济，等价交换心态，并应用于修持中的，基本上到头来是一场空，落个过路客或临时同路人。

柳州站的行观记录已从之一完成至之六了，后面还会有之七……从之一至之六，就已具备了相当的研究价值和修持参考价值。这个价值的关键，在于记录的忠实性……不忠实的记录是没有价值的，没有深度的记录也是无甚参考价值的。现在柳州累积至之六，就已开始具备了上述两点，即忠实性和一定的深度。
记录中表现出的各种非天道行心态，可作为众修人的镜子，这本身就叫渡……如若直接参与行观的学人在反复研究记录中有所悟，这就叫修心。

修心来自两个方面，一是超越世间法，二是以观为镜。

从整体性的行观角度看，柳州站已走在其它各站点的前面了……柳州站的学人已能形成对眼光，多角度多人同时行观。未步入五层次而希望步入五层次的站点。均可参阅柳州记录。柳州记录的特点是：比较系统、比较正规、由浅入深，从报名记录开始，逐渐深化交流。
月坨站的行观记录也搞了很多，但不利因素是多人参与一人行观，属单一角度行观。柳州站的优势是多人同时行观。

武汉重庆二站的行观均吃了大亏，吃亏点在于试图知道自已在天上的官位……这就难免要受三界内仙神的戏弄……

柳州站在短期内出现多人通灵行观，这与少数民族区有关。因为少数民族区更接近自然。

东北地区也易出现通灵人，这与历史上的萨满教有关。

由于柳州站的记录较多较完整，足以自成系统，故而不收入本书，可作为独立的与《修》书平行的参考资料。柳州站送交师处的记录，已转送高文化区的西湖站，以便于海洋文化与山地文化的融通。

在之五、之六的记录上有一段天尊开示：今后的修行，以宗教的形式均修不出去……现代社会的修行必须结合世间法在家修行……但要修行，就必须首先安排好生活……

柳州站的行观已成就了“典”，但其它站点可参考研究，不可照虎画猫。如若照搬求剑，人家是虎，你是个猫。因为天尊早已开示，跑在前面的尽管孤独，但前面的经验就是后学人的法障。从这个角度讲，修行要先行，后行者将面临无穷无尽的法障。

甲：邮件中的又一份是阿芳和阿森从广东寄来的，内中有行观记录还有去陕西学特异功能的见闻……

几位原峨嵋气功大学特功班两年毕业生约阿森阿芳去陕西学特异功能，因为众气大毕业生找工作困难。阿芳说，学气功的年轻人也只有去学点特异功能才能找钱生活……因为不少工厂关板了，找工作不像以前那么容易了，一般的工作每人每月也就六、七百元，四川来打工的每月三百元……两人一个月收入一千四百元，但小孩上幼儿园的费用昂贵，各种费用加起来每月要近千元，而且地方规定三岁以前不上幼儿园则取消上小学的资格……所以认为众气功大学毕业生的建议是不错的……于是就随他们一起去了陕西。陕西村子里办的是对全国招生的第一期学习班，总共来了三十个人，其中有个58岁的老中医是从厦门来的。还有一位是南昌的老气功年轻人，他姓陈，陈先生在南昌是跟黄安平学功，陈小伙子身体很棒，在南昌黄安平处学功时站桩一天就十多个小时……陕西村子里的班是一个月，可陈小伙子在班上一病就是20多天……差点连命都丢了……拉肚子发高烧……送到医院打吊瓶，烧退了可病没好，一天拉五、六次发展到一、二十次……开班的老师也没管他……我(阿芳)看他人都发黑了，大家都说 这人活不了……后一查，陈进村后，三个鬼把他给打了……两个鬼拉着他的手，一个鬼照他肚子来了一下……第二天他就病倒了……都说他没救了，于是我就给他来了一掌……然后让他行雷电坐十五分钟……他的肚子居然不痛了……可没过几天病又犯了，便中带血……众人说此人肯定是不行了……他住在我和阿森房的隔壁，听我们边放白娘曲边聊天……他就过来……自言看见鬼了……我们一查，全是厉鬼来要他命的，说此人过去一直在坟地练气功招惹了它们，故趁其病危前来报复……我们和众鬼谈条件……其中一个领头的女鬼说：让姓陈的焚香叩头七天，定时定点，每天七支香叩七个头就算了事……令人奇怪的是，陈一口答应下来，肚子立时就不痛了……人也开始精神了，一脸黑气也消了……厦门老中医又趁机给他针了一下……病就完全恢复了……我想问问师的是：七七四十九个头，七天四十九支香是不是一种酬答鬼的法术?可否用此法驱鬼祛病息事宁人?

另，之所以能和鬼谈妥，是因为我们问出来了那个挑头闹事的女厉鬼最初属于海罗刹，而查陈后，得知陈原属地罗刹……怎么自已人还打自己人?……这都不知如何说的清?那个海罗刹女又凶又厉害，初时非要陈的命不可……

这个陈小伙在我处看到了《修行者》，一口咬定说书是他的，是他多少年来要寻找的……结果他天天看书，也不去上课……后又要我们教他九阴功，只教了他第一式和第二式……谁知第二天他一练就被打趴在地，后躺在床上不敢动，也起不来……只好又教他九阳……这才能站着练九阴一、二式。他练了那么多年气功，又在南昌学练每天站桩十多个小时，怎么就一练九阴就趴在地上起不来呢？

还有一位是从湛江来的年青老气功，见识极广，甚通密宗……见《修》书上记录的曲令，就像是发现了新大陆！竟天天也不去学习班上课，总找我们聊大天……

师，可否再教教练以前来广东时教我们的拆字法?当时觉得懂了，可师一走又自己搞不明白了？现代生活没钱不行，学点本事才可方便找钱，不学点高招是不行的……师也别太小气舍不得教，现代生活无钱寸步难行。

在陕西还发现一件怪事……记得师曾对我们说：九阴功会使你一无所有……

来陕西的三十多人中有不少人都有眼功，一次众人用眼功看我和阿森，都说我俩身上一点功力都没有，仅仅是个影子，是个虚空碧影，除此什么也没有……而他们个个都是身含功力，又有元神，又有莲花，又有丹等等……当时我们很奇怪是否是九阴功使人空了?只此一想……有个眼功很好的人说：他俩都有金光团护身……在天目处都有个大光球……

这时我俩心中一念九阴功大虚无……眼功人就又什么也看不见了……什么也没有……我们发现，只要心一静，轻轻一念九阴功大虚无，就什么也没了……那些有眼功的人就什么也看不出来……

后来眼功人就请他们的隐态师来查我俩……居然他们请的隐态师看不见我们，只要心静大虚无，对他们的隐仙、隐师而言，我们是隐形的……

接下我们不念九阴大虚无，按社会传统气功练了一下……众眼功者发现我俩身上竟出现元神、莲花、小孩、丹田上的光球……等等等等。这些眼功朋友都吓了一大跳!认为这些功力是不知多少年才能炼出来的，他们百思不解，怎么想也想不透……我俩也没说，不告诉他们……

师，难道这就是九阴功的绝妙之处?后来我们也发现了这个问题，只要一练九阴大虚无，三界内的普通仙神就看不见我们……

去了陕西一个月，说是来学点什么，实际上也就是等于出来散散心……现在回到了广东，大家都盼师能再来……师在时大家快快乐乐全身心的放松，就像永远长不大的孩子。可师一走，生活、社会、环境……逼着人长大，很累很累……成天一天到晚，人人所想所求所思所忙全是为了铜臭，可无铜臭又不能活?

来陕西时发现山上都在修大大小小的庙，有一座观音庙，观音身边塑的像竟然是青娘!当地山民都叫她青儿，说她就是白蛇传里的青蛇。

山里从农历七月十二开始要大开几天庙会，当地还在赶建赵公明的黑虎庙。在陕西时，有一日忽见赵公明来了，他对我说想在大陆上找个庙安身，给他塑个金身像……又说一定要在五年内办完!而且越快越好……为什么大财神赵公明大元 帅五年之内要到大陆定居呢?五年之内就是2002年7月以前……

97年7月26日凌晨，我、阿森、阿金三人行观中得知原来虎熊战团的总统帅就是心月狐……接下的图像好像是一战的事……地球各大陆是个整休，九日下坠时与地球碰撞使板块破裂出现大洪水、海洋……海洋的出现，淹没了一切……很多古石城堡下沉……

另一图像是虎熊战团行军路线……像是二战中的事……战团在欧洲作战……

7月28日行观，发现大日如来和密宗中的大威德忿怒金刚是一个人……更令人惊奇的是：大威德说心国虎是她的儿子……怎么又会是大日如来的儿子?于是忙请心月狐查问此事……

心月狐笑曰：落叶归根……一个是生身之母，一个是真身之母……

8月8日那天我们听《夜读心经》……忽然心中一动，于是请心月狐来……我问道：心国狐的身世与大日如来到底是何关系?

心月狐曰：个中秘密不必追究。心静、自处、自观……

我说，阿森自认为总是心陷迷景，请心月狐细讲讲才是……

心月狐沉默一会儿曰：可请大日如来……

我心念动……只见大日如来……即问：国狐之事若何?

对曰：此中事未公开……不说也罢。

我心里总觉得不对……猛地打出三掌……却见大日如来变成一只小白兔……慌忙躲到心月狐身后……我也没理会那小兔子，居然跑来调理我!

(甲：学人步入五层次行观，情节本已足够复杂……却不断发现月台玉兔在各地昆仑位上跑着玩，而且什么都敢变，你想什么它就变个什么哄你玩……乙：这个小兔子精是玩的越高兴越好，而且各昆仑位它都畅通无阻)

我们在7月28日的行观中发现罗地干布的八大侍卫依然在西藏的布达拉宫，她们如今一直是密宗和布达拉宫的八大护法。罗地干布的号令牌依然在布达拉宫的密室中。

我想以功态深入宫中去取令牌，他们众眼功人在观中说，我拿到的是罗刹令，不是号令八大侍卫的总令……

接着我又进入一间密室……左手持玄龙印……见一令牌放在供桌上，桌上还有一本书……反正是见什么拿什么……凡能拿到手的缘归属于我……只要是不误拿了断后令就行……

8月7日，有一个西海龙宫的“月清华”龙女来报名，自称又叫龙宝珠，排行三……阿森问之：我这人生路走的如何?

曰：否极泰来实已行，创已思，灵已能……天下则无难事。

问：如何方可灵已能?

曰：一心以求，有为而无所求所得，如此则启动灵力，心心以印则可灵已能。

问：何为心心以印?

曰：三魂心心心总相印，须是心静，须是心定，须是心不动。

8月8日三呼摩诃大神咒请大日如来佛。

问：那天听人说……七星与女神功法印，即光子印，两者相合则为无量法印?

曰：那只是一种击杀力极强的组合……其实无量法印你已掌握……行女神功者皆已掌握(即得心应于手……应于手即在掌在握)，只是不懂运用。

问：究竟如何用？

曰：说这么，非那么……袖里绣出鸳鸯千万只，无悔人生百万行，无悔去，观月来，三千越甲吞吴去，点指天河一剑当……

问：百万雄师一剑当，无量法印射日来……

曰：混帐！记住……非这么，非那么，无量法印非是印，印心印月印眉轮，一轮明月腾空起，一轮明月双剑成。印非印，力非力……

问：唉呀，听不懂呀……

曰：实说吧……法印乃一种心法，一种心力，每人俱有，有显有隐，有可用，有被灭度……法印你已有……小心施为。

问：怎样施为？

曰：心无多杂念，印在力显，威德金刚狮子吼，无量法印天界现，三界六度令众生，杯酒逍遥论古今。

问：多谢……

曰：没事少找我……有事可找天公妈祖。

问：慢走……财……我是说如何才能有财?

曰：但去行勿问……

却见一旋，金光柱冲天……啊，神光阵！又听阵中传出：如我无话，盘古大帝又怎能教你这小子！但闻笑声远去……

8月11日记录，长月仙子来说：传妙师话……

一切真幻事，水流风动音，
应观法界性，一切唯心造。

* * * * *

    甲：阿芳的信很长，共43页信纸，以上是其中的一部分……中心意思是：生活无财不行，乞师教传财又如何来……

乙：《修》一书师只是讲《心经》说摩诃大法而未讲用，并多次写道由站点及学人自行开发应用，即八仙过海……

甲：才刚电传过来一个信息，四川的一位六、七十岁的老太，就是《修》书中说她初始立位报名时，来的都是一群一群的鸡，一日，有一位老太找她，说自己丈夫已不行了，人都不认识了，连她都不认识了，但嘴中说要见娘家的人……特来请 你去一趟……不要你花钱买任何东西，只须拿三尺红布送去就行……

老太拿了三尺红布去看那位即将走的娘家人……谁知她这一去，把三尺红布一放，刚说了几句话……那躺在床上的人突然清醒，并立时起来吃了两碗米饭……老太心中暗喜：真没想到……如今我还有这种本事……?

乙：应用涉及一个力度的问题，习女神功者，其招招式式一举一动皆可用，手可用，脚亦可用……但力从何来?得心力方应于手的……脚的……一举一动之力。只是凡人的心又有多大的力?一些气功师治病为何会自伤?凡人心力有限。

心与天通方可获天心之力，心不相应则力枯竭。且看长月仙子之传言：

一切真实的还是虚幻的，左之右之，即水流风动音，全凭心相应观法界性，法界性即功法印，一切左之右之的力皆为心所造就。

应用是个随机性的实践问题，是主体人与环境融和贯通的问题，主体人均有个在环境变化中灵活运用、拆招移式、即兴随戏、现场发挥的问题。在环境中，你为社会解决了一定的问题，社会则还报以相应的财。

不同之处在于商品社会中的人皆求财，而女神功法限定的不是去求财，而是逢机遇财。

比如慕燕妈去台湾之后，立即令女儿辞掉工作去教女神功……这是商品习性是求财，故而得个“困”卦……阿森他们也是犯的这个病，故而也得个“困”卦。

上述中的主体人与环境，即客体，应是随缘而迁，逢机而遇，应之措施名为所用。用法与心法不二，亦是法无定法，法法无法，一切又是凭个什么?一切唯心……不是我所而是心所，此为一切唯心造……又是造个什么?对宙心而言曰造化，对凡心色心而言曰造业。

造业与造孽又是两个概念，世间行宣扬劝业，曰为招商劝业。出世间行曰为静业。

劝业与静业之区别何在?劝业者求财，静业者遇财。

甲：何为须是心静，须是心定，须是心不动?

乙：师曰，修行之真谛仅此而已……须是色心静，须是音心定，须是天心不动。人静修的是色心，人定修的是音心，大虚无神光阵修的是天心。

甲：又是何故仅二意?

乙：此处的二意……天心如如不动为一意；音心如去如来为二意；色心三界轮回为没意。因为色心没意，故而有思维……人有思维，故曰没意思……没在这里是淹没的没，表沉沦。

甲：行观人自己在禅房又在做什么?

乙：吕祖来了……一直在做一套动作……师说，这山鸭子不光是笨，而且屁股沉……只见行观人气的直瞪眼……师又说，还不入禅房焚香跟着走式子……行观人说，我也不知这个男人是谁?也不说话，只顾一个劲的比划……师说，不知是谁……你鼻子下面的东西就会吃?不会问?他走的是运化八极怪球……这一套式子就是天太极拳!古代的太极拳就是根据这个来的。史前的太极拳运化的就是八极怪球。

行：我看他边走步边运球……他又那么一出手，把球推了出去……

师：这一式他走的是玉女穿梭步，名为玉女穿梭运八极……推出去……那就是用了……去里边自己跟着学去吧……这套运化好了，结合雷电坐霹雳掌就是太极霹雳……只是现在就教这些东西也太早了……心修不上去走的是空架子，而且这又是八层次的内容之一……七层次色空同观尚不知能不能过的去呢?只有成就了色空同观，方可色空互为体互为用……出，则色化空，入则空化色。人之色心能力有限，若能运化空转色，则力源无穷尽。

甲：下面继续阅阿芳阿森写来的信……

8月14日，阿森想请海罗刹战团首领……但总感到战团统领在跟他捉迷藏……不仅问不出名来，就是连个人影也抓不着……可又觉得她们已经围过来了……于是又请盘古大帝。

大帝一到，喝声：谁是海罗刹战团统领!?立刻见一人慌慌忙忙的行礼：奴婢俏月兰……

阿森趁机又问：天罗刹地罗刹战团统领又是谁？

曰：天罗刹……俏君兰；地罗刹……俏夜兰；夜罗刹（夜叉战团）……俏兰英。

大帝对阿森说，现在可安排她们上堂了……

却见四位俏罗刹慌张起来，回话道：上有令，我等四人不可同堂。

大帝：出示无量法印。

阿森赶忙举起左手，四人一见齐声道：奴婢听命。

阿森：大帝大哥，近来我发现我请来的隐态生灵假牌货多得很……怎么办?

大帝：只须将无量法印祭起。

阿森：究竟无量法印是个印还是心印？

大帝：印即心印，心印即印，有色有空，无色无空……一大法门也，且听：

罡风阵阵入我怀，
情怀种种心悲壮，
霹雳雷雨打，
狂心万里晴，
烈焰骄阳谁与争锋。
步步青云高，
白云锁，
乾坤手擒来。
须纵眼……
漠漠孤峰顶天傲。
人间莫孤傲，
清傲天地间。
一身霸气，
霸天霸地。
一心平平，
天安地宁。
一身傲骨，
古今莫比。
一脸平和，
任人莫测。

大帝又道：记着自己行，打开箫音天地和，天地和心法和也。大哥会的都教你了……好好学吧……彼此缘也差不多了……再会吧，大哥准备隐修黑洞……

阿森：慢着……我以前所学的神光阵……大哥有何见教?

大帝：心非本心，箫心乃我心音……音中心再相会吧……前一段事也是大日照顾我俩……给你一支箫吧，这是你之物，宫中留……日后回大日宫时再与箫相溶，此乃你生身物证……

箫音错落，万年寒玉，
铮铮咚咚，迷阵破空，
万载情怀，辟日开天，
天光现，神人回，
潇潇万年音已回。
莫谈心，莫论事，静心修去，再会!

只见一道虹光飞逝……须臾又返回，怀抱一剑，剑又变为筝……大帝曰：筝箫相和，天上人间自由。言罢，大帝变成一颗光珠……隐去……

8月17日我们多人去龙门洞公园玩，园中有个太上殿，阿森向太上老君行大虚无掌九次……前面八次时无反应，刚要行第九次时，忽然哈欠起来……此时见老君送我一个金光丹炉，那丹炉竟一下子打进我(阿森)肚子丹田处……又听老君说：这丹炉只是提供能量用，没其它意思。

出园后，心想没白来，又得个宝贝……同去的广东阿金说：这丹炉是个封号，表示要你向天龙门提供能量……

阿森：唉……这老头子真会说话，让他给哄了……可这丹炉……怎么打也打不走……得了个没用的东西。

* * * * *

     乙：师读了一段《心经》……《心经》曰：以无所得故，菩提萨埵。

菩提萨埵是七层次，那么有所得，则表示在六层次以下……

甲：可是大日神光阵已是九层次的内容了?

乙：学人都知道大日神光阵这个名词，仅仅知道名词……比如，一个人知道坦克这个名词，但这个人不一定就有坦克，也不一定就会开坦克。心修至什么层次，所习之法才能达到什么层次，此即长月仙子传师的话：一切唯心造。

下面继续阅信……

阿芳在太上殿行拜时，得了老君给的一把剑和一把扇子。

甲：正好配套……扇子是给丹炉扇风用的，剑是拨火棒。君不见老君炼丹炉前总有个小童拿个扇子……整个图像语言代表什么?

乙：老君丹房安身立命……前文中大日如来对他俩说，没事少找我，有事找天公……综合图像语言就是：加封阿森为丹房管事，负责对天龙门提供能量。

甲：那不成了火夫?看下面信上又如何说?

广东的阿金说：这丹炉只是一种标志，如同官印一般，代表是负责对天龙门提供能量的官员。

我们几人回到住处后，阿芳躺在床上休息…_我忽然发现肚子里的金丹炉不见了，却出现了一个白色的鼎……也不知这个白鼎又是干什么的?正疑惑时，只见那丹炉又飞回肚子……这时，躺在床上的阿芳突然间笑三声……又哭三声……也不知到这底是每怎么回事?阿金忽然说：虹光野人来了……稀客。

阿森：我观见心国狐下跪……于是忙问：不知师父又回来是何事？

虹：这是一柄大斧……给你留着用吧。

甲：劈材斧也有了，一个劈材一个扇子搧火。信中阿森又请虹光野人解象……

虹光野人：红乃娇，娇龙横空，玉龙争舞，逞霸称强……

阿森：悟不出来……

虹光：真意曲中寻，且听：

天地鸿濛一气判，虹光现世显天真，
三生幸幸观地天，人生数载日月磨。
斧去，秋冬来。回旋，天地宽。
策策天意光中现，虹光载悠……
悠悠悠，天地宽。
劈霹雳雳雷电急转，飞风花草树捆材，
穷通数载，载愁来……
盈盈秋水浪浪接秋，斧来斧往天地往，
轻轻……天地转，乾坤乱爆，飞砂走石。
乒、乒、乓……嘤嘤宁静古月旋。

阿森：听起来很费解？

虹光：若求前世事，今生犹可追。
若问今世事?雷电爆……
若空若空……怎追?
古月旋，追风去，飘雨追衫一少年。
雷电转，灵通天地，仙歌奏乐韵，
汪汪古人情………莫负，莫负……

* * * * *

信文又说；现弟子收录几首隐灵仙诗给师……

97年8月l3日，玉竹姑娘吟《凄清词》

一番烟雨几番愁，
小窗含春秋，
淋沥檐畔飞珠，
筝声添云愁。
郎别后鸿雁全无，
望穿三秋空楼，
却叫奴家怎办？
冬亦愁，秋亦愁，
镂化玉魂楼。

97年8月11日虹光野人吟《萧令》

箫声心发，曲和自然喃。
神通天地，周流往返意。
空非明，明非智，
万象心间自往返，
神曲一厥惊天地，
天下莫辩，潇、潇……

97年农历七月七，七仙女吟《浓情令》

长路丝怨，觅愁，凛凛，长安路遥，
透天风雪，天歌地和。
小屋，炉暖，炭红，倍是思……
长泣，短叹，莫嗟年华，流水婉婉。
星河耿耿，纵有万种情怀，
千般诗兴，难与君共怀……
悲，心 (切)；痛，愈是情浓……最是愁牵。
难却奴家，浓情梦会低娥首，
花枝招展，醒来空余，何日聚?

* * * * *

甲：吕祖仍在做式子……

行：八仙也来了，里边还有个女的……

师：真是有眼不识金香玉……大名鼎鼎的荷仙姑竟是不知？

荷仙姑：大财神来了，也不知招待……

行：还有个胖子，长的像沙和尚……

师：是铁拐李。

行：有个老头……

师：张果老……去禅房上八支香和他们说话去。

行：隐中有人悦，多上点……把九宫大日都请来……(下面是记录)

才刚师骂完……山上的鸭子不光是笨，屁股还沉……师的火气越来越大，见我就火……事事看不上眼……还说你也就是这么块料了……贪心重，私心重，自己还不知!你也别一脸怒相……女人一怒，脸土肉就往横处长……不等老时就会是一脸横丝肉。你的贪和私……不是钱，是心!如此就永远陷在五、六层次……一点大气度也没有。是不是农村长大的女孩都是懒得出奇?也许是你妈太勤快了……怎么干什么都是笨手笨脚……

我独自在禅房正发狠……只见文姬和她的姐妹来了很多……

文姬：世间本无事，只因心不静，矛盾找天地，自固自封闭。你呀，就是那个臭德性，心高气傲又小气，心中难存半点默……你就不知道随和一点，遇事嘻嘻一笑了之。师一说你，你就耿个脖子……何苦自找?你师这还算是最客气的……若是在庙里……半句话就能把你噎死!蒙又如何说?匪我求童蒙，童蒙求我……如今你师让那些小花精也给劝明白了，葫芦撒豆子，莫管其死活，一切顺自然，上下自方便。小花精说的倒也是，又有几人真心归?求的是世间功能，有了功能好卖钱。这倒是人之常情，你师也不会去理会，理会的是一些人假借教功淫乱不堪!贪财吞钱大谋私利……你师是误(耽)心那些人会遭恶报，出横祸……殊不知女神功法惊鬼神，罗刹夜叉监控人……你是凡心凡念太重，应是心放宽，待得天注定，何惧天上行。紧跟心，莫退离，红尘苦海多磨历，快把心儿收……

行：可是，大和尚的脾气越来越大……

文姬：三界内的隐事就够他忙呼的，你又何苦再添心头之乱？你想的仅仅是你，你师想的是大局，自然也就话不投机。

行：那大局我又帮不上忙……

文姬：扫个地也算是帮忙，可你连地都不愿扫，饭也懒得做……才学了点东西就自觉了不起，在你师面前还想端个架……你才从他那儿学多一点东西?还早呢……你方是眼通，他是心通!

行：如何才能心通?

文姬：相应。

行：可我觉得相应得还可以……

文姬：你心上有谁?有大日吗?有九宫吗？你心上只有你自己……你相应的是你自己。

行：行观中，隐界让相应那个和尚……我相应师不也是一样?

文姬：你并不是为师相应师，而是为你自己相应师，首先是你那个我相……不是无我相应，而是有我相应，有我相应是假相应，之所以假是因为相应随我相。你师火气大是因为你的我相太重，有我相则行不了菩萨道，上不去菩萨道则属下行。以前、现在、以后的一切努力皆是个废字……观音曰：上行渡行空，下行废皆空……如若放不下也就只好走下行……

* * * * *

主 页

探索者

修行者12-5

图 片

上一集

下一集


第261-6-尾声3

主 页

探索者

修行者12-5

图 片

上一集

下一集

修行者 总后记

《修行者》二十八篇 断后行第261集

第六章

尾声 三

甲：今天是9月8日，从行观人的进度上看已接近门框了，但总是大起大落，忽儿接近了门框，却又急速落了下去。可为什么方迪教授的那三十多位学生，医生、学家、大学生、银行家、企业家等等能处于较稳定的状态呢?

乙：他们有较高的文化，不仅是亲证了，而且能够看懂、理解方迪的书，并且还都亲自参加了方迪书的校编和整理。

只有感觉到了(亲证)方能有信，只有理解了方能使信稳定和提高。

行观人虽是亲证了，但由于文化的限制，看不懂师的书，故而起伏反复极大。

可师认为他写的书已经把史前的东西、古代神秘的东西、以及经典之类……写得不能再通俗了，已经通俗的都快没味了……师写书的立点是以60多岁普通老太、小学文化……这种水平为参照物动的笔，而且尽量把文字压到那个水平。而且每一小册印出之后，师都要问问老太看懂没有?

甲：是哪里的老太……这老太的水平也是太高了点……她就不能说：没看懂。

乙：是一位原籍四川的巴人老太。

从功法角度讲，行观人的进度是：色心不静，音心不定，但天心已不动……(图像总是坐在一处梳头)这是因为天心在三心中已彻底独立，不仅能量具足了，而且已不受音色之心的影响。

师说，很多站点的人，所谓水平较高的人毛病在于色心不静，音心不定，天心虽已激活但乱动。一是表示天心在能量上依然不具足，二是表示受音色二心干扰过大。

色心不静，总潜在的妄想妄念，企望在天上加官封位，越大越好……则音心起哄，乱变化图像，使得天心受牵波动。

甲：在这次阿芳阿森的信中又提出：师的回信字太少，且总是写“安心……”可不知要我们安心什么？

乙：安心就是色静音定光不动。且看第四篇瑜伽行第三十集念什么经……其中有一段文字:

二祖问达摩：乞师安心。

达摩云：将心来，我为汝安。

二祖云：觅心了不可得。

达摩云：为汝安心竟。

二祖于此大悟，得无心之道。

二祖问达摩：乞师安心……有两层含意，其一是说三心不安怎么办？即：色心不静，音心不定，天心乱动……如何处理？

其二是请达摩评估一下他的层次，即三心的状况如何?

达摩云：将心来，我为你安……这一句就回答了二祖的其一问……即三心不安求不得别人，只能靠自己。

二祖云：觅心了不可得。意思是明白其一问题，这个问题就不必再让达摩师费心了。

达摩云：为汝安心竟……这是对二祖第二问的回答，即评估……三心已安。

在术语上，三心已安称为无心之道，即已经涉入无心的层次。无心非无心，而是指三心安。这里的道字是表层次。

接下是三祖乞二祖……不言心而言罪。三祖这里的罪字到底表什么?在修行的术语上何为罪?就出世间法而言，无对无错又哪里来得罪之说?那么又是何故言罪呢?

罪在修行学中表心不安，佛门修的是心不是身。在社会上、法律上、世间法上……罪不罪是以身为主体的，任何一个国家的世间法律都不能设有心罪的法律条款。如果有心罪方面的法律条款，那就表示这个国家的法律是属于宗教性质的。

法律所制约的是身而不是心。宗教中的“法律”制约的是心而不是身。比如西洋国家以社会法律治国民之身，以宗教“法律”治国民之心。

比如，有人去派出所报警……说某某人想去他家抢东西……派出所的警官问：抢了没有？!

答：还没抢。

警：等抢时你来报案。

民：警方应该防范于未然!你们都是干什么吃的?(大为不满……)

殊不知他心想抢，身未抢时……警方没有办法……

甲：遇到这种情况应怎么办?

乙：那就得去找管闲事的……比如街道居委会的老太呀、二大妈呀等等，就得请她们出面处理。

比如在中国，法律是治身的，那么治心怎么办?在治心上要比西洋国家费劲的多，投入的代价也要比西洋大的多。因为西洋的社会理论基础是有神论，故而可假宗教手段治心。中国的社会理论基础是无神论，故而又需借助宗教又不能借助宗教，而只能以思想教育的方式治国民之心。

在春秋时代，孔子就提出了治国大策，即以国法治民身，以神道设教治民心。孔子已经认识到了治国大策必须从两个方面下手，一是治身二是治心。

中世纪时，西洋宗教的“法律”是又治身又治心。以后，西洋社会、民众把宗教治身法律权夺了过来。西洋社会所说的民主，其原始含意就是治身法律权不为宗教所控。故知，民主的真正含意是以宗教为参照物的，治身权在宗教手中就叫封建，治身权不在宗教手中就叫民主。

但民主的范围很广，比如有人民民主，有议会民主，有君主立宪民主等等。

甲：古代祖师竟然三心已安，又是何故修不出界?

乙：罗地干布封关，一个也不让过。他说，我的人回不去，你们一个也别想溜!可知这又叫个什么?叫霸道。比如，有的村子把国道给封了不让车过……前一段，九宫的卫队下界把各处山口乱炸一气……就是把以往罗地的封卡、堵住的洞口炸开以放行。实际上天罗地网并不是佛所设，都是大天魔头子罗地干布和他的众罗刹、夜叉战团设置的。所谓的夜叉就是罗地的飞天罗刹女夜战团，又名为母夜叉。下 面继续研讨记录……

文姬去后……听雪山青莲时出现一个男人相……穿白色衣褂，也不说话……总是做动作，演示手法，以及手步配合的行法……两膝内扣，半蹲式的一步步走……两手就像是抱着一个大光珠……一边运行一边以手、臂……在身左右上下运动……于是出禅房问师……出现一人，不知总在那儿做什么?

师：要习惯于独立，去问红管带……

行：茜茜，那个家伙在做什么？

茜：双掌抱球运乾坤……

行：那人还在行步法、手法、臂法……又突然将所抱之球推出，并曰：这叫借力打力，威猛无穷。

行：茜茜，他是谁?

茜：吕祖，吕洞宾……他在教你……只是你有心涉凡，无心修炼。

行：我有心修炼……

茜：有心修炼亦错，应无心修炼。

行：不跟你说了，听不懂你又在说些什么?吕祖大人好……给你请安……

吕：你就是笨点……才刚那些都看清楚啦?

行：只见他又站定，身子微微一沉，右脚一提一沉，接着全身一振，双臂自然提起，右脚向左前方迈出斜靠……右手在上，左手在下，如抱球状……向身左侧压了过来……双腿双臂位置交换……左掌向右击出……一抖身……收回双臂……成龙爪抱月式……第一式完。

甲：这是吕祖又从头把第一式演示一次。

乙：这套就是史前太极。太极拳并不是象现代、近代、古代那样的走架子，而是通过修炼，经青娘手印把每个修者自己的八极怪球激活。所谓的太极拳就是运行八极怪球的功法。没有八极怪球的太极，只是名为太极实无太极。

现在师只教了九阳基训五套，九阳昆仑女神功动功尚未教传，这个九阳功动功就是运化八极怪球。师也不打算教了，说教也没用，仅是个架子而无球……学人各自修，到了那个缘份时自有吕祖亲教亲传，那才是真的，凡人教全是假的。

甲：我在想另一个问题，就是近期大报纸上刊出的全国善心人援助那位贫穷农民的案例，到底是发善心好呢，还是不发善心好呢?这类似于西洋人倡导的博爱思想。

乙：发心行为者称为援外人，接受援助者称为外援人。

援外人总是期望外援人得到援之后按援外人设计的目标去发展，但是外援人在得到援之后，在精神上并不希望受援外人思想设计的控制，他有自主权。几乎是一切外援和援外，其行为结果与初始设计思想，往往都是正好相反。

从功法角度看，从师的角度看，学人修学女神功。成也好，不成亦好；成也不好，不成亦不好。故而花仙的观点是葫芦撒豆子，以后的事顺其自然，生亦好，死亦好，反正都是又好又不好。此即：非这么，非那么……不二法门。

下面接着看记录。

吕祖刚一收式，忽然来了很多仙……他们全都是笑嘻嘻的……出禅房问师，师说，早就该请他们了…先让他们吃饭吧，八仙来一次也不容易。

后，师又让我上八支香，有个仙说，多上点，也请九宫大日一起来……师又说，那就上九支吧。

空中飞来一只如同仙鹤般的大鸟，上面坐着一个年轻男人，青衣打扮，头顶梳个小包头，双手持一根竹筒，约二尺长短……他把竹筒放在嘴边，发出一种清脆的笛子声……那曲子让人听起来很舒服……他对我说他叫“含香子（韩湘子）”。人挺年轻，也就是20几岁。

这几位中要数吕洞宾显得最为风流潇洒，个头也高，五官长的受看。其中有个大胖子，我看他胆子也大……脸上的肉很多，嘴显得很大，大概是能吃……头发在头的两边梳成两个小鬏，还用红头绳扎着……笑起来很憨厚、朴实。那个瘦老头显得特别有智慧，手中有个又像二胡又不像二胡的东西，三根弦……用手指轻击就发出声音……他边敲击边唱：我背着毛牛游四方……然后又敲“二胡”上的那个鼓桶……显得很乐和的样子。

荷仙姑长的很美，人显得清丽……衣着朴素，大眼睛……但身上发出一股不饶人的傲劲。

我说：今日各位大仙光临有何开示?

他们相视一笑，曰：只为串门，顺便来看看，大家都是同根人，也是受玉女佛王之托前来半壁仙家的……一是召示天下人当以修行为重，切莫以贪图人身享受而错过了这千年难遇的好时光。二是抓紧修行抢渡精魔关。再就是由我们代传玉女剑法，代行玉女传书……从即日起，八仙即是你师，你将持任载重不负使命，方不负天下一行。第一，先行九阴九阳并打坐七七四十九天不可间断。第二，洁心自新，去凡心妄念，收心养心行道心……我们八仙将不会辜负大日佛王之托……

只见他们都伸出一只手并相互握在一起……也不知这表示什么?我忙说，我会行波罗行的……荷仙姑曰：知道就好!

我想，八仙这不是来监督我来了……忙说，对不起，我得马上下山去，我还得上班……
只见他们一齐用眼瞪着我……吓得我不敢走……

甲：八仙所说的精魔关又是指什么?

乙：天界把凡人修炼，即女神功的五层次大关称为精关，六层次大关称为魔关。突破五六层次叫破精魔关。八仙的使命就是助行破此关。

甲：在柳州行观记录中，为什么天尊开示修行只能是在家修行，出家修行是修不出去的？

己：从《易》的角度看，事物总是走向其反面。在家修行修的是出家，出家修行修的是在家。

从现代社会世界宗教的情况看，世界宗教早已失去了修行的内涵，早已成为世界政治、经济的工具。从修行的方式看，修行是个体行为而不是群体行为，修行是孤独的长跑，而不是集体性的环城跑赛。是故《修行者》一书是侧重在在家修行使用的。

甲：九阴功，九阳五套基训……与九阳动功之间有何关联？

乙：九阳五套基训是修身养身健身……是为九阴功打底。九阴功是修球养球炼球为九阳动功打底，九阳动功是运球行球击球为九阴静功打底，九阴静功瑜伽阴阳霹雳掌、冰雪掌……是为九阳静功打底，九阳静功是为大日神光、玉女传书、玉女剑法……打底，玉女功法是为九阴飞天功打底……

甲：广东阿森结交盘古，口口声声叫大哥，又认盘古为师……最后得到了盘古的亲传，一把劈材大斧……此事怎解?

乙：心月狐一直误(耽)心阿森回不去，故而令心国狐认佛王为娘，佛王娘总得有个安排……不愿冲关破狱，不愿断后护行，那就安排在老君堂做个军需大臣官……劈材搧风守炉炼丹……这样，心月狐也就放心了。

甲：但是从图像语言的角度看，劈材搧风的修行意义又是什么?

乙：劈材表开道，搧风表助行、催行。守炉炼丹表不要外求……又出来个鼎，表三心要稳要安，鼎又表香火，表相应，表只有相应方可逢方雨……炼丹表自行修炼不要到处乱动。提供天龙门能量一事表只有自身修成方能助人助道。

甲：但阿森阿芳求的是世间财?

乙：材表财，斧劈之。财劈开为贝为才，现世贝是个贪字，只有把贪劈去方可成才。劈下的贝即木焚之、搧之、剑拨之，令其大死成灰，余下天地人三才。阿森一心顶抗天命，示之白色鼎，鼎即顶，白顶……鼎又表安三心，三心安鼎为白，为真相大白。天人的图像语言既简单又复杂，一象多意多解，全在于领悟。只要自己留下记录，尽管一时不解，但随图像语言的积累以及自身悟解能力的提高，重温自己的记录便会有所悟。

甲：至今，昆仑贯顶玄武功一直也没露面?

乙：玄武功是玄女玄龙双修功法，据九天玄女说；此功为黑功，破坏力太大，毁灭力太大……故而以后就未继续研讨。昆仑贯顶是西王圣母的功法，在《九天玄女记》一书中有这样一段记录：

问：天军从迷镇山出发主要是和谁作战？是不是原始部落?

西王圣母：不和原始部落作战，天人只对天人作战。原始部落一见到我们就纷纷下跪叩拜，他们甘当奴隶……

问：原始部落为什么一见天人战团不战就降？

西王圣母：因为我们有昆仑贯顶的标记，原始部落一见昆仑贯顶就下跪投降。

在几年前记录《九天玄女记》一书时，大概是92、93年期间，一度误以为昆仑贯顶标记就是梯几。误以为原始部落一见头上有梯几的人立即下跪叩头，并不敢抬头。

现在已明确了这个问题，“昆仑”是金色可见光团，或者是当时原始部族的人用眼睛可以看见的金色光团。“贯顶”就是这个金色游光团像个大罩子套在头上。古代和现代的佛菩萨像，头上都画一个大圆圈，这个大圆圈套在头上就叫昆仑贯顶。

对凡人而言，修出昆仑并贯了顶，意味着是修炼的最高层次。有关这方面的内容就靠学人自己去行观。

师说，仙神佛菩萨像上头上的那个大光圈，现已得知其名为“昆仑”,此昆仑在头顶谓之昆仑贯顶。故知昆仑贯顶是凡世人修行所期望的果，是凡世人所期望的修行的最高层次。

世界各国远古神佛像共同的一个特征就是她们的头上都有一个大光圈，那就是说太古、远古部族确实亲见了天人群体，并得到了天人的启示以及天人所传授的东西，他们把天人所说的话视为神所说的话，名之为神话……

神话是过去的事，过去亦称为故，故知，神话故事就是史前部族亲见天人的史前历史文化。

天人去了，称之为天地相去愈来愈远，并不是天去了，而是地去了……

初始的银河系就在三界口断魂关之外，是六级至七级高能量区，但银河系渐渐飘离，向宇宙的边缘飘去，直至现在已飘至宇宙的二级能量区。
在4．4级至5．2级能量区，天人就难以立足了，并不是天人离开了沉沦转世的原始部族后代，而是银河系载着原始部族远离了天人区。银河系的能量飘移，使银河系只能从高能区飘向低能区，犹如熵一样有去无回。

由于史前部族所亲见的天人群体头上皆有昆仑环，故称天人为昆仑神。天人又可显大相，史前部族称为“山”，故而称天人为昆仑山神。

现在，四川与云南交界的泸沽湖，即丽江玉龙雪山北侧的泸沽地区，摩梭人依然坚定的保持远古母系社会的传统，从她们现在的习俗中可以窥见史前的一斑。

泸沽人把最高大的山称为摩梭人的女神，用摩梭语言称为“格姆女神”，并认为这个高大的山是女山不是男山。那就是说。史前的原始摩梭人确实与高大的天人圣母有过接触和交往，那么她是谁?她现在在哪儿?

史前的天人一度集中在大山区，在原始部族的眼里，用原始人的伊伊呀呀语言，就是昆仑在那些群山上……一代代流传下来，部族人就把天人曾群居的地方称为昆仑山，并称昆仑山为山之祖。史前，人即山，山即人，山之祖亦为人之祖。

世界原始部族共性的特征就是拜山，非为拜山而是天人曾群居在群山之中。现代科学人不理解了，并用自己的理论称之自然崇拜，封建迷信，老祖宗们愚昧无知……小孙子们长大以后总是认为爷祖辈的不如他……他会使用大哥大。

以上研讨的是昆仑之谜以及功法中昆仑贯顶的来历。从实际意义上讲，九阴动功以及九阳基训中的昆仑贯顶一式，主要是一种相应，一种洗礼式的朝拜，而这一式的作用也全在于相应，作用的大小取决于相应的程度。

甲：还有几个问题……

l、关于以神道设教。
2、一些步入“天人双修”的学人出现淫乱图像的问题。
3、西江学者建议承包无人要的荒山，边绿化、种菜、种粮……边修行练功。
4、有的教功人以及有的学人认为就应该淫乱，这才叫回归自然……
5、女神功法应如何与现代社会、经济、政治、文化和谐?
6、如何看待和对待书中出现的现实人物?
7、五祖传衣钵为什么不传给社会公认的神秀而是传给大字不识的樵夫。
8、可否以行女神功后出现的功能去谋生甚至发世间财?
9、今后学人行女神功应向何处求教?

乙：以神道设教是孔子再次提出来的，是希望春秋列国的国王模仿先圣以神道设教，一是安定国民，二是消除国与国之间的征战。

人类不同于动物，是有思想的。正是因为有思想从而形成历史统治者的第一大难题。孔子认为，只有统治思想才能统治国民。但是以谁的思想作为一统的标准呢?凡人的寿命不过百年，以凡人的思想去一统天下，一旦人事变迁君主易位则国民思想就会大混乱，强人就可利用社会思想混乱之机兴众起事。

对人类而言，只有天是人类共有的，而且是唯一的。以地设教不行，因为凡人可以争地、划分地盘……以地为神设教均是为了保护地盘性的统治。只有天，人类无法去占有，天是虚空，大颠日：典卖虚空不值钱。

由此，孔子在《易传》中提出圣人以神道设教……

但是，孔子时代是两千多年前的事，在现代卫星上天的时代以神道设教统一思想安定天下……这对科学和高知识是个嘲笑……同时也是科学和高知识不能接受的愚昧的东西。

甲：欧美高科技、高知识却仍以神道设教?

乙：令中国人最不能理解的就是这个，代表世界高科技高知识的美国总统，就职时要手触《圣经》立誓……在法院明证时，证人必须首先手触《圣经》起誓……科学无法解释这个事实。难道现代高科技欧美人比中国人愚昧?可中国人还总是认为愚昧的欧美人的东西好，还不惜花高价钱引进。

甲：师如何看以神道设教?

乙：师不希望出现以神道设教，以神道设教仅仅是凡世人利用神道进行思想统治，而对神道本身丝毫没有意义。神是自由的她们不希望变成教条。

关于五层次行观中出现淫乱图像的问题，从一个角度看可以参阅第三章和第四章中方迪的研究，他的研究结果是：梦中出现的一切美的、丑的、淫乱不堪的……那些人物都是梦者的祖先，仅仅是换成现代人的道具，以现代人为角色去演古戏……

第二角度、科学以及心理学认为，人类的深层意识都有群婚、淫乱的趋向……这是一种返祖心理。是史前群婚现象以及母系社会遗留在现代人意识中的反映。

可以阅读一下北京女记者于卓写的文章“品湖”，文中点滴介绍了母系社会的特点……

每个家庭中的最高权威者是女人，她的儿子、女儿、孙子、孙女……永远是这个家庭的成员。没有男大当婚女大当嫁之说…

女孩长到十三、四岁时，要举行一种穿裙子的仪式，穿裙子的女孩就可以歌声、舞姿、调情……诱引男人上勾……上勾的男人必须在夜间潜入女孩的花房，并用酒馒头解决狗卫士这道警戒线。同时必须在天亮前悄悄潜回，不得让任何人发现……至于一个男人可以连续去这个女孩花房的时间可以维持多久……完全取决于女孩认为这个男人能否还能满足需要。即使这个男人没用处了，依然还会有更多的男人。

现代社会的人最关心的是：若女孩生了孩子怎么办?

孩子永远留在女方母系家中，知母不知父便是。

男记者们事先准备好了手电、酒、糖……雄心勃勃的打算碰上好运……

那么，汉族人去闯花房与摩梭人去闯花房，在形式上是一样的，没有区别。但是，在心态上有本质的区别，一种是自然之心，另一种是世俗淫乱之心。

那么，从这个第二角度看，之所以有淫乱图像是因为有淫乱之心，反之，有淫乱之心就会出现淫乱之象，有自然之心就会出现自然之象。在行观中，至于是出现淫乱之图像还是出现自然之图像，完全取决于行观者的心态。

至于提出出现淫乱图像的学人……有人会认为对，有人会认为错……应该是非这么，非那么……提出问题不存在对与错，是反映行观中的一个现象，现象无对错，它仅是一种客观存在，至于对与错仅属于心态上的相对和相错。

第三角度：如果隐态生命是真实存在的，那么出现的事情就可能是真实不虚的。如何对待这个真实不虚?三个方法：一、认真仔细阅书，书中并非没有，仅是未看到深处……二、学人之间座谈交流研究……三、去探索……深入观察。

关于租、包、借一山地，垦荒自种自食自养……中外历史古代现代……这种事情一直存在，在哲学上称为“乌托邦”，是人类企望寻求一个桃花源世界的社会实践……在哲学史上又称为假想共产主义……中外历史上为此奋斗、实践的先躯者都一个个失败了，尽管现代社会在世界上仍有这种群体性修炼自养的团体。

有没有成功的？所谓的成功是指能坚持多久?那么坚持多久算是成功？大概十八天不算成功，李闯王进京只吃了十八天的饺子就兵败了。

五千年算不算成功?如果坚持五千年以上算是成功……而五千年以内的都不算是成功，那么，泸沽湖的摩梭人是世界上罕见的成功者。

世界上没有人称得上万岁，但摩梭人最少可称为五千岁

笫四个问题是个概念模糊的问题，淫乱并不是自然，淫乱只表淫乱之心，而自然体现的是自然之心。

比如，昆明的学者、武汉的学者、许昌的学者等等一度甚至现在也认为是淫，有的持反对，比如昆明学者。有的主张淫，比如许昌学者，上述之共同点是自己心的立点，心态上是处于淫中。用淫心必然得淫果，尽管表现形式不一，有的表现为反对，有的表现为去实践。

比如，去泸沽湖的那些昆明男记者，尽管提前准备了手电、酒……但超我压抑着自我，这一次是没去闯花房……那么，是否是去了就表淫心，不去就不表淫心?是否是赞成去者表淫心，反对去者表不淫心 ？ 去、不去、赞成、反对……皆是淫心的体现。

一只公狗，当着众狗的面，当着众人的面就往一只母狗身上爬……人曰：狗的淫心太大，大到不知羞耻……

不是狗有淫心，是人有淫心……

第五个问题……相和谐……全在于每个人以及站点负责人的把握。

第六问，书中的案例人物仅仅是案例，是个角色，是个演员。

第七问……五祖……五祖在位时，神秀已经主持山寺内外的示教……即仪规、戒律、佛事活动等等，几乎主持了全部山寺的佛教活动……五祖去后，北方的佛教事业的发展几乎全靠神秀。但五祖却未把衣钵交给神秀，为什么?

神秀写的那首偈子可堪为佛教界的示典，实际上直至现代中国佛教依然是按照神秀写的偈子去修持，而并不按照六祖和的偈子去修持。原因何在?神秀的偈子体现一个修持方法，即戒，从戒下手。而六祖的偈子体现的修持方法是无须戒，此事使五祖为难了……

一、在现实中，众僧尼仍属低层次，不从戒入手又不行。
二、停留在戒的层次肯定修不出去，而戒并非佛本意。

就释佛而言，对众弟子，低层次的要求是以戒为师。但出世法却传给了大伽叶……出世法并不是以戒为师，而是拈花一笑，是个自然。

六祖的偈子已反映出修持中的自然，也就是说他已贴近了佛的本意。

于是五祖采取一个两全之策，留神秀主持寺务，宏扬佛法，续佛慧命……以适应现实。而将六祖遣下山去……

自此，续佛慧命热热闹闹在社会上发扬，起个宣传作用真修则需隐出去不可宣扬招摇。如此就可与经济、政治、文化等等和谐。

第八问无须问，自行方便……发明枪的人并没有规定枪只许打入侵的兽类而不许杀人，因为知道任何规定都是无意义的。

甲：既然如此，为什么不少学人仍一而再再而三的问此问题?

乙：思想意识中有个这样的概念，发财归我，出事算你的。比如买枪人问发明枪的人，这枪许不许抢劫杀人用?你若说不可以……第二天又来问，可不可以？答：不可以……第三天又问，可不可以?答：随便。

这样在法律上就形成一个格局：抢劫杀人者是从犯，发明枪者是主犯。

笫九问……第一去问书，第二去问书，第三还是去问书。古曰：书中自有颜如玉，书中自有黄金屋。

今天行观人听雪山青莲时，先是出现一个大十字架，随后海浪将大十字架卷走……又在海浪中出现一个“人”字。画外音：人生之旅就是人在凡尘。

接着又出现一位女子，轻轻打开一只箱子，行观人一心想看箱子里是什么?是一只小一点的箱子……那女子又轻轻打开这只小箱子……里面是个花瓶……不解其意，也问不出来……

甲：花瓶在十八拍十九渡中都反复出现过……

乙：是“待归”的意思……

甲：这个图像语言为何表示待归?

乙：也表示期盼、等待的意思……书阅至此依然不解，只是一个字“蠢”。释佛出示的是什么?

甲：钵……要饭用的……

乙：释佛传给大众的是钵，意为要修行就应先解决吃饭问题。古今僧尼受大戒之后，每人都给个钵……是表示有饭碗了，可以去修行了。

但修行的真谛以及修出去又是个什么?是花……故知，图像显示花瓶是表示等待你回来安身立命。故知花瓶表家。

行观人：最后，隐中有人说：白娘、青娘、玄女……黎山圣母……就在这时出现一个巨大的金色光团，巨大得无法形容……光团迎面冲来……从头直贯下去……只觉全身一片燥热
……

甲：也不知这书……是出现什么案例讲什么，还是需要讲什么案例时就出什么?

乙：人往往认为出现什么就讲什么，但师说，从头至尾给人的感觉是需要讲什么时就会出现什么案例。故而师掌握一个规律，对于写一事，想都不用去想，需要写什么时自会有案例于尔时送来。用哲学的观点看，就是偶然出自必然。但科学坚决不承认偶然，因为如果承认了偶然就等于承认了神的存在。

上述那个图像语言就是演示了什么叫昆仑贯顶。在《心经》里，把昆仑贯顶称为“照”。故知，照也好，昆仑贯顶也好，对于凡俗的人而言，只有依靠相应。因为凡俗的人已经没有 那个巨大的能量形成的昆仑，只有用相应去借助宇宙的力量。

至于尔时问题，需要提请学人留心才是。

尔时是孤立的、特殊的……还是普遍存在的现象?是仅仅发生在师写书上还是每一个学人都存在尔时?师说，每一个学人，只要相应到一定的深度，均会出现尔时现象。尔时不存在专利。

尤其是进入五层次以后，你的行功课程就已经由尔时安排了，只是你不去理会而已。只有心静才能感知，因为尔时现象是极其细微的。

在五层次行观中，一切图像语言均不是偶然的，而是一种课程的安排，你必须在心静状态中去悟……这些图像语言或者是从正面或者是从侧面或者是从反面……在对你进行教学。而且很多图像语言是告示你自己目前所处的心态，比如淫乱的图像语言，并不是图像淫乱，而是告诉你目前的潜在心态。比如给个你什么宝贝的图像语言，是告示你，无论是你表现为要还是不要，皆为贪妄痴迷心态。

甲：为什么要亦贪，不要亦贪?

乙：犹如男记者，去亦淫，不去亦淫。

甲：又如何才算是不贪不淫?

乙：非这么，非那么……贪淫之心不是算不算的问题，只要有贪淫之心，则这么也算，那么也算，怎么都算。

故知，进入五层次之后，凡世间已无师，你的师就在目前，在咫尺之间。咫尺之间是多少？

甲：是个九……还有个寸……

乙：可知寸表什么？表心。

《修行者》一书的作用，也就仅仅在于帮助你悟解你自己天师给你开示的种种图像语言。是故，佛门认为：修行的全部是个悟字。

由于每个人的小路标不尽相同，地区性的路标也不尽相同，故而一个人的修行之路只能属于他自己，对别人而言仅能是个类比性的参考，照搬则错。是故大颠日：家珍须是从自己流出。

反之，你在修行中所遇到的问题，无人能解……一切解仅是个类比性的参考，这是由修行的孤独性决定的。

那么，修行者之间应是一种什么关系?

同病相怜……而不可能有实质性的帮助。在修行的旅途中，每个人都是独自漫行在漠漠大荒之中，谁也看不见谁……谁也帮不了谁……

如果你要涉足修行者之路，你将成为孤独的旅人……前不见古人，后不见来者，唯天地之悠悠，寒星之点点。

是否是怆然而涕下……猛回身……还来得及。

甲：一位天津学者用快信寄来一页剪报，天津日报97年9月6日星期六第五版……今天是9月9日。

文章的作者叫“安娜”，中国人……常年采访法兰西……文章的题目是“神秘的圣母”，并同时刊出了这位神秘圣母像。

安娜说：我看见她的时候她是在罗浮宫的角落里站着……是因为米洛的维纳斯周围……里三层外三层挤满了人儿不能流动……好不容易轮到了我，凑近了去看，又觉得维纳斯过于完美(完美的让人妒嫉，尤其对于女人……)，比如太白，白的一尘不染……这尊十一世纪的雕塑(相当于中国北宋 初期)，直至1820年才被人在希腊米洛岛的山洞里发现……直至现在居然一点历史的尘埃也没有……怎么会呢?我悄悄退了出来(因为她太完美，崇拜者人山人海……因为人世间无完美……)，而她依然寂寞着(身边无一人……)。

起初我并没注意她，这个角落几乎游人绝迹。倒是她注意到了我，我始终这样坚信，是她注意到了我……很难相信一个木雕的圣母会有目光，但她却有。

(我与她相对而立)仿佛他乡遇故知，宛如湖水在心中荡漾……为什么会这样呢?

她穿一身金色的长袍……宽裾广袖依然飘逸。

那流畅的刀法让我想起山西大同薄伽教藏殿的辽代彩塑“肋侍菩萨”两者……十分相像……这位圣母与那位菩萨如出一辙。连目光都相似……那是一种超凡脱俗的圣洁，无欲无求，却让生命的快乐发出奇光异彩。纯洁到极致，良善到极致，对这个世界爱到极致，她才会有这样的目光。

圣洁永远都是理想，一个人，即使终生行旅天涯也很难寻找到圣洁，即使毕生修炼也不会获得圣洁。

她向上望着……她在望着什么?是天空!

天界高不可及，一如她的圣洁高不可及。

她身外红尘万丈的罗浮宫殿与宫殿外喧嚣的街市一时都变得暗淡无光。

我与她告别……就在分手的一瞬，我惊讶地发现，她原来也是断臂的……

甲：阿森以及不少学气功的年青人要求解决发世间财的问题……尚未回复?……她为什么望着天空?

乙：想回去……

甲：如何理解史前原始部族的记忆?

乙：三界外诸天的真相即是昆仑，史前原始部族所见的即是昆仑，但昆仑又与原始部族无法交流，故而昆仑之中又走出人相……而这些人相的头顶都有昆仑。故而原始部族把这一切刻在山壁上以示后代……直至今天的仙佛神菩萨 画像头上皆有昆仑光环。

甲：如何理解地球所处的太阳系以及银河系在向C点、D点飘移?

乙：这种飘移不一定是空间距离，也含有时间距离。空间距离即使不发生变化，只要时间距离发生了变化，事物也会消失。

甲：不少学人难以理解这种消失?

乙：比如南京城的空间距离并来变化，但孙权以及他的一切事业消失了，南宋王朝的一切消失了，朱元璋的一切消失了……不知再过多少年，今天南京的一切也会消失。

甲：时间是可怕的……

乙：薄伽梵歌曰：我是吞灭一切的死……故知这个我就是时间。

甲：不知佛菩萨知不知道她们自己是时间?

乙：身在此山不知此山。

甲：一些学人开始陆续出现功能了，应若何？

乙：功能是在不知不觉中出现，它初始时犹如说时默，默时说，一直端上架子等它来，它反而不知哪儿去了……你无意中一出手、一句话，一个动作……却会给对方解决大问题，这就是初遇的面容，它表现为一种偶然性。你必须极为细微的在偶然中去发现它，并掌握它的运行规律，久而久之得心应手，偶然就变成了必然。

阿森他们的问题是想没有这个偶然的过程，只要端上个架式就出现必然，梦幻一口就能吞上个几万元，再一口又吞个几万元，在焦燥中又如何能感知和发现那个偶然。每个学人都有自己的偶然，成功者，系指世间行的成功者，在于捕捉这个偶然。初始的偶然都是在无意中碰上的，有意反而碰不上。

甲：为何它有这特征?

乙：有意……恰恰表示后天意识的强化，你说，它就默。图像语言早已开示阿森他们了……

甲：哪段图像语言?

乙：阿森寻海罗刹战团统领……感觉她们在和他捉迷藏。这个表示初遇的偶然……

甲：盘古大帝一吆喝……不是出现了吗?

乙：表示要想必然，你得有必然的本事。

首先是一味行功，在偶然中去发现偶然。其次，在无规律的一个个偶然中去摸索那个“劲”。第三，一旦把握住了那个劲，偶然就成为必然。笫四，在大量的必然中去体悟其中的自由。这样从莫然王国到偶然王 国，从偶然王国到必然王国，从必然王国到自由王国。此即她在世间应用法规中的总原则又因为每个人的自身特点、所处环境、万缘等等的不同，故而在手法上招数上也就千秋万别，此即八仙过海……只是别掉到海里就行。

甲：那八仙登门会不会是要教行观人什么?

乙：行观人没时间学，她对八仙说：须忙着去上班……还有家务一大堆……

甲：其他学人若有心可否敬请八仙?

乙：无心为串，有心为患。

甲：今天是9月10日，昨天行观人行功时出现一位穿铠甲的武士，行观人看其像男的，可此位说自己是女的，是现代的一位女学人转世……

行观人：那你是什么时候的事?

曰：西夏人。

行观人：可我看她穿的铠甲和北宋杨家将穿的差不多……

甲：我理解这是图像语言，铠甲仅是一种表示，表示她那一世是武将……因为从现实历史上看……夏商周春秋战国秦始皇……宋朝那是大以后的事了，夏在商殷之前，那时可能还没有铠甲，只有兽皮。

乙：差矣，西夏和夏是两个历史时期，西夏是十一世纪到十三世纪的事情，它与北宋、南宋、辽共存。这个图像出现时，师正在阅天津安娜写的“神秘的圣母’，我认为这位神秘的圣母与西夏有关。图像的出现往往是偶然的，但内中肯定有一种必然存在。下面研讨9月lO日的记录……

行：我正收拾东西……忽听隐中有人说：

莫道桑榆晚，修行路更坚，
百年长江水，千年等一回，
修心修性忙，修行百愁肠，
天高皇帝远，安息自心间，
修行靠自己，修瑶靠火力，
力高能量大，力小空惆怅，
修行莫欺心，欺心骗自己，
好坏天注定，命中自安详，
人各有命，好自为之，
把握时间，冲关断魂。

说完之后，显三个大(字)“逍遥人”。

(注：修行百愁肠一句中的“愁肠”，原记录是“酬长”。酬长二字也是一番含意，是说修行中会出现很多很多与修行无直接关系的应酬之事)

甲：上述记录的背景是，行观人多日心绪不定，也不练功也不行观……只因单位有变，要集体放假三年，但给发工资。由此可知，逍遥人的出现是偶然的，但内中也含有必然。

乙：刚准备要吃饭，来了个图像：空中一个箩卜，上面和短杆很粗，箩卜却很小……小箩卜外面是一层很浓厚的白光团，形成一个大箩卜形……箩卜的后面站着一位长发女子……

忽然在箩卜上显出两个字“青龙”，龙字是繁体……同时女子曰：白虎。

只是不解此图像是何意。

甲：我可以试解，大白光箩卜表罗地，小个的实在的箩卜表现实中的小罗地……另，白虎断后全换成女子，男子一个不要。

乙：做美梦吧!怎么就该着断后的全是女子?

甲：怎样才能知道自己已到了第七层次的门前?

师：于心已无所求，心静定而常寂，
不空亦不色，以然无所得。
既然无所得，亦是无所失，
人法两相忘，不知我何人。

甲：第八层次呢?

乙：我字消失。

甲：第九层次?

乙：找回自己。

甲：可否再点化一下功能和应用，这毕竟是气功人所关注的。

师：功能与应用……阿森他们的胃口吊的太高……高消费的刺激使人更是不堪寂寞……功能是在寂寞中偶然的出现。

乙：五十年代月薪20几元就要支付全家人生活和应付一切消费，当然那时鸡蛋两分钱一个，但那时的人有一种精神，一种中点以前的精神。

如果三十年语言更新一轮，语言的更新表示物质环境与社会环境的变异，那么，至七十、八十年代，五十年代的语言、思想、精神就已荡然无存，何况如今已是九十年代末期……

怀古没有任何意义，只能表示你与潮流不合拍，不能随波逐流，同流合拍……会被新时代所淘汰而成为历史人物。

在新历史时期，功能与应用已是发财致富的暴发性手段，故而才如此引人入胜。

但是，功能与应用的商业化，也必然的注入了九十年代中国商业的特征，假冒伪劣坑蒙拐骗应有尽有。人一旦使用功能，几乎是迟早要滑入这个泥潭，因为人的功能有限而欲望无穷。

任何一个人都有潜在的非常人的特异功能，仅是个如何开发的问题。首先必须了知功能的本质，功能的本质是人对依附于自己的万缘的运化，是人对万缘的控制、支配和使用，这就是功能的原理。

那么，如何运化万缘使之表现出功能呢?首先是感知它们的存在。比如，哈欠连天……就已经表示万缘通知你，它们就在你身边。哈欠连天是出功能的前兆，仅是众多学人忽视 了哈欠连天的重要性……应静静的观察、体悟……在什么情况下出现哈欠连天?什么情况下哈欠连天浓重的无法承受……自己要去体悟那个“劲”……每个人的“劲”不尽相同。如果你找到了那个劲，且能呼之即来……在巫学术语上这就叫上仙，功能就是在上仙状态出现的。

下一步就是如何感知它以及打通交流渠道。

历来以至现代，这方面的人一般是以两种形式开通这个渠道。一种是被动型，在精神错乱中，大病一场中建立这种联系，这种类型以女巫现象为典型，有些甚至发生精神失常而住进精神病院。其结果有两种可能，一种成为疯子，一种成为功能人、大宗师、大气功师、巫、神汉……

第二种是主动型，其原理是：精神错乱导致超我以及自我意识的丧失，此时本我意识起作用，本我与万缘(方迪称为虚空)是连通的，从而打通了这条通道。此间，如果人的自我、超我对抗本我意识，其结果则疯……如果人的自我、超我承认本 我及万缘的存在，其结果则成为功能人。根据这个原理，自古以来修持人是采用入静的手段以削弱自我及超我意识，从而使本我及万缘得以表现。这个原理就是在极静之中，几乎是静到寂 灭状态，你会发现它们，在偶然之中发现它们。然后，你要尽快熟悉它们，了解它们，并与之建立交往……交往到一定深度时。功能就会出现。

实际上，在女神功第一层次哈欠连天，就是出功能的层次，仅是那时你还不信这些，失去一个与它们交往的机会。再就是师不希望学人一接触女神功就通灵，因为那时你还不信，会发生自我，超我与本我和万缘的对抗冲突，如若那样就会产生一批疯子，这就是功法险恶之处……明确地讲，只要接触女神功，那怕是摸一下书……如果哈欠上了，就表示你的功能已上身，以后的事就全在于你于静中去感知它们的存在。

人的功能，全是他自己的万缘的运化，不是他的万缘是不会为他效力的。是故你在应用自己功能的时候，实际上就是在役使你自己的万缘，它们可以幻化你所需要的一切，可以幻化为观音、佛、三清……有投入就有产出，有产出就有消耗……至于消耗万缘会引起什么样的果?有待学人自己去探索研究。女神功法仅仅是帮助你聚回万缘，至于如何支配、使用你自己的万缘，那就是每个人自己的事了。

又一点可提示一下以供参考：越是结交低层次生灵就越易出现功能；越是结交高层次生灵就越是不易出现功能。比如，你结交一位狐仙、黄仙……她们会很高兴的帮你查事、断病……如果你结交盘古大帝……大概他不太会为你跑地盘查事，或帮你为别人治头痛、脚痛。又如：你结交一位总统、省长……大概他不会受你役使帮你去市场买菜……如果你结交的是个小孩……他会很高兴的帮你跑一趟，顶多向你要点香火。

甲：第一层次就通灵，就可出……希望的东西，为什么在一开始不讲呢?

乙：书中通篇都在讲此事，只是你不认真仔细的阅读……是通过过案例、举例、讲事情、讲故事的方式讲解的，而不是采用通常教条式的讲法。

甲：具体如何去感知它们?

乙：用心去感知，不要用思想去感知。心静心寂就可感知细微，感知宇宙。零点调试训练就是功能训练，调到零点功能自出，一切功能都来自零点。《修》一书在这方面既讲解了原理，也讲解了具体训练的方法，仅仅是没有使用“功能”这个名词。如果仅是为了出功能出应用，可以按如下步骤行：

一、第一层次以出现哈欠连天算完成。
二、天天焚香小九拜并进行调零训练。
三，报名训练，重点和动物仙交流。

使用这种方法应有思想准备，即极易出现女巫现象，出现唱、跳、说胡话、发神经、全身发冷、大病一场、甚至死去活来……

甲：青岛转来一份邮件，是本画册：福建美术出版社出的江西画家“莲娇子”的工笔画，书名叫“中国古代神话人物工笔画选”，定价38元。莲娇子在一次去东南亚访问时发现，中国神话故事在东南亚国家影响极大，于是启迪他在神话人物上下功夫而一举成名。

乙：师说此人安身立命点找对了……因为一切艺术不论有多好，也仅是一时时髦过时就无人问津了，这是艺术的相对性，立点于相对真理的结果。但是艺术与神的结合是永恒的，因为神是绝对真理。法兰西罗浮宫的艺术就是神的艺术，而只有神的艺术才能永恒。

甲：画册封面是位自在的坐在飞速行进的凤凰上的女神，长发向后飘荡，左手臂上是一只扬扬得意的白玉兔，身边是一只九尾狐，头上方有一只太阳金乌。她的左面是青龙，右面是白虎。

打开画册……“羿射九日”，左臂神力俯身向上在击射太阳鸟……

奇怪的是这位画家居然知道画出左臂神弓?如果画成右臂，因为凡人都是用右臂……那就不是神画了。

“盘古开天辟地”，这个盘古画的像“大梵天”，手持两柄巨斧站在雷火之中……

“玉女戏云”这幅画取自《神异经》一书，书曰：玉女与天帝投壶，天为之笑……

画上的玉女左手持薄伽梵大神印。

“妙音鸟”说明是：此鸟本出雪山，若天若人……

这位妙音飞天女神大概属于鹰雀战团的。

乙：我看是八妖的雀儿飞。

“山鬼”这幅画的说明是：有人说山鬼就是巫山女神……画面是躺在一只巨虎身边的冷面艳女子……

乙：我看她有点像小十八宫里的人。

“狐仙”这幅画的也不错，画上的说明是：狐仙，在清代各官署中常供奉……

乙：满族旗人信奉萨满教，从奴儿哈赤至乾隆乃至贵族……家家以及皇宫、官府等等均设堂供奉狐仙。至今东北多异人且多与狐仙有关。

“女娲斩龙”这幅画的不错，左手握着利剑……若画成右手剑则错。因为天人以左为杀以右为和。

“巫山女神”画的面相呆极了，手托如意画的对，一身青莲色衣裙……颜色也对。

在《九天玄女记》一书里有这样一段记录，众女巫行观，只见飘来一位手托如意的女神，问之是谁?日：雪山青莲。

“嫦娥”这幅画若改名叫“昆仑八妖”最为合适，因为画的一点也不像嫦娥，却是极像昆仑八妖。

“神仙亦食人间火”画的是众罗刹女，只是面部表情画的太俗，妖劲、刁蛮劲未画出来而流于极一般。

画册算是阅完了。这是艺术与神的结合，神以艺术的形式深入着全世界人类的心灵……

下面是“妙空”托人转来的一封信，信上说她去西藏刚刚回来……在西藏时她把妙师写的《修行者》1一9篇拿给几位活佛阅……几位活佛阅后很赏识，他们很想能见见这位妙师。这位妙空在信上写到，但是我怎么也找不着妙师，拜托给个详细地方……

行：来个图像……一个50多岁的身着黄色袈裟的大和尚……肤色黑红……他说是喇嘛，是活佛……名字叫札……后面的藏语我听不懂……

师：问问何事?

行：他说要神水……

师：神水何物?

行：他说，易……

师：易之若何?

行：他说，九火龙功……九火龙功是世间万有，唯有与它相连才能出世……喇嘛充其量也只能修至活佛，但却难以出世……

行：你是怎么知道的?

曰：天意。

行：请问你想修此功是为出名还是出世?

曰：唵啊吽……出三界。

行：你现在多少级?

曰：音2．5级。

行：师让你给我开示几句……

曰：修性得修命，修命先修根，扎根入基才能百祛不挠。

行：你的藏名我听不懂，以后我叫你什么?

曰：六神和尚。

甲：师说本应八月离开半壁山，只因六章未完而延迟了……

行：围过来一大群花仙，她们吵着说那我们怎么办?其中一个花仙做了个动作，让师把众花装在一百个花盆里抱着走……

乙：师说都上盆走……就别闹了……

行：众花仙说，大花仙上盆走，小花仙怎么办?

乙：师说大的小的一齐走……

行：又围过来一大群，个个冲着我咬牙切齿瞪着眼……两手插腰……曰，那千百万……怎么办?

乙：师说，孤魂野鬼也带上走……师让你自己和她们聊吧，师要再看看那本画册，说把荷仙姑画的太呆板了，脸上没戏……这些仙类一脸的戏，可不能照寺院道观的木偶泥胎画。

行：众花仙，你们说说搬不搬?向何处搬?

图像：一片青山无人迹。

一位花仙女说：不搬也不行，搬也不行，很麻烦……又不能两手一甩就走(只见她做个一甩两手的动作)。再有，世间多坎坷，人心又几多，哪有那么顺荡的事……莫不如先找个僻静的地方安居，等过了这个劫再走也不迟。话又得说回来，这又不是一天两天的事，大丽山又太远，一时又搬不过去，只好一步三停留。

有我们对你师是个拖累，不过花仙是最重情意的，万事皆有缘……

行：若师不走又会如何?

曰：接应不暇，麻烦事多，不得安宁。没见的想见，见着的想得，得到了就喜，失败了就恨、就怨……有的成功，有的失败，就会矛盾，相互攻击、拆台……愈演愈烈，最后激化、分解，形成帮帮伙伙大搞宗派。把这一大摊推给中气会，落得个请闲、干净最好。你师才不会去操那个心，我们的事还有那众孤魂野鬼就够他忙的了。再说也应该多管我们的事，少管活人那些杂乱世俗事……出不出功能又与回归有何相干？想挣钱、想发财要靠自己去劳动去创造。光想一伸手就来个大金元宝?那梦也太容易做了，管那些屁事做什么……

行：若师走呢?

曰：一走了之，避开闲杂俗事，但不宜马上就去大丽山，各地站上的事还应照应一下，免得搞歪门邪道装神弄鬼。先去一处避避再说，大丽山的事……等一阶段再议，仓促行事会惘然，声其事，夺 其志……任何事先声夺人以绝后患。

行：师若走了……我怎么办?

曰：你最好也自己找个去处……你要不走，就成了众神之疾，难上难……只怕一切不如意的事、一切矛盾……都落在了你的头上。那时你更是难静其心、身在凡世众心难违，你会苦不堪言的……到那时，找你看事的、查事的、看病的、治病的、这个临危，那个又要断气了……你若管，就是累死也管不过来。若不伸手就会让人恨之入骨，莫不如三十六计走为上计……

行：可我还有一大家人呢?有需要我照顾，有需要我抚养的……

曰：只顾自己!释佛出走时也是一大家人……又哪里想得了那许多?牵挂放不下，连家门都走不出去，更何况三界之门？再说人世的家是虚构的，人生是暂短的，人情也都是虚假的，唯有上天入地才是真本性，世间情缘当断则断!断魂关就是断世间情缘，断不了则过不去关。

行：可我现在比不得你们，我仍然是个没脱皮的凡人呀?

曰：该断自己断，缘尽其才(字音是才)。

行观人暗思：近期一大家人吵得一塌糊涂，真是应了花仙说的该断自己断……

又来一花仙说：让师先迁到洞庭，那儿是最好不过。

行：我知道你是从洞庭桃花源来的花仙……可师带着你们这一大群花……又怎么个迁法?

曰：一船就到了……

行：下船怎么办?

曰：自是有人接，不用你操心，你只顾好你自己就是了。

甲：中午，行观人盛了冒尖一小碗米饭给师放在饭桌上……却见师只吃了几粒煮花生米……米饭何故未动?

师：一看……就噎住了……

说时还打了两个嗝……行观人只顾吃自己的，一言不语……心想：臭毛病真不少，不想吃就拉倒。

师说，你的立点在你自己那个我字上，是立点于你那个我，希望我多吃饭，表面看是为我这个我着想，但立点并不在我这个我上，而是在你的那个我上……也正是因为你的立点在你自 己的那个我上，故而又想让我多吃，又不想给你的那个我添麻烦，所以一次性的就盛了冒尖一碗……如果只盛半碗，也许吃完还想再加点，这冒尖一碗反而一口也吃不上，还让你受累又煮饭又做菜……当然对你来说，饭菜反正是做了，吃不吃不是你的事……犹如医生给人看病，反正我是给你治了，好不好不是医生的事。医生的立点在医生的那个我上，而没有立点在病人的那个我上。社会上的人与人，社会上的事与事都是如此，都是我执我所……爱我所爱，恨我所恨。之所以要回避一下接触，因为来者全是我执我所，而不是女神执女神所。不仅学人如此，而且站点更是如此。正如那位广西女巫对武汉的一位随师外出的人说：你背的不是师父，你背的是狐狸精……其实……都是那样，而并不仅是武汉人。

行：那为什么立点在我这个我就不对，立点在你的那个我就对呢?

师：一个是相对的，一个是绝对的。相对的来说，表面上看你是师呀长师呀短的给人一种假像，似是真心。绝对的来说，你的立点是你的那个我，而我的我，我这个我的立点在女神。

行：在你说话时，众女神全来了……

师：那你单独去和她们聊聊吧。

行：请九宫、大日宫开示……

玉翠宫主：此为舍身取义……舍小我溶于大我就叫舍身取义，义就是大我。

行：我觉得玉翠宫主就是大日宫主……

曰：舍身取义，取义成仁，才能成就莲花三舍(色?)忘我悟空，空静圆融，色观同相，本来无一切，都是虚虚假假，又何苦争什么你我?争又有何用?只有心放平静才能人心了了，空空如野。

释迦佛去舍求缘，吃尽了多少苦头，世上有哪位先尊先德不是经过大苦大难才得以成仁的呢?想开些，看远一点，别总足缠在点点滴滴之中。要以容己之心容人，学会大度、宽容……别死心眼子，那样会害己害人的，也别去怨天忧人，多想想自己的不是，把你那个我放下……

行：谢天尊开示……

甲：开也白开，私心太大……从一开始师就告诉必须放下自己的那个我，时间也不算短了，那个我越端越匀。

乙：玉翠宫主的开示揭示了顺行与逆行的不同方法……顺行就是仁义礼志信……我越来越强化。逆行修持是信志礼义仁，我越来越淡化。这个信志礼义仁就是信成就，坚定志不移定要回归，礼神相应，舍小我取大我成义，成归象大义……见仁……见二人……色人见音人光人而成就莲花三舍……

行：我和众花仙聊天，我问，以后师去何处都得拖累着你们……

一花仙曰：也就是暂时，以后就不用了(边说边一旋，做了个大日神光阵的动作……)，大大小小花仙就全带上了……

一个小花仙曰：跟着去享富贵……

行：我只见差不多有百分之六十的大花仙的发型都变成那种宫式的了……

甲：我又明白一件事，书中以大量篇幅多角度讲修心讲破贪破我……并不是从道义、理喻、道德的立点出发，不是从虚伪的精神、思想出发，而是从修行实质性的立点出发。

乙：因为贪字、我字不淡化，学人费了很大劲，吃了很多苦，花了很多钱，依然是原地绕来绕去犹如鬼打墙，闯不过去这鬼门关。鬼门关闯不过去，精魔关就更是过不去。

当年释佛曰：以戒为师。不是以戒学为师，不是以戒师为师，是让每个学人以戒为师，让每个我以戒为师，这个我以戒为师又做什么?就是戒我，破我执我所，破贪嗔痴。故知，佛之本意是，修行必须从我字上下手。

甲：那位六神和尚的开示也使我明白一个道理。修性先修命，修命先修根……这是佛拈花一笑的开示……佛拈花一笑是开示修行大法，这个修行大法就是修花开。

性为花，命为叶和枝，根是源，是立点，是先从根上修起，这个根就是我，从我上修根。修根还要打好根基，这个基就是土就是人身。有了基方可在基的基础上修根，修到深处．从超我深向自我，从自我深向本我……这个根基有了，方可长枝长叶，表上层次……上到一定层次时，方会有花……我说，这位活佛六神和尚了不得，他是在开示佛的拈花一笑……他找师可还有别的事?

乙：帮助和大日宫和九宫联个关系……

甲：何以见得?

乙：何故活佛自称为六神？六神表无主……表尚未寻到大日宫主。

甲：为何自古以来的太阳鸟金乌是三足?

乙：三足表鼎，鼎表相应。三足表三魂,三魂成鼎又暗含升。鸟表飞，乌表玄表天，太阳表大光明、光的海洋、性海。

甲：开光又表什么?

乙：先看开光的仪式，雕像塑好之后就位，择吉日举行开光大典，法师诵《心经》，有的还用纸画个心放入雕像之中，称为装心或印心，一般家用小塑像在装心之后，底部用红纸封糊起来……然后法师以镜在阳光下把太阳光映在雕像上，从头到脚上下左右全映上……然后顶礼拜佛菩萨。众人皆曰：佛菩萨到位了。甚至日：佛菩萨显灵了。中国南北东西在仪式上略有差异，但大体上如此。

为什么有开光仪式，为什么有这些开光内容，世人无人能解……

且听开光正解：

开光是祖师留下的修行真谛，即如何从凡物修至超凡入圣。

塑像表修身，表须次第上层次。

诵《心经》表修佛修菩萨超凡入圣唯依《心经》行。

装心表关键的关键是修心。

封底表要修至漏尽通，又表无漏，表修持中要行瑜伽大闭锁。

对面置镜……表应如镜观，物来则映，物去则空而心不动。

以镜映阳光照……表至少须修至照。

以阳光从头至足全照到……表必须修至照见五蕴皆空，即色空不二。

顶礼拜佛菩萨……表修至此就从凡物变成佛菩萨了，超凡入圣了。

最后三呼摩诃般若波罗密多大神咒，表要依大神咒修大日如来神光阵，乘月飞渡出三界。

以上是开光仪式的密意，唯一正解，言它则错。

甲：应早说为好。

乙：早说，人不理解，亦不信服。书读至此，则一点就破。也正因此，你方产生感觉……前面的馒头全白吃了，最后的馒头方有用。

甲：行观人只见众花仙中已有不少皆盘上了头，问之，曰：有封了。是否成了宫殿之主?

乙：非也，是入逍遥殿。

甲：这逍遥殿中又如何?

行：图像……一皇者打扮，一身黄衣，东倒西歪，似是喝醉……两边有宫人扶着……又一图像……皇者满头大汗，忙得不可开交在批奏章……宫人如穿梭在上下传递……却听其曰：上有天，下有地，夹在中间活受气……

甲：此句何解?

乙：上有天九宫，下有地九宫，在天地九宫夹持中行……

甲：为何又活受气?

乙：因为中道行……非这么，非那么……怎么做都是个错。

另外，更正一下前面的记录，在师对行观人言立点仅是其自己的那个我时，言其一切恭维皆是虚假像，而其自己并不知道时，又言其捌着劲憋着气不吭声在那儿端着就表是虚假，言社会上不论什么大宗师、大法师、大人物……只要是端着架，其所言所行全是虚假的，目的是为骗人的。

此时行观人不服，心中一阵怒，暗思：回头就下山去打麻将去……忽地见白娘、青娘、元君……众宫主……白娘点着她的头曰：找死!

以后的那段开示不是玉翠宫主，玉翠宫主没说话，是西王圣母开示的。

甲：跑事印书的人来信说，第四章已校完，但印方迟迟不印，说是等审查完之后，允许了方可印。9月12日人大召开，现在正审查格外严紧，人大之后环境就会更宽松了……

乙：师回信曰，不可强求，顺其自然，慢有慢的道理……

甲：也许是冥冥之中的安排，原来示师八月应迁，估计四章书一出，前来寻找求见的人就会大增。师延迟迁移，正好四章也延迟了。

乙：只能说是个偶然，正好赶上这个节骨眼……你听对面山的那位……

甲：此人在山上新买了一套住宅，室内正在搞大装修。开始不理解，一有电话他就跑出来拿着大哥大使劲喊……现在明白了，他室内装修动静太大……从他的喊叫之中，得知他在一家出版社工作…只见他拿着大哥大喊：

这个历史大家都清楚，也是大家都曾经手的……后来把内容换了，不是送审的内容了……现在，为什么抓住我姓刘的一个人不放!说良心话，出版社的屁股没一个是干净的……

可为什么抓住我一个人不放……嗯……嗯……嗯好吧……我写个认识交给出版社……

乙：还是得有人管着点，不然就更不干净了。

甲：罗地满头大汗做事，上有天下有地……这天地倒是自由自在……

乙：天行监督，地行保证，若无这保证监督作用又何以中道行……

甲：今天是9月12日了，又集中性的送来一批信件。其中有一封信是天津成立总站和石家庄市筹建站点的信。

观女神功传播的现状，如今已分成了三大块，第一块是普及教学，其特点是忙忙碌碌轰轰烈烈有名有利有苦有乐……第二块是碌碌无为堪于寂寞潜心修持，但此块中人极微极少近乎无穷小。第三块是又烦忙碌的普及教学想独修其身，又不时为普及教学中的功名利禄所打动，而使心态处于一种波动之中。

我认为，师教传女神功，传播女神功……只用了一个字，即贪。师是借贪传功……

乙：有深度了……师说，人类的一切文明史均是一个字的结果，即贪。若无贪则无人类的文明史以及现今的文明社会。断贪等于断灭人类的文明，故知贪不可断。人类要发展要进步全在于一字贪字上，仅仅是表现形式的不同，本质并无区别。

甲：既如此，修行人应该如何处置这个贪?

乙：知贪者不贪，身贪心不贪，贪着了不喜，贪不着不恼。贪不等于不贪，仅是没贪着。指责别人贪不等于自己不贪，仅是贪的表现形式不同。越富越贪，是因为贪的烙印太深。富而不贪是个相对的知足，贫而不贪是个安于本份……可天下知足者罕见，本份者少有……故知天下一片贪。不是说当官的贪， 仅是有贪的方便。并不是说不当官就不贪，仅是少有贪的机会……故而教传女神功自然就离不开这个贪字。学了女神功反而表现为贪心更大……贪财贪色贪名贪利贪权……几乎无所不贪……因为女神功的作用是激发，是把人身心的潜在激发出来以便自己了解自己，克服自己。最后相互一看……你贪我贪大家都贪……若以容己之心容人，那就相互一笑，心照不宜，如此方能了断贪的烦恼……成就贪的超然。

甲：武汉有信来，说杨老师不幸食物中毒，昏迷长达七个小时……

乙：不好好阅书……书中已教了排毒法，只知吃不知吐……又怎能不中毒。师早在96年已去过信告诫曰：吞多少就会吐多少……

济公日：酒肉肠中过，佛在心中留。而不是酒肉肠中过，毒在心中留。

且记，人在贪中身不由己，只应贪在身中过，心中莫留贪。

甲：但佛门认为贪心不除难有所成……女神功法又是如何除破此贪?

乙：以贪攻贪，以痴攻痴，贪贪痴痴两败，只落个嗔怒悔怨……待平静了嗔怒，成就无悔无怨则三毒一关算是闯过去了。

甲：若如此，大多学人依然仍是在三毒门前打转?

乙：正是。此为人门之关，几乎是人根本无法通过之关……罗地干布只管天地之门，不管人门，这人门须是自己去闯关。

甲：学人中依然对功能兴趣极浓……

乙：比如，观香、法印、像、书等物时，不少学人都说……出现一变二……此即小搬运功能出现之前兆……但真若成就小搬运功能，须是心静，须是心定，须是心不动。贪字不淡化又如何心静？嗔字不灭又如何心定?痴字不除又如何心不动?

甲：今天送来的信中有一封是内蒙呼市站点的学人“高三凤”写来的，此位学人在科研所工作是专门研究坎学的，信文如下：

97年5月结缘女神功，通读《探索者》、《修行者》，已全部极认真的看完……初阅书时，头昏犯困很想睡觉……7月参加了女神功培训班，行功、观香……在5月16日阅书时，天目处突然出现明月……这是我第一次见月……以后就经常能见到。

自行女神功后，精神状态很好，体质大增，疾病得到调理，愿意干活且不累……同时，我接连不断地出现了很多功能……看到了常人看不到的东西……比如，较好的人体透视功能，预测功能……等等等等……下一步我该如何修?请开示……

乙：可以仔细体味产生功能时的那个“劲”，只要把那个“劲”找准了，功能会无尽无休……在阅书时找那个“劲”，在行功时找那个“劲”，功能皆在书中……且听：须是心静，须是心定，须是心不动。

甲：冷子妈来信，说收到了师送给冷子的录音带“风雨半壁山”和“山鹃啼月”……冷子稍稍一听，已明师意，并立即按此音行功了……在行功中，只见冷子手中有一把“软剑”，而这支软剑简直是太可怕了……

从图像开示：罗地曰：上有天下有地夹在中间活受气……那罗地不就让天地给封上了?

乙：此即天罗地网皇封天庭，封在天庭一动不得动，只可中道行。

甲：天行监督地行保证官方可行中道……如此叫个天封地固。古曰：民为天，地为权……民行监督，权行保证官方能中道行，不如此则偏，偏则动，动则乱，乱则治……古亦日：不乱不必治，不治而安。

甲：令天是9月13日了。清朝时台湾天地会举事在学校历史课本上被称为人民反抗统治者的起义。清王朝虽是平定了台湾天地会举事，但始终未调查出来天地会的宗旨到底是什么？《修》中也没做个交代………

乙：但凡民众举事，清王朝除了立即全力镇压扑灭之外，还要严厉进行审问，审问的目的是调查举事的原因，以便调整国策防范(患)于未然。在苗地举事、白莲教举事平息之后，朝廷在严审中得知，举事的原因主要是民族矛盾和经济矛盾，而民族矛盾与经济矛盾造成的举事者首领，总是要借助一种政治口号和政治宣传。政治口号、政治宣传，甚至民族矛盾均是一种假象，仅是号召民众的、利用民众的一种说法，而本质原因是个经济矛盾，即生产关系的矛盾，表现在对财富的占有和财富分配问题。

经过多次民众举事，清廷已认识到了这个问题的严重性，故而在国策上实行“苗地归苗，民地归民”，即把生产资料还给民众。

这里的民，在清朝时主要是指汉民，因为八旗兵入关之后掠夺圈占了大量的汉民土地和财产。旗人是不从事劳动的，八旗兵分得了汉民的土地之后，再租给汉民以吃租。同时清兵多次封闭山海关，禁止汉人向关外移民，又多次把已出关的汉人遣返回内地。清廷的国策是把关外大量荒芜的土地留给旗人后代。

但实行苗地归苗、民地归民国策之后，八旗兵的生活每况愈下……而且大量八旗兵把朝廷分给他们的汉民土地又卖给汉民换钱花了……于是朝廷又决定逐步把八旗兵送回关外，以开垦关外土地为生。

选择的第一个垦荒生存区就是黑龙江省的五常市地区，因为那里有大量未开垦的肥沃的土地。于是清廷开始把八旗兵向五常地区移民，同时配给大量耕牛、种子、农具以及建筑材料、生活物资……但是旗人不善耕种，很快，种子没了，农具坏了，耕牛吃了……于是只好把土地租给那些失去土地闯关东的山东农民……渐渐，山东人遍布东三省地区。

除了归还生产资料之外，为平民愤，清廷处死了乾隆皇最信任的、权力最大的宠臣大贪官……这是个技术措施。但清廷调查不出来台湾天地会举事的目的?

天地会是广东人在台湾的举事，从名称上看，含有台湾独立于清廷的政治目的。天表日，这里的地表月，会表合，天地会三个字是个明字，故知这里也含有民族矛盾。

那么，推翻清廷统治，恢复明廷统治是否就能符合民众的根本利益?历史已经证明了，那仅仅是民众的一种梦幻……因为明廷并不代表民众的根本利益。

在明朝初期，就爆发了山东“妖妇”白莲花的万人大起义，明廷调去三十万正规军才镇压歼灭。

     明朝后期的李自成起义，张献忠举事……都说明明廷从初至末并没有代表民众的根本利益。

历史已进入2l世纪的大门外，现代社会的现代人早已意识到暴力更换统治者并没有实际意义……只能引发大战乱。而在大战乱中，兵兵匪匪，民不聊生……民众只能求生于水火之中。是故，世界民众意识要求安定、和平、稳定……而并不取决于什么政治目的。

随着科学文化以及经济的高速发展，世界民众意识已经对世界各国的政治产生一种思想上的大趋势，即不论什么样政治的国家都在趋向一种民众意识，都必须考虑大多数人的利益，并在这种世界性的大趋势中，不断地调整国策，以适应世界民众的民众意识。和平将是世界民众意识中最崇高的目标，和平也将成为世界最大的政治。

行：我们那里有不少功友都是在兵器工厂上班，他(她)们说，希望有战争，只有打仗他们才能有活干，有高工资和奖金。

乙：这是棋子与大棋盘的关系，有时，一枚棋子获得了利益，而整个大棋盘都是损伤。

甲：但是，也不能只顾大棋盘的利益而损害一枚棋子的利益，比如损害军火商的利益?

乙：《易》曰，知得也应知丧。美国民众把军火商以及从事军事科学研究的科学家均称为战争贩子，因为没有战争，他们的一切奋斗、研究都失去了应用的价值。只是和平已成为世界民众的首要意识，也只有在和平共存的大环境中人类的精神 才能得以有新的升华……但是，世界和平了，就会使很多国家的内部矛盾激化，激化到一定程度，又会引起世界战争。

从修行学的角度讲，和平共存是修持中的重要条件，即光音色三者的和合相融洽。从方迪教授理论的角度讲就是人与虚空之间的妥协。修行者在一生的修持中总是要不断地把握住地人光音色之间的阴阳六和合，在天道、地道、人道三者之间去把握平衡，这种平衡就是：非这么，非那么……即：一这么则错，一那么亦错。

甲：只是说了半天也道不明如何是个非这么，如何是个非那么?

乙：再有三天就是八月中秋……月亮从东海升起，西湖先得月……然后依次是日月岛、太湖、玄武湖、武汉的东湖、湘江洞庭、山城嘉陵江……山城居山可后得月照……月从昆仑东一直向西……土尔其、地中海、英国、大西洋……最后照到美国纽约……

但美国人认为月不是从太平洋升起，而是从大西洋升起，先照美国纽约，然后西行至旧金山，进入太平洋……最后才照到西湖……西湖之所以名之为西湖，是因为月从东来后到西湖。

实际上是非这么，非那么……仅是人的局限性、立点的局限性才出现观点的不同，才产生这么是是，那么是非；或者这么是非，那么是是。东与西仅为相对，是相对真理不是绝对真理。就绝对真理而言，东非东，西非西，无东无西，亦东亦西，西即是东，东即是西，西不异东，东不异西……

甲：如此，我明白了，《心经》的立点不是站在地球上讲的经，而是站在月台上讲的经，是月台之经。观音站在月亮上讲这个月亮经，我们凡人在地球上听自然是摸不着头脑不知讲的是什么东与西?于是才有《修行者》，每两万个字解《心经》的一个字，这也叫万字归一。观音说她那个叫一字法门，若如此《修》一书就叫万字法门，而这万字又正好是佛门的图腾，是道门的太极图……如今月亮经也解的差不多了，一批台湾学者说话就要到达石头城求学女神功，但他们希望能安排一下与师见个面……

乙：师说，不见为好，免得给社会添乱。因为修行毕竟是人类中极少数的极少数，故而动静不可偏大以干扰正常的社会生活。再说，见与不见等同观，修持全在于自已，而且要教的能教的已然尽在书中，凡人无法教的也已然尽在书中。书中自有紫青莲，书中自有玉如意。

甲：据山城来的消息，无锡的几位学者已经成都、峨嵋……去重庆站进行学术和功法交流方面的访问，此间正值重庆站开班，无锡学者也参加了重庆班的教学活动。重庆站的教练人员发现，无锡站出的功法简介上的图示，有几处画的不准确，但山城似乎又无画家，又无人能画出较为准确的图示……也就只好在教学中去纠正那几个不太准确的式子。但山城教练员认为，尽管如此，无锡简介已是教学中几乎是必不可少的资料，对学人来说较为方便，对气功理论不太清晰的学人来说，从中易抓住要领，便于入门。不像《修》一书，读了半天也抓不住所以然，说不出个一二三……

乙：《易》曰，知得应知丧。学人应把握《易》的这个原理，便于抓住要领、便于入门是有利的一面，但也应知道，要领会形成法障，入门则会为门框所框。故知，一旦了知一、二时，就应尽快忘掉各种名词概念，如此方可得意而忘形。无锡简介是个方便的梯子，只是爬上房之后应说声再见，就不要再背着梯子在房上做事。

甲：月亮是先照美国纽约还是先照中国西湖……反映了世间真理的相对性。世间的真理是与立点分不开的，在哲学上把立点称为立场，在神学中把立点称为立所。世间人在不同的立点去看同一个问题，就会产生不同的观点，并推导出不同的理论，产生哲学上的不同的学派，使哲学家们都为捍卫自已的理论而争斗终生。

这种争斗是相对真理造成的，那么，在三界内难道就不能有个相对性的绝对真理?

乙：所谓三界内的绝对真理也是相对于三界内诸相对真理而言的绝对，即相对于战争而言，和平是绝对真理。战争对和平而言，战争是相对真理。只是世界上几乎是一切科学家、哲学家、社会学家都认为：绝对真理是永远无法实现的，是可望而不可及的，而这也正是人类的悲哀……

甲：八月中秋已在目前，全世界的各民族都会在这一夜共赏明月……尽管立点、观点不一样，可月亮只有一个……月亮是绝对真理。我似乎又明白了……对于和平而言，一切战争均是相对的正确；而对战争而言，和平是绝对的正确。

* * * * *

    甲：今天是9月14日，后天是中秋。送来一封武汉来的信，信上说武汉站已崩溃……

乙：武汉站的崩溃是在意料之中，并不是资金周转不足，而是大大过剩……吞的太多却不知吐。

甲：师如何看此事?

乙：师说是同路人现象，这种现象是普遍存在的。武汉方面在最初投入女神功的动机并不是信什么，而是要打一场经济翻身仗，故而武汉在教学上一再出偏，在通灵训练中出偏现象就更为严重。是个心态的问题，立点在钱上。

甲：我看师并未过问?

乙：师说无贪财之心又怎能去传学女神功。从客观上讲，就其本人虽是立点在贪上，但也正是因为贪才有动力，俗曰无利不起早。也正是因为有动力，女神功才有人肯去教学。有 人去教学，才会有真修者有机会遇上。

行：一个花仙说，好比郑和下西洋……

师：问问是什么意思?她们总是使用现代人已经不知道不明白的典故……

花仙：去的多，回来的少……

师：详细说说，我不清楚这个典故?

花仙：郑和下西洋乃举国之大事，去时人多势众，回来时的人却了了……

师：那人都哪儿去了?

花仙：一路之上大风大浪都死掉了，淹没在大海大洋之中。

师：你的意思是说，去参加修的人多，可真能回归九天的少?

花仙：犹如爬烟囱……

师：这又怎么说?

花仙：起大早。

师：真不容易明白你使用的这些语言。你们如何看武汉的事?

花仙：此人学女神功之前已破产，并面临家败人亡。现在什么都有了，下道了……也就随他去吧，因为前一段在初传女神功时，其人也是立了汗马功劳，当时南京的人无力而把教学一事推给了武汉，武汉的人毕竟首先把女神功传到了重庆、昆明、大理……以及吉林、河北、湖北等地，对女神功而言也是立下了功的。天尊说，也就是这个因方了得其家败人亡的果。

行：那他以后如何?武汉还会不会另有人出面挑起这个大梁?

花仙：少管闲事，修你自己的吧。

行：我去洗手间用热水冲了个毛巾……却听那花仙说：久违了。我不明白她说的是什么意思……我把毛巾送到书房交给师……

师一边接毛巾一边说……真不容易呀……初见时也曾递过毛巾……今天怎么又想起来了……

师说完，我才明白久违了是什么意思……

乙：偶尔一下容易，一贯下去就难了。比如相应，偶尔信一下容易，但真信不易。人若真信，真信头上三尺有神明，那也就不会做不好的事了。故知，不要听人如何说自己相应的好，但从其处事为人中便可得知其是真相应还是假相应。

甲：我又一次理解了花仙说的葫芦撒豆子，不管不问任其自生自灭，因为假的多真的少，而假的往往连其本人也不知是假的。

行：心月狐来了……她说：

息心止念奔月台，好花开在眉山上，
千古红颜争百艳，痴心不改断魂台。

她是先说了此四句，然后我问她，你是谁?因为显现的是一位极高贵的女子，个子高高，披一件拖地的宽大的鲜艳的紫红色的大披风，头戴一顶宽边黑色帽子，一层极薄透明的黑纱蒙在面前，透着一双极美的大眼睛和一副又冷又美的面容……请问芳名如何称呼?

曰：月姬。

问：月姬是谁?

曰：月娘。

问：可你不像是青娘呀?你到底是谁?

曰：婵娟。

问：请你说几句吧?

曰：好花一栽千千年，凭空凌云壮豪杰。

问：我知道了，你是心月狐!

曰：明日午时起众天仙月台大会集，大日亲自登月……一轮皓月当空照，人消瘦，月难圆，空等五千年。记住，今后每逢十五就是月全，总算是多少年的恩恩怨怨一笑泯。世间情，人难留，千年等一回……明日午时后，月台见……记住，午时……众仙云集。

乙：是叮嘱你注意行观。

师：进行下一个课目……《修行者》讲了很多东西，其中有不少未传或未传全的功法，那么，今后学人如何才能获得这些东西呢?只有一招，即相应法……现在你打坐，你自己请天尊讲解昆仑贯顶。

行：展现很多图象，手印，以及打坐时两臂运行的动作……可是我看不懂……

师：那就是你的机缘未到，但可以从理上先去了知一下……你问，昆仑贯顶和玄武功到底是怎么一回事?

行：隐中说，昆仑贯顶功又叫玄武功。出现一个男子，披散长发，头上有个带子系着，就像洪荒时代的野人，和最初罗地显像为罗刹王太子时的样子一样……他说，我就是玄武!

我忙问，玄武功是什么?

曰：和大月相应，通开目结。无大月相应，则无玄武。

行：此时显图像，就像是一根竹杆，上面有七个竹结。

师：可问，昆仑贯顶与大日如来神光阵有何区别?进入这个层次之后，自己应学会发问。

行：隐中出现冲天凤，从空中直冲下来……她说：大日神光是天莲开，昆仑贯顶是开天莲。

图像：人的梵天轮上有一朵大莲花，莲花上有一把锁……

曰：昆仑贯顶就是开这把锁，是开天门的钥匙，依昆仑贯顶可砸开天锁。

图像：漏斗形的旋转的多彩色光云直贯天轮，冲七节下沉……出现个葫芦，光云集中在葫芦中……

曰：冲天门砸天锁时，将葫芦中存贮的能量上调……

乙：这里的葫芦是指水轮和海轮。

曰：大日如来神光阵以动至静，昆仑贯顶玄武功以静至体内大震动……

行：我突然产生了光爆!可我根本就没动……

师：是让你体昧一下。行昆仑贯顶时，自然呼吸至静时，体内会大爆，身体会大震动，同时产生海潮音、光的悔洋。

行：怎样才能行昆仑贯顶?

图像：一些男女小孩在表演节目，众天尊坐在高处观看……男女小孩表演完之后，每人托一个盘子，众天尊随手往盘子里丢金币……

隐中曰：昆仑贯顶就是获大加持，加持的有无、大小……全在于表演。

花仙：这里说的表演就是指你的身口意，即你的心是如何相应的。女神功法的加持全在于相应，无相应则无加持。加持不是要的，不是求的，唯相应方可。女神功中昆仑贯顶一式就是众男女小孩托盘子。
隐中曰：大日如来神光阵是自海轮向上遍撒大虚空，昆仑贯顶是自上而下沉海轮。

花仙：女神功的静功收式时都要行昆仑贯顶……以凝结天尊的加持。

图像：打坐……双手每旋至头上方时，手心朝上，两掌相距约二尺，犹如罗刹朝圣式的手法……稍停留一会儿，然后再渐合贯下……三至九次之后，龙爪抱月、天封地固式……收功。

隐中曰：女神功中的昆仑贯顶一式，天语称为顶天礼，即是向九宫、九天行的至高无上大礼，也表示是对天尊加持的感谢。如今你们行功中的昆仑贯顶，并非是昆仑贯顶玄武功，而仅是昆仑大礼，亦为昆仑大礼拜，或九天大拜。

九天玄女：行大日如来神光阵，若不与大日相应则无成。行昆仑贯顶玄武功，若不与大月相应则无成。若要成就菩提萨埵人法两空，先决条件就是必须与月相应！心中无月心不成空，心不空又哪里来得形空法空?

行：为何必须与月相应方得心空?

曰：心如海，名之为心海。眉轮之月映在心海上，眉轮无月则心无月，眉轮有月映在心海上，名之为印心。但心海若不湖平，浪来浪去，又如何映得明月?若心海稍静，心中月仅为粼粼月光，成就不了一轮中秋之月。只有心海湖平心月方得以光明，心一动则无明。

眉心之月可观可见，但心心之月观见不得。修得眉心月方得去印心，成就月印心心印月。

有了心月方可映海轮、水轮之月，而只有获得水月海月方可成就海上升明月。只是众修人得眉月易，得心月难。

图像：人的心处有一只兔子……

画外音：众修人均是狗撵兔子喘……

行：昆仑贯顶功是做什么的?

曰：大日神光为体，昆仑贯顶为用。

图像：一股天光直贯天门沉海底……画外音：犹如长江拍浪……拍力越大，激起的反弹力越大。图像：海底能量凝聚上冲……从手掌击出画外音：绝杀!

花仙：此功乃罗地训练天战时的功法，女神功中的招招式式皆为天战功法，皆含得心应于手之绝杀……但凡人修不出此功效，原因在于相应不足。无相应则无天地之光拍浪，也就无反弹之力。今修人心相应甚微，故而无法借助大自然之拍浪之力。昆仑贯顶功要在冲断魂关时使用，无此功者只有依靠相应回炉法冲关。

图像：罗地忽成一巨龙，众星点凝于鳞甲之上……飞速冲关……图像中的龙尾巴还抓着一串串的小花仙……

师：好了，就先问到这儿吧……相应到一定的程度，隐中就会回答你的问题。但得到了问题的解答，不等于掌握了功法。至于天尊传什么功法，完全取决于你次第修行的情况，当然，相应是个大前提。从这点来看，女神功对所有学人是等同的，因为不是人教是天教，天的偏心度要比人的偏心小的多。同时也可以得知，见不见师是无意义的，师给不了你任何东 西，因为一切都得依靠你自己的相应。

行：花仙给了个图像，一些学人一边说师好，一边伸手要加持，要功德……

师：把手伸向空中，成昆仑贯顶!伸向我没有用……

甲：花仙说的爬烟囱……起大早……终是悟解不出来？

乙：烟囱里有烟火，火为离，同音为利。烟火类比香火，香火对隐灵而言为利。连上起大早……整个含意就是无利不起早。

     在行观中花仙说爬烟囱……当时不解……这时罗地干布突然闪了一面，说了一句：起大早。

故知，起大早是对爬烟囱的解。那么，花仙说爬烟囱三字时是指众人学女神功的动机和目的是爬烟囱。爬烟囱三个字单解就是图利的意思，不知对否?

我们分析这些语言的目的不在于说谁不说谁，而主要在于推敲、研究隐灵的语言特点，为学人今后探索、研究时能有个方便。

前一段曾有一位学人来信说，希望师尊重别人的人格。原因是师把其给师写的信转邮给了一个站点供研究并对此学人的行功进行指导。

这里边就是个误会，因为师把信件都是作为案例来看的，共性的、典型的就收入书中，一般性的就指定某一站点负责回信交流指导。因为这是一种公开的研究，群体性的探索。除非是类似情书……师阅后便焚毁以免世间习俗产生想法。其实，即使阅后立即焚之也无法保密’，众小花仙早就看去了并且还会加上个小批……对她们没有办法保密……

在昆仑贯顶玄武功案例的交流中、由于图像变化较快，语言交流速度较快，故而有些内容无法及时记录下来，而且当时也没有使用录音机。现在只能再尽量的追忆一下……

当问及昆仑贯顶玄武功时，曾出现一幅图像：一把椅子，椅子上好似蒙着一块布样的遮盖物，椅上有一把茶壶，茶壶上有图案。

但是一直不解这个图像的含意……推测是……椅子表坐，引申为打坐.遮盖物是否是表在隐处打坐，引申为闭关。茶壶较费解，但可理解为此功是要把三味得全，可参考《微山 女神》刊物四川学者海鸥对三味的解说。

在交流中，隐态天尊曰，此功是成就“月照”，大概意思是……只有日照而无月照成就不了五蕴皆空，成就不了菩提萨埵。但是这个月照是在与大月相应的前提下，修成三月相印，即眉心月，心心月，海心月相映相印。眉心亦称为月海，心轮称为心海，海轮称为性海，月心性三月，即月月、心月、性月又表三魂光音色，月月表光，心月表音，性月表色。眉、心、海三轮又称为三潭。即要成就三潭映月。

天尊又曰，月空心方明……不禁想起第十篇仙魂曲中的一段唱……那是七仙女的《仙女令》

天人合，金月发，
枝枝芽芽发新月，
月月印心心印心，
心中月，月中心，
心中自有月中心，
空空明明空中明。

紧接着七仙女这段唱的是娇芳娘的蝶儿飞，

葫芦，满棚瓜儿满天飞，
夜凉，风儿清清月儿婷……

如果将此上下两首连起来看，七仙女唱段是昆仑贯顶的修法，娇芳娘唱段是昆仑贯顶的结果，最后成就蝶儿飞……

蝶儿飞的含意是什么呢?《罗浮旧志》一书曰，罗浮山有蝴蝶洞，在云峰岩下，古木丛生，四时出彩蝶。世传葛仙遗衣所化……

故知蝶儿飞的含意是修出去了……且看娇芳娘的《蝶儿飞》接下唱道……

明、明、明……
开!开!开……
几户农家萤儿飞……

三明是指月月、心月、性月，三开是指性关上开、心关上下开以及天门上开……萤儿飞的含意是灵光。

在讲解昆仑贯顶时，天尊开示曰，只有通过月照性海，方可彻底激活大灵。

如此看，昆仑贯顶涉及到蕴空太法、涅槃大法和九阴飞天法……以及八极霹雳掌等等。

天尊曰，最难成就的是心月一关，若无心月，天月空自照，性海月无踪，须是心海湖平月光明。

在《仙女令>的唱段中，天人合，金月发……

故知，金月是在第六层次天人双修、天人合一中所成就的。眉心月为冰月或玉月，海轮月为水月，心轮月称为金月。出世间法的天人合一又称为玄武功，玄武功的作用，交流中说“目结”……同时显像竹竿上有七个竹节……由此可以悟解，玄武功的作用是通开七节。

甲：佛门戒杀，开示中为何又言此功此式成绝杀?

乙：可从两个方面去理解，一是天战中的历史，二是开天辟地中的应用，比如对雷电爆的绝杀。从佛门基本大戒中也可看出，首戒戒杀……其宗旨并不在于你打死个苍蝇……而是防止一旦功成之后的杀性。
另，从两年来女神功教学实践中可以看出，随着行功的深入，贪心甚至杀心以及淫心愈演愈烈……平时受压抑的潜在心理渐渐明朗化……而由于贪心、妄念、杀心、淫心的干扰，很多修练十多年的气功人不仅冲不过去五层次，而且纷纷下道甚至大败……

若从这点来看，就又回到两千五百年前的释佛开示：还是老老实实以戒为师吧……

几乎是没有戒这个盾牌，冲土去多少……败下阵多少……

甲：是否是武汉点的问题十分严重?

乙：比武汉点更严重的站点还不止一个，问题主要是出在站点负责人身上……有的站点负责人变相的把自己摆在大宗师的位上，大搞变相的宗门统治……有的甚至冒充通灵，假借天尊的名义去欺骗学人。师一再强调，通灵人不可做站点主要负责人，就是早已预料会出现这种问题，真通灵假通灵相互混杂。

正是因为高喊德假修真的人极多极多，无私的人更是几乎绝迹，这种事情的出现在气功界是极难避免的。可以说，除了被疾病逼上气功之路的人之外，另外一些人投入气功之中，几乎都存在潜在的图名图利图财图色……即便是初始是因病投入，久而久之，当疾病不再是主要矛盾时，贪占淫妄种种心态就会涌现。

甲：今天是9月15日，明日中秋节……午时已到，行观人已入禅室……独自行观记录……

行：为什么众天尊对武汉站的事如此重视，她们在评说这件事……

来时，我带来一盘虾……刚往桌上一摆……一个小仙孩说，说个谜让你猜：海底龙宫漫悠悠……是什么?

行：不知道……

师：是虾兵。

仙孩：不错。虾是兵，蟹是将，鱼是妃，此即龙宫三大宝。

行：这个小仙孩是亭亭，怎么都长成13、4岁的大孩子样了，一副的大姑娘作派……

亭亭：这叫婷婷玉立。

行：跑来个小女孩，站在桌边想要吃虾……

师：让她吃就是了……

行：她一把抓住一个虾扭头就跑……

一个仙孩曰：野孩子……

师：问问是哪儿的?

行：她站在外面说，花仙院的落角红。

师：跟她说，若没地方去就留下吧。

行：什么叫落角红?

师：她们的语言也不知用的是哪个朝代的，落角红和冷宫的意思差不多。也不知汉学家、语言学家可否根据落角红三个字去推断这是哪个朝代的语言?你自己去行观吧……

     下面是记录。

先是九天大庆贺的场面(文字描述部分本书略去……仅记述一个情节……在大排宴摆各种食物、礼物时，一些天仙还摆上很多花瓶……这些花瓶表有位无人，花瓶中待插的花就是待回归人)，接下又是众天仙云集月台的庆贺场面，歌舞……(月台情节的文字记录本书略去)

接着，忽见半壁山众花仙列队……只见众天尊，众天仙飘然而至……这边忙坏了众花仙和仙孩……纷纷一一请安……众仙孩一个个都穿新衣，打扮得漂漂亮亮……一个仙孩唱：大团圆，团圆大……

甲：她唱的这段……我虽不是汉学家，但可断定这属于莲花络子，元朝以前就有。下面接着看记录。

一个仙孩在半空中喊报……泰山娘娘到……文姬到……白狼星君来啦……

在仙孩报白狼星君时，却见妙师穿深色僧衣，黄色袈裟立在空中……

四天王来啦……

只见四娇娘身着战甲也立在空中……

又听一个仙孩大声喊：来吧、来吧……月圆啦，就要回归啦……

通天教主也来了，曰：凑个热闹。

众天尊入座后，我请天尊开示……

白娘：心放平月光明，上下一条心，千年等一回……月儿无情月无影，别让魂牵绕。众星齐盼月，天涯歌女芳魂行．彩云追月，寻寻觅觅，以解多少芳魂情。

青娘：大浪淘沙淘净土，壮志千年百回归， 子午流线冲关去，摇旗呐喊归故里。切莫让世俗蒙蔽了智慧的双眼，当振眉摇臂划起自己的双浆，冲破那一个个阻碍前行的屏障，逆冲天险断妄念……

西天圣母：大江东归去，半壁山河流，
百花齐争艳，吐露含新枝。

佛王：人心难磨道难成，识障法障成魔障，
贪心欲心法界心，修行修心最重要，
要除魔障靠自己，心静无争心无念，
打坐行持瑜伽行。

别让自己的心随风而动，紧锁自己的心田千层不染……犹如污泥出新莲。切记，修行以修心最重要，心关过不去，全是落马窝的没用的货……心关闯过，能量多少差点也许还能带过去，心关过不去三魂合不上……再怎么也只能落马窝。

释佛：打坐去吧，只有佛国才是净土……(释佛言外之意是，这些人修心一关过不去……)

观音：行深般若方为真瑜伽、瑜伽行……

道祖：行阴阳为断五行……才见真性，大自于天下……

释佛：众生孽障太厚难以教化……能否得渡全在自己。愿生则生，愿死则死，总是造化弄人……天已去远，还争个什么你的我的?不行瑜伽依然是个苦，苦啊苦，苦不堪言……到那时谁又能听懂你的 心声?(这句大概是指一旦落入马窝)还是赶快放下吧，切莫误了最后一班车……剩下的都是一片痛苦的呻吟……那时，呼天不应……天已去远……叫地不灵……有灵的都已回天……

道祖(太上老君>：这次，上面的都已尽力了，可醒悟的又有几人?在修行的路途中，道貌岸然花样百出的事例很多……(图像：一幅幅的画面迅速展现，一个个的“人物”……有的是说某一句话，有的是一种表情，有的是一个动作……却都能极细微的反映着一个人的心态)有贪色、贪财、贪名图利的小人辈，有夸海口吃硬堂的……总就是离不了一个贪……贪心乱己，贪欲害人……

(从释佛和道祖的谈话表情上看，对这些在家人所谓的修行，尤其是假借传功教学大搞图名谋利贪财纵淫心的人极为蔑视看不上眼，认为远不如出家的僧尼道姑众……认为九宫把力量下错了地方……)

圣观音：众生能修行……也算是一丝悔意，只是在修行的途中遇到的法障，能否逾越……则全在于自己。贪名图利的心小啦……就能上进，真修行的人会放下一切往前走的。短暂的停留是不会影响总体的进展，一浪倒下去了，又一浪又会掀起，前浪虽是倒下去了却为后浪铺了路，长江流入大海，总得有垫底的水，这垫底的水…表面看是贪造成的……也是需要有垫底的故而才表现为贪，也应看到另一面，后浪是踩着前浪走的……这也叫循序渐进……也是让大家把步子放慢一点、稳一些……有个前后接应……也是《书(修)》后面的速度快了点，只吞不消化产生的不良……就想赶快写完交差图个清闲自在去游巫山……

九宫中的一位曰：贪……还是一个放不下的事，除非是满目青山无寸草……那就能放下啦。可又怎样才能把众生从一个迷又一迷里拉出来呢?僧道之辈不也都是摔在贪字上吗?佛祖道祖……以往不也是白费了劲?如今的僧道除了贪之外，我执法执就已经是死定了……

又一位娘娘说：我看是没用，下边的性子是越来越野(给出图像：一幕幕的丑态百出……)一个个心比天高，西门峡都过不去就成天梦幻当天王……不用说冲关，就是拉着龙尾巴跟着跑还都抓不住……那不全得落了马窝……唉，高高低低远远近近总是愁。

白娘笑曰：还是让他们自己去吧，该回来的自己就会知道回来，再怎么混……下面也是越来越不好混……即便是落了马窝，也就明白了，也就会像动物类知分寸了。谁也不怪，这都是跟那混世恶魔学的(图像：一个一个的人物出现，在人世间大找天妻……)，只当是坐在楼上看凡戏……

佛王显的一脸的不高兴，她说：贪心可以使人丧志灭慧，这一事例(图像：显出武汉的人黑黑的脸……又显出其它地方的又一些人物……)也是对学人敲了一个警钟……这一石沉沦下去能激起几层浪，振醒多少人，对修行人而言这又是一个前车之鉴，是后面人的垫基石，这也叫你们(用手指指行观人)所说的奉献吧?

修行人一旦这样倒下去了……想再爬起来是很难的。若真能爬起来……轻舟已过万重山，追也追不上去落个断雁叫西风……所以要一步一脚的走……想想人生不过百年事，贪的再多也是人身转眼即逝……争有什么用?斗有什么好?能争来寿命吗?到头来赤条条的走，什么也带不走，仅能背着一堆牵挂……还给自己造孽障设因果。这不是骑上毛驴不往前行却往屎坑里跳?不上算……把心 眼算计在贪上，把心眼算计在争上，把心眼算计在蒙骗学人上……还想当天王?就是鬼王也当不上……个个自以为聪明，有手段能贪占和尚的钱?和尚不去算帐是因为和尚心里有帐，花钱买贪……为后学人买铺路石。

行：天尊怎么全谈这一件事?显得过份的关注和重视……

乙：不是对此一事如何重视，背景是天尊们自己的争论……当初，释佛和道祖是想让九宫在这55年里把力量下在僧道身上，但九宫坚持把力点不放在出家人方而，认为释佛道祖的后遗症使僧道已形成了无法突破的我执法执，而且在贪字上并不亚于在家人。释佛和道祖希望九宫能从此案例上有所认识，把力点转移一下。

甲：师如何看此事?

乙：师认为少数几个站点负责人的私心妄念不堪一击，若碎了，连铺路石都用不上了，形成的案例正好可供后来人使用，一批批的后浪即将拍下来……南京站的女神功基础一书很快就要在全国书店公开发行，巨大的后浪将迅速淹没前浪。南京站对全国培训师资力量的的基地正在与一家疗养院深入协商……

甲：行观中，妙师出现时，仙孩为什么报说白狼星君来了?

仙孩：听大人说的。

甲：你能说说这话是什么意思吗?

仙孩：白狼星君就是大魔头!

行观人：小宝贝仙孩，这个白狼星君的称号是怎么来的?

仙孩约4至6岁的样，她只是笑……却不语……用小手指指上面……

行观人：你说吧没关系，大中秋节的大家都高兴，说什么也没关系……

却听又一人说：只怕是有人高兴有人哭……

甲：没事，说说吧，只当是吹天牛……

曰：这个话题……来自……遥远的星座……(略……)

* * * * *

    行：通天教主……你老可是一言未发……

通天：只要我的宝贝孩子能回归就行，别的……又哪里管得了那许多……就我的宝贝孩子回归也让我大伤脑筋了……其他孩子吗……再说也差一层相应关系，帮也就更难……无相应关系，就是想帮也帮不上……再说，我也不像九宫……她们有圣母在职在位的身份，学人还能时不时的多 多少少想着她们……又有谁会想我?

行：老通天，你这话可就叫自私了。

通天：我这叫东方出太阳，照亮了天!

甲：此话怎解?

乙：明说。

文姬：自己都还在三界混，还让你爹去管别人?就先别管的太多，你自己先自保吧!别总是跟着瞎掺呼，应常以一颗冰心照玉洁。定力不够掺杂闲事反而对你不利，自己去打坐行功去，别像你师那样，成天喝茶看花……他抽身便走．你又能抽个什么身?

甲：今天是9月16日，世间的中秋节。现在研讨三个问题，第一个问题是站点建设，第二个问题是特异功能与超自现象的原理，第三个问题是和谐、寂灭与新生、轮回。

第一个问题，站点建设。

武汉站一案例……其实性质并不严重，充其量反映了步入修炼的起始动机，是两个自相矛盾的动机，一是以经济翻身仗为目的，在现实的商品社会刺激下以教功为谋取私利、财富的手段。二是潜在的官念、渴望成为帝王、将相特权阶层的意识，在现实中无法实现，就在学人身上以及自我梦幻中去实现。上述这两点几乎是一切大宗师、大气功师的通病，以及一些气功人在大宗师“榜样”作用的影响下，把追求这种大宗师综合症作为步入气功刻苦行功的动力。

从女神功初传至今，始终是遇到这个问题的干扰，使《修行者》不得不在修心研讨上迂回来迂回去。因为有些地区这种情况十分严重，在一定范围内已对社会、对学人产生了不良影响。

女神功的主要教本《修行者》，在主流上一直是十分小心的绕过一个个这种暗礁……首先就是南京陈氏案例……如果当初依陈氏把持女神功的教学，一方面可以成就一个陈氏百万、千万富翁，同时使万千名学人上当受骗。

武汉人的经济翻身仗思想要早于阿森案例，但武汉的目标远远不及陈氏目标，其奋斗目标也就是15-20万……这个目标与阿森案例的一期目标差不多，二期目标是一百万……

重庆、无锡……都有这个因素存在，但重庆在第二动机的表现上比无锡严重的多。无锡能够抵制住第二动机因素的影响主要是因为无锡站的特殊性，是因为市人体会对站点的直接领导。

早期站点出现的种种问题，是社会现象以及气功现象在女神功学人思想和行为中的反映，在教学过程中不可能不出现、不存在这种反映，又不是外星人……同时也说明想寻一方净土，形成一个社会孤岛，一个脱离现实社会的乌托帮……是不会成功的，因为进入这种净土乌托帮的学人本身就已经带着社会思想的烙印。故而天尊反复开示：个人修个人，莫管闲事。

寺院和道观是以繁琐的清规戒律来抵制和限制社会思想对净土乌托帮的渗入，但如今这样的寺院和道观在一个个被商品社会的刺激以及旅游业的冲击所淹没。

故而女神功所期望的不是一方净土，而仅仅是引导人类中的一部分人对一个不太熟悉的领域去探索和研究。

并不是说必须把表现出这两种动机的人清除。因为功法的一个性质就是“自我”的暴露，“超我”的破碎……暴露自我是为了使学人认识自我，把握自我，并深入下去寻觅“本我”，而并不是让你停留在自我并强化自我。

如果开始就宣扬德……那就是强化超我，俺盖自我。一旦步入中层次时，自我一发挥作用，极易导致走火入魔或是精神分裂，表现为人格分裂现象……

如果是一般的社会人，强化超我教育可以起到使社会风俗好的作用，但对于修炼人而言，在三层次至五层次期间，自我就会展现，超我的反抑制作用或是削弱、或是破碎。

社会上的德，孔子所说的德，是指修超我，修养也是指超我意识。但女神功中的修心不是超我概念，它的初级层次的修心是指自我。

在两千五百年至七千年前的古代修持中，已经遇到了自我这个修持中的大难题。这就涉及到了今天要研讨的第三个问题……

乙：有三种报告形式，第一种，宗教式的报告。第二种，学术式的报告。第三种，明星式的报告。但三种报告在经济上是两种表现形式，一种是无直接性的货币收入而表现为支出，一种是有直接性的货币收入，表现为经济效益的收入。

初始的气功报告是以第一种报告形式，或第二种报告形式，或一、二两种报告形式的混合。

中期和晚期的气功报告几乎纯粹以第三种报告形式出现。

第一种宗教式的报告往往表现为支出，比如传教上的报告，基督教或天主教对世界各地的广播报告……政治演讲的报告在经济上的表现形式和宗教报告完全一样，比如议员的竞选报告。

第二种学术式报告往往收支平衡或支大于收。

第三种明星式报告，比如独唱音乐会，比较集中的表现为货币收入。

那么，三种不同形式的报告，目的是什么?第三种形式的态度明确，目的是货币。那么，在商品社会里，根据马克思的理论，一切都打上了商品的烙印，第一、二种形式的目的、商品烙印……又表现在何处?

第三种形式的报告，报告人的目标是听众或观众腰包里的钱，那么，第一、二种报告，又瞄准的是听众或观众身上的什么呢?

价值是以货币来衡量的，这是马克思终生奋力研究的价值规律。难道明星报告、气功师报告有价值，而学术报告、宗教式报告无价值?难道一场出色的演讲，一场出色的政治竞选报告无价值?而且还要支出?

第三种报告，报告人与听众或观众之间有显著的商业关系，即买卖关系，卖的是表演，买的也是表演。故知，气功报告的商业属性，即报告人与听众观众之间是买卖关系。

第二种报告的商业性不明显往往表现为清高，但实质上也含有名利财富的商业性质。

不可能要求气功没有商业色彩而表现为第一种形式，具有某种政治色彩，那样就会对社会更危险。比较好的……还是应该去贴近第二种形式，学术讲座或学术交流形式。

另一点，不要采用民间“佛头”或“居士头”的形式去敛钱……近期已经发现有的地方开始采用这种办法。在佛教界经常有这种情况，即寺庙的主事僧人授意给居士头，于是居士头就在他所“管辖”的几百名老头、老太中间，以信仰的半思想强制性的语言、表情……去敛钱……这有点类似社会上、单位里的随礼……敛钱人以语言、表情去动员众人随礼。

甲：两千年至七千年间，人类在修持中最头痛的就是这个“自我”。尤其在五千年至七千年间，人类的天眼几乎是普遍存在的，并发现轮回的关键因素是自我意识。于是曾一度采用空的形式、寂灭的形式、和谐相溶的形式来对付自我，以解决轮回的老大难问题。

但是，在修持中又发现，一旦落了空，则出现自我的弥散，犹如一滴墨水掉进了大海，只能散不能聚，而且弥散的点能量愈来愈低并向C、D点飘移，最终为黑洞所吞。是故佛门理论认为，有病易解，空病无救。

比如，一盆清水……掉入一滴极淡的色点……色点渐渐弥散，消失，依然是一盆清水。

如果掉进一滴极浓的色点……渐渐满盆皆色……此即，小如芥子(色点)，大则充满虚空……

这就是高能量与低能量的关系。

修持进入中层次以后，渐渐进入高层次……昆仑贯顶功就是凝聚、回收为一点。大日神光是先散后收。

当自我被抑制，但不能以超我去抑制，而是以本我去抑制时，就会出现今天要研讨的第三个问题，即超自现象的原理。

乙：当本我发挥作用时，就会在不同时空中产生明显的力学现象。这个力学现象就是心想事成。但不是超我的想，也不是自我的想，而是本我的想。搬运等等术，其实质就是一种本我的想。

但是，只有在自我近乎于空时，本我的功能才能体现出来。比如，一个修持的人成天想发财，想当统治者……但那是自我的想，你的本我与自我尚未同步。

当一个人持续从事一种极为单调枯燥的行为时，时间的持续会使自我绝望，如果反抗这种绝望，人就会发疯，如果顺应这种绝望，绝望深度愈来愈深……表现为自我心态犹如死灰……再深沉下去……死灰到不知绝望的存在……不知我的存在……突然，本我出现……它就是你的神，亦是你的魔。那时的你就成了阿拉丁，而它就是你的神灯……

观香调零……就属于神灯性质的训练。

一种绝望的悲……是深入下沉的洞口。

    如果你贪到财了，图到名与利了，那种绝望的悲已化为沾沾自喜……你狂妄自吹自己是什么王，绝望的悲心得到了满足……也就远离了洞口。

只有在逆境中才容易去接近洞口，是故天尊称修行为逆行。师说，当困卦出现时，进而又接近了井卦，那时……洞口就在附近。

但是这种困，并不是经济上的困，而是一种精神上的困，或是由经济原因导致的精神上的困。

困的卦意是动不得，想动也动不了。初爻是只好在一枯木下打坐，外无援而内无法。

困卦的之卦是风火家人……隐意是处于困中方想起回归。

在《周易》里，困卦后面的卦是井卦，井卦表示下沉至最深处，条件是志不移。

井又暗含洞口，井卦是讲要深入下去。井卦的最后一爻是讲……终于深入下去而把最深处之水取出……大功告成……同时又告诫曰：不要把洞口(井口)堵上……

井为水风，水下有风，最深处有风……只有深人下去方可讨得风。

井的之卦是睽，大象表天地相去分离。小象又表家败离散失去一切，孤立无友……在最后一爻曰，甚至见了鬼……但最后才发现是大喜事，是阴与阳的相遇，隐意为自我终于找到了本我。孔子曰，睽这一卦的时用，即应用价值是极大的。但睽卦最后说，遇雨之吉……隐意是必须相应而得方雨……

甲：入井最深处失去一切而见了睽，表大死一回。不是身大死，是心大死。

但世间一些功能者往往表现为身大死一回，身大死是表面原因，身大死促成和导致了心大死。故知身不必去大死，去损之又损……要从心处下手。

但真正的探索者、修行者极为罕见，这就使站点建设极难不出问题……应如何?

乙：应该有组织保证。

第一，必须坚持在气科会、人体会等国家认可的管理部门直接领导下开展活动，以防止出现行会性的门派、宗派倾向。

第二，站点负责人的组成中，尽可能争取有宣传工作者的领导干部参加，有医学工作者参加，有科技工作者参加，有众学人推选的学人代表参加。

有了组织保证方可减少偏差，减少较大的失误。通灵者可作为核心班子的参议，在工作上应尽量不加大通灵者的业务，但通灵者一定不要担任主要负责人，因为你通灵行观未必就准确，即便准确无误，但还有个天道、地道、人道的区别。

西洋屡屡发生一些宗教性团体集体自杀的案例，已足够证明通灵人不可担任主要负责人。最近一期的西洋宗教集体自杀就是判断的失误。

甲：有一张西湖学者教美国的小凯蒂行功的照片……

行：众仙孩总是围着这张照片上的小凯蒂哈哈笑……

甲：问问笑什么?

行：众仙孩说，小凯带不会沉气，把气全沉积在脖子上……她们哈哈地笑个不停……

甲：也可能是英文……不太好翻译……

乙：正是中秋之夜……晚上十点，当月亮升起高挂天空时，山下来人送来一封南京城转来的台湾先生的信……大体内容如下：

经台湾众学者的艰辛努力，现已在台湾的一座城市正式设址(附照片……在繁华的街市临街的一幢四层楼，从一楼至楼顶悬挂着鲜艳的红色大字牌……“修行之家”、“中华昆仑女神功”，楼顶最高处是巨大的无量法印……使得这幢楼在满街市的黄色或黑色大字商号牌的楼群中，显得极为特殊，极为醒目……)并申办下来“昆仑神出版社”的合法执照，8月份又举办了女神功结训典礼(附集体照片……)，现正在筹设女神功协会……

现在唯一困难的是女神功录音带使用的背景音乐，其版权属于台湾唱片公司……初，该公司提出可以无偿赠送版权，但女神功的录音由公司提供设备录制……我们耗费了极大的人力、物力、财力……但至今未能取得唱片公司的许可，并指出，若使用……将提出侵权的刑事方面巨额赔款……

为此，我们在台湾不能合法的使用女神功录音带……我们恳请可否这样解决……我们选一些在两岸均无版权纠纷问题的乐曲，请妙师从中选曲为我们海外华人录制……或若师无暇，我们可否根据原带词语自行配音录制……

我们台湾女神功习修者，将于十月下旬去南京城学习，交流女神功法……

甲：在这张结训典礼的照片上……四川的小燕子也在其中……她终于找到台湾的这些修习者了。

行：一个仙孩说，若不是青娘从中使暗劲……她才找不到呢……就是找到也是白找……

甲：这可真是哪个宫的人偏向哪个宫的人，我看天上才不是等同观……也就是第七层次有个等同关口，过了第七层次也就大自在了，也就无等无同之说了。

乙：是这样的……等同一关仅在七关口。台湾信上说，他们已公开出版了《修行者》第一部。

甲：这是《修行者》首次在社会上合法的公开出版……

乙：为此师回信：无条件赠送《修行者》十二部二十八篇26l集的出版申办权，赠送给台湾待筹设的昆仑女神协会和昆仑神出版社。并嘱曰，英译问题可与西湖站的“不二”老师商讨……

甲：天尊、大日如来、众天仙、花仙……全来了……

乙：请她们尝月饼……一盒是巴人月饼四块玉，一盒是加拿大卡莲娜月饼四块玉。巴人月饼盒上写着双黄白莲蓉月……加拿大卡莲娜月饼盒上写着单黄白莲桂月……从制作工艺上看，加拿大的水平要比巴人高出不少……

甲：可月饼是中国巴人的……先有的巴人望月。

乙：可月亮并不仅属于中国……

甲：那也是从中国传出去的……我认为月亮第一次照地球……是先照西湖，后照美国加拿大……从科学的角度讲，最初肯定有个被先照的地区，也许科学家最后能研究出来，月亮先照谁?谁人先得月?……那些仙孩……围着看台湾照片……

行观记录……

师正在用录音机放歌曲，是卢沽湖摩梭人唱的格姆女神之歌……师说，也不知摩梭人的歌声版权属于哪个公司……

摩梭女歌手唱完了格姆女神又唱了一曲百褶裙……摩梭姑娘一长成人，家家都有穿裙仪式，只要穿上了百褶裙，就可以……

一个小仙孩接下话：嫁人了……

行：那你们什么时候才可以嫁人?

仙孩让大家看看她腰上系的红腰带……曰：只要能系上红腰带就可以和妈妈等同了……

行：你叫什么?

曰：芳芳。

行：可你还那么小……

曰：我现在已经长到十四岁了，有香火……我们长的快，大家都系上腰带了……

只见众仙孩一个个都出示腰带……有红腰带、蓝腰带、紫腰带……各种各样的颜色……

芳芳：先系红腰带，这叫女儿红……以后就根据能量层次……腰带的颜色就发生变化……

行：那辈份之说还有没有呢?那妈还是不是妈了?

仙孩曰：是亦不是，不是亦是……非这么，非那么……应如是……

这一晚，青娘显得格外的话多……

师说，以后请青娘多多指教众学人……

青娘：犹如高空之星……望尘莫及……

甲：我一下子明白“望尘莫及”的含意了……看来尘世的人从根本上讲，还是须靠自己。

乙：天人的语言……简直是不可思议……很多言词经她们一说，却显出了很多古意、新意。难怪师说，一定要仔细研究她们的语言……不把握她们的语言就无法与她们深入交流，犹如不把握英语就很难和欧美人深入交流……《修》书中最珍贵的就是她们的语言……

甲：在继续研讨月中秋行观记录之前，我有个问题要先解决一下……比如说，超我是音，自我是色，本我是光……也就是说，每个学人都必须与自己的本小姐或本公子见面?

乙：超我的本质是音，自我的本质依然也是音……自我后面的潜意识也是音，潜意识后面的本我仅仅是色的代理，它代理大灵，但并不是大灵，故而本我的能量本质也是音。三我之音系于色灵……三我之音又与众音魂不同，众音魂有独立自主性，它们是色灵往昔失去的音能量。每轮回一次就要失去一些……往日之音以九大音魂为总代理，摩梭人认为女人才有九魂，男人只有七魂……本小姐或本公子是天魂代理。方迪教授的研究已经深入到本我这一层了，但本我的后面还有大灵，与大灵并存的还有九世音魂和天魂。超自现象来自启动本我后面的大灵，在中国民间巫术、方术中是采用吐服启灵符的方法……但那诸多吐服符水的方法，启动的不是大灵，而是引动物仙、鬼仙或鬼魂之类上身附体。启动大灵唯有一法，天尊开示曰：相应。

下面继续研讨记录：我听着摩梭人唱的歌，隐中人曰：听她们唱歌犹如月亮行。此时见嫦娥立在空中，她头上戴着一顶鸟形的凤冠……嫦娥曰：

中秋夜，漫漫长……相见在故里，
常青山，梦断魂；隔海相望，
青山情，绿水长，好酒对月朗，
吴刚酒，桂花情，吴月刚桂……
青风伴明月，犹忆长思……
情难断，梦难寻，百花争艳聚断魂，
梦幻千秋……
今归去，月儿明，上下紧相随……
情、情、情……月中情，梦中寻，
花好月圆总是情……
言罢，悄然飘去……

师说，吃葡萄就很好了……

是因为在外忙了一天，什么饭也没做，菜也没做，我说，这怎么叫过节?师说，供桌上有葡萄，吃葡萄就很好了，花也好，月也好……

众花仙曰：人好、月好、心更好……

今晚的众花仙打扮的格外漂亮……一个个十分高兴……她们又说：难得，难得……人月两全。

又一位仙子曰：这也叫天上有月风情万种，人间万象更新，天地情万道霞光一片白。

图像：一面红色大旗在空中，周围一片金光……

仙子曰：大日茫茫映九洲……

图像：空中一轮明月，四外是暗蓝色夜空，有一种极神密(秘)感……

忽听一男音曰：黑沉沉的夜……黑沉沉的天，我坐在椅上等……情人相约……旧人相会……

问：你是谁？

曰：月台情哥。

问：请问情哥是谁?

曰：月郎。

问：月郎是哪一位?

曰：月心。

问：你怎么不叫天心呢?

曰：我亦叫红星。

甲：美洲有一首古老的歌：我是颗火红的星星，生长在古老的森林……在那静静的黄昏，开放着美丽的花朵……阿拉斯加姐妹的眼泪……洒在我鲜红的花朵里……

图像：罗地干布显现……曰：稳坐月台中，旧人来相会……

行：龙大爷下来坐，吃点葡萄、月饼……

只见一队花仙女，皆双手托盘，盘中有仙果，说是九天送下来的……以示庆贺……众星云归月，月从海上升，千里寻故地，月导故人行。

忽见一女仙报：玉女卫队到……大日宫主临驾半壁山……九宫众圣到……妈祖天后到……

只见众天尊入座，到处是一坛坛的桂花酒，一队队仙女在跳一种秧歌舞……

耳音：去问吴刚何所有?吴刚捧出桂花酒。

出现很多飞天女在散花……显各种空中舞姿，腰肢极柔软……又组成各种图案、字型……耳音曰：天宫舞姬。

大日佛王曰：这叫好花常开，好情常在，春花秋月洒满人间……照旧。

行：请佛王和九宫看看才刚川人从南京城送来的三张台湾学者集体照和台湾女神功大楼的照片……

九宫：当小心为妙，别惹是非……以容己之心容人。要和气，大度，要广施德缘，不可得尽。要保持，但不可过，过则落伍……不可敛财……当好自为之。(注：从语意上看，是对台湾学者一行于十月访南京站，对南京方面的告诫)

佛王：以德为本，广施仁政，不亲疏，不偏离……以正道之心……女神功是能发展起来的，也能燃遍雄英（鹰）山岛……这也是海峡两岸……同天地共呼吸同命运的基本原则。

    行：众仙孩看看照片……

小仙孩：不怎么样……大楼外面太俗气，过于繁琐……人心太俗……

行：先别评论大楼，看看内中的集体照……

众女仙孩不语……给出图像：一棵树，树上的枝条很少且小……显出是刚发出来的青青的嫩枝条……枝条上正在稀稀拉拉的发芽叶……还有几朵小花蕾，树很像是棵桃树……

行：照片上的四川小燕子……一个小仙孩悄声说：播种的……随后又更小声地说：她全靠隐仙的帮忙，不然就根本不行。这个人心太高，目光还短浅……总以为是自己了不起……不知……其实……都只是个缘。

甲：今天是阴历八月十六……中午，行观人上山来，忙着炒了盘土豆丝……摆了上来……师：十五月亮十六圆……行：我摆盘上桌时，几个仙孩一齐说：十五月亮十六圆……怎么隐界也有这种说法?

师：此句的原意是……后返劲……明明是十五月，明明是月十五……错过了班车，只好把十六当十五。

甲：武汉有两封信到，一封是年青学人写的……我们决定从武汉站独立出来……我们很多年青学人已经商议多次了，我们希望得到各国各地站点的认可，并直接与各站点进行资料交流……

第二封是武汉站点来的……同意他们独立……他们将自教自学并在武汉地区组织教学工作。

乙：他(她)们一独立，武汉站就只有财而无人了……得财失人，得人失财，总是难全。行：青娘到……她说，由她主持教学……告诫我……若再混下去，也就成了铺路石……隐中有人说，女神功……后参学的人越来越多，一浪胜似一浪，愈往后……一个比一个厉害，一个比一个有成……

行：为什么会这样?隐：一路上已有石铺路……

行：那先学的不就倒了大楣?

隐：若不奋起直追……只好沉沦下去……

青娘：你要当好带头鸭……

图像：一只肥鸭子……一扭一扭在前面走……

青娘：莫做铺路石。天界把铺路石叫做替罪羊……要冲在前面……切记，一定要往前冲!甲：我认为青娘的话里有话……冲在前面的就过去了……冲在后面的……就归了白娘……

行：佛王来了……她说，先行冲前面……是九宫亲教亲传……是为了给以后留个样子……你必须重新看书，必须从小九拜开始重新行功……不然过不去碧云清水衙门……当空中一声霹雳，就是走的时候……去大丽山……你师有一套雪山女剑法，在山中好好学剑……女神功已渡海峡……半壁山河已成为全壁山河……人间事，天上事……两两相映……上面是半壁仙河，下面是半壁山河……

9月17日，我受启示，不当铺路石，奋起直行，从小九拜、九阳基训第一套、九阴功普及型……开始……重新打基础……

青娘：蛇仙盘坐要好好练……

又见大日宫主手里拿个棒槌来了……我心想，我好好行功就是了，那你就打不着我了……只此一念，却见本二小姐曰：我会跑，你们打不着……话音未落，却见一条绳索捆住了她的手脚，一动不得动……青娘曰：跑一个让我看看!

行小九拜……九宫临场……我最怕西王圣母……她总是冷漠的看着……白娘总是笑笑的……她说，跟不上青娘……我这里收编……若还是如石沉……也没关系，后面还有弥勒……行功中……出现一个树干……

行：无影树是在九天还是在宙心?

师：去问她们……

行：有人说……无影树在白宫……(隐界把大日宫亦称为白宫)

吃完饭，我给师送去一个热水毛巾……忽听众仙孩曰：又得两分……

行：小仙孩怎么开始给我打分了?

师：你细问她们……

仙孩：现在你处于结合期，行功要打分，心静要打分……我们只负责给你打做事的分……我们这关可放你一马……好过……可以给你打98分……华山圣母那关也好通融……就是青娘那关……恐怕不是那么好过的……小心着点……

甲：无影树之谜到底是怎么回事?

行：隐界的说……根……

乙：无影树的根在宙心最深处，但只剩下了树干……枝叶均已无影……如雪花飘凌……纷纷下界。

甲：碧云清水衙门又在何处?

乙：青潭……登月前的最后一关。

行：我觉得文姬才是最精明……好、好……我不说……

甲：若是真相……早晚大白……说说无妨……

行：文姬一直让我少管闲事，不准介入、参与站点的活动……只说……心贪念妄只能是块石……当时一直不解……如何是块石?是溶化不开?是死心……是死心眼?……一仙孩曰：是凡俗心太重……以后的人会看到他们沉于凡俗贪妄之中而误了时机……走了大弯……原地绕大圈……吸取了教训和经验……踩着这些石块继续攀登……

我觉得……通天的主意……都来自文姬……

忽听空中传来一声喝斥：混帐女子!

甲：书至此……修行之诀窍是什么?

乙：第一步是先得月……得月之后叫开悟，得月之前叫六神无主。但得了月并不等于六神有了主……仅仅是个一点三横……三魂相应一线牵方称为六神有主。

故知，第二步是观，直观至天魂……

第三步是行深……修静、修定、修不动……

第四步是修照……直照见日月相合，日照、月照五蕴空……

第五步是修度……内容就多了……

大颠的《心经》注，重点讲的是修渠得月。

     故知，修行一事是实实在在的东西，是看得见摸得着的，并不是玄玄虚虚的……凡玄玄虚虚的东西，皆为三界内之术。

甲：有为中的无为又是个什么样?

乙：饭来张口……

甲：此又怎讲?

乙：物来则映。

甲：学人易犯的毛病又在何处?

乙：物未来也映，物已去仍映。

甲：物未来也映又是个什么?

乙：求。

甲：物已去仍映呢?

乙：放不下，不知舍。

甲：无时间修炼若何?

乙：死。

甲：何故为死?

乙：时间是生命……无时间即无生命。

甲：打坐腿痛怎么办?

乙：九阳。

甲：得月呢?

乙：九阴。

甲：通灵?

乙：九拜。

甲：故知，《修行者》数百万言，可缩写为：九阳、九阴、九拜……全书完，共六个字，六字真言，六字大明咒，六字无上法……可是……六神无主……又是哪六位神?那位主儿又是何人?

乙：两解……其一，七窍通了六窍，只是一窍不通。七窍是指中脉七轮，天门开了，月轮有了……

甲：不通之窍是何处?

乙：心窍……心相应……心窍不通不成心通。其二，色阴阳、音阴阳、光阴阳为六神……那个主，名为主，并不是个人……而是根线。这根线为心相系魂相牵，相系相牵方能长倚大门外。从表观上看此线为情……从实质来看此线为天缘。故知，缘即线……犹如有缘千里一线牵。故知，修习女神功，之所以去修，全是个缘字。

此时行观人一气做完九拜九阴九阳……从禅房出来……

师：问问仙孩，给你评说如何?

行：仙孩给了个"像"字……

乙：意为有点像样了……

行：像个什么样?

仙孩：初发菩提心的样，开始向双味进军。

行：双味又是什么?

乙：修至此……你已得一味，现在开始从一味向双味进军，得双味之后，又要超脱双味，只是超脱双味那是最难的……超脱双味之后，再向三味进军，直至把三味得全。在《修行者》第三篇里讲的就是这个……歌曰：

你应从三德中得以解脱，
要坚信灵永恒超脱双味，
弃财产丢幸福专注自我，
入三味冥想我瑜伽禅定……
一旦你坚定的处于三味，
你才会把瑜伽真正得全。

从歌来看，你的层次仍在超脱双味之前，在解脱之前，更谈不上第三句的层次，即丢弃贪心(财)丢弃追求(幸福)而专注自我……直至深入到大灵……更谈不上第四句的层次，初入三味在相应中禅定……更谈不上第五句的层次，坚定的，即深定在瑜伽三味……更谈不上第六句的层次，在三味中、深定中……承受玉女传书……

行：仙孩又说，法国梧桐秋天开……

师：她们怎么扯到法国梧桐上去了，昨天给台湾学者回信中，写了几句法国梧桐桂花香。法国梧桐是南京城的特征……据说，这法国梧桐是"美玲"君从法国引进栽在南京城的……是不是仙孩想去南京玩玩?

行：大渡河在什么地方?

师：在川西……

行：南京是不是也叫大渡河?

师：也可以这么认为……

行：仙孩显出大渡河三个字……

师：大渡河……就复杂了……大渡河发源在黄河边……可不往黄河里流……经大金川、小金川(就是乾隆发兵打了五年的地方)、康定……从南面绕过峨嵋山流向乐山大佛区的凌云和九峰……但是……和她们交流……不能从字面上解……你可细问……大渡河在哪里?

仙孩：在天桥。

师：她们的语言和现代人的语言之间存在一个理解性的翻译问题……可接下问，天桥在何处?

仙孩：就在你脚下……

师：我脚下又如何来的天桥?

仙孩：一步登天。

师：噢……原来如此……她们是想去玉龙雪山……

仙孩：久在凡尘会退化……只有去了那里方可不退转……

甲：在凡间有香火……不是可以上的快吗?

     乙：系腰带之前还可以……平常民间以及端王方士所供的……都属于……相当于她们系腰带之前的层次。

师：解放前那个美国人在丽江呆了二十八年，49年回欧美以后，他被称为东巴文化之父……

行：仙孩给了图像……秃顶……两侧的发全白了……

仙孩：不是美国人，是个美国姥……他只抓到了东巴文化的皮毛……真东西一点也没抓着……他没有东方人的气息，不懂东方神话……不过……也可算是把东巴文化向前推了一步。现在的东方人都不懂东巴文化，何况西方人……东方的也好，西方的也好，根本不懂东巴文化讲的是什么?

行：仙孩真是长大了……师说，应该叫你们这些有红腰带的仙孩为小仙女了……你们看师应如何?

仙孩：放下笔……一人不见，一信不回……三年后再看天下学人，孰升孰沉自分明。该讲的该说的都写在书上了……师若在，众学人就不知以书为师……莫去管会不会成门派……门派者自会如石沉……什么也不去问、不去管……闭门三年……三年后……也许才会有一批学人摸到七关口门边，那时，稍拉一把就上来了……现在，凭你怎么拉，怎么推……没有一个能上得来的……这三年，也该忙忙隐界的回归了……

甲：我不太懂落马窝一语……是不是说，如石沉的以后都会变成驴马之类?

乙：天语极难解……但，如若懂《易》语就易懂天语。马者，妈之少女也……

甲：慢着，什么时候……这马又成了妈的小女儿?

乙：妈少个女为马……

甲：好、好……接着说吧……

乙：马者，妈之少女也。少女为兑，兑为羊，兑亦为泽水……引申为羊水……窝，引申为宫，为子宫……故知落马窝……就是掉入子宫的羊水之中，引申为轮廻转世，但不一定就非得是个马，是个猪呀羊呀……猫呀狗呀……说不好是个什么……也得看缘份。

甲：这佛王……可真是佛王……骂人也骂得有味……还不止一个味，三味俱全。

甲：今天是9月18日……是个战争备忘日，不知当年的这一日是中秋之前还是中秋之后……

最后还有两个问题，第一问，为什么隐界把台湾称为雄鹰岛?第二问，当空中一声霹雳……就是走的信号……如何理解这句开示?

乙：天界把台湾高山叫为雄鹰山，天战中那里是天鹰战团的一个基地，天鹰战团的后代就是现在的阿里山的姑娘……是故高山族又称为雄鹰族。

人类史前最远古的记忆……目前只能追忆至大洪水时代……大洪水是个极为漫长的几百万年的一个历史时代，人类的记忆追溯到那个时期就中断了，大洪水淹没、中断了现代、近代、古代、远古代、太古代人类的历史。

在大洪水时代，幸存者都跑到了高山，居住在山顶……几百万年的历史使极文明的史前人类演变为洪荒野人……原人……原始人……以后，随着天地大环境的好转、宽松……又渐渐从原始人发展为现代人。
所谓的神话，就是保持在原始人心中的残存的记忆……仅仅是在一代代流传中把时间、人物等等拉近了……

西洋人最远古的记忆：大洪水……幸存者乘诺亚方舟逃命到高山上……一切又从头开始……

泸沽摩梭人最远古的记忆：大洪水……淹没了一切……只有一名聪明的女子，跳进了猪槽而得以逃生……

如何理解这个猪槽?

几百万年之后……小孙女问姥姥，当初太姥祖是怎么从大洪水中逃出来的?

姥姥：是爬上一个长方形的东西……

小孙女又问：那个长方形……什么叫长方形?

姥姥：就像那个猪槽……

又过了很多很多代人……

小孙女问：姥姥，当初……老祖是怎么逃出的大洪水?

姥姥：听老辈说……是爬上了一个猪槽……

那么，传说中的女子跳上了尔时飘来的“方舟”去了什么地方?摩梭人唱的格姆女神，是最高的山，是母亲山……为什么是母亲山?逃上了高山……然后，生命又重新从高山上开始……从泸沽湖一直向南，越过玉龙就是丽江青潭……需要在山中绕行骑马走七天的山道……丽江的纳西族，即摩西族……有一套完整的象形文字记录：她们居住在高山上，四外是大洪水……渐渐大洪水退了……年青人要下山去……老年人不让她们下山去……但年青人要下山去……她们下山去了……

以上就是人类所能追忆、追溯的最古老的记忆……那么，在大洪水之前呢?那又是一个什么样的史前文明时代?

第二问，空中一声霹雳……

不会是普通的雷电霹雳……普通的雷电霹雳叫做“哼哈”……低沉的哼……是沉闷的滚滚的雷……哈……是突发性的电闪霹雳。

空中一声霹雳是否是美国宇航局高级科学家以讲故事的方式向主事行政长官的汇报……说：很久以前，宇空中击来阴阳两道闪电，一道击中了地球的南极，一道击中了地球的北极……地球瞬间被短路了……被磁化了……故事完了……主事行政长官表示理解……

那么，美国宇航局的高级科学家感觉到的故事是什么?

是日月之战，大日大月开天辟地之战……是空中一声霹雳!是一代生命的死亡，同时是又一代生命的新生……是地球生命的自然大淘汰，新陈代谢、吐故纳新……发展为顶峰的陈腐的毁灭，干净的、自然的、与自然大环境和谐的新生命诞生……

但是，什么时候会发生?是三两年之内?是五、六十年之内?是几百几千年之内?是几万几百万年之内?不得而知……也无从问起……天尊仅是曰：知无不言……

甲：什么叫知无不言?

乙：知有可言，但知无不可言。即使你言了无，也是言不尽。此即：知无不言，言无不尽。

甲：外面一直是潇潇秋雨……从凌晨就开始下了……行观人打着伞爬上了山，带了一包饺子皮……不知师若是一走三年……各站点又会是个什么样?

行：出现一个大锅……在煮大米粥……大粒米在锅面翻滚……碎米下沉在锅底……只见一僧手持个棒锤在锅里一搅……沉底的米又浮了起来……僧走了……棒槌丢在锅边……碎米又开始下沉，糊底、糊锅……黑了、黄了……一锅糊粥……图像结束。

甲：看来……棒槌……必须得有人拿着搅和……僧若不拿了，谁拿?

乙：气科会。气科会若是不搅和……那就是一锅糊了……

行：我一边包饺子，隐中人一边在耳边总是说两个字：衣钵……这个衣钵又是个什么?图像：五祖交给六祖一包东西……

耳音：五祖错了……

行问：五祖错个什么?

耳音：五祖应如是……

图像：五祖去六祖处，拿走了那包东西，放下一双鞋……

行：这鞋是什么意思?

甲：是否是让五六祖走……?让五六祖跟着走?

行：显个“徒”字……

甲：细问问看，是何人在开示?

行：西洋女王……她说：莫让衣钵累世人……

图像：众人不平静了……像漫画人物一样，一个个伸着手去抓衣钵……争吵……反目……

甲：应该若何?

图像：师去把衣钵取走……放下一双鞋……

行：师，你在武汉有一双鞋?……黑色的……

师：谁说的?

行：隐中有人说，鞋在武汉，又显出鞋的样子……

师：是一双罗汉鞋……当年放在武汉东湖山上了……存在一位老太太家里……

行：让你取走武汉的鞋，放在衣钵处，然后取走衣钵……西洋女王曰：龙袍空中舞，袈裟身上穿……

     图像：一个大和尚，身着袈裟……一手持一锦衣，空中一旋舞……锦衣全缠在手臂上……

甲：神光阵……一衣带水……全聚集于一身带走……放上双鞋……又表什么?

行：天尊说，表落脚处……有鞋在表可去落个脚，无鞋在表不再去落脚……

甲：师的那双罗汉鞋可是一直存放在武汉站点?

乙：原来在……一次师去武汉把鞋拿走放在东湖山上了，没放在站点里，已经在东湖山上放了……差不多有两年了。

行：请问西洋女王，龙袍天上舞，袈裟身上穿是什么意思?

西：信号。

行：是什么信号?

西：连带……钵衣一体……游子身上衣，袈裟藏红袍……

行：为什么以前从来未曾开示这些?

西：时机……天机……

行：若不取走南京衣钵呢又会是什么样?

西洋女王显气忿样：满山遍野凡人心!

行：请女王开示，今后我又是什么角色?

曰：手杖……风吹露宿……得有人照应……这也许就是天命吧……

九宫曰：把心放下……道行难，路更艰，世间险……

行：请九宫细说内中原委……

九宫：知无不言……

行：什么叫知无不言?

九宫：少说话，少分心，只有越过断魂梁方能心儿醉……

这时又出现一位女子闭目打坐，并曰：去行瑜伽吧……别把时光空费……

行：请问这位女子又是谁?

曰：瑜伽行。

一九九七年九月十八日半壁山

主 页

探索者

修行者12-5

图 片

上一集

下一集


第261-6-尾声4

主 页

探索者

修行者12-5

图 片

上一集

下一集

修行者 总后记

《修行者》二十八篇 断后行第261集

第六章

尾声四

关于空中一声霹雳……很多学人极为关心，在《冲天凤》一曲中也有这方面的开示：

举头鹞子度春秋，乌云密布惊天雷，
一个霹雳一声吼，放下一切说声走，
洛阳傲梅映霜雪，待得夕阳二度红。
这里的举头鹞子……是九阴飞天功法……
惊天雷……是大涅槃功法……

一个霹雳一声狮子吼……目前最为费解的就是这个一个霹雳……尚不知是指什么?只是在近期大日和九宫的言语中，一方面是紧急的催促打坐行功，比如，在行观人行小九拜时，听到明显的清脆的鞭击声……鞭击声这个图像、音像语言是表催行……在近期行观人打坐平静的听录音时，出现多次光爆，发生击倒、震倒、小距离位移现象……从9月18日起，众尊令行观人从凌晨四点开始行功至六点，午时行功两个小时，傍晚两小时，子时两小时……行功内容均是小九拜、九阳基训中的一套、九阴功以及打坐。

天尊明确开示：空中一声霹雳就是必须走的时候……但是从言语中感觉到霹雳最少是两次，第一次是人体的"空中"霹雳，这个信号一旦发生，所谓的走……即是闭关打坐。

第二种霹雳是与洛阳梅花二度红有关……这就不得不令人想起从古至现今一直在中国流传，在各书店、书摊出售的诸葛神数……其中有一段言词，大意为：月……凶、凶、凶……洛阳梅花二度红……

那么，综合分析，天空霹雳、月显凶、洛阳梅花二度……表示大自然将出现一种兆象。接下的问题就是，这个可能发生的大自然兆象会在什么时候发生?比如，地震局通知某一城市，预报会发生地震……但不知发生地震的时间，不知发生的规模有多大?破坏性多大?那么，这个城市的人接到这种模糊数学式的通知……就没有办法，无法决策……只好听天由命。

比如，巴顿将军二战时的诺曼底登陆……正值海面大风……巴顿要求随军气象专家回答：风在什么时候停?从几月几日几点开始停，又会在几日几时吹……

现在，估计月份在阴历二月，日子在二日……但年……不知道……也可能是53年后?54年后?55年后?57年后?也许公元2050年前后不平静?无法得知……从《易》上看，2050年代为第七卦……第七卦是地水师一卦。

师卦的显意是：兴师动众，兵员集中，组成战队、战团……并采取行动……

含有55年的封关冲关之意……

含有地中有坎险、水恶泛洪之象……

含有月沉入地之象……是否会有月食发生?

这些……只好待预测学家去深入研讨了。

关于哈欠连天……随着行功的深度，哈欠在量级上质性上都会有变化……从近日行观人行功中发现，每一个哈欠都一个亮光团从上贯下，哈欠再深时，光团冲至海轮又反击向上……引发光爆、海潮音、光的海洋……

行观人问九天玄女，近来一些年青人的单位集体放大假……比如，一家两万人的工厂……放假一万七千人……不放假工厂又无法启动，从银行贷的款就只能发工资不能投入工厂运行……怎样帮他们找工作呢?他们出去以教功为生行吗?

九天玄女曰：各人有各人的路，各人闯各人的路……天无绝人之路……时下又非是绝人之期……你又能帮得了什么?少惹是非，杜绝外界干扰，别入俗套，自寻高路走……

行：很多学人都自己组织教功了，站点也控制不了了……

九：都得有饭吃……

行：也有的不是迫于吃饭问题，是想宽松宽松找点外财……

九：也得有铺路方便后人行的……虽是得了点财，也是立了为后人铺石修道的功。对天界而言……无是无非……皆为天涯沦落人……

甲：《修行者》一书研讨至此，此书与现代科学理论研究的分歧点何在?

乙：科学理论与《修行者》都承认生命的存在，但对生命现象研究的着眼点和手法不同。比如一株花木，科学理论也承认花木有生命，于是着手研究花木的生命……科学发现……生命孕在在种子里……

生命的种子在一定的外部环境条件许可的条件下，种的细胞开始分裂……细胞一变二、二变四……导致破土出芽……发现芽具有向日性、朝阳性，它总是往天的方向长……发芽前要先发根……根具有向水性……总向坎水方向伸展……(天水为争，无争则无命，乙注)《修》认为：坎为水为月，生命的萌始在于日月……种子得了日月则为明为萌……而细胞分裂仅仅是生命的手段，它并不是生命本体。

科学认为，芽在日光下成长……

《修》认为生命依靠月成长，月光是生命的必要条件，日光是生命的第二条件，月光产生命体，日光产生命身。科学认为花木长成了……花木有生命……《修》认为花木仅仅是生命的一种外在的、显态的生命现象的表现，但它并不是生命本质。科学认为花木开花结果，具有生命的延续性、繁衍性……

《修》认为，生命是永恒的，开花结果仅仅是永恒生命变换表现形式的手法。

修行的实质犹如花木……修行的目的是使永恒存的生命表现为较高的表现形式，即，使生命存在的形式升华为较高级的生命存在形式。

问题在于使用什么方法去实现这种生命存在形式的变化?试图产生生命形式变化的具体修持的方法，术语称之为法门。释佛开示了……唯一方法就是：如花……实际上应该是如花似月……释佛的如花暗含着花好月圆。

在天语中，把下界、下凡……称为羞花闭月。羞花表花闭合，引申为无花……闭月表月沉……故知出界、脱俗超凡则须逆行，要修花修月，修成如花似月。

花，把此一世的全部精华、能量……沿花径上提而成蕾，蕾为待开之花。在修持中，花开之前会有一个身体或体感雷动的过程，有了雷则表示快有花了。

花逢方雨而开，霹雳之后落方雨。花开映月方为得月人，故知得月人是谁?不是你，亦是你，是你的生命之花。

若要成蕾，花径要通畅，通花径一方面要靠行功气入中脉，一方面是你的万缘中的一部分帮你通中脉……帮你通中脉的万缘称为缘客，在气功界则称为良性附体或良性信息。缘客为你这位君主通花径同时打开你中脉的一个个门关。而这一切皆在相应两字上，你的极为狼籍的身体……对万缘而言称为庭院，只依靠你自己的力量是不行的。古曰：

狼藉满庭君莫扫，且留春色到黄昏，
寻真误入蓬莱岛，香风不动松花老。

又曰：花径未曾缘客扫，逢门今始为君开。

生命形式的转换，是把生命能量集中在花蕾，逢方雨而开放，得月而成果，果中有浓缩的生命种子，飞鸟(鹞子)携去飞往净土去超生。故而释佛传大伽叶出三界修行密法：拈花一笑。

与鹞鹰飞天类不相应，拼命刻苦修持也不是不能成果，只是果不会飞，又落入泥犁轮廻转世。

神曲，即众尊之天语记录上分析，霹雳极有可能为两次，对应洛阳梅花一度红和二度红。第一霹雳对应一度红，即修成花开映月。第二霹雳对应梅花二度和月凶之变……可能就是走人的时候。

洛阳二字的含意又是什么?洛阳为落阳表黄昏……表且留春色到黄昏。黄昏表暮岁之年，表足寿之年。

由此可知，入方丈之地修闭关是在成就蕾之后……无蕾闭关又哪里来的花开?

甲：一些学人问，佛相到底是什么相?

乙：寺院僧尼天天上大殿齐声高唱佛相，其唱词是：

阿弥陀佛身金色，相好光明无等伦。

那么，阿弥陀佛的佛相到底是什么样的相?

此相即真佛之真相：这个相，是好光明的……这个相是光明的无等伦的……这个相，整个相呈金色……即：极光明的金色团……此为阿弥陀佛之真相。其余……若以色见我，以音声求我，是人行邪道，不能见如来。

甲：话说回来，人们吃大苦，不看电视，不打麻将……不去尽情享受20世纪末，21世纪……这人生无比之快乐……电视和麻将……外加大酒店和夜总会的三陪女……难道……就是为了把人变成个光团?并起个好听的名……叫佛?

修持的人真应好好想一想，一边是人生之极乐，小康、大康之麻将、电视……另一边是……光团，还不能动……它如如不动……

没听见山下那位江苏老太白天晚上的遍山大喊：李伯伯……来不来……三缺一……张奶奶，来不来……三缺一……不过，咱们出世间法也是三缺一，光音色中缺光。

在前面有一段，即行观人与六祖的对话案例，师说所谓慧就是凡人具有了音魂或天魂的智慧……如何理解这个说法?

乙：两千五百年至七千年以前……那时的古人把三魂合一称之为大慧，得慧的人的头上有慧光，这个慧光就是昆仑，在绘画艺术中就是把佛菩萨的头上画个大圆圈。天魂在天语中亦称为天星，在神曲唱段中常有“绞天星”一语，在当时是指罗地的地军对天的作战，术语为绞天星。

史前人把天魂称为天星，而天魂即天星要比凡魂即色魂具有大慧，故而也把天魂称为天慧星，简称为慧星。

史前人的修持目标就是把慧星与凡人的和合，在术语上称为天人合一从而获得大慧。一旦完成了天人合一，再以后的修持就不用凡人操心了，那时的凡人只须表现为无为，而天慧则会无不为。

因为任何人都有自己对应的天慧星。故而古曰：天上一颗星，地上一颗丁。其中的星是指天魂，丁是指凡人。其实这种说法有片面性，即不仅仅是地上有丁天上就有星，地上的口也同样对应天上的星。古代的男人社会，把男人称为丁或人，女人叫做口或奴。

只是在楞严大会之后，天慧星实质性的与凡人的和合几乎是不可能了，若能够实质性的和合则称为大慧者，大慧者则称为佛菩萨……大概是释佛完成了这种天人合一，故而把释佛称为释迦族的大慧者，即释迦佛。

在女神功第六层次就是试图象征性的完成这种天人合一，在技术上是采用阴阳双修为诱饵，但阴阳双修不等于第六层次的天人合一。

第六层次又称为精魔关，之所以叫精魔关就是只有阴阳双修而无天人合一。

从理论上说，现今的末法时期成就实质性的天人合一是不可能的，这是天地相去的大趋势造成的，故而实质性的天人合一只能是在月台完成，而在凡界只能完成天人相应，天人同步。

甲：接下六祖有一句“江山还须头来带……”此句何解?

乙：江山是指人身，但又引申为波动心和法障，而波动心和法障要依靠自己的头来破除。这里的头表思想、思维……引申为必须从修心上下手。

人，就是个头脑加尾巴脊柱，身体以及手脚、胳膀腿等等仅是头脑脊柱的“触脚”，比如，在你身体状况一般的时候，即不是这儿痛或那儿痛，你可以静静的躺在床上感觉一下……你在哪儿?哪儿是你?

你会发现，全部的你仅仅就是个脑袋……除了脑袋之外其余的全是配件。

你会发现，人仅仅就是个思维……剩下的一切仅仅是思维的载体。

进一步研究，思维是飘忽不定的，因为它仅仅是音能量的弥散……是谁在弥散这个音能量?古瑜伽在七千年前用通灵法、用天眼早已发现了，并称之为大灵。在《修》中定义为色魂，在习惯上叫做色心，简称为心。

这个心在物质界里，通过眼耳鼻舌身去感知外界，并把感知的结果以电子计算机式的数字语言汇总到脑，脑计算运行的结论就称为意，把意规范化之后就称为识，把意识程序化并贮备在脑细胞中……这个经程序化的东西就称为法。

外界对眼耳鼻舌身的作用、刺激……引起脑去注意，反映在思维的飘忽上，脑功能消耗的是“心”的音能量，这种对音能量的消耗就称之为波动心。以程序化记忆在脑细胞中的法就称为法障。

把思维以及眼耳鼻舌身的感受……误认为……认为……就是……我。这个思维及感受形成的东西就叫我相……思维和感受的排他性就称为我所……其它如法执……识障……等等可以此类推……

思维就是超我……本能吃与性就是自我……色魂初始的振荡层所形成的音能量就是本我……故知，超我、自我、本我仅仅是一种功能，这个功能就叫人……而真正的你……色魂……仅是个能量核心。

所谓的修心，就是把色魂与天魂相系，以便色魂离体时，能被天魂一线牵。这根游丝，这根线就叫天地情，亦叫九天情，亦叫天缘。

以上就是全部修行的秘密……修行两字，修就是修天地情，行就是一线牵。七千年前古印度就把按此原理修特的称为无上瑜伽。

甲：前面尚有一段文字是九天玄女关于昆仑位的品位的说法……即四个品位：乾离坤地。

乙：一般来说，乾离品位的昆仑隐界能借上力，坤位品级的勉强保本位，地位品级的只相当于大仙堂甚至相当于鬼道的灵位。

甲：听说师打算……计划对行观人进行功能性训练?

乙：设想是这样，只是尚未与天尊协商……也不知可否?故而也未对行观人提及此事，以免分心……因为功能性训练是在收心的基训上。

甲：如若训练的话，第一步是训练什么？

乙：功能应用眼功……从追踪和解悟图像语言开始。

初始训练是先确定几个千里之外的目标，然后受训人放出自己昆仑上的有关仙……眼功追踪……令跑地仙准确无误的搜寻目标……然后以图像给出目标的位置、人物、事物……

必须要反复多次的训练……

其中最大的难度是对图像语言的翻译……

上述是最基训的训练内容，在这个基础上配合调零……可成就搬运术……

甲：那就是说……任何人严格按照《修行者》去训练皆可如此?

乙：这就是《修行者》在现实中的价值……理论上是人人皆可，但绝大多数人的心呈散乱状，行功积累的能量都消耗在波动心上，消耗在妄念、妄想上……这种消耗是以波状音能的形式弥散。《修》书中反复讲此问题，可妄念却愈来愈大……有些学人甚至扬言：我和妙师的水平不相上下……

师说，不是怕你超过，不是不让你超过……你若不低位学功，这本身就是妄心妄念的活跃，等最后真要用时，你才会发现自己的心是散乱的……那枪犹如民间土造，只能就近打铁沙……不是铅弹头，不是铜弹头，更不是银弹头和金弹头……而且枪管里还没有大日神光来复线……

甲：可是……有不少学人说……也不能只训练行观人而不训练大家呀?

乙：训练的每一个细节都在书中……比如千里之外的打电话治病……书中讲的明明白白……

甲：可是很多学人都当故事看了……

乙：那不是已故的事，那是现实的事。书中所言全是发生和出现的事，都是如实记录以做教材。没出现没发生的事，师是不往书里写的。

本章的1－6节已送去校印了，明后天就可把尾声以前的全送去，是故出第六章的时间为97年9月18日。下面趁尾声未送去之前把近几日的行观记录收入如下：

早上四点半起床行天地大拜……众天尊圣母早已临场……其中一位说：应三点半起床，四时正式开行……我想，若总这样下去……那人又如何能受得了?一位天尊说，时间紧迫……正式闭关之前必须终日瑜伽行，终日四揭谛……只有突破此关方可闭关，闭关行之后就可重返人间畅游。

甲：我终于又明白一个道理……平素什么你的呀我的呀……是呀非呀……吹牛呀过嘴瘾呀……感叹呀忧伤呀……全是在自我消耗时间生命，消耗音能量……与其担心天塌下来，不如想……天塌就天塌……是是非非全不问……把这个有限的时间生命，心收起来与青天一比拼……把妄心变平静心，去突破去成就……

乙：理论上是如此，可实际上……人又怎能放得下……比如有的学人说：那难道现实中的是是非非也都不必跟着掺呼了吗?若不跟着掺呼，那还有原则性没有?人的时间、生命……有很多很多都是消耗在跟着掺呼之中……只有在临终之时，回首一看……难得的人身几乎有90％以上都掺呼了……而真正属于生命自己的又能占人生的百分之几?

天地大拜时，众圣母显得很严厉……但时而她们之间又相互点个头……笑曰：有造化，可成之才……

又过了一会儿，见一根犹如长鞭子似的东西立着摇来摆去……颜色是黑黄相间……初，以为是蛇……细看又不像……问：是个什么东西?

答：虎尾。

再一细看，才发现下面是个大老虎屁股……它调过屁股把头斜朝向我……可从头上看……它又像个狮子……还一会儿张一下嘴，样子显得解人意……问之此象表什么?曰：履虎尾……也不知履虎尾又是个什么意思?

下午行完小九拜又行九阳基训第五套……然后打坐……见几只猴子跑来……曰：山猴。

问：共是几只?

答；五只。

此时一只猴子显人面，像个胖呼呼的5、6岁的小男孩……样子非常可爱……

在我行“一步登天”一式时，一位天尊说：慢慢来，别慌……小心别弄伤了，此非一日之功。

以上是9月19日的记录，刚写完这句，忽听有人说：夜郎自大。

请问，什么叫夜郎自大?

曰：就是目无长者，目无王法。此话来自天语，初为九宫骂玄龙之言。

九天之上有雍和宫，大日佛王的玉龙宫，三清的凌霄宫，天后妈祖的圣明宫，盘古的太清宫，还有白云宫……宫宫相接，宫宫相通……皆通往玉清河上的玉女宫……

盘古大帝开初之始，留下三清以镇教，大帝之女为报父恩遂嫁三清……承接了帝业……后，帝隐退山居……留下一子居妈祖的圣明宫……再以后，妈祖圣明又传位于女，使女得天下以安夫。 帝……(图像：一片红光，一片黑光……出现一个光形人影……)他就叫“虹光”。

行：你是谁?才刚是谁在说话?

曰：盘古夫人。再告诉你，清明上河图取材于九天天河会……

甲：关于清明上河图……以前影影乎乎的听说过古代有这个东西，不研究考古也就未注意。另外，在天尊开示中，多次出现“危地马拉”、“印地安”、“巴比仑”以及天帝的正式地都“昆仑”……只是这些语言……与人类唯物主义的历史观……又是个什么关系呢?

乙：唯物历史观不同于与必须从地下挖出来东西以及必须有王朝正史记录才承认有历史的真实存在……这是机械唯物历史观……传说、神话故事等等也是一种物的存在。不能只承认此一物不承认彼一物，如果当时没有活生生的现象存在，人类又哪里来的神话，又 哪里来的语言中的那些神秘名词?如果认为古人是凭空臆造出的神秘名词，那么，这种观点本身就是唯心主义的，就是认为认识可以是第一性的，物可以是第二性的。故知。考古也可来自神话语言和古代文字。神话语言和古代文字的考古会大大丰富和开拓考古学而重现史前文明。

甲：人类的语言文字又是从何时有的呢?

乙：从行观记录上看，天尊说上一次的大回归是发生在八 千年前，这是一条线索。

第二，全世界曾发生过大洪荒。在大洪荒时期人们只好居住在高山上以及露出水面的陆地……岛或群岛的高山上……而这些逃至高山上的古族就成为现在人类的先祖，她们是上一个地球文明的结束，下一个原始部族社会的开始，神话语言就是她们一代代传下来的。比如：泸沽湖的摩梭人，丽江的纳西人，高原上的藏人……甚至台湾岛的高山人……在天人二战尾期，昆仑大军分三路西征南下时是从中国东北的大清河流域出发，从天尊的谈话中得知，在征战中曾发生了大洪水……当时招摇军沿北线西进，天峰军向南进发，中花军向西南进发……青娘军留守，珠王军向北进发……

天峰军南下与白娘军从南洋北上之师会合于长江……中花军西南得朋进兵金沙江玉龙雪山与八妖军、雪山女军会合……然后西南行至印度，从印度西北行返回大波斯并进兵地中海。从记录中得知八妖军曾在西班牙、英国爱尔兰与西洋军大战……

招摇军进兵戈壁……天山……在地中海与中花军会合，会合地点就是地中海西侧的巴比仑。在巴比仑大战中招摇军几乎全军覆灭……后，中花军援军到，八妖军、雪山女军从印度进兵的援军开到……

甲：石头城传来消息，台湾先遣人员两名已到南京城，省气科会领导接见并详细安排台湾大批学人十月下旬在南京进行女神功功法交流事宜。大批学人去南京交流只有三天时间，因为台湾学人全是20至30几岁的年轻人，都有正式工作，连来带去只有六天假期……不像大陆学人大多是50岁至80岁的退休人员。

台湾的两位先行人刚刚进入高先生家约半个小时，邮局送来了国内特快专递……高先生忙打开一看，竟是师写给这位台湾学者的回信……

满屋人皆惊喜异常……认为此乃神机妙算……

乙：此事令台湾学者惊异不止……南京人以及正好在场的北京人、西湖人、无锡人等等也十分惊奇……实际上师不知此事，只知台湾众学者于十月下旬才去南京，尚有一个月的时间……写好回信邮去待一个月后台人去南京时交之……只是信刚写完时，心中出来个“快”字……并未想需快个什么?仅是顺其自然，最快也就是特快专递。

行观人下山发专递还耽搁了一两日，也根本不知台人刚进高家半个小时，邮局就去凑了个热闹……故而只能说是极偶然的巧合……

甲：台人阅信……极为激动!说绝没想到会有如此之大的收获……信文内容是：收到台湾学者的信以及在台湾新建立的女神功结训典礼的三张照片，并获知中华昆仑女神功已被社会承认批准合法设址，同时办理了“昆仑神出版社”的执照并已向社会正式公开出版了《修行者》第一部……因台人是首先获准公开出版权，为此将《修行者》一书的申办出版专利权无条件赠送给台湾女神功学者……

台湾学者阅信至此，立即将信文电传至台与在台众学人同喜……

再以后……就是台湾两位学者与一位川人见面…川人发现这位台湾人不像来大陆经商的众人那样拘谨，而是很大大冽冽……于是问道：你是台湾人吗?

台湾男学者：是最最正宗的台湾人……

此时川人出现台湾岛的图像，像一叶孤舟漂在大海上。两头尖处各坐着一个小孩……岛中间是高山……

川人：台湾岛的中心处有高山吗？

台男：有高山……我就出生在那座高山上，我就是高山族的……听祖上说，过去台湾高山共有一百多个族(108个)，现在只剩下……合并为十二个高山族，我们那一族……祖上说……叫月亮族……祖上说……我们是从月亮上下来的，是月亮人的后代……有人已经连续研究了四十年，发现南洋地区的很多土著人……他们古老的传统风俗和我们月亮族的风俗一样……我想……是不是当初就是我们月亮族的人闯南洋传出去的……

此时川人忽得耳音：台湾的高山……在史前称为圣罗刹山，是罗刹女战团的一个基地……二战时，南洋大战……罗刹女战团退守高山等待援军……后，罗地率大波斯罗刹女战团开进南洋……

乙：我认为．史前的高山大族可能是108个部落式的战队……二战后渐渐合为十二个战团。

台男：我们这一族现在依然叫月亮族，现在高山上还有太阳族……(关于交流中的图像语言可参阅后文……)

甲：二战期间三军西去南下，珠王的北军如何?

乙：北军一去不回头……北军经远东行至亚洲的最东北角进入美洲的最西北角，然后一路南下经危地马拉直至南美洲最南端……

甲：真可谓是神话……那么神话语言又是如何创出来的

乙：从天尊开示中获知，最后一次的大撤离是在八千年前……天人撤离时给无法撤离的落地为凡的人留下了联络方法，此即是人类最初的语言……这个语言也是在大洪荒时期天人教习凡人在洪水相隔的情况下部族之间联络的方法，即音语和光语……以及狼烟语言……

音语是鼓的敲击，又称为鼓语或古语……它的基本结构是：一声鼓和两声急促的鼓音，即，咚……和咚咚……这个咚和咚咚之音组成八种基本大音……即：

一、咚、咚、咚。
二、咚咚、咚、咚。
三、咚、咚咚、咚。
四、咚咚、咚咚、咚。
五、咚、咚、咚咚。
六、咚咚、咚、咚咚。
七、咚、咚咚、咚咚。
八、咚咚、咚咚、咚咚。

上述八大基本音节共36响两两组合又形成64个小音节……然后就使用这64个小音节描述天地万物以及人类动物植物等等的一切……

以后又用刻记的方法使这种音语能够保存下来在过去时中不消失……因为音能量弥散性太大。古人以及现代人就把刻记下来的音语称为八卦、易……

在刻记之前，八大音或64音皆为音符……不同音符或不同音符之间的组成……这个符就演化为象，史前人把音符出现后伴随出现的象也刻记了下来……这些就是最原始的象形文字……

西欧洋人的先祖又进一步用得意忘形的原则使用字母符号代表意从而替代了象形。

这个最古老最原始最初的音符，即咚和咚咚，被现代西洋科学家应用，从而形成了最现代化的电子计算机语言。电报语言，比如莫尔斯电码，各种机密电码都采用这种最原始的咚和咚咚以及它们的组合。

甲：今天是9月24日了，同时收到两封信……一封是天津邮来一张97年9月19日的天津新晚报，一封是9月21日的山城晚报。

天津新晚报上的文章是“中国文字与古代美洲文明”。文章说，在墨西哥及南美洲危地马拉……考古学发现被认为是最古代的南美洲文化是中国象形文字。挖掘出的碑记刻有炎帝、黄帝、夸父……蚩尤的蚩字……还有共工和女娲的娲字……美洲古人还有“大帝”、“伏羲”、“后土”……等等语言……

文章估计……是否是一万年前……?八千年前……?十万年前……？出现中国东北大清河的金牛山人北迁进入北美洲、南美洲的大移民……?

文章又说，考古学已经认为美洲印地安人应叫殷地安人……他们的骨骼和中国殷商人一样……印地安人的风俗是遍身涂一种红颜色……中国炎帝族人也是遍身涂红颜色。

西藏佛教密传的高于一切的在如来佛头上的牛角大鹏金翅鸟雷音神……那是龙鹏合一，象征龙凤相应……印地安人把它叫“雷鸟”并视为最崇高的始祖神。古玛雅人称它为“太昊”。

中美洲的危地马拉挖掘出了古汉字碑文，有“皇”字……碑文用殷商文字写道：太阳父亲帝俊是三足凤鸟……

古玛雅人的象形文字字根由“太阳”、“三足鸟”、“鹰鸟”(雷鸟)、“太极图”组成……

文章说，这一切难道不发人深省吗……

山城晚报的文章是“解剖昆仑神话”。文章说，大量的资料考证，中国神话传说中的昆仑，即天帝的地都在地中海西南面的巴比仑……又估计：巴和比上下合起来就是昆字……巴比仑的空中花园就是中国古书上说的昆仑悬圃……圃是花园的意思，悬是悬在空中的意思……

文章说，汉武帝派大队兵马由张骞出使西域的真实目的……是寻找和朝拜昆仑……

文章说，巴比伦考古发现，在巴比伦空中花园一度居住着大量的女巫……

文章说，从考古学的角度发现，巴比伦的空中花园是一座巨大的没有顶尖的大金字塔……

乙：以前天尊曾开示……古老的金字塔是没有顶尖的……但是，我认为山城文章说的巴比仑空中花园就是昆仑……亦对亦不对……

巴比伦的空中花园在外国历史上被称为新巴比伦……那么，为什么称为新巴比伦?新巴比仑就是新昆仑……外国历史记载：新巴比伦是在旧巴比伦基础上修建的……即巴比伦空中花园是仿建的旧巴比伦，而旧巴比仑最古时的昆仑已在天人大撤退时毁掉了。天尊以前曾开示，最古的金字塔塔尖部分已经拿走了……

另外，之所以在美洲发现殷商文化，是因为商人曾沿中花军行军图经印度至波斯湾、地中海、欧州……殷人曾沿珠王军行军路线图去美洲。这些事都是发生在“封神榜”时代甚至更早以前的事……

甲：我觉得现在的事情是越来越复杂了，因为《修》中所讲的故事越来越像是真的了……台湾那边又出来了月亮族……而且这位台湾学者说，目前在台湾修学女神功的年青人几乎都是月亮族的人……宗教史学家的研究又发现如来佛头上的牛角大鹏金翅雷音神是龙凤相合的象征，她高高在上，在佛头之上目空一切……鹏表九天凤，牛角表牛魔王，表龙……印度人尊牛，实质是龙……佛教故事说鹏鸟大战天龙，龙斗不过鹏(凤)，于是大日如来或释佛出面调停……

乙：这位台湾学者说，参修女神功的月亮族人都认为：他们的历史使命重大……另一半半壁仙河的重担在他们的肩上，他们有责任与西洋沟通，使东西半壁合为全壁仙河图……

甲：在他说此话时……川人又出现了图像，同时隐中人说：他们的使命是冲关断后。

乙：今天是9月25日了，先把20至24日的记录放一下……因为才刚连续出现两组不同类型的图像，而且是在走路途中出现的……是故无法及时的一句一句的记录……现在必须马上追忆，即使这样也无法按原汤原汁原味一字不差的重复原句，而且大量的情节以及交流时的原话原词也都记不起来了……故而现在必须马上直接收入书中。

先从第二组图像开始复象忆记……

行：大概是……先是一个男音说：十个罗刹九个坏，一个罗刹当菜卖……不知这是什么意思?

甲：难点是坏字和菜字……坏……又是指什么?坏的标准是什么?比如，在六十年代……十七、八的大姑娘经常说：你真坏……

乙：从心理语言分析上看……一个大姑娘和一个年青男人刚认识不久，两人还是十分有礼授受不亲时……姑娘突然无缘无故地冒出一句：你真坏……这时男人往往摸不着头脑，并拼命解释说自己是好人……这种解释……反映出两个人对坏字的标准和理解、概念……不一样。姑娘所说的你真坏……从心理上说……是一种勾引、诱导……目的是想通过语言诱导，起符咒导流作用从而使男人上道……那么，十个罗刹九个坏……这个坏字表示她们都会勾魂术……但是一个罗刹当菜卖……这句话实在费解……我们也都不是汉学家、语言学家、心理学家，如果这些家们进入通灵交流……也许内容还会更丰富、更仔细。关于坏字的分析是很正确的，男学人可以马上亲证，即在你年青时有没有女人说过你坏?女学人也可马上亲证，你年青时说过没说过……一个男人坏……

甲：不少男学人阅至此处……直拍大腿……说年青时没明白……现在才明白……错过了不知多少良机……行观人可继续追问，才刚说的两句话是什么意思?

行：出现一个年青的巫娘，她笑着说：十个萝卜花九个开，一个萝卜花藏起来……乙：花开……表勾引狂蜂浪蝶，是说九个会勾。

甲：藏起来……又是何解?

乙：要和上一句对照研究……一个罗刹当菜卖……意思是其不仅会勾而且动实质……主动卖……吃肚子里去为藏起来……

行：一群小花仙围了过来……在师周围又说又唱又跳……全是飞天造型动作，词句特别有韵味。又见一群罗刹女围了过来相互说着笑着，语言一句句的也非常有韵味……说的语言词句都是现代人没听过的……总的意思是说罗刹女个个情深似海……(说唱的原句无法追忆了……甲注)

师：若是个个都情深似海……那她们相互之间是互容呢还是互斗?行：众小花仙说，一个比一个厉害，谁也不让谁……图像，一些大罗刹女个个拉弓……

乙：拉弓……这个图像是表示相互都叫上劲了。

行：众小花仙说，罗刹女个个会勾，个个会斗，吵得不可开交……

图像：旁边的一群大罗刹女……有的笑的不行，有的气的不行……只见一个罗刹女用手指了一下众小花仙，又用手点了一下自己的鼻子，同时曰：你不行，她行……只见众小花仙一个个气得鼓着嘴找不着反击的话……

这时只见过来一些配剑的大花仙，冲着那群小花仙一扬手曰：去、去、去……一边玩去，别到处撩事添乱……

师说，别撵她们……她们没事闲的找罗刹女斗嘴斗气……也是一种心理上不平衡的表现……让她们都过来，照一下看看……

行：这时我仔细盯准师的头观……是个极大的淡黄色光团。不很亮……同时观我自己的头，是个月芽形光团，但很亮……此时忽见那淡黄色光团脱落一层极薄的淡黄色光纱，里面竟是一轮如银盘极亮极亮的大光球……这时隐中有人耳语：薄纱蒙面，隐形藏相，不显昆仑……

只见众小花仙每人抽出一条红腰带，双手扬着边跳边舞边唱：一根红绫漫天舞……

于是忙对师说，这些小花仙才一点点大怎么一个个都有红腰带?只是她们的红腰带没有大花仙的红腰带那么粗厚……

当说到她们都有细长的红腰带时，又见一个小花仙用手开着她腰上的一个小腰包，同时让另一个小花仙伸手帮她从腰包的上口从里面拿什么东西…只见伸手掏的那个小花仙拉出一条紫颜色的细腰带，又见那个小花仙赶忙用两手捂住腰包……不让她再往外拉了……那个拉的小花仙却不停手的一把把的往外拉，边嚷道：你们看，她的腰带都这么长了，都红得发紫了……

忽见又跑来一大群更小的小花仙，一个个不知从哪儿拿的小布条……两手捏着也在头上扬来扬去的唱：一根头绳漫天舞……后，细问她们方知：她们尚未修成红腰带级，只修成了一尺长的细头绳……

图像：一女子在一个一个的盖印……

出现一群配剑女将军……众花仙立即组成方阵队形……这个方阵如正方形，队伍为正方形的四个边，里边是正方形的空场……

乙：这是金字塔的底座形……

行：那些佩剑将军……为首的是武陵春……才刚图像中盖印的就是她……问之来做什么？曰：收编……现在她们（指众小花仙)都正式入编进新兵营集训……

只见方阵外很远处跑来一个很小的穿白裙的小花仙，一手高高扬着一根头绳一边向方阵跑一边使劲喊叫：入编啦，收编啦，快来呀……也许是跑的太急，一个大马趴摔了个狗吃屎……痛得她想哭，但抬头望着严整的方阵和众位威武的上将军……也不敢哭……气得咬牙鼓嘴……只见不少佩剑女仙在方阵外远远的来回走动……

乙：不是跑摔倒的，是护场的女仙，即大罗刹女暗中给她来了一下……故而趴在地上爬不起来，也喊不出来……免得添乱……

行：这时空中出现两个旋转的光云……每一个的形状就像太极图里的一条阴阳鱼……渐渐看出一个是大日宫主，一个是九天玄女……画外音：玉女和圣女临场加持……

方阵中心突然出现一深潭……潭中有一轮明月，阵四边的四队小花仙皆成小九拜式，但不是长跪双手顶上合十下拜……而是双臂高举在头两侧，手心朝天……手指相对，掌根朝体两侧……然后拜下……画外音：罗刹拜月式……这是最古老的罗地干布军的小九拜……以后，罗军被众宫收编，小九拜亦改为双手合十，合十表拜日，拜十个大日。只是罗地的亲军依然沿用罗刹拜月式。

随后又见四队小花仙皆行瑜伽坐……画外音：青潭观月式……空中的两个光旋越来越浓……渐渐，每个花仙的拇指与食指均捏着一个小光珠……画外音：玉女圣女加持……

又见出现一位宫主般的仙女给每个小花仙嘴里喂入一粒光珠……这时空中出现一条旋转向上的玉龙，鳞片上闪着很多光点……画外音：大日神光阵收式……冲关回归时每个花仙即是鳞片中的一个光点……

乙：也就是说，太极阴阳鱼表大日如来神光阵的起式……

行：一切消失后……武陵春向方阵花仙训令……她说：好自为之吧!然后又见痴羞女等众天将军分别点名分队……画外音：能量具足者回归原队……能量不具足者留新兵营集训……只见一个小花仙回头望着……哭丧着脸说：我想回家……我不想充军……却听一位女将军厉声斥道：已入编在册就没那么多自在了……规规矩矩的服役……然后……整队出发……

我忙问，这些花仙又将去何处充军？

曰：月郎近卫队，皆属月台断后军……

方知，才刚是月宫主给每个花仙喂入一粒月明丹珠……

这时，师已登上了山顶，望着另一座已被推平了的山头……那座山犹如没有头的金字塔……

漫山都是到处跑着玩的更小的小花仙……她们说，前两天师上山她们也都跟着上山去玩，后来大点的花仙把她们全撵回来看家……她们一个个气的要命……可不听还不行……大的厉害，能量比她们大……

师下山时，一些小花仙吵着说：没玩够……前两天带那些大点的花仙在山群中走了三个小时，我们才玩了半个小时……

只是一个很小的花仙双手用劲抱住一棵小树……过去一位大女仙把她抱起……领着下山……她吵着说，还没玩够呢，现在不想回去……

这个小不点花仙望着师轻声说：碧玉桃花。然后又说，月桃花……

我问师什么是碧玉桃花？

师：这个小花仙就叫月桃花或碧玉桃花……

行：小花仙你叫什么名？

曰：碧玉桃花是天名，月桃花是军名，我以前是月家军的……

行：领着你的这位仙女是谁?

曰：是我天妈……

行：你讲讲你天妈是怎么生的你?

图像：宙心深处……最深处……黑紫光海洋……宙心外旋……边缘呈一片金光海洋……只见一些女仙出现……画外音：这就叫觉……觉醒……一觉就要动……女仙向外看……向外游……还顺手拉了一些身边的不成形的光团……画外音：尚未全觉，刚有觉芽……渐渐……游出金光性海……而拉出来的光团就成了一个个小婴儿……

画外音：此称为缘……结缘……缘结……永远无法解开的缘结……只有重新一起游回宙心最深处，方为了缘。从宙心把你拉出来的……就是你最原始的天妈……拉出来以后，渐渐形成宫族……众宫追打罗地是要人，要回其本宫族的人以便从九天向大日宫……向宙心深处回归。历次经断魂关带回重新在九天超生……这就是以后的天妈……故而也许会有很多天妈……

我问月桃花，你有没有红腰带?

只见仙女给月桃花系上一条白腰带，在体一侧打上一个结……

月桃花：白腰带都是天妈给的，我慢慢修就能慢慢变成红腰带了……那时我就有情了……现在还情不起来……等我有红腰带时，也让师给我一个照……

行：为什么要照?

月桃花：那就叫开光……一开光就有女儿红了。

行：修得红腰带不就是女儿红吗?

月桃花：不是的……

只见她解开衣裙让我看她的小肚子……又听她说……肚脐以下到海轮又一条线，这个线上有个黑点……你看看，就在我肚脐下面……

乙：那个点位正是水轮位，在书中又称为水月点。

月桃花：有了照，开了光……黑点就变成了红点，有了这个红点才叫女儿红。天界把黑点的女孩叫小丫头片子………表示是处女……有了女儿红的就可以当姑娘了……可是……以后我有了女儿红……师可别让她们把我拉走去充军……让我就留下来，扫个地擦个桌子都行……行不行呀?

乙：关于说到照和开光一事时，原话是这样……

月桃花：等我有了红腰带时我也让师给我照镜子……

师：为什么要照镜子?

月桃花：就是开光呀!

师：为什么要开光?

月桃花：那样才能有明点……就叫……过了明路了，在册了……是正宗正统了……

甲：那些去充军的小仙孩也真是可怜……她们又是去何处集训?

乙：能量具足的在月台，其余的在青潭。

第一组图像的特征是音魂图像语言，上一组是今天的第二组图像……第二组图像的最后是，师忽然哈气连天，一下子睏得不行……行观人一看只见三个极亮的大光团分别落在师的两肩和头上……于是发问：你们是谁?


不显人相但出人语：三九宫……碧霞、珠王、青娘……才刚一直在关照花仙方阵……

行：为什么九宫大日对这些花仙如此器重?

曰：她们有最重的使命……月台断后……

行：落在师梵天轮……就是天门位上的是哪一位娘娘?

曰：这个位置叫顶门，不叫天门……凡人的天门若与顶门修通了……则算是有成了……

上面是第二组图像全部结束……其中还有一些细微，一是说起来太繁琐了，二是原词一点影也没了……下面研讨的第一组图像是由昨天和前天的行观记录引起的，这些行观记录将在分析完这一组图像之后收入书中。

乙：事情是这样的……隐界通知应该离开半壁山否则会引来很多麻烦，因为人心不古，会渐渐招惹很多人前来，故而应迁往大丽山……但是马上迁往大丽山时机尚不成熟，只能中转一个去处避避众人拥来之风……正在研究中转去何处时，却见文姬飘来……

师：上香……去和文姬商量一下……

行：文姬给了个“徐”字，又说去魂洋……哪里是魂洋?

文姬：天峰军分总部……别姬……小泰山……

图像：一片旧式瓦房……

文姬去后……众仙纷云：若离开长江，那光流带怎么办?隐界下一次大回归怎么办?……师：不要吵闹……迁移一事以你们的方便为首要，离开这里也是不得已……人心不古……寻个去处也是为方便你们的事……你们都去禅房慢慢商量就是了……问问众花仙，看她们的意见如何?

行：有些花仙说好，有些不语，有些说不好……(系指迁居魂洋一事)

以上是前一、两天的事……现在跳过记录，马上追记今天刚发生的事……

行：显出一片旧瓦房……

师：那个地方就是文姬说的临时去处……

行：一层层的院……一道道的大门……门是朱红色，门上有两个大环还有很多大疙瘩……

师：这个图像……在时和空上都发生了变化……从时的角度讲也许是几百年甚至上千年的事，从空的角度讲……这已不是小泰山地区，大概不是长安就是安徽的徽州……

这个问题是追观应用上最易出的理悟方面的差错……即，当你行观某处时，所显情况可能会有如下几种，或这几种的混合：

一、现在时空的景象，与现在的实际完全相同。

二、此事物有关的过去时或过去空的景象，是在讲述此事物的历史。

三、是一种形象化的图像语言，是给个形而让你取其意，但现实中也许根本就没有这个形。

如果行观者不明此理，那么在实际判断时就会出现极大的误差……相差几百年、上千年……相差几百里至几万里……把图像语言中使用的“名词”(这个名词就是具体的形象或形)误认为是正在真实的发生的事。另外，除上述三种情况外，尚有：

四、讲述事物未来时会出现的种种情况，以及未来空的情况。
五、讲述的是以色魂人身为主的情况……
六、讲述的是伴随此事物的以音魂为主的情况……这个情况是表示事物的深层潜意识活动。
七、讲述的是伴随此事物的以光魂为主的情况。
八、讲述的是事物与万缘有关的引起万缘变化的反应情况。
九、上述八种情况的综合、混合、交错……展现出来的图像。

故知，从理论到实际应用……是个相当大的距离，需要自己长期摸索、总结，不断提高理悟性和判断力。尤其是较为复杂的事物，以及显隐关系密切、交错的事物，其图像显示会更易让人判断失误，其结果不会是那一元一次理想方程式，而往往是多元高次方程组。

行：为什么会这样?我要看现在的情况……

师：她是在告诉你历史背景……

行：她说这一支……是皇族……

师：大约是李渊和李世民的唐朝初年……宫廷兵变……背景是争皇位……其中有一支亲王族为避兵变之乱，潜入安徽和徽州地区并更名改姓隐存下来……以后，也许是民国初年……这一支中的一个分支迁入小泰山地区安居……

行：但是……从图像上看，在清末及民国时期，这一支及这一分支已败落得不行了……现在图像又来了……显出一片极破旧的瓦房，样子已是一百年的破旧了……文姬说，就临时迁入此处……我问：能得到这房子吗?
花仙：端了就走!

行：什么是端了就走?

师：这又涉及到对她们的习惯语言的理解了，其意思是没问题。如果花仙不使用语音文字而使用图像文字的话……一个人走到一个物前，双手端起来就走……大多学人若是遇到类似这种图像语言，往往不知会理解成什么样，甚至还会根据图像的开示去实际做什么事……若那样……就会一塌糊涂……尤其是对有关阴阳双修的图像语言的理解，更会是一塌糊涂……

行：但是这家的人呢?……图像：一个年约20岁的女孩……穿件红衣服……啊……过来一个人……他走到师的茶桌前……很恭敬地站在那里……四十多岁的样子……梳着类似大背头……上面的白汗衫系在裤子里，腰带系的靠下，肚子显得不太鼓也不瘪……夹着一个棕黑色的公文包，双手在身前握着……他从包里拿出一个小本子……说：腰有黄金带，拥有很多批发市场……看来他是个老板或是经理……

师：这就是理悟上的差异而推导出的判断上的失误……你的结论是他很有钱，是个老板……上装白衣，下着黑深色裤子……有黑白分明之意，或为虽立黑道而身自洁。腰有黄金带……表肚子问题是有保障的……夹个包……表忙于生意……拿出个小本子……表示是小本生意……拥有很多批发市场……是说要各处跑生意做，不固定……随行就市，有什么就做什么……

行：他现在开始对你讲话：心中挂念大哥……四处打探不知下落……也想让大哥教习瑜伽行……如今家世纷乱，劳燕分飞……只愿与大哥见个面以了旧愿……小哥去了……他的图像消失了……

文姬说，她以及九天玄女……都曾在这支族人的前辈中转过世。

甲：以上是第一组图像……这组图像已涉及到追观训练和图像语言的案头分析之内容……这些内容都是学人行观应用必须自我训练的课目。在实际应用中，最易出现的问题就是由理悟产生的判断失误，尤其是对于初涉之学人，失误率是极大的，故而师才提出站点负责人不易(宜)由通灵人担任。就是老手，也往往会在理悟上造成重大的判断失误。

比如，在前些日子收到武汉站的来信，说站点面临崩溃……师阅信时……写信人出现在门口……

行：杨老师来了……在门口站着……脸色沮丧……

师：去吧……

行：他站在门口不动，口气挺硬的说……我就是不走……

师轻轻一摆手……图像消失……

乙：往往会认为杨的心理表现是对抗性的……但是师说，这个图像是表示他还想坚决走修行者这条路……

甲：大约三、四天后，武汉又来信说……打算重新开始……同时一些年青人组成独立小组以挽回武汉失误。

乙：在应用学上，你就可以随时随地调来任何人的音魂并与之交流……由于音魂具有一定的独立性，故而其人身并无感知……那么，可否作用于一个人的音魂而改变一个人的人身心理和思想意识呢?在理论上是可以的，但在实际应用上应考虑到人的显意识的独立性，即，音魂没有直接作用于显意识的能力，它只能作用于人的极深层的潜意识。但是深层潜意向显意识去过渡、作用……是受显意识的系统哨卡制约的，即，潜意识的信号是很难通过显意识系统哨卡的。

甲：关于这方面的社会应用，据一些资料报导，前苏联、欧美……已在未来军事学中正深入研究……21世纪的世界很可能面临着潜在的思想意识军事大战。只是……有关这方面的内容与修行学无关，故而不深入研讨。

乙：人若为了对抗这种可能的音魂干扰，那就必须强化显意识，强化超我……一个超我度较高的人是很难为气功现象所作用。相反，超我度较低，疑神疑鬼的人则易受音能量的作用。

甲：西湖的一位科技界老气功在信中质疑：为什么伟人不练气功反而能量级却很高?认为《修行者》一书在理论上有问题……

乙：犹如……人家和你同时进入市场……人家口袋里有一百万元，你口袋里只有一千元……于是你提出质疑：为什么他也不练生意经，却是高贵的富翁……而我刻苦练生意经却远远不如他高贵?

你们虽是同时入市场，但入世的前提、基础不同……

甲：这是一种我执和法执……自以为是……才看了几册书还没看明白就想当然了。但是这种人不易受音能量干扰，一般来说，主观性强的人，主观唯心主义强化的人，尽管也能表现出唯物的一面，是一种主观唯物而不是客观唯物，这样的人不易受音能量干扰。

又是深夜了，接下研讨前几天的记录……

9月20日，行天地大拜……一尊美神出现在空中，此时录音刚好说：南海观音……于是心中暗问来者谁?笑曰：西洋圣母……同时显出十只手臂……形成昆仑贯顶一式的连续动作……一会儿，她头上就出现一轮大光团……光团中还有个戴凤冠的女子头像……随后光团中又显现一个光亮的方块(菱形)……渐渐图像显现出一座宫门，西洋圣母立在门外，不远处只见一人在行大拜……同时一道道光柱从西洋圣母身上射向大拜人……

9月21日，隐中有人说，你现在重点行九阳基训第四、五两套……因为你的打坐不过关……接下又说：一片冰心在玉佛，全是佛王的一片苦心，好好练吧，别荒费了好时光。

忽见圣观音出现，她说：

渡人难，人难渡，渡人上九天。
观音来，观音去，观音不留法。

接下又现出一个大码头，上书朝天门……一只大轮船在江边……一个五十岁左右的老太收船票，她大声说：三块钱一张……甲：到底是哪三块呢?乙：神女传书、观音心经、玉女传书……

行：又见阿森走来，他的图像很模糊……他说，我就是嫉妬（妒）……

隐中有人曰：应叫他息心止念，不然依旧是个梦……真梦假梦全是梦……

阿森站在一边显得十分不服气的样……

隐中人又曰：雷州艳娘凡心太重……

又出现一人端个茶杯说：留守就留守，我不在乎……

9月21日下午五点，边乘车赶路边阅书，正看到西洋女王和西洋圣母……空中忽然出现两位西欧美人，皆三点式……但比现代人的三点式要大一些……她们一边望着我一边眨着眼勾……我说，真想不到圣母还明送秋波……

耳音：她就是圣母玛丽亚娜……

话音刚落，那位女子立即成一金色光团。站在一边的西洋女王笑曰：不……不……那是人们的偏见……她说话时打着手式，伸出一只食指轻轻摇摆着……

我说，请两位圣母下来坐……

西洋圣母曰：还是稳重一些的好。

言罢，飘落下来……显冰清玉洁20岁左右的少女相，里面虽然依旧是淡蓝色的内衣，外面却罩上了一件白纱裙，手中持玉净瓶，并用指尖轻弹玉露……那玉露水滴犹如一粒粒晶莹的光珠。

圣母侧身坐着，左侧对着我，她的右上方显出一轮白亮明月……

观音曰：清水芙蓉……

言罢，人隐去，唯明月高挂空中，又倒映在水面……又听见隐中的观音曰：皓月光空，百花呈现……青潭观月……无无明亦无无明尽，亦无老死尽……送你一支花，花开明星现，秋月送月台。

行：你说的这些都是什么?

曰：黄昏恋。

(注：文中的无明尽……老死尽……的尽字，行观人只听是发镜、净、静的音……本文仍按传统心经取用尽字)

行：观音圣母，你讲的我都听不明白?

曰：修花就是修明星，明星闪现才能大放异彩……天星明月催不停，犹如群琬花中现……

言罢离去……此时空中又出现两位金发女，相互笑着说话。忽听其中一位曰：紧着点……别忘了修行的时光……

我忙说，谢谢两位圣母。

却见她们笑曰：世间人……太繁琐啦……

甲：上文中的犹如群琬花中现……这个群琬不知是指什么?

乙：琬是一种圭……比如前面文中说的在美洲考古挖掘出的刻有汉字符号的碑石，这种石是一种特殊的玉石，在考古学上称为圭玉。

圭是一种玉器，是皇帝在大典时手中握持的。圭又含有“根本大法规”的意思，又是测日照的法度器。日照表时间，故知时间和日照是一切法的根本大法。

故而文中的琬表法规、法度、法门、根本法，而群琬则表一切法。那么，观音说：群琬花中现……也就是说，一切法，万法……皆在花中。

正与师聊天，忽听有人吟道：

众仙欲得碧仙翠，半夜三更一支莲，
蓬莱仙岛法身现，万道霞光映彩霞。
我是吞灭一切的死，
我是幻化万物的生。
生者灭也，迷者醉也……
心不死，它仙醉，众能儿，齐努力，
天地大，物已稀，贵者相望勿相生。

行：你是谁?

曰：北斗星君……

(注：原记录中贵者相望勿相生一句，是贵者相望勿相望……本文改为勿相生。但是原意很可能就是相望勿相望)

行：忽听声音说：碧霞元君……九姨娘……

我忙说，请两位坐……

元君曰：吾儿安心……

行：女儿愿听安详……

元君曰：它山之石可以攻玉，当以鉴为本……修行的路多曲折，切莫被事物所迷……迷者此岸，悟者彼岸……圣母玛丽娅娜……

九玄娘曰：阿森就是心魔太重……众修者当常磨心头镜……镜如月面，千层不染……

修行者当于心无求，有求则映，犹如镜上霜，雾雾茫茫……记住，多行功少说话，世间奸险人难说，勿与谁过，勿与谁非，自抚心头镜，无镜无痕渍，何处惹尘埃……则为明心见性。

甲：其中自抚心头镜一句……不少学人一看而过，未必就能懂……

乙：不用你操心，自有明白人。

行：多谢两位圣母开示，请问元君和九娘，那位北斗星君又是谁?

曰：北斗是航向、是路标……

忽听隐中有人唱：我们走在大路上，一颗北斗亮如星……又听有人说：斗姆碧云潭，华光……

我又问师，斗姆又是谁?

师：华光就是华山……

行：请问九玄娘，今晨见阿森音魂飘来说，其耳音已通……

隐中有人曰：心魔太重，心不通……如若心不通，耳音则可称是魔音而不是心音……心音是心灵之音……打开了天窗，心宁静，心音出，百花红……

行：我边烧饭边想，西洋女王她在空中显三点式现代相……若是九娘也穿上三点式……不知又会是什么样?

忽然出现一位16-18岁的女子，穿一身紫红宽松大袖衣，自然盘发，有两位小女子随左右……此女子显出不高兴样……曰：凡身相……

行：其实这事是这么引起的，有一次听雪山青莲……显出挺大的女神像，可旁边又显出一个特别小的身穿红色三点式像……因那像太小我看不明白……我总想把她看个明白，特别想看看她的胸长的有多美?可是越想看……那像就越远……正在此时西洋女王穿件低胸式出现，她还过来蹲在我跟前，把上身和胸在我眼前摇来晃去……

才刚九娘骂了，意思是说我是凡人相凡人心……

甲：先研讨两个插曲，其一，佛教界的众大家、佛学家都认为《心经》中的舍利子三字是指特定的人物，即佛教圣徒舍利子，不少现今寺院中的佛学院毕业的年轻僧人都嘲笑大颠和尚连舍利子这个人都不知道就乱解《心经》……其二就是月桃花仙子说的照镜子、开光……与古代以至现今大寺院的照镜子、开光……之间的关系?

乙：师遇到不少佛学院毕业并在很多寺院担任领导僧的年轻僧人，个个能说会道口若悬河，惹得来大陆观光的华人老太心中欢喜并纷纷要认他们当干儿子……认干儿子一事，在前几年的报纸上也常有报导，他们往往嘲笑大颠乱解《心经》，却不知自己根本不懂《心经》。这就叫我执、法障、识障……

那么，《心经》中的舍利子三个字是不是指的印度佛教中的那个真实人物呢?是不是大颠凑巧借这三个字大加发挥呢?现在我们从科学史学和科学考古学的角度来研讨这个问题……

首先，佛教界认为，《心经》在释佛时代就有，那就是说，在释佛时代宣讲《心经》时，舍利子才生出来并成为了释佛弟子……难道《心经》是舍利子生出来以后才宣讲的吗?为什么又会专门针对舍利子而讲《心经》呢?但是《心经》中又确实有舍利子三个字……那就是说，《心经》虽是早就有，但这一次首次见于世是在舍利子出生以后……?可是又为什么专门对舍利子讲呢?为什么不对大迦叶、阿难讲呢?一定是舍利子有某种特殊情况，必须对他宣讲《心经》才能令其开悟……

据佛经记载，舍利子为释佛弟子的这一世之前是一条万年毒蛇……即，舍利子是毒蛇转世。佛经又记载，在这条万年毒蛇之前的很多世，舍利子有一世名叫舍利弗，只是舍利弗死后几经转世而变成一条万年毒蛇……

圣观音为渡脱此蛇，故对其宣讲《心经》，并暗示其只有摆脱蛇身方可得渡……故而大颠从舍利子三字中看出来子离舍。

另，据佛经记载，释佛不让大迦叶、弥勒等四个人涅槃，让他们在佛法灭后重新宏法，并说在56亿7千万年后，由弥勒出任为佛。这个567三个数，四舍五入为57。从56亿7千万年这个数上看，地球早已灭，另一星球经历了坏空而进入了成住。

其二，古代以至今天，寺院开光仪式的照镜子……初，一切真法真传皆来自目前，释佛宣法的全部内容也是来自目前的祖师意。

那么，当目前开示如何开光时，天语或图像语言是照镜子……众人问大宗师，怎样开光?大宗师曰：照镜子……这样就从古至今流传了下来。

现代的科学人、社会人不理解隆重的开光大典居然是用一片镜子照一照……?认为这是典型的迷信、封建、愚昧……那么，这种仪式到底有没有开光的意义呢?目前的祖师意是以昆仑去照为开光，术语称为照镜子……可为什么又用照镜子这个隐语呢?

在天语中镜表心，照镜子即为照心，所谓开光就是心心相照，这种以心照心对隐魂而言起一个启灵的作用。这个就是开光原理……

问题是用玻璃片子照一照……这种仪式是不是属于迷信?其实迷信在科学人、社会人的现代日常社会生活中大量存在……比如：剪彩仪式，用照相机的玻璃大照一气与开光仪式用玻璃片子大照一气……在本质上，在迷信本质上又有什么区别?剪彩仪式就是给展品的开光仪式，而开光仪式就是给偶像展品的剪彩仪式，两者的迷信本质、动机、目的、效果……完全一致。或者可以说，剪彩仪式等等就是开光仪式的传承和发扬，是人类历史文化的继承，犹如重孙子是老祖宗的传承……只是，一个实际问题是，如若重孙子的重孙子都长大了，可老祖宗的老祖宗仍是老不死……这个负担就太大了……科学的方法就是令其安乐死，从人类记忆中以一种新说法把它抹掉。因为社会要前进，不能总是载着沉重的古老的负担。

甲：今天已是97年9月28日了，应抓紧把前些天的行观记录研讨一下，现在接着前面的记录，即九娘斥道：凡人相……

接着我就请大日佛王，请问佛王，今日来的几位天尊所说之语似乎都与阿森有关，不知大日宫主又是如何看此事?

佛王曰：无明镜，心散乱，傲高居，转眼就是白发人……真不知凡人凡心修又修个什么?

行观人：那他们怎么办呢?

曰：各是各的命……命里有时终须有，命里无时无强求。修得花待月，花开月自来。命里定乾坤，千年一遇待闲人……莫誇、莫谈、莫自累，修心莫往高处求……唯平静心方能成就瑜伽智慧……切记月下行……

行：他们若是这次回不去怎么办?

曰：八百万年有的是时间逍遥自在。

行：可那样会好苦哟……

曰：自甘堕落……

行：玉女佛王，可我觉得阿森他们现在的心态比过去好多了……过去他们的心态是想垄断女神功的教学权，师根本就没想过让他们去垄断，而阿森却认为不让他们垄断是师不守承诺。现在阿森在心态上虽然还是记恨师不让他们垄断，但那种仇恨心已经缓解不少了，现在也就是想发点世间财，但是商品社会的人类又有谁不想发财呢?我见过不少的官员，他们说：君子好财，发财有道……

甲：如今社会上说的君子好财，发财有道……如何理解这八字方针?

乙：在那日……即上述记录之后的几天，261集第五章印出来了，行观人在读罗地干布教阿森混世大法时……问师：罗地怎么教阿森这些东西呢?这不和强盗一样吗?

师：发财有道……这个道在不断地变化形式，初是经济掠夺，对外以军队和战争的形式去掠夺，对内是压榨……在和平时期，这种商业强盗式的手法就需要大大变化一下，称之为发财有道……形式不同，手段不同，本质一样……故知，若想发横财则必须具有强盗心理，又必须套上君子的面具，此即君子好财，发财有道。

欧美的科学理论早已把如何在和平时期发大财理论化了，称之为……投入产生、经济效益、成本核算、如何和平占领市场的种种决策和手法、科学管理、管理科学、行为科学……但是美国最超前的企业及国家管理绝窍就仅仅是一句话：要让众人感觉到自己是企业或国家的主人……并认为如果企业和国家能做到这一点，那么这个企业或国家将立于不败之地。只要用各种方法让人感觉是主人就可以了，至于是不是主人……众人不会去想那么多……

但是，这个美国八十年代的最前沿理论可以反映出一个问题，即民权、民主将是世界大趋势。顺应这个世界大趋势，民族、国家、企业……就会大发达，反之则会败落。

《行观记录：》

    行：我觉得现在阿森他们的心态已经平和多了……

曰：潜在的心理……你又如何知?潜在的心理就说不清了……狂妄自大魔难除……不仅是阿森，山城站的、东湖站的……许多许多……皆如此……仅是表现形式不同。切记，重修心，勿妄念……

接下我又请白娘、青娘……请两位天尊圣母开示后学……

曰：居高临下天下威，五湖四海皆兄弟，青天白日一彩虹，断桥河边过……

修行先放下自我，我太大无法装……白日青山绿树成荫，天涯茫茫……何处寻找归途路……梦中鸟，路途迷，寻归声声催人泪下……

图像：一只迷路鸟，与鸟群失散……羽毛是黑白相间……在林中飞来飞去，寻叫之音声声不停……再如何啼叫，那山林依然是一片空寂，不见同伴影……最后无奈的落在树枝上……等待秋雨(方雨)，空中又出现一轮红日……

行：有请西王圣母，你老也说说看……

曰：河中客进退两难，凡心重有家难舍，

情依旧相隔万里，……(这一句未能记下来)
关山渡若飞，……
红尘儿女多锦秀，万里搏云开，
晴天霹雳日，芳华吐新枝……

行：这些话是什么意思呢?

曰：匆匆过路客，潮起又潮落，天下同行归途路……

这时，黎山圣母显现，她说：

盛喜风花雪夜，盛忧雪花飘凌，
生生世世永不停，慢喜白月长夜……
滚滚金雷开出一片，白月黑道两分离。

待众尊去后，见师在小花丛中置一矮桌，约33公分高，是师自己钉的，平素坐在地垫上用它写书……师盘坐在小桌上正阅才刚送来的印好的第四章和第五章……于是我问众花仙和仙孩，师为何坐在那里?那里好不好?

只听一位曰：行风雷之演义，吸大地之精华……好……也不好……昆位……

又见她一手指天一手指地说：上下千莲(牵连)，百莲好活(荷?)，同心结(节?)行：请问花仙，你说的是什么意思?

曰：自己端坐高台慢慢悟去……顺行则生，逆行则死。

忽听又一花仙说：下道啦，下道啦……纵观天下谁愿死?唯有草上头……

于是，趁师去忙其它……我就此高台打坐，也不知花仙让我悟个什么……才一上坐，只见一轮巨光团如明月……

画外音：明明百草头，明明祖师意，就是不见祖师意……当是亲见如来……风雨上钟山……

在刚入坐现巨光团时，隐中有人说：旭日东升迎朝阳……

接下去禅室行九阳基训第二套，临收功时见一金色人，张着双臂双腿……两腿中间吊着个葫芦……请问这是何意?

曰：祸从天降……当初，罗地干布私闯断魂关从天而降，天界称此事为祸从天降。

行九阳基训第三套时出现夜空满天星……一个顶天立地的大花瓶……上口处是一弯月……渐渐，弯月和满天星和合为一支金莲插入瓶中……

师寻了很多地方终于买回来一瓶……我一看……还不是豆腐乳，是一种名叫臭豆腐……难看极了……师开瓶取出一块，点上香油说：问问众仙孩吃不吃?这可是好不容易才碰上的……

我问众仙孩见过这东西没有?仙孩：这是北京平和洋的臭豆腐，早在咸丰年间就有，最早还是宫中珍品……

行：你们又是怎么知道的?

仙孩：冽着鼻子插大葱……

行：我听不懂你们的话……

只见一个仙孩笑着对众仙孩说：你们说咱北京城是什么最有名?众仙孩又蹦又跳哈哈大笑着说：皇城根的臭豆府(用了一个官府的府字)。

行：你们怎么都知道?她们哈哈笑着说：都是老北京了，这东西当初我们在皇宫里全见过……又见她们一齐跳着舞……双手体前一旋向一侧斜上方伸出……手心朝上……同时唱道：好花开……曲音是：好字对八分音符3，3后面是符点，接16分音符2。花字对两个8分符3和5。开字对两个4分音符6。(因为印厂不能印曲谱故以文字表示……隐仙唱的很多曲调也是因印厂不能印曲谱，故全部略去……)

忽听隐中有人说：文姬分部在徐城小泰山，那里是魂洋……你师可去那里暂居……

9月23日记录……跳来一个小熊人……渐渐变大成11、12岁的男孩，又来一女孩自称名叫丽都花，随后又见心月狐飘来……

小熊人刚出现时，问之叫什么?答曰：小熊儿。问，来干什么?不语……只是不住回头往后看……才见后面是心月狐……

心月狐一身白裙，面容很高兴的样……这时小熊儿说：送礼来的……

行：送什么礼?

熊：一盒寿桃。

说完，他从心月狐手中拿过去一盒……然后放在了桌上……

心月狐高兴地说：这次全靠大家搭把手……

心月狐一手摸着熊儿的脑袋一面说：都是孩子莽撞不懂事，惹出诸多事非……也只好带他来半壁山与师说说……好了我的情愿……

只见心月狐把熊儿按在地上叩拜，那熊儿趴在地上却抬着头望……眼睛溜溜的不知又在想什么花样……

却又见心月狐轻声对师语：小孩的事也就别太计较，就这么挂着吧……又见师不语……心月狐双手体侧一扣曰：我这边有礼啦……却听师道：上茶……又转身对心月狐说，来啦就喝杯清茶吧。

可心月狐又哪里有心喝茶，急着要听下文……

只听师曰：万事顺其自然，不应以强求，全在于凡人凡心与天星的相溶性，让他们自己来去吧，操那么多心又干嘛……放下……归天去吧……

心月狐：此乃妾身唯一心愿……言罢长叹一声：这孩子一落红尘就不知好歹了……

师曰：他们得走完发财梦……你硬拉是无用的……

心月狐：也只好等他们红尘梦醒……梦断魂洋……

话分两头，这一天那边的川人说，去台湾的慕燕托人送给她一个台湾女郎背包和一件花格子台湾上衣……川人不知如何处理，快递至半壁山……

甲：师让将物品放在供台上，让众花仙享用……

行：她们一人拿起一件……双手拿着在身上比来比去……一个花仙挺高兴地说：外来货……美是美，也挺大方……就是穿起来不怎么样……

请你们说说这些礼物好不好?

一个小女孩点点头说：挺好，挺不错，就是太艳了点……要是把这些衣服给大花仙姐姐穿的话……就太美了……小布丁……(也可能是小补钉，乙注)

行：什么叫小布丁?

曰：就是花花衣……

行：请问，你们说才刚都随江边那个川人一起去了慕燕家做客，还有两位台湾人也在那里，你们听大人们说的怎么样?

仙孩：就是跑去玩了玩，大人们说话小孩子就听着……谁也没插言。

行：请问，你们又是怎么知道要在慕燕家和台湾人见面?

仙孩：九天的都知道……有意安排的……结个缘……那个胖子台湾人是罗刹山明月岛来的……那个台湾女孩也不错……挺认真，能吃苦……就是体质太差……太薄弱……多练练九阳基训就改变啦……其它没事……女子原系罗刹女，男子是古月男。

行：请问，他们的使命是什么?

仙孩：开刀断后催人行……女子三十五，男子四十有大成……

行：川人问与他们保持什么样的关系为好?

仙孩：结缘、了缘、缘去缘来……去来都是缘。

行：谢谢仙孩……

曰：叫我罗刹女，我不是仙孩……

只见她言罢去一处打坐不语……

9月24日记录，行观试问有关师迁移一事……

行：请众尊开示……

显字：徐州……泰山……魂洋……

又一位曰：只是一动……隐界大动……长江光流带将若何?若把隐灵回归的事往后给压了……那可就没有显界人的份了……此次大归，先隐后显……

一位曰：不迁也不行，此处会有打扰……须是寻一静处隐居以免却三道之苦……还是彭城娘娘庙为好……

一位曰：办事不得操之过急，急则易乱分寸，事要办得走一步望三步……

行：师说一切服从隐界回归的方便，世人是企望隐从显，这里行的应是显从隐……要隐界不慌不乱，按步组织回归……最好别把第54和55批的额给占了……

甲：阿森他们一直要寻师见师，师一直未安排见……因为阿森求的是自己的世间财。不少人要见师也仅是为学个术，有的为治个世间病……如若一松开口……乱哄哄的来一批又一批，则会误了隐界大回归的事，最后那54、55两批也就会给挤没了……这是一枚棋子与大棋盘的关系……我字当头自然会只顾自己的一个棋子，而且会自认为是天经地义……这个就叫狂妄。师说须是小心才是，学人中有大量的这种人。为此我就不解……那又何故对学人以书教学?

乙：因为需要大量的修道人完成铺路石，以方便后来人，但凡学了女神功都会有结果，或是行路人或是铺路人，均是可歌可泣……行路人落个可歌，铺路人落个可泣。可歌者亦英雄，那是成亦英雄；可泣者亦英雄，那是败亦英雄。若是以断魂关为立点，胜者为王，败者失魂落魄。

行：众花仙，师若迁移……你们若何?

图像：许多仙女手执各种旗，渐渐被拥在一起……在仙群的外面约腿部的高度出现一根很粗的金红光柱……缠绕起来……渐渐仙群的外面形成一片光，整个仙群变成一个巨大的极亮的光团，光团外面是一片彩光……画外音：满天飞，夕阳红，百花开，藏九洲……

请问这图像是什么意思?

曰：是告诉你们，隐态是第一位的，要把她们聚到一块带走……

图中又显现一片青竹……女仙、动物仙……握着竹节往上爬……画外音：着手准备，等待时机，腾空而起，说走就走……

9月25日行观记录……只见武兵帅身着便装前来，她双手背后来回踱步……一边是站排得规规矩矩的小花仙……却是武姐在训道……显得挺严厉的样子……

从现在起，你们已不是小孩了……一律纳入正规训练……不得私自散乱到处疯跑……成天没个样像群狂蜂浪蝶……

众小花仙一个个瞪着大眼睛静静地听着，一个小不点花仙悄声说：还是回家的好……没人管最好……就管吃饭就行……

画外音：小花仙一旦打上印记就不会有太多的自由了，一切都得听安排……就得做事了……

忽听隐中有人说话……却是一阵阵的突然的睏……天机……天山情，九宫愿，万花红，百鸟飞……佛王玉女来加持，应是青山带头人……在九九天河聚会之际，佛王照告天下，令百花齐放，展现天都……同时号令天下：修行在即，不得有误。

显出三个字：佛王书。

只见玉女出现，掷下一长令牌……黑色的，上有个令字……

行：请问佛王，此令牌何用?

曰：号令白宫。(在前面的行观中，隐中有人说大日宫亦称为白宫……乙注)

行：请问又是为什么呢?

曰：秋收在即，勿及多谈，照章办事，罪者不饶。

这时只见一人起身曰：谢圣恩。

又听一人喊道：来呀，把天梯挂上，一待钟声响众仙家勿(务)必齐聚断魂关，做个里应的搭手……

行：请问佛王，这又是哪一出戏?

曰：天人无语戏人间，唱来唱去就要唱到了头。

甲：我认为这出戏是指三界外准备大接应的事，与三界内并无直接关系……

乙：只是不知九月九会不会百花齐开?那一天是……阳历10月10日……

行：请问佛王、众天尊……这个令牌怎么使用?何时使用?

曰：冲关断后用……此令一出，三界外百官在断魂关搭手接应……

甲：此令大概就是当初要给阿森的断后令，阿森死活不要……

乙：很难说得清……

行：请问佛王，此令又表什么?

曰：表权力……表威……

行：请问佛王，今天又是个什么日子?

曰：大行日子。

行：什么样的大行日子?

曰：聚议堂。

行：以前听天尊说，重大事情都是在九九天河会上论定……九九天河会还没到呢?今天才是阳历9月25日，10月10日那天才是九月九……

曰：天河会是论政，提前十五日是议政，议政就是要有个结果，以便在天河会上最后论政，也就是宣布一下而已。如今事已至此，早晚已是个事……天下本无事，凡人自操心。

行：弟子着实太笨，听不出个一、二来……

曰：真是个实心人……都是隐界的安排……

甲：我明白了，凡人归天本不必去操心，心不用去操，而是放下去修，一切回归之事上天自有安排……

乙：我亦如此明白……只是总担心上天一忙把我给忘了……

甲：须是忘我而相应，方能成就勿忘我。从种种行观中得知，上天对回归一事前前后后着手的极为周密，那月台花名册是点了又点，生怕漏掉一个能回去的……

乙：花名册一语也是源自天语，落下者皆为流水落花，故而造花名册备案。

行：请问佛王，师迁走之后我亦如何?我是否也须去个去处?

曰：人心能不能定，能不能遇事无求不惊?能否在这嘈杂的环境中定向修行?能否断外缘?

行：能断和不能断外缘又怎么样呢?

曰：能断万缘则无过，修心则要靠自己。

行：我是说，我要不要找个去处?搬个地方去?

曰：能定则不搬，不能定则搬……往僻静搬好打坐入定。如今是修行之年，当好好把握，吃得苦中苦方为人上人……要想成就大涅槃，破除三界恶道苦，实属不易……唯有青山无寸草，出现大光明，在瑜伽中去寻得三味才能了万缘。

当佛有觉了时就开始造业了……修行修到不动心时就是向佛迈步了……好自为之吧，不动处就是三味……坚持打坐，要持之以恒才能入无为而无不为。人生事小，修行事大……能否得果位则看天地情缘……

9月26日行观记录……出现一个和尚……一身灰衣……在打坐，头上方有个放光的似篮球大的光团……画外音，也许就是这个和尚给的音：菩提树下悟菩提，需解祖师意……

行：请问你是谁?

曰：空空明明空中明……舍利弗……

行：你跑来做什么?

舍：半壁山乃二大道场，吾又为何来不得?

行：又是怎么个二大道场?你细讲讲我听，我就给你上支香……

舍：立昆仑的总称……此处既立有昆仑，那么有昆仑的自然就可来，看看我头上的又是个什么?

行：那又何故说此山是二大道场?那一大道场又在何处?

舍：只在此山中……只是你的那个昆仑只能叫个二道场。昆仑又分为总体昆仑和分体昆仑，分体昆仑与总体昆仑相映合者则为坛位，不过这仅仅是个说法……

行：可是又何故这么划分呢?

舍：打坐行观去，自见祖师意。

行：那好吧，我去打坐……回头再问你……可是……我忽然睏得要死，你现在就说行不行呢?

舍：行与不行都是个死，前者为归，后者为坠……你看是前者好呢还是后者好……

忽见隐中跑出一个我来，也许是本二小姐……她说：都不好……要么我就好好的生，要么我就万寂的死……你个臭和尚怕是不好死的……

和尚笑着说：好说好说……那就不生不灭……

行：请问不生不灭又是个什么相?

舍：其相也……无。

本二小姐：我看你这个和尚无相而相，空带相……又能明白个什么?

舍：和尚头上敲钟，响当当的名头……还怕不见祖师意?你意下又如何?

本二小姐：其目不明，何现真相，舍利子!

却见和尚气得不行，好像这一句舍利子触及了他的隐秘之处……只见他气哼哼的道：

明明百杆千尺草，唯独不见放牛羊，
 举首朝前醉千秋，百鸟花开满园红，
 青天白日活见鬼……
释佛在世传真言，九世阴魂转一转，
 天下自言百姓早，却是一个空面朗。

本二小姐笑的更加开心，舍利弗气得满面冒红火……却见二小姐笑道：

修佛不见佛，只念阿弥陀，
 佛在千万里，你心有几佛?

舍利弗曰：佛佛一条心，佛在心中留，

二小姐道：心中无佛月无影，不知大哥有几重孽障法心?

舍：空空明明一条心，哪里不见水中月?
 只是大姐空自笑，不知今人如前人。

二：只怕是空等白了头……也出不了界。

舍：唯有此最头痛……还得上下来回的跑……

二：若不想跑就躺下，免得伤了后头的面……

(后头，影射其师释佛，面是指脸面)

只见舍利弗气的……一手握拳在另一掌上击，嘴里不住声的发出……嗯……嗯……

又见一群小罗刹女又蹦又跳的唱：

罗刹女踏佛道，拍着手板哈哈笑，
 不见当年他山勇，成了泄气的球立竿见影。

只见舍利弗以手遮面气冲冲地走了……身后一大群小花仙追着屁股又喊又叫又笑……

我赶忙说，佛爷别走，别跟她们一般见识，我们的话还没说完呢?却见他理也不理一甩袖子走了……

忽然发现空中还有个胖和尚，伸着脖子看这场戏，不出声的发笑……耳朵又肥又大，原来是弥勒佛爷……他见我望见他了，就说：笑话，笑话……如今的罗刹女都威风起来了，看来我也得小心着点，别惹急了她们……秋收时节还得靠她们卖大力帮忙呢……

行：大佛爷，当初你们不是很威风吗?

曰：此一时彼一时也……往事如云烟，风水轮流转……别见笑，别见笑，权当一场戏，一场梦……

本二小姐：只怕没那么简单……不死的狗也咬不了人。

行：请问佛爷，八百万年以后又会是个什么样的场面?

曰：一片混乱……下面混乱，佛兵大乱，没有一个能真正主事的主儿。

行：那你呢?

曰：只是充当一个角色而已，最后也得靠月家郎的罗地军出手……

行：佛爷，我觉得很开心，当初你们打得罗刹女一片混乱，现在调了个位置，真是大快人心。

图像：一队队杀气腾腾的罗刹女战队到处追击佛兵，将一群群佛兵围困在城墙上，又把一群群佛兵从城墙上往下赶，月牙弯刀寒光闪闪，逼得众佛兵纷纷跳城墙……只听一个佛兵大声喊叫：罗刹女吃人啦……飞天母夜叉又吃人啦……不得了啦……

却见罗汉天大混乱，到处是罗刹女小娇娘的月牙弯刀战队……

甲：我认为这组图像是弥勒下界收秋，但罗汉天有不少罗汉佛兵不愿随军下界，于是弥勒求助罗刹战团从天王天下来督战……

乙：那城墙就表断魂关……

紧接着又是一组图像：一队队罗刹战团从九天、天王天、罗汉天……开往月台，接应弥勒收秋的佛兵……却见一个个佛兵如残兵败将在往回跑……大量的佛兵压积在青潭登不上月……只听跑回月台的佛兵喊道：剩在下面的都是抓米吃的……

图像中的月台上到处是骑在战马上的一身白披风的年轻女子，不时出现快马冲入月台军机处报告佛兵登月的情况……

图像又显"鸡都山"三字，只见弥勒在山上忙的团团转，在组织佛兵大撤退……

9月26日行观记录……只见罗地干布正和大日宫主在争议，他们坐在半壁山的案桌前……罗地干布不同意大日公主的安排意见……我暗听他们的谈话，似是罗地对佛王提出的渡春秋的议案不同意……细听之后方明白……佛王令罗地军在月台接应弥勒的秋收大军……罗地说，亲军回天已实为不易，只在断魂关接应，不再下三界……但佛王坚持要罗地军去完成对佛兵的月亮渡……让罗地军坚守月台八百万年之后，再坚持到佛兵登月……以完成秋收接渡佛兵……佛王又说，秋收事大，弥勒的兵力有限，随大流尚可，冲关却是无力了……你罗地不帮，又让谁个来帮?以大局为重吧……

罗地曰：那不就得把弥勒的佛号去掉啦?

弥勒：这……就不对头啦……我辛辛苦苦的下去一遭，回去后却是名也没有，位也没有……天理是否太不公啦?

佛王：罗地你削去弥勒的佛号，也就是替罗刹女出口恶气……弥勒下去一遭也是尽了心尽了力的……

师：这可就应了释佛的话，弥勒只能是56亿7千万年之后方可称佛号……

行：有请释佛，请释佛说个明白……弥勒是831万年时称佛呢?还是56亿7千万年以后称佛呢?

释佛：众星归佛位，弥勒最后一个称佛!

只听啪的一声!弥勒重重地一拍脑袋曰：当初怎么就没想到是这么回事呢?!这才叫天大的一个当，怎么就轮到我弥勒偏偏上这个大当?

行：56亿7千万年又是个什么?

曰：向新的宇宙开辟，那时弥勒就从未来佛升为现在佛。831万年没能回来的将化为万古精灵，在悬浮的黑白月道中飘流……上上下下万古恒秋，永无出头之日……

一九九七年九月二十八日阴历八月廿七。

甲：神曲中收入一首……上大下小一根针……一针下去鬼魂惊……而且还说……各种…一身俱……谁要小看它是猪……很多学人、学者纷纷问：这根针到底是指什么?或是此针是何物?如何获得这根针?

乙：以前倒是问过师，师说此针与大颠所说的金针是同一根针……可从大颠的《心经》注中获得答案……在注中大颠曰，绣得鸳鸯凭君看，不把金针度与人……

大颠是否是小气?保守?不少以后的传统门派宗师也开始学大颠，即想法子留一手绝招。是故，有关金针的千年古案一直无人能解……一些大家们在回答有关金针一案时，想当然的解释为：那是一种说法，是一种非物质性的比喻……又问：是比喻什么呢?答：大概是……绝活要留一手……这是中国古代传统性的保守……是封建思想……封建保守思想……

问：现代不封建了，为什么对技术还要保密?还要有所谓技术秘密的专利?还有个知识产权之说?这样……与古代人所谓的封建保守有无本质上的区别?

答：……

甲：师又是如何论述金针古案?

乙：师说，金针不是不度与人……而是无法度与人……

绣好的鸳鸯是表示成品、表示修行、修炼的成果……这是一层意思。

第二层意思是……这个成果是如何修炼出来的呢?是通过绣鸳鸯修炼成的。

第三层意思是，绣鸳鸯这种修持方法具体是怎么一回事呢?

绣……的动作是一上一下、上上下下的运作。隐意是修中脉……但是必须以什么为运作指南修中脉呢?以鸳鸯图案……隐意为心相应。如果不是在相应的原则上修中脉，即不是鸳鸯绣，那么即使如何个修中脉，即使是修通顺了，也仅仅是凡身通却是心不通……心不通即与天地不通，最多成就个眼通、耳通，却无心相通。

心不通……修行的目的又会是个什么?即，不是修归心，而是重于凡尘。

第四层意思……用什么东西去行绣?即，绣的工具是什么?是金针……金针又是什么?是上大下小一根针……这个上大下小的针到底是什么?看自己的头和脊柱……像个上大下小的大头针……

隐意是：功夫、工具……从中脉七轮、从脊柱上下手……这就是大颠和尚说的"家珍"……家珍即家针，人人自有，不必外求……外求的均不是家针……

甲：今天师又讲了……?

乙：师对行观人说，可知何为远在天边，近在咫尺?月台、九天、宙心……在天边，唯心相应方可近在咫尺。可知何为近在咫尺，远在天边?你虽是人在半壁山和我近在咫尺，却犹如远在天边……何以故?心不相应……何故心不相应?你自己的那个我字当头，我执我所并产生我慢，故而虽是近在咫尺，实际上、实质上远在天边。

有些学人虽未在半壁，但心相系，表面看似是远在天边，实质却是近在咫尺。

也正是因为你持着于自己的那个我字，故而你再如何练也是卡在四轮层上不去……心结不开，心不相通，眼、耳之通也就仅是虚妄……若无心通，又何以心归?是心是佛，是心作佛……而非是眼、耳是佛，非是眼、耳作佛。

行：我心生怨怒是因为你造成的……我看见你在向我发火……摔东西……因此才激起我的怨与怒……

师：你可问问你自家管带仙，那个图像是谁给的?

行：众花仙、仙孩皆捧腹哈哈大笑……我明白了，难道她们也整治人?

师：你这又是我字第一……她们何故又非要整治你?你之所见本是个图像语言，这个图像语言的能量产生于你自己的音能，修炼人的能量逸散、损失就是这么造成的……是心波动造成的。以往社会上有人传言，说不可行观，观图像损失功力……

第一，出世间法必须修观，不修观他又修的是什么?

第二，之所以耗散功力是因为你自己心动了，是你自己心不静造成的功力逸散。

才刚你所说所见之图像虽是能量源自你自己的音能，是你心之有那个因，故而方有成像的果，但你的自家仙又将之推波助澜……她们并不是整治你，也可以说是整治你……

非整治你是因为这是在帮你修心，图像就是镜，让你对镜照照好了知自己的潜在心态。

所谓整治你，是整治你的凡尘、凡俗之心。

另一点是，心通之后方可有真相，心若不通所观皆为虚妄之相……

行：那就是说……我所观的全是假的了?

师：假非假……

比如你去看电影……两军作战……不少军士中枪倒下……那么，你之所见到底是真是假?仅仅是个电影……用电形成的影像……是映在一块大白布上的影像，而非为真相……从这个角度出发，你之所看是假……但是，这个电影是反映的某历史时期的真实，从这个角度讲……亦真。

现在换一个话题，你坐在电影院里看电影，两军在作战……你发现，作战的双方都是你的熟人，都是你家马路对面大院里的那一帮人……她们在作几千年以前的那种战，可手里拿的都是现在的东西……这又是怎么回事?

坐在电影院就是睡在床上……看电影就是在做梦……大院里的人……那个大院叫长春电影制片厂……那些人是现在的演员……整个戏梦是在告诉你以前在历史上曾有过那么一件事……这一切……人们就称之为梦。故知，梦亦假亦真。

又比如你打坐时发现你自己的中脉七轮上开七朵大莲花……是真有莲花吗?莲花真的开了吗?那一切仅仅是图像语言，是在告诉你……这种打坐可成就七朵莲……这个七朵莲的图像就叫绣好的鸳鸯，任凭君你看……故知你之所见亦假亦真……所谓真就是修行打坐成就七朵莲的果是真实不虚的，但是目前你之所见仅仅是个语言。若是一见此图像就沾沾自喜，那就叫空欢喜，到头却是一场空。

那么，这个亦真亦假亦假亦真的临界点位在何处?即，通过何点位方可使真假假真产生突变、升华、飞跃、质变……?方法多种，比如魔女十八变，玉女十八法……但是点位仅有一处，即心轮之结……只有打开心灵之窗，解开心结成就心通……方可有升华的可能性……在这个基础上行十八变也好，十八法也好以完成这个真假互变。但是，心结未开，行那些东西也仅是做做样子，空忙一场。

行：师讲此话时，来了位天尊……笑笑的坐在师身边……我看她像是天地九宫中的人，问之是谁?曰：嘉宝。她穿一身清朝宫装，头上有凤冠……

甲：美国好来坞有个嘉宝……

行：我问她有何事?

曰：听禅……

行：听什么禅?

曰：一心禅。此乃一心禅之真谛……人间早已绝传……一心禅即三心二意和合为一心一意直指心轮通开心结关……只是……若参此禅，十有九死……

甲：难道一心禅有生命危险?

乙：自以为聪明过人……参禅之机锋，不相应者在禅语中称之为死，或曰当头一棒令其大死。

行：她又开始做手印……她说，一心禅关……打坐时须持心印……无此心印不为一心禅入坐……

一、入坐后，右手胸前，左手腹位，双手成圣观音大光明印……心中默念秋月来莲花开……声声不绝……直至心平静。

二、双手光明印不变，置于腹前交叉，手心朝下成玄女印……平静呼吸……

三、双手光明手印于胸前，手心相对，掌根相接，成莲花心……默念心莲开，秋月来……声声不绝……

四、双手光明印胸前交叉，手心皆向胸，左手对右胸，右手对左胸……

五、双手胸前相握手指交叉，唯食指相贴朝上指天……静静打坐……默默无语……人我两忘……人法皆空……

六、收式

1、一心禅印变合十印，默念九宫大日……

2、合十印内翻……十指朝胸，掌根朝外……十指尖相触，其余散开，手心向外……慢慢前推……

3、然后两臂慢慢向两侧展开……展平时，双手心朝两侧，指朝前……开始慢慢向后旋掌……旋至手指在下，掌根在上时……沉肘略收两臂……手心朝天成罗刹朝圣印……静静打坐……

4、收臂……双手渐成胸前合十……

5、合手印下沉……下沉……然后轻轻扣腕……慢慢旋勾……翻掌后慢慢沿中脉向上通……直通至头顶上……通至最高天……然后慢慢立旋掌，从手背相对外旋直至手背相对……两肘在头顶两侧慢慢侧拉，使双手手心朝天，手指相对不相触……犹如以双掌根向天上托物……然后空中旋掌、扣掌贯顶下沉，至心轮处合十……合十掌根不高出心轮……此第5项共重复七次，每次可给一个女神武火，其间可平缓呼吸……

6、行小九拜(简式……即不做三点头式)谢九宫大日……收功完毕。

上述在天界称为玉女心印式……记住：若入无雨门，须是开心结……心结不开，无归期……行功所得能量为虚，之所以为虚是因为心散乱，一旦冲击牢关……能量弥散……九大音魂各自为政，万缘音魂百里为王……却单单撇下一个色沉沦……那个色沉沦就是人身时那个妄自尊大的我……了不起的我……下坠为了，下沉为不起，下坠下沉即为：了不起。


甲：现在……我方明白，何故师总是说……那一个个站点负责人，一个个教练……内心中总是一个自以为了不起的我……殊不知……破除那个我方可破解了不起的果……如何说也是无用，也就只好如撒豆子……

乙：这个我字不破，其心却想成就大功能那是不可能的……与天地之大我不相应，有小我必定心中无大我，又如何能有天地之大法力?心结不开，天地玄武之力就无法经行中脉，故而也就无玄武功之说了……在天语中，玄武两字又称为鸳鸯……一是表不相应不成玄武，二是表玄武乃天地阴阳之合力。

行：具体说……我又应如何破这个我字呢?

师：以我代我……

行：如何是以我代我?

师：如若从你口中出，则应说成以你代我。比如，我正行书……放下笔拿过茶杯用茶壶倒茶水……壶是空的……开盖一看……无茶……又站起去拿茶叶……去提暖瓶……轻的……又去拿水壶接水……点火烧水……等水开之后冲茶……然后方可喝上一杯……而你……终日忙忙，是心忙，波动心在忙，心中只有一个你自己……此时，看着你似是在半壁山咫尺之间，只好说一声，只当是远在天边无这个人……并不是说非要让你代劳沏茶，只是你如此下去，就是再练十年，你依然是你。为什么你依然是你，若从你口中说就是：我依然是我，一场空。若是二十年你依然是：我依然是我……那么，练了二十年的你也就依然是：你依然是你。如果你能破得了那个我字，你就算是摸到了无雨门的边……

乙：下面研讨一下不二法门与超我、自我、本我的关系，研究一下以何种形态的我方可接近不二法门?

首先，我们基于这样一个事实，各种我都对应着这种我的思维，而各种我的思维又都会通过相应的语言方式来表达、展现、溢散……

这样，我们就可以从人的语言方式去了知人的思维，从而了知人是以哪个我的面貌出现的。这是第一点……

第二点是……人的精神是由超我、自我、本我……三种意识或心理组合成的，它们并不是机械的组合，而是一种混杂状态。正是因为如此，人在一天中或几天里，在精神上、情绪上、心理上等等往往变化很大。同时由于三个我在心中各自所占的比重总是在不断的变化，而使人在心态上，也就是人的心……总是处于飘忽不定。

第三点，通常人所能感觉到的是超我与自我之间的冲突、矛盾、制约……严格来说，这本身就是一种人格分裂现象，只是因为大家都这样，故而把这种人格分格现象称为人正常的心理活动，或称为思想活动……而把这种活动的极端，称为精神病、神经官能症、人格分裂、精神分裂。

第四点，当人的超我意识，即超我在心中占的比重大量减少，当这种减少达到某一阈值时，人的心理活动就会产生变化，即本我与自我的冲突、矛盾、制约……上升为主导地位，而自我与超我的冲突、矛盾、制约则处于微弱地位。

人在这种状态时是又一种形式的人格分裂，从表象上看，在意识上，信仰渐渐取代了超我与自我冲突时的理想……

从政治学和神学角度看：信仰属于迷信范畴；理想属于精神文明范畴。

在上述四点的基础上，我们进一步看看言语与思想意识或三我之间的冲突表现的关系。

超我意识比重极大时，语言表象是……言……

超我比重大，自我稍小时……谈……

超我适中，自我的份量也适中时……话……

超我削弱，自我加大，本我很小时……语……

超我被抑制时……无言……或无言以对……

自我被抑制时……无话……或无话可说……

超我和自我同时被抑制时……无语……或无语泪先流……

那么，什么状态方可接近不二法门?

佛经称不二法门为不可思议唯一大解脱法门。

这里的不可思议四个字，大多人、大多家……往往仅仅理解为不可想象……但是经中的不可思议，不是惯常人们所理解的那样……而是"不可说，不可说……不可思……不可议……"何以故?因为说则错，思则错，议则错……皆远离不二法门。

昨日，甲问师……何为不二法门?

师曰：无雨门归。

天界、隐界……称不二法门为归门、归藏门……天界在通俗说法上，称之为无雨门……即，回归要从无雨门中过，亦称为无雨门归。

何为无雨?那么何为有雨?有雨亦是什么样?雨打芭蕉点点声……有声表有雨，芭蕉表心。故知，无雨可类同于无语……无语门归……万法门归一……归一为无语门，此即不二法门。

行：既然这样……那就把话说明白……我心中怒也是事出有因……一日我刚上山进禅室打算听日月之旅……可马上就围过来一大群我自家的花仙和小仙孩……她们很紧张地说……你不在时……师进房动了你的东西……把原来给你的两盒录音带，日月之旅和山鹃啼月拿走给了别人……师要是能把给了你的东西给别人……也就能把你给出去丢弃……自此以后，我心中一直觉得有个东西堵着……一想此事就心怒冒火……

师：而且还进一步深化为心恶……那么你现在问问她们，到底是怎么一回事?

行：她们全围了过来，样子都挺严肃……其中一个说，都怪你给说出去……捅了天窗……我问，当初你们悄悄告诉我的话……又是什么意思呢?

众小花仙和仙孩一起给出一很大的舍字……她们说，给出去磁带为舍物，把你给出去为舍我……

师：《修》书开头就讲了，女神功法会激发你最潜在的东西……她们就是你的镜子，她们照出了你潜在的心魔。物为心魔的外衣，我字就是心魔本体。

行：那她们为什么不从正面开导我呢?

师：正面开导是释佛和太上老君的施教方法，反面开导是十八魔女大法，就是让你充分暴露，在暴露中……她们看戏、看热闹……看你的那个我是如何表演……如果你的那个我不充分表演，她们会认为没意思，没有开心果玩了……

行：我看这帮小混蛋简直是坏透了顶……

师：释佛和太上老君他们是最怕花仙类的出手帮忙助道……有她们参战助道，释佛和太上的众弟子吃尽了苦头……丢人现眼，人仰马翻。

行：那女神功法又为何不依释佛和太上的方法修行呢?

师：本质未变，仅是手法变了……因为释佛和太上已经说了……他们功劳很大，但成果了了。并宣告正法时期结束，进入末法时期……所谓末法就是魔女十八法，亦为十八魔女大法……

行：后来下山去……正逢一位老功友，是位大学历史学教授……他是专程来看我……但我立即发现他的症结是个我执……

只见这位六、七十岁的教授眼都不眨的专心听我讲说……然后长叹一声：《修行者》一书你读的真是深刻……我可真不知为什么一下子竟能说的头头是道?

师：心结一开，我字淡化，心光智慧自然涌现……若按第四、五两篇中大颠的说法就是：心结一开，一悟百悟，一悟永悟……此即一心禅。

行：大颠来了……他在给我讲《心经》中的心无罣礙无罣礙故无有恐怖远离颠倒……他又讲了许多，可我一点也听不懂……

师：大颠现在讲的内容都是在人世间无文字的，他讲的是最原始的那本"天心经"，以后在人世间流传的《心经》仅是天心经中的极小的一部分。现在佛王已令大颠负责讲经，而佛王主持说法。以后闭关入坐时，主要是由大颠传经义……大颠现在所讲就是祖师意。

行：众花仙又围过来了……她们给了个固字……说，我就是固字的那个口，破我就是破那个口，破口就是大颠说的“　”字，须是用心力去破，把心儿碎……方可破此口，心儿碎就是那个口碎，口破了碎了方可显露出古，这个古就是真我，这个古就是恒古恒今的大智慧，就是恒古的永恒……就是古意……古师意……古灵意……

现在的修行人的我执，就是在自我加固那个口，自我封闭自己固有的大智慧。口破了，心碎了……就叫革新洗面，超凡脱俗而成一代新人。

乙：以前天尊让师在七层次的大门外对学人必须得拉一把……说，若不拉那一把，一个也上不来……此即是一心禅开心结……心结不开就无法摸到七层次的门边。

行：众仙说，把那个口破了、心碎了……就叫大死一回……是心大死一回而不是身大死一回。才刚我打坐，只见众万缘排着队……个个双手在胸腹前立着握刀，刀朝上……渐渐把我包围……一仙说，你若心中只有那个我，则心中无万缘，到那时可就是自顾自，每个我只顾每个我……你若现在持着我……其实，这个世界上谁怕谁?

我现在不明白，我的万缘为何这样对待我?

这时只见出来两个持刀女仙在切割一个很厚很厚的皮革囊……然后从里边拖出一个半死不死的大花脸似的人……我明白了，这个就是心魔。

师：万缘与我的关系犹如你是镜前物，她们是镜中影，你加强我字当头，镜子影也会如此。因为天魂为天道，人为人道，音魂为地道。故知三界内的万缘皆属地道……而地法于人……犹如人是个带着一堆草帽上山的老头，万缘就是漫山的一群猴……你若持着不放下，它们也就持着不放下……

行：大颠和尚又来了……

师：自己去禅房听经去吧……


甲：在前面有一段文……大帝给阿森阿芳一支箫，又说道：记着自己行，打开箫音天地和，天地和心法和也……这句怎解?

乙：箫即中脉……笛是横用，箫只可竖立……箫之七孔声即为七轮音。箫音两字的隐意是心音，大帝曰，打开箫音天地和……此即开心音……整个图像语言表示：大帝说，彼此缘也差不多了，大哥会的都教你了，好好学吧……再会吧……

故知，临别赠箫一支表示此箫是万法中最最重要的，而最最重要的核心就是开出心音来。

俗曰：财迷心窍……财成了眼障、心障、法障，故而迷堵住了心窍之轮。

甲：前面有关心结以及我字……是师又向行观人发火引起的……初，只听师说，你从95年7月至今日已修学女神功两年了，仅比南京和武汉的人晚学两个月……但你依然还是个你，如此下去，就是十年之后，你依然还是个你……你和阿森阿芳犯同一个病，那边……天尊开示阿森他们，说不能躺在天国的历史上……这句话的意思就是天国历史仅仅是个天缘，但躺在天缘上，持着于历史上曾经是过什么是无用的……比如，宋朝时一个人曾是皇帝，可现在的现实……他是卖大豆腐的……历史帮不了现实。一个人的天缘也就是三年，三年一过就算是这一世了缘。如果在三年天缘中，不失机缘的冲上去，上了层次……这样就可再延续三年……如果你三年仍破不了你那个我字，那这一世你也就是修到头了……

乙：师近期总是发火，主要是看到行观人再如此混下去……机缘将尽，那她这一世就算是又白活了……去年江宁人出城去看师，在师处白娘点着江宁人的脑袋说……心关闯不过去，别看在天国历史上你曾是大罗仙……可照样会"倾大罗"(修书前文有详细记录)。

甲：师为何不早讲这个最要命的关键?

乙：《修》书通篇讲的就是修心开心结，打开心灵之窗……没讲别的……师原以为众多老气功修德不知多少年了，那我字一关……还不个个都像玩儿似的闲步而过……但渐渐发现……大都是财迷心窍、名迷心窍、利迷心窍、色迷心窍、官迷心窍……总之是个我迷心窍……于是反手对行观人当头一棒，令其大死一回……

甲：有个极重要的问题，何时开始算是接上天缘?也就是说天缘三年是从何处起算?

乙：哈欠连天就算是接上天缘，起算时间是从本尊师或天妈一露面之日开始倒计数……是故很多学人再三请师告诉其本尊师是谁?师皆不语……而且天妈也不肯轻易相认……一旦相认了，三年了天缘……是故师在书中再三写道，你若还没想好，千万别走上修行之路……因为一旦天缘展现，也就是了缘的开始。

甲：我仿佛看见了很多学人在斥责一个学人……责怪他……你又逞个什么能?非一一的告诉我们的本尊师是谁?书中不是反复说让自己去亲证、亲见……你吃饱了撑的……真是个多嘴驴!那学人也不示弱：你拿着好心当驴肝肺……我还是消耗了功力帮你们一个个查的……也没要钱……

乙：众仙开示行观人，要她低位求仙，不要总是把我摆的很高，多干点扫地擦桌子的事。

甲：有些学人在行观中发现自己在天国的历史上曾当过将军，于是就大大端了起来……平素总好摆出一副将军样……无形之中就把我字发扬光大了，也犯了阿森病……

乙：这种现象在很多学人身上都有出现，师说，一个个的我字都在充分表演，直至把天缘耗尽也就了戏了。众仙又以手掸衣裙开示行观人……行观人不解……仙曰：掸红尘……如若不常掸红尘则万缘上不来，最后落个空。所谓落空就是脱体后没有万缘护持。又曰：破掉固字上的那个口，就叫破土而出，这是天语。行观时所见之象就是照镜子，要返照自己的我，直至把我照灭、照空、照无……要透过眉心月去观，观就是修行，眉心月就是照你心的镜，要直观照到星心印月心，月心方可印星心……月心一印星心，就叫千江有水千江月，你的万缘皆得月，如此方为得月人。
第四篇第34集"西天明月"一文中，大颠曰：要见么?佛面犹如净满月，亦如千日放光明。

修出西天月，就表亲见了佛，表与佛见了面。但是要修成亦如千日放光明……唯破我不成。如若我字不破，不能破土而出，则是第33集中的那一句：佛祖位中留不住，夜来依旧宿芦花……成了个野鸭子。故而AB……那九位小狐狸精也把七层门称为野鸭子把大门。但凡能入得七门，不是佛就是菩萨……最次最次也能混上个天罗汉。

天界把天王天下面的那层天一度称为天罗天，内中都是天罗汉和天罗刹。以后天罗刹破关下了界，天罗天就改叫罗汉天。

甲：上文中，又如何成就亦如千日放光明?

乙：破得我，众万缘亦得月，天界称此为千江有水千江月……这个江月即是亦如千日放光明。

甲：由秋月修至日照……这一步看来是最难的……

乙：且听：秋娘渡与秦娘娇，风又潇潇，雨又飘飘，楼上帘招，江上舟摇……

秋娘喻比嫦娥月，秦娘喻比大日宫。风潇潇雨飘飘，喻比这一段路是最难的，反复性也是最大的。但楼上招安大旗在招摇引渡，只看你这江舟摇不摇……

甲：这段小令是谁说的?

乙：大概是宋朝时苏州一带的事。

甲：第29集物外闲人一文说：更参末后一句：始到牢关!……何须待零落，然后始知空……

乙：始到牢关……就是走人时……我字当头万缘散尽为零落……因零落而落空下坠，此为知空。

这里的始字表你……即表我……若升华则归月台，归不了月台则为女台……此时这个女台方知什么叫落空。女台又表示你还得从头开始，想法子进入子宫，即女台。开始即开女台去回炉重生。在第41集真实不虚一文里讲的就是破心结破我相之事……在文中大颠曰：反观自己顿空……

反观，就是通过行观中的象来对照自己那个我，那个我相，称为反观。自己顿空四字，是说直对照到把自己观空，即心儿碎、无我……

又曰：空中更空……

是说无一丝一点凡尘……

又曰：不见有空，万缘顿息。

有表色，这里表我……不见二字是看见的意思，是君不见黄河之水天上来……的那个不见，不是不见了什么……不见有空……此四字是说，君不见我这字已空了吗?一旦色我空了、破碎了，那时你的万缘也不闹了，也不到处跑了，都会围绕着你安息。

又曰：人法俱空，二字全忘……

是说，只有这时方可步入第七层次色空等同的大门。

和尚曰：会么?不劳悬石镜，天晓自分明。

悬吊在空中的镜为悬镜，这里是指西天明月，即眉心月。它像镜子一物映出万物让你行观……但又为何叫做石镜呢?即眉心月本无象可观，一切象皆是你自己凡心的映现……你有什么样的凡心，眉心月即悬石镜就会映出什么象。你想知道什么，它就会给你映现出什么。但是这个你想知道什么的你字，也就是我字，不是你的超我和自我，而是本我。

不劳悬石镜一句，是说入了七层之门之后，观门这关就算是闯过去了……天晓自分明，就是说走时升华就没问题了。学人阅至此时，若再重读四、五两篇那就又会有更新的体悟。

甲：天缘三年，人人平等……师是92年结上的天缘，那么到95年初……三年已到?

乙：师把握一个原则，即于心无求，也不求天缘，但主动帮天缘做事以续天缘，让天缘负我，我不负天缘……天缘想教一两手了缘，那我不学……除非你说这个是不算了缘……如若给个什么宝贝，也不说要，也不说不要，你愿意放在这儿那就放在这儿，而且不去用它……下面阅记录：

我入禅室打坐，只见万缘一排排一队队的开来，她们都伸出一只手，把我握在中间……我激动的热泪不止，忙行小九拜以谢天尊……九拜之后……

佛王曰：瑜伽禅定是什么?就是一心不动，心如枯木，如槁灰。你呀，都是为凡情所困、所害……凡心死是最难的了……一定要把凡心化为智慧三火……那时佛王在玉清河边等你……

图像：一年轻女子腾空，双手呈嫦娥奔月式，她头上系着红飘带……

不知这又表什么?


师：表脱体后可奔月，系红带表可闯断魂关。是说，若真的破了凡心，其果即如此。佛王玉清河边站，表过断魂关后可直接往生大日宫的后花园。但是先别高兴，阿森的病就在此处……即，得了图像之后，若不能往生……则会说天不承诺……殊不知一切承诺都是有条件的，若不履行条件，这叫违约，既然违约在前，自然就会有不承诺在后。

甲：在前文阿森阿芳的信中有这样的一段，即，心月狐让心国狐认佛王为母……

乙：阿森阿芳得此图像之后，躺在天国历史上的高枕无忧之心就更突出了……

师：这是个图像语言，是让他们好好行观做好记录，反复在观中，反复在研究记录中去反照那个自我，在反照中好好破除我相，争取尽快从观月修到日照……此即秋娘渡与秦娘娇……

乙：但是阿森认为记录是帮天人做了事，于是要求天人以财回报……

甲：这就成了猴吃麻花……只是……秋娘表月这个一眼便知，可为什么秦娘表日?

乙：秦娘为山西陕西之娘，五台山为文殊之道场，是故以秦娘娇表大日。接着阅记录：

现在我心里明白了修心的重要，亦知我行九阴九阳等功时，师从来连看也不看一眼……这时，几个花仙说，不会一帆风顺的，在心结这关口上会有多次反复，在反复中心渐渐会死去……

见师在外面观花，那几株枣庄夏菊从五月就开，现在却又盛开起来，还有数十个很大的待开的花蕾……我刚刚走过去观花，却是哈欠连天……师头也不回地说，来人了，回禅房去吧……

我刚一入坐，只见是文姬娘来了……文姬先是批评我一顿：别总是没事找事!

行：请文姬娘开示……

文姬：才刚大颠给你讲解《心经》……你却连一个字也没记……

行：我听不懂，更是记不下来……

文姬：大颠的《心经》解的是再明白不过的啦，也不枉他在大日宫当差混过一回……不用说你，天下凡人却都又死拉着死理，把大颠的《心经》注就是死活看不懂……你呀，别把时光空流水，当留桃花分外红(此二句是说应珍惜天缘，别当空流水，即把天缘花付之东流水而错机缘)。持玉女印打坐去吧……别总是傻呆呆的呆着……此时不抓紧又更是待何时?别把心思置于争来争去处，争来又何用?当衣穿还是当饭吃?真是没用的东西!

玉清河边空待人……想一想，细思量，修行为哪般?苦熬白了头又有何用?你也当自强，留得苦人生又有何用?情情情……当以凡情化为月中情、天地情……唯有无心为道心，要想明月挂九天，就得放下手中情……破了凡情方可与天地同在，与日月同辉。

小小女子不思上进，空醉尘凡……还有那死不安心的死罗卜……一会儿这，一会儿那儿……你还就是专门上他的当……专门被他勾……你就不知道长点记性?任他怎么勾都别理……天大的胆也能被凡心所没……

女儿高抬头，只望空中月，明月印心间，百鸟齐飞跃，齐贺在九天，千里共婵娟……桥、桥、桥……空中桥……一道彩虹故人来……娘只期盼着春光明媚的这一天……历史将会重写，过去的都将不复存在……

挺胸吧，望远看……那里有亲人，有故乡，有思念你的血泪情……九天玉清河……

行：此时才发现与文姬同来的还有大日宫主和九宫众……

甲：石头城来了话，说山城人才刚打了个加急长途……细节如下：

柳州市女神功站点四人到了山城，自我介绍说带队人是市气科会现任理事长(也是当地的大气功师)刘先生……他们出示了给妙师的信，是盖有市气科会公章的便函，介绍与妙师见面，汇报当地女神功的进展情况……四位自我介绍说他们四人都已通灵，并连续搞了多次集体通灵行观记录，同时已把记录之一至之六交给了妙师……

我立即向山城总站负责人汇报……谁知负责人却端了起来……于是立即通知石头城……师那边传来回话，应以礼相待，广泛交流，不可自持为大……人家去的是市气科会一把手领导，住在你们的小旅馆……不过也可以这样安排，通知慕燕她妈，她妈专好结交气功名人，告诉她妈，最好安排一下柳州刘理事长与山城市气科会的理事长见个面，这是礼节上应该的……

慕燕妈极为热情，盛情邀请四位去她家做客吃了饭，又安排了两位理事长见了面……

谁知……今晚我在旅馆又遇到柳州的这四位，他们正在吃饭……那位理事长对我说，一定要见妙师，为什么不见呢?难道有什么见不得人的地方吗?以后，各地站点若有了事，妙师就是躲着不见也逃脱不了责任……

突然，这位理事长显出很凶很厉害的样大声说：柳州女神功站就是我一手抓起来的……集体通灵行观，我就是里边的总主持人……我已通灵……我可以停止女神功在柳州的活动，山城的市气功会理事长……我们也见了面，我可以让他停止山城女神功总站的活动……我可以让南京市气功会停止南京站的活动!妙师的一切瞒不过我，因为我已通灵了……比如，妙师是公司总经理，我就相当于通灵总设计师，你想想，妙师的一切我能不知道?妙师不通过我他还想发展女神功?再说，我们四个人的一切路费花销……都是广西的一个学女神功的人给赞助了一万元，若是妙师能见见我们，这也是鼓舞士气……我们离开山城还要去丽江、玉龙雪山……在你们山城的朝天门……我们四个人也去通灵行观了……现在我们柳州已经有20多人通灵了……山城通灵的学人虽多，但高水平的不多……

我说：我可以把你的这些原话立即打电话通知石头城，请他们转告妙师……此时这位理事长勃然大怒，样子极凶极可怕……

甲：师说过，贪心的后面就是心恶相。求之不得就会由贪生嗔怒，由嗔怒转为心恶，这就是名人相……如若互相吹捧，那就你好我好各谋其利，甚至不惜使用哄、骗、吓、威胁等等手法去对待民众……可以打着政府官办的旗号去搞百里为王的宗门势力统治……只是……又一颗星一头沉了下去成了后人的铺路石……

乙：半壁山突然下了阵大雨……大概是天也为之哀……石头城刚送来一条消息：江苏省气科会已正式下文批准成立江苏省女神功辅导总站……那边正忙着准备接待台湾岛的高山族月亮人……

甲：山城人问，她应如何对待这位理事长?

行：众花仙打出一个"蔑"字……又给一个"蠛"字……

甲：是……蔑视之……

行：我想……我应把我的心结一关写出来，给众功友提个醒……只听一个花仙说，不知会有多少人成为我字门下鬼……过不去我门关……

甲：我明白了……人门一关就是我字关……

师：你不要去写什么警示后学人，人门一关须是各闯各的……你应趁大死之时抓紧前行，务(原稿为"勿"，校核者注)须投明到……

行：一群小花仙边舞边唱：路边的鲜花……你不要采……小花仙，你们看看柳州城的那四位如何?

小花仙：连土都未破就把牛吹了起来……那个什么长官3.5级……另一位老者3.4级，那位女子2.7级，年青的男孩，那个柳州城所谓眼功最好的……2.1级。

行：破土须是多少级?

小花仙：六级破土……他们这些豆子连土都尚未破就闷死在下面了。

行：小花仙，你们说我应如何?

小花仙：你就当个阿庆嫂的角色吧……

行：阿庆嫂是什么级位的天尊?

乙：阿庆嫂的戏你大概没赶上看……那是文革时代的最有名的戏……大概你那时才生出来，也许满月了……阿庆嫂是个开茶馆的……

行：小花仙一起唱……笑迎八方客，人一走，茶就凉，过后不思量……

乙：阿庆嫂是专门对付鬼子的……

行：你们这群小花仙，我要是那个开茶馆的，那你们是什么角色?是不是鬼子!

忽然出现一位大女仙，对那群小花仙曰：一群混帐东西!

97年10月2日记

主 页

探索者

修行者12-5

图 片

上一集

下一集


第261-6-尾声5

主 页

探索者

修行者12-5

图 片

上一集

下一集

修行者 总后记

《修行者》二十八篇 断后行第261集

第六章

尾声五

甲：师刚落笔写完年月日，第六章共19本手稿约36万字……却见石头城又送来一件阿芳和阿森的信……师说，为他俩再开第20本手稿，收入第六章吧，不然第六章一封口他们就没机会了……

阿芳阿森的信件是从97年8月24日至97年9月14日期间写的，半壁山收到之日是10月2日晚间。

信文大体如下：

我和阿森以及气功大学特功班毕业生众人去陕西农村气功大师处……那里专教众学员“五雷法”……必须在那里设的坛位上定点定时定向念诀习练……后来我们在宿舍休息时，忽见盘古大帝来看我们，问之方知雷祖原来就是盘古大帝。大帝给我们一份“雷霆大义讲”，我们一看，与这里所教的五雷大法简直是天壤之别……本质全不一样……我们按大帝所教仅练了三两天，众有眼功的学员皆见我们体内发出一种玄黑色的令人恐怖的光……于是我们辞别众位返回广东家中……

现在我们开始从第一篇第一集阅读《修行者》，从头起学……由于中途曾中断过，小册子也不全了，缺东少西的，也不知上哪儿去联系方可将书补齐补全……在陕西时，众学员皆曰我们练的雷法太霸道了，我们也未深讲……只是回广东后打算继续按雷祖大帝之大义讲修练……只是内中有很多我们看不懂……故将大义讲一并抄去，望师能予以详解……现在找工作越来越难……心中总是为生活问题所困扰……(阿芳写于97年9月11日)

下面是9月11日阿森写的信：

现在开始从头细细阅《修行者》一书……慢慢看，细细尝……方知其中真味……边看边回首往事，时时自己也会发笑：原来自己竟是那么一个猴样子……也亏得师父从旁堵流、截流，处处营造环境……不然弟子也不知何日才醒悟……只是不知何日方才有缘再见师……

雷霆大义讲盘沌元97.8.24
迅、捷、猛、闪，电之势质……
重、闷、力，乃雷之气势。
雷之质呢?
雷乃虚空凝聚之等离子光合体，一碰即响，如电光火石，一纵即闪，一触即发。雷霆万钧，万钧雷霆……
雷由心发，电光霹雳，一发之势，震天憾地……
天雷无妄，势行空……东击西打……
电光颁颁雳声随，直指直劈!
多悟吧……

森问：何为霆?

盘古：飞雷惊珠回空爆。

问：都为正离子等离子体吗?

答：非雷同……碎虚空之力也。

问：何为等离子光合体?

答：雷为无形为体，音波载之……风鼓力，神光一现火石爆……吽……九洲动，劈地开山势万钧。……唵……聚九洲风雷，水流风动过，声色俱无有……快悟去!

凭空生出不空空，玉容娇娇脂粉浓，
 三朝普降元雷音，一朝飞发空古锤，
 斧斧开山斧霹然，鼓棰动九洲……

接下是我们(阿芳、阿森)整理的一些记录，虽说是记录下来了，可终是不解其中意?

甲：稍等一下……我有一问，难道说要去接近那七道门……非得大死一回吗?

乙：不大死一回是无法靠近那个七道门……早先众天尊就已开示师，六门以前不必去问，顺其自然，大浪淘沙……只是这七门，你若不拉一把……恐怕是无人能过得去……天尊所说的拉一把，就是闯人门这个关，天门、地门、鬼门、魔门可顺其自然，唯人门之关，凡人是无论如何也是过不去的……这个拉一把……就是冷不防反手当头一棒!令其大死一回，趁死时自闯人门关……如若一缓气，又活过来了……那就算是白打了……

甲：我看此事极易，只须是师拿个棰槌照每个学人头上狠狠来它一下……不就过了人门?

乙：只是有的可死有的却大喘气不死……

甲：何者可死，何者不死?

行：花仙接下话……她们说，心中有月则死，心中无月则生。又说，那个柳州官人却是死不了，只因心中本无月……打也白打，反生恶中恶。不过也没个什么多大了不起，心中无月，可月依然在空中。

甲：心中又是如何能有月?

乙：第十篇的仙魂曲中天尊一直在开示：心印月月印心……心月月心心印心……

第一，以心印月……
第二，如此方可有月印心……
第三，有了心中月
第四，空中自有月中心
第五，此时方可成就心印心。

故知，若不在最基础的瑜伽相应上大下功夫……修也是白修，上也是白上，因为你死不了，死不了就过不去人门关……

甲：看来我字是个大法障……我字当头……我字就在当头……噢……又明白了……故而须是当头一棒!这一棒当头就是要打死那个我……不少人自持功夫高，一棒照下来……以手一挡……那就死不了……

行：现在我打坐时，空中只是很多旋转的光云，每个旋转的光云中都是一个紫色的大光团……可我还是希望她们显出人相来……忽听声音说：种种人相皆为凡相，皆为音能幻化非为真相之相。你目前现在的所见，乃不定相。

问：那我以前所观全是假的了?

曰：假不假，幻不幻，虚不虚……皆是你自身音魂及万缘充任演员，告诉你天国的历史，她们为你重现与你有关的天国史……

问：我现在应如何修?

曰：大死一回之后，当以打坐为修，以九阴九阳九拜为辅。

行：又细问之后方知，每一层次内又细分很多的小层次，每上一个小层次，都要重新从海轮起修……

甲：我明白了……每一个层次中内分九个小层次……这就是太上老君说的九转七环丹……这个九转就是大轮回九次修七轮方可上一个大层次。下面接着看阿芳阿森的记录吧……

97年8月26，一位名叫月桂华的女仙飘来……

桂：熊帅好?

森：有何贵干?

桂：没什么……故人情而已……现在我奉令暂为接管熊虎战团……你可安心修炼了，也不必为凡尘事忧心了……

森：这也太突然了……请问是谁下的此令?

桂：天河会……再说，金丹炉你已得，凡尘事可了得……你放心吧，我会管好他们的……不用你再操心了。

森：现在虎熊战团的众兄弟又都在哪儿?

桂：原先主要是密集在你家堂位，现早已撤走，散于各位昆仑以了各缘。各自去了各自的缘乃迟早之事，天之将尽，缘亦早了为好，到时也好抽身去……免得还有牵挂……人随天意是结天缘，天遂人愿是了天缘，一结一了也就了结了。

问：月桂帅，听说你乃地九宫之一，是吗?

桂：(羞、笑……)大帅，你在我心目中永是大帅……

森：别说永……我对"永"很敏感……请问月帅，你以往属何战团?如今可尚有身在凡间?

桂：曾在过熊虎战团，后于西王圣母帐下长年征战，现委任为战团副帅，正统仍为心月狐大帅。吾肉身早亡，如今全在天上……

森：那我……

桂：此次调动是为八百万年之后的事做准备，那时熊虎战团会大有作为……故命你持金丹炉提供能量于天龙门，到时还望多多关照……不打扰了，再会。

97年8月27日，请雷霆君……

森：大哥，为何呼你时，总会脱口喊出霹雳君之名?

雷：霹雳二字乃你之新封号……

森：新号?

雷：就是升职退位时……

森：怎么个升职退位?

雷笑曰：升官不发财……为升职，退位……就是退居后方后勤之位，但熊虎帅名仍在，可又实为二线公民……以免占着茅坑不拉屎……

森：这霹雳君又是谁封的?

雷：天河会上定名册，家家知晓，户户通闻，个个喜笑颜开……

森：那熊虎战团由谁管?

雷：大帅乃月桂华，副帅乃月清桂……放心，她们有能力胜任……地九宫已全面接手军机处，主政天龙殿……

森：她俩又是如何个来历?

雷：原系西王圣母手下二悍将，刁辣果断……皆属西王圣母帐下之白虎神将!八百万年之后在青潭接应溃散的弥勒收秋的佛兵众……并将其护送开往月台，月台那边自有月家军接应。到时熊虎战团在青潭会大显圣威……八百万年之后，罗军主力陈兵三关口，即青潭、月台、断魂关，以接应溃不成军的大逃亡之佛兵众……否则……就全回不来喂猫了……这也是佛王的旨意。青潭以前的那五轮守军负责断魂关接应，青潭、月台两轮守军就地接应，鹰雀战团在三关口之间游击接应……

森：不说那些……那我现在的处况如何?

雷：听人说……威风得很……八面威风，威风八面，只是别翻了船便可……

森：为何会吹倒了船?难道我的威风如此之大?

雷：不是你威风，是八面危风威风你这条船……天河之水不进则退，越是往后危风就越是大，恶浪滔天，恶浪淘沙……

甲：我插一句……如恶浪滔天又如何?

行：花仙接了下话，说任凭恶浪滔天，心中有月月自明。

森：这霹雳君又是个何品级?

雷：二品级位，仅次一品……往后兄弟你可是大大的有空闲悠哉悠哉了……

森：为何升了官反而无事做了?

雷：官越大越是闲着没事，也就是养个老。

甲：等等，我好像听出来点什么?这位雷兄说话的口气怎么那么像罗地的罗卜味?

乙：罗地的本卦为复，雷兄的本卦为天雷无妄，复与无妄前后紧相连，原本就是一人……

罗地复之后便成无妄之天雷，且看《易经》：第24位卦是地雷复，第25位卦是天雷无妄。罗地在复位时为地雷为阴雷，罗地在无妄位时为天雷为阳雷。25这个数为阳刚之数为天数，30为月数，天数加上月数则为大衍之数。故知，若想修雷法则必须先把无妄一卦弄明白。无妄卦的总则是：若修雷法则必须严格遵守天道行，不可人道行，不可依人的意愿去行雷，否则修不成雷法。

甲：可是……阿森他们学雷法的动机主要就是人道行、世间财……那不就又落空了吗?那你说，费了半天的洋劲好不容易学了雷法，可又不能往人道上用，那又学个什么劲?

森：按你所说，我这个霹雳君闲起来没用了?

雷：非也，现你所修之雷霆大法，法惊天地，了不得，了不得……所谓闲……也就是指在人世上闲着派不上用场……死后可是有大用处……如若打算在人世上用，学些小巫小术足矣，那上乘天之大法，活着时是派不上用的。

甲：等等，咱这位和尚教的功夫……这么说全是死后的功夫?那就是说死前无用?……死前……死前这两个字怎么不那么受听?应说是生前……

乙：生之前是个死，生之后亦是个死……你应说是：未死之前……和尚教的东西没什么大用，须是大死之后方可有用。

雷接着说：而你心性还未磨够，于是天界便一石二鸟，来个一升一降，把关系理顺……

森：那我……

雷：自然是开笑了……无官一事轻呀。

森：但……

雷：你是说丹……丹炉之事……那个东西对你有益……居二线重于一线，不费功夫却享有高权，三清、释佛这些老家伙们走到哪儿都吃得开。

森：这不是太名利点了吗?

雷：这难道是你想的吗?……如今你又在专修雷霆至上大法……

森：这个法到底是什么样的?

雷：雷霆至上大法乃雷霆法也，雷出霆随，左右呼应，上观天知天道，下察地掌地脉，中观人主祸福生死……

森：但听此言，我还远未达此境界?

此时只见心国狐与那雷君相视后一齐俯视我而笑……

雷：且听，雷不雷，天雷、地雷、阴阳雷。

法不法，天法地法人道法。
 雷声随手雷火炮轰，
 铺天盖地漫天弥迷月朦……
 风雨雷电随心愿，
 以自身小宇宙感应大天地，将小宇宙
 提升无限……大小合一，雷由心法……
 用时持诀：右雷诀，左平掌。
 练法：先融于天地，再提练小宇宙。

森：可有捷径?

雷：不断提升小宇宙，唵、啊、吽，三魂合一。无限提升至可调风定雨，光爆、电爆、雷爆……一雷打下天崩地裂，此乃雄伟气势大景。

森：唉……我离此差之甚远……

雷：无须灰心，多悟大义则雷法可成，若那样，则可傲立天地笑群英了……

森：只是我总是心不踏实……又如何个练法?

雷：静功只管坐去……

言罢，只见雷大哥与心国狐两人哈哈大笑而去……

行：我试问花仙，我自身的小宇宙目前已提升为多少了?

花仙：满打满算……6.4级，内中包括你能掌握的，众音魂已飘来的以及天魂的……

行：我还以为我少说也有十多级了……可天尊总是给我加持呀?

花：随加随散……人这个宇宙系统，由光音色三部分组成，下界时大量音能弥散为万缘，二战后天魂大撤退又带走一些……修相应就是与天魂重新结合，再放下我而广招万缘。加持中把部分万缘聚来，心一散乱，我字当家，众缘又会弥散。你虽是相应九宫从而吃得多，但心乱如麻散的更多。

行：阿森的小宇宙呢?

花：满打满算还剩下5.7级……他的万缘去的太多了。

行：去的多应多才是?

花：来的多为多，去的多为少。凡人的级是个极不稳定的数，音能的来去变化太大。行九阴功就是不断的把音能回炉，从而固定在光魂处免得它们到处乱跑。行九阳是把音能固定在色魂处，行九拜是取得天尊帮助聚万缘……只是音色二能皆会因心散乱而弥散。如若都固在天魂处，则人会虚。若固在色处，心一乱又散。若我字一当头，万缘则不服……总之是个难办的事。

行：为何万缘不服这个我?

花：小王母等等等等还不服大日宫主呢?何况那个我字又是个什么东西?仅是个转眼即死的货。

     97年8月29日，阿森阿芳有请雷部下属的桃余二将军……他们不显相，仅在隐中与我们对话。

森：请问霹雳二字何解?

曰：霹雳开天地，雷电爆即是光爆。由光凝聚化音成色(气)三体同现于某一时空，共成乾坤万物。光音色三魂合一则光爆天网，潇潇天罗，莽莽驰象，四象八卦六合四方情，阴阳一气二仪判冥幽。

森：电母亦属雷部吗?

曰：理论上属……最好等同观，一波三现鸿濛判，半点心机寸天罗。

森：唉，你们就不能说点白话吗?真是费解?

曰：雷电霹雳皆不同的"时空速"(时＝T，空＝S，速＝V)TSV之等离光合核爆之体……如此就白了。

森：就说说怎样才能炼成吧?那些理论也是没大用处……

曰：应于天，应于四时……

森：此应可就是相应?

曰：应为合，相应即相合……合天成于心，心发莽雷，匆匆滚于尘缘。合四时则知动知静。

相应四时之德：春为生发，夏为长茂，秋为成收，冬为收藏。故春雷震，夏雷烈，秋雷闪炸，冬雷闪闇（an）。是天时四德，合于心发于手，宇宙掌于手……应得多了自然强，天地为你之所动，鬼神为之敬泣……掌生杀大权，故雷法慎用。

森：雷法始祖是谁?

曰：鸿钧老君。光爆天网网网自然，地爆阎阎山河成，合天合地合四时。合于雷，掌生掌死掌生杀，掌乾坤。此即五部雷神之心铭……慎重、慎重。现在我们亦替妙师传话完毕，再会!

此时他们忽然显相，两位银色盔白袍将军正转身离去，消失在星空……

刚放下笔……正思这不解之迷(谜)，雷部为何会替妙师传话?忽觉后背被人戳了一下!猛回头……原来是盘古帝……于是忙问：大哥近来可好?

盘古：少废话，将丹炉拿来……这些破烂也放在身上?你怎变成这样?既然九宫定你退二线，权移责亦交，丹炉之事让青龙去做，他们功高，这是他们应得的……无功不受禄，无须费这心思。

森：倒也是……只是我对此事甚觉迷惘……

盘古：迷者，迷雷迷电迷霹雳，惑道人心者，贪也。快交出丹炉，无官责(则)一身轻做个逍遥仙去……自扫门前雪，少牵挂也……

森：我只怕天河会上难说得过去……

盘古：放下吧!死脑筋……

森：若大哥想拿去……尽管拿……但小弟始终有心结……想说，又不知从何说起?

盘：静一静，定一定，万象心源，返寻根源。既然心乱……即为外缘所惑……

森：可能是小弟惦念那虎熊战团……

盘：牵挂于此，于你于他们都绝非好事。应等同观……勿执权、名、利……才可逍遥天地间……只不过你心有所贪所求，才会有丹炉相赠送……若此以往，后果将越来越严重。你看大哥可有什么衔头?最后乃辟支佛一位……遁化虚无，放息外缘。

此时，只见盘古一手抓过金丹炉，一手拉着心国狐天魂纵身去了天缘宫大殿……却见九宫忙下椅出迎……

西王圣母：大帝有何贵干?

盘古：不想让这位小兄弟再瞎忙瞎转，你们看咋办?

九宫小议后，各自上坐……西王圣母道：同意撤回成命……但国狐今后不得干预天国兵戎事。

国狐：但也不可干预我的人世……

西王圣母：仅告诫你，台湾事少管，此乃忠告亦乃警告!

森：此事……我与芳有机会出去时……我们只搞生活不沾政事即是了……

西王圣母：甚好……(随即一旋袖收回金炉丹)勿干涉政事，终生谨记。

九天玄女：潇潇人间事……你若想回归，我们自会助你，但若你做错事，勿怪我们无情。

只见盘古一把推过心国狐曰：还不谢过!国狐慌忙下跪道：谢众位娘娘恩典。

西王圣母：(一挥手)下去!

只见大帝与国狐退出殿外……

盘古：人世路自己去走吧，不论去何处，切记勿理政事，无论它会带给你什么?勿贪勿求……

森：大哥，霹雳君……此号怎解?

盘：辟支佛预备位。雷电霹雳，独来独往。

森：霹雳君共有几位?

盘：前后共有五位：我曾做过，大日当初亦曾当，再就是前些日子与你会面的雷霆君，罗地玉明……再就是心国狐了。

森：现任呢?

盘：雷霆君、罗地玉明……再就看心国狐如何了……只看你解雷霆大义如何了，好好实证，雷打出之后，意观天毁地灭，再度开天辟地裂鸿濛。

97年8月30日中午，文殊菩萨来修改《雷霆大义讲》。

雷霆大义心讲
迅、捷、猛、闪，电之器质。
重、沉、闷、力乃雷之威势。
雷之质乃虚空凝聚之等离子光合体；
碰即响，如电光霹雳。
一纵即闪，一触即发；
雷霆万钧，万钧雷霆。
雷由心法，电光霹雳，一发之势，震撼天地。
天雷无妄形神空；东追西打；
电光频闪雳声随；直指人心。

盘文元记97年8月31日午时

森、芳写道：师父，有个问题很奇怪，这篇心讲，明明是8月30日中午11点多记的，但问了几次，文殊都叫我写8月31日。另外，文殊说完心讲之后，把我叫做"文狐"，这个名字不知有什么特别意思?再就是上文中的署名用"盘文元……记"，又不知这位盘文元是谁?另外，霹雳君的封号是否含有别的意思?

刚停下笔，心月狐阿妈叫我将两句诗文寄给您：

历炼风雨生生路，湛湛自然定。
 尘封缘随波自定，不息天生灭。

97年9月10日晚，忽然阿森右脚刺痛……竟是武陵春大帅……

森：武大姐，刺得可真狠!

武：(阴阴的笑)不好意思……我见你阅《修》入神，不用点劲怕你感应不到(笑起来)……真是贵人多忘事，这么久也不找我们姐妹了?

森：愁得很，又哪有闲情……

武：(惊讶地)这可不是闲情……此乃天地之情……天姻地缘，同军共帐，都下来了……理应互帮一把。

森：哎，人帮仙易，仙帮人……实在是太难、太难……我也不敢再奢想那么多了(却见武陵春含情脉脉……心中奇怪：今天……怎么来的都是含情脉脉……怪事!)。

武：小狐别多心，情最堪记，最堪切，风雨成晴，天地会心展开颜，别老往人间凡情上去挂钩。

森：也对……不知……此来何事?

武：索要《雷霆大义讲》。

森：为什么?

武：此篇乃修持总持，经魂也……对我们亦是帮助很大……

森：这个……那我有几个问题要先问问。

武：但说无妨?

森：国狐以前也是熊虎战团的统帅吗?

武：一战时不是，二战的末期升任副统帅，完战后升为正统帅，心月狐离任驻月宫，为月宫主。现国狐退位，此乃玄龙大帝之意，为白虎接权做一铺垫伏笔。以后各战团皆会慢慢移权，除罗地直属战团，如波斯女罗刹战团等天庭禁卫军之外，将均由众白虎接替。

森：现在心国狐于天庭何位?

武：无位之位，只得封号霹雳君，为天上逍遥仙……只是……此仙的代价是……人世时要多帮些人，只此而已。

森：只要我的生活之事安排好，又不用做白虎的话……什么事都好商量……

甲：阅至此，可观出阿森错在何处?

乙：不知自己是蒙……武已明示他就是想成就逍遥仙也须多帮人……即人世时多帮人方可成全物外闲人的果。阿森却误以为现在已稳坐逍遥椅，反提出安排好他的生活才能帮人，这又是相差了十万八千。

甲：盘古为何让他交出金丹炉?

乙：得了天缘宫的金丹炉……可就算是了天缘了……盘古是不让他因贪心而了缘。

甲：武兵帅又是何故去找阿森要大义?

乙：难道武兵帅在十万八千里之外就看不见大义吗?只是兵帅见他们无几多天缘了，阿森他们又不愿再帮仙，故而不结缘，此即兵帅说的何故那么久也不找我们了?即那么久也无香火、供品相应结缘。是故，兵帅念旧日同军之天地情，故意以要大义为名，让他们结上一个天缘……只是阿森他们总把自己摆在高位，殊不知高位结不上天缘。是故盘古令他无官一身轻，隐意就是令其低位求仙结缘。

武：回头浪子金不换，百尺竿头稳步升……你为天下英灵，天下英灵也卫你，祭祀……人获最大裨益，不求而果自成。

森：难道大义你自行拿不走吗?

武：此乃天地大义……自行拿叫偷叫窃，我们不想这样做……你为主，我们为宾，故此前来相借阅，完己业……

森：拿去后……你还能来吗?

武：看情况……青潭忙得很，可能要天上见了。

森：临别……请你吟首诗吧?

武：(犹豫……)好，就吟阙《壮别离》吧……

《壮别离》武陵春

滴水檐畔敲玉盘，
 错落几许……
 痴情一心终不悔，
 心枯肠烂，
 总不惜。
 芳魂英凄，
 古道鞭扬，
 如血夕，
 飒爽魂归。
 长长长路心总随，风扬清柳见月明，
 共君畅叙三杯酒，西出断魂月光明。

* * * * *

师父，现在是97年9月14日晚上，结束这份信件时，又在笔记中找到几首小诗，都是早先她们说的，现抄录如下：

《心哉》文殊1995年秋

息心哉!死心哉!
 心心觅心心外心……
 心在何处!
 明心哉!宁心哉!
 明明宁宁归心哉……
 心湖心海心心心，
 心外别觅心。

《无题》心国狐96年5月17日

天苍苍，野茫茫，伴我纵横驰四方，
 宝马良弓少年行，海阔天空任我翔。
 天也赤，地也黄，浩渺苍茫有无中，
 小桥流水幽人行，明明灭灭浮生趣。
 天不圆，地不方，六度众生随业忙，
 气壮山河壮年行，业重情迷展华芳。
 唏嘘蹉跎，蹉跎唏嘘，
 浮沉又一载……
 冷暖现人心，静观现天心，
 一光现三世，如是观自在。

甲：以上全部收录完毕……行观人说，她在禅房入坐……却听见我们在外说话……她只见飞来一只鸟，背黑肚白……此鸟又化作一光团，渐渐光团中现出两只立着的长耳朵……

然后又收心继续打坐……只见出现一只十分机械样的木头鸡……细看，这种鸡没有尾巴……暗思：原来是只秃尾巴木鸡……忽听花仙曰：若有尾巴就又该往上翘了。

乙：师说，此人充其量也就死了两天半，现在又有活气了……下手还是太轻。

97年10月2日记

* * * * *

甲：今天是10月3日，何故师那反手一棒不落的重一些，一次性的令其死透腔?

乙：顾虑重重……击得重了，承受不住，精神崩溃大死一回……但社会不会理解，反生事端。再者，若真的凡心一死，人即冷若冰霜，事事淡漠，也就失去了人生的一切。

甲：在前文中，盘古临别时赠阿森一箫一筝，并说了一席话语，其意深深……只怕是众学人、学者一眼遛去看个热闹而不解大帝之意?而且阿森阿芳白白持箫筝却也是不知是干什么的。

乙：大帝赠箫之后曰：记着自己行，打开箫音天地和，天地和心法和也。大哥会的都教你了……又曰：给你一支箫吧，这是你之物，宫中留……日后回大日宫时与箫相溶，此乃你生身物证……

箫者，中脉也。原本属人固有之物。

宫中留……这个宫是说人之箫初在大日宫，入三界后又曾在月宫，然后入子宫，现在在人身之宫中留。

走时，返本归源时，这个本即箫，源指大日宫……与箫相溶……就是说含万物而化光。箫七音七窍七轮，却可演奏万种曲音。要将这万音归为七音，即含万音而化……含万法音而化……含万种法门而化……修持，持箫而修音，力度全在中脉七音轮上。

大帝说，此乃你生身物证……这就更是说白了，点明了……但人总是往身外物去想，去理解，总认为这不知又是个什么法宝。记住：天尊所开示的一切，包括魂曲……你要把握几个原则方可悟出修行大法之真谛：

一、扣住修心去杂。
二、扣住中脉七轮。
三、扣住心月相应。
四、扣住天地情而不要理解下道为凡尘情。

上述四点即是女神功法的心要。

大帝又说：大哥会的都教你了……这句是说全部大法都在于这一支箫上。

又说，记着自己行……意为大法不要外求，人人自有。

又说，打开箫音天地和，天和地和心法和也。

第一，如何自己行呢?打开箫音……即通中脉七轮，如此方可与天地具有相和的可能性。
第二，但是，真正成为天地人三和合，务必要从心法上下手，即心音要与天地之音相和合。

那末，观音法门，就是要你从心音上下手，去观天地之音。这个天地之音，天尊称为天地情、九天情、九宫情、天地飞……

随后大帝又吟一曲：

"箫音错落，万年寒玉"，暗指生生世世转世飘泊。这里的箫音又暗指失去的音魂能量。大帝的临别赠曲这第一句与武兵帅的临别赠曲《壮别离》可说是异曲同工。《壮别离》的第一句是：

滴水檐畔敲玉盘，错落几许……
铮铮咚咚，迷阵破空……是指一战、二战，以及三界破空为有转世纷争……
万载情怀，辟日开天……意为将万情化收为天地归心、归月情，方可开天破断魂，辟日入大日宫。
天光现，神人回……即，含万物而化光时，就可回归了。
潇潇万年音已回……潇潇，飘落、弥散。聚回弥散的万年音回去了……

甲：我看，早就应该这么讲才是。

乙：师认为，魂曲及众天尊的开示、言谈、话语……若一一解开，那修书就没完没了了……再说，比如上面的解说，解出来就没味了。师说原则是收记录入，合盘托出，仙果由众位自己去品味。

甲：为何大帝赠箫已去，又急急返回赠筝?

乙：大帝认为仅持箫还是不足以行，故而又赠剑化筝。

箫是飞天用的渡船，但须有行渡的工具浆，此即为剑为筝。但仅赠剑，大帝认为阿森又会错解为法剑，并以法剑修法术以谋世间财，故而剑化筝。

剑走情，故知剑为情。意为行船、修船主要是依靠天地情，即相应印月。大帝知赠剑于阿森，阿森必定又会错解，故而更明示：筝含情。大帝曰：筝箫相和，天上人间自由……意为持箫务必含天地情。

薄伽梵歌曰：虔信于谁归于谁……

这个虔信不要理解为相信什么，而是情信。瑜伽是指人之心与宇宙之心相和谐，如何方可相和谐?是情相和谐。

比如四川的老熊，他是十多年老气功，学过多种功法，自认为很是了得，故知法障极大。他六十多岁，在职时是科学的学校之校长，故知识障严重……师原以为这种法障识障严重的人是难以修得女神功的，却不料其进度极快!师笑曰：此人掌握了切入女神功的诀窍，即，从情字上下手……只是还应化小我之情为天地宇宙情，方可包容万物，方可含万物而化光。

熊先生的大女儿飞熊，毕业于大学的政治系，如今在一学校任教……这个职业特征本身就形成了极为严重的法障、识障……但她也掌握了女神功法之心要，从情上下手，其虽是近期才学，却迅速通灵。飞熊的女儿在学校已被众老师认定是30、40分的学生，决不会及格!飞熊为女儿的学业亦是一筹不展……自学了女神功之后，其用女神功在其女儿身上一试，女儿考试居然一跃为优等生成绩……学校众老师大惊不解?均认为这是不可能的……

甲：大帝道：筝箫相和，天上人间自由。言罢，变成一颗光珠隐去……?

乙：修得筝箫相和了，就可天上人间自由……即，如去如来……言罢变成一颗光珠隐去……即，变万相为真相之相如如不动……隐去……表此真相之相乃为不定相。

甲：如果说，阿森误认为筝箫为法器，并应用于法术之中，也会看到其变化无穷，威力无穷……?

乙：可以……大帝有言，此原系你身上之物。即一切变化、法相……皆为自身音魂幻化，在用中也皆是用的自身音能量。之所以能有威力，全在于一个信字上，因为这是大帝给的，定是威力无穷。若信则有，则可动天地惊鬼神。若不信，则无……天安地宁。

甲：在前面阿森8月31日的记录中，有心月狐的一首小诗，我看了半天也不解其意?

乙：师说没有精力和篇幅一一细品了。半个月之后，心月狐又在半壁山吟了几句，可合在一起研究……

97年8月31日广东花仙岛：

历炼风雨生生路，湛湛自然定。
 尘封缘随波自定，不息天生灭。

97年9月14日半壁山：

息心止念奔月台，好花开在眉山上，
 千古红颜争百艳，痴心不改断魂台。
 好花一栽千千年，凭空凌云壮豪杰。
 一轮皓月当空照，人消瘦，月难圆。
 空等五千年……每逢十五是月全，
 恩恩怨怨一笑泯，世间情，人难留，
 千年等一回……明日午时月台见……

* * * * * *

甲：南京人说打算成立个妙航文化研究小组……

乙：师当即回话：你这不是给我找麻烦吗?沈昌文化是卖茶叶的，麒麟文化卖的是一把抓……你再搞个妙航文化……那咱们卖什么?卖鬼神?可大颠和尚说，典卖虚空不值钱。还不如叫个故事研究组……

甲：若有条件……一些立点于探索和研究的人倒是可以搞个故事研究协会……比如，收集各地行观记录、诗句、开示……行功反应，功能产生的种类、产生的背景……应用效果……可用数理统计学的方法处理，并进行综合案头分析、归纳……也许……还会有更新更大的突破。但是，这需研究资金……

乙：慢慢积累……还有五十多年……方迪教授就探索研究了五十多年。

甲：在前文中谈到哼哈雷电霹雳……又是如何个练法?

乙：当微呼吸光爆运用自如时，当九阴九阳微妙小动运用自如时，吸、沉为哼，吽变哈……及时出手或肩或肘或膝或背……为哈。

甲：如若哈出来雷电霹雳……?

乙：也许那就是空中一声霹雳……

甲：随后呢?

乙：听佛王说……就是该走的时候到了……

甲：走时又是个什么?

乙：辟支佛。

行：才刚天尊说，人有天缘、人缘、地缘。

甲：我认为……天缘即九天，其总代表是天缘宫。人缘就是现世中已了或未了的人与人之缘。地缘系指人在三界内的隐态万缘。

乙：天尊总是开示天地飞……那就是说出界之法是魂系天缘，聚地缘，了断人缘。

甲：前面篇集中曾有位鲁南青年……才刚转来一信，信文是97年9月28日写的，信文如下：

在读261集第四、五章时，知师手中有一套《修行者》单行本想送人，希望先生送给我做个签证。因为学生发愿在今生要把《修行者》、《探索者》、《一代天尊九天玄女记》三本教材全部背诵下来……以资助学生修行和学习般若波罗密，永不退转。

乙：明日下山寄去就是了……

甲：最后尚有几问。隐灵曰：天门、地门的钥匙在罗地手中，但人门的钥匙在我本小姐手中……故而罗地若要渡人出界，那就必须求之于我，否则无成……现在，不少学人都在关心这把人门的钥匙……?

乙：自那之后，行观人高傲之心暗增……并自以为是相当了得，不仅是我执我所，而且还我傲我慢……增上慢……那么，如何理解这段真实不虚的图像语言呢?

这个图像语言已开示的极为明显了，即，出三界要闯三大关口，天门、地门、人门……而罗地干布只能帮助闯天地之门，唯人门无法帮……因为人门一关的钥匙不在他的手中……那么，人门关的钥匙又在何处?隐界的开示极为明确，即，人门关的钥匙只在我的手中。

那就是说，若闯人门，就必须破我，但破我之事，天界帮不上大忙，唯以我破我方是。

是故花仙说：莫管那许多，葫芦撒豆子……

不是让不管，是因为管不了。

自本小姐说完之后，师就憋了一肚子火……一直在蕴酿如何给出那当头一棒……一直在等待有案例发生……因为若无案例，棒打虚空不知痛。

尔时，柳州四人寻师……其中的领队曰：在我们最后的行观中，是青娘、白娘开示让"我们"去寻师……

甲：这青白娘也真是的，明明知道我之门寻师亦是无用。

乙：青白娘亦是明明知道，师在等有关"我门"的案例……

甲：可是……人家花一万元……就为这个案例?

乙：故知人门之贵重……万金难破人门关。师曰，此为最后一棒，敲不开也不再去敲了……各自去念芝麻开去吧……

甲：南京方面邀请山城的杨教练员来石头城交流九阴九阳动功细微……时间订在10月的中、下旬……此事若何?

乙：杨教练所在的单位放大假，并多次托石头城人转告师……师知其意……

行：出现两组图像……第一组：杨教练员春风得意的站在高台上，两边是众多女子在跳一种红绸舞……

甲：是何意?

行：一位花仙说……红尘滚滚……

第二组图像是……杨向前方伸出双手……

甲：是何意?

花仙：大展宏图。

又一位花仙曰：只怕是伸展出去就收不回来了。

行观人问师，你是不是不愿意学人去求名?

师道：若从自身利益出发，众学人个个出名，其师更出名……只是……人在凡尘……不图个名亦是不现实……唯图小名别图大名最好……

甲：但是，师的《修行者》台湾已公开出版，而且此书早已传至香港、东南亚、日本、加拿大、美国……这不是大大的出了名?

乙：故而师隐居任人不见以避其名。书出名是昆仑女神出名，但人不可出名。

一九九七年十月三日

* * * * *

白天时师又去了后山……行观人来时见师没在，忙查看东西……想判断一下师是否已离去……大约在午后三点多师回来了……于是行观人问花仙，你们玩得如何?花仙曰：九宫也去了……
图像：高空中光团在照着下面……

甲：这个图像语言又表示什么?

乙：如若相应，就会有照，如若有照，方是与九宫同在。比如天上的太阳和月亮，如果与之相应了，这种相应犹如云散、犹如有晴，那么就会获得日月之照与日月同在。波动心和种种法障犹如云雾密布而使日月无明。

行：师刚坐下喝茶……就听有人说……

霜居何上霜，无前无上白。
举头问石榴，花开几里红？

师忙说，这两位露面了，真不容易……这次到底又是谁问谁?

行：只听到……

石霜问石头：霜居何上霜?

石头曰：无前无上白。

石头又问：举头问石榴，花开几里红?

师道：上茶，有请石霜、石头……行：只见飘下两位女子……原来竟是青娘和白娘……师：那石头……当年又是哪位?

仙曰：普贤。

行：石头又是何人?

师：大颠出家拜的叩头师父就是石头，石头传的大颠一心禅。

行：忽见大颠也来了，不像往日那般大气大和尚样，而是站在青娘、白娘的前侧面，双手在身前低握，略勾着头……

只见白娘笑笑的说：儿子也来啦……

难道大颠和尚是白娘的儿子?!

只听大颠悄声语道：堂堂大日宫十万金狮总管带……什么时候又成了人家的儿子……?

师：一千多年前，大颠拜石头为师，古代，一日为师终生为父……是故大颠徒儿就成了白娘的儿子。

青娘曰：儿子无无名，有名何所云，
不见低头寻，花开柳树下。

白娘曰：儿子无名字，儿子瓦上霜。
霜前无名字，无名霜中行。

白娘：我三人前来就是要讲清这段故事，也是给后人一个交代。

图像：在一次罗地军围歼十万金狮的大战中，十万金狮总管带在混战中阵亡在白娘剑下……

青娘道：石与霜同狗打架……

大颠曰：就叫狗咬狗吧。

白娘斥道：徒孺臭嘴!

青娘正色曰：千古一戏已开演了……又一次胜利大回归……好戏已开了个头，就让后面的众学人接着演吧……

白娘：石霜与石头，双双举过头……

图像：举头鹞子过新罗……冲天而去……

大颠忙曰：娘归去，儿也来!青娘斥道：你凑什么热闹!慢慢修吧……还得在下面好好干……收秋一战尚须你那十万金狮出大力。

大颠：苦啊……

白娘：大颠……也不枉为儿子一场，娘也教一招举头望月吧……

大颠慌忙下拜曰：跪谢啦……儿随母心千里走。

青娘：只怕有牵挂想走也走不了啊?!

(青娘说的这一句……大概系指大颠牵挂着现今仍在人世上混日子的十万金狮……乙注)只见青娘又转过身对白娘说：

比翼齐双飞，姐妹走一走……
搭把手，好朋友，了结万千缘。

白娘曰：青娘和白娘的戏……就演到这里了……后面的戏……各自好自为之的演吧……

言罢飘去……只见空中显现光团，渐渐从光团中走出立着的九道光柱……渐渐……光柱变成九位圣母娘娘……皆披深紫色披风……最后，又给了一个特写镜头……天缘宫……西王圣母……特写的头像……特写的发型……在黑发之中隐隐显一缕银白发丝……渐渐……全部图像消失。

行观人见师把他那一套单行册《修行者》找出并一一加盖印记……师曰：书中有个鲁南青年可曾记得……他来信讲希望要这套单行本……

行：他的音魂飘过来了……他是白虎!他说，不渡尽众生……誓不为佛!

最后……啊!沉下去的一只白虎!

图像1江宁学者坐在一个大宽沙发上，把两臂横伸开搭在靠背上说：总算是松了一口气……是天的关照，九宫的照顾……图像2月熊洋洋得意的说，先步入的……学人，就四种结果：冲关、断后、铺路、靠边站……由后学冲上来替补……老子有先见之明，就抓住冲关不放……冲过去就算胜利!旁边又一位端着茶杯说：这四样……都不划算……
图像3武汉杨老师……他不停的在抖动……很像九阴功龙跃于渊那一式中龙卷风波的第三旋大搂一把……他的头上方出现一个光团……光团中出现一只猫……它不住的舔身上的毛……难道说……他下一世是猫?

乙：那是一只白虎……舔毛表示要自洁方是。

图像4天将尽时……罗地干布率六白虎……沿黑月道下沉……下沉……下面有只猫……伸着两只爪子望着上面……罗地干布沿黑月道下沉……下沉……那是最后一次的破狱关……

行：我问花仙，如若我来寻师，师又去后山……怎么办?

花仙：有诗为证……

松下问童子?
言师采药去，
只在此山中，
云深不知处。

主 页

探索者

修行者12-5

图 片

上一集

下一集


修行者 12-5

修 行 者

第十二部 断后行

（五）

（总后记第二十八篇二六一集胜利回归第六章）

作者：妙 航

[主 页] [探索者] [图 片]

目录

本章目录

第六章

曲令目录

第一节 断后行曲令

第二节 碧罗雪山曲令

第三节 冲关断后曲令

第四节 破镜重圆曲令

第五节 胜利回归曲令

第六节 无题

第七节 天地人曲令

第八节

第九节

尾声

尾声一

尾声二

尾声三

尾声四

尾声五

第六章后记

第六章拾遗

拾遗(一)

拾遗(二)

拾遗(三)

拾遗(四)

拾遗(五)

拾遗(六)

拾遗(七)

拾遗(八)

拾遗(九)

无上甚深微妙法

百千万劫难遭遇

我今见闻得受持

愿解如来真实意

一九九七年十一月


1997年11月23日

主 页

探索者

修行者12-6

图 片

下一集

修行者 总后记
《修行者》二十八篇 断后行第261集
外传

1997年11月23日

1997年11月23日晚十一点记录：

西洋女王：身为山，心为水，灵为月，色为光……

行观人问：为何色为光？

曰：若不以色转化为光，光又是从何而来……色魂聚音光（光阴）。色化光也叫天地情……含万物而化光亦是现在时的色回聚往日之光阴而化为天光。

行观人：请女王开示？

曰：以行为天，以道为本，以色为空，以情化空，无言不言，空觉月色，空中无色，月满华光，空绝昆仑……

行观人：说的这些又是个什么？

曰：感觉回归……（注：感觉两字是字音）

师：女王开示了一个极为重要的理论问题，即“感觉回归”。出三界回归的到底是什么？自古以来……古人以“灵魂”这个名词来表示回归的“物”。女王开示的划时代的理论是：回归的是“感觉”……

你之所以认为自己存在，有你的那个“我”存在，仅仅在于你有“我”的感觉……你若没有感觉，你就不会知道自己的存在。一个人死了,是因为这个人身失去了感觉……当感觉与人身是一体时，你会认为这个人身就是你……而当你的感觉离开人身时，你就不会认为那个人身是你……女神功法在于使学人找到你自己真实的感觉，这种“感觉”是不生不灭的……

1997年11月23日晚 妙师

主 页

探索者

修行者12-6

图 片

下一集


1997年11月24日

主 页

探索者

修行者12-6

上一集

下一集

修行者 总后记
《修行者》二十八篇 断后行第261集
外传

1997年11月24日

甲：已是97年11月22日了，师把外面的花草全都连根翻了出来，又把她们全压挤在一个大方箱中……这花根没了土也不知还能不能活？

    乙：昨天天尊说：连根拔……我想……是不让留牵挂……师把木箱搬入室内，每天用喷雾器喷上三次水……

    甲：挤在木箱里的众菊花居然越开越旺……

    行：一个小花仙说：好花应时开……

    甲：这一大箱花摆在门厅郁郁葱葱，红、黄、雪青……花花点点……也真是又得体又好看……

    行：丽姐忽然来了……她说：都是一路的风骚货……霸姐也过来了……

    只见一个小花仙悄声道：两个骚狐狸……又跑来多事……

    行：来了一位清宫的娘娘……你是谁？

    曰：清皇娘……也叫月妃，也叫玉妃……

    却见同来的尚有众多嫔妃……只听一位嫔妃说：一辈子都没见……

    玉妃：那个时候就知道低头行礼仪……

    又一嫔妃道：还没和皇上上过床呢……

    行：你们这一大群热热闹闹……一共有多少人？

    一位清秀的女子笑道：我叫玉梅……倒是常在案侧侍候……

    只见她点着手指在算数……又抬头问算不算打下手的……上茶的……？

    师：全算上……

    玉梅：三千众……可都是飞不起来的……这回找上来了，也就都不走了……就在此山借个香火修行了……

    忽见一个大头兵甲骑着大马飞奔而至……跳下马就行大礼：叩见……

    行：你又是何人？

    曰：臣，上皇旗带兵的武士……五千人马……护持众宫娘娘……随同登昆仑大位……

    行：真是一人得道鸡犬升天……要是这么一来……那还有个完？

    只见仙孩给显个图像：一串心连在一起……然后组成一个大梅花……

    隐中有人说：你要去除私心杂念……私心杂念泛波动心……把私心化为天心，把杂念化为天地情……

    师:人情是暂时的、波动的、不可靠的……人道之中，有求方有人情。求完了人情也就完了……你在心态上依然是人道人情，应化为天道天地情。

    天尊：人情再长不过百年,唯天地情永恒存。人情是飘忽的，把心寄托在人情上是靠不住的，心要寄托在永恒上
……

    天姐：白雪无残三千尺，（第二句未记下来）
          凡情犹是空中云，唯有金尊是自己。

    天姐又说，所谓的世间情，犹如空中的浮云。只有放下世情去获得天地情，才是回归的大道……金尊亦是自己的天情……

    行：请问天姐，九娘总是给我显示这样一幅图像：你总是坐着，手中持一本书在看……这是什么意思呢？

    天姐：就是心里要呈定态。看书是静、定的训练方法，可成就心印九天。你只要多行功打坐相应我就行……少出家门少费心思……整天价心里装那些与修行无关的屁事做什么？是能帮你飞呢，还是能帮你去青潭？还不抓紧行功去？天地将尽了，三魂合一方可以纵横疆场。心静则万缘皆聚，心杂则万缘散乱……有如此好的机缘，天缘亦是不错……还怕金身与别人？你呀就是舍不得放下狗屁情。……人家嫔妃众来上位又关你什么事？你又动哪门子醋凡情。

    行：请众仙孩说说，这几天又是如何评分？

    仙孩：师10分……你8分。师本应是9分，你也应是9分，但你的串串心太多，故扣掉你1分，师无那些串串心，故而把扣掉你的那一分给师加上……你现在又拿出本子要记录了，这样表现是很好的，我们再给你加上0.5分的相应……

    行：只要拿本记录就能加上0.5分？

    仙孩：拿本记录仅是个行（形）式，这个行（形）式反应你心静的情况和相应的情况……心乱如麻则不会去记录，心不相应也不会去记录。另外再给师加上一分……

    行：这就不对了，我老老实实打坐记录才加0.5分，师自己在外面玩就加一分？

    仙孩：师是在保存生命的火种……

    行：师在外面晃来晃去的做什么呢？

    甲：在摘采枣庄夏菊的花籽……

    行：我和师在总分上还相差多少？

    仙：我们只负责评相应天地的分，你们之间还相差一些分……

    行：相差一些分又有什么关系呢？

    仙：只有在天地相应分上拉平了，你方能与师保持同步。正是因为你在天地相应分上比师少，所以师若下一分的力，你就得下99分的力方可相当。比如，天地大拜时，师若拜一个 ，你就得拜99个。众学人苦行功……吃亏就吃在相应上了……相应就好比是……师举枪瞄准以后扣机，你呢，众学人呢,是不瞄准就乱放一气……

    天姐：只有相应了，方可九天揽明月……若不相应，也就是个水中捞月而已。

    只见天姐打坐，双手托一颗巨光团……

    天姐：这就叫天地情。情也是一种牵挂，凡情牵挂凡间，天地情牵挂九天。我双手中的巨大光团就是月印，你得有那个本事将月印心……只有月印心方可入得上清界……只有在人情消瘦的地方才能自证佛来……你别看师成天悠悠荡荡的……他一旦投入的话……就是狠投入……他悠悠荡荡是因为在寻机和找角度……他一旦投入，他每付出一分力度，你就得付出99分的力度方可与之平衡……这是情角的差别，是情角度差造成的。你难就难在凡情比师重……但你亦有别人取之不去的优势……就是头脑简单……这一点你比很大一些学人大占了便宜，简化了不少的后天性法障、识障……这更利于你成道……说这些……是对你的破白……好自为之吧……十分辛苦九分得，争创天下比翼飞……用辛苦换得九天玉……

    行：才刚我一口气行九阳基训l-5套……行至第三套时……玉女空中现……请问佛王……？

    玉女：本想传你玉女座……你还是先把基础修牢吧……

1997年11月24日记 妙师

主 页

探索者

修行者12-6

上一集

下一集


1997年11月25日

主 页

探索者

修行者12-6

上一集

下一集

修行者 总后记
《修行者》二十八篇 断后行第261集
外传

1997年11月25日

大约在二十多天前，行观人上山后立即上香……却听花仙道：就像是去就义……

    行观人问：那你说我应该如何上香？

    花仙：一笑三哈腰……

    甲：昨天天地九宫众全来了，其间仙孩又报：野骆驼也来了……

    师：这又是把谁叫成野骆驼？

    仙孩：卫前卫后的八旋风。

    行：八妖、心月狐也来了……怎么不见霸姐她们……？

    只听隐隐传来霸姐的话语：一压三……我们是地（或第）八宫的，她们是天地九宫级的大聚会。

    乙：从这段回话里……我们又得到天界体制的一个情况。

    天界的宫殿制，这个宫和殿均代表一个独立体系的集团军，集团军内又分为各路战团和战队……最强大的集团军称为九宫级，其中包括天地九宫。比如，武陵春属于地九宫级的一个集团军。若按此类推，大体可如下……

    一、特级 大日宫

    玉女卫队、孔雀女卫队、圣女卫队、金狮战团……大颠的十万金狮金罗汉系属于金狮战团中的一个战队。

    二、一级 天九宫

    三、二级 地九宫

    四、三级 天八宫

    五、四级 地八宫

    地八宫以后是否还有天七宫、地七宫……尚无据可考。

    行：11月25日上午11点，众仙孩热闹起来，大概是一个个都睡醒了……

    乙：从观察仙孩睡觉看……第一，她们个个都是熬夜能手。第二，大部分在上午l1点起来热闹。第三，有一部分要睡到下午两点才开始热闹。

    行：请众仙孩给评个分，刚才我把各屋的地全拖了一遍……干了这么多活……

    仙孩：你得一分，师得八分……

    行：这就不公平了……我上山时师还没醒，上午11点才起来喝茶看花……

    仙孩：师最累……而你是坨大……

    行：坨大……是否是修的还可以？

    又一仙孩：不是观音的莲坨坨大，而是屁股又大又沉……一个多月才拖一次地。

    行：我不过就是有点懒……我们那儿的人全是这样……可师又是累个什么？

    众仙孩：一炮震响三军！一夜间已把准备登月的回归队全送上了月台。

    行：请你把当时的情景打出个图像给我看看？

    一个男仙孩，双手执一根小棍，两只手在头上方……低着头转圈子……边转边叫：嗷！嗷的顶上光……

    图像：一根小棒在一小片很松软的土地上划来划去……

    又说：这就叫耕耘……又叫华犁开道……

    行：这属于哪一层次的功法？

    仙孩：第六层次……

    行：第六层次不是天人合一吗？

    仙孩：也叫只管耕耘不求结果，也叫华犁开道天人双修。

    甲：又是不求什么结果？

    仙孩：就是只耕耘别养孩子。

    行：又跑来一个小女仙孩，漂亮极了……身高也就一米……

    小女仙孩笑说：我也快系红腰带了……

    这时只见一群群仙孩热热闹闹的在玩纸飞机、纸鸟……一边投向空中一边大喊大叫：飞呀飞……

    行：你们在做什么？

    仙孩：庆贺白月初开，庆贺又一批仙魂大回归……

    行：白月初开……是否就可以从月台起飞了？

    仙孩：白月初开时众魂灵尚不可贸然行事，只是罗地干布率先遣队去探道……因为白月道和断魂关的可行道总是变化的，一时一个样……只有在二月二至五月五才为较稳定期，而三月三至四月四为最稳定期。

    这时又见众男仙孩都在头上系上了宽带条，每人手里各执一根小棒在相互刺杀……

    行：你们又在玩什么？

    仙孩：这不叫玩……这叫练本领……

    细观察众仙孩时发现有这样一个特点，当西洋仙孩说话或动作或图像时，总是给显出个西字。西洋仙孩说：我们在这里很好……我们表现得也很好……我们都会像西洋女王那样，大度大量……成为典范……

    行：记得昨天我下山去……走时悄悄约众仙孩随我下山去玩……下山以后，我问他们都想吃点什么？

    仙孩：心不动。

    行：好，你们都是心不动，一会儿我就买好东西吃，你们可别一看就想……

    仙孩：意动心不动。

    忽听两声长哨……一个西洋孩子执两面小旗左右一摆，又向斜下方一摆……在这个西洋仙孩小波毕的前面是整齐的仙孩队伍，她们都在随着哨声和旗语做动作……一个个都是十分的认真。

    行：小波毕，你们在做什么？

    波：赶超世界，天下是我们的……

    行：刚才的哨声和旗语又表示什么？

    波：演习……就是青潭登月……就是起航妙行。

    行：你们赶超世界……能有这当子事吗？

    一个顽皮的自称是妙堂上的男仙孩，哈哈一笑说：这还有假……天下是老子大，还不是我们大……龙配龙，凤配凤，老鼠生来会打洞……这还不都是老祖宗传下来的……轮到我们这一辈时，我们也会威风威风……

    行：请问你是谁？

    仙孩：绝无虚言。

    行：既然无虚言就更应实说出名来？

    仙孩：大丈夫行不改名，说天有多大就有多大……

    行：你就别来虚的了，实说叫什么名？

    只见他吊兮兮的摇摇头，又给显出两个字“得道”。

    行：这得道两字难道就是你的名？快说实话……

    又过来一个女仙孩说：他就是青云圣母的儿子，就是那个五花马青云……青云是上将军，可她这个宝贝儿子……却是个出了名的卖菜王……没长骨头心。

    行：那他叫什么名呢？

    女仙孩：他叫泥菩萨。

    行：请问他为什么叫泥菩萨呢？

    女仙孩：自己还都没过去就先吹开了大牛。

    行：他的真名又叫个什么？

    女仙孩：小牛蛋。

    行：你叫什么？

    女仙孩：青娘圣母宫的小白雪。

    只见小牛蛋指指他自己的鼻子恶声道：老子一会儿不揍扁了你！

    西王圣母出现……她说：

     天下不安宁，莫道鬼怪生。
     修行断明日，苦集灭道生。

    行：请天师开示……

    西：天师即天灵，天灵所聚之处为天灵山，亦叫灵山……天师寺即是灵山寺。

    ……能断万缘尘……本是难事，唯道心坚天酬成，则是易事。封闭之前行大闭关则是断外缘，外缘净则自现法身……大闭关是艰辛的，要有万念之绝方可入静不动。

    西洋女王出现……显示一个类似中国对子的字幅……

    一边是：天成易事；一边是：天道其难；横幅是：修行苦。

1997年11月25日记 妙师

主 页

探索者

修行者12-6

上一集

下一集


1997年11月26日

主 页

探索者

修行者12-6

上一集

下一集

修行者 总后记
《修行者》二十八篇 断后行第261集
外传

1997年11月26日

甲：今天是1l月26日了，昨天的后半夜也就是今天的凌晨下了一阵小雨……一位学人邮来一份报纸剪裁：新华社北京11月17日电……当日15时17分，昆仑山地区发生5.3级地震……震区为人烟稀少的高山区。

    乙：昨日顺着山去了乡村……发现天主基督教在乡村已广为流传，人数已达可观级了……这些农村信教的人极为虔诚，每周都要去做礼拜，当然每次每人差不多都实心实意的上交十几元钱……因为神职人员……按师的理论……也是需要吃饭，当然也和所有的人一样也会放屁。

   甲：乡村中为什么会迅速展开了教会活动？

    乙：乡村教会的基本信众是65岁至85岁的乡村老太，也有老头……这是一个十分现实的社会现象……我观察了其中的几个较普遍的较典型的案例……有几位70至80多岁的孤身老太，她们的儿孙辈都丢弃了田地纷纷去大都市做生意、打工、开小店铺、开公司当老板……孤老太们守看田土和农村的一片房宅……暗自哭泣……这些被时代精神、经济大潮、时装表演、夜总会、大酒店……所抛弃的孤老太、孤老头……一旦入了教会，纷纷在精神上、心理上产生了极大的变化，人也不哭了，心也不孤了，心理获得了平衡而变得心平气和了，她们以及他们都把信教、传教、动员周围的乡众亲友入教、做礼拜……当成了精神上的寄托和生存的支柱……教会使她（他）们坚信，她（他）们死后会升天堂……

    另一部分是50多岁的中年人，在大都市中一度大发了几把，不仅享受了富贵同时也享受了来自官场和社交场的青睐、称赞……却不料五关一过时不时的又走了麦城……富贵成了梦幻，在商海中小鱼被大鱼吞了，大鱼又被更大的鱼吞了……腰里一旦没了钱，各种关系也就没了，称赞、青睐变成了冷漠……这些人对世间情的大起大落大为迷惑？无论如何也是想不通，“昨日对我还如上客,今日怎么连门都不让进了？”“这人情到底是什么？”

    一些人又开始从大都市返回乡村……因为深感大都市人情险恶……但是回到乡村一看：以往的古朴找不到了，在经济大潮的涤荡下，人与人甚至为一尺长的事情可动刀……分寸也互不相让。

    在迷惘中……来了些老辈的老太、老头……劝说入教：死了可升天，有病可不治而愈……又说，能活过2003年才可算是个人……教会里的头目们在布道中宣讲：平地起大洪水就有五米深！！

    这些在大都市商海中败下阵的人一听：五米深的水，两层楼高……那不全玩完了？

    但，这五米深的水正符合这些人的潜在意识：对，一片大洪水……淹没一切……大毁灭……我破产破财破运了，那就让这个世界毁灭吧！

    于是，加入教会……

    故知，宗教、气功、大酒店、夜总会、麻将桌群体、大哥大……都是现实社会生活在人们心理和精神上的反映而表现出的不同的表现形式。

    以上述案例可以看出，宗教一方面能对社会生活起到一种安抚作用，比如孤老太、孤老头……另一方面也潜伏着心理上、精神上的大动乱，比如平地五米深大洪水……毁灭一切……

    行：昨天傍晚出现一幕奇怪的事情……师刚说……请地九宫……只见抬来很多大花轿子……她们都乘轿子来，一个个打扮的漂漂亮亮……地九宫站成了一排……就像是一幅迷人的大彩照……个个都是迷人精……我发现地九宫并不仅是九个人，而是一个“小社会集团”，她们周围有很多人，而且都是地九宫级的，仅仅是以此九位为代表。

    隐中说：地九宫同时出现亮相……表示你在相应上又上一层楼……记住，一切映像都仅仅是个勾，是狐狸精迷狐狸……这一切勾，一切迷……仅仅是个觅……觅得了,觅到了也就算是上了大道，上了天道……一层层的往上勾，往回勾……都勾到了宙心性海，那时就是众星皆佛无差别。勾到那空不空处去也就什么都空了……

    正是：亦无神，亦无佛，一切圣贤如电拂……

    甲：那时可就是个空空如野了……

    乙：如野，还有个野……连野也没了，空空如空亦如色。

    隐中说：以后……当宙心又外旋时，宙心外层的佛将不以其意志为转移的随之外旋……并在外旋中获得觉，这个觉一动就产生了感，有了感就开始大兴造业而有了应……渐渐又充满了三界外……渐渐又开天辟地进入了三界内……只有宙心深处的佛才能不为外旋所动……

    甲：可是……若真的大洪水出现，这些失败者不也会同暂时的胜利者一样被大水淹没？

    乙：失败者之所以会失败似乎是个自然，这个自然就称之为定数……可以说，几乎一切的胜利都不会是永恒的，一切胜利都是暂时的。那些失意者、失败者加入了教会，不仅会隐约相信五米深的大洪水会在平地出现，甚至在心理深处期盼大洪水的出现成为事实……让大洪水去毁灭得意者、胜利者……把世界以及一切冲个稀巴烂……这也正是外星人说地球人的思想可怕之处。

    甲：昨天傍晚地九宫每一个人都说了个谜语让师猜……

    乙：当时没有记录，都只顾破解谜语了……现在已无法回忆，因为这些谜语稀奇古怪。

    行：我记得地九宫来了之后，师又请霸姐她们过来玩……

    霸姐：那就借借光吧……一张桌子四人坐，另一个坐何处？

    师：空中。

    霸姐：对了。

    乙：这一下子把地九宫的兴劲勾了起来，一个接一个的出谜让师猜……

    行：记得其中有一位说：月不应日，月离去……你猜会是什么？

    师：想不出是个什么……

    笑曰：是个日落西山。

    甲：我发现……地九宫一个个都挺坏……月若离去，可就把日给放了单，年华空自流……另一个……我发现……地九宫中也在暗自变化着……最先时，艳娘的排列是靠前面的，这次怎么变成在后面的排列了？

    乙：从近期行观中发现，地九宫是个集团，而出任地九宫的这九位代表人物，不仅在排列上不固定，甚至在人选上也不固定……

    行：昨天发生的事我多少记录了一些……

    甲：那就研讨记录吧……

    97年11月25日，行小九拜时，当双手在头上方合十……只见手与头之间出现一尊四个面孔的菩萨……这个菩萨的头上是个大莲花，她的左手持一根小棒子，上头圆且大……

    师：是金刚杵……

    行：她的长相年龄有15-18岁……请问你是谁？

    笑曰：美娘。

    行：你下来坐，我去上香……你的芳名……？

    曰：云娘。

    行：请你报真名……讲讲你的故事……你是从哪儿来的？

    曰：天边飞云霞。

    行：讲讲你的故事吧？

    曰：故事的开头嘛……就是本文的开头……想听什么呢？要讲的可也真是太多……记得在山间云霞时，吾曾与师并臂冲霄……落雨时也是凤起鸡鸣……只是不知你是想听前呢，还是想听后？

    行：前后我都想听……只要你愿意讲，什么都行。

    曰：前者是万缘，后者是白花……

    行：此话怎讲？

    曰：小女子名空中霞……只怪别人心不静，扰乱了我的花心……说穿了吧，你亦是我，我亦非你……

    行：请问……为什么？

    曰：空中云霞天地飞，随与色魂成游身。只是，色也得落入空……色亦了空，色就无色啦……就是这么简单。

    行：请问你显的四面菩萨像又是表示什么？

    曰：圣洁之身。

    行：你讲的那些……我又觉得懂，又觉得什么也不明白……

    曰：你呀……也是个真笨……还不是假笨。修就是修色空，鹏鸟断意……

    行：你这人说话、讲故事……怎么没头没尾呢？还说我是真笨？

    曰：天边一个你，近处一个我，你说谁是谁？

    行：一影一形。

    曰：影与形相合就叫形影不离。

    行：我看你呀……和师也差不多，狗屁狗屁的……说了半天也让人听不出个真东西……

    只见她瞪大了眼睛默默地死盯着我看……我一看不对头，慌忙道：才刚是和你逗着玩。

    曰：凡心总是爱勾……给你一句话：打坐去吧……佛王交你行功的差事尚还未了，别以为能轻松啦！苦日子还在后头……破关时才能风起云涌……有得你事做……狗看三尺头，明月在当中。

    行：请问这最后两句……？这个狗……是指你呢，还是指别人？

    曰：指修行者……月光破天，乾坤朗朗，艳照四方，日满山河……这就是尽虚空遍法界。

    行：好吧……我打坐……

    忽听有人说：石破惊天，千古绝唱……

    行：请问这话是谁说的？

    曰：月花。

    行：你讲的又是什么？

    曰：冲关断后。

    行：如何讲？

    曰：花儿总是为谁开……

    行：请开示，我听不明白……

    曰：花开总待显月形，梅兰花开武陵园，春色迷人现华台……

    此时又来一位自称是花王的女子：白虎断后……（后面的话记不下来……感觉是牡丹仙子几乎全是断后队的）

    傍晚地九宫率众仙来临……

    又听有人曰：生不逢时身逢时……

    言罢显出望日两个字，日字在左面，望字在右面。

    此时显现青娘，她说：一切都是缘。三十年前就已给你定了终身……

    行：请问青娘，此话怎么讲？

    青：一切尽在不言中……缘定三生……

    白娘：千万场戏……就是寻觅那一点真……觅得了，觅到了也就算是有成了。

* * * * *

    11月26日记录如下：

    记得昨日傍晚……师说：请地九宫众……只见一个个都打扮得花枝招展，可还都显得拿着个劲……比较特别的是新排列中的第二位，她的奇怪之处是梳着短发，不是长发到胸腰也不是大盘头……短发仅仅在耳下部，她微勾头含笑下轿，旁边还有人轻扶……右手提裙越过轿杆……头上有很透明的网眼纱，前额上顶有一朵白花……

    行：你又是谁呢？

显出一个存字……又见她坐下与另一女子下棋，她手持一枚白色子。

    行：请报出芳名？

    曰：名者释空，空者无名……地九宫……

    行：就报个真名字吧？

    曰：名花三舍……

    行：你讲的真是太好了，只是我听不懂……

    曰：山不在高，有仙则灵；水不在深，有鱼则成……心与灵是相通的，相对的是岸然……礼仪阶至，无可非议……诸多不便……望其悉心……你我自会在九天相见。知之者少知为好，洛阳梅花东都好，几度醉夕阳……燕山（雁山或艳山）突击，关山渡月，九渡年华……

    行：说来说去你也没说出实质性的问题，我们现代社会最讲究实质性的问题……我一见你，心中顿生联想……你挺像那个不二先生？

    曰：然也，不二是三。天边有颗极亮的星。

    显出个星……星又变成一个佛字……

    只听一人曰：不知将军可成下马……

    这时，只见她站起身来对与她下棋的女子说：我们都各自去吧……

    只见另一位把棋子放下拍着手道：这出戏演得好精彩！

    行：请问你们说的是什么？

    曰：戏不勾人人自勾（言罢显个“天边云霞”……）。

    行：我听不懂你俩人的话，你们教我练功行吗？

    显个很大的行字……

    又曰：望江北斗一心禅，心如槁木心不动。

    忽地又一人过来说：狐狸精骗狐狸……

    行：此话怎讲？

    曰：精指人像，狐狸指色身像……就像一个人，空中的这个人在虚空玩，而对下面而言，留下的只是影。

    这时天姐飘了过来道：自己行自己的，别与她们勾……行到终时她自现。

    行：我只是觉得地九宫众难得同时显像出现，想多问问……

    天姐：虚空实相，各与天存……你只要一心行功，还怕她们不上门？

    行：那你说说那位前额上系白花的是谁？

    曰：口难开……

    须臾，九宫至。哈欠连天。

    九娘：接佛旨令，只待接引。来年三月三时，先行者就将行进大行法……尔时就看你自己的静心专一的为众生寻得清静无为景，也算了却佛王的一片心……值此机缘，大精进吧……如今的天界，为接引众仙佛也都在候命待旨，等待白月开启时万佛同身、万缘同心……破佛晓，过断魂，凝聚九天。

    行：此间我们应如何行？

    曰：打坐静心与隐中同步，就是三开年华。

    行：请九娘、九宫多讲讲吧？

    曰：心是无法讲的，心是万缘的总汇，修行人聚万缘则是以一带万。心是光海，要聚万缘为一体才算是觉，是性海呈觉圆的另一景界。三界内修青潭观月为小乘，青潭登月为中乘，闯断魂关出三界为大乘，三界外汇往宙心为上乘。此乃乘法之本意……

     --1997年11月26日记妙师

* * * * *

    甲：前几日西洋女王说的感觉回归……我认为这里面的问题就严重了……修来修去能否真的回归尚且不提，即便是真的回归……也仅仅是自己感觉着是回归了……？

    乙：此一感觉非彼一感觉。试比较下列句型：

    1．我感觉回归了。
    2．我的感觉回归了。

    才刚你说的属于句型一，西洋女王说的属于句型二。

    并不是你自我感觉回归了，而是说你之所以是你的那个感觉回归了。

    一个人，比如你，你之所以知道自己存在，是因为感觉使你产生得以知道你自己存在的感受。如果感觉不使你产生得以自知的感受，那么你就会不知道自己的存在，你也就不知道自己是谁？

    神经病患者的病因就是一种感觉错乱，外来的感觉入侵与你自己的感觉交合，并且外来感觉占据了主控权……在中国古代，传统上把这种种病症称为“外感”。

    精神病院医治的方法是把这种外感用药物麻醉，其不理想之处是原属于人体的感觉也遭受到药物的处理。除非是一种有选择攻击目标的药物，但目前的医药界尚对“外感”没有系统的理论研究。

    原本在宙心深处……均呈现性海状。宙心的外旋使外层性海产生震荡,这种震荡产生一种音流……唵……最终使性海中的一部分表现为醒态，呈现醒态的这部分性海物称之为“觉”，亦叫晨鸡星、凤、孔雀……酉表鸡，醒即鸡星，或曰为日。

    觉众游离出性海产生了“感”，在三界外众天活动的统称为“感觉”。

    我们称三界外的众感觉为仙神佛菩萨、天罗汉、天罗刹、众天王……称宙心最外层的觉为大觉金仙、大佛、圣女、玉女、孔雀女、金毛狮子……

    一部分感觉冲过断魂关进入了三界，渐渐造化了万物，其中包括人身。当感觉与人身这种形式的物和合时，这个有感觉的人身就称为活人。当感觉离开人身时，这个人就叫死人。

    与人身结合的这个感觉分解为感和觉……这个觉又叫大灵，感又分解为色魂和音魂。

    感觉的物理状态就是由光音色组成的生命冷光团。它总是表现为一轮明亮的冷月。修行的第一步就是觅得这轮冷月，然后就是漫长的日月之旅。

    科学仅仅在于在实验室里无法抓到感觉的物质态，无法把感觉放进烧杯里去测酸碱度和定性定量分析，无法把感觉放在精密天平上去称重……因为感觉就在科学家自己的身上，但又无法把它们抓下来……

    甲：师又是如何训练行观人找到了自己的感觉？

    乙：首先是观察，观察就是寻找突破口，然后冷不防的切入，甚至大骂一顿……

    行观人的初始状态是……什么都信，又什么也不真懂，故而也就什么也不是真信，对什么都有怀疑或是潜在的怀疑。具体表现为社会上、周围的人，不论谁说的什么都会信以为真。

    师首先训练其必须对什么也不信，同时对什么也不疑。即，令其先慢慢的找到自我……

    破除这个法障、识障也不是一件易事……无论其听信了任何人说的任何事，师都毫不客气的一层层揭开其所信之事的伪装，逐步训练其不信一切。既然不信一切了，也就不怀疑一切了，因为信与怀疑是同时产生的。

    当一个人不怀疑一切时，真实的感觉才会一点一点的显露……如果有怀疑，就等于给你自己真实的感觉封上了法障、识障。当你不信一切时，一切法障、识障就渐渐会瓦解。当你不信一切时，你平素的所谓感觉，即色声香味触法方可少对你起作用。如此即是一心禅……直指灵心。 整个261集《修行者》的文字，其用意即在于此。

     1997年11月25日晚记 妙师

* * * * *

    佛学在理论以及方法上实际上都是从感觉上下手，比如断六根除六尘。各种法门无非就是让你从色声香味触法的凡俗感觉中超脱出来，以便去洞观、洞察自己那真实的感觉，即眉心月……大颠和尚称此月为佛面，即佛的面容。

    佛这个名词是梵语，这个字的本意就是觉。故而眉心月就是你的觉，有了觉之后方可通过长期洞观而得悟，若无觉又哪里来的悟？

    感是一种相应，在《易》中是以咸卦来表示的，并以男女交合来描述感的相应关系。若从生命本质的角度分析，觉是灵心，感是万缘。修行就是先把觉修出，第二步就是汇聚万缘--感。最后是感觉破牢关渡青潭登月冲关回归。

    色空同观的本质就是自证感觉在色界或是空界是无差别的，自证感觉在遍法界尽虚空是无差别的。

    有一点必须清楚，心灵与万缘的感觉，与六尘作用你的六根所产生的感觉，在性质上是不同的，可以说，几乎一个人的一切感觉都是六尘作用的感觉，因为心灵与万缘的感觉正常人是无法感知的。

    甲：感觉的本质又是什么呢？

    乙：宇宙万物万类万种万法的本质是光音色……感觉就是这万物万类万种所表现的万法。感觉并不是抽象的东西，而是天地万物相互以光音色作用而使某一特定的光音色产生变形、变态……这种种变形变态就称之为万法。

    修行的本质就是力图使“感觉”不变形变态，这种不变形变态的感觉在术语上就称之为金刚法身，亦称为万法归一，亦称为不定态。这个金刚法身的物理态就是一个生命光团，它犹如大日，内中含有巨大的能量。

    正常人通常的感觉，亦即六尘作用六根产生的反应，是属于低级生命形态的本能反应，它的本质是生命色、音的互相作用。

    甲：不信一切同时不怀疑一切……听起来似乎矛盾？

    乙：信一切暗含着疑一切，不信一切暗含着不疑一切。信与疑是同时产生的一组矛盾，不信不疑亦是一组相关的矛盾。

    通常人进行修持，之所以无法涉入中、高层次，在心法上就是吃亏在又信又疑上……信则生法障，疑则生识障，六尘作用六根产生的低级形式的游离不定的感觉又会产生波动心，故而修来练去充其量也仅是在五层次里转来转去。唯不信，法障自破；唯不疑，识障不生；舍弃放下，六根不为六尘所动……久而久之方可突破第五大关。一旦冲过五关，第六层次……几乎人人都会走麦城……

    甲：有两个案例，其一，北方某地区的学人配合外地区的一些学人搞了多次枇杷洞龙凤天魂双修训练。其二，不少学人反映，已步入第六甚至第七层次了，有大量问题需要请教、指导。

    乙：师在书中对上述二案例均未直接论述，师认为这些也是一种生灵现象的反映，也需要有一些人去涉足探索、研究……况且在这个大领域里，成亦英雄，败亦英雄……人们不会认为夸父没有追逐到日而不是英雄，不会认为西楚霸王未坐江山而不是英雄，不会认为孙策未战死在万马军中而是死在几个民夫手中而不是英雄。

    一般来说，市俗间传统的道家学说讲究某一洞天的修炼……一代一代的说教使后人在意识中产生一种印象，即高深功夫要在洞中修持。

    但是唐三藏西天取经的修持，最害怕的就是入洞修练……比如无底洞、盘丝洞……

    记住：大道无洞。修炼就是破洞。

    唐三藏破了一路的洞方重返大道。

    《修》书中有很多记录都是九宫众率众战队围歼破洞。那么道家传统中的洞天又是怎么回事呢？不少道学家一代代的都把洞天描绘得神乎其神……又是怎么回事呢？

    且听：洞天之洞是洞观之洞……眉心之月犹如古洞口，从此洞行观之所见谓之洞天。破了洞天方可遍法界尽虚空。

* * * * *

    11月26日晚记录……

    行小九拜时从始至终张着大嘴，那哈欠大得无法合上嘴……暗想，也不知又是谁来了……临结尾时只见一位灰白发的老太，头顶系着很宽的深色带，手持一龙头拐杖……是华山圣母……

    行：老祖宗快请坐……

    华：丫头，这样好受吗？你可看见我手中拿的是什么了，这个傢伙可最要命……

    行：你老还不至于把我一棒就揍死吧？

    华：难说，要不听话……就看老身怎么整治你……你当好好行功。老身在上面照着呢。

    行：老奶奶今日怎么得闲下来了？

    华：顺道过来打点打点……

    行：上次天河会魔女与老和尚打架……是你老暗中使坏……

    华：只怪花花肠子半条心，半途空废人……须知努力精进与天地相合与日月合明……龙儿同普天下……

    行：多谢老奶奶……

    华：别左一个谢右一个谢……虚情假意的……你好好行功老身就高兴，只望天下儿女皆成龙凤。

    行：记得华山圣母初现时，总是独自在远处舞剑，如何搭话也是不理不睬的……何故以后就不见你舞剑了呢？

    华山笑道：奶奶老啰……以后就看你们儿孩辈的啦……想当初，初显华盖之时，天地一片混沌……要不是众天成的美，何有今天的子孙？

    图像：一金红色的光团，向四外扩散光波、电波、声波……一波波的降了下来……

    行：这是不是盘古皇开天地？

    华：也差不了多少……你能明白就行……慢慢来，机会很多，老身若高兴啦就有故事给你听……随后起身……

    又悄声道：盘古是你爹……

    我大惊失色，忙出禅房问：华山圣母偷着告诉我说：盘古皇是我爹……

    师：那通天教主又往哪儿摆……回禅房上香请老通天。

    香一举，老通天早已坐在面前，气得涨红了脸，半天吭不出话来……

    良久，老通天一脸不高兴地说：没事找事。

    行：这不能怪我，是你的师娘对我的一番好意……

通天：不能被人家一句话就把我这个爹给没了……你是爹的女儿，这是一点假也没有……只是后来……一度让盘古给带出去过……盘古那一辈的当时全没了，全沉了底……就又跑上界一批批的带后辈去营救前辈……让谁带过谁就是爹，谁就是妈……不过……这样也好，盘古这个爹你只管公开叫就是了，没关系……这样对我们通天家更有利。不怕这帮老的在中间勾，得势的依然是我们。

    行：我简直是糊涂了，这到底是怎么回事？

    通：那只是华山讲了一个太古太古时期的故事，初劫的故事在末劫期早已没用了，听那些又做什么？

    行：那你也讲个故事听听……

    通：爹的故事就是要你成道成仁。

    行：为什么呢？

    通：中劫过了就是末劫……你细想想，若不是我的女儿……又是谁的女儿主沉浮？看天看地皆在我手中，自会谱新曲，天地白娘大会歌……

    行：可是……也不知你到底有多少女儿……

    通：各论各的……各谈各的……保上来一个得一个。你只须牢记三个字：紧、快、慢……

    行：这三个字怎讲？

    通：紧闭口……谁问也不说。慢开言……支支吾吾不成句乱七八糟……快道行……心里有数，犹如庄稼汉……自耕耘。

    行：四娇娘跑来了……

    花仙：无战功者不可求昆仑照……

    师：也别分得太仔细，都请下来坐吧。

    行：那个娇玉娘总是在空中反复的唱：娇娇玉娘蝴蝶飞……

    师：你暗中不让她们下来，用把扇子紧着搧呼，她不蝴蝶飞又如何蝴蝶落……

行观人笑道：我只是心里暗说……又跑来干什么？……花仙说……给她们照的太狠了……

    娇芳娘：那也不解我芳娘恨……赶快走……那帮娘们来了可不得了……

主 页

探索者

修行者12-6

上一集

下一集


1997年11月27日

主 页

探索者

修行者12-6

上一集

下一集

修行者 总后记
《修行者》二十八篇 断后行第261集
外传

1997年11月27日

11月27日记录……只听有人说：我笑我痴狂，清风伴我独明……长啸青天……

行：是谁又跑来了？

曰：明月山水在。

行：原来是清都山水郎……

曰：明月醉花，花伴明月。

行：好一副穷酸秀才样……龙大爷快请坐，顺便就开示几句吧？

曰：明月有花常青藤，独来独往独自行。
山间一把锁，冲破锁牢关……
行，行不停，明月送风行，
一声长鸣鹤飞天，伴明月，明月长伴。

行：唉呀呀，有学者来信说为什么天尊吟的诗词句没有李白杜甫写的那么咬文嚼句……你说的我不仅记起来费劲，解起来就更是费劲。

曰：花上明月日照顶，破出牢关归自由。

只听吟道：风花雪夜行，夜行风花妙……

然后显字：碧霞元君。

行：请圣母开示……

曰：白月就要来临，即将启航妙行，风花雪影途中，有缘就能缘逢。玉龙雪山昆仑，金光灿灿闪现，西洋女王圣母，等在断桥一边……行，行不急。急，催路行。上上下下挥写五千年，过去、现在……无中胜有……有中更无……
是非恩怨情仇，含笑一瞬间……爱爱恨恨一笑泯，风花雪影归途忙……刀光剑影，寒光闪闪……志冲天，肩并肩，五花马，御前郎……说，说不尽天下儿女情。道，道不尽思相语……再写五千年……

言罢，显字“碧霞”。

行：请圣母明示……才刚说的是什么意思？

日：历史留待后人去评说……

师坐在桌边喝茶，显得无精打彩……

师：只因今日尚未出去看花……

花仙：师是醉眼看花……

甲：何为醉眼？

花仙：醉眼看花花朦胧……若无醉眼又哪里来的朦胧。醉眼亦是似看非看非非看……朦胧一起方可得其妙……只是……那无精打彩一语用的不好……

甲：何以故？

师：无精打彩来自古功法双修术语，原本是天人双修中的昆仑照……若无照则无资格天人双修，谓之为无精打彩。现在，以一些学人的交往中看出，不少学人仍把天人双修理解为男女双修，认为只有男女或众男女在一间房子里打坐行功方可成为双修，殊不知那是身双修不是心双修，修的是身欲而不是心情。身双修犹如唐三藏误人无底洞……
从《心经》的角度看，双修内容是观行照度四字的度字。

《心经》曰：照见五蕴皆空，度一切苦厄。

一切是什么？是以谁为参照物的一切？是指修持者的一切……

苦字……这个苦是指修持者入界以来闪失、散失，又无法独立出界的缘……象形为古魂沦为芳草为苦。

厄是指这些缘在三界内各自的运程。

那么，这个一切就是个万字……一切苦，即万缘。

修持人修至照之后，聚回万缘同修为度，如此亦称为阴阳双修。当万缘得以度之后，方可破牢关，亦即舍利子……

甲：原来如此……

师：还不拿个本子去记……

行：只听有人说：你妈，雪山圣母还在这儿呢……才刚是谁冒出这一句……？

却见华山圣母笑着说：聚在儿孙处一块热闹热闹……

行：原来是你老呀，原来你老一直就没走……

华：这回走了……把花心收住了就有万缘存。

甲：我看，定是华山在此挡住了天九宫，故而四娇得了照……

乙：凡人意识。

I997年11月27日记 妙师

补记：11月26日下午……行观人正行九阳基训第四套时……哈欠连天……只见佛王身着宫中艳服而至……这还是第一次见到佛王穿宫装……甚为稀奇。

大日宫主：当静心行功，你的心思总是振动，总想下山去溜达……好好行功，别像三脚猫似的。

近傍晚，忽听有人说：喜鹊到，闹梅叫，我家财神又来到……只见云中的青云圣母含笑而来，才刚报号的是只灵鸽。

行：灵鸽陪青云来此可有事说？

灵：燕不才，坠落红楼……

甲：如何帮帮她才好？

灵：当初大家想帮她，是为了让她更好的修行，莫曾想山间也有黄金路。

甲：那她应若何？

灵：燕苦回头,弃黄金路，不入粪土,才得续见天日。名利暗淡之时自有回归路，山间茅棚纳其身。

甲：请问要怎样才能让她明白呢？

灵：放弃名利，静心笔作则是相应之法。

行：青娘也来了……有何开示？

曰：《修》书中自有黄金路。

行：圣母也是为燕的事而来？

日：外来不是家珍，让她自寻吧……世间行，顺逆皆方便……只是别放弃了修行就行……心中实为苦，但以心上行，红尘恩怨短、短、短……苦度又几何？

补记……（原记录时间估计是97年11月上旬）只见开来一队队男武士，其中一个男武士说：朋友，大家都来啦，你没得话说呀？

甲：当时没有交流，因为行观人不知和这一队队西洋武士说些什么？

行；我知道他们都是西洋战团的，因为……他们……每个武士的眉心上都显示一个西字。他们是准备启程去青潭登月的。

西洋战队消失后不久，显示一块黄红又带黑的方玉，玉上有个家字。画外音：重振雄风。

随后又听有人说：雪山圣金莲，花开三界外……显示字“九娘的法杖”。

行：是什么意思？

曰：与宙心莲相应。

行：请问九娘．此块莲玉是做什么的？

曰：此莲照应天下。

行：这莲玉又是如何在你的手上？

图像：一位白衣裙女子与罗地干布各持剑格斗……好像女子的剑正点刺在男者的肚子上……那女子头上系着飘带，勾着头看着剑美美的笑，悄声语道：不好意思……那男者却气哼哼地说：不好意思你往肚子上扎！言罢，又无奈的把一块玉丢了过去……

行：请问，展现的图像是何意？

曰：无相。

行：无相又是什么相

日：无人之相。

行：既然是无人之相又为什么要展现呢？

曰：法身相。

行：请讲讲这段故事？

图像：空中一个如太阳般的发光团，光团中有一个似水晶样的光团，水晶团中有一座塔。
看不明白这幅图像……

l997年11月27日补记

主 页

探索者

修行者12-6

上一集

下一集


1997年11月29日

主 页

探索者

修行者12-6

上一集

下一集

修行者 总后记
《修行者》二十八篇 断后行第261集
外传

1997年11月29日

甲：闲着没事有几个小问题研讨一下……有学人问，花仙曰：醉眼看花花朦胧……试问，如何成就醉眼以成朦胧态？是否可以科学语言比较规范的论述一下醉眼和朦胧？

    乙：在行观中，在与隐仙交流中，发现她们不太习惯使用现代科学语言，而且她们的语言也有某种规律。比如今天11月29日上午，行观人一上山就自觉的行功。只听仙孩说：给你打分……

    行观人：多少分？

    仙孩：满分加零。

    行：她们是不是拿我开心玩？

    师：不会的……你细问问满分加零是多少？

    图像：显个10，然后在后面又加上一个零。

    乙：如此推测她们把10作为满分，作为满。在以前的记录中有这样一段，问战队领队带了多少人马？

    答：五千加零。

    至于使用现代科学及标准化的规范语言来论述……醉眼就是视力呈散光状态，比如散光800外加近视150……朦胧就是照像机的距离没调好，照片虚了。举例：学生坐在教室里听教授讲课，教授曰：某同学请不要走神，注意听讲！

    教授如何断定该学生走神了？是因为她发现该学生呈现醉眼态，把黑板给朦胧了。

    甲：倒是有一位北方的老教师曾来信说：这是我几十年任教的最后一年……我在教学中应用了女神功心法……我惊奇的发现，师生关系变得极为融洽……整个教学变得轻松、愉快……学生在高兴的笑声中听我授课……

    乙：探索者的使命就是开通人类与宇宙生灵联系、交流的渠道，以及探索生命的本源及归宿，因此必须认真、仔细的研究她们的交流方式，以及她们使用人语的方式。比如……

    行：那天我偶然看见师行天地大拜的最后几拜……于是今天我也模仿师的动作……发现与我以前大行天地大拜的效果完全不同……腰身一下变得很松软……

    忽见佛王出现，她说：行天地大拜应如师行,骑马听风不紧不慢，透着一个稳字。

    乙：天尊曾使用“骑虎听秋风”以及佛王说的骑马听风……隐界总是习惯使用这种比拟式的语言（注：佛王原话是如马上行风）

    甲：学人为何不能如师行？

    乙：师在几个地方初教时，学人并不注意师行的节奏以及微小动作……而是一看就自以为明白……这个简单，就是叩大头……没人去看师行时的振颤抖甩……另外，学人行大拜时易犯两病，其一，急忙火似的劈哩叭啦……犹如狗撵兔子，狗急兔子喘……其二，拖泥带水毫无韵律，毫无节奏。天地大拜要行得干净利索、沉静傲然。不要像寺庙里的人哭丧个脸，而应如同行军礼，要行出英气……

    甲：师行大拜前总是要转一会胯腰……

    行：我也学着转了两下……

    仙孩：你若每日转3600转就给你加一分……

    师：二秒一转，两个小时……这是行九阴、九阳基训、九拜……的基础训练。

    甲：为何开始不教这个？

    师：太简单、太基础了……没人愿意学……都想学有层次的。有层次的要算是莲花座了……

    甲：莲花双盘坐……这个简单，众学人差不多都行了……

    乙：不知哪位仙佛菩萨盘莲花坐时是用手搬脚丫子？

    甲：这个还真没太注意……图像都是她们已经盘得好好的了。可是……我认为比较高层次的阵法、剑法……如今不少地方的学人在独创阵法……

    乙：行观人一度也为很多地方搞的阵法所吸引，并问师……

    师：不要打听，也不要学……

    行：为什么？

    佛王忽然出现……曰：一心行基础，阵剑在其中，一言阵剑法，皆落有为中。

    师：最上乘的阵剑之法只有一个，即如如不动。女神功之阵法是在不动中……并不摆阵列阵。

    行：我明白了，仙佛总是说这个阵法那个剑法……实际是一种勾……就是勾学人往上行，往不动行。

    师：凡人所搞的阵剑之法皆为世间法而非出世间法……比如，道士佈阵……一些气功大师佈阵，不是使用道具、动作，就是嗷嗷的大喊大叫……这些都是心理战术。我曾见过一些气功大师，他们给弟子、学员加持加功时，手持麦克风，把音量放到最大，嘴紧贴着拾音器拚命的喊，甚至一喊就是十几分钟……使人的脑神经在这种强噪音中搞的昏沉……于是曰：加持力大，功加的多。韩战时美国空军就是利用这个方法，飞机在中朝阵地上空低空飞行，那轰鸣声让人胆战心惊……这些都是世间法，先声夺人。

    乙：下面看行观人记录……

    行天地大拜时我边拜边回忆师拜时的姿式……渐渐全身有一种柔和感、光透感……这时目前显现几个不同颜色的大光团……我知道是她们又来了……一个金红色的如太阳般的大光团终于稳定在正中。

只听道：行天地大拜如马上行风，不急不慢……随后又显出一个稳字。

    当拜完静立时，隐中又曰：高山流水……

    同时出现图像：一女子坐在大椅上，后面是一轮大日。下山后，在路上忽然想观观师的心到底是什么样：只见一潭深水，水面如镜……渐渐水中映出一个女子……既美又艳，身着三点式，好一副媚态，眼神更是传情勾人……问之不语，随后消失……于是我想观观我的心境又是如何……出现一汪静水……忽地一石落入泛起没完没了的波纹。

    又上山后问此事……

    师：你去问茜茜……

    行：那位女子是谁？

茜：九天玄女。

    行：我那汪水中为何落石？

    茜：应地之心总有石落不绝，唯应天之心方不为石所动。

     1997年11月29日记

主 页

探索者

修行者12-6

上一集

下一集


1997年11月30日

主 页

探索者

修行者12-6

上一集

下一集

修行者 总后记
《修行者》二十八篇 断后行第261集
外传

1997年11月30日

    师坐在桌旁喝茶，外面已连续下了几天的细雨……师说，如何一阵阵的阴冷……看看是谁总围着我转？

    行观人：显个古字，画外音：郎州山青州水……又显个萝字……又显东巡珍……又显个罗字……画外音：青潭古道……通天地……

    师：请她报个名？

    行：显出古月治……画外音：古老的古罗刹女率战团应时开往青潭……准备登月回归……这次该回去的西洋战队已开始青潭登月，轮到古罗刹女战团回归了……上面一直把这个战团压封在昆仑山，因为该战团曾是大战十日的主力战团，大战西洋的主力战团……罗地干布放开了对西洋战团的封锁，那边也就放开了对古罗刹女战团的封锁……

    师：请她报个花名？

    行：花名是什么？

    师：花名亦是军名。

    曰：花名喜妹。

    显出图像：一座古殿……像是古城堡……在此背景的前面站着一位很年青的女子……但图像很远，看不清楚……

    请显个像……？

    图像：像是一顶草帽，草帽下系一条红色带子，草帽下面显个山字……

    甲：这个图像语言又表示什么呢？

    师：是说她们一直是压封在昆仑……

    图像：女子的裤子显的裤腿很宽松，很像一种大喇叭腿裤……腰间系一件很短的小裙子……渐渐显出头部……很像中国古画中的女子，眉眼细长，嘴很小……

    师：在这多休息几天吧……

    喜妹：期令所限，投明须到……青州郎，不知何时重见旧时人？

    师：早晚。

    甲：下面研讨一下手印的问题……

    师：从一系列的行观中得知，手印仅仅是一种交流的语言符号，类似是一种旗语……

    乙：比如，在喜妹的一队人出现之前的瞬间……

    行：大日宫主……持一种手印……大概是让我跟着学……请问这个手印叫什么？

    大日：玉女含珠……

    乙：紧接着就出现了古罗刹女……并显字：东巡珍……

    师：她们是要珠……

    乙：很多的小光点围了上来……昆仑照之后，光点群变成犹如一串发光的珍珠项链……随即渐渐远去……

    甲：那就是说，大日宫主给的手印是一种语言……

    乙：这个语言就是告诉要行天人阴阳双修，进行某种能量的交换。如此，方可理解女神功法为什么并不注重手印。

世间法中的很多教派、门派……常常以传授秘密手印吸引弟子、学员，并宣称为高级功法。可师却说学那些东西瞎耽误功夫，什么用也没有，顶多产生个心理反应并使自己的音魂变幻。

    手印是天人合一，天人相应中使用的一种语言符号，很类似哑语。因此众学人不要把时间和精力放在向别人学手印上，因为毫无意义。只有当你直接与自己的天魂接通，直接与自己的天师交流时，她们持什么手印你就跟着做就行了……在你尚未直接通灵之前，持薄伽梵大神印就可以了，这个手印是全方位相应接受大宇宙唵音流的加持印。故而完全没有必要把手印说得神乎其神、故弄玄虚。

    甲：作为一个修持人应以什么样的心态步入修持呢？

    乙：很有一批社会人是以求出某种功能涉足修持的……其中更有一批是等钱用的……这部分人或者是吃大亏，或者是大骗人……心态永远不会平衡，魔难重重、坎坷不平……理想的修持心态应是若有若无的探索、推敲、研究……再探索……要像大日宫主所言，如走马行风……不急不慢。修行且不可像西方快报记者那样拚命的抢头条新闻……因为修行之路没有个头……你终生也走不到头。故而修行之路的一路行就是生活，而修行者的生活就是一路行。

    甲：那就是说把生活与修行融为一体？

    乙：一体同观……瑜伽常在定，无有不定时。比如，终日吃饭……是生活，不曾咬碎一颗米……是修行。

    甲：为什么行观人观师心田之水时，水中是九天玄女？

    师：我怎么会知道……我还以为是大日佛王呢？

    乙：我想……。此图像的另一寓意是：佛在心中莫远求。

    甲：话说是佛在心中莫远求……但行观人的心田之水里……为何是石头？

    乙：心中有佛则佛在，心中勾石则石来。

    甲：接下我们研讨几个十分头痛又说不清楚的问题……

    西部地区一位行修女神功两年多的老学人说，为什么我的昆仑位上报名的……一两年了……总是一群又一群的鸡？

    行：我的昆仑位上至今还有鸭群来报名……我的万缘里怎么会有那么多鸭子？

    甲：山城学人谈了广西通灵小组的几位同修来山城交流时介绍：广西给来报名的动物仙全发了枪和大炮……又说有一次动物仙开炮打另一些动物仙……结果青娘下来把动物仙大训斥了一顿……

    乙：给动物仙发大炮……与师在92年、93年的水平差不多……一次师发现位上的战团与西洋海战团交战时吃了大亏，于是师就给众动物仙全配上了加农炮。这段记录如实的写在《九天玄女记》书中……

    行：有些老学员不想继续修女神功了……她（他）们说，修出三界也不过就是个光团……还不如做个人好……现在工作很顺利，新房子有了，还有小车坐……修出去又能干什么？

    我现在的心态也不那么激动了，过去很激动……因为曾听气功大宗师说，修成神仙之后，什么活也不用做，到处去吃仙桃……

    甲：那不是修成仙，是转世变猴了……猴子不用做事，到处去吃桃。

    乙：湘江一位学人来信说，他们几个人一起学的女神功，其中有一位仅两个月就通灵了。于是我们决定几个人共立一个昆仑……一年里，我们都极为虔诚的各自带供品、香火……渐渐发现昆仑上的仙变得又白又胖……只是……同时发现位上的仙全是她那一个人的万缘……而我们的却是一个也没有……

    行：我终于发现了一个问题……我的昆仑上聚来的万缘不只是我的……我终于明白了那些老太太，比如黎山圣母她们为什么定期来讲故事……

    花仙插言道：她们都是偷瓜的……

    师：天尊给你加持，比如四外赶来一群鸭子给你……因为其中有你的……你把它们养肥了，比如黎山圣母表示奖励，给你讲以往的故事……然后再把属于她的鸭子带走……如果下面没有她的鸭子，她也就无牵挂而成十二级了，也就去玉光天如如不动了……

    花仙接着说：天尊讲故事就是帮你通天道，让你觅到自己的根，好知道如何回归。

    行：隐中有人插言道：黄金铺地通天道。

    师：这就叫修道……修道并不是虚渺的，并不是仅是个名词。而是一种反向寻根……这种反向寻根就是你行观以及定中出现的往事……

    大日宫主：一段段以往的印象就是一个个历史的印记，在定中就是要完成这无数历史印记之大成。

    行：为什么罗地干布在下面混，可能量却未减多少？

    隐中有人说：他是走一路偷一路……九天108宫殿没有没被他偷的……宫宫殿殿皆少了大量的生灵战队……见山偷山，见海偷海，见道偷道……弄得九天三十六宫七十二殿,宫宫殿殿都对下面有牵挂……

    隐中又一人曰：这可乐坏了鸿君老祖……

    行：他为什么高兴呢？

    隐中曰：他的缘全沉没了,一次次的上界搬兵、征兵……也全是有去无回……再上来借兵时哪一宫殿也不肯再交出一兵一卒……只好退隐了。老子是明借明征，儿子暗偷暗抢……

    行：大日宫的圣女、孔雀女卫队让罗地干布拐走不少，为何大日宫主依然是12级？

    图像：玉光天大日宫……无数的大日……

    画外音：拐走了不少的大日……

    花仙：虽说是拐走了其它一些大日的,但大日如来的12级也仅是个名誉12级……

    又一花仙：罗地干布不失能量是因为偷了大日宫主的芭蕉心……如若大日宫主是真12级的话，她早就不行照了，早就如如不动了，也就不当什么佛王了……

    花仙：这回归去的4999人……并不是人……他们原是大日宫玉光天的4999个大日……余下的一万众这回进不去玉光天，下面仍有牵挂，顶多成就个九天情长倚大门外……或是在月台留守等待自己的缘……

    行：是不是这4999直飞大日宫？

    花仙：恐怕不是那么容易……有不少会窝在天王天当天王或是九天当宫殿主……

    行：如果……天河退呀退……退出三界外，退回九天……退到玉光天呢？

    师：天河退尽，退到极限也就至玉光天，故而玉光天也叫不动天。

    隐中有人说：那时天王天收归九天108宫殿，九天108宫殿又收归十八宫，十八宫进入玉光天并与大日宫形成天河尽的大结局……神秘的十九……

    行：比如，来报名的……我都收入我的昆仑位，找师的我也收过来……

    茜茜：代管也可以，最终依然是谁的人找谁去……

    行：如果我悄悄的把我的位合到师的昆仑上去呢？

    大日宫主：那就进不了玉光天大日宫了……

    显字：降罗……

    画外音：大月宫。

    大日宫主：大日宫在金天，大月宫在水天。

    行：水天在何处？

    大日：在九天。

    行：为何叫水天？

    大日：水天即情天，天情地久（九）……

    行：大月宫为何设在九天？

    大日：牵制天九宫。

    行：我觉得我的问题越来越多了……

    师：自己去禅房焚香慢慢去问吧。

    甲：下面是行观人记录……

    乙：才刚落（“落”念la音）了一段……释佛中间插了句话，是关于闭关修定的事……释佛说，定中出智慧，是全面接通以往的印记……若大成……人也就不是人了。下面看记录……

    隐中曰：有道是黄金铺天道，在修行中当一个立足于天道的人方为修行者……

    在聚回往日之光的同时，又带回来了以往天界各宫殿散失在下界的生命能源……当这些生命能源在你的昆仑位上养精蓄锐后，她们各自的主又来将其带走……这就是人帮仙易，仙帮人难……仙之所以为仙．是因为立足于天道行，如能帮助人……则也就不为天仙了……那就叫助人道行。若如此又何谈修仙道？充其量不外乎是一层假外衣而已……实质是个恶肝胆心的异物类……

    当修行人当真相应于天道时，会得到宙心十八层、层层相应的智慧之光……所谓的加持，仅是一种相应的奖赏……

    行：天姐你今天的表现真乖……讲了这么多东西……你能不能讲讲为什么要自立昆仑位？

    天姐：位是一种对往事的召唤，没有位又何来聚能聚才汇……汇万缘才能日上三杆，百年磨一剑。

    行：聚回来的……是我这个你历次闪失的能量呢？还是当初一块被你这个我带下来的呢？

    天姐：合则为一，又都是独立的整体……这样说吧……比如，你爸爸带了一家人，这人中有你、我、他……又都是独立存在的……又比如说，你是我的心魂，万缘则是你的魂心，这些万缘就是你的九大阴魂核心系……每个独立的生命都有核心系……

    行：你讲的这些理论我一点也听不懂呀？

    天姐：傻瓜加笨蛋……

    行：为何如此说？

    天姐：只有傻瓜才会给笨蛋讲理论。你的真主体核心是我……位上收回的有你我的万缘，也有你我的外缘……即以往同生共死的姐妹花。众外缘姐妹花将来会分化出去……万缘则是自己的……你有一个自我，她们也有不同分类的自我， 聚万缘也叫借东风上西楼……

    行：什么叫借东风上西楼呢？

    天姐：借你这个我来完成她们自己独立的我……这叫姐妹情深……当你相应的好时，隐态流就会大量拥向你的昆仑位，别的姐妹、别的战团、别的宫或殿的……亦会借你这条船往回摆……这也叫人帮仙，跳出小乘以成就中乘甚至大乘。人渡不了人，人只能自渡，但人可以济渡三界内的隐仙。这也就是人之所以是三界内的万物之灵的原因。人是三界内万物公有的灵，仅是人不自知，自以为人仅是他自己……仙、天、人，共修天道，贯穿红日，连起你的昆仑位……这就叫昆仑贯顶……

    行：是不是来上我家昆仑位的……有很多都是属于各宫各殿的？

    天姐：各宫各殿的……她们到时自会来人就给带走了……给你留下了情……你却把这个情留住了……这个情反回来就是黄金铺路……一片接引之光，导引你、护佑你冲天回归。

    行：按你所说……隐态来上位的是越多越好啦？

    天姐：也要看有没有这个缘。缘与天时有关。修行是修地利，故而修行就是应天时，这就叫天成地就。天成是机缘均等的。只看地就是否错机缘、误机缘。

    行：为什么在才刚众人谈天时，一个花仙说：师的天魂是师的化身。而我的天魂即天姐你，是我的姐妹？你为什么不是我的化身呢？

    天姐：你帮师养的众花中……相当于带回了玄龙的五十五个天花战队……其总体能量是9.8……此能量是当初玄龙下去的总和……而你却是我的色身，不是姐妹又是什么呢？

    行：请问天姐，以后……一旦你我相合之后你会去哪里？

    天姐：宙心。

    行：为什么？！留在九天多玩玩又有多美……

    天姐：到时候天河都退完了，不去宙心能去哪儿呢？那时九天也淹没了……干枯了……宙心才是众日之师（或身？发的字音没听清……）

    行：没听清……是什么？

    天姐：是笨蛋藏身的地方！

    本二姐忙说：多谢指教

    天姐笑曰：老毛病。

    行：天姐，是我没问清楚，我是说在天河尚未退出三界外时你去哪儿？

    天姐：九天……众仙都是被逼得无路时才返回宙心，就像人不逼到山穷水尽不知修行一样，上上下下谁也用不着说谁。

    行：去九天的哪一宫呢？

    天姐：天水宫中一佳人……

    行：那师会去哪儿？

    天姐：九天统称为大月宫，日月合明，即大日宫与大月宫和合时就叫天星宫。

    天姐：你也别这宫那宫的，你具体讲述讲述……

    姐：你妈建了一幢房……老大住一间，老二住一间，还有一间空着……谁住？

    行：妈住……

    天姐：佛王住了一个宫，九宫住了一个宫，九宫这个宫又是谁来住？空的这间呢……就应该是那个笨蛋住……

    忽听众仙开心的哈哈大笑……

    天姐：好啦，今天就说到这儿了……天上的事和人永远说不明白，观念上、思想上……总不是一个道，人不死是不会明白……

    行：我是说……若是不住妈留下的房子，要是住进罗地的宫……又如何个去法？

    天姐：他的宫又分为两个殿……一个天龙殿，一个养心殿……不过他很少去……

    行：那他去哪里？

    天姐：带着大家四处跑着玩……

    行：要是罗地归回宙心……那你们怎么办？

    天姐：至少这八百万年里不会去……

    行：在这八百万年里……九宫圣母和大日宫主呢？

    天姐：三界……果……完成这55年大回归后自登天梯……待八百万年之后，她们自会引渡三界外的众宫十九化长虹，日月映千辉，日月同座……那时正好是双十字架：天九与大日，地九与罗地。

    甲：好了，出来吧……门厅这边又有戏了……看看是什么？

    行：显字“美圣”……在美圣两字的后是一个美女子……服装就像是外国什么剧团里的那种闭（闪）红光的纸那样的……领子又高又大，可以拉起来立着……又一图像：大群大群的西洋白人小孩……大群的穿白衣的黑色小孩……这一群群小孩手拉手在穿洞行……洞里似乎有很多骷髅骨架……洞内坑坑洼洼凹凸不平……又见洞中开过来一串串的类似火车的东西，但上面坐的全是大人……一串车的最前面是个西洋男人，他对我笑笑说：拉美、欧洲……随后又给出一些看不懂的图像，有发光的圆形物，有类似毛笔的棒形物……

    接下又见众多西洋女子在跳舞……说是庆贺……又说来了五千人……我问，是谁带队？

    曰：汤吉恩……

    他很洒脱的笑着说：穿洞过来真是不容易，遇到了很多麻烦……沿途到处是通关过牒……没想到回家也这么不容易……还说天国好成，其实上帝也不那么客气……

    言罢，笑着一摆手……又说，大队集合……整点人数，小东西们都站好……别见娘就没老子似的……

    行：他们的样子显得很累……又说都是西方美圣西洋女王的部下……又说要等到明年春天才能登月……显出一个方格，内中三个字：昆仑行。

    甲：我看行观人在心态上又有了变化？

    行：以前……总以为上天以后……我一定十分威风又伟大……现在才明白，我不过才是上面那个大我中的一个光点……

    师：组成人身的细胞……科学上有个近似的统计……不知是多少万或百万或千万……每一个细胞都有生命，每一个细胞在一定的条件下，比如科学的克隆技术，都可以成为一个独立的人。人身上的每一个细胞都认为这个人身是它的，犹如一个南京人和一个山城人坐在一起吹牛……

    南京人：我们南京……风景秀丽……

    山城人：你们南京……没有山……

    南京人：我南京的清水鸭全国第一……

    山城人：我……山城麻花山鸭子天下第一……

南京人自以为是南京，亦是亦不是亦非不是。山城人自以为是山城，不是非不是非非不是。说是亦不是，说不是亦不是……此即非这么非那么……应为如是观。

    比如，你如今在人世间卖大豆腐……你想……上天之后……我就是大天王……因为在天史记录中我曾经……当初……是天王……

    试想，在人世间的最大本事仅仅是卖大豆腐，怎么一到了天上就摇身一变成了天王？那天王的本事又是从何而来？

    甲：如今卖大豆腐……是深入下层体验生活。

    乙：是因为当初天王的本事散尽了，故而才沦落为卖大豆腐……

    师：故而就必须把以往散失的万缘回聚……

    花仙：天界把回聚万缘叫招兵买马……

    仙孩：天尊把回聚万缘叫招安……

    花仙：昆仑位上招回的万缘不都是你的……

    行：我知道了，还有众尊的……难怪华山圣母笑嘻嘻的跑来讲故事，她把她的和盘古的……安排去青潭……难怪黎山圣母一次次的送孩子来，还说这些孩子全是我生的，让我多上香好好给养着……西洋女王倒是说实话：这些西洋孩给我好好照看着……倒也是不得不说实话，她们都是金发洋娃娃，不可能是我生的……

    一个仙孩看着行观人把两只小手一摊说：落个两手空空……

    乙：不足十二级的众天尊、众佛……他们在三界内都有散失的缘……帮他们招回他们的缘，青潭登月冲关……渐渐他们方能登天梯飞升更高的天。

    甲：也许……有的人曾是观音的缘……比如曾是观音掉下的一根头发……这个人在人世间也许就会认为并说自己是圣观音……犹如那个南京人说他就是南京……也许有的人是太上老君头皮上掉下来的头屑……此人就认为并说自己是太上老君……犹如那个山城人说自己是山城。

    乙：现在我仿佛明白了一些动物仙，比如黄狼、狐……显像为太上老君或是观音……说它们不是，它们亦是；说它们是，它们亦不是。

    甲：也许虚空、天地……本身就含有一种超级克隆技术……它能把散失的生命点造化为一个独立的生命个体。科学的前沿仅仅是向虚空学习了这种造化技术，并命名为克隆。

    乙：结论正确。

    行：何以故？

    乙：根据唯物辩证论……人的技术产生于人的思想，但人的这个思想是第二性的，它来源于第一性的虚空。

     l997年11月30日记 妙师

* * * * *

乙：本打算即刻打发人……

    甲：打发我把此件手稿……下山去西湖的和睦村交与不二去校印……

    行：忽听众仙孩齐喊：来人了……又听见有人说,七十宫妃……也叫七十二丽花……她们就是当初随罗地干布大战南洋、波斯、罗马、西姆的七十二飞花女……又称为古罗女……

    甲：看来昆仑山连续的地震把她们给勾出来了……

    行：请问领队的丽妃芳名是怎样称呼？

曰：大丽花！（同时显出一副很神气很得意的样）

    甲：从现代科学角度看，大丽花的原产地科学界认为是在墨西哥的高原地区，大丽花是属于菊科，即与菊同类同科但不同属。大丽花的别名为：大丽菊、天竺牡丹、西蕃莲、大理花……在中国民间又把它叫做地瓜花。师从春天种下……人家的大丽花春末夏初头遍花全开了，秋天，大丽花第二遍开花……但师的大丽花身高一米五，又粗又壮却一个花蕾也没有……直到今天，那株高大的大丽花依然是倚在大门外……

    乙：这回是招惹来了……若从非科学角度看，从民俗来看，大丽花是从两路进兵中原……其一，由印度沿身毒古道进入云南大理城……故而人称此花为天竺牡丹、大理花……其二，由波斯沿丝路花雨进入洛阳城，故而人称西蕃莲……

    行：请问大丽花姐，此次从何处来？

    曰：南洋……兵分三路，东西二宫……

    行：你们这帮姐妹为何现在才出现，才来半壁山？

    曰：只因以往的旧事……

    行：请讲讲以往的什么事？

    曰：以往……在那个时期……最厉害的就数飞天罗刹啦……上能冲天直捣天宫，下能入海袭击龙宫……

    行：请问，又是谁开恩让你们现在来了呢？

    曰：需要……一地赶九重……

    只见她们个个含笑，隐中有人说：就似是买罗地的帐……

    行：你们若是回了九天……又会去哪个宫呢？

    曰：水云宫、罗刹宫、天缘宫……该去谁处去谁处，只要有份就行。

    行：你们现在还有什么要求？

    曰：上天入地……最后一块回去……

    行：请问你们是否有封记？

    曰：一点沉砂……大日……释佛……封记的……

    行：请问最早封的时候是怎样说的呢？

    曰：在大劫时期……各自回宫去……已备江山……

    行：还讲了什么？

    曰：释佛给我等佛印记……日后成佛……

    众丽花曰：谁要那个狗屁佛！哼，别以为给印记个佛号我们就会买帐了……

    行：那你们又要怎样？

    大丽花：非得罗地亲渡不可……这才叫大姐……

    行：那……现在你们来了……可是满意了吧？

    曰：堂不堂正不正的……

    行：那你们又想干什么？

    曰：霸九天！

    行：那你们怎样才能如愿呢？

    曰：天河会上讨封……再上一级！

    师：她们是要当七十二殿主……

    只见大丽花姐立即显出文房四宝，手执一笔曰：那就画押签字吧……

    师：唉……现在是研讨……一切都是研讨……

    甲：她们此举又是何解？

    乙：从佛经记载来看，古释佛（不是两千五百年前的那次）亲自给众花女授印记，曰：你们皆成佛，佛号皆叫妙花佛……这段佛经记载的实际上就是这七十二飞花女……

从天地大战的历史来看，这段事到底发生在一战期还是二战前期……实在是太久远难以推敲。但背景上大体是这样的……天界为了削弱罗地对天与海的攻击力量，就先从这七十二飞花女处下的手……释佛亲自出马招安受印记，逐个在眉心处点上红点……这七十二飞花女当时皆觉得很美……但释佛去后，天兵开至，这七十二飞花皆失去了功能和应战能力。……于是压封昆仑……并嘱曰：大劫期一地九重……各自回宫……

    甲：她们说……回天后还要在天河会上讨封？

    乙：当初释佛封的佛位，即妙花佛，在九天宫殿体制里属于殿主下面的层次。故而她们表示不买释佛的帐，回天之后还要在天河会上讨公道。

    甲：在天河会上又如何个讨公道？

    乙：比如，如果这次大回归中的凡人，一步登天之后就占了七十二殿主位……那么，这七十二飞花女就要在天河会上提出昆仑论剑……谁有本事谁当殿主，没本事的就下去八天当天王。

    甲：若这样下去……这戏可就没个完了？

    乙：看来只有当天河退尽，直退到玉光天，一个个都如如不动了也就没戏了。

    行：请问，你们开始不是要入宫的吗，怎么又要当殿主了？

    曰：入宫比殿好……宫中的殿比外面的殿还高一块，而且还有宫位……天河大退至九天后……外面的殿位就没用了……天王天的佛赶不上九天殿的佛，九天众佛殿赶不上众佛宫……

    行：请问，什么宫最适合你们呢？

    众曰：天水宫……天水宫中藏龙色。

    行：请问能让你们自由选择吗？

    甲：这倒也是……上面……不知是计划经济还是自由市场经济……

    众曰：行与不行心里想……

    行：请问，心里想能解决问题吗？

    曰：只要别人大度，能留的话……就能一化三千。

    行：请问这事……又怎么应呢？

    众曰：画押则应。

    行：请问，由谁画呢？怎么划呢？

    曰：宫宫相应。

    行：请问，真的能随便更改吗？

    曰：大笔在握还怕不行？一挥……全留；一收……不就行啦……

    行：师呀，此事怎么办？

    师笑曰：自去问天姐……

    行：请天姐说说，此事如何办好？

    天姐：各自先回宫……这叫兵分其主……当初也是从各宫中跑出来的……

    甲：昨夜……突然被惊醒……那洪亮的声音振荡在静静的山谷中……唵……声音大的令人恐怖……慌忙将师推醒……

    乙：是师发出来的……大概是做梦……

    师：这个梦很怪……初，一间间的屋子中不少人在行九阳基训，我一边看一边说……不对,不对……就好像每间屋子就是一个站点……从楼门走出……就直上直下的飞了起来……只见下面众人用小绳套住袈裟的下摆……就继续上升……像是下面太重……把外层袈裟扯了下来……我又从空中向人群反冲……声音就是向下扑冲时发出来的……但这时……下面的人群已化为一堆类似棉絮的东西……接着就被你们唤醒……

    行：有一事我未记录……打坐时见一图像，一个身着黄色袈裟的和尚在云中踏步如飞……他边飞跑边念道：虚空茫茫雨……这个图像反复出现多次（仅在这一次打坐中），好像是在训导什么？

    师：上香去问是怎么回事？

    隐仙曰：情淡了就能飞……

    师：天高情淡，望断回归雁……必须把凡情化为天地情方可如是。

    甲：从上述二案例中又能得出什么印象？

    乙：从功理功法上研讨，行观人的“凡我”思想依然是相当浓重……若我相重，不仅不能自腾飞，而且带都带不动。隐仙说的情淡了就能飞……这个情淡是指“我情”淡了，是指以“我”字为中心的情淡了方可腾飞。从而可知：能不能腾飞，仅 仅在于我……

    甲：在上述案例中又是如何得知行观人我字未死？

    乙：七十二飞花女……你想想，一下子围过来七十二个又艳丽又凶悍的飞天罗刹……给人的感觉是铺天盖地，在心理上就是个下马威。这样就使行观人的潜在心理产生胆怯感……之所以有胆怯感也是因为有我存在。于是行观人一句句的探问，她们将来去何处？潜在心理是：千万别和我在一块……可偏偏这七十二飞花女言去天水宫……这就更使行观人心中不安……于是问师怎么办？当时师说，哪个宫得了这七十二女……在宫势上就会大增。

    行观人说，那不就和凡界一样了吗？

    师：她们也许是看到哪个宫得势就想去哪个宫……

    行观人：这不也和凡世间一样了吗？

    甲：这叫审时度势。

    乙：从另一角度讲也叫势利小人。

    甲：人道行，识时务者为豪杰……若不做势利小人，倒是也有个地方可去：驿外断桥边。现在仅研讨天道行中的这个我字，到底应如何方可不体现出我呢？

    乙：拒之不收……体现一个我，一个小气的我。为得势而全收，表面看是大度，却依然体现一个我。如此，收与不收皆体现一个我。

    甲：为何七十二女敢如此大胆言狗屁佛？

    乙：此为天界的俚语，天界在交流中习惯说俚语而不言宫语。释佛印记：日后成佛……即大日后面的众佛，天界俚语则你为狗屁佛。

    甲：夜雨又下了……

     1997年11月30日又记

主 页

探索者

修行者12-6

上一集

下一集


1997年12月10日

主 页

探索者

修行者12-6

上一集

下一集

修行者 总后记
《修行者》二十八篇 断后行第261集
外传

1997年12月10日

    甲：今天是12月10日。如果有的学人已经进入照了，而不是自以为是的照……那么他下一步如何行?

    乙：就怕是自欺自误……

    甲：是否要师帮助给断定一下?

    乙：真得照见照的人不会用别人去断定，《修》书中已有案例……何为照?如火般的大日之召，那么明显、明确又如何会让旁人去评论?但大量的见月学人在修见照时，中间有个漫长的过程，即观万象……在观象阶段又会有大量学人偏离天道观而成为应地观。应地观为观小象，不是大观，不是观大象即天象。在《易》中观卦已经明示了，非天象之观，即非天道之观为童观，即人道观……为邪观即地道观……只是在社会上把人道观和地道观称为功能、特异功能，在人道行中有价值。故而根据佛王开示的顺逆皆方便而论，如何观均不算错。

    中国的《易》是先尊先祖观天象而大成，这是原始的《易》本。自周文王以及孔子之后，渐渐把天象引申、演化为人道和地道……这种演化是由于当时的生产力与经济、政治、社会文化发展的需要。

    见月之后的天观大象，这个天观大象就叫天史……天语称之为印象。这一步的作用天尊已有明确开示：明天理、知天道。在修行术语上把完成这一步叫断无明……若真修至无无明时，那就是见照了……

    甲：《心经》为何言：无无明亦无无明尽?

    乙：获照之后为无无明，但这个无无明是相对的无无明，是成就菩萨道之前的无无明。故从绝对的角度看，无明并未穷尽，故曰：亦无无明尽。故知见照仅是个相对的、里程碑式的无无明。

    见照之后尚须修见空，见空的修法可参见两个资料……其一是《薄伽梵歌》……于静处设坐席……不高也不低……其二是四禅八定，《探索者》有介绍。严格来说，见照之后才有资格修禅定。更具体来说，观天象是个参，是个悟，这种静静的行观参悟的过程就叫禅。要一直坐禅至见照，在修定的过程中去见空，因为若不定又哪里有空。

    甲：见空之后呢？又应如何修学?

    乙：若是真空了，又还有何可修?又还有何可学?此时就不叫学者了，而是称之为无学……但实际上无学也是个相对的无学，尚须到那空不空处去。文章也仅能写到如此了，《修行者》以现代人的最通俗的语言，结合现代修持人所处的社会环境，再现了天象 ，再现了古婆罗门学、古佛学、圣古兰经学、古瑜伽学、古道学、古巫学、古易学，以及古西洋神学……为探索者开了个小天窗……天语称之为长廊……如果说这本书还有价值，也仅仅在于真实……

    众花仙齐声唱：乌鸦叫，贵人到……

    行：只见闯来一轮大日……原来是九天玄女……

    玄女：行至此，应力尽天道……如此一去……万千年……

    甲：根据玄女开示，下一步应行何处?

    乙：西出阳关……

     1997年12月10日记

* * * * *

    行：隐中有人问：什么最大？

    师：大可充满宇宙……大日如来最大。

    又问：什么最小?

    师：我最小……

    问：什么最宽?

    师：天河最宽。
    问：什么最窄?

    师：……?
    隐中笑曰：人心最窄。再问你……什么最长?

    师：九天情……

    隐中曰：大日宫主的心最长，从天河这头……长长长……长到天河那头……

    师：问问是谁在说天谜?

    图像：一只鞋……

    行：这又表示什么?

    师：常来落脚的人……九天玄女。

    玄女：昆仑神旗映天辉……

    图像：比前几次白月规模更大的回归队在冲关……一道道彩虹螺旋状的飞快地流过……

    行：请问西出阳关又会是如何?

    玄女：犹如永不消失的宇宙电波。

    图像：一尊金佛。

    玄女：只是……可喜不可贺……

    行：为什么?

    玄女：唯出三界到了九天方为可贺。

甲：我仿佛理解了修行中的两个术语了……加持，是人天相应的一种效应。加被，通常是理解为佛菩萨的护持、厚爱……如今分析……加被是冲出三界之后的贺。只是不知那个可喜又是喜的是什么?

    玄女：狗屁狮子大金佛。

    行：我不明白，为什么说大日宫主的心最长?

    图像：一串眼睛……

    师：心眼最长。

    乙：以上，以及全书中，尽可能多的同时也是尽可能按原字、原音，收录了大量的天人交流中使用的语言。目的在于一是便于分析研究以悟其意，二是为方便探索另一时空层次或者是……更现实一些、更唯物一些、更局限一些……人为什么能反应出这些东西?到底是人体本身存在的一种现象，还是人体在处于与某一时空能量谐振时产生的共鸣音?而对于这些现象的客观的、科学的、唯物的、非政治性的解，很可能就是论证神灵有无的突破口。全书的内容也仅仅是为宇宙生灵以及人体的研究提供一个较大的案例，因为这就是最起码从七千年前，至两千五百年前，以至今天……修行者 前仆后继永不绝灭的根本原因……因为他们感知了、亲见了、亲证了……这个现象的客观存在，是仅仅用简单的科学语言的否定永远不能奏效的……这种现象支撑了宗教的长期存在，支撑了全世界近六十亿人中几乎是个大多数的明显的或潜在的对神灵的承认。但这些现象毕竟是虚无的，尽管是西方科学界开始提出虚物质存在论……科学至今也是既无力证明也无力否定她的存在，而仅仅是从人道的角度去规定许可信什么，不许可信什么……

    甲：在前一段……隐界曾警告两件事，其一是西部海岸和中东……如果人类不进行多方面的自我克制，将人为的给人类制造战乱。其二是告诫东方人应高筑墙、广集粮，不做好事人……这个其二又如何理解?

    师：客观来讲有多种可能……其一，这种信息传递现象，是否是在人的心理上、潜意识上对六十年代初期的大自然灾害、食品紧缺……的延迟性的反射?但这仍属于模糊数学式的推测，也是属于主观性的推测……其二是，确实是隐界生灵对人类的关心……但这种说法连推测之说都无法成立，因为必须先证明隐界生灵存在之后才能如此推测。

    好事人的含意是广义的……比如，近期发现有人沿国道边行边向各乡村大喊：不要把钱存在银行，利息降为五厘……把钱取出去存粮食……也不知这些人是什么人?而且……甚至还有交通工具汽车……问了一些村干部，这些宣传是官方的还是私人的?回答：不知道……那么，你们认不认识这些人?回答：不认识，不知是哪儿的人……也许是疯子……

    这就属于好事人现象……

    在探索、研究隐态生灵这个领域的课题时，切记不要去做好事人……如果说，隐界提供的信息是百分之百的准确的话，如果你领悟的也是百分之百准确的话……尽管在《修》中大量案例已经证明，凡人是不可能百分之百的领悟正确……如果上述两个百分之百都具足，但是，只要是人一介入，不可避免的必定会掺进人的主观意识，而这个主观意识的掺 入，就会使你这个二传手、三传手……在说法上具有社会意识形态方面的以及政治方面的色彩……从而使你成为好事人……而好事人的共同特征是：唯恐天下不乱。

    甲：沿国道大喊大叫的到底会是什么人?

    师：也不能排除这样一种情况：他们积压了大批粮食想出手……在商品社会里，广告的形式是多种多样的。必须明确这样一个原则：行观中的一切内容，毕竟是一孔之见……而以一孔之见去确定目标是很困难的……这一炮不是打近了就是打远了……

    甲：今天收到一位学人来的信……

    乙：可作为一个典型案例研讨一下……

    甲：在此信之前，这位学人一连来过几信，中心内容是已顺利闯过第六层次阴阳双修，并已能达到色空同观的层次……希望并要求师教学第七层次的修行内容……

    乙：在前面的一些的文中，已研讨过这些信件的内容，师说依然是并未闯过第五层次，所谓的阴阳双修也仅仅是五层次中行观内容的一部分。

    甲：下面是今天收到的这位学人信件，其写信日期是97年1l月29日，石城中转日期是12月5日，送至湖西的日期是12月9日，今天是12月11日收到。

    信文说：圣观音一而再再而三的让我马上回归以受重任……我突然心脏病发作……赶快吞下速效救心丸……这是11月16日中午一点的事……

    11月18日、11月20日、11月22日……圣观音再三催我快回去，并说：你一定要回去!又说：立刻回去！

    我说，我要活到足寿，决不提前回去!

    信文说；她们要我提前回去，把心脏病弄得很严重，11月16日就差点走了……她们这样不算慈悲心!请师帮忙给说个情……

    乙：前两天收到一封月坨学人的信件，这几位月坨学人在前一段时间是一直与上面那位学人合作共同深入枇杷洞修炼阴阳双修的……月坨学人信中说：我丈夫打坐时，头上出现十字，他非常恐惧……我们是恩爱夫妻，八年不育……这才刚刚有个可爱的孩子……不能让他提前走……

    甲：此两信似乎是属于类似的案例……

    乙：应该尽可能科学的解释这个案例，不然会引起人们心理上的恐惧。

    师：现在还不知从科学的哪个角度去研讨解释此案例……只好先从修行学的角度试图论述一下：第一，学人不可贪功求进盲目上层次，一旦爬到高处又患恐高症导致心血管系统的不适。第二，未修至色空同观不要自认为已是色空同观。若真的是色空同观了，则应无寿者相……又哪里又向圣观音言及足不足寿的问题呢?若真的是色空同观了，色不异空，空不异色……那么，说声走，头一扭……

    舍得和放下……不是一件易事……

    第三，基础没打好，盲目爬高，就易出现滑坡早产现象。上述那位学人就是又滑坡又早产。

这个案例无法拿到科学界去研讨，科学家的结论只能是：神经病。如果非要我使用个科学术语来说此案例，只能说是：恐高症现象。

    甲：如何理解信文中所说的慈悲心?

    乙：在《修行者》中曾以大量的篇幅论述了宗教的慈悲概念……不要误以为宗教的慈悲是人道概念的慈悲!宗教的慈悲就是大毁灭!就是第一次天地大战中的天军大行动……

    甲：与此信同时到的是一份月坨学人转来的厚厚的资料……

    乙：河北省一位老工人学了女神功，他以前学的是道门宗师教的功……他说他有个二十岁左右的女儿得了神经病……自己把头发剃光……时常一丝不挂的往外跑……当众不叫他爸而叫大哥……最喜欢英国货……把在集市上买的东西都说成是英国货……又总是用一支铅笔写呀写……写了多少本子的诗句……这份资料就是此女写的诗句集，大约有四万八千字。据说曾送精神病院治疗，但无效……

    甲：从她的症状看……很像黄狼仙附体，表现为多动、狂喜、狂燥、狂怒……也许是一只英国黄狼……西洋黄狼比中国黄狼更厉害……近日大报纸上刊登一份有关美国一只小黄狼向一位美国妇女大举进攻的事……这位美国妇女的后园中来了一只黄狼，家中的狗就去追赶……于是黄狼就向这位妇女报复，与这位妇女交战二十多次……妇女终于敌不过了，狗也打败了……只好躲在屋里不敢出门……黄狼就守在屋门口继续挑战。

    妇女只好打电话向警察局求救……最后出动警察，开枪击杀了这只黄狼……

    乙：大报纸上也刊登过一篇……一只小鸟向一名中国妇女发动进攻数十次甚至上百次的事例……这位妇女无论是单独走路还是混在人群中走路，只要一出门，那只小鸟立即俯冲，一块鸟屎百发百中的投到妇女的脸上、头上……曾组织人力用枪、网……截击，均无效……于是由记者写文登报向社会求救……

    甲：显态的动物都对人类产生了仇恨，一旦死去……隐态的动物是否更会对人类还报?

    乙：现在研究一下这位精神病患者写的诗句……正如方迪教授书中写的，又有谁肯去聆听一个疯子的心声?又有谁肯去研究疯子的语言?

     上天长啼鸟哭泣，下地也飞谷严静，
     云中也有雨滴灌，也是云雨客中缘。
     山中也留桃沉静，恨不难留两份股，
     也是无情金钗静，也是有情银钗留。

     月经月不落红颜，不知哪里云中乐?
     人缘有数天归定，悟参人生大也是……
     不是天生真才女，也是人间一俗缘，
     悟佛难性也难风，天青绿作满床笑，
     天生爱才妖绿摇，天生竹材也取芳。

     多少鸭行不落风，吹动树叶风摇落，
     云中风天兰鸭稳，个中矩形许形不，
     见小鸭黄色才知，人间母子亲情深，
     重行绿柳风摇枝，摆冷如青色红如，
     细串如情如梦移，摇不加声色不动，
     声色不动绿不如，轻柔不知岸不深，
     就在旁边系多情……桃叶飞风路丹青，
     叶飞露冷石也净，相思不改也成容，
     谁说相思也是姘?什啥不在柳叶冻，
     身上衣薄露也寒，不可多情为仙弟，
     也是逢(蓬)莱岭上奇……

     柳叶清乐白不恨，也可多情为为笑，
     不知谁是多情者，不可多情为秀女。
     只情乐意为清平，也是萍水刚相逢，
     不可多情为豪伟，也是人间小鸟林。

     人生快乐人生快，转眼梅花己转成，
     人生快乐人生乐，人生快乐人生凉。
     人生快冷转眼情，冷凉面容冷桃摇，
     不可多缘为摇枝，也不可怜为青枝。
     人生快凉人生笑，人生是僧谁知姘，
     娇生惯养笑你痴，也是怪养出来仙。

     多义为枝上弯坡，不意之人为青花，
     不可多情为笑帝，不是多情为蛇仙。
     多义之女不为缘，不义之养不为情，
     不经之句不为群，不梅之人不为立。
     人生快乐梅花乐，人笑不如真笑多，
     不知人间真善恶，也是人间快乐僧。

     人生快活不足羞，粉面含羞人不露，
     不可多情为青帝，不是人间也僧人。

     不是和尚喜长衫，也是女人爱秋千，
     蒲萍荡上秋千美，乐也不知春也冷。
     荷叶田田乐不彼，青青荷叶不像人，
     田田荷茎风前动，也是人间苦梗出。

     多情小姐孢子多，不要多情要多形，
     不可西出阳关罪，也是多情小姐家。
     淡红淡紫梅花笑，不为多情少爷闹，
     也为青帝岭上轻，不为也为也为梅。

     柳杨飞扬上九人，天人共庆大月芽，
     茉莉女冷谁人问，不叫牡丹叫芙蓉。
     杨树依然风摆动，哪年才知帝业清?
     三月才开杜鹃花，七月不兴紫牡丹。

     梅花几度红似枫，几月帆动串叶凉，
     丹月齐名丹气功，红月不串才两桃。
     柳叶青青水中梅，大玉大月大圆昆，
     它年若无帝姐子，还可不再为人缘。

     几月秋月动如光，不见小月不见秋，
     地上树上冷凉景，不年再月不可亲。
     荷桃梅色同一色，不是月人仙天情，
     天上彩绣天下穿，不是天生丽人丑。

     多情燕子故乡泪，不见多少鸟叫声，
     已是风雨不测时，多少情人泪难看。
     苦性人生百叶门，多性人家百娇媚，
     妩媚小姐武则天，不为天生为众泪。

     多情众生为我来，不为你来为“我”来，
     不为情义为钱财，不为快乐为天荷。
     碧纱窗下启玉封，一纸从头彻底空，
     知汝欲归情意切，相思尽在不言中。

     不求金玉重重贵，但愿儿孙个个贤，
     百世修来同船渡，千世修来共枕眠。
     枯木逢春犹再发，人无两度再少年，
     世上若要人情好，赊去物件莫取钱。
     不学者如蒿如草，遇饮酒时须饮酒，
     世间好语书说尽，天下名山僧占多。

     乾坤阴阳八卦生，天生一气美如阳，
     一气生成三百脉，三春争及初春景。
     种为罗地寒为生，华也花而不何家，
     强傲心理心为家，也是帝王府第家。
     桔花风飘梨花嫩，桃杏礼让玄武来，
     人家爱花侬知意，人家让人不让礼。

    从上述诗句中是难以判断这些是出自1997年这个高度物质文明时代的一个疯女之手……自己剃光了头一丝不挂的进进出出同时挥笔写诗。

    从精神病学的角度看，诗人、演员……与疯子之间没有严格的界限……因为创作就是一种所谓的灵感与此人所处的环境因素，以及由环境因素诱导的心理因素……之间的共振。创作水平的高低仅仅在于此人的表达能力、表达方式、平素掌 握多少单词……等等。诗人、演员之类之所以不被称为疯子仅仅在于，完全在于能够及时出戏……而疯子之所以是疯子是因为自己无法退戏，一直演下去……直至自我毁灭。

    疯子既是编辑又是导演同时也是演员，他或她的一生总是自编自导自演……在医学上把此称为幻视幻听幻觉……若从生理病理的角度分析，之所以产生上述的三幻是因为心理变异……那么，是什么使人产生了这种心理变异?方迪教授五十年的研究结论是：虚空的召唤……是某种虚空能量组织对人的干扰……

    在中国民间以及气功界……将那种虚空能量组织称为附体，将人受到这种干扰时所反应出的病态称为附体病。

    方迪教授的研究结论是，对这种虚空能量组织的干扰导致的疯病永远无法根治……西方人认为这种病比癌症更可怕……若细想一下也的确如此，人无法生活在一个疯的环境之中……疯牛、疯马、疯羊、疯猪、疯鸡、疯鸭、疯狗、疯猫、疯耗子、疯鸟、疯虫子、疯蛇、疯狼……但是，自然界中的动物却总是生活在疯人之中……疯狂的捕杀……疯狂的屠宰、疯狂的广告与叫卖，疯狂的大吃大喝……疯狂的大规模的轰炸、扫射、炮群的炮击……大规模的人群运动、战争……但人类却规定，上述内容不定义为疯，而定义为科学的力量。

    在这份五万余字的资料中，有一部分是散文……这些散文的内容若按医学角度分析就是自编自导自演的无头绪的故事……或称为幻视幻觉的文字记录……在这些散文记录中，反复出现这样一些内容：

    一个尼姑上路，忽然一只大白虎断道……尼姑被吓死……脸朝下被埋入土坑中……

    三品夫人……二品夫人……妓女……小妾……

一女外出，被72个野和尚强奸……被81个野和尚轮奸……

    再一些就是大量的淫艳词句……

    甲：如果以一种巧合的方式去分析这些散文，它反映了三界内一些孤魂野鬼的生活方式和生活内容……三品、二品表花仙……散文之外的诗句几乎全是写梅、荷、桃花、菊、梨花、杏花等等……72个野和尚、81个野和尚……表孤魂野鬼之间的冲突……这些映象就是疯女产生三幻的来源。在中国民间以及气功界的高级气功……通常是以法术、道术、巫术、符咒之类来驱邪祛病，佛教寺院是采用拜忏、上香……以及念大悲咒、楞严咒来避邪驱鬼。现代医学是采用药物麻醉使人的思维阻断，从而无法反映出来自隐界的干扰，使患者表现不出来疯……因为麻醉了，阻断了表现疯的传导器官。

    这个疯女为什么会剃光头脱光衣服进进出出……?为什么把爹叫大哥?

    乙：从散文中可看出原因……大量的内容写尼姑外出遭遇一群野和尚……于是她进入了尼姑的角色。散文中的另一个重要角色是三品夫人……她又时而进入三品夫人的角色，表现为画妆、打扮……散文中有丫环之类的上街以及小姐上街买布做衣服……她进入了这些角色，先后花了她爸一万元去集市上买各种物品来做道具……散文中有妓女的角色， 她又进入了这个角色……且看散文中妓女的台词是这样写的：

     雪花飘……雪人诗……妓女：光身赤身亮身光……赤体光身镜面旁……
     哥哥：雪花飞……雪花漫飞雪花舞，雪花落入雪花村……
     妹子：哈气成云多快乐，雪花漫飞雪花成，人间自有真欢乐……

    乙：据了解，此女从未接触过气功……

    甲：但其父以前是修学道家气功的，是否会波及到她而产生一定的心理上的影响呢?因为在其散文中有这样的记录：

    玄血功……玄血步狼功……玄虚步阴功……

    玄功：
     安 太上空上不上地。
     心 下地不干泪眼空。
     功 上天入地无门处。
     修 人生不在你是谁?

    乙：这些不是根据，不能成为气功间接影响的根据……因为在她已经疯得很厉害时其父接触到了女神功，但有关女神功的一切资料都不让其女接触……可是在疯女的记录中却有这样的文字……阵法……雪莲花……黑女神……天狼星……天狼玉妇……圣母上天下……十妹……西江对圣母……雪莲梅花阵……

    甲：其父多次来信希望师帮助解决其女的疯病……师只字没有，仅是邮去一张披袈裟的照片……

    乙：其父将照片收藏起来，并说要等其女的疯病好了之后再让她接触女神功和照片……

    有关疯女的案例就研讨到这里，目前，无论是科学还是神学，对这种来自虚空的干扰尚无能为力。

* * * * *

主 页

探索者

修行者12-6

上一集

下一集


1997年12月12日

主 页

探索者

修行者12-6

上一集

下一集

修行者 总后记
《修行者》二十八篇 断后行第261集
外传

1997年12月12日

    甲：今天是12月12日了，我看，怎么越写越多?

    乙：在这个领域，涉足的人多，深入的人少，知道的人多，研究的人少，迷惘的人多，探索的人少，文化知识水平较低的人多，有文化知识的人少。知识文化人称之为有志之人，之所以十年寒窗苦是为了一生的仕途长安道，如若涉足这个领域则无仕途长安之说了。但大多有志之人尽管是终生不得其志，也不可能得志，就像抓彩票，都不会死心……并名之为老骥伏枥志在千里……依然是个重字，终是不肯去研究聊斋，故而使这个领域成为封建迷信的领地。不过也有一个实际情况，正如方迪教授写的：在 这个领域从事研究，永远不会获得诺贝尔奖金，也没有奖学金……不仅是世界官方，就连宗教都严禁研究这个领域的内容，而只允许死背经典……因为宗教知道，深入的研究会动摇宗教的思想统治。宗教的原则是：你可以信，也希望你信，你也可以不信……但是不允许研究为什么要信?也不允许研究为什么要不信?

    甲：师突然哈气不断……

    师：我去躺一会儿你们自己看吧……

    行：她们乘着天鹰，又像是乘着天凤来了……渐渐飘落……都来了……玄娘、白娘、青娘、珠王……

    甲：昨天众仙也是这个时候来的，当时师问：怎么碧霞元君没来?

    行：西王圣母说：负荆请罪……

    乙：还是为二战时的事……师说，西王都表示请罪了，就下来吧……

    行：今天就见上面的四位到了……

    玄女：天公齐美，天下齐唱，夫随妇变，妇到山前，有山有水。小院人家，是非分明，柳暗花香，绝香途地。浩浩人生，是梦非梦，梦如弓张，柳嫁元郎，情投意和，凤飞天上，唱绝天下。

    白娘：青风起，乘鸟飞，梦与娇……好春是在花前月下，无明犹如暗淡无光，青山明月照，普陀流云飞，无故不见花开三里，梦月犹如潭花相送，情接十方三世，福禄寿海南山，花好明月长在，度月春秋，空头梧桐……难、难……比不过羞花闭月……

    接下又唱：好花映山花，皓月渡明空，
              长此相凝望，无情坐如枯。

    青娘：相见无中不见，凌空引长虹，渡若飞……无声无色。

    甲：应先交待一下背景，不然极难理解上述几位圣母的开示……

    乙：背景是……行观人已修至初照、初见照，按修行程序则应如《薄伽梵歌》……于一静处设坐席……估计几位圣母是围绕这一步而来而言。师未介入，她们一来……师已去内房躺下睡大觉去了，说与他无关……

    甲：上面有一句：无故不见花开三里……在白娘说时，句式是：无故，不见花开三里……收入本书时把无故后面的停顿去掉了。另外，在众仙言词句中的标点符号，读者应如是观……因为众仙言词过程中只有节奏性的停顿，并未明示何处为逗号何处为句号。因此在阅仙魂天尊的词句时，标点仅仅是个停顿的参考……因为难以在迅速收录的同时就正确的点上标点……而更难的是……往往在收录的当时，入书的当时……并不十分理解言词的含意，故而就更难依含意补上标点。

    乙：招商局是劝业，众仙尊是劝修……她们认为能修至初照已是现代人中之相当不易……不应前功尽弃半途而废……但行观人的现实社会环境又无法走出家门……矛盾就于此处而生……

    甲：这个案例表明，众学人一定要估量好自己的行程，你到底能走多远?切勿搞成骑虎难下。师不愿见人也在于此，又有几人能骑虎?一旦虎来时总有种种不上虎背的现实的、客观的、合人情人道的种种理由……不仅把师闪了一下，也把虎给闪了……不如你好我好不见最好。把一个普通人训练至初见照是很不容易的，只是初见照的人再向里头行就更是无人肯去了……大颠曰：谁人肯向里头行? 红楼梦曰：人人尽说神仙好，只是种种种种无法了。

    行：请几位圣母入坐……只是弟子不知才刚各位说的都是什么?

    此时忽然出现一位男长者，他十分慈祥的说：云儿，世间情聚散最难割舍……你可要顶得住啊!闯过去了就犹如过了千山……行至此， 这也是世间人最难行的一步……只有了断牵身情缘，才能走上回归之路……近日，儿当常思绕、细细惦量，当以情了情，以天情了却凡情……记住，别迟疑……心要定如坚，大日心都应照了， 就待你冲天响……言罢，旋身而去……

    当下，九宫众也一一起身曰：别的事还挺忙，等过了太平日再说……天下没有无凤的缘，你就打坐去吧，以空月印满山河……

    言罢，旋即消失……

    甲：上述这段文字中，大日心都应照了……是指初见照。文中又开示了初见照之后应修……冲天响……

    乙：冲天响亦称为惊天雷，或曰一鸣震九天……或曰：晴天空中一声霹雳……在众仙词曲中、言谈中总是交待功法的，仅是她们使用的语言，在一、二战时代是人人皆知皆懂的通常话，但随时代的变迁，语言三十年一换代更新，她们的种种开示就成了隐语……

    无锡一位学者曾来信问：为什么天尊的言词近似黑话?

    甲：说是黑话也对，因为人间说的是白话。黑话也好，白话也好……切记不要听鬼话……

    乙：今天收到湘江一位老年妇女的来信，信中要求师必须回信说明几个问题……

    一、夜夜有个声音说：我是妙航，你是我老婆……

    二、若能回归就修下去，若不能回归就只练到健身抗衰老……

    甲：师说应心不动，如是观……三界内的隐态生灵错综复杂……表面看，人在明处它们在暗处，却是人在明处目暗，隐在暗处目明……应如青娘的开示：……无声无色……只是，行观人见照之后……

    乙：若用修行行话，那个之后的修行名之为“出家”，古修行中皆如此。但在婆罗门时代，大量的婆罗门就开始只吃第五个馒头了……未见照就出家了……结果只落个苦行。发展到近代、现代……不仅是未见照就出家了，而且大量的僧道，绝大多数的出家人根本连见月都不知是怎么回事。也是祖师之苦心……在南京宝华山寺上面的文殊院山上，一块大石碑正对着宝华山寺，石碑上刻着“见月”……是开示全国各地来受大戒的众僧尼……见月……

    在修行学中，月为引渡，日照为接引……有了引渡又有了接引方可谈及出家。但是须知出家二字并非是形出家，而仅是个图像语言，其意在于了断凡尘，了断凡缘，切不可刻意追求那种形式……如今的寺院……安上了电话、电视……又何谈出家?坐在庙里打电话进行社交，坐在庙里看电视……又与坐在家中有何区别?

    学人以及修持人……最易犯的通病是刻意追求形式而不知不解内中的意。对于在家人而言，若真能修至见照就已是了不得了，就不要梦幻那个冲天响……修冲天响，就按目前学人的素质，求功求成心切，心不静，那非走火自爆枪膛不可……你就是叩一百万个头师也不会去理睬你……因为无法向社会交待……故而行到那一步时，去问本尊师……但本尊师让你走时你又不肯走了……

    甲：这里还有个求封位的问题……一些学人一心追求在天上当个大官，受大封位……若天真的应了，天大官可必须是冲关在前断道在后……真的让你扭头去冲关……你又不去了……只想当官享官的荣华富贵却不想履行当官的职责……犹如只想当连长，月月拿连长的工资，可又不肯带兵去冲锋……这也叫阿森病……谁也别笑谁，论到谁头上也是个够受……不过，也许是断后的后走，冲关的先走……不过，按理来说，隐界大回归不需要显界人去充军呀?

    乙：也许稳界的缺大将……不少人都宣布自己亲证是大将。

    行：才刚通天教主开示的我能听懂，那几位说的是什么?

    师：通天所说是迈出这一步难，另几位所说是迈出之后的事……

    行：这时……隐中有人说：无禅金刚……

    师：行观至深般若谓之参禅明天道，明了天道谓之断无明，见照之后就应修无禅金刚，谓之见空……

    隐中唱道：大威大至妙吉祥……大勇大义秘密尊……无上大悲永远观世音……大智大慧无远金刚智……

    行：请问是谁?

    师：颠颠倒倒除了九天玄女没别人。

    图像：一位华丽女子，如印度人……边舞边唱：无垢大智大勇……

    玄女周围有很多印度美女子在舞蹈，身躯扭动着齐声唱：

    啊，你那洁白的身躯，去那遥远的地方，是那迷人的圣地……啊……美丽的少女呀，穿上吉日的圣装，去经典与那万有万无的神样，光耀四方……啊……你是一位坚毅的无比幸福美好的无知的混沌女瑜伽……当人们忘掉你……而经典又是人们的智慧……

    甲：这段印度女齐唱，不仅有语病而且意也不清……

    乙：去经典与那万有万无的神样……这里的经典是指《修行者》，意为去经典所言处……当人们忘掉你……而经典又是人们的智慧……是说人们将沿着《修行者》去寻找往日的女神。

1997年12月12日记

主 页

探索者

修行者12-6

上一集

下一集


1997年12月14日

主 页

探索者

修行者12-6

上一集

下一集

修行者 总后记
《修行者》二十八篇 断后行第261集
外传

1997年12月14日

  甲：今天是阴历十一月十五日，为何近日九天玄女总是在这里?

    师：似在非在非非在……再好好看看?

    行：玄女就在身边不远处……但与我们之间又有层层极透明的漫波状“空层”……

    师：这个现象在《九天玄女记》中有详细记录，一个长沙发，人坐在一端，明明见玄女就坐在沙发的另一端，却又是……仿佛沙发的另一端又无限的遥远……

    行：玄女为什么总是不走?

    师：因为你燥动不安……燥动因想而起，燥动引发心境的不安，不安使心失去瑜伽……那么又是想什么?种种事物的牵挂……因为有种种事物的牵挂，故而产生种种想。大颠曾说，须是没的可想，不知想什么，连想都不知……此时即是心灵点处、空不空处……一切皆会出于此，无不为即出于此……没的可想，连想都忘了，此即称作无为。只是人总是左一个想法右一个想法，左一个念头又一个念头……总是想念不停。

    念与想有区别……念是主动型的，想是相对被动型的。念与想都产生于牵挂，牵挂是因放不下，放不下是因为不死心……故而在修行术语上，令其放下称为大死一回。

    无明产生于想与念，因为一切想、一切念都属于世间有为。但是断无明又须是从想入手，从念入手……关键是从何想入手，从何念入手？上述这个断无明的入手处就称为方便法门。

    法门，并没有法门，只是名之为法门。法门仅仅是个处，是个入口处，是个下手处。

    甲：想与念是无明又起的原因，何故又须从想与念下手?

    师：一个正常人，未经深度训练，无想无念是不可能的……也许呆子无想无念，那是因为……比如大脑炎后遗症……任何力量也无法使人断想断念……比如，在极端恐怖的沦亡时期，在铁蹄与刺刀下，人们也有想有念……念和平，想入侵者快滚回老家去……国际法律没有条文规定人想人念属于违法犯罪……因为想与念不仅仅是个意识形态的问题，而是一种客观的生理现象……犹如法律不可能规定人不许眨眼一样。人的正常生理结构自然产生想与念，心以外的一切，包括环境、社会、人事、身体的感觉……色、声、香、味、触、法……都会使人产生想念。这也就是修行的难点，同时也是修行的核心问题。

    对于出世间法而言，一切方便法门，一切有形有色有声有为的功法皆是为了解决这个核心问题。凡不扣准这个核心问题的说法、功法、小法、大法……对于出世法而言皆属行偏……皆属巫门小术。

    那么，如何解决这个难点呢?唯以想攻想，以念攻念。

    行：天姐也跑来听了……

    天姐：想想你是谁?谁是真你?却是沉醉于肉身假外衣……又用无尽的丝丝把肉身假外衣与无数的肉身假外衣组成的社会、人际关系、亲友、家庭……牵挂在一起……当你的这个肉身假外衣对周围有贡献有奉献时，“周围”，由肉身假外衣组成的周围，会记住你、称赞你……当你再无贡献、奉献作用时，周围就会把你遗忘，社交就会抛弃你……

    师：方便处，或称为方便法门，就是存一想灭万想，系一念灭万念。

    甲：为什么不在初行女神功就如此?

    师：犹如只吃第五个馒头……一想一念必须是在功行至初照处……此时的一想一念皆应是九天大日。天语称之为应天，或曰应天想，应天念……而只有应天想，想又非想，无想之想时，自有冲天响!

    在佛学领域里，把此方法称之为念佛……

    何为佛?一轮大日万千辉……让你念这个东西!当你目前无佛时，你又念个什么呢？须是有佛可念方如是。

    甲：不少地方的学人都搞了不少的阵法等等……

    师：不要搞那些有形的东西，可以玩玩、实验、探索、研究……但女神功法不搞那些……再一点就是学人一定要自思量，当你深入时，当你登高时，你应自掂量一下自己的份量……你能行多远?几年前，一队人去了宝华山乌龙洞……备上了矿灯、绳索……深行五个小时就马上返程不敢再深行了 ……因为矿灯的能量有限……

    修行的核心是从有想行至无想，即从有为渐渐淡化为无为从而进入那个不是人的地方。若仅从这个角度看，修行与现实社会的时代精神是相反的，故而修行两字不宜在社会上招摇，仅能限于少数人去探索、研究。至于这种探索研究对人类到底有什么意义?犹如美国公众对美国探索星际的评论一样：究竟这种探索研究对美国国民的现实……有什么意义?美国人，洋人……也说不清……

    甲：如今方真明白念佛就是……就是心系目前的金狮大日……

    师：就是……中国人挂在嘴边的……狗日的!

     1997年12月14日记

主 页

探索者

修行者12-6

上一集

下一集


1997年12月15日

主 页

探索者

修行者12-6

上一集

下一集

修行者 总后记
《修行者》二十八篇 断后行第261集
外传

1997年12月15日

乙：今天是12月15日……下面简要把师于近日对《心经》的讲解陈述如下：

    《摩诃般若波罗密多心经》

    心是主语，密和多是定语，波罗是谓语，摩诃般若是目的状语。上述这个完整的句式又是经字的定语……意为：把万缘密为一心乘白月飞渡大光明的途径。

    《观自在菩萨行深般若波罗密多时照见五蕴皆空度一切苦厄》

    第一解：行菩萨道已修至菩萨位，在这位已居菩萨位的菩萨(此时已不能叫人了)深入白月道回归时，其回首一观(一看)，自她的角度回头一望……她照见了(望见了)以往的一切……一切苦厄和磨难……由色受想行识这五蕴实实在在感受和体味的一切苦厄，皆是空度一场梦幻。

    上述是正解……是圣观音告别罗地干布，独自大涅槃沿白月回归的体悟，而正是有了这种体悟，又立即下行白月至罗地面前叮嘱一首一卷经。

    第二解，即功法上的解，观空照度……在前面已多次详细了，故略之……

《舍利 子色不异空空不异色色即是空空即是色受想行识亦复如是》

    舍为房子表人身，子表真我、大灵……或称为灵子。

人身是有利于真我的寄存，有利于大灵的修持；但当身与灵分离之后(舍离子)，才会知道：现在时与过去、未来时并不异相， 他们都是同一个物时间的分解……过去与未来时也不异于现在时，即，未来时虽不是现在时，但会应时而现……过去时与现在时一样，它并没有消失，仅是你在现在时这个立点上看不见了，误以为它消失了。犹如一个人从你面前走过，他尚未走到你面前时你看不见他，走到你面前时你看见了……可他走过去时你又看不见了……

    其实，现在时即是后面一个立点的未来时，也是前面一个立点的过去时……而未来时也是前面那个立点的现在时，过去时也是后面一个立点的现在时……

    时间有这种属性，由时间构成的生灵也都从属于这一相同的属性，故而这种属性表现出来的感受、思想、行为、意识……也都从属于这一同样的属性……

    《舍利子相不生不灭不垢不净……》

    大灵脱体并聚足万缘具足能量……称之为真相，又称为“舍利子相”……在诸大家注解《心经》时，把标点点在了……舍利子，相不生不灭……而应是舍利子相，这是个特定的相，这个特定的相就是原始生灵相、金刚相……所谓的修行，就是修回他的本来相，即从原本之处下来时的初相。这个初相具足时间三个时态的全部特征，而不是人这种色相，只能表现出一个时态的特征。

    《心经》最难解的就是开头……头若开错了，开偏了，则越解越错……但头开正了，后面的内容则会迎刃而解……故而《心经》中余下的部份，学人可自解自悟，其般若味浓浓……

     1997年12月15日记

主 页

探索者

修行者12-6

上一集

下一集


1997年12月16日

主 页

探索者

修行者12-6

图 片

上一集

修行者 总后记
《修行者》二十八篇 断后行第261集
外传

1997年12月16日

甲：今天是12月12日，现在研讨一下六道轮回。

    乙：六道轮回的说法是以佛教的形式传入古代中国并为古代中国社会广泛的接受。现在兵分两路……一、中国古代之所以能广泛接受佛教的一切理论所依据的基础：六道轮回，其根本原因在于中国古代人的研究中早已发现存在转世、再生，以及人死之后变为鬼魂的现象。而佛教的六道轮回之说，犹如现代科学处理研究问题时的分类、分科、分属、分目……佛教的理论把轮回转世的现象给分门别类了，即，轮回中的生灵(这里不应称为生命，生命是指显态物质性的外衣)，按其所汇聚的能量的大小，在六大时空层次中活动……或生活……或生存……(使用存在这个词较好)其中，能量最高的生灵存在于(三界内的)最高天，把这一类生灵称为天人。中国古代传统说法是称为神仙。

    二类能量的称为阿修罗，生存于二类能量区。中国传统说法称之为海龙王，在《修》书中把这一类归在海人范围内。中国传统说法中也把这一类称为海神、水神……《修》书中的海罗刹女即属于这一类。中国传统说法把一、二类合称为一个大类，均称为神仙类。一般来说，中国传统说法在习惯上把人类远古、太古祖先，并有具足能量的称之为神类 ，在显态人世上没有重大作为但具足能量的称为仙类。祖先中低能量的，称为鬼类。故知，古代的神也好，鬼也好都是人类的祖先，在叫法的区别上仅仅在于他们死后所能汇聚的能量。比如，钱，也是一种能量，钱具足者称为神，钱不具足者叫做鬼。神与鬼的区别犹如神居住在超豪华超高级夜总会不夜城，永远光明……鬼居住在阴暗区。

    实际上，在隐态社会中，贫富差异是极大的。在显态人类社会，贫富差异是以钱来度量，在隐态生灵界是以能量来度量。

    宇宙不同时空层次的时间能量场决定了这个不以生灵的主观意志为转移的差异，而这种差异造成的宇宙生灵生态的分布是绝对平均主义者永远痛苦的。故而神学中的渡字，就相当于显态人类社会的博爱、慈悲……

    佛教的研究理论认为生存于这六个不同能量等级时空层里的生灵，并不是终身制……而是随能量的增减而上下沉浮……这个主沉浮的就是时间能量。在说法上佛教理论没有能量之说，而是以一种说不清的、模糊数学式的名词来形容，即称为福，或福报……

    有大福了(大能量了)就升入天人道当神仙可去大酒店、夜总会……福享尽了(能量散失了)则会转世为人……或沦为畜牲……或鬼……像鬼一样的拾破烂食物充饥……若是修的好(挣钱有方有法)，就会有福报(钱具足了)，又会从鬼道转升天人道当神仙(去大酒店)……

    这里就存在一个极难点……从上述分析研究可以看出一个问题：六道轮回之说，福与福报之说，是否会是人类现实中的社会生存差异现象在神学及宗教学中的反映?因为我们是研究问题，各种可能性都应该充分考虑到。因为我们的研究既不想欺骗自己，也不想去欺骗别人。

    这个问题的严重性还在于：六道轮回理论是佛教、佛学……的一切理论的基础，如果六道轮回理论是正确的，则佛学理论正确；如果六道轮回理论是错误的，仅是人类社会现实对人的大脑和心理刺激而反射出的思维活动，那么，以此为基石的一切佛学理论，甚至包括道学、神学、古兰经学……等等全是错误的。

    六道轮回的理论的成立与心理幻觉，也是有神论与无神论决战的最后一战！人类全世界性的接受无神论还是有神论，不论神到底存在不存在，全在于科学的最后判决……如果科学的最后判决证明神鬼之说存在，那么，无神论的理论就要进行重建……但是，科学的最后判决证明神鬼之说不存在，纯属臆造……有神论者也不会投降……故知，科学的深化威胁的是无神论而不是有神论。

    甲：今天收到广东一位学者邮来的一份杂志复印件，是《八卦与信息》96年第三期上的一篇文章报导，并附有照片……内容是：科技新成果，美国制造的奥拉摄相仪可以拍摄到九种不同颜色的人眼不可见的隐态光……并拍摄出了鬼魂的照片：对 一辆总是出车祸的小汽车拍照，在照片上拍出了这辆空车的司机驾驶座位上坐着一个鬼魂。

    乙：在《修》与《探》中曾介绍一段这样的内容：民国时期的警察把总好出车祸的汽车吊起来，然后向车底下开枪……其原理是：这个鬼魂生前是司机，死后成鬼但心理上仍怕警察。

甲：中国一度进口了很多外国或海外的旧轿车，并通过广东的东莞市向全国各省市走私，大量的城市里都有这种东莞走私车……据说，这些走私车中有一些是海外人弃之的车祸车……另外，民国警察向车底下开枪，不是针对司机，而是针对压死鬼。但是，一旦科学证明了神鬼现象的存在，那么在人类的思想意识领域里就会出现混乱……

    乙：如果科学真的证明了神鬼现象存在，人类社会不会混乱，因为人类在心理上或是深层次的潜在心理上早已承认鬼神现象……在人道上应用的办法是：敬之……远之……即礼敬它们，同时又让它们去远处呆着……在处理上是把鬼神之地如墓地、火葬地、教堂、寺庙、道观……远离活人居住区。

    甲：第二路兵呢?

    乙：六道理论并不是佛教发现的，而是远远在人类佛教之前的古人早已发现并是在远古公认的事。远古的修行目的就是：如何跳出六道。当宗教成为统治集团训化民众的思想工具以后，修行的核心内容就变了，变为：多做善事、好事，老老实实听话干活……以修来世的福报……比如，一个很善良的人能不能住进超豪华大酒店?把门的不会用善良的尺度而决定让住还是不让住。

    那么，善良的心态对修行的实质有无意义呢?有……它的意义仅仅在于，唯心地善良心方可平静，心恶的人其心总不会平静。《修》中的心恶概念是广义的，爱与恨，恩与怨都会产生心恶倾向。

     1997年12月16日记

外传完

主 页

探索者

修行者12-6

图 片

上一集


1997年12月1日

主 页

探索者

修行者12-6

上一集

下一集

修行者 总后记
《修行者》二十八篇 断后行第261集
外传

1997年12月1日

   外面是潇潇风雨，花草在细雨中显得更是清新秀丽……近期，越来越多的高层知识界、大学界的人士介入了女神功的修习和研究，其中一个具体问题就是：如何才能向纵深深入？不久前几个中老年妇女在一起闲谈：教练员也真是可怜……

    另一位问道：为什么？他们又会动作又会理论……

    一位说：最起码……我们还都亲眼看见了，我们都亲眼看见天尊了……虽然她们给的各种语言、图像语言……我们弄不明白……但毕竟是亲眼看见了……活生生的看见了……他们却是连半眼也没看见……

    很多人将面临着这个问题……很多人行功一旦得法，西天月朗朗在目前，却是始终不见祖师意……

    高层知识人士介入女神功的使命是深入……再深入……再深入……去亲证、去体验……把记录留给后人去研究，如果自己没有那么多精力的话。

    就女神功法而言，亲证西天月朗朗在目前是轻而易举的小莱一碟。但突破目前的屏障，亲见月亮的背面，那丰富多彩的图像，万千年往日之光的再现……实在不是一件易事。

    难度在何处？必须突破什么？

    很简单：不要信什么，也不要不信什么。

    信什么……形成法障。不信什么，形成识障。一旦屏幕被突破，如若有波动心则会形成魔障。是故，从理论上讲，突破的关键是把握住：信与不信……

    在功法上是采用天地大拜来对付法障和识障……直拜到不知信什么，也不知不信什么……

    但是天地大拜对高层知识人士而言是个几乎是致命的问题……放不下我的尊严……放不下识和学问……放不下社会人的评论……深怕陷入迷信之中。犹如深怕陷入虎穴，怕老虎给吃了……

    《修行者》一书，既不迷什么．也不信什么。若问书中所讲是不是真的？答曰：不是假的，是个存在，但是这个活生生的存在被科学定义并命名为迷信。

    广州一家大报纸刊登一则记者对美籍华人物理学家杨先生的采访……

    问：为什么很多欧美科学家信教、信神？

    答：（大意）当科学研究深入……再深入时……就会发现很多无法解释的存在……

    当更多的高层知识人士投入女神之际……奉劝几句闲话：在这个领域里从事研究，且不可以成败论英雄。上亿的精虫冲向卵子……最后……到底哪个精虫会成功……历史总是一虫成功万虫枯。

     1997年12月1日 妙师

* * * * *

甲：有学人问，转胯的诀窍是什么？

    行：我边转边问仙孩……

    仙孩：犹如小猫伸懒腰。

    师：就是全身性的叫上劲……但决不是那种僵持劲。初转时可以两秒半至三秒一圈，要体味转扭过程中的叫劲，侧背、脖子、肩、腰……会逐一的叫上劲，而不是单纯的胯部运动。这个基训的基础活动对于50岁以上的人，以及平时不习惯运动的或几乎没有什么体力 劳动的人来说是很有益的。比如，猫、虎以至鸟类……睡醒之后的第一件事就是伸懒腰，伸懒腰就是活动脊柱激发活力。

    行：出现一个很大的潭……四周是青山……潭水中映着一轮如日如月的光团，光团时而又呈现梅花形……请问，这个图像显示……表示的是什么？

    本小姐：青潭印明月，月挂九天……等待冲关……如日中天。天大的好事，天成其缘。共性嘛……一步登天。

    行：请问……（忽听有人吟道……）

     天空起风高，云中起航向，
     罗云照满天，地鹤冲九天。
     言罢，显字……云中客……

     白娘话白发，青丝细柳缠，
     青腾出彩云，白鹤问九天。

     显字……青丝语……
     天展大明月，九展大日宫，
     宫中出彩娥，媚娘在九天。
     显字……无语……

     又曰：
     相思语相思，泪眼望旧人，
     月朗花儿心……

     又听一人接着说：
     月儿月儿醉现昆仑……昆仑山上灵珠草，
     不是仙丹自老药，青仑华雪现金仑。
     琼海霞天碧云光，醉现朦胧华盖……
     青州不老山，风雪归路人，云霞贺九天。
     显字……又一语……
     山连山来水连水，山连水天碧云天。
     虚空日渡九重……

图像：空中……一队队红飘带冲关队……

    行：请问，这又是谁没完没了的讲了这许多？

    甲：我说也是的……学人并不关心你们众天尊的感情……而是渴望出功能应地……生活、应用、现实、发财……
    行：请问是谁说的？

    显字：碧霞圣母……虚空日……

    行：请问仙尊开示的是什么意思？

    曰：当天河回返之时，宇宙宙心的能量就要往回收……

     1997年12月1日记

主 页

探索者

修行者12-6

上一集

下一集


1997年12月2日

主 页

探索者

修行者12-6

上一集

下一集

修行者 总后记
《修行者》二十八篇 断后行第261集
外传

1997年12月2日

甲：师的案头上一直压放着学人月熊写的双修情况记录……

    乙：师不予理睬……曰，看看能陷到什么程度，不能一偏就拨，那样会使学人离不开拐棍。

    甲：学人月熊写来的一份又一份报导……声言已被不堪入目的淫乱图像及“行为”搞的无法招架……

    乙：今天又转来一件……文中说，终于开悟了，明白了那一切仅仅是一种修炼的图像语言，而不是让你去做什么或如何做……那种种色相、反复展现的种种色相，这一次终于一下子明白了，那一切的一切仅仅是告诉你……色不异空、受不异空、想不异空、行不异空、识不异空……

    甲：信中最后问道，其是否已修到第七层次的色空同观？

    乙：仅仅是刚刚悟出色不异空……又哪里来得色空等同？空不异色何在？色即是空仅是在理论上明白了，又是如何体现？空即是色又在哪里？《心经》的每一个字，每一句词组，都有特定的功法含意。《心经》决不是《修行者》，废话一箩筐又一箩筐……

    甲：也不能说全是废话……前些日子华山圣母开示行观人说……你别以为自己吃了什么亏，又上香又摆供的像是吃了多大的亏……天人的回报就是讲故事，这些故事就是你最大的收益，它的作用就是帮你理顺天理，明了天道……理顺了、明了了……就叫修道，就叫架设天梯……就是通开铺平回归的路。这一切就叫知道，只有知道才能得道……行观的作用就是解决知道，闭关的作用就是试图得道。没有行观能力的人若能体悟《修》书中的故事，也能间接的知道……知道亦是通晓天史．以便循性逆流逆行往日之光……天史无是无非，仅是发生过的那些事情。是也罢，非也罢又有个什么用？比如，人世间一千年前的是非有什么用？五千年前的是非有什么用？今天的是非在一万年以后又有什么用？只有在瞬息即逝的生命眼里才有是非，在永恒的生命眼里，又怎能说得明白何为是何为非？一切仅仅是一种经历，而一切经历皆为空，仅仅留下一种印象……这些印象就是故事，已故的往事。

    甲：西南地区的一位学人来信问……农村一家很有钱的三十几岁的人得了全身性的淋巴结肿大，花了三万元在医院治了一个月，使用一千元一针的进口药……医院确诊是淋巴癌……治好了，出院了……两个月后……又犯了……现在成天躺在床上等死……还说：挣那么多钱又有什么用？……他先是帮人跑车卖票，然后自己买了车拉货……找了钱在公路边起了楼房，旧车又换了新车，楼房装修，娶了媳妇生了儿子……又开了个小工厂……然后发现得了淋巴癌……他的亲属问：学女神功能不能治好病救命？

    乙：不劝学也不阻拦学……随意随缘。

    甲：这是不是见死不救？

    乙：女神功不是救世主……再说，你怎么不说医院见死不救？科学见死不救？满大街的人，到处都是这个单位那个部门……为什么见死不救？全国按市地为单位，大小地区均揹（摊），几乎每一地区一天死九百人……又有谁说过见死不救？

    甲：看来拼大命挣大钱又有何用？

    乙：又走了极端……死亡是人的正常现象，人若不死那才是反科学现象。方迪教授的书里说，世界上每一个人都有那个重要的、最后的约会，和死神的约会。每个人不论在主观意愿上愿意还是不愿意，他都会极为自觉又极为被迫的去赴约，不管是垂头丧气的去还是从容不迫的去。

    行：来了个动物仙，她给显了两个字，左面是个亡字，右面是个多字……隐中又有人说：江河湖沿海……污染……瘟疫……又显字：粮食……饥荒……又有人说……地区……地域……高筑墙……广集粮……度洪荒……但是问不出来是在什么地区，什么地域……又显字：西北……粮……大旱……

    乙：从总的来看，一进入98年，就应预防天灾人祸。地区性的粮食贮备应远离洪泛区……

    甲：另外，人在饮食中应吃大蒜……

    乙：人们拚命建立开发公司，以图获取百万、千万、亿万……但即使是亿万，对大自然而言也仅仅是蝇头小利……一旦蝇头小利破坏了大自然的平衡，大自然就会本能的、自我保护性的恢复或趋向另一种平衡……大自然自我平衡的表现形式就是大水、大旱、风暴、雪崩、海啸、地震、火山、大寒或大热……

    甲：但是保护自然……并不是个人所能做的……因为从现实和实际应用的价值观念来看，人破坏自然可以获得利益……比如，人们砍伐木兰（栏）围场的原始森林，可以卖钱……但人保护自然却需要往外花钱……

    乙：参天古树的绿野之地木兰（栏）围场……现在已经沙漠化了……

    甲：十八世纪中叶欧洲有个预言家写过一本书：神的惩罚……据说都应验了……

    乙：不是神的惩罚，是人类的自我惩罚。

    甲：科学界说，是自然的惩罚……

    乙：那是科学在推卸责任……不是自然的惩罚，而是科学的自我惩罚。

    行：忽听从遥远的地方传来一个苍老的声音：徒儿、徒儿，谁来教你，谁就是智识法门……
……什么是智识法门呢？

    甲：你大概也没看书……

    行：请问，什么叫智识法门？

    隐中有人曰：智性双修，智者无性不如，性者无智如烟。这是上尊、天尊的开示，以性持智才能智慧过人……

    行：请问你是谁？

    曰：二爷。

    行：你这个二爷又是谁？

    曰：华南圣母。

    行：华南圣母又是哪一位？

    曰：西方三圣……

    行：请问，如何才能把智与慧得全？

    曰：全放下，以慧增智。

1997年12月2日记

主 页

探索者

修行者12-6

上一集

下一集


1997年12月3日

主 页

探索者

修行者12-6

上一集

下一集

修行者 总后记
《修行者》二十八篇 断后行第261集
外传

1997年12月3日

    行：才刚我去打坐……只见目前一金佛……然后从他的天目处向外发射出一个又一个的佛……请问这表示什么？

    隐中曰：一化三千……

    又有人说：天河退就是三千归一……

    甲：这里又有两个问题，其一，仙佛曰，一化三千……可没说一化三千里。

    乙：毕竟是交流得并不深入，故而不可能根据某一句话就得出绝对的结论。隐界已多次使用一化三千这个语言，如今又比拟性的展示了一化三千的图像语言。“三千”这个词是佛学的专用词汇，全词为三千大千世界。其意为遍法界各时空层的总称。现在的问题是……三千大千世界包括不包括物质世界？还是仅指虚空中的虚物质世界？里字在天语中是表物质色界。在史前天人混居时，凡人的语言皆称为俚语，天人的语言称为宫语。

    甲：其二是，前文中天尊说，当天河回返之时，宙心就会把能量回收……那么，天河为什么要回返？因为人类活的好好的，花天酒地汽车电话……可一回去那就什么也没了。

    乙：应理解为因为宙心回收能量故而形成天河倒流。

    行：宙心为什么要回收能量呢？

    隐界显出两个字：黑洞……

    甲：我明白了，是黑洞效应……那就是说，在宙心的最深处，第一百天处，是个可怕的黑洞……

    乙：西洋女王对宙心的描述是：晶莹玉白当中黑……却是一直不理解宙心当中为什么黑？师在书中，在最初的篇集中写道：那是通往黑月的洞口……

    甲：若按现代科学最前沿的理论……认为：黑洞吞没一切物质和能量，然后从我们这个宇宙中消失，并形成另一新宇宙的核心……

    行：现在……图像是一队队兵甲在极严肃的上香行礼……她们又在干什么？她们说：启示……这是字音，也许是起誓……

    师：阴历十一月初九冲关队就要去白月道开道冲关了……今天是初三。

    行：才刚我下山去，湖边的那位功友说了两件事。其一，中日合挖秦兵马俑，挖出一把弯剑。拿上以后这把弯剑自己又伸直了……电视上说就连日本人也大惑不解……因为再好的钢也应锈完了……

    甲：为什么几千年前的古剑不锈完而且仍有刚性呢？

    隐中有人曰：玄铁……

    行：其二是，她说电视刚刚公布一个数字，你猜猜中国有多少人得了艾滋病？

    我说……有两千人吧？

    她说：二十万人！

    我想，不可能有20万人……一定是电视台算数没算对……

    甲：目前全世界艾滋病人已达四千多万众，中国是人口大国才二十万众……占的比例不算大。下面看看有关上述内容的记录又是如何……

    图像是一桌桌丰盛的酒菜……

    乙：这个语言是表示一件值得庆祝或是纪念的事情……学人阅书至此，应该明了一切图像显示仅仅是表达一种意，图像仅仅是一种语言符号，是通过符号这个形去表达一个或多个意，你必须能够会意，会意在术语上就叫悟。不能会意就叫迷，把意领会偏了、歪了、下道了……则称之为惑，在惑中一意执着就称之为魔。

    比如，那位学者在行观双修中，对显示的图像不知仅仅是个语言符号，而以为真是如此之艳福，这叫不知意，不能会意……故而陷于迷、惑以至魔，即入魔之中……如今一旦明白了，这就叫悟，叫悟开了，也叫开悟。于是这位学者试问：是否他 已进入第七层次？这叫跳出一迷又陷一迷……悟初开，仅仅是初会意，并不等于是真明白……一定要潜心深入研究，不要像抢彩票那样着急。因为在这个领域里，并不是百米短跑，而是一个没有终点的马拉松……

    图像：许多女子挺严肃的站立着，有的女子持香，双目凝视……庄重的上香……

    行：请问这是什么意思？

    曰：十一月初九是天河内旋白月初起之时，此举一是敬献天灵；二是展现年华……当万灵启灵之时，就是青莲冲月、月并天之时……

    甲：看来那丰盛酒席不是她们吃的，而是她们摆的供养。

随后……众女子持印打坐，并未入酒菜之席……只听有人说：以备万一，只待金仑显群芳。

    行：请问，这次冲关护道的场面是否比以往的更为激烈呢？

    图：以一聚万，三元归一。

    行：具体大规模冲关是从何时开始？

    曰：月花显现。

    这时，忽听山上花仙及仙孩报：孔雀到……

行 ：请孔雀女开示……？

    只见一位头戴凤冠气质高贵又迷人的孔雀圣女出现……她拿出一个龙印，又给显出一个舞字……舞字的背景是星空，闪着光点，闪着一圈圈扩散的光电波。

    孔雀女：这就是宙宇的力量……

    忽听天姐喊道：宙心之花来啦……

    话音未落，却见九宫沿湖面飘上山来……这些核心人物入山后也不太说话，像是在等待什么……接着开来的是罗地干布的亲军卫队、仙娘圣母的招摇卫队、珠王圣母的龙部、青娘圣母的卫队、白娘圣母的月战团……

    行：你们这是在哪儿？都开到这里做什么？

    曰：在月台……但又近在咫尺。

    行：集中在月台做什么？

    曰：月台待命，只待江山一声吼！

    行：这次回归又是以什么样的形式？

    曰：以兵团为点位……

    图像又显示出青潭，布满了青龙女、雪山女、波斯女……在准备护送登月。

    甲：罗地干布的卫队很复杂，一、二次天战中，其卫队核心组成是：四大娇、五花马、八旋风、九丽女、十娇娘、七十二飞花女……以往这支卫队核心是最令天庭头痛的……

    乙：接下的内容没有记录，尽管是才刚发生的，但原词句已无法逐字逐句追记，只能是尽量不失其形，以便今后领会其意。记录的重要性在于记其形，因为意无法孤立的体现，它只能以一定的形，即哲学术语的形式来体现。由此可知，大量的 佛经、道藏等等所谓的内容并非是内容而仅仅是一种形。阅经藏时，佛学要求要深入经藏，即深般若去阅经藏，这样方可领会其中之般若味浓浓。下面是追记的内容……

    行：月台上的人是什么人？和我们人间的人有什么区别？

    曰：月影人。

    行：能不能带我去看看青潭古道，就是青潭登月的古道？白月道是什么样？白月道现在已连通月台了吗？

    曰：白月道只是在一个特定的时间里才连通月台。

    行：为什么回归大军必须行白月道回归呢？

    曰：唯白月道才有接引之光，众灵在归天时尚不成熟自主，无接引之光就无法飞渡出界。

    出现了青潭……只见青潭下面波涛滚滚，都是从四外向潭心旋滚……形成一个大旋涡……深深的向下旋……在最深处出现一个洞口，洞口很小，但入洞后却是很大……我沿着洞深行……洞中每隔不远就有几个很年轻的罗刹女持械站岗守卫……

    乙：这里有一个修持人、气功人、通灵人以及女巫神汉端王之类易犯的通病……比如，常听一些女巫、神汉、大气功宗师说，我现在已经到了天上，王母娘娘在接见我……于是众人皆曰此乃神人真人也……但有理智的科学人却嗤之以鼻，因为这些说者明明是坐在屋里的椅子上，却在那里闭着眼睛说疯话，装神弄鬼的大搞迷信活动骗人……多少有些文化的气功大宗师也多少觉得这种说法的确有问题？于是解释说，我的身虽是没有动，是我的元神、分神之类的上去了……犹如孙猴子拔下一根毛一吹……就变成一个我上了天……但是渐渐又觉得这种说法难登大雅之堂……在众科学家及唯物学家的面前无法自圆……于是又模仿科学家的绝招，以模糊数学的语言形式解释说：我这是处于功态，我进入了功态……

    但女神功法根本不讲什么功态，若按师的说法就是：所谓功态，不是神经上出现了瞬间不适就是装神弄鬼故弄玄虚。

    那么，这个客观存在的现象到底是怎么回事呢？

    其实质仅是一种图像的相对运动，犹如你在玩电子游戏机的开汽车，或是电子飞行训练仓里的模拟飞行……你的一切并没有动，仅仅是图像在动。又由于图像的演示牵动了你的心，由于你的心动了，故而产生了种种真实的感受。

    是故在行观中要求心不动，因为心一动就会产生真实的感受，心若不动则是受不异空，空不异受，受即是空，空即是受……色想行识亦复如是。

甲：故知，一些人在行功中、行观中，尤其是行观阴阳双修之中，产生性冲动的感受，根本原因是自己的心动了。另一点须提示一下，现在一部分学人自以为从事的第六层次的阴阳双修，其实质依然是第五层次中行观的一部分内容。女神功法的第六层次的力点是天人合一。天人合一的主要内容是光音色三种形态的你的最大限度的同步相应，其中包括万缘的回聚。万缘回聚是个意，而表现的形是一种体现阴阳两性亲合的图像。一些逼真的男女春意图像，仅是表示一种无微不至的最大限度的亲合。故知，阴阳双修并不需要凡世间的人谁去找谁，凡人找凡人不是阴阳双修。下面继续追记……

    青潭古道直通月台……但发现有一处是叉道，那个叉道很黑很阴暗，在叉道口处佈满了守卫的罗刹女……可以前从未发现有这个叉道口……

    隐中曰：古道一明一暗……登月须行明道。
            明道是在右侧，暗道是向左拐……

    登月后只见到处都是兵甲方阵，在一些大殿的前面站立着很多很年青的佩剑将军，一个个的头上都是高高的梯几。这些月影人都一动不动的等待着……月台上的宫殿与九天宫殿很不相同，它的形状奇怪，让人说不出来……柱子都是又粗又大……

    产生一种很大的无法控制的好奇心……于是请求带我走那条暗道去开开眼……

    拐进了暗道口，里面全是一层又一层的石级、石台……上上下下拐来弯去……这个暗道通向何处？我心中发毛并产生了恐惧……

    隐中曰：直通月心的秘密道。

    只见暗道的深处有很多迷宫似的大厅……大厅里布满了很多很多……就像是我们山里长的野蘑菇……还有一些类似青草的东西……

    随后又拐进一个深处的大殿，遥见一位女子端坐在床边……但不是姮娥……

    师：仔细看看是谁？

    行：接近她了……她用一个光团挡住了面容。请问你是谁？不语……显出背面的图像，只见她的背面坐在床边……臀部显得很圆很大，也许是细腰给衬托的……

    师：九天玄女……她怎么跑到这里边来了？

    甲：又如何断定是九天玄女呢？

    乙：在以前篇集中记录的九宫相互戏语中，有一句是：小九妹的臀部最圆……故知这个背影的图像语言就是暗示她是谁？

甲：但不能仅从这个来推测，还应继续了解……

    行：请告诉我你是谁？

    曰：月台幽会。

    甲：但月台幽会的人物有好几位……比如，九天玄女，碧霞元君等等都出现在月台幽会的那场戏里。

    行：你是其中的哪一位？

    曰：月台相会。

    甲：幽会又得以相会的要算是九天玄女了，但也不能排除大日宫主来个日月合明的相会月台。

    行：请明示你是哪一位？

    曰：三问四问不答语……

    师：七问八问总该说……

    曰：截断长江云雨……

    师：巫山神女……跑到这儿来又做什么？

    曰：再往前看……（显个宫字）

    又沿通道前行，更宽更大了……又是一座大宫殿……内中床边又坐着一位女子，也是背对着……

    行：你是谁？

    曰：小白娘……

    言罢图像消失，渐渐又显此像，接着又消失，反复多次，似是有种力量隐去了这个场面。

    师：小白娘来过半壁山……不应该出现在这个隐深处，而且还那么诡秘……她不是……再细问，是大日宫主……？

    话音刚落，忽见白娘、青娘、西洋女王、珠王、九天玄女……皆出现在这位小白娘的宫中。只见白娘笑的像一朵花，兴致极浓的说：大日宫主的这点私情隐秘又给捅穿了……这 佛王可越来越不好当了……

    九天玄女：此宫之中有条秘密道，直通宙心大日宫……

    师：应该嘉奖九天玄女……

    西洋女王哼声道：给捅开了……不惩罚就算是得了大便宜，却反而要嘉奖？又嘉奖个什么！

    九天玄女得意的说：九天玄女坐当中。

    西洋女王：水晶宫的小青涯妹……长嘴婆……

    原来是九天玄女一路领视青潭古道，并参观了登月明道和月心秘密道。初，并不知是九天玄女在领观，问时，隐中只说是“媒娘”。当时师认为：媒娘即红娘，红娘即玄女，因为以前有一段戏是：有了红娘方引出个白娘……

    行：回归若行此路，不是就可以直飞大日宫？

    玄女：此宫叫月心宫，九天叫宇心，大日宫是属于宙心。白月道是通断魂出关去宇心，此秘密道是直通佛国净土。

    行：这个佛国净土在何处？

    玄女：那是一个遥远的星座……

    行：这个佛国净土里有谁呢？

    玄女：众佛之师……大日宫主。

    行：那你们九宫可否行此道直飞大日宫？

    图像：一个个大日出现，渐渐穿入秘密宙心通道……穿行中，众大日渐渐重叠……化为一个大日远去……画外音：此道无接引之光，含万星而化光……

    行：我顿时觉得受了大骗，看来位最高的也是最大的骗子！一战二战打的那么凶，结果大日宫主却有秘密道通月台……也许九宫众个个都有秘密……

师：西洋女王无秘密。

    行：隐中有人说，所以才称其为大光明宫。

    甲：为什么现在才展示此秘密道？

    隐中曰：因为戏快完了……

    甲：此通道……真是令人不解？

    玄女：是罗地初破断魂时，罗地背着九宫众秘密开通的……

    图像：罗地干布手持一份奏牒沿秘密通道直冲大日宫……同时大声喊叫发出：“喳……”

    综合印象：罗地干布秘开通道屯兵于断魂关之野，又秘开暗道直通大日宫密室……在言语有极重要极特殊事宜必须格外飞兼（禀）大日宫主的同时，断魂关那边的突袭大战已经展开……

    大日宫主也就将戏就戏……事后又秘密没收了此条通道，权且只当是做个方便……

    由于断魂关丢的蹊跷，九天玄女心中狐疑，暗中追踪罗地干布，终于在这次罗地三破断魂关时发现了此事。事若到了九天玄女手中，那就非给扬出去不可……是故上下又称九天玄女为正义女神。

    那玄女探得月心秘密宫之后……

    罗地干布深入月心宫，只见大日宫主呈现小白娘样背对着他坐在床边……罗地呼之再三不语，急忙上前……却是九天玄女！只好一一交待明白秘密道之始末。

    甲：秘密通道对修持人的现实意义何在？

    乙：只要有本事，那就不仅是一步登天，而是可以沿秘密通道直飞佛国净土溶入光的海洋。

    行：九天玄女说，那是宙心之旅……

    乙：如此，宙心之旅是：青潭心--月心--宙心。如此，方为净土法门。

1997年12月3日记

* * * * *

甲：有一段内容应再补记一下，尽管是其中的一个小情节……当见到一女子坐在床边并以光团遮面时……

    行：请问你是谁？

    曰：花花心。

    师：难道你是凡界的这个花花心人的天魂？

    曰：心花花。
    乙：言至此时，师初断其是九天玄女……因为雪山青莲之花心是表示九天玄女。

     12月3日又记

* * * * *

现在是97年12月3日的傍晚，众天尊又讲述了一些事……

    甲：稍等一下，湖西送上来一些信件，师刚刚阅完……其中有一位是七十岁左右的有一定气功历史的学者，他在信中说，从台湾来了一些人进行有关宇宙语方面的交流，台湾来的能讲宇宙语的是一位年岁较高的曹居士。这位王先生写道，他突然就能讲宇宙语了，并和台湾曹居士用宇宙语 进行了较长时间的对话。在信的末尾，王先生把他讲的宇宙语用汉字字音写了下来……师如何看这些有关宇宙语的字音记录？

    乙：师说这是一种梵天语的变种或变异。人类的古梵语来源于二次天战时期的梵天语，只是在发音中有些变异。现代社会中，不仅是大陆上不少气功师突然会说一种莫明其妙的发音，大陆以外，譬如信中所提的曹居士也擅长这种发音。这说明所谓的宇宙语发音并不是一个孤立的现象，并不是个别人故弄玄虚。但是 ，从理论上如何认识这个问题呢？

    严格来讲，这是一种附体或类附体现象。如果用科学语言讲,这是一种返祖现象。

    甲：科学定义的返祖现象是：身上长大长毛，或是长一条大尾巴……并没有说能讲一种人类听不懂的发言？

    乙：科学现象本身就是一种返祖现象，是属于思维返祖的范畴。这种奇怪的发音也属于这一范畴。所谓一些名人的灵感，都是属于这个思维返祖现象的范畴。

    甲：什么是思维返祖现象呢？

    乙：若使用模糊数学的方式论述，就是虚空力量，对人思维的瞬间共振。更科学化的说法是：虚空能量组织对人的思维进行干扰或作用，而产生的脑波共振。如果使用《修行者》的语言就是，在你的头上三尺，有神明已经盯上你了。

    一般来说，这种人的夹脊处，即手从上面向后背摸，以及手从身后向上摸，都不太容易摸到的那个部位，在这个部位往往有异物。很多精神错乱的人，在那个特定的部位上也有异物。人体的那个部位很是经得起拍打，往往通过强烈拍打，人可恢复疲劳，甚至对治疗精神病有特效。至于会不会讲所谓的宇宙语，都不要执着，顺其自然去观察、研究。因为宇宙语是一种音或一种声，而佛曰：若以色见我，以音声求我，是人行邪道，不能见如来。

    甲：这一棒子不知能不能大死一回……另一封信是西南地区转来的，信文指控重庆市永川少林功气功站利用少林功和昆仑女神功骗钱……信中说永川这个气功站的站长对她说，在该站长处治疗三个月病就可好，收费也不多……但是必须一次性交足，而且提前退学不退任何费用……她说她共交了三千多元，受了一肚子气，身体反而更糟。

    师：你们说此信如何处理？

    行：我看是她有钱，她愿意上当受骗，不值得同情……最起码是她心中有贪，而永川站长正是利用这些人心中的贪挣点零花钱。一切信息物都是利用买者心中的贪。

    甲：她在信中写道，她是看了重庆市气功杂志第49期上刊的介绍，说永川少林功气功站能治病之后才去联系送钱去的。她说永川站的两个气功师，一男一女全是骗子。

    行：很多人花了多少万元，多少千元去学功去气功治病，都是让人家利用了这些人心中的贪。就连很多学女神功的人花三元买本小册子大喊太贵了……可外面一卖什么气功信息物，就毫不迟疑的大把掏出几百元、几千元。为什么？是个贪。认为信息物可以自动加功长功，书呢？又有什么信息？而且还得自己费劲去看。我说呀，根本用不着同情那些上当受骗户。大街上的骗子，掉包的，往地上丢假金戒指的……全是设法利用行路人心中的贪，你一动心就上当。

    甲：各种商业广告都是挖苦心思让人动心、人若不动心，多余商品又怎能促销？多余商品若积压在库里，企业、商店就无资金周转，而一切利润又必须是在资金周转中获取，社会要大发展就得大行骗……

    行：隐中有个花仙说，下面玩的是手段，上面玩的是智慧。

    乙：但是，尽管一切皆为骗，杜会上也是有合理的骗和不合理的骗之区别。甲：区别的标准就是大家一致通过的法律。但是，为什么一切行为都是个骗呢？

    乙：马克思在《共产党宣言》一文中已经揭示了，在商品社会里，人与人的关系就是金钱关系。故而人在商品社会里的自我保护就是于心无求。这个话题就论及于此吧，天尊已多次开示，在师的这所房子里应该只谈天不说地。

    师：一些站点或个人滑向经济行为，这是商品社会的必然趋势，因为任何站点和个人也不可能超脱于社会。站点和个人所能做的，仅是维持住一个限度，就是不要太过份。重庆市永川站是少林功专门对外治病教功的气功个体户组织，是属于个体经济的性质。就目前的国内气功界现状而言，基本上、总体上均属于个体经济，这倒是符合目前国内的经济组织形式的变化趋势。永川少林功气功站引入昆仑女神功，其目的也是为了扩大商业气功的商品品种。在商品社会里，一切无不打上商品的烙印，包括一切气功以及宗教……甚至人的思想、观念、种种社会活动……均有商品烙印。这个烙印的社会科学术语就是：价值观念、时间观念、效益以及社会效益观念。

    总之，谁也别说谁，五十步笑百步。

    行：正当九宫众围着“小白娘”你一句我一句的打趣时……却又冒出另一组图像：

    山连山……无边无际……一个山顶上有个小庙，庙内有个洞口，沿洞深入……里面又宽又大……

    大日宫主：此洞通天连地，密通青潭古洞，亦密通月台……罗地干布自连山突围就是躲在此洞之中，害得大日九宫找他不见……洞中屯积重兵和不尽的生命能量……

    行：此洞叫个什么名？

    大日：风月洞……好啦，剩下的我们就不说了，留些好事让罗地自己去做吧。

    行：这个洞又是如何存在的呢？

    九天玄女插话：当初还枉费了很大的劲暗传天书，暗中使了好大的劲……结果是一个闷葫芦撞个大西瓜……

    行：请问九宫大日，你们又是怎样发现了这个风月宝洞？

    曰：天花。

    行：天花是怎么回事？

    曰：月娘。

    行：请大日宫主开示，月娘又是怎样发现了此洞？

    曰：与罗地集团军交战时，此洞不断散布天花补充罗地集团军的能量供给……

    行：洞中能量来源于何处？

    曰：宙心。

    行：宙心能量不是全由你大日佛王一手把持的吗？难道是你大日私下里供给的？

    曰：都是那帮老不死的送他小子的……弄得我们里外不是人……

    行：这帮老辈暗中勾结罗地……难道你佛王会不知？

    曰：碍于情面……也是当初说好了的一笔交易……

    行：一笔什么交易？

    曰：观音上天成佛换罗地下去为魔。否则，观音上不来……当时……为了促成观音成佛的宏愿，以三丈定罗地……这就是后话了……（三丈的丈字是发出的字音……乙注）

    须臾，显现一个金色的正方形物体，又显出月台古道四字……显出一人影形，肩上扛一把金色长剑……画外音：金剑寒梅……玉女传书……天宫圣母……九天玉人……

    随后出现隐界战队沿月台古道向月台大集结的图像以及一队队清朝官兵沿山路向青潭大集结的图像。

    甲：为什么大日宫主以及九宫众总是骂上天老十八辈是老不死的？

    乙：这是天道与人道的不同处……若以人道观去理解天道观，往往适得其反。老不死的……其中的老字是动词……是称赞和颂扬这个人物不论是如何个老，不论是怎样个老法，也是老不死。而凡人总会是老死的，出三界步入宙心方可为《心经》所曰：无老死亦无老死尽……故而，天语中的老不死的，相当于中国古代对皇上的颂称：万岁，万岁，万万岁！因此不要把老不死的理解为是骂人的话。又比如：天尊说某一学人是个小王八羔子……不要理解为是天尊在骂你，那是一种点化。

    行：天姐说……

    当宇宙能量外旋时，黑洞犹如猛虎虎视耽耽的窥见着，一动不动……这就是时间能量场的引力……八百万年之后，又将有一个新生球体产生，犹如三界的再生……生命体总是不休不灭的。

    行：天姐，白月初开之际你们又在忙些什么？（因为我不希望天姐讲那些我听不懂的事情，只愿意听他们讲讲男女呀，谁和谁好呀之类……）

    天姐：招兵买马。

    行：请问，今天我打坐时，只见头顶右上方有一颗明星，左下方也出现一个小星在发光？

    天姐：天星照明月，天印地……

    行：才刚我去厕所……不经意中，突然面前出现好大一个明月，我想专注仔细看时却又不见了？

    天姐：月是心中月，心一动则月闪动，只有心静如面时月在水中无波澜。

    行：现在时常出现一明月……忽而在左，忽而在右，忽而前，忽而后……这是怎么回事？

    天姐：别而无时，天花闪现……走到这一步，修行的旅程就划了一半的句号了……一旦天花闪现时就不至走时零落，这仅仅是一个归途展示，修行还得靠天星明月，只有当慧星闪现一动不动时，那就是成功在握，你可是能明白此中道理？

    行：我总是听不懂……

    天姐：笨如木人……

    行：是你讲的不明不白……

    天姐：那你去问问二小姐可否能听懂？

    二小姐：天上知一半，地上全知。

    行：忽然发现位上的众仙孩全跑光了……只见她们三五成群的在山地里推、拉、搬抬箩筐……你们在做什么？

    一个小不点说：帮大人做点事，准备放狼烟……都得卖点力气干，不然大姐姐们会骂的：笨鸭子一群……都呆一边去……

    行：你叫什么？

    曰：西平羊，三岁……

   1997年12月3日晚记

主 页

探索者

修行者12-6

上一集

下一集


1997年12月4日

主 页

探索者

修行者12-6

上一集

下一集

修行者 总后记
《修行者》二十八篇 断后行第261集
外传

1997年12月4日

    甲：如何上下全是骗？

    乙：人类的历史也是行骗史……小孩一生下来……大人就会想方设法的行骗，弄个假奶嘴往嘴里一放……小孩当真，大人骗得如意……一代传一代，代代会行骗。小孩一哭，大人编个摇篮一摇，小孩以为是母爱，以为是怀抱着在摇，这就是人类的摇篮曲。

    花仙：天一片，地一片，天地一片……

    行：一片什么？

    花仙：一片戏……

    师：说来也是……天地间万类万物万种皆在万法之中各自扮演自己的戏角。只要天河尚未退尽，只要天地这个舞台存在，这众角色总是要翩翩舞……

    甲：如此我方明白，大日宫主为何给显示一个舞字。如此，天地也仅仅是个承接舞的台，也亦如八妖说的舞不停，天地共合舞。

    乙：舞，无也。舞不异无，无不异舞，舞即是无，无即是舞……名利权财亦复如是。万法皆空，唯相不生不灭永恒存。

    师：书至此，不知读者可否能领悟《心经》中的色与空二字？色即舞为动，空即无为静，色空二相即动静相。色空不二，色空不异，则动静二相灭。动为阳，静为阴，动静二相灭则阴阳和合、阴阳不二……阴阳不二之相则为真相，即大白。

     1997年12月4日记

主 页

探索者

修行者12-6

上一集

下一集


1997年12月5日

主 页

探索者

修行者12-6

上一集

下一集

修行者 总后记
《修行者》二十八篇 断后行第261集
外传

1997年12月5日

    甲：近日一些很认真的学人再三再四的找师请教九阴九阳九拜的基本动作，青岛曹学者要求由他们提供录像手段请师前往山东示范并录下全套动作。其理由是：他在南京学的动作与枣庄人员去青岛教的动作差异很大。

    无锡几位学人不久前在山城交流，她们不仅发现无锡教的和山城人演示的不一样，而且山城的众教练员之间的动作差异也是极大。

    于是，有学者专门寻道上山希望师给纠正动作……

    师曰：九阴九阳九拜的要领是……

    话音未落，接下话的花仙说：一打三鞭……

    行观人也想趁此机看看师如何给纠正动作，却听天姐道：学那些没用……花架子……自己去禅房练功去。

    这边师一一指出来学人动作上的差误，并演示了动作……学人学会之后下山去了。

    过一段时间，该学人又寻道上山边问动作边自己演示动作让师看。

    这样一来一去几乎有十余次……每次师都是极耐心的指教。但是这位学人终于发现了一个问题：明明每次都是师亲自教的，但只要下次上山照样一演示，师就说错了……纠正后，下次再上山演示……师又说：错了！

    该学人产生了极大的疑虑：到底女神功法有没有标准动作？？？但又不好直接问师，只能是婉转的问：为什么师教的同一个动作，我每上山一次就变化一次？

    师：逐渐深入。

    问：我怎样做，才算是对呢？

    师：没个对，你怎么做都是个错。

    问：为什么？

    师：你追求的是形，不知得意而忘形。比如九阴功第五式龙卷风波第三旋的大搂一把……你的两臂张开的距离……

问：我张大了，师说错；张小了，师也说错。我按师张开的尺寸大小做……师还是说错……

    甲：上述就是很多老气功一直在问在关心的问题，做到什么尺寸才算到位？

    乙：师说，若言及尺寸，那就永远到不了位。记得在95年4、5月间南京试办第一班时，南京的陈先生就一式式的追问：神女手印的手心在胸前呈多少角度？等等等等……师只好一一应付告之……但心中却想：这位是专学花架子的。

    甲：如何才不是花架子式的行功？

    乙：第一要把意打出来，而不是在形上在尺寸上下功夫。行功之意就是旋、抖、振、抽……这是花仙开示的：一打三鞭。

    甲：我看不少学人已经往这个意上去贴了？

    乙：贴的是摆、扭、晃、敲……旋抖与扭摆，振加与晃敲……在劲上是不一样的。

    甲：这第一是意味，第二又是何物？

    乙：第二就是韵味。站与站交流可录像，这样对初学有利。但师不录像是为了不留形，因为一留形就会误导误传。比如达摩曰不立文字……为何不立文字？因为一立就错，就会误导误传而偏于形。

    甲：如此，学人应如何修习九阴九阳？

    乙：第一，认真研读《修行者》，在意上在韵上下功夫。

    第二，了知记熟动作走向、大架子……初步掌握住形式。

    第三，把意、韵……通过这个形式体现出来。

    第四，随意、韵的深化，形要随之而变。形服从于意、韵，而不是意、韵服从于形。

    比如：第一天行功时，在心态上倾向于罗刹女、罗地干布……则意韵是A状……

    第二天心中思念碧霞元君……意韵是B状……

    第三天……西洋女王……意韵就要有女王风格。

    第四天……九天玄女……

    第五天……白娘……第六天西王圣母……

    ……等等等等……同样的形式会有不同的意与韵，不同的意与韵，在形式上、开张的大小、力度、节奏、刚柔、起伏快慢……都会有细微差异。当心、身、意皆相应时，行功则成瑜伽，从某种意义上说，瑜伽就是个情字。又比如，杰出的舞蹈家在演示舞姿时决不是仅仅数着一、二、三、四，机械的做动作……她必须全身心的揉进剧情，心中有情，情随乐曲的旋律起伏涌现，脸上自然显戏……一指一动全是韵味。

    但是有一点须告诫：若如此行功，极易通灵……是故学人必须有本事行功后能退戏……如果舞蹈家从戏台上下来后去菜场买菜……依然是剧中人……表情、动作、舞姿……社会就会认为此位是精神病、疯子……因为社会的公共场合是不允许人表现自我的，只允许表现超我。

    行：图像是一队队威武的罗刹女在列阵……有人唱道：雪山升起了红大阳，照着月儿闪金光……武兵帅和五花上将个个春风得意的笑着……

    武兵帅：只等千年铁花开……一声号令冲关去……

    空中出现一个和尚，长的像师……背后是一长串的凶巴巴的小泼妇……全是罗刹女……

    行：请问这个图像表示什么？

    隐中曰：大和尚渡佛……善归。

甲：看来，不是佛渡人，而是人渡佛。

    乙：人不可渡，唯佛可渡。

    行：前些天七十二大丽花出现时，她们整体性的做了一个动作：双腿一交叉就势下蹲，双手一抱拳……

    乙：这是古罗地军的武士礼，类似武士坐一式。

    行：刚才又见一位小女子，又精神又漂亮，她也是两腿一交叉就势蹲坐，举手张弓箭……你是谁？

    曰：小青娘。

    行：今天你可是真神气！

    曰：上官姐姐她们也都差不多……神气活现……再看那一个个铁娘子芳娘，纵横交错……美的更应该是她们。

    行：她们为何也叫芳娘？

    曰：芳娘是一个群体，犹如飞花女的佛号皆称妙花佛一样。

    行：那边又来了一位老奶奶，一边走一边笑着说，我又来讲故事了……请问，这位偷瓜奶可是华山圣母？

    只见她笑着点头……慢慢坐了下来说：明白就好，明白就好……

    行：请问奶奶，是不是该明白你讲的故事了？

    曰：回首观望……聚回首，百年末事（也许是魔事……是字音……乙注）化苍桑（也许是话字）……举首断念日，夕阳红下土。争战无休无止，天体无处不在。大浪潮，大风砂……无处不近在眼前……

    记得一千三百多万年前，人类曾有过新生代历史……只是……苦海作舟，黑暗、光明、争战、大日……就这样延续到了今天的人类。

    要说历史天河就是历史，那许许多多的是与非……都已写进了时间的记忆长河中去了……留下的只是一些细小甚微的小事宜，历史也就消失了……在这上上下下千年大回归里，人的记忆已磨掉了往日的智慧之光……难呀，难回家的鸡，在五谷之中又能不生不灭？浩浩天河都有退尽时，宇宙又在新的澎涨（膨胀）……从开始的开初，到晚霞回归的壮丽，这不知经历了多少人的辛酸苦难。说到断魂，有多少男儿汉魂断九天？

    行：我呀总是听不懂……你讲点儿女情的故事吧？

    曰：天河中有一座桥，桥上有个星。这里的故事很多很多，万千年的事也得从这儿说起……

    天河的源头在宙心深处，随着时间的推移，宇宙的澎涨（膨胀），外旋的力度加大……这样就造就了九天。九天……再就一层层的开发出去啦，一个接一个的故事也就引发了。

    只见老太起身站起……边转身边说：老身要走啦，故事留着慢慢讲……别急……

     1997年12月5日记

主 页

探索者

修行者12-6

上一集

下一集


1997年12月6日

主 页

探索者

修行者12-6

上一集

下一集

修行者 总后记
《修行者》二十八篇 断后行第261集
外传

1997年12月6日

甲：今天收到一些信件……第一封信来自郑州……她说她一直在河南省与洛阳市同修为女神功在省内获得合法认可而努力，并多次在省市气功领导界中发生观点、观念方面的争吵……以至对方骂她是个罗刹女，而她回敬曰：一群臭老道……她信中提出：站点应隶属于地方体委领导，而地方气科会仅是群团组织，不代表政府管理部门……

    乙：体制问题，国家有关部门正在慢慢理顺，并非是件易事，因为十多年的气功活动史已形成了历史和一定的背景。女神功各站点的地方隶属形式并不统一，其中大部分是挂靠或隶属地方气科会，但也有挂靠或隶属……比如人体学会……体委、省传统气功科研会、抗衰老协会……以及厂矿企事业的工会、退休办……

    四川潼南站的批复单位是体委，潼南属于重庆市，重庆总站的批复单位是市气科会……

    潼南体委在训练少年的体育教学中一直头痛的问题是较高难的动作无法完成，若加大训练强度反会出现大量拉伤伸伤……他们很快发现女神功的基训可以很快就使少年体训者完成较高难的动作……于是就批复了潼南站点。此外，湖南常德市并行两个女神功站点，一个是挂靠市气科会，一个是归市体委……各自平行开展活动。师说，尚无妇联批复的站点……不过，世界第四次妇女大会中国组织中有人在修习女神功。

    总之，挂靠和隶属要根据国情，根据地道特点，根据当地的人际关系去方便把握。这一切都是个形式，是个形……若立足于探索、研究、服务……就不拘一格，不拘形式。若只想搞成商业经济性组织，则什么形也是个错。

    甲：但是在商品社会里，没有利润目标和手段的组织是不可能存在的……除非是宗教或是政党……而气体组织不应是宗教也不应是政党，故而若无利润则在商品社会里是难以存活和发展的。是故，气功组织势必就需有……哪怕是简单再生产的手段或应措。实际上女神功之所以能得以迅速发展与经济手段是分不开的……初始时仅是几千元，一万多元的众人资助布施……以后就主要是依靠回收书款以及磁带款支撑站点的各种费用。在初步平衡得以运转之后，又大幅度压缩书价……同时对重点或困难站点进行经济倾斜以帮助其自我积累。这其中……师运用了一系列的经济规律方面的措施……同时也为今后筹建，如果可能的话，吃住免费提供学人深修使用的场地进行了一定的最低限度的积累。

    第二封信是华中地区的一位学者写的，他说，我一直想创办一份杂志，内容是佛道儒，宗旨在于各教派的大统一。自从阅读了《探索者》之后，思绪就更宽了，想筹办一份“生命科学”杂志，宗旨是全世界各教派大统一；以及宗教科学与科学的大 统一……希望师提提看法……

    师：只有亚特兰大精神而无亚特兰大的那位先生异想天开的去筹措世界奥运会的实干是不行的……此位华中学者的设想太伟大了……伟大到一万年都难以完成。第一，宗教教派的分割是与世界经济政治的分割分不开的。第二，信中提出宗教科学……大概目前世界上还没有国家承认宗教是科学，宗教科学这个名词大概仅是一些宗教自己使用。但是自古以来，这种求大同的人一直存在……应是不去求证什么，仅仅是个探索……也许探索的结果会与自己的隐约的出发点一致，也许会正相反……对探索者而言，一致与相反皆英雄……只有对具有特定目标的人而言 ，才是成者英雄败者贼……

    行：我上午打坐时那颗吉星明显的出现了……下午记录时，目前出现了大日……但和以往的大日不一样……以往的大日的大小与天上的太阳给人的目视感觉大小差不多，而这个大日大的可怕，亮的可怕……它让人恐惧……我多次被吓得想抬屁股就跑，因为它要吞没我，要把我吃掉……但几次抬头……见师坐在那里边喝茶边阅信件……才没拔腿就跑……

    师：艳福难得，天大的艳福……艳阳天……古代大颠他们梦寐以求的艳福……去上香和大日好好聊聊吧……

    行：我发现……在临近白月和白月之时打坐的加持力大的不可思议……

    师：条件是与白月相应……因为只有在白月时才有接引之光，非白月时只有相应之光，白月时是相应之光加接引之光。

    甲：下面是有关这一段的记录……

    师正在阅郑州“罗刹女”写的信，信文说一些地方群团组织并不按照国家七部委文件精神办事，而是以所谓官办的名义搞门派之风……

    只见空中有一些女子很悠闲的坐着聊天……其中一女子曰：山猴子也有摸不着屁股的地方。

    甲：她这句话是什么意思？

    乙：类似灯下黑……比如国际缉查毒品的组织那么强大，但毒品交易额依然位居世界贸易总额的第二位。她的意思是郑州学者太苛刻了，应该体谅、理解山猴子的难处。

    行：白月过来了，你们这些女子为何偷闲？原来是……花仙墨玉她们……只见她们全都站起，排成一长串，墨玉打头……娓娓行来……一个个全是身着清宫宫女服，都是高高的个子，手向后面摆着高昂行步……比电视电影里的清朝宫女走的还美……

    墨玉：也别把我们说的那么美……

    行：花墨玉，你们这种打扮是表示什么？

    曰：表宫……表爵……

    这一大串美女子下来后，向早就坐在这里的众仙打招呼称姐，然后都落落大方的坐下一起参加闲谈……她们在谈论有关白月行的事……很认真……在研讨冲关护卫方面的细节……

    行：请大点声说说，解解我的好奇心……

    一位女子道：天花三色……

    又一位曰：搜神记，望花楼，白不白，黑不黑……

    花墨玉：解得千年情，断肠崖边过，白发卷千丝，缕缕醉心人。

    又曰：白玉墨前舞，挥袖卷长空，天光明月前，羞看醉人眼……

    甲：墨玉的第一首……我听明白了。解得千年情是心相应，无千年情不成心相应……若有了心相应则可断肠崖边过，断肠崖乃巫山神女峰，过字是表日月之旅……白发卷千丝是聚万缘以成就晶莹玉白当中黑。醉心人即回归人，缕缕而行接连不断。这个花墨玉也真有两下子……

    花墨玉：难逢总是知音人……抚琴常伴是牛君。

    行：那位小青娘两袖长纱正在空中舞……

    小青娘：醉人笑……

    又一女子：万花风情坠落阳……只怪那不是的天！

    只见众女子皆飘向空中，纷纷舞长纱……

    一女子曰：时间快到了，随时都得准备……那边的山，这边的地，真是如去如来又如空……回见天，虚空碧影梦一场……

    言罢，众仙飘向高空远去消失在一轮红色的大日中……忽然那大日迎面扑来，它大得令人恐怖……仿佛要……要把我吞灭……

师：难得一照，无照则无度。去行佛王礼吧……

    我忙起身焚香行顶礼佛王……

    佛王：这就叫照……它不走啦，总在目前。

    师：天大的好事……如此方为观行照度中的照。

    佛王：红日照，天光飞，只须它想……在静心印心……如枯木逢甘露……

    又曰：学人本皆应修至照，你亦早应有照，只因心不静……白月快临了，好好行功吧……打坐，让明星稳如丁(或钉……乙注)，散发出智慧之光……别灰心，别散心，往前走……大日就在前方……

1997年12月6日 记

主 页

探索者

修行者12-6

上一集

下一集


1997年12月7日

主 页

探索者

修行者12-6

上一集

下一集

修行者 总后记
《修行者》二十八篇 断后行第261集
外传

1997年12月7日

    甲：回到现实之中……我觉得人类社会是多种力量之间的一个平衡：

    一、自然界以及自然力量，这是第一性力量。

    二、政治与经济力量。

    三、民众社会力量。

    四、科学力量。

    五、宗教以及文化艺术力量。

    又及

    甲：今天是12月7日，明天就是白月初开即阴历十一月初九。如何才能成就吉星如丁呢?

    行：这时隐中有人说：心禅定方可吉星如丁。另外我发现在我想事时或想着要办什么事时，目前那个日照就变得很淡甚至很模糊……但是有时呆呆的坐在椅子上一时不知要做什么也不知要想什么时，那个日照就明显的金光灿灿。

    乙：吉星如丁也好，日照常在也好，这是修持人必须面对的一个课题。这个课题仅仅限于修行者，而对非修行者而言则不必关心这个课题。这个课题对于修行者而言，是个分水岭。即，在星如丁日常照之前，你是修行者；在获得星如丁日常照之时，你就从修行者跨入了瑜伽者。但是这里所说的瑜伽者与目前中外风行流行的瑜伽修炼是不同的，从事瑜伽修炼的人仅仅是个修炼者，而并不是瑜伽者。同样，信瑜伽的人并不等于是瑜伽者。

    对于修持人来说，第一个里程碑是西天月朗朗在目前……当然在完成第一个里程碑之前你必须把身体调整好……对于大多数气功爱好者而言，之所以西天月迟迟不现，是因为精力都消耗在对抗疾病和对抗衰老上了，这个对抗行为在术语上就叫修渠，亦叫凿池……故曰：凿池不待月，池成月自来。

    第二个里程碑是吉星现，日上三杆……即证得初照。

    第三个里程碑就是从修行者跨入瑜伽者去成就瑜伽常在定，无有不定时……但是对于大多数行进到此处的修持人来说，在涉足第三里程时会纷纷打马回山行不下去了……那么为什么?

    因为对于热爱生活、向往美好、希望活得有意义、有价值的绝大多数甚至整个人类而言，这个里程是极为残酷的……这是因为涉足这个里程你就必须放下、放弃上述的一切!正如圣观音所言：你会失去一切!

    修持者本就是人类中的极少数，是人类中的社会畸形，是社会人的变态……其中大量的人是受了社会、经济、生活等等方面的某种创伤，以及某种疾病的打击……而步入此列……而步入此列的潜在意识，甚至连步入者本人都不觉察的潜在 意识，是对美好生活向往的一种心态上的、心理上的自我平衡。正因为如此，当你策马疾驰行到此处时，当真的必须弃丢放下一切时……放下一切美好……又有谁能不想回头……

那么，行到此处时，怎样才能虎背听秋风勇猛前行……？唯探索者……

追求美好是人类的天性，而探索者视探索为美。求生活是人的本能，而探索者视探索为生活。

甲：我怎么觉得……这不像是你说的话？真应该对你重新认识……请问尊姓大名？

乙：小女子俗姓郝，单名为花……字金莲……请问你的尊姓大名？

甲：俗姓牛，名为奋……字大郎……

行：记得上次一位天尊说，师是三条腿，说我是已从一条腿变成了两条腿……当时我想，我一定修成四条腿，比师还得多一条……

甲：那就成了大尾巴怪鸡了……

乙：这是很多学人易犯的一个修持通病，往往在才刚修得一条腿时就边蹦边宣称自己已经修出了四条腿。

行：后来隐界一直给我反复显字：三足……鼎……三足……渐渐才知金乌是三足，少也不行，多也不行。

甲：我认为前文中论述的人类生存的五种力量平衡，这五种力量相生相克……是很重要的。如果比重严重失调的话都会危及到人类的命运，甚至重新出现华山圣母讲的那个故事……在一千三百万年前，是地球人的一个新生代时期，也是地球史前文明的顶峰……那就是说，史前超级文明的毁灭是发生在距今1300万年的时间。如果说距今400万年至800万年之间是大洪水期，那么地球最古老的人类文明是毁灭在大洪水发生之前的五百万年……而人类目前这一代生命文明史也就仅有五千至七千年。现代考古挖掘学所能发现的人类的野生态、原始态遗迹或遗骨化石大概也就在二百万年至四百万年。

乙：西湖有人托送来了天荷藕和天目山的野核桃……

行：显字“临安” ……又出现一条清清的河水，水中一女子在摇船……

乙：临安在西湖西，临安的西北面是天目山。焚香问问那女子是谁？

行：图像是青山……一条很清的水面静静的小河……隐中有人说：临安……出现很多女子……我问她们：你们这些天目山客怎么跑到这儿来了？只见众女子行叩拜大礼后，为首的一位女子站起，右手持剑，左手掌向右手上一靠……

曰：小女子山月，带着梦花众仙子一路踏月而来……望留住……

忽见天姐出现，她说：当年东海大战……你们誓死如归沉沦于一方水土之中……如今回来啦，本当高兴才是，又哪有留住不留住之说……你可就是当年的彩娥女……？

那彩娥女利剑半出鞘……凝视远方不语……良久，轻叹一声道：多谢了……

行：你带来多少？

山月：姑娘本有三千……当年大突围后一路飘散……如今所剩无几……也不知都零落到何方水土落了草……只望大家都能回来就行……

行：请问怎样才能帮你？

山月：已经帮了……

    行：请问她们都能回来吗?

    山月：明路啦也就行了……

    行：请问你还有什么事需要我帮……?

    山月：无心而心……

    甲：正是无心插柳柳成荫……后知，她们这一路是凭借西湖人之心力乘天荷而来……也许这就叫无心之心……只是这无心之心又是个什么?

    乙：最初显示的图像是一女子在轻摇小船，这个语言可理解为渡……心字无心就是中心那个点没有了，剩下的犹如一小舟和两片浆……隐界的语言总是很奇妙，正如师所说，在象形文字人为规范化之前，大概有相当长一段历史是拆字破字以及相互任意组合使用的。因为在与隐界的交流中，发现她们的语言总是习惯使用那种拆字破字组合字的方式，而那种方式灵活得让现代人又是目瞪口呆又是抬(拍)案叫绝。

    甲：今天与天荷同时到的还有一份月坨学人的信件……是说他们在通灵训练中出现了大量的古咒语……以及古祭祀咒语……有很多咒语以及伴随古咒语出现的图像：地中海古战场……数不尽的古将士手握兵器陈尸沙场……让人毛骨悚然、心惊肉跳……

    乙：这大量的咒语……可转投微山刊出以供众学人研究探讨……由于文字量太大就不收入本书了。西湖以及台湾都有社会人士专门研究此类现象。

    甲：山月她们来的可真是时候，明天就是初九白月初开之日，正好能赶上这次的白月回归。

    山月：这次的白月是回不去了……要等下一个白月。

    甲：何以故?

    山月：战队三千，如今才有几何？又如何个冲关渡断魂？又如何个登天缘宫了结宿缘？再说……登月队早已整编就序，船已满员……

    乙：还是回到现实中来吧……白月船会准时启航，不用凡人操心……

    甲：简单研讨一下修行金字塔问题……

    乙：底座是康复、健身、对抗疾病和衰老，增强生命的活力……这是绝大多数气功爱好者的现实问题，也是国家体育医疗气功的重点内容，这个也是女神功法可以公开普及的内容。

    金字塔的中下座，西天明月朗朗在目……这是少数人修习的内容。

    金字塔的中上座，大日茫茫，日照九洲；吉星如丁……这是极少数人修习的内容，唯探索者方可涉足，绝大多数善良的、热爱生活的气功爱好者切莫涉入……理论上知道就行了，不必去涉足。

行：图像：月台已布满威武壮丽的兵甲战队，一个个方阵闪耀着光辉……在方阵的上方是一道道云霞……还有一串眼睛……其实是一只眼睛，但显示出一长串……三色眼……三花眼……耳边总是回荡着那支歌：采槟榔……谁先上去……就给谁装……又听有人喊：6、6、5、4、3……

     1997年12月7日记

主 页

探索者

修行者12-6

上一集

下一集


1997年12月8日

主 页

探索者

修行者12-6

上一集

下一集

修行者 总后记
《修行者》二十八篇 断后行第261集
外传

1997年12月8日

甲：在阴历十一月初八晚上十一点……

    乙：先是来了一只黑孔雀……开屏时的尾扇面是金色的……扇面下面又露出了凤尾……

    甲：这位又是谁呢？

    黑孔雀：佛之光。

    甲：请出示个名?

    曰：黑凤凰。

    又显出战功两字……

    师：是要求配合行昆仑照……

    隐中有人又说：她们也来了……黄山雀、青山鸟、彩蝶飞、凤凰叫……最后又来个大十字……

    乙：还有一位自称是天斗……问之是谁？也不理睬。有人又让马上……上三支香……香上了……她又说：这就是功德圆满……图像显示：大虚空……一只无比巨大的黑鹰……是只巨大的黑凤……它的背上有一条大船……船的前面站着很多武士……船的后面站着很多身份很高的女子。其中有一位更是特殊……她身后有一人给支打着华盖伞。她们都在向很远处瞭望……

    甲：两个可能……一是等待白月初开……二是……另外，前面说完凤凰叫之后，师当时问道：由谁坐庄？隐中曰：当然是顶天柱……可谁又是那个顶天柱呢？师说是巫山神女……

    乙：现在是十一月初九上午九时……一位年约十三、四岁的花仙笑着喊：全来了……

    甲：昨夜的情况是……图像显示：罗地干布到处请客……

    隐中曰：七大姑八大姨……叫化子二十一……

    甲：也不知请的是什么?

    隐中曰：龙肝凤胆霹雳精……

    乙：小青娘笑嘻嘻的来了，她身后是花紫绣带着一个战队……一个个腰里都是一把明晃晃的小尖刀……接着又听花仙大声报道：大白娘、大青娘、天鹰公主来了……

    甲：这位天鹰公主又是谁?

    乙：现在对上述图像语言进行分析……

    第一，黑凤显字“战功”与出现巨黑凤背上有大船这一举动有关……

    第二，船上那位身后有华盖伞的人物估计就是天斗。

    第三，她们在看什么？等待什么？

    是在观看罗地的先锋突击队冲关破关……根据是：

    1、小青娘反复出现。

    2、出现花紫绣的小尖刀战队……这个小尖刀本身就是个图像语言……表示小股火力侦察突击性的行动。

    3、出现大白娘、大青娘和天鹰公主……这个图像语言表示破关，她们参与了破关……

    4、七大姑八大姨叫化子二十一……表示破关成功，白月初开，上上下下在庆贺……

    5、隐中又让上香三支，又说：功德圆满……一是表示破关成功，二是……也可能是破关后一批批的冲关队已开进白月道并陆续冲过断魂关，表示这一次白月大回归开始了……

    有关阅读图像语言的训练就到此为止。在阅读图像语言时，你一定不要孤立的去研究分析，一定要综合分析，要把多种图像以及语言、文字等等综合在一起去分析讲解……如此方有可能较接近真实……当然这种真实是虚空中的真实。因此，为了你在今后的行观中能够较迅速较准确的明了你之所观，认真阅读《修行者》中的每一个行观案例……是有必要的。

    甲：龙肝凤胆霹雳精……这是《修》中第一次出现的语言……？

    乙：可以这样理解……天人需要的是众学人的真正的、纯真的相应。而不是夹杂着种种私念私欲的不真诚的所谓相求……很多人把自己的相求之心误认为是相应之心。如果以世间法为例，比如……真正的爱心是奉献而不是索取……但世间人往往把索取当作是爱心的前提，那是一种商品社会中的爱心，是商品社会中的奉献。

    印度香和菩提香在焚燃……行观人终于气喘吁吁的背着包上了山……

    行：我问仙孩……买什么好？仙孩说：寿桃！大冬天又上哪儿找桃……于是我搞了点面粉做的桃……又买了苹果、橘子、一个圆蛋糕……在市场转时仙孩就喊：九宫前卫队到了……因此我就着急忙慌的往山上跑……

    武陵春：应该开庆功会……

    甲：那边又飞来个什么?

    行：是只仙鹤……它说是玉明宫的……

    仙孩：玉清宫的也来了……

    行：来了一只大孔雀，背上坐着一尊佛……

    仙孩：是孔雀明王。

    碧霞元君和文姬两人给显了两个字：守指……不解何意?西洋女王显大势至菩萨相来了，在她后面有一大队……显的人相不像平素的那样……一个个都是那种太阳光似的光形人……仙孩：全是光明宫的。

花仙：海龙王众兄弟到……华山太姥到……乌祖到……十方佛驾到……各宫各殿卫队到……

行：圣中娘娘来了……众仙孩迎了上去……圣中娘娘挨个拍拍脑袋笑曰：还是小的乖……稍大点的就连个影也摸不着。

甲：饺子两盘摆上……饺子汤两碗……

行：武陵春闹着要摆酒……众仙佛热热闹闹喜气洋洋……空中又来了一位手托花篮的，篮里全是桃……你是谁？

曰：七仙姑……

行：七仙姑是不是七仙女？

隐中有人说：麻姑。

行：又跑来个吹笛子的……是八仙……那个乌祖老太怎么显得那么老？瘦瘦的一脸的纹……现在，那种太阳光似的人越来越多了……空中出现一个女子，她边演示凤摆金莲边说：大日茫茫映千辉……她双手不是头上合十……而是分开的，手心斜朝上，掌根相对……就像是在承接什么或是托着什么……

甲：接下是现场记录……

天公妈祖、南极仙翁、老十八辈的全来凑热闹……又听仙孩报：洪荒古嫔艳到了……又见一个女子在空中行大虚无天……边做边说：九宫圣后，大日茫茫映千辉……说声走就是……但要心不散乱……这就是临终法门……

甲：此式又叫什么？

乙：师说是……西出阳关……

    行：那些老家伙们一个个拿姿摆式的捻着白胡须……

    猛听一声喝：小女子竟敢妄评老夫!

    行：给太老爷请安……吃的喝的还行吗?

    老夫：还行……还行，哈哈……今日大家聚聚是为祭白月，也好印得万千辉呀……

    又听那边众宫热热闹闹的扯闲……白娘道：这还得看三十六宫的了……

    青娘曰：谁也逃不过谁……

    又听有人暗中来了一句：依然是我主沉浮。

    圣中娘娘(也许应是圣宫娘娘)说：天界的事大家都得多担当着点才是……丫头片子们只要一凑在一起就是句句针锋相对，谁也不知让谁。

    华山圣母：小的们总得要成气候……最艳丽的花依然要开放。

    这次大聚会和以往不同，隐界均显金红色的光形人样……大日宫主、西洋女王均显佛相……

    西洋女王：此相表示定极。定极时一相可化万象，一佛可化万千佛……

    此时只见佛王对众仙佛说：白月开启，众仙都得各进各位……为保隐灵顺利回归，众宫众殿皆要抽调最强胜的力量……就连天公妈祖也都派出强将补充编入各个重要环节之中……众宫殿也皆应强化护卫力量以防万一……此次兵力、人力、佛力……阵容愈来愈强大，这也得感谢众仙山、众佛国的鼎力扶助、扶持……好在这也都是众星的能(力)量……我看……就兵分几路吧……

    华山圣母给显示一个天字，又说：天下佛国最强大……

    西王圣母：都是托大日宫的福……从而保全了众隐灵的回归。

    这时的图像是一些腰系宽带的女子向众宫禀报各路战队行进的情况……

    图像又显现出海平面……海空印着一轮大日……画外音：寒梅绽枝头，百花映春红，雪莲化金光，千仙百佛起……胜利大回归……

    行：请问才刚是谁说的?

    曰：石头。

    青娘：举首黑白间，樵人问大道，万丈一夫高，黑白玉九天……堂中堂，黑白无堂，莲花池水化年华，青风送明月，白了九天。

    又见一位年轻女孩站起唱道：

     花月蝴蝶醉，蜂花对明月，
     白月长青起，凝望九天人……
     花好月最圆……

    女孩忽然停了下来……一边的几位仙笑曰：后边呢?　女孩接下唱：蜂花为蝶舞。

    图像显现月台和青潭……重兵布阵，散兵巡逻警戒。不时有快马队向罗地禀报月情……众女子手中都持有狼烟棒……四外山野声声号角传来苍古缓慢的单调音响……边远处不时冒起一股狼烟……仿佛是古青潭玉龙雪山与月台在传递军情……

    接着又显示了一个个冲关方阵……前面的一个方阵全是孔雀圣女……玉龙雪山顶上漫起一片片白云……月台上一位女子双手在打着旗语……方阵中的上官们注视着远处的旗语……天鹰战团在空中盘旋……隐中声音：众阵注意……雪山青莲开了……此时雪山顶空显现一轮红太阳……

    隐中曰：这就是众星等待的接引之光……

    图像：青潭……男歌女舞庆贺雪山青莲开放……

    歌声：啊，美丽的雪山啊……
          升起了金色的太阳。
          伟大的女神哟……
          为我们指明了方向。
          白月哟……
          你是五彩的断桥，
          没有你……
          我们也见不到故乡。

    月台上一辆古战车在巡阵……众上官上前向车上的罗地报告军情……罗地下车入殿坐在大案桌后……案桌上是一张大棋盘……罗地举起一枚棋子放入盘中……对众上官曰：就这样行……

    那棋盘犹如黑白子的围棋，盘上的棋子恰似星罗棋布一般……

    行：罗地怎么现在还忙着下棋……？

    隐中曰：这就是罗地的作风……杀人不见风行……绝胜千里……当初天战时罗地也是这样打西洋、断九宫……老章法……’

    只听一女子哼道：又道去年三月三，玄龙大凯旋，回兵望日断魂关，上下几千年……当年的兵哥又都回来啦……

    罗地：就你话多……

    又一女子道：百年魔怪舞翩跹……

    一女子又道：胜中君子定中王，还是看从前的山……

    罗地似乎也不去理会众上官你一句我一句的拉闲话……

    隐中曰：不知又在动什么心计?

    罗地：只是……有时计不如人……（暗指大日宫主）

    忽见青娘出来唱道：

     百年魔怪响千年，天高地厚月满园，
     九洲花儿红，白云红霞飞，
     来年君行早，雪山显金莲。

    众上官紧忙起身道：见过九宫娘娘……

    言罢，悄悄退下……却见九宫众皆在罗地周围……罗地低声哼道：走到哪儿都有她们的影……

    大日宫主：只要一照就行了，让她们好好的干吧……

    图像：白月道……断魂古洞……旋转扭曲交错重叠……画外音：内中变化万千，时时变化……宙心内旋力越大，内中变化就越是险恶复杂……只有依靠整体的力量方可减缓……如此称为抢关。

    隐中又说：离白月还有短短的几个小时……

    图像：青潭边开放了很多五颜六色的小花……

    又曰：这就表示雪莲的印千之光就要出现了……整个武灵大塔已显现在一片五蕴之光中，就好像仙山琼阁……只要雪莲金光闪现，众神行大日如来神光阵，把能聚走的就带走了……

    又听一人曰：九点十七分准备就绪，九点三十五分正式冲白月以震九天……天公妈祖她们已会集了整体力量、会集了九天力量接阵迎取众仙佛的归来。

    图像：大塔内布置得就像大灵堂，一层层全是男男女女老老少少的画像，还有很多很多的长箱子……进去一男人在上香……他说：箱子里是那些画像的能量……要把这些灵体带走。

    行：上下一片忙……不知仙孩们怎样了?

    仙孩：不怕天热，就怕天冷……

    师：好了，也吃饱了，也喝足了，也……

    一女仙接着说：也上来懒劲了……

    行：这时一轮红日、巨大的红日……大的令人恐怖的发光红日又出现了，它遮天盖地仿佛要吞没一切……忽然出现耳音：莲花开……天光来……仿佛又听见空中一个惊雷……目前依然是那轮巨日，吓得我心里一抽一抽的生怕被它吃掉……我慌忙不停的念叨大日宫主、佛王、玉女、天大妈……也不见它有什么动静……我想：你不走我也不理你，干脆打坐……那巨日居然说，它远远的就能把我照住……我想，你总有打盹的时候……

    巨日曰：傻瓜，我是不动相，又哪儿来的动?你呀好好打坐吧，这可是千载难逢千年不遇的好事……

    我想，赶紧打坐……不跟它斗嘴……

    打坐中只觉金光贯体，空中回响着唵……吽……吽……音流……出现一些类似罗汉的怪人，上身光着无衣……他们送来一个小的假石山，假山的中间有个白色的圆，圆心处有颗蓝宝石……接着又出现很多光形女，她们也送来很多东西……

    显出几个字：熊熊燃速去……也不知是何意?

    甲：只见师过去把各个香炉都上上了印度香。

    行：过来一位自称是香香公主的女子……她说：

    花开无处红，无处不开花……

    熊熊燃烧的火焰，犹如万道霞光印满天空。

    真是空中无绝色，色处无有空……

    始知长安道……

    请问，你可是香妃?

    曰：长安道……

    请问你到底是谁?

    曰：印花女。

    请你详细说说……?

    曰：三百多年前故事就发生了……小女子在永、康之间……

    我知道你就是香妃，你上面那段话是什么意思?

    曰：没意思……色都无空啦，又何来意呢?（无空……也可能是悟空……因为是根据字音交流记录，时常难以迅速敲定是何字……乙注）

    行：请你讲讲上面你所讲的到底是什么?也真是的，无论来个什么……都能教训我……

    曰：狼烟四起，雪莲正开，不起身立香又做什么?君不知今日狼烟起，明日月下归……好啦，我也得赶路去了，你忙吧……

    甲：看来此位就是才刚显字：熊熊烧……速去的那位……

    行：我现在打坐……可是不知把心放在何处?

    天姐：把心放到无心处为静……方为空空明明空中明……且记应是心勿燥动，哪怕是一丝淡淡的情念也称之为动……常言道：稍安勿燥……就是要心不杂念为净土……土之所以不净，是因为含杂……

    甲：如此，修净土是在心田这方土上修，若离开心田去修，那就不知修的是什么土了。

    行：正坐中……只见空中明月高挂，四周静然无丝毫……

    隐中曰：心静如止水，月光明才能辉照九洲。

    只听师说：上茶!

    我慌忙泡上一壶上海制的黄山花茶……却听隐中有人吟道：武陵桥边过……突然，空中一个巨大的红色礼花爆开，紧接着是一片片礼花在空中烈爆……四外一片光亮，犹如长明不夜天……

    图像显示的是欢乐的青潭……众男女边跳边唱：

     雪山儿女唱起来，万千雪莲放金光，
     雪山红日升起来，对应明月对应天。

    大量的男女在跳舞，其中跳得最好的是那些身穿一身黑的人，男女都勾着个腰跳，也不知跳的是什么舞?　也不知都是什么族的?

    一个男子说：布拉族……

    又一个声音：……瓦族……

    那个唱歌的女子道：雪山族……

    只见各族都围成一个个的圈，唱着自己的歌，跳着自己的舞……

    空中出现红色光团和黄色光团，仿佛是信号……下边的人群跳得更欢快了……图像显示一支花，花杆上有两片长条形的叶子……画外音：在玉清河边……长江古道……月牙湾……一路的鲜花都为你歌唱……那永不落天的星照耀着全人类……

    只见远方的天边一片金光在慢慢散开，几位女子在空中敲击着大战鼓。另一边是一个个威武的方阵，那些阵中女子相互往后面传递一种小旗。每个队阵都有旗……又见队阵前面的一个女子一旋，一条金光带犹如蛇缠身……出现一个通道……女子冲入通道洞口中……那洞口处犹如炼钢炉，内中有熔液般的烈光浓的可怕……我突然产生了意识：战场上总是有怕死的鬼……若站在那洞口，犹如往炼钢炉里跳……那比死更要可怕!

    甲：此时我方明白众仙孩说的：不怕天热，就怕天冷……白月为热为熔，黑月为冷为万古亘冰……真是哪个也不好受……

    行：猛听一人大喊：雪山青莲开啦!我突然发现那白月道犹如一条停靠在月台上的船，这条船驶向断魂关……而白月道就成了断桥……但是这条白月船的舱口太可怕了……给人一种吞没一切、熔化一切、不可抗拒的极大的恐怖……此时方理解《修》书中说的……独闯断魂，除非是修成光海中的鱼龙海霸……否则就是一滴被熔化的水。

    隐中曰：且记当头，心有所迁，方阵散开，必为断魂关吞熔，一切觉将消融在三界内……心有所动，必为冲击雷爆震散乱，纷纷坠落……唯神光阵法聚众灵，万心一心，万灵一体……白月冲关、护航、断后……皆是防止方阵散乱，以保平安得渡……凡人之心散乱，凡众万心更是不相和合，故而凡人皆不可渡……一心乱，万心皆乱，犹如雪花落零，坠入万古亘冰……

    又一人曰：唉，上天有好生之德，天下却难有向上之心……真是万古愁愁白了头……看来，真要能回去一万五，也皆是拚死拚活的勉强过……

    我又暗思：哪个战场上都会有怕死鬼……显界的人又怎敢往里跳、往里行……

    甲：正如大颠所言：不是我家亲弟子，谁人肯向里边行……

    行：耳边仿佛响起冲关奏鸣曲……天鹰在护航……目前又出现了那个巨大的红日……随后又现出一个金狮……金毛狮子……

    有人悄悄语：金毛狮子狗……

    此时忽地显出大日佛王……我忙问讯……又问，为何显现成金狮相?佛王道：狮表威……

    甲：冲关者要有威风，不威风难冲白月……

    行：图像又显示出一个巨大的花……我正要仔细观记……却是那轮巨日遮在目前挡得无边无缝。只听佛王说……

    那些皆叫象，唯此才叫真。也不知能蠢到何时?总是真假不辨，是非不分……

    我说，那观也是你们让观的，记也是你们让记的，无真无假无是无非也是你们强调的……

    佛王：层次不同，要求有异……唯目前印日为真，不可乱了象……观明白了回归之理，就应以挂目为真，这就叫亲见如来!

    甲：修行至此，就算是亲证亲见如来……

    行：若此为亲见如来，那么以往又为何追着喊着打着罚着非让观象不可呢?

    佛王：观才能明，明才能照，有照才能度，如此，就叫观行照度无时有……记住点，打坐……去断凡念……

    行：猛然听见隐空之中一声惊雷!

    一女子曰：一声惊雷震天庭，冲关断后我先行……

    行：你是谁?

    曰：孩儿他娘……

    又听有人说： 三界外忙坏了天公妈祖……犹如等待久去不归的儿，犹如等待远嫁边地的女，犹如不知如何接迎新姑爷……坐也坐不稳，急得团团转……正是：天公盼儿郎，圣母盼佳音……

    行：我开始按佛王所说静心去打坐……反正是什么也观不见了，目前挂日大得已成光的海洋……

    师送来杭州打坐棉被，我才刚一披上……就听隐中说：身上披袈裟，脚上坐莲花，成天成道自成佛……忽然又出现一本书，书上有个圆圈，里面有个玉女像……

    甲：玉女传书!

    行： 可又总是舍不得那种种观，才刚一举念要观，立时就被一轮大日封住……真是让人又好气又好笑……说不让看就什么也不让看了……

    隐中曰：此时，你若能一鼓作气打坐七七四十九日……就算是成了！

行：可我还得上班呀?要不然……那每个月二百元的工资就没了……

    乙：师平素总是对你说，不要想钱的事，修行的一切费用均由师出……

    行：那也不行……将来……退休金怎么办?最起码……将来……也许还能每个月有一百多元的退休劳保金……

    乙： 方阵鱼贯入白月……且放下不提……书至此，自释佛灭后几近绝传的出世法的全部修行程序业已讲述完毕……余下的内容较为简单枯味，即三年闭关……闭关仅仅是个形，其意在于断念，以及训练耐力……以期成就那个49日……对于绝大多数修持人而言，知道就行了，未必皆去行道。知与行的感受截然不同，知是个乐趣，可以有的说有的讲有的吹……而行却是苦中苦，又是何必自寻苦?须是三思而后行……

     1997年12月8日阴历十一月初九记

主 页

探索者

修行者12-6

上一集

下一集


1997年12月9日

主 页

探索者

修行者12-6

上一集

下一集

修行者 总后记
《修行者》二十八篇 断后行第261集
外传

1997年12月9日

    甲：今天已是97年12月9日，阴历十一月初十。上文说到修行的全过程，从实际教学案例的情况看……已到了照，会有性急心切的学人问：照之后又是如何?

    行：我刚坐下打坐就出现一位老者……他说他叫袁天罡……又说：小女子，说个谜语给……袁天罡坐观天下……

    师： 可有两种说法，其一为包容一切；其二为度量一切苦厄。只是在照与度之间尚有一个漫长的过程，这个过程就叫照见，在术语上称之为见空，即《心经》原文中的“见五蕴皆空”。

    见空这一步比见月更难修，在术语上见月又称为见色，而修行人大多如大颠注《心经》中所说的，只见色不见空……所谓的闭关三年就是在见色，这个见色在广义上又表示是行观中之所见而不是你日常所见之色，不是凡色而是天色，闭关就是在见天色之后，去杂断念以成见空。待见空之后，在次第上才行至度字，即袁天罡坐观天下……只是学人往往心急，恨不得刚一出妇产医院……奶都不吃就要当国家元首，哭着喊着非要让他妈把他抱到国务院……看看给他留没留封位。修持人一定要切记，要次第行，否则，当你自以为聪明抄了捷径，最后你会发现吃了个天大的亏，岁月已如流……无耐(奈)只好再等几千秋。

    甲：今天收到杭州地区一位学者来的信，信文说，数月前师回信在信封上贴的是胖猪的邮票，让其生气了好几个月，认为是师骂他笨的像个猪……

    师：此即是天尊骂行观人的话：花花肠子勾勾心……国家邮电部非要印胖猪邮票……那我又有什么法?

    行：隐中一人对我说，如若两年前我没有那些花花心的话……49日见月，49日得照，再49日就得度了……又说，修行原本不难，只是凡人给复杂化了，心一味去多……就是不肯去密。

    乙：不知费了多大的劲，连打带骂……两年多时间才行至见照，还远远不是照见。

    甲：如今众学人了知了这个理，知道了大概的程序，在行上就可虎背听秋风了……

    乙：不可能!大颠注《心经》中曰，瞻之在前，顾之在后，忽而在左，忽而在右……何以故?是心动了!人对身体有时还有办法，比如锻炼、吃药、打针、用小绳捆上……唯对自己的心，毫无办法……它不听你的……它不仅让你抓不住它，而且外来事物只要轻轻一勾，马上就走……

    甲：如此，人，并不是自己的心的主人……人，仅仅是心的奴隶、工具，并受心的驱使和奴役……修行的实质就是训练并成就自己是心的主人。身心分离法是训练人摆脱心的控制，天人合一法是训练人从一定的高度重新成为心的主人。所谓人之所以不能超脱，实质是不能超脱于心，而所谓的超脱就是，是心的主人而不是心的奴隶。思想是心的一种体现，表面看是人产生思想，但实质上人是思想的奴隶。

    乙：当一个人能不受色心左右时，他就是一个具有超我精神的脱离低级趣味的人；当一个人不受音心左右时，他就是一个平静、自持力很强的人；当一个人与天心溶合时，他就是一个大智若愚目空一切的人……

    甲：如何理解佛王开示的，以前的一切观仅仅是象、是假……唯大日挂目方为真……?

    乙：老气功阅至此一般都会明了，但很多对佛道之学不太涉足的学人往往不易理解……最好的办法是相互座谈交流，以及往微山、巫山、锡山等刊物写写文章相互开悟。

    观就是观象，其中地道鬼道人道观为小象，天道观为天象、大象……中国《易经》就是对大象的归结，孔子作《易传》是对小象的引申……

    象为真，是因为它的确存在过、发生过……象为假，是立点于绝对、永恒，视象在时空上的相对性、暂时性而为假。佛王所说的真，是立点于绝对、永恒的相，称之为真相，亦为不动相。除此真相之外的一切相，皆为象，是个印象，是个历史，皆为动相。即便是今天的真实的人，以及你今天的真实的一切，也仅仅是一种相对的存在，在宇宙长河中，仅仅是无法提及的一瞬之一瞬……真实的今天的你及一切，对宇宙长河的明天而言，连大海中的一个泡沫都不如，不仅看不见其存在，也看不见其消失。人仅仅是在这看不见的存在与消失之间，去拼命争斗、贪占，并梦幻拥有一切。

    在天语中，以及在释佛的佛学中，称永恒为真，非永恒的一切为假。这也就是袁天罡坐观天下……从宇宙的立点，从天体的立点，从天文的立点去看天下人文。比如，一个精密磨床工加工一个部件，要注意到毫米、微米、四个花……一个天文学家在计算中，几百公里的长度、几千公里 的长度、几百万公里的长度……都会忽略不计……

    很多学者对色空观之所以无法理解，仅仅在于把宇宙中的相对、把人世中的相对，把现实中的相对……误认为是绝对。把今天活生生的你，你的一切，你所感受的一切，你所设想的一切，你走的路，你看见的一切，你的思维与见识等等，当作是真实存在的一切……而认识不到这个所谓的真实，仅仅是相对的真实，暂时的真实……而实实在在的是绝对的不真实，绝对的假。此即是《心经》中的……色不异空……受想行识亦复如是……

    上述就是第七层次所要解决的问题。有人说，他已解决了空观……可是不理解……说声走，头一扭……因为还有很多事情需要处理……比如，还没安排好……太阳每天按时升起……天旱了要安排下雨……一个人去一家探望一个老病号……老病号曰：其实呀……我早就想走……可一想，万一我一闭上眼……他们众弟兄怎么生活呢?

    探望完毕……一大家人热情的将其送至楼下……此人安慰众人说……这个病……也是早晚的事……你们不要太伤切……注意点自己的身体……

    众人曰：唉，他都在床上躺了二十年了……

    甲：下面看行观记录……

    打坐时昏昏欲睡……只见空中一颗明星……明星下面是个很顽皮的女子，她扶着一根大柱子转过来细声细气又甜又柔的说：长廊……天星搅明月……

    行：你是谁?

    曰：天星。

    行：什么叫长廊?

    曰：月如明，艳如照……

    行：请明示……我听不懂?

    图像：一条长长的通道，上端有颗耀眼的星……女子曰：万里见故人，千古龙沉身，展现绝千里，明星照凡尘。

    须臾，女子又说：弃繁杂色想，聚天花闪现。无，明明白白……空，无色想行识……展大光明，犹如飞鸟上九天……

    行：我听不懂你说的到底是什么?你就说说我应如何做就行了……

    曰：行至此时，即深般若时，只须枯木坐，深行深般若，照见五色空，方能度人海，能度常渡客……

    行：你讲的也真是糊里糊涂……我是一步步慢慢行的，方行至如来前……就是要见个真道个明……

    曰：如此最好……修行人唯一之途径就是：无妄……枯坐自成佛，自会展现三千……佛的智慧就是大千世界……就看你最后的冲刺啦……去冲向那个空……其实，空不空，空无绝色……

    行：昨天隐中有人对我说：前人种地，后人收果……那些女仙又说：无数的先尊大德们的修行过程，给你们这些后来人开创出了一条修行回归之路……只是……我没时间成天打坐……有机会时再说吧……

    甲：记得师在《修行者》中写道，修行人最大的法障就是时间……时间为色，人们习惯于知色不知空。把色修空，就是把时间修空……

    乙：但空中充满了时间，此即空不空，空无绝色。

     1997年12月9日记

主 页

探索者

修行者12-6

上一集

下一集


修行者12-6

修 行 者

第十二部 断后行
（六）
（总后记第二十八篇二六一集第六章外传）

作者：妙 航

[主 页] [探索者] [图 片]

本部目录

1997年11月23日

1997年11月24日

1997年11月25日

1997年1l月26日

1997年1l月27日

1997年11月29日

1997年11月30日

1997年12月1日

1997年12月2日

1997年12月3日

1997年12月4日

1997年12月5日

1997年12月6日

1997年12月7日

1997年12月8日

1997年12月9日

1997年12月10日

1997年12月12日

1997年12月14日

1997年12月15日

1997年12月16日


Easy CHM - http://www.eTextWizard.com

您现在使用的CHM文件由Easy CHM的未注册版本制作.
注册版本不会在CHM里自动添加此页面

Easy CHM 软件 软件出品: 国华软件 中国北京 |  | 截屏图片
 | 文件大小: 2989k - 2.84MB | 软件类型: 共享软件 购买注册: 这里
关键词: make chm, create chm, chm制作工具, chm电子书制作工具,chm帮助文件制作工具

描述:

Easy CHM是国华软件推出的一款强大的CHM电子书或CHM帮助文件的快速制作工具。使用EasyCHM只需要三个步骤就可以完成CHM的制作：1、用户指定一个目录，EasyCHM会自动导入全部目录及文件；2、设置CHM编译选项；3、开始制作。EasyCHM非常适合个人和单位制作高压缩比的带有全文检索及高亮显示搜索结果的网页集锦、CHM帮助文件、产品说明、公司介绍、CHM电子书等等。

主要功能：

  • 全自动的目录及文件导入（可以包括子目录）；
  • EasyCHM支持导入任意的文件类型；
  • EasyCHM操作速度快，性能稳定，EasyCHM因为上手容易深得广大用户好评；
  • EasyCHM自动生成CHM的目录列表并自动生成所有目录项；
  • 为CHM的目录列表自动添加多级编号；
  • 在编辑目录项、索引项时用到的移动、拖拽、替换等操作中Easy CHM完全支持多选操作，避免了一项一项地操作，极大的减少用户手工 － 非常适合企业维护CHM帮助文档；
  • 支持批量查找替换多级目录各项的标题文字内容；
  • 允许用户指定从文本文件的第N行自动截取标题；
  • 易用的目录编辑器；
  • 丰富实用的CHM制作选项帮助用户制作更加个性化的专业CHM电子书或CHM帮助文件；
  • EasyCHM自动生成输出Alias和Map头文件；
  • EasyCHM自动生成上下文相关的帮助文件（ContextID），适合于制作专业的支持Help Context ID的专业帮助文件；
  • EasyCHM可以保存工程文件，方便企业用户编辑维护文档。
  • 批量更换CHM目录各项的图标；
  • 内嵌CHM反编译工具；

EasyCHM未注册版本的主要限制：

  1. EasyCHM的未注册版本可以制作带任意层级目录的CHM，但是每个CHM的工具栏上都会自动添加一个ABOUT按钮，以提醒用户注册。注册版本不会添加ABOUT按钮。
  2. EasyCHM的未注册版本无法保存CHM的通用工程文件，如*.HHP、*.HHC、*.HHK等，未注册版本的EasyCHM会自动删除*.HHP、*.HHC、*.HHK这几个文件。

注册版本无任何限制。
如果EasyCHM可以为您的工作和学习提供帮助，请注册购买，感谢您给予软件作者的支持。
联系方式:
国华软件站点一: http://www.etextwizard.com
国华软件站点二: http://www.zipghost.com
技术支持信箱: webmaster@etextwizard.com
购买方式:
在线购买:（可提供发票，支持很多种支付方式，包括邮政汇款）
单用户企业版 299元 人民币 ：通过“共享软件注册中心”购买

单用户家庭版 99元 人民币： 通过“共享软件注册中心”购买
直接向作者注册（共3种方式）：
1、招商银行划款:
开户行： 招商银行北京分行双榆树支行
帐 号： 001015570093
户 名： 冯国华
2、中国农业银行金穗卡转帐（注意是卡号）：
金穗卡卡号： 95599 8001 42061 34216
收 款 人： 冯国华
3、中国工商银行牡丹灵通卡转帐：

开户城市：北京
牡丹灵通卡卡号：9558 8202 0000 3186295 （注意是卡号9558820200003186295）
收 款 人： 冯国华

注意事项：
直接向作者注册的用户请在汇出足额的注册费后以EMAIL形式通知作者，同时请尽量提供

  • 汇款日期

  • 汇出城市

  • 您汇到作者哪个帐号？

  • 汇款人姓名

  • 用于接收注册码的信箱（请确保可以接收邮件，最好多提供）

  • 您希望的注册用户名

  • 要注册的软件及套数

您提供的资料详细些会比较方便确认。
作者在确认支付已完成后将会马上发出注册码。
用户在收到注册信后请尽量给软件作者发个类似“已收到注册码”的确认信 - 感谢您的配合！
下载地址:

系统需求: Win98,WinME,WinXP,Windows2000,WinVista
安装支持: 支持安装及卸载