尊者阿迦曼传

This page uses frames, but your browser doesn't support them.


新页面

001禅师

尊者阿迦曼是当时最着名的禅师，他的近侍弟子们

都衷心敬仰他。从他所传授的有关於高深法义的解说和

教示里，他的果证程度对於这些近侍弟子而言是很明显

的。从他那里所得到的难忘印象，都一再地验证那些事

实。他的弟子包括在家众和比丘僧，来自泰国各地，也

有来自邻境寮国的。从第一天到最後一天，不论是做为

一个在家人或比丘，他的生命是光辉灿烂的。他的生命

是如此地完美无瑕，即使是钻石、珠宝也比不上他的珍

贵和纯净。

    他生在堪卡族的一个家庭中，父名奈卡顿，母名能

珍，都是传统的佛教徒。佛历二四一叁年（公元一八七

○年）一月二十日星期四，他生於乌伯拉加达尼城中。

他有八个兄弟姊妹，但他过世时只有两个人还活着。他

是长子，身材短小，肤色明朗。他从小就活泼又充满活

力，聪明而机智。十五岁时，他在堪梆的乡下寺院里剃

度为沙弥。由於他是真诚地热衷於学法，不久他对师长

所教导的各种经典就都熟练通晓了。他的个性和行为也

是可靠的，未曾给他的朋友和长辈惹来麻烦。

    过了两年的沙弥生活，由於父亲的要求，他必须还

俗了，但是鲜洁纯净的出家生活已经对他产生了深远的

影响。他从未忘记这段日子，并决定迟早要回到出家的

生活。这或许是深藏在他个性中，坚固而不动摇的信心

所致。日後，在二十二岁时，鲜洁纯净的出家生活召唤

着，似乎是无法压抑了，他辞别双亲，事实上他的父母

也已随时准备答应他的请求，他们自己也盼望他成为比

丘僧。他们热心地为他备妥出家的用品。佛历二四叁六

年（公元一八九叁年）六月十二日，他在乌伯拉加城的

利亚布寺中出家。剃度时，长老阿利亚卡威为戒师，长

老可路悉达为羯磨师，长老可路拉加克乌伯根那为教授

师。授予法名布利达陀（意即慧所庇护）。剃度之後，

他追随利亚布寺的长老阿迦索堪它息罗修习毗婆舍那（

内明）。

002他的预言之梦

    在他追随长老阿迦索修习毗婆舍那的早期，他选择

「佛陀」一词做为禅思的优先主题。一开始，它并未产

生预期中所应有的宁静，这有时会让他怀疑它的价值，

但他继续努力直到宁静得足以清凉他的心境。然後某夜

他做了一个梦：他觉得自己走出了村庄，直入一个稠密

的丛林，到处都是树木和灌木丛，几乎不能穿越。但他

设法穿过了它们，最後发现一片草原，从他面前延伸到

天际的地平线。他再度努力持续他的旅程。途中，他看

到一棵泰语叫做「杰」的树干被伐倒在地。这大树干已

经在好几年前就被伐断了，所以局部埋没在土中，部份

的树皮和里层都腐烂了。於是他爬上并在树干上行走，

思惟着这树干是不可能再生长了。他知道在生死轮回中

，自己此生已尽了。他把伐倒的树干「杰」，比喻做自

己过去的生生死死—「杰提」（巴利语，译成泰语与杰

树音相近）。此树不能再生长就象徵着—如果他不放弃

努力，这将是他的最後一生。延伸到天际的无边草原，

则是持续无尽的生死轮回，就像一条蛇咬着自己的尾巴

。

    当他站在那里思惟着这些象徵性的意义时，那儿出

现了一匹大白马向他走来。他走向前、跨上去，同时发

现自己骑在马上正全速飞驰而去。他不知道自己要到那

里去，也不知道为什麽要去，但感觉到他必须在广阔无

尽的地域中行走遥远的路程。路上，他恰好看到一个玻

璃箱，里面装着巴利圣典。箱子的设计巧夺天工，而且

是漂亮的银白色。就像随他所愿一般，白马载他来到巴

利圣典的箱子旁边。他下马，希望打开箱子并看看里面

的巴利圣典，这时白马已经完成它的任务，瞬间消失了

。这地点是在开阔原野的尽头。从那里可以看到水气蒸

腾、荒无人烟的丛林，有着荆棘纠缠的灌木丛，使人无

法通行。他便走向箱子，但在打开箱子要看里面的巴利

圣典之前他就醒来了。

    这个预言之梦给他保证，只要他不放弃努力，他将

能在此生达成他的目标。从此以後，他致力於更严谨的

修习，藉着内心诵念「佛陀」来控制每一时刻、每一动

作，日以继夜。他继续修习头陀行，这是从他剃渡直到

过世所严格遵守的。诸如：穿破碎废布所缝成的袈裟，

拒绝接受现成袈裟的供养；外出托钵乞食，除了他决定

断食的日子；拒绝托钵後送来的食物，只接受他托钵时

放进钵里的食物；日食一餐，拒绝後来送到的食物；吃

用钵中食物；穿的仅有叁件衣服（拒绝今日成为必须的

浴巾）；居住在森林区，例如：林间树下、河谷之间、

洞中、断崖下（除了应邀入城的短暂期间之外）。

    他有时也遵守其他遗留下来的头陀行。他遵守头陀

行的修习是杰出的，现代任何人几乎都不能比得上他。

任何他心里的决定，不管是外在的修习（头陀行），或

内在的修习（毗婆舍那），他永远是坚定不移的，从未

犹豫不决。他鲜洁纯净的生命全部献身於解脱的目标，

用他精勤的努力，持续控制着他所有的行止，以灭除烦

恼。骄傲和虚荣鲜有机会侵入他的心中，即使当时他仍

是尚未获得果证的凡夫。他与别人不同，无论如何，他

恒久保持机警地对抗这些烦恼，永远用勇气来与它们奋

战，我们从他後来的叙述中知道这些。

    当他感觉自己对於观察思惟的活动来说，已经是坚

定屹立时，他想起预言之梦，并体会了在家生活是各种

痛苦烦恼的聚集，就像广阔稠密的森林中，潜伏着各式

各样的危机一般；而鲜洁纯净的出家生活，有着舍离之

力的支持，能够带着他通过危险的地方，到达宽广开阔

的草原，一个安全而知见没有障碍的地方。大白马则代

表着严谨的修持，将带领他通往解脱和巧夺天工的巴利

圣典箱子。然而，由於自己不够完美，他无法打开圣典

的箱子，也就不能精通教义的理论层面。他自认为未具

备四重辩才，这是善於说法者所必需的善巧，有了天高

海深般的智慧，才能教化叁界中的有情众生。他自认为

夙生所累积的功德（波罗蜜）不足，所以只能看到巴利

圣典的外观，而不能深入它的内涵。这也就是说他教导

别人的能力，在於指导别人去做什麽，而无法使用正式

的法语来引述。不论这是真实与否，近侍弟子们和曾经

在他指导下修习的人，都明白一件事：他所作的开示和

说法的每一个主题都非常微妙而感人，超过文字的力量

所能形容。今日世界上，何处能找到这样令人铭记不忘

的法说教示呢？

003叁摩地幻象

    有一天，当他在利亚布寺，以「佛陀」名号修习禅

思时，他的心境趋入平静。那时浮现了一具肿胀溃烂的

体幻象，兀鹰群、乌鸦群和野狗群在他的面前争夺腐

，把它撕扯成碎片，弄得满地碎屑，他有一股强烈的

恶心和厌离的感觉。当他的心境已从这次的禅思幻象退

出之後，他经常在心眼中保持着这个印象，日以继夜，

时时刻刻，行、住、坐、卧都是如此。此後的禅思静坐

也以那个 体为基础，继续观察思惟 体，它变成了一

个玻璃盘子，浮现在他面前。进一步观察思惟盘子，又

出现了各式各样景物无边无际的活动影像，很显然的，

一幕幕无穷尽的花样转变是随着他的「追逐」或「好奇

」而起的结果，他那无餍地渴望要知道接下来是什麽幻

象的心理在作祟着。一下子看到自己正在爬上一座高山

，一下子看到自己带着一把剑，穿着一双鞋，在山上来

回走着。又一会儿，一片有门的墙出现在他面前，他打

开门看到一些比丘们在里面禅思。然後景象扩大显示附

近的断崖和山洞，一些人和隐士在里面。过了一会儿，

他看到一个摇篮或篮子从断崖上降下来，他看见自己跑

进篮子里并被吊上悬崖，在那儿他看到一条船里面有方

桌。这座山被明亮的光辉环绕着，然後他看到自己在山

上用餐。这就是展现在他面前，不断变换的景象，却不

能引导他何去何从。

    叁个月後，在禅思中发生了一幕无穷尽而且不可思

议的变换花样，所见之处竟然无边无际。内在的结果，

令人非常不满意。这次禅思以後，心境变得敏感，易受

干扰、迷惑的影响，陷入强烈的亢奋和沮丧状态，就像

从前，他无法从禅思中获得泰然自若或平衡的心境。他

於是确信这「绝非」通往解脱的正道，否则应得到泰然

自若且平和的心境，而不是这种情绪化的感性。他认为

这类的感性，正是不了解心意开发的凡夫所期待的。他

总结如是，这样追逐注意外境的事物，必然违反心意开

发的原则，以致丧失了所期望的内在喜乐和宁静。

    从此以後，他把注意的焦点回转到身上，使它横亘

周旋在全身不同的层面或范围中—垂直的、水平的、向

上的、向下的、对角斜边的—永远在念住的审视之下，

但他大部份的时间都用在经行禅思。在他偶而静坐禅思

时，也不让他的心意息隐到专精於一的状态，而使它规

律地观察思惟身体的各部位。睡觉的时候也进行着以身

体为基础的禅思。

004发现了正确的方法

    这个方法试了几天，他以身体的自然现象做为开始

静坐禅思时的中心主题，这时候容许心境息隐到专精於

一的状态，以便於观察後续会发生些什麽。虽然心境已

经被训练和调伏了好几天，但仍未获得心的轻安舒息，

然而期待的息隐来得出其不意的迅速和轻易，刹那间，

身体似乎破裂成两部份，同时伴随着自发的认识，「毫

无疑问的，这是正确的方法了。」这种专精於一的情形

，是由坚固实证的「身观念处」所形成的特性，防止心

境无目标地漫游於「外境」。就是这个他所采纳的内省

方法，後来加以调适修改，用於较高深的修习和努力。

这是他生命中，热心修习的一个极重要的转捩点。前叁

个月已浪费在好奇心的追逐幻象中，这是一个未得良师

引导督促所造成的障碍。轻微则带来不必要的延误，严

重则把追寻者导向歧途，并驱使他走向各种邪恶和悲惨

的境界。

005当时情况低落

    当长老阿迦曼专精於开发心意的修习时，常说在佛

教中很重要的这方面反倒不受重视。对於在家人来说，

修习心意的开发似乎是很奇特而且完全不同於佛教的事

情。人们通常害怕看到远处走来的头陀行比丘，他们都

就近跑回自己的村落，或跑进附近的森林中，瞬间就只

留下比丘一个人。想想这是何等的失落感，尤其当他是

一个对本地陌生，而想要问路到附近村落或地区去的人

时。

    有时比丘遇到妇女和小孩正在摘采蔬菜或正在山溪

里捉鱼，一看到走近来的比丘，妇人们就吓坏了，彼此

叫喊着「长老法师来了！」马上丢掉她们的篮子或所有

她们携带的物品，不在乎是否会打破或失落任何东西，

她们急着找寻最近可以躲藏的地方。妈妈们尖叫之後，

她们的孩子就被单独地留下，恐惧惊慌着。他们跑来跑

去，不知要跑到那里去，而躲着的妈妈们仍然害怕得不

敢跑出来帮助他们。面对这样的惊动，「长老法师」没

有别的选择，只有悲哀地上路而去。任何想要安慰小孩

的尝试都会使得情况更不可收拾，带来更大声的尖叫和

更大的恐惧。直到「长老法师」走远了，惊动才会停息

。然後妈妈跑回去安抚她们的孩子，看看没有人走失了

，回想刚才遇见了恐怖的「事」，有时不禁对她们自己

的尖叫和逃命动作而失笑。然後重新开始例行的摘菜和

捉鱼工作。

    这就是他那个地方的人们如何看待头陀行比丘的情

形。他们的外貌很不寻常，难怪会引起不安和害怕的感

觉，特别是妇女和小孩子。很明显的，在他身为头陀行

比丘的早期生命中，由於人们自己误解的缘故，是很少

有人会重视他的。另有一些不难了解的理由：第一，他

一向严以律己，除非经过长期交往了解，不易为任何人

所熟识。第二，他的僧服—上衣、内衣、和外衣—连同

其他的必需品都是非常陈旧晦暗的颜色。从外表上，第

一眼看到他，让人感到敬畏的神 要超过亲切和愉快的

感受。

    当他游行时，穿着黄褐色的袈裟，是用杰克果树木

心抽取的胶质染成的；一边的肩膀上交叉背着雨伞（较

一般雨伞大，专为头陀行比丘制作的），另一边的肩膀

上用袋子背着钵器。当一起行走时，头陀行比丘们一个

接着一个，排成一行。对於没见过这种情景的人来说，

他们陈旧晦暗的黄褐色袈裟（穿着的方式和携带的器皿

，例如挂在身边的水壶）令人认为有些不寻常。但对这

种比丘和他们的修习模式有所认识的人，这种情景是愉

悦而感人的。

    当长老阿迦曼到了一个地方与人相处时，不断地以

他的教导来感化别人，许多原来不认识他的人们，都渐

渐生起了对他的尊敬和钦佩。他成为他们所挚爱亲近的

法师，使他们实证於佛法的正道之上。这就是一个头陀

行比丘，他以真实奉行正道的方式来接近人们，默默地

履行社会和人道主义的服务。他言行一致的身教风范吸

引着人们走向正道。

006念住常现前

    头陀行比丘们习惯於游行前进，在偏远的地区找寻

隐居之处，以便全力投入灭除烦恼。长老阿迦曼也是一

样，每年叁个月的雨期安居之後，他便循例前往山区森

林中，附近则有聚落或小村子可以托钵。他在东北地区

的时间比在其他地区来得长，因为这地区的山岳和森林

较多，也邻近一些城镇，如那空番诺、沙口那空、乌东

泰尼、诺格海、洛伊、洛沙克和寮国的达盖克、宾丁尼

、兰拉邦，那儿有着大森林和高山。不论身在何处，不

管是白天或晚上，对他来说，灭除烦恼是最重要的。

    他的心里从来就没有过任何建 居处的想法。他全

心全力投入灭除烦恼和心意的开发。因此，他总是宁愿

隐居，独住独往，以解脱做为唯一目标。

    他始终坚定不移，这是他精勤努力的特点。自从他

发现了正确的方法，由於一再的练习，他的进步也持续

地增强。身体一再地被解析，然後用慧眼加以分解消除

，直到身证成就。心意，因为不间断的精进而强化，由

轻安宁静而增加了猗息喜乐。依照他说，他的每一个行

为举止都未曾离开灭除烦恼，不论他在何处。不管是外

出托钵、扫地、清洗痰盂、缝衣或漂染僧服、用餐、往

来於寺院内外（他的念住常现在前，就像这些行为举止

和身体姿势後面的一个控制元件一样，硕大的福利果证

用此利器而可获得。只有在睡眠时，这念住方才不在。

）一旦醒来，他从未继续躺卧，因为那会养成懒惰和贪

着睡眠的习惯。相反的，他立即起床，洗脸并开始精勤

灭除烦恼。如果盥洗後睡意还浓，他会延後一会儿，才

开始禅思静坐，以免自己不经意地睡着了。他藉着经行

禅思来消除睡意，增快经行的速度来驱除顽强的睡意。

当睡意已经消退了，或当身体疲累需要休息时，他就重

新开始静坐禅思。

    早上当托钵的时间到了，他穿好叁衣—内衣、上衣

和外衣。一边的肩膀上，交叉背着的袋子里装着钵，念

住恒常现前地走入村子里。走路往返於村子里是另一种

念住的练习，心意持续地在控制之下。回到他住止的地

方，他会从钵里取出食物加以分类整理。他通常拒绝後

来送到的食物，只接受托钵时放入他钵里的食物。只有

後来，当他很老的时候，他才允许自己接纳後来送到的

食物。

007他吃饭的方式

    一旦他把自认为能吃完的食物放回钵里，他就停止

，开始观察思惟它的令人厌恶相。（中译注：食厌想）

这种观察思惟是用以防止欲火（对食物味道喜好的贪欲

和执着，或是对不喜欢食物的嫌恶）升起并弥漫於本能

的食欲和重大的嫌恶之中。在观察思惟食物的令人厌恶

相之後，他便开始取用混合在钵里的食物。整个吃饭的

过程中，每一口，每一个动作，都被持续念住它的令人

厌恶相所守护着。这种吃饭的方式，是比丘正当行为的

一部份。吃完饭後，他就洗擦钵器，并在太阳光下曝晒

一会儿，确保它的完全乾燥，然後把它放进钵袋里，并

放在适当的地方，不致破损。

    他内在的奋斗再度积极地展开，进一步用更多的力

量前去猎杀内心的烦恼。这里并不须要去详述这个充满

艰困和挫折的奋斗究意是怎麽一回事。到头来，往往战

斗者成了战败者，狩猎者反倒成了猎物，烦恼非但没有

被吞噬，往往变成了吞噬者。修行人原先的善意和理想

消逝如烟。烦恼狡滑地运用它的破坏力，即使亲眼目睹

之下，仍能使我们听其摆布，走入穷途末路。佛陀是第

一个能够把他内心的烦恼灭除净尽的人，在自己得到这

种决定性的胜利之下，他悲怀满溢并不辞辛劳地为那些

具有先锋精神的人制作路标。一些愿意而且敢於追随他

的足迹的人，有着不可动摇的信念支持着他们，以勇气

和毅力展开奋斗，他们後来就成了叁宝中的第叁宝—僧

宝，或称为贤圣弟子僧。长老阿迦曼也是以热诚和不动

摇的信心，追随这条相同的道迹。

008缺乏良师的障碍

    吃过饭後，尊者阿迦曼就会到一条特别明朗的小径

上修习经行禅思。一天中剩下来的时间，都专心於灭除

烦恼—那些束缚众生生死轮回不休的烦恼。他从不让烦

恼调戏或愚弄他。他坚定地增进禅思的修习，他的内明

也持续地强化，两者相辅相成，起着交互作用。除了有

时他的修习稳定地提升，享受着因此而产生的喜乐之外

，他也会遇到似乎无法解决的难题，以及好像走入死巷

的时候。由於没有良师的指导，他必须依靠自己费力地

奋斗。这种奋斗在难题得到解决，以及死巷得以突破之

前会导致延误。这些障碍常常会产生危险和邪恶的威胁

，这证明了善知识（益友或良师）对於修行人在心意开

发中的重要性（佛陀也曾说过）与真实性。缺少善知识

，另一方面，导致延误和危险，对所有修行人而言，都

是很严重的障碍。

    有时他陪同长老阿迦索—他的禅师一起游行。当他

请教长老阿迦索如何解决他的难题时，长老阿迦索却说

自己没那个经验，所以无法给他解答。

    「你的心太飞驰了，」长老阿迦索说：「它趋向於

极端。一下子高飞於天上，一下子深潜於地下；时而奔

驰於海底，时而飙射於空中。世上有谁能够追上这样的

一颗心？你必须自己检视自己的心，解决你自己的难题

。」

    这样的劝告，很显然地，他必须依靠自己独自不懈

的努力，而在当前的障碍被克服以前，又是何等的痛苦

。

    根据长老阿迦曼所说，长老阿迦索的个性是沉着宁

静的。当他静坐禅思时，独特的能力之一是「浮升」。

当修习静坐禅思时，长老阿迦索有时会觉得自己飘浮起

来，这曾引起他的惊骇和犹疑不定。有一次，为了查明

这种感觉，他从禅思而出并张开眼睛。那时，他离地约

有一公尺高，而他突然地出於禅思，却使他砰然撞落到

地板上来。那次意外，让他的臀部疼痛了好几天。下次

，他就更小心了。当他再觉得自己「浮升」起来时，他

以念住法慢慢地张开眼睛，不完全抛开禅思，他看到自

己真的飘浮到地板上来了。为了再度确认，他在静坐禅

思前，放了一个小东西在他小茅屋顶的尼杷叶子之间。

当他再次感到自己「浮升」起来时，他再度以念住法，

慢慢地把那个小东西拿到手上来，而他的心则未退出禅

思的境界，然後他渐渐地让自己降到地板上来。由手中

握着的东西，他确定了自己在静坐禅思时，真的飘浮起

来了。这当然并不是每次都会发生，但是这项具体的证

据则是时而发生「浮升」事实的证明。另一方面，长老

阿迦索的心不像长老阿迦曼那样飞驰和叛逆，他修习的

模式也就不像长老阿迦曼那麽奇特、冒险和包罗万象了

。

009昔日的决心

    据说，长老阿迦索曾经决心做一个缘觉（沉默的佛

陀）。在他早期的修习里，每当他加强努力时，这个昔

日的决心就会闯入，并查核他趋向觉悟的进步情形。这

个决心，很明显的成为此生证知苦灭的障碍。於是他决

定放弃它，以便於舍离长劫轮回生死的重担，把终极的

目标缩短到此生此世。从那时起，他稳定地、更快速地

进步，直到到达他安稳的目的地。他不善於教导别人，

或许是因为他曾决定成为沉默的佛陀之故吧—缘自觉悟

而不乐於说法渡人。他之所以能够改变这样的决心，或

许是因为它还未到决定性、不可屈挠的强度，所以才能

予以改变。

    即使长老阿迦曼自己，也曾下定决心要成为等正觉

的佛陀，我们从尊者阿迦曼自己得知这件事。当他开始

过着头陀行的比丘生活时，他放弃了这个决心，因为体

认到这样的实践将带给他无尽时的流浪於生死轮回中，

这期间他必须面对和忍受数说不尽的痛苦。就长老阿迦

索的情形来说，在他早期的修习阶段，每当他加强努力

时，就有一股趋於犹豫的倾向，查核他的进步是否合乎

昔日的决心。在他已经决定舍弃那个决心之後，他才感

到如释重担，并稳健地顺着果证之道前进。他之所以能

够改变这样的一个决心，可能是因为它还没坚强到不可

转变的地步。

    在早期的修习阶段，两位尊者经常一起游行到东北

部的城市和各省分。尽管他们在性向上有所差异，他们

却都乐与对方为伴。长老阿迦索言辞谨慎，因此开示简

洁。他的心意不像长老阿迦曼那样的活跃不休—所以经

验较少，也不乐於教说。当长老阿迦索必须说法的时候

，他把要说的话浓缩成很少的句子，例如：「你们应该

避恶行善，不要浪费生为人类的生命。我们比动物高级

，举止不要像动物一样，否则我们会比它们更糟。我们

将会走到比它们的地狱更悲惨的地狱。」就像这些话，

说完就走下讲坛，回到他的小茅屋去了，不再注意任何

人了。有些人则希望他每天能多做些开示。然而，他的

行为是真实的典范，大家都知道他一坐就好几个小时，

他的经行禅思也是一样。他的道德风范是尊贵感人的，

经常使所有看到他的人感到愉悦和尊敬。像长老阿迦曼

一样，他也有很多追随的比丘和居士。

    大家都知道，两位禅师互相尊敬，互通消息。早期

，不论是雨期安居期间或期外，都会看到他们一起住止

和游行。後来过了很久，他们才分别住在不同的地方，

但仍然相距不远，以便於互相拜访。也就在这段期间，

两人的弟子人数都分别增加很多，实在不可能住在一起

，因为庞大的团体，对於供应僧团居住和必需品的人们

，会造成太大的负担。但彼此仍然互相关怀对方的健康

，每当彼此的弟子们来访时，都会问候对方的健康情形

。他们也习惯地派遣弟子代为前往致意问候对方。每当

彼此在自己的比丘弟子众中提到对方时，总是对对方的

德行表示敬意和亲切，从未有过任何显示不善意的批评

或责难。

010极其活跃和敏锐的一颗心

    长老阿迦曼承认，有关长老阿迦索对他的心性所作

的坦诚批评是非常真确的。它经常是活跃不休，而且难

以训练和控制的。它趋於极端，不晓得平衡点—一下子

飞翔天上，一下子潜入地下，一下子又驰逞海洋。即使

在他早期的修习阶段里，每当他的心意达到集中而得到

若干程度的宁静时，一瞬间，就会受到外在的刺激所影

响，非常令他感到惊异和挫折感。这样的事件在前面已

经提过—当 体的幻象转变成无尽形象的活动景象时的

事件。即使在他发现正确的方法之後，当他达到专一的

程度时，他的心也常常悄悄地溜掉。它会跑出界外，觉

知许多从前梦想不到的事。有时它驰入天界，歌颂在那

儿发现的快乐和荣耀，一连好几小时。有时它又潜入地

狱界，巡视他们，悲悯着感受夙业果报的众生。

    他常常热衷於这些「观光游览」，无视於他正在浪

费的光阴。那个阶段，他仍未具备辨别智去区别真实的

经验和虚假的幻象。他後来告诫弟子们，必须在心意具

足了辨别智的保护之下，才可以尝试这一类的探险，才

能预防不当的专注和自我迷惑。因为一颗敏锐而活跃的

心，只要刹那间未以念住守护，便足以让它逃逸而与外

境相融合。在心意已经被训练调伏之後，故意地去捡拾

外界的讯息，反成了没有价值的事。

    在早期的日子里，当他不能调和自己那敏锐好动的

心速时，他常为懈怠放逸所困扰。例如，当他强迫它做

身观念处，下观脚部时，它却一闪而出钻入地下。另一

方面，当它被带回身体时，一下子，它又跳到空中去了

。在那儿来去飞跃，很快乐，没有兴趣再回下来。只有

用念住强力拖拉，才能令它服从，回到身体进行观察思

惟。在那个阶段，专一的心境进入更深更强的境界，所

以念住也赶不上它。这就像一个人突然掉落悬崖，立刻

摔到地上，而心里只记得刚才山谷深邃屹立的情形。然

後它又退回下一个较低的阶段叫做「优帕遮拉」，（意

即进入内在漫游，中译注：近分定）接着它毫无控制地

漫游，到处瞧瞧（在各种不同的识界里）。

    那时，他深为自己不受约束的心性所苦，因为它比

念住的驾御力更快、更敏锐。既然这是他个人的内在事

情，也没有人可供谘询，有时令他非常挫败。念住的力

量必须予以开发和强化，以调和如此快速的心念。这段

坚决地与他极端活跃的心意奋战的时期是痛苦和沮丧的

，但是心意的野马，最後终於颓唐了，一旦在控制之下

被驯服了，它就证得了不可估算的福利。它的力量很奇

妙，联结着念住与智慧（正念与正智），它变成了一只

许愿的戒指，能够用予想像不到和几乎无限的目的。

    长老阿迦曼有卓越的勇气和睿智，对自己和对别人

都有善巧的调教方法。任何一位弟子都很难比得上他在

这方面的特质。作者本人，从他与尊者阿迦曼相处，和

从那里得到的经历，能够断言尊者阿迦曼真是无与伦比

的。个性上，他是非常勇敢的，而在修行模式上则是相

对地不留情和不退缩的。他驯服心意野马的方法是随着

情况而巧妙的变化，时而威吓胁迫，时而婉言慰勉，用

以配合那颗机敏、挑 而抗拒任何抑制的心。就是这种

经常伪装各种藉口和阴谋算计的心，常会使修行人气馁

或迷惑，每当瞬间离开了他的守护，它便得逞。

    根据长老阿迦曼的说法，所有这些痛苦和延误都是

由於缺乏良师提供谘询或有益的提示，以至於不知何去

何从。他的修行真是一个特殊的，生命的自我成就者，

他从未让自己在修行路上的障碍之前退缩。这情形就像

一个孤独的斗士，以勇气和毅力奋战着，对抗着冲他而

来的如山压力。他所认识的斗士中，没有先例可以提供

他一课节省时间的教导。他常告诉弟子们这件事，以提

醒他们，经由对他的谘询和追随，他们拥有着优势。他

警告他们不要太过於自信，只要他们有任何疑问，他就

在那儿，可以给他必要的协助或忠告。

    在他早期的修行日子里，长老阿迦曼游行到那空番

诺城的边界，然後越过寮国达科克的森林和山区，在那

儿他得到了若干内在的喜乐和宁静。这地区有很多凶猛

的老虎，据说比泰国的更可怕，它们大都会吃人，经常

攻击住在那儿的越南人。这些人似乎不太在意这些凶猛

的野兽，他们似乎从未学着如何去保护自己，即使他们

眼见自己的朋友最近才被老虎咬走。他们不顾一切地，

冒险走入明知老虎仍然出没的地区，不久前他们的朋友

才在那儿被咬走，也许这就是所谓的「熟悉带来轻忽」

吧！

    越南人有一件很奇怪的事，就是他们从未联合起来

帮助遭受危险的朋友。例如有时留在森林中某处过夜，

如果睡在旁边的朋友被老虎袭击了，其馀的人就往不同

的方向逃窜，人人只想保全自己的发肤，留下不幸的牺

牲者，任其自生自灭。不久之後，他们再集合到另外一

个地方过夜，完全无视於刚才发生的恐怖惨剧，他们的

心智似乎不比小孩高明，很少学习任何事，纯属无情无

义。作者本人有过认识这些人的经验，可以证明这是事

实。

    这些越南人因为参加偏远而老虎群居地区的伐木工

作而时有所闻，群集歌唱地在那里过夜，毫无惧色。晚

上，不论是走回村落或回到帐篷里，都能独来独往，毫

不在意。问他们是否会害怕，他们说泰国的老虎不吃人

，甚至有些还怕人，而在他们国家的老虎大都会吃人，

而且更大、更凶猛，所以要在森林中过夜的旅人必须

起一道像猪圈的竹篱。有些地方，在晚上的时候，甚至

连村落里的人都不敢离开屋子，否则他们会被老虎肆无

忌惮地攻击。他们也嘲笑泰国人是懦夫，不敢独自走入

森林。

    当长老阿迦曼停留在老虎群居的地区时，没有一只

老虎来找过他麻烦。只看到它们的足迹和在晚上可以听

到它们的吼声，从来没有一只老虎真正地走近来惊吓他

或要吃他。他自己也不太关心老虎，因为比起这些凶猛

的老虎，他更耽心自己此生未能证得苦灭。他常常告诉

弟子们，像这些在危险地区的游历，就好像游行在一般

地区所发生的事情一样，他从未提到任何他所害怕的事

。

    长老阿迦曼从他开始修行之日起，直到他有了必需

的力量去对抗他那极其活跃的心性特质和外在的刺激为

止，一直都游行穿梭於东北的村落和城镇之间。他下游

泰国中部，并住在巴逊弯寺，过了一次雨期安居。在那

儿定期地前往并向曼谷巴罗尼瓦寺的上座长老优波离根

奴巴马遮利亚请求开示和教诲。

    雨期安居结束後，他上游到罗浦伯利城，并住止在

各山洞，如惠光洞、高法拉那格山和辛格它（狮子）山

。在这些地方，他加速精进，经常地开发禅思和内明。

他的心已经被坚定地强化，因为禅思得到适当的开发，

而内明也随之深入的缘故，已经证到能够抵抗内在和外

在的干扰了。对於这样的心境来说，任何事物都可提供

它做为更高成长、更深内明的启示和教导。偶而，他会

南下到波罗尼伯寺去，请求长老优波离的教诲，然後他

再前往一个独居的地方，这次是沙里卡洞，在那肯那约

克城的高野区（大山区）。


新页面

011沙里卡洞的冒险

    他在沙里卡洞停留了一年，这段期间所发生的事，

不论是关於外在的遭遇或是内在的发展，都是很不平常

的。当他到达山洞附近的村子时，有个名字大概叫做班

克鲁列的人，请求村民带他到山上那个洞里去，村民们

都不愿意带他去。他们说那个山洞很恐怖，并告诉他许

多关於在他之前，曾经住过那里的比丘们，大家都知道

，後来都被严重的疾病逼走了，有些甚至被那些疾病夺

走了性命。一般相信，那个山洞是一个有恐怖威力的魔

王所拥有，一向被他视为己有。大家都知道，他不分青

红皂白地行使他的威力来对抗那些住到他的山洞里的人

，有时甚至吓死他们。他似乎喜欢挑战那些胆敢侵入地

盘的任何一位比丘，不论那个比丘是多麽地法术高明，

通常的结果是—那个比丘突然地被疾病击倒了或是暴毙

了。村民因此不愿带他去，免得他像以前那些人一样，

也被害死了。

    长老阿迦曼就问村民，大魔王是怎样现身的？他们

说，不论谁住进那山洞的第一夜，就会在梦中看到一个

高大的黑魔王朝他而来，他的面目狰狞可怕而且杀气腾

腾。魔王接着会声明，他是那个山洞的所有者和保护者

，是那地区的唯一主宰者。他不能忍受侵入者，并会立

即赶走他们，驱除任何侵入他王国的人，大部份情况下

，曾经冒险逗留在那里的人，都不能停留多久。有些人

则在第一夜之後就离开了，吓得面无人色，几乎发狂，

发誓再也不回到那个山洞了，有些人则死了。不久前，

有四个比丘，一来就吹嘘他们的神通，跑上山去，就再

也没有看到他们了。

    这就是沙里卡洞的故事，它也以蕴藏有一块魔法的

碎石而闻名，这项传言引诱许多人前往山洞，但是仍无

所发现。

    长老阿迦曼并未因村民的故事而气馁，他决心要到

山洞去面对即将发生的一切。非但不为恐惧所屈服，他

反而把它视为一个开发念住的机会，学习一些有价值的

教训。他郑重地告诉村民们，他们告诉他的是一个可怕

的故事，但他仍然想上去那儿住一阵子。如果他发现太

恐怖了，他就会回来，因此还是希望村民们带他到那里

去。他说自己早就决心到这里来，并称赞这里的优美。

在他的坚持之下，村民们终於同意带他上山洞去。

012第一个病兆

    他在山洞里的头两叁夜是平静无事的，由於那个地

方的安静和幽僻，他的身心都充份地休息着，唯一听得

到的声音是那地区附近的野生动物偶然的嘶吼。接下来

的一个晚上，他被旧有的胃痛所侵袭，但这一次似乎非

常严重。他有时便血，看似完全无法消化食物的样子，

排出来的情形就跟吃进去时的样子完全一样。他想起村

民们所说的，早就死在那里的四个比丘；他想到自己，

如果疾病这样继续下去的话，他极可能成为第五个亡魂

。次晨，有些村民停步进来看他时，他要求他们从附近

的树根或树干里准备了一些草 ，但是全然无效。他的

身体变得虚弱，意志力明显地软弱。当服用草 时，他

试着鼓励自己，如果 物有帮助的话，应该会有一些治

疗效果的，但是过了很多天，证明无效。依靠 物有什

麽用呢？　当他想到这里，他决定停止服用这些传统的

物，而只依靠法的治疗效力，不管这个身体会发生什

麽事。「如果法的力量不能治疗这个疾病的话，就让这

个身体死在这个山洞里吧！我早已进修到足可确信道、

果、涅盘而不疑的地步了。」他告诉自己：「我何必为

这病痛而沮丧颓废？如果，我就被这阶段的一些痛苦所

挫败，那当身体分离的时刻来临时，当一波又一波的痛

苦重击而来，粉碎我的防御线时，我还有什麽希望？」

    这样思考以後，他就停止服用草 ，并开始只靠法

力疗效的禅思。生命的执着於是被舍弃了，身体反倒能

够进行它的自然医疗程序。念住和智慧伴着信心和努力

，锤 着奄奄一息的心意，不再注意疾病，不管它是否

会痊愈或者会毁灭身体。解析的智眼被导向於受蕴（苦

受），连同其它诸蕴都被无情地析解了。色、受、想、

行都被带到审慎的念住和智慧之前，做最高的审判，因

而继续发掘出更多深奥的真相。颠簸的战斗，从黄昏被

戏弄到半夜，直到心里真正能够认清诸蕴的性质才停止

，包括取着的痛苦也自行充分地显示出来。疾病全部消

失了，心意撤入绝对的、不动摇的专一之境。

    当下获得二重止息：疼痛、疾病和内心的敏感。後

来，当心意转入一个较浅而较敏感，称为优帕遮拉（

upacara 中译注：近分定）的层次时，好像从他的身体

放出一道光，光中显现出一个高大的黑人，大约十公尺

高。他携带着一枝大约四公尺长的棍子，就像他的腿那

麽粗，他胁迫地走近尊者阿迦曼，说道：「如果尊者不

离开这个地方，我将用我的大棍子把你碎 万段，它一

棒就可以把一只大象粉碎在地。」

    尊者阿迦曼用心念传达的方式跟他沟通，并问他：

「为何你要杀我？我显然没做错什麽。我并未伤害这里

的任何人，我为何要受死刑的惩罚？」

    魔王回答：「我长久以来被授权守护这座山，不容

许任何人胆敢向我挑战，或企图击败我。」

    「但我不向任何人挑战，也未企图击败任何人，」

尊者阿迦曼说：「只是为了挑战和击败那控制人类心灵

的烦恼，我才来到这里。这是很不合理的，你竟然要伤

害我，一个比丘，一个在慈心遍满叁界的佛陀座下修行

的弟子。」尊者阿迦曼继续说：「如果像你自夸那样，

真的具有特殊能力的话，你有没有能力超越那些控制着

叁界中无量众生的业力和伟大法则？」

    「没有。」魔王回答。

    「佛陀有能力从他的内心消除支配和伤害别人的欲

望，」长老阿迦曼继续问：「你有没有这样的能力？」

    「没有。」魔王承认。

    尊者阿迦曼开始劝告魔王，指出他的能力，如果有

的话，也是幼稚而野蛮的，只会有害於自己。「这样的

能力只会带来炽燃的结果，因为你不知道，毁灭了别人

，结果只会毁灭你自己，这当然是不善业。我是一个遵

循正道的比丘，这是利己利人的，这是真正的愿望。现

在你到这里来想要杀害我，却没想到罪恶将把你拖入苦

域。我不太在意我自己的生命，但我怜悯你，因为你将

被自己愚痴的能力所毁灭。暂停并考虑一下，世上有没

有任何力量可以消溶你即将犯下的恶业之果？在拥有这

座山域的能力中，有没有任何力量可以取代法和业力的

？如果有，那麽你可以做你想做的任何事。我并不怕死

，因为时间到了，我总得死，不论你杀不杀我。这个世

界上是难免一死的，包括你自己，一个被权力情结愚弄

的人。」

    正当尊者阿迦曼这样劝诫着魔王的时候，魔王看起

来好像被冰冻了一样，不能动也不能说，就像一个人因

挫败而忧惧和羞惭。他茫然失措，当尊者阿迦曼申斥结

束後，他就恭敬地把棍子丢掉，把自己变成一个温文虔

诚的佛教徒，身材就像普通人一般大小，然後向尊者阿

迦曼道歉，为他粗鲁的行为和恶意致歉。

    「几天前，当我看到你的时候，我感到很惊奇，」

魔王说：「我好像被一股强力和奇特的光线震摄住，那

光线看似从您身上辐射出来的。它有一股奇异的力量，

使我侵略的意念减弱而无力。当我被笼罩在那感人的光

辉中时，我不敢对您有所伤害，我从未见过像这样的光

辉。您必属贤圣，而我的胁迫则是假装的，不是真的。

我被这附近的魔鬼们公认为他们的首领，我的胁迫乃出

於这项优越感。我们已经习惯於以邪恶的方式来行使我

们的权力，而且身为他们的首领，不为我自己，我也必

须做些事情来保持我的尊严。沐浴过那片光辉之後，我

就没有伤害的意念了。希望尊者阿迦曼宽恕我今天对您

所作的一切粗鄙的行为。宽恕我，让我肩上罪恶的重担

得以卸下，这重担已经重得受不了了。」

    尊者阿迦曼接着问他，他现在是一个虔诚的绅士了

，像他这样非肉体性的身体，既不像人身那麽粗重也没

有人类养家活口和寻求居处的负担，也会感受到痛苦吗

？

我们这位虔诚的绅士回答说：「表面上看似这样，但严

格地说，在诸有中并没有一个层次是绝对没有痛苦的，

苦的性质相同，只是程度不同而已。」

    魔王和尊者阿迦曼之间的对话持续在这奥秘的主题

上，但它太深奥了，所以作者无法记录每一个片段，不

足之处，只有向读者道歉了。

    对话结束後，这位神秘的绅士，原先是位凶猛的魔

王，感动於法，并宣称他自己为在家居士，皈依叁宝，

并依止尊者阿迦曼做为他的具体尊证和个人老师。他承

诺要全力保护尊者阿迦曼，并表明他热望尊者阿迦曼永

远留住在那里。他要做尊者阿迦曼的护卫者，不让他受

到任何伤害。实际上，他并非出现在尊者禅思景象中那

个伪装的黑色大魔王，他其实是个地居天（意即树神）

的首领，拥有众多的眷属随从，他们分布在那一带许多

城镇的广阔山区里，例如那空那约克城即是。

    大约中夜前後，尊者阿迦曼的心境转入安般那叁摩

地（中译注：安止定）的不可动摇状态。在出於这个禅

境之前，他跟魔绅士的对话仍持续着，直到清晨大约四

点左右。当他从对话的禅境而出时，早期修行时折磨着

他的疾病全部消失了。既然疾病完全被法的疗效治愈了

，现在也不需要传统的药物了。他把黎明前剩下来的时

间用於继续禅思精进，已经不需要睡觉了，因为所有的

疲累都被精力和活力取代了。

    尊者阿迦曼也进而同时了解了许多奇特的事：第一

，法的力量可以把肉眼所看不到的有情带到他的知觉领

域里来，并引导他向於正道；第二，他的心境进入不可

动摇的宁静之乐达数小时。第叁，困扰他这麽多年的慢

性疾病完全痊愈了。第四，他的心意已经到达一个水准

，许多疑问都已迎刃而解。第五，他第二天早上吃的饭

，正常地消化了。最後，许多从前连做梦都想不到的，

各式各样的知识，都明白了，包括烦恼的除灭和针对不

同性向的个人，应用何种方法去除灭。

    接下来的许多夜晚，心境都呈现着宁静的力量和喜

乐的情况，身体也在最佳健康状态，不再困扰着他。在

夜初的几个小时里，他接待了一大群地居天众，他们从

那地区的各处而来。他们由首领—绅士魔王，引导着介

绍给尊者。没有访客的时候，他就以禅思精进而正受。

013遇到了一群猴子

    有一天下午，静坐禅思一段时间後，尊者阿迦曼走

到山洞外去休息一下子，坐在离洞前不远的地方，正思

惟着佛陀所发现且为人类解说的正法，体认到：对许多

人来说，要了解并遵行正法是何等的深奥和困难。他想

，对自己而言，这真是一个大奇迹和福气，竟能了解并

遵行正法，更认知了正法的许多真谛。他的成就并未完

全达到他所期望的，但相当肯定的是，如果他的生命不

突然早逝的话，那麽最後的目标即将达成。

    他就这样思惟着正法的各方面：道、果和苦的完全

熄灭。当时，一大群猴子恰巧从那里经过。当猴群突然

从上面经过，而领队已到了前面一点的地方，尊者阿迦

曼坐在那里，并以眼角的馀光看着猴子的领队。猴子的

领队必然吓了一跳，在树枝上跳来跳去，不知下面坐着

的是什麽，猜疑着尊者阿迦曼，也关心着队伍的安全。

尊者阿迦曼能够了解猴子领队的感觉，并怜悯它的忧虑

。他开始把慈心延伸至猴子的领队，并向它作心理的保

证，说自己是一个遵行正法道迹的人，无意伤害任何人

或任何生物，所以它的队伍不必担心他，可以自由地漫

游其间，随心所欲地栖息在那里。

    猴子领队跑回後面跟随的队伍里，叫着「可客！」

意即「看啊！那里有东西！」猴队还没看到任何东西，

回叫「可客？」「在那里？」猴子领队又叫「可客！」

「那里！」并转向尊者阿迦曼，好像指出就是「他」。

    要了解动物的语言，对一般人来说，当然是太神秘

了，但尊者阿迦曼却了解。提供了危险信号，猴子领队

告诉队伍，不要着急，小心地前进，然後它自己跑回来

，靠近来看看山洞前的「东西」。猴子领队，刚才被恐

惧、好奇和关心後面跟随队伍的安全所逼迫，还在它面

前约二十公尺处的树枝上跳来跳去，而尊者阿迦曼理智

地观察它的情绪和想法。最後，猴子的领队回到它的队

伍，叫出明白的信号「可客！」「前进！现在没有危险

了！」

    依照长老阿迦曼说，如果我们能够了解猴子的吱叫

，这情景是既有趣又可怜的。对一个普通人而言，猴子

的叫声似乎没有区别，也没什麽意义。但对尊者阿迦曼

而言，这猴叫声是不同而明确的，就像人的语言一样，

从猴领队察出他坐在那儿时，声音就有显着的不同。

    「可客！」「看那儿！」它叫着。

    「可客！」「那是什麽？」，「可客！」「发生了

什麽？」猴群回叫着。

    「可客！可客！」「那里有东西！它可能是危险的

！」猴领队回答，危险信号传诵到队伍中央。猴群中起

了很大的噪音和很大的激动，每只猴子都骚乱地前後叫

跳着。这很像遭逢危险而被恐慌侵袭的人群。

    猴领队又叫「可客！」「在这儿等！我再去看看！

」，使猴群安静下来。它又回到尊者阿迦曼坐着的地方

，靠近地视察他的个性和动作。得到尊者阿迦曼并无伤

害的意图和猴队安全的保证後，它跑回去叫着「可客！

可客！」「没有危险！前进！」然後其馀的猴子一致地

向尊者阿迦曼坐的地方前进。它们上、下跳着，怀疑地

注意着他，彼此问着，他是什麽，他为什麽坐在那儿？

    在这儿陈述的这段故事，是依照尊者阿迦曼告诉弟

子们的方式，以便读者们能充分理解—猴子的叫声如何

表达它们能了解的意思。毕竟，不难了解，这种动物之

所以会怀疑人类，是因为它们常常牺牲在人类的陷井和

残酷之下。所以它们不得不怀疑尊者阿迦曼，吱吱猴语

就像我们人类在说话一样。

    过了不久，猴群都自在了，不再注意了，对「那东

西」也没兴趣了，知道他不会伤害它们了。尔後，它们

就在那个地方自由地漫游着。尊者阿迦曼也安适而宁静

地继续留在那儿。

    在这种「自活活他」的生存型态之下，每个人都能

与其他生物和谐相处，没有猜疑，那本身就是一种极乐

的宁静。

    经常可以看到，任何森林比丘们（他们遵循头陀行

）居住的地方，也有着大群的森林动物聚居着，有大的

，也有小的。它们似乎被慈悲的气氛所吸引，就像人类

，也要找个安身之处一样，动物与人类的差异在於它们

没有完整的智慧，只被自我保护的本能所引导，每天只

有寻找食物和住处的想法。

014大悲悯

    一天晚上，尊者阿迦曼被一股大悲悯的感觉强烈地

笼罩着，浓郁得使他掉泪。後来在禅思时间里，当他透

过身观念处的思惟而进入专一的境界时，由於心住於一

种纯粹的「空」境，得到了一种深奥程度的解脱。那个

时候，对他而言，整个世界都消失了。当从深禅境出来

时，他思惟着，佛陀说正法律是为了从人类的心中消除

愚痴的过患。他愈思惟正法，就愈看到法的奇妙和深奥

，也愈相信人们的愚痴，包括他自己在内。人们必须被

教导如何去吃饭、睡觉和消除浪费；他们也必须被教导

如何去走路、移动、穿衣、盥洗¨¨¨等，这些都是保

持身心健康的方法和工具。没有先前的教导，每一个人

，不论种族或国籍，大都错待自己并自行堆积了痛苦。

人类就像小孩子，在他们能够自己期许一个平衡而健康

的发展之前，都需要成人的指示和引导。

    对於愚痴的心而言，虚荣和妄想永远为他塑造一个

伤害的世界。他们的伟大在於身体、出身、族姓、地位

或自负，但是他们的智慧从未同步地成长，以便有助於

他们自己和别人的喜乐与宁静。更糟的是，智慧被疏忽

和遗忘了，这就是到处都有那麽多麻烦和纠纷的原因。

    这就是那天晚上，笼罩着他的大悲悯。

015「 婆舍那」老比丘

    在这个多事的山洞的山脚下，有个叫做「 婆舍那

」（Vipassana 中译注：止观，内明，多方面的观察思

惟）中心的地方，独住着一个老比丘。一天晚上，尊者

阿迦曼想要知道老比丘正在做些什麽，便把他的心调整

到和老比丘的心一致，非常 异地，他立刻知道，那个

比丘竟忙於处理他自己俗家的事情，把大部份的时间用

在忧虑着他已离开的俗家往事上！同一个晚上的後夜，

尊者阿迦曼再度「内视」那个老比丘，并发现他仍在忧

虑着、计划着。黎明时，他第叁次试着去读那个比丘的

心，结果还是一样。这个「 婆舍那」老比丘不自禁地

忧虑着他的俗家，计划着，要不要为他的孩子和孙子们

做些什麽。所有这些忧虑和计划都是在家人的事情，和

所谓 婆舍那的修习和开发一点关系也没有。

    早上，尊者阿迦曼从山洞下来，走入村里去托钵後

，在他要返回山洞的路上，他停步去拜访那个老比丘。

他不经意地问他，有关他计划要建一个房子的进度，和

有关他对前妻和孩子们的安排。「你有太多事去计划和

忧虑了，」他说：「你昨晚整夜几乎都没有休息。」

    惊讶，不自然地一笑，老比丘问道：「那些，你怎

麽都知道？」

    「我怎麽知道，那不重要，」尊者阿迦曼回答：「

你应该比我更清楚，因为你是那个整晚忧虑着和计划着

的人，你未曾休息。」听到这些，那个老比丘由於羞愧

、恐惧而脸色发白。他结结巴巴地对自己呢喃几句，看

起来好像将要昏倒的样子。看到这对他伤害太大，尊者

阿迦曼改变话题，马上离开他，回到他的山洞。

    叁天後，一个在家弟子，他是那个老比丘的侍者，

走上山洞。尊者阿迦曼向他问起老比丘。在家弟子回答

说，他已经在昨天早上离去了。他曾经问他为什麽要离

开，老比丘告诉他，尊者阿迦曼给他上了严肃的一课，

让他几乎昏倒，这教训显然比直率的谴责、申斥更伤了

他，这因为它包含了一个令人不解的法谜，令他羞愧困

窘。他说那个老比丘说，尊者阿迦曼似乎知道他的全部

念头，所以他不可能在那里再呆下去以免成为尊者的一

个负担。

    这个在家弟子说，他曾经试着劝说那个老比丘不要

离开，告诉他，他认为自己会成为尊者阿迦曼的一个负

担，那是不合逻辑的。负担，如果有的话，那只是那个

比丘自己的。所以他应该在尊者阿迦曼的帮助下试着除

去它，这样将远比逃避要好得多。然而那个老比丘深受

打击，坚持他必须离去。当问他要去那里，他只回答说

他要离开，连他也不知道自己要去那里。这个在家弟子

有个小男孩就近陪侍着老比丘，但连他也不知道，因为

那个比丘不肯多说。

    尊者阿迦曼听了之後充满悲悯，现在知道了，善意

所做的事却产生了反效果。那个老比丘着实被吓坏了，

从那天起，尊者阿迦曼就不再试着去阅读那个老比丘的

心了，因为像这样，只会带来更多的反效果而已。他间

接地告诉那个人，他对老比丘说了些什麽，补充说他没

有想到会变成这麽严重。那个叫做 婆舍那的中心，现

在也因此成了一个被遗弃的地方。

    所有关於这个老比丘所发生的事给他上了一课—如

何与前来看他的人相处。从此以後，他从未直接批评别

人的想法。他会提到它们，但只用迂回的方式，使发问

的人自己知道他在说些什麽，不致於伤害太大。一个凡

夫的心，未经训练，就像幼儿在学走路，当然会前後摇

摆。成人只能守护他，保护他不受伤害，他不能禁止他

摇摇欲坠的步伐。同样的，一颗尚待开发的心，有时是

不可能不被突发性的思想和情绪所动摇的。

    当他居住在这个山洞时，他了知了许多新的真相，

包括内在的真相和无限的外在真相。他受到鼓舞，乐於

修习，不觉时间的消逝。更多更多的内在真相，朝他涌

来，就像雨期的山溪向前倾泻。一个晴朗的午後，他漫

步在树荫下的一条蜿蜒小径上，在开发他的内明禅思中

，一面欣赏着风景和独处之乐。在黄昏时，他走回山洞

，欣赏着成群的各种动物自由地漫游在那片肥沃的土地

上。气氛非常祥和，各走各的，各忙各的。彼此坦然相

视，毫无恐惧，知道彼此毫无伤害之意。

    尊者阿迦曼说他乐意与它们相处，经常对它们散发

出他的慈悲心光。它们也承受着所有生老病死的痛苦，

他认为，就这方面而言，它们就没有什麽其馀的利益了

。人和动物，其内在开发（波罗蜜）的水准是不同的。

这项差异有时却被发现有些矛盾的现象，有些动物在本

质上比某些人更成熟。由於一些恶业的特殊果报，人会

一时生为动物，感受苦报。即使同样在人的世界里，也

可看到那些生活在悲惨状况下的人们（几乎不比动物好

），他必须遭受这些苦况，直到恶业耗尽，或直到善业

的机缘成熟了，取代了恶业。佛教徒因此被劝诫，不得

轻贱动物，因为所有有情众生中都有着善业和恶业，人

和动物亦然。

    晚上，尊者阿迦曼清扫洞前的地方，继续精进，除

灭烦恼，轮替着静坐和经行禅思。他在心智宁静上的进

步，例如诸蕴的思惟、分析、解剖，把它们坚定地消溶

於诸有的叁项基础特徵上—无常、变迁（中译注：苦）

、无我。这就是他的内明开发，对於他的最後目标，给

予更大的保证。

016阿罗汉们的说法

    偶然地，佛陀的阿罗汉弟子们，在晚上，当他静坐

禅思时，会为他说法。根据一位阿罗汉的指示，经行禅

思时，在身体上和心智上都要予以善加守护。

    念住必须安置在选定的主题上，或是身体的一部份

，或任何一蕴，不要被分心而流露出多变和游移不定。

每一个动作都要以念住为前导，举止不要像睡着的人那

样未予念住守护。每天例行的托钵、饮食、大小便，必

须遵循圣弟子的方式，而非普通未经训练者的方式。永

远遵循出家人（沙门）的步骤，拥有宁静安详的生活方

式。身体的每一个姿势，都不要疏於开发念住和智慧，

用以发掘隐藏的罪恶。吃饭的时候，经常思惟食物（令

人厌恶）的性质，不要让它的美味，变成吞噬心意的毒

。食物未经思惟而吞 後，身体或许可以由食物中的

营养而得以强壮，但是心意的进步，将由美妙的滋味而

被劫夺了。这就会削弱了自己的开发，滋养了身体却付

出心意的代价，这都是缺乏念住所致。

    一个出家人不论走到那里或住在那里，他都不应该

积聚心理上的烦恼，这对他自己是有害的，他也不容许

它们跑出去伤害别人。在圣道的修习基础上，烦恼被认

为是一件极恐怖的事。因此，你必须恒常地保持警觉，

面对烦恼流出的每一种表现方式，其中任何一种，都有

相似的破坏力。行、住、坐、卧、吃东西、大小便或谈

话，你不能失去念住的控制，这就是所有圣弟子们所遵

行的正道。没有念住或自制，就是长养罪恶和烦恼的沃

土，被生死轮回所缠困。有志挣脱轮回的人应该避开地

狱之道，它只会使人成为一个邪恶、不善的出家人。没

有人愿意享用邪恶的食物，没有人想要住在邪恶的房子

，没有人想要看视邪恶的衣服，所有邪恶的事都是人人

所厌恶的，因此一颗邪恶的心必为高洁的心意所回避。

更糟的是，一个邪恶的出家人则为人神所共同嫌恶。因

此，自制是很必要的。

    世上所有的营养中，心意的营养是至高无上的。世

上至高无上的就是心意。一颗营养良好的心，就是实证

於法的心。一颗认识自心的心，就是已经认识法的心。

一颗到达自心的心，就是已经到达涅盘的心。自己的心

是无价之宝，不要忽略了它。迷失自心的人就是疏忽了

妥善地处理他的无价之宝，这种人的千次出生不过是千

次的失误罢了。知道了心是如此的无价，你就不要明知

故犯，疏忽了它，那只会使你後悔。当你事先已经知道

了这些，就不应让它发生。

    人类是聪明的生物，不要表现出缺乏身为一个人所

应具有的智力水准，那将是可悲的罪恶。一个出家人的

作用，不论内外，就是要成为世间所能信服景仰的人。

所作所为，不论结果或过程，都是没有瑕疵和无可责备

的。就你自己的开发而言，那是高尚的、正当的，而且

必须予以稳定地开发。一个乐於修习戒德、禅思、念住

、智慧和精进的出家人，现在或不久必然会成为真正名

符其实的沙门。

    这就是以精勤、坚毅和忍耐，决定为了安稳和至高

无上而奋战的正法；这就是绝对远离痛苦，没有束缚和

逼迫的正法；这就是叁界导师，解脱自在的佛陀的正法

。了解了这正法的意义，你将在短时间内解脱於烦恼。

这是法的讯息，要予细心思考。你将体验到心的奇妙，

它的本性本来就很奇妙了。

    说法结束了，阿罗汉也走了，尊者阿迦曼重温指示

，仔细地思考每一个细节。由於每位前来的阿罗汉教导

有方，加上持续增长的意志力和念住力与智慧力，他就

更为开发和富於善巧了。

017他到达不还果之道

    尊者阿迦曼说，聆听阿罗汉说法就像听闻佛陀亲自

的开示一般，虽然他自己从前并未见过佛陀。他完全地

沐浴在忘我的喜悦中，时间似乎静止了，只察觉到被法

光所覆盖的心，直到他从这深奥的禅境出来，他才意识

到自己还有色身的重担，就像整座山那麽重，聚集成一

团的诸蕴，各自本身都是一大堆痛苦。阿罗汉的来访和

各种机缘下所作的开示，比起他在别处的经历，是很卓

越的经验。也就是在这个山洞里，他趋入了阿那含之道

。

    从经典上我们知道，成就这个果位者，五下分结都

断了错误的自我观念、猜疑或犹豫不决、执着於仪式和

典礼的效力、贪欲、愤怒。证得这个果位的人，是完全

免於再生为这世界上的人类—由地、水、火、风所构成

的人身。如果此生尚未成就至高无上的、究竟的阿罗汉

道，他将化生到五个微妙高级的净居天之一的天上：阿

维哈天（中译注：无烦天）、阿达巴天（中译注：无热

天）、苏达刹天（中译注：善现天）、苏达刹那天（中

译注：善见天）和阿卡尼沙天（中译注：色究竟天）。

它们的不同，只是在於微妙优美的特殊程度，彼此之间

各有其特徵。

    尊者阿迦曼自己告诉他的近侍弟子们，他在那个山

洞时，到达了不还果之道。作者决定在这里留言，以备

读者的评论，如果让此事实公开有所不当的话，就让作

者的轻率受到谴责好了。然而，大家都知道，尊者阿迦

曼在那山洞的几个月里，曾经全力前进，除灭烦恼。他

以安静清凉的心去行沙门法。

018离开沙里卡山洞

    尊者阿迦曼在禅思的期间，有许多预想不到的和不

平常的经验，连续许多晚上，它们自己强而有力地重复

着。结果，有一天晚上，他出奇地被一股对比丘同修的

慈悲心所笼罩着。那个晚上，他的禅思不寻常地深奥，

增加了内、外在事物的知识。当他想起过去是何等无知

时，不禁落泪。努力奋斗的利益他已得到，佛陀为他的

追随者标记道迹的慈悲心是何等的伟大！而支配着人类

和动物生命的业力又是何等的复杂！所有这些，总括在

法句经的章节里—「有情众生拥有的业就像他们的生处

，就像他们的财产一样。」他也警告他自己，不管目前

多方面的奇迹和达到的成就，最终极的「苦的熄灭」仍

未达到。在到达终点之前，需要更多的力量，更多的精

进，和更高程度的念住和智慧，结合着专注。

    他也有着意外的安慰，长久折磨他的慢性胃病由於

法的疗效而痊愈。虽然烦恼尚未完全除灭，他的心却从

此屹立不摇，他对於自己稳定地开发的修行方法一点也

不怀疑，不像从前那样游移不定。

    他绝对地肯定，他的修习不是在臆想推测，也不是

在黑暗中盲目摸索，而且痛苦的完全熄灭也不远了。在

那个时期，念住和智慧的成长是稳定而持续的，不需要

力量和勉强，包括内、外事物知识的一股稳定之流，流

过他的心眼，增益他的法喜。那时，他被悲悯其比丘弟

子们的心境所笼罩，希望让他们分享他的经验和成就。

就是由於这份悲怀，他离开了那个安适而神圣的山洞，

不考虑自己，前往东北省分。

    在他离开前几天，很多地居天神，在他们的首领—

他在几个月前被尊者阿迦曼改变了，引导下来看他，请

他开示。教导之後，他告诉他们，他很快就要离开那个

地方了。地居天神附声於一个人表示反对，并请求他，

为了他们的幸福和繁荣留在那里。尊者阿迦曼告诉他们

，那是一种责任感让他来到这里，再度，也就是这种责

任感催促他离去。他告诉他们不要悲伤，如果有可能的

话，机缘如果许可，他会回来。这些地居天神，不禁悲

从衷来，因为他们真挚的敬重着他。

019在曼谷与他的上座尊者优波离相处

    在他离开的前一天，尊者阿迦曼想起他的上座—巴

罗尼瓦寺的尊者优波离。为了想要知道那时他正在做什

麽，就运用他的心光，他把它调整到尊者优波离的心境

上，立刻知道，他正在思惟缘起法则。於是他记住日期

和时间，当他後来抵达曼谷时，他请尊者优波离确认。

他的上座确认了，很高兴地说：「你是多麽聪明！我是

个老师，但我还是比不上你。你让我惭愧。」他补充说

：「这就是我们对一个佛陀的追随者所期望的。在追随

佛陀的脚步中，我们不能停留在自满里。必须要有些人

让人尊重，如同见到法义的结晶一般。这证明了一项真

理—法是不待时节的，不受时、空限制的，除了自己的

懈怠放逸之外。就是因为懈怠放逸，佛法才会在世界上

消失。真是令人鼓舞，尊者阿迦曼以身作证，成为一个

榜样。」

    他经常被他的上座尊者优波离所赞许。有时，当他

的上座对某件事不能下决定时，他会交给尊者阿迦曼，

并询问他的看法和建议。

    过了一阵子，尊者阿迦曼就离开曼谷，前往东北省

分。

020长老阿迦悉达险遇老虎

    尊者阿迦曼经常告诉弟子们有关他险遇老虎的事。

有一次，当他在寮国的时候，他住在山边的一个偏僻的

地方，有一只大老虎常常来看他，当他晚上专注於经行

禅思的时候，它喜欢在不远的地方，好奇地看着他。那

只老虎似乎从未作过任何恐吓的姿态，只在附近漫游，

偶然它高兴的时候，叫一下。长期习惯於和野生动物相

处，尊者阿迦曼并未予以留意。

    一天晚上，一只很大的老虎，跑到另外一位头陀行

比丘那儿去。这位比丘是跟随尊者阿迦曼游行的，他住

在不远的另一个村子，这位比丘的名字叫做悉达。那天

晚上，他正在专心经行禅思，他的经行路径两端用点着

蜡烛的灯笼照亮着。老虎就坐在路径前，约仅两公尺的

地方，显然已经在那儿很久了。它就像一只家犬般地面

对他坐着，安静地看着他来回走着。除了坐着看他，它

并未有其他的动作。过了不久，当长老阿迦悉达走近老

虎坐着的地方，他感到有不平常的事情，或许是出於眼

角所见，他转向那一点，然後看到他的守护犬坐在那儿

不动。它看起来更像一只大型的、填塞的玩偶，不像活

着的东西。阿迦悉达不觉得害怕，老虎那边也没有任何

伤害的意图。

    他未受打扰地继续经行禅思，过了很久，他开始为

老虎感到悲悯，想着它只是浪费时间坐在那儿看着他，

不如把时间用来为它自己寻找食物还好些。他刚这样想

着，老虎就发出一声震耳欲聋的吼声，回汤在那个地区

。看到这个反应，阿迦悉达改变他的思想，心里告诉老

虎，出於对它的怜悯，他才会有这样的想法，因为毕竟

它必须要去寻找需要的食物。但是，如果它以做为他的

护卫为乐的话，那更好。老虎对此完全没有什麽反应，

继续坐在那儿看着他，而阿迦悉达则继续他的经行禅思

，不再关心老虎了。老虎始终继续坐在那儿，像只守护

犬，漫不经心也不动不摇的。

    阿迦悉达後来停止他的经行禅思，离开小径前往附

近的休息处。他的休息处只是用竹片做成的一个高起的

小平台而已。在夜间休息以前，他开始诵经，接着坐禅

。他在凌晨叁点醒来，重新在小径上开始经行禅思。这

时老虎已经不见了，他不知道老虎到那里去，或老虎什

麽时候走，以後的几个晚上，也没再见到它。

    他後来把这个奇异的事件告诉长老阿迦曼，告诉他

老虎的吼声曾经使他的头发竖立起来而头皮发麻，就像

戴着一顶帽子一般。他说那时并没有任何害怕的意识，

但很可能是在潜意识的深处里。过了一阵子，他感到正

常并继续他的经行禅思，就不在意了。以後的夜晚，仍

可在附近听到老虎间歇性的吼声，但它没再来看他了。

阿迦悉达完全不在乎吼声，而安适地专注於他的精进。

    长老阿迦悉达比长老阿迦曼稍微年长些，是同时代

的人，也是森林比丘中修习头陀行的同修。他只喜欢住

在幽僻之处，是大德比丘之一，已经自证於正道。他宁

愿住在寮国的山区，只在泰国住过短时间而已。

    在长老阿迦曼早期的头陀游行期间，他走过那空番

那城、沙口那空城和乌东泰尼城到缅甸去，然後经由北

部的清迈城回到泰国来。然後他前往寮国，到楞法拉邦

和敏泰尼，然後再到泰国的洛伊城，他在法普洞附近的

巴口盖城过了一个雨期安居。下一个雨期，仍在同一个

城镇，但在法奔洞。这些地方都是山区和森林，充满了

各种野兽。这些地区都很少有人居住，有时他走了一整

天，也找不到一个村落。在这麽荒野崎岖的地区，任何

人迷了路，真是一件很麻烦的事，因为他必须在野兽环

绕中过夜。然後，他前往曼谷，他在那里的巴逊边寺过

了一个雨期。

    这之後，他前往大山区（高野），住止在沙里卡洞

。在他前往东北部的旅途中，除了某一段短时间里，有

些弟子陪着他之外，他都独自游行。

    他的修行是一个严密而坚决的系统，没有任何与人

周旋的性向，他习惯於独住独往。并未等到他的内力完

全取证，他就悲悯其他的比丘们，愿意教导他们，这就

是他离开沙里卡洞的安乐而回到东北部的原因。那里已

有一群比丘和沙弥弟子们，他们是他早期在那里的头陀

游行期间，接受他训练调教的。当他回到这些地方，所

有敬他为师的人们都随时欢迎着他。


新页面

021他的一些弟子们

    有很多很多的弟子们聚集围绕着他，包括了比丘和

沙弥，居士和居士女，他们都献身於法，愿意承受他所

教导的严格的和坚决的修习。有些人，不顾他们的年龄

和地位，甚至自己已经受到像对尊者阿迦曼般的尊重，

仍然愿意放弃他们以前的地位、头衔和工作，甘心接受

他的指导和训练。他们之中，很多人後来都自证於修习

的体系和一贯的内在开发，也具备了干练的能力，接着

来教导和训练别人。

    在他的第一群弟子之中，值得提起的是尊者长老阿

迦苏万—诺凯城中，阿蓝伊克瓦寺的前任住持；尊者长

老阿迦辛福汉提亚格莫—那空拉夹希玛城中，沙腊万寺

的住持；和尊者长老阿迦摩诃宾潘那巴罗—那空拉夹希

玛城中，沙达拉马寺的前任住持。这叁位阿迦尊者，都

是乌伯拉加达尼城的人，叁人皆已过世。长老阿迦辛福

和长老阿迦宾是兄弟，都拥有很高的学术知识，他们深

为尊者阿迦曼的教导和他修习的风格所感动，在抛弃他

们原先的骄傲和雄心、地位、头衔和责任之後，他们自

甘於接受他的引导。他们後来在教导和训练人们的任务

上也帮了他很大的忙。

    这叁位阿迦尊者都是很重要的弟子，他们在他们的

老师长老阿迦曼之後，承担起教育和训练人们—比丘和

居士的责任。他们的许多弟子今天仍然活着。

    其次是长老阿迦帖德沙蓝希，有教会的荣衔—长老

尼罗达蓝希，现在他住在诺格海城的兴马克片寺。他是

长老阿迦曼的年长弟子之一，由於他无可嫌责又感人的

德行风范而深受尊敬，几乎国内的比丘和居士弟子们，

大家都认识他。他的修习模式是平稳而正规的，他的个

性温文有礼，他的言语令人陶醉，他的风度庄严优雅。

这样的个性，使他受到弟子们的爱戴。同样使学习他的

人们也受到他们身边群众的爱戴。

    一个特殊的阿迦尊者所具有的个性和风度并不重要

，不能期望其他的阿迦尊者们也都像这样。一个阿迦尊

者的某些特质也许是适用於每一个人的，然而另一个阿

迦尊者的某些特质或许只是个人独特的，如果予以仿效

，可能会引起苦恼和恶觉。

    长老阿迦帖的个性属於前一类，经常愉快地和亲切

地对待每一个人，也合乎比丘的形象，比丘必须是温文

宁静的样子。作者一直尊敬他，如同今日的阿迦尊者。

他有众多的弟子，也利益了广大的群众。他是一个生命

的典型，卓越而足为楷模。

    长老阿迦发阿卡罗是其次年长的，他现在住在沙口

那空城，巴那花江村落的乌兜索风寺。他就像长老阿迦

帖那样，以他自证於正道和正修习而闻名，也被国内不

同地区的人们所尊敬。他的慈悲是令人感动而无可限量

的，不论是物质的和内在的帮助，他都仁慈地施予人们

。

    长老阿迦高是这里要提的另一个僧宝，他住在乌东

泰尼城，谭客隆泛寺，他就像他的修习模式和内明一样

的闻名。他经常喜欢隐居，他严格而坚决的修习方式也

足为模范，在头陀行的精进上，他被认为是个优秀的斗

士。他现在八十二岁了，仍不容许他自己放松了精进。

有些人关心他的健康，有些人惊讶於为什麽他必须那样

地持续他的努力，既然他已经没有什麽可以奋斗的了。

对这些人提出的批评，他解释说：「对於不受强制压迫

的人而言，并不会放逸或懈怠。对於他们所遇到的困难

，他们不会像别人一样地把小丘弄成大山。这种夸大困

难的性向，令人在艰难之前畏缩，不管它是真的或是想

像的，必然造成挫折和失败，没有丝毫的自尊可供回顾

。到处充满并泛滥着贫穷和苦恼，忧虑和懈怠更助长了

它们。对於内心已经清除这些暴君的人而言，并没有这

样病态的夸大。这样的心意，是纯净的法，永远自行保

持着尊贵和安稳，它是一切的典范。」

    这些只是长老阿迦曼的少数弟子而已，他们个个是

僧宝，使了解他们的人，都得到滋长和喜悦。有更多的

弟子都得到了次第的成就。这些弟子都是他教导和训练

人们的成果，包括比丘和居士，遍及他的头陀游行期间

所到之处。长老阿迦曼的预言之梦真的实现了。许多人

非常欣喜和感动於他的教导方法和他的修习模式。他教

导自己已经亲证的法义，那里头没有任何臆测。任何他

所说的，他都「知道」；任何他教导别人去做的，他自

己都已经做了。他已经实践了住止在沙里卡洞时所立下

的心愿—去教导和训练他以前的弟子们和新的弟子们。

022头陀行仪轨

    下列是长老阿迦曼劝勉他的弟子们遵循的各种头陀

行仪轨：

    １外出托钵。这是头陀行比丘和沙弥不可或缺的义

务，除非在他们决定断食的日子里。往来村落的路上，

要持续地练习自我控制，这就是念住和精进的同步修习

。绝不允许心意成为诱惑的牺牲品（当然，村落里有许

多，例如穿着疏忽的妇女），这些诱惑者会偷偷地从比

丘的眼睛、耳朵、鼻子、舌头、身体和意念跑进去，因

此往来村落的路上都要小心，每一个动作和姿势都要由

念住来引导。事实上，这就是精进的另一个说明。

    ２拒绝後来送到的食物。放入钵里的食物，或多或

少，对於想要训练自己成为少欲知足的人都是适当的，

没有需要接受更多後来送到的，也就是在比丘已经从一

个村落托钵回来以後，才送到的任何食物。接受这些食

物，将会屈服於自我放逸，一个日渐难以克服的习惯。

满足於放入钵里的所有食物，就是这项修习的用意。如

果贪求更多，就是恶魔或是饿鬼的习性，被无餍足的欲

望本身所吞噬，只奋力去 养他的嘴巴却付出了心意的

代价。这项头陀行仪轨用以抑制对於食物的贪求无餍，

也提升关於食物的知足。

    ３日食一餐。这特别适合於专注於心意开发的头陀

行比丘，他应该尽可能的摆脱食物的负担。它自动地消

除他对更多美食的期望，美食只是 养身体和讨好口腹

，却有损於追寻苦灭者的尊严。有时，甚至必须减少那

一餐的食量，以免吃得太多而引起睡眠和昏沉。这项减

食对於通常的修习是一项恩赐，对於必须用这个方法予

以训练的人则是有利的。这是另一个消除贪着食欲的方

法，对一个头陀行比丘而言，这项贪着是最失尊严的。

在世间的事物中都有着排除有害的或敌对力量的对策，

不论是狗、蛇、老虎、大象、疾病乃至於人类皆然。在

佛教中也有类似的消除方法，由头陀行比丘，在被贪着

食物的有害力量所支配时，加以运用。这项仪轨就是化

解这些敌对力量的工具。

    ４一钵进食。这样的修习最适合经常游行、随处暂

住的头陀行比丘。它解除了必须携带其他器皿，既不方

便又累赘的身心负担。这项修习的另一个利益是—钵中

混合的食物，使行者在思惟着食物的性质（它的令人厌

恶性）和饮食的目的时，激励念住和智慧的活跃功能。

依照长老阿迦曼所说，对於真谛的稳定深入，常常是由

於这样的思惟和遵守这项头陀行与其他仪轨而得以证知

。这就是为什麽他自己总是严格遵守这些修习。食用钵

中混合的食物，对於舌头的味欲是一种有效的自我约束

。当进食的时候，思惟被导向食物的性质（它的令人厌

恶性）和饮食的目的，它只是用来维持生命，不论美味

与否，都不能被喜好或嫌恶所屈服。这项思惟不顾所吃

的食物而用来调整心的平衡。

    ５穿碎布衣。长老阿迦曼总是制止他自己贪求悦目

之乐，使这项修习成为通常的仪轨。他试着在坟冢之类

的地方，拾取被抛弃的碎布片，把它们缝制成袈裟，或

缝成一块布做其他用处。有时他会拉下放在坟墓 体上

的衣服，当这件衣服是由 体所有人慎重地奉献时。当

他托钵往来村落时，他修习着捡拾路边被抛弃的破衣服

，不管它们是那一类的，然後他会把这些布片洗净，用

於缝补他的僧服或其他东西。後来，当他的信徒知道了

这项修习，就把衣服放在他托钵时所要经过的坟埸，或

放在他住处附近的地区，奉献给他。以後他就调整了这

项修习以适合情况，他允许自己在各种不同的地方「拉

下衣服」。他持守这项仪轨，直到生命的最後一天。

    长老阿迦曼常说，希求安宁的比丘们应该把自己看

成毫无价值的破布（在世人眼中），有了这样的心态，

他们才不会受到饮食、睡眠、与人交往的困扰。他们不

会因为我慢的感觉或虚荣而自鸣得意。知道消除自我的

能力，才能使他成为真正的出家人，而不是自我夸赞的

能力。这是一个出家人应有的美德，或宁可说是根性。

一个修行人必须谨防虚荣的侵入，不容许它侵占了法的

领域，否则他将会堕落，变得更像畜生而不像人了。要

征服「自我」观念，待它就只像是一些破布而已，不容

许它竖起虚荣的头，这是进步於法的准绳。就像大地，

此心不动摇，也不为环境所迁移。清除了各种不同程度

的虚荣与自我之後，才能在所有情况下保持平衡。头陀

行修习穿碎布衣，是减低和除去「自我」观念的一项方

便。

    ６住止在旷野里。从他修习的早期，尊者阿迦曼就

认知了住在旷野里有极大的优点，安详宁静的隐居生活

庇护着他，周遭都是唤醒注意力的景色。当行、住、坐

、卧的时候，念住恒常现前，伴随智慧，思惟着法义，

包括内在的和外在的。这持续进行着，除了睡觉时之外

。行住坐卧中洋溢着轻安愉快，没有束缚或强迫压在心

上，解脱的希望日益明朗。愈是荒芜和远离人群居住的

地方，野兽自由地漫游之处，心意愈是蓄势待发，准备

从烦恼的深渊中腾空跃起，随时就像小鸟一样，即将起

飞。烦恼仍在心意深处，但在这样的环境里，心意的力

量大大地开发，就像已扫除数百烦恼，只剩一些而已。

这就是环境的影响，时时鼓舞着修行人。

    对於动物的想法，慈悲的基础要多於恐惧。就像人

类，它们都感受着世间的痛苦—生、老、病、死；但不

如人类的是它们没有能力认知善恶，也不知道什麽是有

功德和没功德的。如果有人也缺乏这些认知，那就不比

动物高明了。人类随意地给予「动物」的称谓，却不知

道动物们如何称呼人类。如果有的话，大概是「恶魔」

或「妖怪」，以适於描述经常性胡乱的屠杀，包括作为

食物和玩乐。事实上，这样的称呼是非常适切和合理的

，因为明显的，有多少自称为「人类」的生物，对於动

物和其他的人类，都是那麽地不宽容，他们常常采取暴

力和屠杀，在人类和动物社会中燃烧着危险和恐惧的火

焰。因为如此，动物都本能地猜疑人类。

    在头陀行比丘和动物之间，似乎有一种无法解释的

友谊默契，即使那些野兽是粗野而令人恐惧的。根据尊

者阿迦曼说，有一次，当他正专心於经行禅思时，他碰

上一只恰巧从那条路上经过的野猪，不但没有被吓跑，

野猪似乎不太注意他，漫不经心地在那儿悠游。或许，

它也知道尊者阿迦曼并非会吃人的妖怪吧！

    在这里作者想要插进一个类似的事件，它是发生在

早期的邦塔森林精舍，当时该区某些地方刚被修建成为

比丘的栖身之处。

    那时已经有几位比丘和沙弥住在精舍里，但是仍可

看到一群野猪在比丘的住处附近走动，甚至漫不经心的

，就睡在那些住处的正前面。它们就在距离经行禅思路

径只有几米远的地方，毫不畏惧地漫游着，近得可以听

到它们用鼻子掘土的声音。起初，有些比丘感到迷惑，

叫他们的朋友来看，野猪还是不移动，不久之後，野猪

和比丘彼此都不再注意对方了，一片和平和安适。

    现在很少遇到这样的事情了，因为许多「妖怪」已

经破坏了生存与共的法则，一有机会就屠杀野猪（可能

是当比丘暂时离开，或是当野猪闯入附近任何村庄时）

，很短的时间之後，就再也没见过它们了。这证明了动

物喜欢栖身於比丘居住的地方，即使在城市里也是一样

，例如在寺院里常会见到成群的狗，它们似乎知道在那

里不会受到伤害。（无论如何，至少不会受到比丘的伤

害，虽然一、二个院里的男童可能会对它们发 怨气。

）这显示「法」是如何地对於相关的人和动物，永远产

生和平和无害。

    根据尊者阿迦曼说，住在旷野里，提供了充足的机

会，用於作外在事物和内在开发的思惟，心意经常趋向

解脱和自行精进以达到目标。根据戒师在新比丘的剃渡

仪式中所作的初步开示，这是修行人到达苦灭的战斗基

地。

    尊者阿迦曼大部份时间都严格遵守这项住在野外的

修习，除了他一定要停留在别处（例如短期入城）。住

在旷野或森林地区会经常使人记得远离、隐居，我慢少

有机会插足其间，对於心向苦灭的修行人，这是所有戒

德的活泉。

    ７住在树荫下。就像住在旷野一样，住在树荫下也

有很多利益。根据尊者阿迦曼说，当他的心解脱於世间

所有的结使时，就是他坐在一棵孤立的大树丛下的那个

夜晚。这件事容後再叙述，作者请读者原谅，把这件重

要的事情延後些再提。

    念住的开发就是从住在树丛之下所获得的一项利益

，那里没有围墙，没有任何保护措施，由於念住恒常地

开发着，烦恼的除灭也被增强了。念住的基础—身、受

、心、法—是守护修行人和除灭烦恼最佳的主题。由於

隐居或危险的影响而固定於念处或圣谛的心，在解脱的

圣战中，有着防护的甲 和防御的武器。所以，一个修

行者希望加速他的努力，必须寻找树荫下，那是适当的

，它能够大大地提升他学法的进步。

    ８住在坟冢间（内在的和外在的坟冢）。这样的修

习对於警惕修行人对治粗心大意和我慢是最好的方法。

大多数人都装着避免去想到死亡，忘掉他们每一时刻都

在死亡的流程中。想想有多少人曾经一度活着，已经被

移送到各个不同的坟场去了。那些塞在火葬柴堆或是埋

入坟墓的身体，都曾经在不可抗拒的死亡流程中一度活

着，就像我们本身一样。我们活着的人如何能够免於这

种自然现象？去看看埋在坟墓里的朋友或亲戚，有两种

作用：第一，它提醒我们死亡；第二，由於这样的一个

提醒者，我们会把自己与他们相比拟，然後认清这个现

象，我们正无可奈何地趋向死亡。

    比丘，是解脱圣战中一个活生生的标记。他必须学

习生和死的轮回，包括外在和内在的。外在的，他可以

参考 体的埋葬处、焚烧处或丢给动物之处；至於内在

的，则劝导他观察思惟自己的身体，它是由每日塞入无

数的动物所组合而成。这样的思惟如果由智慧善加引导

，可以导向大悲悯和内明。所以，一个修行者，比丘或

居士，都喜欢探访内在和外在的坟墓。以忆念死亡做为

他思惟的基本主题，当可减低生命的傲慢—年青、健康

、社会地位、阶级、名称¨¨等。这样一个不被虚荣和

我慢所征服的人，宁愿看到自己的缺点并加以改正，却

不愿去寻找别人的缺点而予以恶意的指出。後者，是大

多数人的积习，只会增加自己的积恶。不幸地，它是一

个难以缠斗而最易於滋长的流行病。

    坟墓是人们最大的集会场，不论年龄、种族、阶级

、或国籍。没有什麽方法可以横渡它，除非经由佛陀和

他的圣弟子们所曾横渡的道路。这项横渡，对生、老、

病、死的伟大定律不能没有透彻的研究。选择鸵鸟式去

忘掉这些事实的人是没有逃脱的希望的，因为这些事实

还是在那儿，一直归属於他们。住在坟冢间是在训练自

己去面对事实，因此得到鼓舞。在信仰佛陀和他的圣弟

子们的佛教修行人的圈子里，已经这样做并且有了成果

，但在世俗人的心态看来可能是荒谬的。这项头陀行乃

是佛陀所曾嘱咐的，一个消除生命的骄傲和我慢的方法

，也是及早自我准备面对死亡，以免悔之已晚的方法。

一旦到了最後一口气，所有保护的措施都无效了，死亡

的定律已经来临，剩下来，唯一必须做的事，就是把遗

体烧了。戒律的遵守、布施、禅思或其他做功德的方法

，都不能开始或继续了。

    大家都知道，尊者阿迦曼经常吩咐访问者，前往内

在的和外在的坟墓里，因为它有这些利益。他的弟子中

，有些人不顾他们习惯性的恐惧，奋勇地奉行这项头陀

行仪轨。

023一个怕鬼比丘的故事

    （以下的故事是由尊者阿迦曼亲自所说。）

    这里所说的这个故事，显示这个比丘起初是何等的

恐惧，最後变成多麽的勇敢。对於发现自己也有相同情

况的人，可谓上了一课。

    一个比丘在头陀游行中，有一次停留在一个森林区

过夜，他在黄昏时到达那里，对那个地区是个陌生人，

就请问村民们有那个地方适合他暂住。他被带到一个地

方，但并未被告知那里邻近坟墓。第一夜，他宁静地休

息着。第二天，他看见村民们抬着一具 体经过。後来

，他们就在只有几公尺远的地方把他火葬了。显然地，

就在他的视线之内。当他看到被抬过的棺材时，他开始

感到不舒服，但设法安慰自己说，火葬当然会在距离较

远的地方。当他後来发现火葬的柴堆，距离他坐的地方

只有一段很短的距离，而遗体的燃烧就发生在他的眼前

，他真是倍加害怕了—对当时所经历的恐惧和当天夜晚

即将面临的恐惧。到了夜幕低垂时，他的恐惧已经无限

度的高涨，严重到他几乎不能呼吸，看起来就像快要死

掉了。

    当村民们已经离去了，他照样地被自己的恐惧所折

磨，不论是诵读有关死亡的经文或是禅思都不能解救他

。当他一闭上眼睛，他的前面就出现一长列的鬼魂要来

拜访他，他们的数量似乎无穷，新面孔不断地跑进他的

视野，让他喘不过气来。自从他出家以来，这是他所遇

到过最恐怖的事了。

    被这些鬼魂拜访了几个小时之後，他开始怀疑这些

列队围绕在他头上的鬼魂，会不会只是自己病态的幻象

。他提醒自己，一个头陀行比丘通常是被认为无所恐惧

的，能够面对死亡、鬼魂和任何危险。他正是一个这样

的比丘！自己怎能这样毫无惭愧地害怕着鬼魂呢？如果

他再屈服於这萦怀的恐惧，他将会玷辱了头陀行比丘的

名字。

    在挣扎中，这样鼓舞着自己，他决定走到恐惧生起

的地方，面对那里所发生的一切。穿上僧服，他出发前

往火葬柴堆，那里仍可看到 体仍在摇曳的火光中燃烧

着。只有走了几步之後，他就不能动了，就好像他的脚

突然间被钉在地上了。他的心脏砰砰地跳着，他的身体

汗流夹背，就像正午炎热的太阳正射在他的身上。他知

道需要更多的力量来强迫自己向前走，他加速脚步以免

他又胆怯而停止了；他知道需要更多的自制，以对抗颤

抖的身心，以驱除被催眠般的妄想—他就快完了。透过

纯粹的意志力，他设法拉着不听使唤的身体走向柴堆，

自己想着：「不管会发生什麽事，就让他发生吧！」但

他尚未获胜。

    他吃力地呼吸着，因为他的奋力而显露出晕眩的迹

象。他设法让自己注视着烧掉一部份的 体。但是，当

他看到因为长时间燃烧而变成白色的颅骨时，他几乎当

埸崩溃了。他制服恐惧，就在 体前面只有几尺的地方

坐下，面对着它，把它做为禅思的主题。他强迫悸动的

心去诵读有关死亡的经文：「我必然会死，就像这个

体。我为什麽要怕它？迟早我将要死的。恐惧有什麽用

？我必定死，就像这 体。为什麽怕它？不要害怕它！

」

024流浪的狗

    当他正这样诵念着这些经文，与怕鬼的恐惧奋战着

，他听到後面有奇怪的声音。脚步声！有人正朝着他走

来！脚步声并不规则，沉寂了一下，然後又开始走动。

有人准备要从後面攻击他！他完全地被恐惧攫住了，他

的呼吸变得非常激烈，似乎在千钧一发的时刻里，他就

要跳起来奔逃，狂喊着：「有鬼啊！救命！」他设法抓

紧自己，强迫自己留坐着，等着看它接下来要做什麽。

他可以听到它蹑着脚尖接近他，直到只有几公尺远的地

方，然後他突然听到有人或什麽在咬着脆东西的声音。

「当它吃完了它的脆食，它必然会走过来，把我做为同

样的脆食，所以这是我的末日了。」他自己想着。

    他再也不能克制自己了，准备站起来跑掉了，他要

张开眼睛去看它是什麽，想着：「或许那是个办法，先

逃走，改天再回来跟这东西战斗，那总比今晚自我投降

要好些！」

    当他张开眼睛时，呈现在他面前的，实在令人 异

，使他为自己的愚笨和胆小哑然失笑。那准备要攻击和

吞 他的，竟是一只村子里的狗罢了，它到处嗅闻着村

民留下来供养神灵的食物！它并未注意到任何人，连这

害怕的比丘也不在意，它只热衷於寻找掉落在地上那些

可吃的东西。

    「原来全是你在恐吓着我，」这比丘想着，为自己

感到难过，想到他是多麽的懦弱，竟然不顾自己「要面

对一切」的决心。如果在最後一刻，他不能用自制之法

去检查他的恐惧，那恐惧很可能已经把他逼疯了。

    「我所做的，对一个身穿（用如来果树染成褐黄色

）僧服的人而言，真是一件羞愧的事。想到因为这愚蠢

的恐惧，我已经浪费了人们布施的食物。有多少像我这

样的比丘呢？我真是污辱了佛教的名字。」

025大魔术师

    因为他心中的这些想法仍然鲜明，那个比丘决心不

离开那个地方，直到他能够克服恐惧或死亡的威胁。他

总认为一个这样恐惧的比丘对大家是个不好的例子。从

那时候起，他勇敢地对付自己的恐惧，日夜都停留在那

个坟冢间，比较着没有生命的 体和他自己活着的躯体

，观察思惟着组成那些身体和自己的成份与元素。没有

了心意，一个活着的躯体就变成没有生命了，各种元素

分解了，回到它们所从来的地方。

    另一个有价值的教训是那条狗不经意地把他吓得半

死，那正是他的心，活跃地工作着，创造着一些事，事

实上是很多无中生有的事，来伤害它自己。这显示一个

事实，一个人的想像是个多麽高明的魔术师，他能戏弄

心意，让它生出种种来。

    「因为恐惧，我的想像几乎导致我的死亡。」他想

：「现在是我控制我的想像的时候了。这个魔术师必须

予以火葬，就像已经火葬在那个柴堆里的 体一样。」

并且他紧记他的决心，任何时候恐惧发生了，他就无惧

地捉捕它；任何地方，他的恐惧被主导着，他就无惧地

前往那里。那个晚上，没有睡觉，他全力抓住他的恐惧

。第二个晚上，用同样的决心，跟他的恐惧作战，最後

，成功地把它「火葬」了。

    这个故事是真的，它显示一个比丘是如何无惧地跟

他自己的恐惧奋战，他设法克服了原先压制他的恐惧，

这就是住在坟冢间的利益。

    ９穿着叁衣。长老阿迦曼从他剃度之日起就遵守这

项头陀行。只有在老年，当他的身体渐渐衰弱，需要较

温暖的保护，他才允许自己容受较多的衣服。在他那个

时候，头陀行比丘喜欢游行各处，除了雨期安居之外都

住在野外。大多数时间，他们都靠双脚旅行，因为那里

没有其他像今天这麽方便的交通工具。每个人必须携带

他自己所有的随身物品，没有人可以帮忙其他的人。重

量和体积必须予以慎重的衡量，因为如果接受了不是绝

对必要的东西，那将成为更多阻碍而不是帮助。过了一

段时间之後，一个头陀行比丘就习惯於轻装简行，宁愿

送走多馀的袈裟或其他赠品。对於这种生活方式的人而

言，保持或携带多馀的东西，很明显地是个累赘。这也

是符合出家人的修行个性，他的生命是以清贫和纯净为

标记。当他死的时候，除了比丘的必需品之外，如果没

有留下任何东西，那他将更受尊敬。当还活着的时候，

他以神圣的清贫而受尊崇，身体毁灭後，他就善逝了，

他的心已经远离了所有的一切。这种出於清贫和纯净之

中的死亡，是永远受到有德的神 和人们所赞叹的。这

一项头陀行修习适合於荣耀一个出家人的生命。

    长老阿迦曼遵守这些头陀行，在他的时代里几乎无

人能及，即使现在也是无人能及。他也经常地指示他的

比丘弟子们注意这些头陀行的修习，勤勉而恭敬的遵守

它们。在他的引导下，他们被率领到树下、森林中、山

上、洞穴、悬崖下或坟冢间，所有一般人认为荒野和可

怕的地方。他们也被领导进入村落，晨间托钵并拒绝後

来送到的食物。後来，当这件事让信徒们知道了，他们

顺从这项修习，把想要供养他和他的比丘弟子们的所有

东西放进钵里。他的弟子们也被训练只用自己的钵进食

，不用其它食器来增加自己的麻烦。所有的东西都在钵

内混合着吃，每天只吃一餐。他这样做，直到生命的最

後一天。

026甘露法语

    追随他的群众，包括比丘、沙门和在家弟子，愈来

愈多。不论他在那里教化，总有大批人群聚集。在他住

止的地方，有时会有六、七十位比丘和沙门，不包括其

他许多从附近来聚会的。他会叫他们去找个单独的地方

，每个人都要和其他的人分隔开，但在叫声或步行所及

的距离之内，以便於他们如果有问题或要求他开示的时

候，可以到他那里去。

    到了诵戒日（两周诵读一次寺院的戒条），所有的

比丘会在尊者阿迦曼的住处一起集会。诵戒完成之後，

他会开示集会的比丘，并回答他们提出的问题。然後他

们会回到自己的住处，继续努力於灭除烦恼，从他开示

的法喜中得到力量增长。这些比丘们集中他们的力量在

戒、定、慧的修习及相关的责任上，依他们的开发和根

性而得到相对称的果证。

    虽然有时有很多比丘和沙弥在同一处接受他的引导

，但是那里显然没有管理之类的问题，因为来看他的人

都怀着相同的目的，要在他的修习系统之下训练自己。

因此，即使有很多比丘和沙弥停留在尊者阿迦曼住处的

地区，可是一个拜访者可能会讶异於几乎看不到有人在

那个地方，如果他来的时间，恰好不是比丘聚会的时候

—例如用餐时间、开示时间；除了在这些时间之外，大

家都在个人的安居之处，日夜专注於经行或静坐禅思。

    在开示的时间里，只能听到尊者阿迦曼的声音，其

他聚集在那里的比丘和沙弥，不管有多少人，全都寂然

静坐。他的声音和他解说的法义是感人而愉悦的，乃至

於所有的听众都听得出神了—时间好像静止了一样，没

有身体的疲劳或僵硬的感觉。每一个听众的心都完全与

法义并合，无餍地啜饮着它的甘露。

    每一次的开示集会都持续数小时，被认为是开发禅

思和智慧的实际课程。因此，头陀行比丘对於他们的禅

师特别尊重和恭敬，永远乐於聆听他的说法。对这些比

丘而言，他们的禅师就是他们的生命，甚至更重要。当

提婆达多放出醉象时，阿难尊者愿意为佛陀牺牲他的生

命，也是同样出於衷心的敬意。

    头陀行比丘对长老阿迦曼完全信任的程度，可以从

他们如何遵守他的指示看出来。不论什麽时候，他告诉

他们之中的任何人，去住在一个特殊的山洞或森林区，

他们随时地、乐意地遵从他，不论那个地方是，众所皆

知，多麽的危险。非但不怕死，他们还乐於以他对他们

的信心做为鼓舞。确信他的指示是间接地预言他们的成

就。这有点像佛陀预言有关阿难尊者得到最後果证，将

发生在僧伽大会当天一样。完全地信任自己的禅师，这

对一个修行人而言，是非常地重要，因为它加强了他的

定力，提升了他的进步，因此节省了他自己和禅师的时

间和力量。这样的信心，消除了重复开示的需要，教、

受两者不必再大费周章。

027他的第二次东北之行—如何克服　 恐惧

    在他第二次东北之行的机缘中，很多很多的人们受

到激励，并热衷於他的开示和修习系统。他游行经过大

部份的城镇，在他停留的地方，教导和鼓舞着人们。他

往返於泰国的那空拉加希马、沙里沙凯、乌伯拉加达尼

、那空番诺、沙口那空、乌东泰尼、诺格凯、洛依、罗

母沙卡和菲恰邦之间，也到过寮国的宾泰尼和达卡克几

次。在这些地区和沙可那空城的南方和西南方，有着广

大的森林和大山区，他就喜欢在此停留最久，以便除灭

烦恼。一个他曾经一度雨期安居的地方—沙王丹顶的彭

沙王村，多山而荒野，至今仍是头陀行比丘常去的地方

。

    在旱季里，可以看到这些喜爱旷野和隐居的头陀行

比丘们，游行在这些地区。他们的床，如果有的话，就

是用竹片做成的，稍微高起的平台。这床通常约有二公

尺长，一公尺或一公尺半宽，高出地面大约五十公分，

这种床只能给一个人使用。每一个高起的平台，距离另

一个大约有叁十到四十公尺远，要看当地提供给他们的

区域大小而定。在宽广的地区，这些平台的距离更远。

供养区里的比丘人数愈少，他们之间的距离就愈大，所

以只有偶然的咳嗽声或喷嚏声会被旁人听到。每一平台

间的树木和灌木丛都保留原状，因此住在这一处的比丘

，不能看到住在离他最近之处的比丘。经行禅思的小径

则由在家信徒清理，每个比丘一条小径，每条小径约在

十到二十公尺长，这些小径都由比丘们日夜使用着。

    如果有任何一位怕鬼或老虎的比丘，尊者阿迦曼会

把他安排到那个区域的边界上，距离其他比丘最远。他

会这麽做，以便训练那个比丘去对付他自己的恐惧。这

样的比丘，必须让他知道，那是他自己的预期和想像，

使得实际上并没有的事产生了。一旦这样的比丘能够克

服他对危险和痛苦的妄想，他便解除了压迫的重担，不

论到那里都不必再带着恐惧了。依照尊者阿迦曼说，这

个面对着和对抗着恐惧的方法，比逃避它更为有利，後

者乃是终身的自我奴役。

028头陀行比丘如何勇敢地面对痛苦

    如果没有任何高起的平台，头陀行比丘就必须睡在

地上，用乾枯或青新的树叶或稻草 床，如果有这些东

西可用的话。在阴历的第一和第二个月期间，（阳历大

约十二月和一月），气候很不宜人，正是雨期将要结束

的时候，每一场大雨必使每一位比丘全身湿透。如果整

夜下雨，就没有人能够睡觉了，如果骤雨又加上暴风肆

虐的话，陀头行比丘的雨伞就不能抵挡严寒的天气了，

每一位比丘必须在黑暗中坐在雨伞内，寒冷地颤抖着，

很像一个穷苦的盲人。这种情况如果在白天还好些，因

为比丘们可以找些代用的遮蔽物来抵挡雨水。

    比丘的外衣和火柴，必须小心翼翼地放在钵内，紧

密地加盖。他的上衣在雨期被用来作为毯子或雨衣。蚊

帐挂在伞的上面，放下来防止雨水吹入，但是当晚上或

整夜下雨时，他的衣服到天亮是不会乾的。那也就是说

，到了早上要进入村落托钵的时候，就更艰难了。

    接下来的叁个月期间（二、叁、四月），日渐暖和

了。这些比丘们马上寻找较高的地方，在山洞或悬崖下

寻找遮蔽之处。在稍早的月份里，这些地方很潮 并充

满了湿气。如果他们在那里居住，就会得到热病或疟疾

，一种当时没有有效治疗方法的慢性衰弱疾病。一旦任

何人感染了它，就必须忍受，直到它自己痊愈了。作者

也曾感受过疟疾的痛苦，就像别人一样，必须抱病而活

，直到它消失。疟疾攻击那个地区里所有的头陀行比丘

，从尊者阿迦曼自己，下至於他的每一位弟子，甚至杀

死了他们之中的一些人。

    这些痛苦的折磨事件，足以显示尊者阿迦曼和他的

弟子们在他们解脱的圣战中，是如何勇敢地忍受多少的

穷困和痛苦。在他们曾经勇敢地面对死亡而活着的时候

，就着手教导别人；透过他们亲身的经验，向人们显示

正确的信仰和修习方法。

029鬼神为王的地方

    这并不是夸张的说法，在尊者阿迦索和尊者阿迦曼

之前，东北地区是被鬼神和恶魔强势地控制着。人们开

始要在农场或菜园里工作，任何人要盖一间房子或任何

其他事情，都必须去请教巫师或占卜者，有关吉祥的时

辰、月日或年份。在开始工作或打算做任何事情以前，

他们会被要求先供奉慰劳神灵。否则，任何不幸发生了

，不管是琐碎的或无关紧要的，总是被归咎於触怒了鬼

神和恶魔。甚至在狗群中，像咳个嗽或打个喷嚏，这种

平凡的小事，也会被视为精灵在作祟。身体的机能，无

一不在那些恶魔的控制之下。那时的巫师也是异常地全

知和全能，他们总是设法去找出触怒了鬼神的种种作为

，而为了缓和他们所做的错误，他们会被要求用供奉去

与神灵和解。告诉他们，在做了这样的和解之後，他们

的感冒、咳嗽、喷嚏或任何病就会好了。全然不顾仍然

存在的病徵！人们认为「既是通灵人所讲的，一定要做

。」透过自我暗示，他们会觉得减轻了，这就像是有效

地适用於病人和医生之间，所谓的精神力量。在这些情

况下，医 就不重要了。

    在两位阿迦尊者开示和唤醒他们向於佛教的真谛之

後，这些盲目的信仰和神秘的仪式，逐渐地失去了它们

对人心的束 。许多通灵人相信真谛，前往接受叁宝，

取代了鬼神，作为他们的皈依。这是两位阿迦尊者遗赠

给东北人的财产，大多数地方仍然保存至今。今日游行

在那个地区的人，很少会踩到供献给神灵的祭品，在从

前则会发现它们被浪费地散布着。就这方面来说，东北

人已经从神灵的枷锁中，经由两位阿迦尊者的慈悲开示

而被解放了。感激的东北民众，未来将会长久记着这项

宝贵而神圣的遗产。

030回答发问者重於问题本身

    因为内在的开发永远是他所最关心的，尊者阿迦曼

经常致力於开示人们—在家弟子、比丘和沙弥。从某方

面说，他的目标在於把人塑造成真正的人类。当他游行

进入村落时，常会遇到村中有智慧的人来找他讨论或询

问。一些热门的话题经常是讨论有关鬼神的存在、人们

的生处、一个男人和一个女人之间和雌雄动物之间的爱

情因缘、什麽学派教育人们和动物的爱情¨¨等。尊者

阿迦曼对这些问题的回答，就作者记忆所及，简述如下

。

    ●有没有鬼神？对这个问题的反应，尊者阿迦曼说

：「所有存在者本身存在，不论是鬼、神或其他任何事

物。这事物的存在和一个人的信与不信没有关系。它不

能改变事实。一个人的惧怕和受鬼困扰的因缘，存在於

一个人自己的忧虑和幻想中。没有触及这类恐怖故事的

心意，很显然地不会被恐惧所困扰。所以这类恐惧的产

生，比起不是由个人想像所生的更常见，而不是由於真

正的鬼。」

    ●鬼有没有实体存在？即使真的有鬼这样的东西，

目前仍然没有不能反驳的证据，来使怀疑论者相信他们

的存在，因为大多数人都不能说服他们自己去承认真实

。人赃俱获的盗贼被捕时，很少承认他的罪行。即使他

面对证人无可抵赖时，他仍然会试着用其他方法来替自

己辩护。收押时，问他犯了什罪，他最常说自己被诬控

偷盗。换句话说，他仍不承认他的罪行。这就是大多数

人的性向。

    ●人从何处来出生？尊者阿迦曼回答他的问题时，

宁可强调，人从他的父母所生而非「从树洞里出来」（

泰国俗语，意即生命从生物中来）。他也说不能问这一

类的问题。

    如果依据真谛说，人是生於无明（无明和贪爱—参

照因缘的法则），但是这样的回答，对於问者是没有益

处的，因为有几个人愿意去学习它，然後努力去减少无

明和贪爱？很明显的，发问者意图试验他，远甚於要知

道真理。然而，必须注意，每一个人的诞生因缘都在他

自己的心意之中，它被总称为烦恼的东西所遮蔽了。如

果我们打破这些烦恼，所谓的无明、贪爱¨¨；即是因

缘法中所列举的—缘无明而生起业行，¨¨等；缘无明

灭而业行灭，¨¨等；注意自己的心意，就能使一个人

知道人从何处而生，也知道世间痛苦和烦恼的因缘是什

麽。并不需要去请问别人，也不需要到别处去寻求答案

。思想和向外的注意力，使人看不到自己的性格、感情

，尤其是他自己的烦恼。这样的一颗心是未经调伏、训

练的，受着虚荣和固执的困扰。

    ●为什麽，即使没有传统的教育，男女也会相爱？

尊者阿迦曼对这个问题的答案是直接而明白的。

    「淫欲并不存在於任何一本书上，也不从任何一家

学校产生，从来也没有一个老师教导过它！淫欲存在於

恋爱中的男女心中，发情的动物心中也是一样。淫欲的

力量使人和动物不知羞耻，不论年龄、肤色、种族或国

籍。不设法去检查或约束它，社会便很快的堕落，因为

心灵将被它暴虐的感染力所泛滥。世间无数的痛苦都是

因为不当的激汤和神化这个烦恼所引起的。泛滥着淫欲

（修饰为「爱」）的心，给它自己和别人产生的痛苦，

比河水泛滥两岸所产生的公害更为广泛。什麽比较重要

？内在的洪水经年淹没着心田，都无旱季。淫欲就是男

女之爱的因缘。

    「透过淫欲的驱使，引导男女互爱互悦，但是淫欲

的狡诈是微妙的，作用於一方面，产生爱情；作用於另

一方面，生出愤怒、憎恨和其他破坏性的思想和情绪。

一阵子，它使一对男女 守於似乎不朽的爱情之中；另

一阵子，又把他们拉开了，让彼此对立着，直到他们都

不愿再看到对方为止。

    「你们曾经经历过『爱情』中的双重情况吗？」他

问询问者。

    「是的，我们有过，」他们承认：「坦白告诉您，

我们之间充满争吵，但我们似乎无能为力，它就是发生

了。」

    「坦白说，你们真的试着去帮过自己吗？这样的生

活方式，不仅对你们自己，同时对你们争吵下，无辜的

孩子们，都是具有破坏性的。当你们被愤怒和憎恨所左

右时，你们应该提醒自己，当时身历爱情的时光。结果

必然是有着爱恨两面（硬币）的全面观。大多数情况下

，你们每个人都表现得像个专制的君主或一个完美主义

者，忘掉了什麽是可能的，什麽是不可能的。这种心态

可以被比喻做「用自己的手来挡住着海水」，结果当然

是痛苦和沮丧的—对一个不可能的欲望而言，这是公平

的报酬。这个原理应该延伸到其它的在家成员、朋友或

其他人也适用。如果有人不承认这个事实，并坚持着不

可能的欲望，这是他们自己的错误和罪恶。任何承认这

个事实的人都会受到它的庇护（亦即以他自己的能力去

体认它）。

    这就是尊者阿迦曼有关爱情的开示。


新页面

031细察禅思境相

    每当一个地方聚集的比丘和在家弟子人数太多了，

尊者阿迦曼就会分配特定的时间，对每一个团体给予开

示。在家信众被要求在从下午四到五点之间来访，至於

晚上（从七点以後）就提拨给比丘和沙弥。聚会之後，

比丘和沙弥就回到他们的住处，继续努力於心意的训练

。

    必须注意的是，这是他第一次和第二次停留在东北

期间，对比丘和在家信众开示所安排的时间。在他从北

方的清迈回来，第叁次停留在东北期间，然後住在乌东

泰尼时，他分配给比丘和在家信众的方式则有很大的不

同，下面将会提到。

    特别的关注赋予比丘和沙弥。每当有人开发出一种

特殊的直觉，不论是关於内在的开发或是外在的环境，

尊者阿迦曼就会给他们特别的、个别的关注，并会叫他

们到他的住处，在他明察秋毫的眼力之下，做个人的查

核。每一个修行者有他自己的性向和秉赋，因此结果也

有不同。然而，共同的是什麽？是安详的宁静。有些人

牵涉到外在的事件中，例如看到鬼魂和恶魔趋近来，诸

天神 的视察，出现在他们面前的动物或人的 体，他

们自己的身体没有生命地躺在那里¨¨等等。

    对於这些没有经验，刚刚才达到内在宁静这个程度

的修行者而言，那是不可能适当地去处理这些境相的。

况且，他们之中也没有人能知道，它们之中何者是虚假

的或幻想的，或它们之中何者是真实的事件。当一个修

行者缺乏自我细察力或是分辨这些境相的能力时，他成

为自我催眠的牺牲者，把他所见的所有境相都视为真实

的。这对於他的进步是严重的伤害。事实上，有过这种

经验的修行人数目并不多，或许大约是百分之五吧！但

是对於有过这些经验的人而言，能在良师的引导和督察

之下是非常重要的。否则，他们将会迷路而误入歧途。

    聆听头陀行比丘们向尊者阿迦曼叙述他们的境相，

是令人兴奋的；而他所答覆的指示则更令人鼓舞，每一

个回答都是详细而有道理的，告诉他们如何适当地处理

每一个特殊情况下的境相。

    各种不同的境相，相对地，有着不同的处理方法。

遇到境相的弟子们，最後都非常满意。他们欣喜於他的

解说，同时，在他们的修行上也受到坚定的鼓舞。当那

些没有这种境相的人，向尊者阿迦曼叙述他们如何从事

修习，而得到内心的宁静和喜乐时，听者所得到的鼓舞

不亚於前者。聆听着向尊者阿迦曼述说的各种经验谈，

对於那些同样地努力趋向相同目标的人，是喜乐和精神

力量的泉源。

    有人经由心的隐息（进入叁摩地的近分定境），曾

经游览天界数小时。也有其他人，曾经游历到黑暗、悲

惨的境界去，悲悯於那些正感受着他们自己业报苦果的

众生。尚有其他人能够探访各种看不见的境界，并看到

那里生命状态间的广大差异。有些人除了能够体验鬼魂

和恶魔的拜访之外，也能体验诸天神 的视察。另有些

人，由於心意的专一，以其专注或静止的程度而享受着

喜乐的宁静。另有些人专注於智慧的功能，把这些经验

解析至它们原始的状况。有些初学者不稳定地前进着，

就像摇摇欲坠的幼童，一下子起来，一下子又跌倒了。

也有些人听到了别人和尊者阿迦曼讨论他们的经验，看

到了这些经验跟自己的相似，喜极而泣。也有另外一些

人，他们的举止就像汤壶或咖哩中的杓子，毫不知味，

成了师门的耻辱。在一个人们来聚集的团体里，成员们

的多样化是可以想见的。他是智者，知道如何去选择有

益者，摈除有害者。

032身心的自由—头陀行比丘的喜乐　 和宁静

    尊者阿迦曼第二次游行东北时，在那里停留了好几

年，每年更换雨期安居的所在地。在叁个月的雨期安居

之後，他就会再度出发，作头陀游行於旷野之中。由於

不执着於所有的人事，就像空中的小鸟，除了它自己的

身体羽毛之外，没有其他的重量负担。对它栖息的任一

棵树，或它觅食的任一个沼泽或池塘，都没有任何执着

，对它们没有取着的想法，例如这是「我的」树，这是

「我的」池塘。一个头陀行比丘，就像鸟儿，以这种方

式活着，如鸟儿般的自由、轻快。真的，对大多数人而

言，很难了解这种喜乐和轻安愉快，因为这样的生活型

态对普通人而言是难以遵循的，人是群居的生物，他喜

欢联谊、结伴并行和定居在一个地方。

    不能期望所有的人都像尊者阿迦曼一样，做个严谨

而积极的头陀行比丘。对一个凡夫而言，要他这麽做，

就像要把一只陆栖动物赶入水中栖息一样。然而，当心

意被调整向法时，他的态度就反过来了，孤独和隐居是

真正的幸福。一个有这种心境的人，宁愿独自居住，独

自游行，独自做事。他有一颗「孤寂的心」—免於烦恼

困扰，一切时中全神贯注於法喜之中。因此，一个受到

「一心」庇护的人，一心只实证於法，也受到无所遮蔽

的、明亮的和宁静的心所庇护着。他只有自己身体的负

担，没有其它的负担，他的心已免於散乱了。像这种心

意喜乐的泉源是无穷尽的和不变的，不受时空的限制，

它已超越了所有的臆测和谬见。这就是尊者阿迦曼的生

活方式，他永远住於喜乐的宁静，不论行住坐卧或是引

导他的弟子时，包括比丘和在家信众。他的许多弟子也

已经自己实证於高深的修行和内明，像他一样，已经无

私地肩负起轮流教导他人的任务，乃至於今。

    有时，当他早上前往村子里去例行托钵的路上，他

会提起路上所看到的动物，以它们作为开示的主题，告

诉他的弟子，那些动物是如何地感受着它们的业报。他

说，不能只因为它们是动物就予以轻贱，因为它们正在

特定的时段里，感受着痛苦的个别业报。相似的情形也

可发现於人们的生活中，善恶的业报在不同的时段里持

续地成熟着。因此，鸡、狗、黄牛、水牛常是他开示的

主题。很可能，这部份是出於他对那些动物的慈悲心，

部份则是因为下列事实—现在是人类的我们，也曾经时

而经历过这种状态，部份也是因为我们内心不可捉摸的

波动变化的缘故。它们狡滑地潜藏着，悄悄地运作着。

如果没有适当地处理它们，没有正确的方法来除去它们

，我们的内心就潜藏着危机和没完没了的波动，从它们

狡滑的作弄中，没有安稳可期。这就是途中教导的主题

，它是何等地有助於那些懂得从中吸取教训的人呢！

033天使的尊敬方式—心对心的沟通

    当他停留在东北的某些城镇期间，尊着阿迦曼知道

，有时地居天使会聆听他在夜晚对弟子们所作的开示，

不论地居或空居的天使对他都有深切的敬意。这些空居

的天使们，当他们要下来聆听他後夜的说法时，绝不会

越过比丘们的茅篷，而会从别的路径。他们到达的时候

，会右绕尊者阿迦曼叁圈，然後他们会礼貌地坐下来，

姿势都一样。他们的领导人接着会告诉他，关於他们从

那里来，他们希望聆听那一方面的法。尊者阿迦曼会在

心理上招呼他们，过了一会儿，他就进入默然，适合的

主题会自动浮现，接着开始他的说法，多方面解说法义

，令他们满足。他们感谢他的说法，并由一个天人发出

「沙杜」（意即「善哉」）的声音，重覆叁次，向他致

谢。具有天耳者都可以听到，具有水瓶、锅、罐声的凡

夫耳则听不见。最後，他们会以同样的方式再右绕他而

离去。

    他们告别的方式是那样地优雅和动人，不是人类所

能比得上的，也许是他们身体的性质柔软而微妙才造成

这些差异。当已经退到远离寺院或僧舍的地方，他们就

跃升天空，好像棉絮被风吹起一般。即使来听法的时候

，也是在区外落地，然後恭敬地走向尊者阿迦曼。他们

走路的方式微妙而令人乐见，不像有些人群，这些空居

的天使们都会保持恭敬的沉默，从未制造噪音，当接近

一个人的时候，他们就表示敬意。或许这就是他们殊胜

於人的地方吧！（有些人在听法的时候，忍不住要闲谈

。）当聆听说法的时候，他们都非常完美地自律着，从

不东张西望，他们从未以自己的虚荣或骄傲来阻挠开示

者的心意。

    尊者阿迦曼通常都会预先接到他们要来拜访的意愿

通知，例如当他们希望中夜来时，他在当天傍晚就知道

了。这种情况下，他会取消比丘们当晚的集会，离开经

行禅思的小径後，他就开始了静坐禅思。到了接近约定

的时间，他就会从安般那安止定转入优帕遮近分拉定境

。如果他们还没到达，他会进入安般那隐息一下而後再

度转出。有时候，他们已经等着了；另有些时候，他们

来了，瞬间挤满了那个区域。有时，当他们选择在早上

一点或二点，或甚至很少有的叁点来时，他在经行和静

坐禅思後会小睡一会儿，然後在约定的时间起来接待他

们。

    在东北，来听他说法的天使不如在北方那麽多。但

也有一些，当他正为比丘弟子们说法的时候，悄悄地听

着。当尊者阿迦曼知道了，他会停止说法，解散集会。

然後，他开始静坐禅思，与他们联系，并为他们说法。

在他们离去以後，他会继续自己每天例行的作息，直到

第二天。

    与诸天往来，尤其是对肉眼所看不见的众生本身而

言，时间的掌握很准确，因为在他们的世界里严守信用

，永远准时，警诫任何不遵守约定时间者。这些看不见

的众生的另一项个性就是他们恭敬并服从他们的领导者

，永远听从并立即遵循他的命令。通常，地居和空居的

天使们都是跟他们的领导者一起来。

    尊者阿迦曼和这些众生间的对话是直接透过心意进

行的，没有人类和动物社会中的语言障碍。这一种沟通

的方法更为方便，不需要语言。心意相互接触和感觉，

每一件事情都了然於心，同样地比使用字词文句更方便

，事实上，更有效率。这种心对心的沟通是直接的并产

生预期的结果，而不需浪费精力和时间来选择传达正确

意思的字词。虽然尽其所能，在语文的媒介中还是常有

漏洞和不足之处，不论是口头的或是书写的。所以，一

个人常易误解另一个人所用的语言或词句，不论他们是

如何地小心和仔细。坦白地说，不能希望语言可以跨越

存在於两颗心意之间的所有沟隙，它不是完美的媒介，

心里要记得这件事（尤其是语文的崇拜者）。

    只要心意间不能藉助於直接和最精确的沟通方法，

语言的媒介就不可或缺。当我们必须满意於语言之馀，

我们也不应忘了它不是完美的，心里的一切并不能全部

变换成语文。语言就是这样子，不能超越它的功能和极

限。对於尊者阿迦曼而言，心对心的沟通是他的成就之

一，它属於他而他也能随意运用它。

034扑灭天花—他每日的慈心辐射

    在这段时期，尊者阿迦曼的修习和开示都顺利地进

行着，不论他走到或住在那里，都充满宁静和喜乐。比

丘和沙弥都被他的开示和修行模式所感动；在家善信一

旦认识了他都很高兴。他们成群结队的来看他，听他说

话；由於他感人的品格和说法，他们都获得了更大的收

获。

    有一个叫做巴丹的村落，在寮国湄公河畔的塔卡克

区里，长老阿迦索和长老阿迦曼从前曾在那里住过一阵

子。在尊者阿迦曼到达前不久，几乎所有的村民都已经

感染了天花。当他到达那里，他们都充满了喜悦，群集

在他们的屋外来欢迎他，请求他做为他们的皈依处。他

叫他们集会并告诉他们，接受佛、法、僧做为他们的皈

依之处，取代鬼神信仰。他也教导他们修习的方法，例

如：在早上和晚上睡觉前诵念尊崇的章节并忆念叁宝。

这是除了团体每日二次的课诵之外，个人在家中要做的

。他们随时而绝对地遵从他。他在自己的内在修习上也

做了一些事情来帮助他们。

    於是奇迹发生了。他到达之後，再没有死亡的报告

了。这违反了每天有好几个人死亡的事实，即使就在他

到达的前一天也是如此。那些痛苦中的人，被发现迅速

地康复了，传染病也奇迹式地消失了。这个空前的和想

不到的事件，在那个村子里，产生了难忘的印象和坚固

的信心，即使到了现在仍然如此。那个村寺里的方丈比

丘印象犹深，每当他提到两位阿迦尊者的时候或在说到

有关他们的事情之前，他都会习惯地合掌向他们表示敬

意。这是长老阿迦曼的慈心辐射遍布各方，感应出世间

宁静和喜乐的结果。

    尊者阿迦曼说他有叁次满怀地辐射慈心的时段：下

午静坐禅思的时候，睡觉前，醒来的时候。在白天和晚

上，有些其他的机缘时，他也会稍作（比较特殊的）慈

心辐射。这些是不能计算和固定的。在他满怀的慈心辐

射时，首先要平衡他的心灵，才辐射它的力量，横亘所

有层次的世界，上方的、下方的和水平的，没有间断。

那时，他的心灵辐射是难以形容的光明，没有界限而无

所遮蔽的，比千百个太阳更光亮，再没有比一颗完全纯

净的心更光明的东西了。出自绝对纯净心意的辐射光线

照亮了世间，并用它产生的宁静效果清凉了世间。从法

本身发射出来的光亮中，没有有毒的或有害的东西了。

一个心意辐射着慈悲和纯净的人，不论他走到或停留在

那里，都会受到天使和人们以喜悦和尊敬来欢迎他，即

使动物也不会猜疑他，知道他不会伤害它们。出自这种

心意的慈悲辐射是全体均沾，无所不包的，就像雨滴落

在地面上一样。

035旷野的影响—烦恼对心意

    在他从乌伯拉加达尼城回来的路上，尊者阿迦曼在

沙口那空的诺格拉村过了第一个雨期安居。有许多的弟

子，比丘、沙门、在家善信，都欢喜而兴奋於见到他、

听到他。这兴奋并不是基於迷信或是个人崇拜，那是他

们强烈地热望行善去恶，舍弃鬼神，接受叁宝做为他们

的皈依处。雨期安居过後，他照常出发游行。这次他前

往乌东泰尼城，经过诺布兰弗和巴户区。他一次在巴可

雨期安居，另一次在大保区，都在诺格凯城。他在这两

个城镇停留了好几年。

    尊者阿迦曼住止的地方大都在旷野里，距离每个村

落都很远。那个地区人烟稀少，人们遵从并敬重於教导

。而旷野真的是荒野，有许许多多的大树，没有人想要

去砍伐它们，野生动物在附近自由地漫游着。晚上，住

在森林里的各种不同动物的叫声，经常随处可闻。对一

个头陀行比丘而言，这种叫声总是感生宁静和悲悯（远

甚於恐惧）。这种叫声不像人类制造的声音，它不会打

扰他或分散他的注意力，也许是因为这些动物声音里的

含义为人们所不了解的缘故。至於人们制造的声音，他

们说话或吵闹的声音，跳舞、歌唱和其他娱乐的噪音，

传送着可以 解的含义，并感应听者的心，持续地跟随

着它们，这在开发禅思期间会分散注意力。如果恰巧这

些声音又是由女性所发出的，那就更有害而具破坏性了

。没有坚固的定力甲 ，很可能就屈服於它了。这当然

不是责怪女性，这只是表明，偶然会发生在头陀行比丘

身上的事实。这儿提供他们做为警惕，以便他们在趋向

苦灭的奋斗中，能够适当地调伏他们自己。

    终其比丘生涯（除了少数期间），长老阿迦曼都处

於旷野里。这就是为什麽他能够得到究竟的成就，并且

如此慈祥地帮助我们去获得相同的成果。

    在他发奋努力的期间，尊者阿迦曼似乎就要被一种

慢性而致命的疾病所吞没了，在它凶猛和重复的攻击之

下，只有一点点生存的希望。身心都在严格的训练和调

御之下，没有一日或一夜不是痛苦地挣扎着，没有娱乐

的期望，烦恼和心意微妙的纠缠着，要把心意从烦恼中

解救出来是这麽困难。一刹那间失去念住，就足以让烦

恼再度快速地回扑。一旦烦恼掌握了心意，随着时间的

经过，它们的控制就越趋紧密。当烦恼开始放肆的时候

，必须恒持警戒，以防它们偷偷地接近和作用，并伴随

着予以无情的打击。只有这样做，才能建立起防御线，

心意彻底地免於烦恼的掌握。

    就在他达到这种程度的安稳之後，他才从隐居中出

来教导别人，於是很多人—比丘、沙弥和在家善信—从

各方不断地来到，有时候，多得连住的地方都不够。这

成了他的负担，他要考虑到他们的福祉和安全，尤其是

在家女众和白衣女尼。

    有一阵子，他住在乌东泰尼城，巴户区的巴米那永

村子里。这地区人烟稀少，充满了野兽，包括老虎，偶

尔会到他和弟子们所住的地方来，这对来拜访他和留在

那里过夜的人们是危险的。他必须指令村民去搭建高起

的平台，高度足以保护躺在上面的人，免得老虎跳上来

。夜晚时，禁止他们下来，叫他们备妥器皿或容器，以

便身体机能之需。（从远方来的）拜访者不允许停留太

多天，因为那个地区的老虎是凶猛而野蛮的，这是村民

和比丘们所熟知的。老虎经常骚扰水牛，迫使它们惊慌

地回到村子里。有时，在晚上，当他正在专注於经行禅

思时，小径的两端用点着蜡烛的灯笼照亮着，他会看到

一只大老虎，威风地巡游在成群经过的水牛後面，完全

漠视任何人。

    在他指导和训练下的比丘们，必须做好应付任何事

情的准备。他们住止在旷野和危险的地区之中，没有任

何具体的防护或安全。他们必须舍弃虚荣和我慢，视团

队中的其他成员如同一身体中的器官。这些是宁静所必

需的，在禅思开发期间，它除去了阻隔果证的障碍。心

意被迫监守着，诸如住在一个危险的地方，只有少量的

食物，没有足够的必需品，在恒常持守着念住方面，容

易趋於平静，会比较快地趋於专一（比没有这样的监守

和强迫）。外有危险的威胁，内有念住如是发出重复的

警告，然後尊者阿迦曼又查核着迷失的思想和心境。这

时，心意就像在严刑拷问下的囚犯，不论内在和外在，

都自甘於训练和律仪。事实上，这促成了它自己的尊贵

。结果往往是意想不到，梦想不来的。

036恐惧对法义

    在晚上，当恐惧攻心时，比丘强迫他自己到旷野去

做经行禅思。这是恐惧和法义之间的战争。如果恐惧被

打败了，心意就会洋溢着勇气，并享受深度的内在安宁

。如果恐惧是胜利者，它会迅速而惊人地自我膨胀。整

个身体被熬热和寒栗所包围着，想要大小便。那个比丘

将被恐惧所窒息，他看起来就像死人一般。老虎恐怖的

吼声，从附近或从遥远的地方—山脚下、山顶上或平地

上传来—只会增加他窒息的恐惧。方向或距离对这样的

比丘是没有意义的，他的惟一想法是老虎就要来把他吃

掉了，眼看着它就到了！不论那个地区有多麽宽广，他

将被自己的恐惧所催眠，认为那只老虎不会到别的地方

，只会朝着他正在经行的地方而来。诵念以防止恐惧的

经文都忘光了，可笑的是，留下只会增加恐惧的片段。

他对自己这样诵念着「老虎来了！老虎来了！」

    这就是这类比丘和他的修法被击败的情形。其至在

战争开始之前，就已经认输了，这是舍弃法义的结果。

正确的方法是把心意固定於法义的任一主题，例如忆念

死亡，让心意向内，断绝外在恐惧的泉源。活着或死掉

，心意都不应离开诵念的经文或思惟着的法义。安住在

法义的心，具有自护作用。它能守住自己的基地，不怕

恐惧的攻击，然後生出勇气来。

037舍弃和不执着

    长老阿迦曼经常教导他的弟子们，牺牲所有他们认

为属於自己的一切，包括这个身体和心意，但万勿舍弃

了法义，也就是当时正在修习或诵念的。无论要发生什

麽，让它发生，因为那是它的自然过程。所有生者必当

死亡，不可能去抗拒死亡，那是违反自然法则的。从这

种错误的心态中，是不能获得任何利益的。正确的方法

是要勇敢和果决，不要忧虑死亡。

    至於开发心意的地方，像这充满了凶猛的野兽和老

虎的地方，愈荒野的愈好。在这种地方，他说，心意会

在禅思和智慧中开发起来。老虎会帮着把法义深植於心

中，当一个人不相信佛陀也不怕他，却相信老虎而怕它

们时，它可能是件好事。对老虎的恐惧，自己被老虎吞

的想像，可能会驱使心意向於法义。知道了恐惧是无

助的，这样的心意将会自己固定於禅思或诵念的主题上

，直到它专注於法义。然後它会看到法的奇妙，并信仰

佛陀。在这一个决定性的时刻，尚未被开发出来的定境

就在那个时候会被开发出来，尚未出现的智慧或内明也

出现了。没有任何压迫下，闲暇放逸的心意，是迟钝而

易於牺牲在罪恶的势力之下的。它就因此累积烦恼，只

会压倒它自己。然而，老虎会帮着卸下懦夫肩头的重担

，使他能够摆脱若干程度的负担，不论他走到或住在那

里都不用再战栗。

    任何有烦恼顾虑的地方，修行人就被劝往那个地方

。任何没有烦恼顾虑的地方，就让修行人离开那个地方

。屈服於烦恼的低声驱策是自我放逸，从中不能获得任

何利益。只会造成精神上的堕落，因而使修行者对善恶

的观念盲然无知。

    长老阿迦曼经常向他的弟子们强调，一个没有任何

压迫的地方，就无助於开发心意，而一个修行人必须要

经常留意潜藏着危机的地方，最後往往对他有很大的帮

助。在这种地方，心意不敢自离於念住，这就是精进的

途径。在重要的时刻，让正法坚定地固着於心意，因为

正法存在的地方，就不会让心意迷失於外境，然後就会

产生意志力和必然的安稳。时候未到，死亡是不能来临

的，取代对死亡的预期和想像的，将是意想不到的意志

和勇气。就是这个内在紧紧抓住正法的修习，不屈从外

面的影响，将引导修行人达成其最後目标的实现。

    从自鸣得意和自暴自弃之中，不能获得实质的发展

。一个修行人必须在每一方面培养「生也正法」、「死

也正法」的心态，只有这样才能确保他的进步。

这将使他能够面对旷野和险地之中，横在他面前的任何

危险。愈是关键性的情况，心里愈是要抓紧选定的法义

主题。攻击者将从这样的心意中撤退，不管是老虎、蛇

或大象。修行者甚至能够向它直走而去，他对它们的态

度是基於慈爱，它有着神秘但是真实而深奥的感化力。

他的心披覆着正法，而动物的心则没有。他的心意因此

比它们更有力量。动物当然不知道这样，但是它们能够

感受得到。这就是用以保护修行人的法力，同时也软化

或缓和了动物的凶暴。这是心意的神秘力量，是自证自

知的，但是对於还没有开发到相同水准的人，是难以体

会的。

    就有关於法的这方面而言，对那些在各种学院里做

知识性研究的人永远是难解的，他们可能遍布於全世界

。当法义在心里展开的时候，心意才能认识什麽是正法

，这要看法义开发的程度或深度而定。如果两者完全一

致，他们之间就再也没有什麽问题了。两者都一样地微

妙、精细而神 。在完全一致的水准下，可以这麽说，

心即是法，法即是心。现在没有矛盾存在了，因为烦恼

（造作者）被除去了。

    宝贵的心意目前显得毫无价值，因为它已经成了烦

恼的工具，被它们压制着直到失去它自己的价值。活在

这种堕落之境的心意，毫无自求改正或净化的企图，将

徒然地忍受着千百次的生死，没有学得教训，不做任何

改善，也没有获得进步。就像一个人，把一件肮脏又破

旧的衬衫，换成另一件。他可能已经把衬衫换了一千次

，但是最後，第一千件衬衫还是像第一件那麽肮脏和破

旧。但是当另一个人为了一件新的、较乾净的而放弃肮

脏的衬衫，那麽第一次更换，他看起来就比较乾净了。

对於想要更换他自己心意衣裳的人，这是改善和提升它

的价值的一课。对每一个人来说，这是最有意义的任务

，从不可追溯的过去到无尽的未来—无尽，直到心意被

提升到最後之处，当不需要再为了净化而更换衣服时。

这是指佛陀和他的圣弟子们—所有善信的皈依处，即使

是邪恶者，终究还是不会舍弃或遗忘叁宝的。可以这样

比喻，有一个大家庭，有许多子孙，有好的，有坏的，

但对他们的双亲都有最高的敬意。

038基於法义的厌离是一种解脱

    这是长老阿迦曼所推荐的修习模式，那些服从地和

恭敬地追随他的人，必然在他们的内心达到相同的内在

发展和内明初现。他的弟子们除了承袭这个生活方式之

外，并依次教导他们的弟子们。这一切显示着重要的事

实—佛陀的教诫仍能产生相同的道和果，一如从前。

    坦白说，尊者阿迦曼的修习模式，就有关於物质上

的必需品而言，可以称之为厌离的方式。食物不足，居

处简陋，衣服经常缺乏，其他必需品也是缺多缺少的。

对那些习惯於舒适、奢侈和欲乐生活的人来说，这种生

活方式当然是无比的可悲和可怜。很明显的，在这种厌

离和自我禁锢中，是没有任何欢乐的。对於长老阿迦曼

而言，他是自愿地接受这样的生活，并由正法支持着。

每个痛苦和忍耐的时刻并非没有法义，这是基於正法的

自我训练。那些别人看起来可悲又可怜的生活，对那些

以正法引导着生命的人，反倒变得愉快又舒适了，他心

甘情愿地接受这些困窘。

    这个修习方法，也可以称之为忘我的修习。不论是

行住坐卧，不论是吃饭或做任何事，不论是旅行到某个

地方或是停留在任何地方，永远摒弃自我享受或放纵於

那个行为的生理欲望。对於身体的快乐，或是对安逸和

舒适的要求都无所宽容。有时会有连续几天不间断的断

食，以便於进行一段不间断的精进。在这段期间，当然

有痛苦，但是也有念住，以提醒修行人为了精进的缘故

而忍耐。

    这个修行方法当然适合於那些生性 素的修行人，

对他们而言，每天吃东西可以增强身体的健康，但会使

已经迟滞呆钝的心意变得羸弱。因此惟一的方法是藉着

断食一段时间，牺牲若干程度的体力。这种断食的期限

是决定於身体的体能和耐力，加上自己心里觉观的状况

而定，两者都帮着决定中点。某些情况下，断食能够持

续好几天，当它在身心的耐力范围内又不会扰乱平衡点

时。接着生起的痛苦，就被耐力调和了，耐力顺次被意

志力增强了，意志力再被「尽诸苦边」的决心所鞭策着

。

    在断食期间，一个修行人只要观察他自己心意的情

况，就可以知道这个修习模式是否适合於他。对某些人

，他们断食愈久，心意就愈勇敢和光明，变得坚强和更

充沛了。

    在禅思的时候，时间的摆锤停止了—在正法的光辉

中，没有白天与黑夜的区别，饥饿和疲劳完全消失了，

取而代之的是对於正法的全神贯注。当这些烦恼，如懈

怠和散漫，正在睡觉时，就是修行人利用这个机会的时

候了。只要他能够爬到它们的背上，并且给它们装个轭

上去，那麽他就不应该犹豫。一有延误即可能是更大的

危险和重大的损失。一旦让他们醒来，情势可能就对他

不利了，他可能成了一只温驯的大象，在象师的钩锁之

下任其处置；长久以来，我们的心意就被烦恼的威力所

支配着，就像象师钩锁下的一只大象。心里非常害怕钩

锁，就像烫伤的小孩害怕火焰一样。在这个情况下，能

够对抗象师的烦恼钩锁的就只有正法了。

    从世间的观点来看，心意和烦恼已经成了不可分离

的夥伴。这产生了两种人：一种，基於正法，为脱离象

师钩锁下的生活而奋斗；另一种，由烦恼引导着，必须

纵容它们，乖乖地遵循它们的指令。这第二种生活方式

的结果，对他们自己和别人，都是不问自知的，因为烦

恼累积於内心的力量，迟早都会流露於言行之中。象师

愈是严厉地挥舞他的钩锁，更多痛苦的血渍就从受伤的

心灵飞溅而出。这就是为什麽，一个认清实相的修行者

会那麽坚定於追求自我解脱的缘故。在奋斗过程中的饥

饿和其他的困窘，都被心甘情愿地接受。即使死亡，当

它是奋斗的结果时，也被视为法坛上的一个牺牲者。对

这样的心意而言，这条路是不可转变而绝对的。

    长老阿迦曼透过他自己的成就，已经认知烦恼和正

法的力量，回到东北，就开始依照他定期内所达到和证

知的法义来教导他的弟子们。用那个方式，他经常鼓励

比丘和沙弥要坚定不移，并乐於把他们从自己烦恼的奴

役力量之中解脱出来。

039五力

    长老阿迦曼最常教导并用以鼓励弟子们的正法题目

是五力—信力、精进力、念力、定力和慧力。他断言，

一个经常具足五力的修行人，不论他在那里，都可以预

期他只会进步和发展，绝不会减损或退步。以下是他对

比丘开示的要点，坦诚而正直，有着高度的启发和鼓舞

作用。当然，它是跟他的生活方式一致的。

    「萨 」是指对佛陀的教导有信心，这是佛陀如此

仁慈地赐与世间的。如果我们能够真诚而热心於修习的

话，那麽佛教徒就在能够蒙受教导之光所庇护的有情之

中。我们知道自己迟早一定要死，但是我们什麽时候会

死，并不如我们会怎麽死那麽重要。我是否将被烦恼击

败而死，在烦恼、业力、业报的轮回中纠缠不清？或者

我们将死於已经结束了这个轮回的流程？「击败」这个

字眼到那里都是不受欢迎的，就连小孩子玩游戏也想赢

不想输。这对头陀行比丘是个训示，他必须勇敢地为胜

利而奋斗。如果他被击败了，那麽他的生活方式就是一

个挫败。当悲哀笼罩着他时，他的态度和他的表情必定

是沮丧的。当大量的痛苦堆积在临终者身上，让他透不

过气来时，是不能期望从这样的死亡中得到利益的。

    追随佛陀和他的圣弟子们，这是必要的，我们对他

有信心，相信他的教导，自己效法他的精进和忍耐，以

他防护的念住来保护自己，遵行他的修习方法，坚守你

的本份，不要由於缺乏念住而散漫不专。用他已经为我

们设计好的方法，以决心而奋斗，去实践能产生结果的

因缘。他的教导是针对智慧之人，那是他已经解说的各

方面的智慧。当我们在听、吃、喝，无论在做什麽的时

候，我们都必须开发这个智慧，才能免於自我迷惑或无

知，它是产生不了好东西的。对一个无知的男人、女人

或小孩，能够期望他有什麽作用呢？头陀行比丘不应陷

在愚痴的泥沼中，那就是把事情视为当然，这不是苦灭

之道，那和他被认为是个出家人（沙门）是不相称的。

这类人必须经常充实他们自己的智慧。

    这些是他最常给予头陀行比丘弟子开示的重点，它

是坦白而直接的，它对於已经决心进入烦恼和正法之战

的修行人，对於为了最後的胜利—解脱、涅盘，已经准

备接受任何挑战的人，真是意义重大。

040说话有勇气和信心

    这是从长老阿迦曼的一个年老的弟子阿迦尊者那里

知道的。他引导着一群比丘和沙弥，无论群体多大，看

起来就像一群已经去除烦恼者的聚会，看不到任何放逸

的言行举止。无论他们是在住处或是集会中，大家都是

温雅而庄严的。他们的态度是如此的无瑕而感人，令人

不禁认为他们都是阿罗汉。然而不是，因为从他们向阿

迦尊者请教的问题—有关於他们在禅思开发期间的经验

，即可知道。每一个询问者已经达到什麽程度，大致上

可以从请教的问题来测度，因为那些问题包括了禅思和

智慧，从初步的到高深的内明。

    无论是在回答问题或是开示比丘，长老阿迦曼说话

时有着勇气和信心，让他的弟子们确信他所说的法就是

他自己已经亲证的法，而不是他所臆测或想像的法。给

予听者无言的保证是—如果他们照他所开列的方法，坚

持他们的努力，有一天，他们也能够亲证他所成就的法

。

    所有他的开示都经过斟酌，以适合听者的根性，他

们也许是比丘、沙弥和在家善信。他的解说很详细，因

此他们都能够轻易地记住并且付诸实行。对於在家善信

，他特别地解说与他们有关的法，布施、持戒和心意开

发。尊者阿迦曼教导他们这叁项修习是生为人身的基本

行为，也是佛教生命的基本步骤。每一个人类，在他或

她的前生，必然已经积聚了至少叁项中的一项，否则他

或她不会拥有人身并出生在人间。

    布施是身为高尚人类的第一个情操，他是一个被同

情心—对於其他不如他的人类或动物的同情心，所驱策

的人。这也许用金钱或其他物质的方式来完成，也可能

是用有关於世俗的或宗教上的忠告或规劝的方式来完成

，後者就被称为法施。布施这件事情，除了布施本身的

内在业果，也就是由那个无私的动机所予以调柔和升华

的心意之外，应在不求任何回报下完成。布施的另一方

面就是愿意原谅别人—对自己做错事的人。一个乐於布

施的人（上列各方面）不论他的身体外貌如何，在社会

上都被敬爱着。他被人们和看不见的天使（诸天，包括

地居和空居天）所喜爱着。不论他走到那里，绝不会陷

於无助的窘境。在人类的世界里，很明显的，一个修习

种种布施的人，可以被说是，他已经为自己做了最时髦

的装饰，并且是众所欢喜的。富有的守财奴都期望别人

的布施，那些无助的人们更不用说了。修习布施心愿而

养成习惯的人，由於业力的影响，不论他生在那一个存

在的境界，都会远离贫穷。布施的修习，帮助滋养和净

化人类的社会，让生命更有意义和希望。没有布施，世

界马上变得凄凉而乏味。因此可见，在人类社会中，布

施对自己和他人的重要。换言之，一颗不动恻隐的心，

必然趋於枯乾和荒芜，全然没有法义。

    持戒是人们生命财产的安全和福利的护墙，它也是

防止伤害别人的身体和感受的准绳，它是较高心意升华

的另一个泉源。一个不受任何种类或程度的戒律所约束

的人，对他所生存的社会就像一把肆虐之火。当大多数

人们都变成行事不受戒规约束的时候，就可想像罪恶和

暴力的大火将会横扫世界，毁灭它的居民，涂炭它的地

域！这个世界可能持续物质上的发展，直到它把自己埋

葬在为了身体的舒适所作的工巧和器具之下，但它也会

由於本身疏於戒律而燃烧了自已，那会产生比许多太阳

更具破坏力的热射线。在重视物质而轻视戒律的世界里

是不会有安宁的。

    佛陀，人间的超人，完美地具足戒德，他说那是他

的饰品。这是佛陀慈悲地赐予世间，盼能装饰和提升它

的心意。由於本身的特质，一颗由烦恼的力量所推动的

心，放射出毁灭自己和别人的热能。没有戒律的约束，

或是更糟的，竟有满足和谀谄烦恼的邪恶倾向，那很明

显的，这世界将很快地变成一个地狱，人们牺牲在他们

自己所创造出来的野兽和妖怪之下。这是无可避免的命

运，正等待着这个甘心被他自己的烦恼所统治的世界。

相反的，在重视佛陀教导的世界里，经常辐射着安宁的

喜乐，庇护着那些注意和敢於追随它的人们。佛教徒应

予衡量这个区别，如果他们尚未能消除烦恼的话，藉着

持戒，或许可以让他们减少烦恼的威力。所以戒律就像

药物之於慢性和流行病，至少某些情况下，药物可以帮

助控制疾病，甚至，在其他情况下，疾病将完全地被它

治好。

    作者本身在听了他有关戒律价值的说法之後，非常

感动和欢喜，不禁想要遵守在家的戒律，忘记了自己已

经遵守比丘戒律的事实，这远比在家戒更为广阔。当时

的快乐和欢喜真是盈满胸怀，这也可以显示另一项事实

—已经被暗示性的语文所催眠而去行恶的人，不禁要热

衷於遵从那项暗示。因此一个人的思想，有必要不间断

地置於念住和智慧的明察秋毫的眼睛之下，以便查出那

些思想的本质，及时予以适当的处理。

    心意开发—是训练心意去接受理性和正法指挥的系

统，去认识如何适当地处理它自己和其它情况，然後防

止心意失控而奔驰。就是透过心意开发的系统，所以一

颗未经训练的心才能冷静下来，并予以控制，这乃是为

了它自己的安宁。一颗未经训练的心，就像一匹尚未驯

服的马或任何其它尚未驯服的动物，不能期望它会为了

主人的利益而工作。

    心意开发正是如此：它是为了心意本身的发展或升

华而不是为了其它。它能够使心意适当地运作於它所投

入的任何工作中，不管那工作是粗糙的或是精细的，小

的或是大的，内在的或是外在的。自甘於接受心意开发

的人，在做任何事之前，比较倾向於深思熟虑。这有助

於减少错误和浪费，也一并减少了可能发生在他自己和

别人身上的危险和恶果。已经开发的心意，因此能够得

到现在和将来的双重利益。

    必须做好任何一件要做的事，不要粗心大意或心不

在焉地，而要以心意所能的优势去做。心意开发，就是

依据法则—正当的因果法则，去控制自己的能力。在遵

守这样的一个法则时，不允许偏见或个人的喜恶参杂在

一个人的判断之中。已经知道有很多人，由於屈从个人

的理由而受到损害，并懊悔着他们自己的决定。他们愈

快能够回到自我控制，他们悔恨的痛苦就愈少。这就是

为什麽心意开发系统，能够帮助一个人去化解他自己的

偏见和草率的论断，因此使他永远保持在正道上。这个

系统自然不是没有它的困难，虽然它不需要什麽，只要

自我控制而已，意即把猿猴般的心意束缚於律仪之中。

猿猴和心意，两者的生性会起尖锐的冲突。

    心意开发不过是心意观察而已，它是透过念住（意

念）的建立来观察突发的和飞驰而过的心意活动。为了

建立那个念住，经常地运用一个忆念或诵念的主题。一

些普遍地使用着的主题，在真言方面有佛陀、达磨（中

译注：法）和僧伽；物体方面有头发、体毛、指甲、牙

齿和皮肤；还有忆念死亡。真言可以单独地或成组的使

用，由前往後或由後往前念诵。这里必需予以作意用心

或刻意精进，把心意固定在选定的主题上（精进一词就

是指连续不断的作意）。

    当心意能够被安住在一个主题上，而这主题本身不

会对未开发的心意产生有害的作用时，结果就会得到一

种喜乐的宁静。当喜乐的宁静程度足以净化心意时，就

不再需要以前用以建立的主题了，因为心意现在能够独

立地保持它自己，并进入内在宁静的安居处。过一阵子

，它会出现，也就是它会回到以前的意识程度。修行人

接着被忠告，为了内在的宁静要重复修习这个过程，直

到他对它很熟练，能够随意地进入那个状态。有了这个

成就，经常牺牲於罪恶影响下的心意，就渐渐地能够自

行从它们之中脱离出来，并心甘情愿地前去接受它自己

的责任。这时心里只需要运用一点点力量，就可以使它

顺於律仪了。


新页面

041心意开发就是心意疾病的医疗

    可能有很多读者（尤其是在家弟子），当要遵行心

意开发系统时会感到气馁。时间被用来赚钱养家的在家

人，通常会抱怨，就是没有较多的时间用来禅思，而不

会或多或少地影响到他们目前的责任，同时他们也满意

於这个自我安慰的藉口。坦白地说，像这种在家弟子的

抱怨，很可能会导致他们更多的伤害和退步，除非这个

心态被改正过来。

    心意开发系统是衡量心理疾苦的疗效基准，就很像

是世俗用来衡量身体疾苦的疗效基准一般。天气温暖时

，我们冲凉；天气寒冷时，我们用毛毯裹身；当我们饥

渴时，我们吃喝；疾病的时候，我们服药。对於身体的

痛苦和不舒适，有着惯常的衡量基准。感受到上列痛苦

的人们，不会拖延，也不会藉口说它太热或太冷，或是

说他们太忙於其他的事情，以致於没有注意这些困扰或

痛苦。不论背景如何，普遍都是这样，即使动物也没有

例外，我们可看到它们是如何真实地，必须为它们的生

存而奋斗。心意开发的系统也是一样，惟一的区别是它

把注意力集中在心意上，那是所有进步和退步的根本。

既然它是所有进步和退步的根本，它在各方面都应予以

特别的重视。

    世间的心意有一种奇异的特徵，它喜欢攀缘（像章

鱼的触爪），将自己附着於所有它所能接触得到的事物

上—它已经决定联想的或是属於它的事物。它不太注意

到底这些事情是对还是错，是善还是恶，有害或是有益

，至於它自己是不是有足够的力量来处理它们，那就更

不注意了。这些自我累积的负担，经常成为精疲力竭的

「家庭作业」，甚至剥夺了自己吃饭和睡觉的时间。看

起来，饥饿的心意活动是没有止境的，它似乎也不休息

。当身体被它所承受的负担弄得精疲力竭时，它便大叫

着要休息，而且迟早它必需要休息一下。但是心意就没

那麽幸运了，它永远被自己无休止的攀缘困扰着，即使

在睡觉中，它仍然被梦境所搅拌而激汤着，却没有像煞

车一样作用的缓冲方法，这样的心意堆积了无数的悲哀

在自己身上。

    心意可以被称为一个「天生的斗士」或一个「卤莽

的斗士」。除非它的态度被正法所修正，否则卤莽的战

斗必将持续下去或更严重的，毫无希望地，一生又一生

，没有希望卸下它所自我累积的负担。没有以正法来查

核心意，心意可能成功地累积了成堆的财富，但是只要

它未能利用正法的庇护，这些成堆的财富将只是成堆的

痛苦而已，绝不是快乐和宁静。

    正法，所有智慧之人都同意，除了是他的心意保护

者之外，也是个人财富的保护者。一个人的心意愈是遵

从於正法，他的财富，不论多或少，愈会带给他快乐。

没有正法，就是如山的财富，也不足以为它的拥有者产

生快乐。对一个有智慧的人而言，物质的财产，事实上

，不过是快乐的工具或是媒介罢了！无论如何，它们是

不能自己产生快乐的。丧失正法的心意是无法从他们榨

出任何快乐的。对一颗经过适当地训练和充分地开发的

心意而言，没有任何痛苦、困境、障碍或折磨，能对它

产生不利的影响。藉着适当的训练，心意可以升华而且

它能保持自我控制和自得其乐。

    心意屈服於不断的工作和忧虑，日以继夜，年复一

年。如果它是一部机器的话，例如一辆汽车，那它早就

已经变成废铁了。任何机器在像心意那麽沉重的负担之

下，是没有希望能够修好的。一个人的心意，在某个意

义上来说，就像一部机器—它需要维护、修理、防护危

险，没有比心意开发系统更能胜任所有这些功能的了。

认清了这个事实，一个聪明人就不应该疏忽於照顾他自

己的心意，就像在照顾他最宝贵的财产一样。

    心意的健康并不亚於身体，为了保持和提升这个心

意，聪明人应该注意他自己的心意调节者—他的想法和

他的心情—区别有恶意的和有利益的。恶意的想法和心

情会破坏健康，损耗身体和心意的力量；而有利益的想

法和心情会以一种平静和净化的效果来提升他们的健康

。身体的性质也应该予以观察思惟，随着时间的消失，

有任何新鲜的东西可以依靠吗？有任何衰退和低落的讯

号比它自己显示得更明白吗？我们就此满足？或者我们

应该自己准备去减少它对我们内心的冲击？临终的悔恨

将是无济於事了！

    这是一个心意开发的实例，实际上那就是自我警惕

、自我指导和自我观察，查出自己的错误和缺点，以便

於改正它们。当这个心意开发的方法，尽可能经常地，

被用於静坐禅思或任何其他的身体姿势时，心意将会平

静下来，不会被自傲（於年轻、健康和生命）所迷失。

这样感受着宁静的喜乐，心意就停止以自我累积的痛苦

来毁灭它自己。温和稳健就被培养於生活的模式和包含

於工作的性质之中。自愿地避免於颓废的根源（例如赌

博、喝酒、夜游等）。

    还有比这里所能描述的更多的利益能够从心意开发

中获得，但由於这个开示是针对在家善信，尊者阿迦曼

并未像对他的比丘弟子们那样地详细广说。这几页中所

呈现的只是随意抽选的部份而已，如有任何批评应归咎

於编辑者，而非尊者阿迦曼，他不知道这回事。

    大家都知道，尊者阿迦曼只有在他的近侍弟子圈内

，才会说到高深的法义。这本书所写的是由与他同时代

的许多弟子，他们都曾经在他的引导下被训练过一段时

期，所提供资料的成果。这本书的编辑对於许多在佛教

这方面有兴趣的人，或许会有一些用处，因为他的修习

模式在他的时代里是如此的独特和杰出，因而会受到某

方面的鼓舞。尊者阿迦曼的修习是一个坚定不移的斗士

，有着不屈不挠的勇气去面对任何一件事情。在他指导

下，似乎还没有人在头陀行的遵守或其他的修习上，像

他那样地坚定不移。真的，他的修习模式和内在成就是

现代所无法胜过的。

042蛇王和天使来访

    当住止在乌东泰尼城和诺格凯城的山区顶上和附近

时，地居和空居天使偶尔会来拜访，为了听法而亲近他

。他们每两个星期或每月来一次，这些拜访不像清迈城

的天使那麽频繁。这在下面会提到。

    较早，在他发愤努力的期间，他住在泰国的一个山

边，位於寮国浪法拉那邦城的西边。尊者阿迦曼说，在

那个山下有一个很大的那伽（蛇，中译注：北传称为龙

）城。不像天使们经常问他许多问题，那伽几乎不曾有

任何问题，但是他们对法的感动和欢喜则是相同的。当

他住在那里的期间，几乎每天晚上，那伽王都来拜访他

，他通常都带着一个小侍从来，除了一些特殊情况，才

有一大队的朝臣跟着他来。这种情况下，都会事先通知

尊者阿迦曼。

    那伽们喜欢晚一点才来，大约晚上十点左右。或许

，这是因为他住的地方距离村子有一段距离，也比较安

静。在其他地方，他们有时来得更晚。

    那伽王深受尊者阿迦曼所感动，并请他尽可能地久

住在那里，以便他能够帮助那伽们。那伽王派遣那伽守

卫日夜地保护和守卫着他，他们并未太接近他，而保持

着一段（尊敬的）距离，以便於他们能够看到整个区域

。

    天使们喜欢比那伽们较晚才来，从午夜到凌晨一、

二点，当地方离村落很远时，会更晚。只有很少群体习

惯於较早来。

043他在中年的例行修习—为看不见　 的访客说法

    午前吃过饭後，尊者阿迦曼就开始他的经行禅思，

他会持续到中午。然後，在他开始静坐禅思之前，他将

会休息一下子。静坐持续约在一个半钟头左右，然後他

再开始经行禅思。下午四点，他会打扫寺院区域或者他

所住的附近区域。打扫完毕，然後他就洗澡，并继续经

行禅思直到晚上八或九点—当他要再度静坐禅思的时候

。如果是旱季或是不下雨的话，他会继续经行直到很晚

，到他要到凸起的小平台上—那就是他的休息处—就寝

之前为止。如果很晚了，他就直接地去睡觉，但通常他

都在十一点左右睡觉，早上叁点左右起床。

    如果有一群天使要来听法，他在下午就会接获通知

。如果他们很晚才会来，他就早点睡，如果他们午夜左

右要来，他就等他们。在他住的某些地方，有时会发生

，同一个晚上，地居天众和空居天众都希望来听法。尊

者阿迦曼会为先来的群众做一个简短的说法，并回答他

们的重要问题，然後告诉他们有另一个群众等着随後要

来。先来的群众就会向他告辞，後来的群众才就位。

    他给予这些天使群众的说法，通常都是基於正法的

主题，也就是当他在思惟着讲些什麽的时候，浮现在他

心上的法义。有时，一个群体的领导人会表示想要听某

方面特殊的法义，尊者阿迦曼会思惟那个主题并加以解

说。偶而，他会请他们确认所要听的法义，很显然地，

不同论题所使用的术语与他所知道的术语有所不同。有

时也会发生，一个天使群体想要聆听一篇特殊经法的演

说，他已经知道了他们给他的篇名，但他一开始解说，

它们就不是同一回事了。他们会阻止他并告诉他。

    虽然尊者阿迦曼住在远离人烟的旷野，他经常忙於

接见和教导这些看不见的客人—地居和空居天使和那伽

—有时，一个晚上来了许多群体。这种情况下，他必须

排定他们的时间表。几乎没有一个晚上会没有一个群体

来访。当他住在村落或城镇附近时，则有更多的人类访

问者，他会在下午和傍晚接见他们。然後他就教导比丘

和沙弥弟子们，他们会聚集听他引导和开示。

044对人类和天使说法—聆听能力的　 比较

    尊者阿迦曼说，就有关给予说法这方面而言，人类

和天使有着重大的差别。天使显得比人类更易於了解教

导，他们在开示者的面前也表现出深挚的敬意。他们之

中从未有人对他怀着任何恶意。他们的每一个动作都愉

悦而优雅，不论他们到达时、听法时或离去时，全程都

很安静、镇定和宁静而温和。

    可笑地，对人类说法有时会变得很困难，对他自己

和他的听众皆然。即使经过重覆和种种的说明，对他所

说的还是了解得很少。除了没有了解能力之外，有时还

有轻视和批评。

    「这是什麽说法？我真弄不清楚头尾，」他会想：

「我认识另一个比丘，远比他说的还要好。」

    有些人则骄傲地把自己跟他作比较，「我一向做得

很好，比那个要好太多了。」他们会对自己说：「当我

说法的时候，听众经常笑得面颊都痛了。没有人会睡觉

！在法义辩论（两个比丘谈论法义，轮流问答）时，那

就更精彩了。从开始到结束，我们的听众从头到尾都沈

迷在轰然的爆笑声中。」

    有些人这麽想：「听说他有他心通，那他为什麽不

知道我在此时此地所想的，如果他知道我所正在想的，

他应该会说这样的想法是错误的。然後，我就能确知他

有他心通了。」

    还有更糟的，有些人只是来找他的麻烦的，没有其

他用意。他们怀着优越感而来，对他说法或开示的内容

毫无兴趣。任何他们听到的法义，都从这个耳朵进来，

从另一个耳朵出去，就像流水滑落鸭子的背上。

    当提到这些事件时，尊者阿迦曼怅然轻笑，或许是

为了难得几时，才找到这样「聪明」的人们而失笑吧！

045一座骄傲的山

    有些人随身携带着骄傲和自负。令人惊奇的是像他

们肩上扛着一座骄傲的山，怎麽走得动呢？他们整个人

里面只能找到虚荣和自负的块垒，大得使他们显得可怕

而非可怜。像这些人全然不值得教诫说法，但是有时候

也会发生无可避免的情形，他发现自己的立场上，不得

不给他们一些例行的说法。他的心意未曾浮现法义的主

题，尊者阿迦曼说，也许「块垒」吓走了法义，留下孤

独而无助的他，就像一个没有生命的玩偶，被他们恶意

的针尖所刺痛着。「他们所说的终究是自以为对的，」

当他在弟子圈中回想这些事件时，他说：「我竭尽心智

试着去寻找适合他们的任何题材，但是我怎麽有可能找

到呢？他们与其说是人类，不如说更像树干。」他怅然

轻笑。这时，他的一些弟子开始颤抖，不是寒冷，而是

恐惧（於想到这样的块垒所带给他们主人的危险）。

    尊者阿迦曼说，只有在无法避免时，他才会给他们

说法，因为像这些人，说法就像毒药，只会产生有害的

结果，这是因为他们自己的不敬和恶意，而不是因为法

义，法义在尊重而恭敬聆听的人群中，只会产生有益和

无价的结果，那就是「心态」，它就是使得不同的人们

聆听相同的法义而产生不同结果的根源所在。有些人被

它吞噬和压抑，然而某些人则陶醉於这个完全一样的法

义而且似乎乐在其中。

    尊者阿迦曼其实很希望去帮助这些吹毛求疵者，并

减少有害於他们的果报，但是就是没有这样做的方法。

有一次，他认为从这样想要去帮助他们的企图中，即使

没有任何利益，也不应该会有任何害处才对。但即使如

此，还是枉然。他们未曾停止怀藏罪恶并射出它的毒果

，毁灭着他们自己，始终对法义毫无兴趣。

    对於他，教导人类就是这麽困难，即使当他们来的

只是一个小群体时，一样地，只要有那些怀藏着满腔罪

恶的人们，他就得让他自己受它的干扰，乃至刺激他。

但是最後当所有用来刺激和骚扰他的方法都用尽时，那

些人又走向他们的命运去了，收获他们所坚持播种的。

他再度怜悯他们。

    但是也有那些怀着真实的意愿和诚恳的信仰而来看

他的人们，配合他们的慧根和性向，他们都得到了开示

和训练。这些人，无论如何，远少於那些有着怪诞狂妄

和倔强观念的人，也因为这些人，他宁愿经常独自住在

山间林下，在那里可以加强精进以达到他内心的满足，

没有任何打扰。不论他注视那里，都没有分散他的眼光

或打扰他的心意的东西。旷野里，鸟儿和野兽的叫声对

他犹如一个天籁交响乐团，树枝上，原野上，整天都听

得到。他和那里的动物们宁静而和谐地住在一起，各行

其道，不必担心来自其他任何人的危险。

    在这个环境里面，汤漾着自然的旋律歌声，他的心

意沐浴在一条潺潺不断的，充满清凉和安静的溪流之中

，所有有关於通向正法的思想都了然於心。如果那时死

亡来临了，那里将只有完全的不执着和舍弃，一个在旷

野中安详而宁静的离别，心意不受到发生在身体本身的

自然现象的影响。这就是大多数阿罗汉的逝世，独自来

了，他们又独自走了，通常没有人看见，也没有人歌颂

，因为这是离开这个世间的自然方式。他们不被痛苦所

困扰，让身体的痛苦归於身体。这就是生活和死亡的圣

道，它导向烦恼的清除。由於烦恼的除灭，他们就纯净

了。由於纯净，他们就不执着了。对於圣弟子而言，他

们的负担愈轻，他们解脱自己的意愿就愈大。对於世俗

人而言，他的负担愈重，他加重自己负担的意愿就愈大

。已经解除了他自己的重担，圣弟子安住於「空」。他

们「无事可作」，也就是说（已经到达了终点），但不

是「失业」（有谁能够雇用他们呢？）。

    事实上，人类与天使之间有更多的差异，上列不过

是所有记忆所及的部份。或许对於有兴趣的人会有些用

处。一些其他天使的事情将在後面提到。上面所提到的

天使和人类，都活在数十年前，隶属於一切行无常的法

则之下了。让我们期望，藉着现代教育的提升，他们都

能大大地改善他们自己和他们的社会或国家。

046疟疾肆虐的森林

    在已经教导了诺格凯和乌东泰尼城的人们、比丘和

沙弥之後一阵子，尊者阿迦曼回到了沙口那空城，游行

经过跋利夹本、番格空、沙瓦丁旦、凡诺尼瓦斯和阿加

斯安奴伊等山地森林区的聚落。然後他游行到那空番诺

，经过斯里宋克兰，经过像沙凤、诺丹、东诺伊和卡诺

盖的村落，都在深山蔓野中，充斥着疟疾和其他的丛林

热病。一旦一个人已经感染了其中任何一种疾病（尤其

是疟疾），如果在短期内没有致命的话，它就会成为经

年累月顽固的慢性病，病人将成为每一个人的负担，因

为他虚弱得不能作事，但他仍能照常地吃和睡。这种只

有消耗却不能作任何生产的情形，依照泰国俗语称之为

「被亲家所嫌恶」。许多在森林区的村民都曾经感染这

种使人虚弱的疾病，有的终生成为病患。

    头陀行比丘和沙弥的处境比村民稍微好些，他们自

己感受着疾病的痛苦。当尊者阿迦曼住在沙凤村的叁年

期间，许多比丘被疟疾侵袭而丧命。那些生在城里和住

在原野和其他开阔地区的人们，不能适应森林的环境。

许多从乌伯拉加达尼、洛伊耶得和麻哈沙拉卡城来的比

丘，不能让他们自己适应於森林环境，也不能抵抗那里

所发现的疾病。他们不能长期跟尊者阿迦曼住在一起，

必须马上离开他，住在距离这些旷野森林区较远的开阔

地方。

    就在这个沙凤森林村里，尊者阿迦曼告诉他的弟子

们，当他们晚上集会的时候，有一个那伽王秘密地聆听

他对比丘和沙弥的开示。这个那伽王住在宋克兰河沿岸

的某个地方，并在每一个斋日循例前来。当他来的时候

，正是尊者阿迦曼在教导他的比丘和沙弥的时候，或是

较晚，当他正在禅思静坐的时候。地居和空居天使也会

来，但不像在乌东或诺格凯城那麽频繁。但在特殊的机

缘时，例如雨期安居的第一天，中点日，和最後一天，

不论他住在那里，总有一群或另一群这些众生，前来听

他说法。其中一例就是当尊者阿迦曼住在清迈市（曼谷

以北七五○公里）的伽地浪格寺时所发生的。

047挖井事件—一次天眼的流露

    另一个不平常的事件发生於他住在沙凤村的时候。

那时正值旱季，当时约有六、七十个比丘和沙弥在他的

引导和训练之下。那里没有足够的水，所有的水也都是

混浊的。比丘们和沙弥们徵得村民们同意去挖井，以便

从地下取得乾净的水。一个年长的比丘，於是前去向尊

者阿迦曼报告他们的计划。尊者阿迦曼沉默了一会儿，

然後坚决地禁止他们这样做，说道：「不，你们不应该

设法去挖深那个井！那很危险！」他停止了，没有再说

些什麽。年长的比丘为他坚决的态度而吃惊。他回来并

把尊者阿迦曼所说的告诉其他的人，但他们并不在意，

坚持要执行他们的计划，但这次是秘密的。他们推想，

既然水井与寺院有一段距离，尊者阿迦曼是不会知道的

。

    中午，认为尊者阿迦曼正在他的住处休息，他们都

跑到井边去并开始挖掘。然而，过了不久，水井上方的

土地突然坍方了，填入井里到它原来的水平面，他们的

努力都白费了，更糟的是，其中一个挖井的人，几乎被

塌下的泥土压死。这就是对他们不遵从他的指令的惩罚

，没有人曾经细心地试着去阻止其他人执行他们的计划

。现在他们非常害怕，害怕尊者阿迦曼会知道他们已经

违背了他的指令。由於心里沉重的懊悔，他们在坍方的

土地周围竖起篱笆，并在心里诚挚地表达他们的悔过，

心理上请求尊者阿迦曼的宽恕，并请求他的帮助，能够

挖掉坍方的土地，至少还有些可用的水在里面。他们於

是开始清除水井的工作，马上，每一件事都进行得奇迹

般的顺利，他们都松了一口气的笑了。但是他们所做的

过错，仍然沉重地留在他们的意识中，当他们的工作完

成後，所有的人—比丘、沙弥和在家善信—很快地回到

他们的住处，为他们所作的事而战栗在羞愧和恐惧之中

。

    傍晚是集会的时间，随着黄昏的接近，他们就愈是

被自己的过错之火所吞噬着。尊者阿迦曼知悉一切的能

力，是众所周知而不疑的。他甚至能够记起，曾经经过

他们心里而已经被他们遗忘了的罪恶思想，他会坚决地

批评他们的思想者。现在怎麽可能对他隐藏这件公开违

背他的指令的事情？他们都无疑地预期着，傍晚或明天

早上的说法将会很强烈。但是当集会的时间到了，尊者

阿迦曼吩咐集会取消了，他们事先的恐惧并没有任何徵

兆。果然，尊者阿迦曼都知道了，做为一个良师，他知

道如果他触及那件事情，将会把事情弄得更糟，他看到

他们正被自责之火所吞噬着，那个惩罚已经够了。

    第二天早晨，静坐禅思之後，尊者阿迦曼开始经行

禅思，直到他要去村落托钵的时候。比丘和沙弥都等待

着，这时候都颤抖着，预期着他的一场谴责，因为前一

夜已经没事地过去了。然而，尊者阿迦曼却温和地对他

们说话，好像要冷却他们的心火似地说：「我们是正法

的修行者，所以我们不应该太懦弱或太鲁莽。每个人都

有犯错的时候，但是已经做了，我们就要承认那个事实

。佛陀也做错过，但他承认它们并设法改正自己。动机

也许是好的，但是它们也会混合着无明，我们的责任是

下次要更加留意和小心，永远细心是智者之道。」他停

止并以慰勉的微笑来体谅他们。他心里的一切就不用说

了。

    那个早上，他照常领着他们走入村落托钵。再度，

那个晚上和接下来的一个晚上，都没有开示的集会，他

只告诉他们要加强精进。他们都因此而如释重负（因为

在集会堂，他们都不敢长时间面对他）。

    一直到挖井事件後的第四个晚上，才再度照常集会

。但是仍然没有提到水井所发生的事，一直到那件事之

後很久，当每个人的心里都忘了那件事时。没有人敢去

告诉尊者阿迦曼有关那件事，尊者阿迦曼也没有到过井

边，它与寺院有一段距离。有一天，有个普通的集会，

他开始开示，一如往常一样，先讲法义的实践方面，然

後谈到一个人对其阿迦的服从性。

    「和尚应该依法自律而不是依他们冲动的欲望。否

则，将会迷失了引导他们走向苦灭目标的正道，跟着也

失去了目标本身。必须要重视正法和戒律，还有师长的

开示。不要违犯它们，这样的违犯，对於违犯者本身和

其他人都是非常不利的。」

    「在那个井里的土壤，并不全是泥土，它的下面是

沙土。挖掘只会引起表面的泥土崩塌，并压死挖掘的人

们，这就是为什麽要禁止你们去挖深那个井。在不允许

挖掘以前，我已经全盘考虑过这件事了，但是没有必要

告诉你们在我决定背後的全部理由。你们应该停下来，

更留意地考虑这件事，但你们并没有停下来考虑，那是

因为你们的顽固甚於你们的不了解。这个顽固就是一个

人在孩提时代，对他父母的顽皮被延续到了阿迦门中来

。一个孩子顽皮的行为是被容忍的，而且他们也是被纵

容的，但是同样的行为在你们这个年龄和身份的人就不

能被容忍，你们也不应该被纵容。这种行为产生更多罪

恶和危险，理当予以更多的责备。继续顽固的人只会增

长更多的罪恶。这种作为的比丘，应当被称为「顽固的

比丘」，而他的随身物则被称做「顽固比丘的随身物」

。

    「这个比丘是顽固的，那个是不服从的—全部都是

叛逆的。阿迦门中有一群固执而不服从的弟子。顽固所

能转变成的就是破坏，被顽固所毁灭的世间将会裂开，

而法教必将崩溃。」

    然後他揶揄地问道，「这里有没有任何人希望成为

一个顽固的和尚？有谁希望他的阿迦成为顽固和尚们的

阿迦？如果有的话，明天你可以再去挖井，让土地崩塌

於你身上，而你可能再生於一个为顽固比丘所准备的特

殊天堂。在所有空居天的境界里，这将是一个最杰出和

独特的伟业。当然，没有任何空居天的众生，曾经见过

这种事情。」

    这一番严厉的训诫之後，他的语调柔软了，并改变

他的开示到一个较缓和的论题，以温和的表情，但是非

常详细地显示出不服从和顽固的罪恶。所有这段时间内

，比丘们都对这完全突如其来、意料之外的申斥而目瞪

口呆，屏气凝息。集会之後，当尊者阿迦曼已经离去时

，比丘群中掀起了很大的喧扰，每个人都在询问其他人

，谁竟敢告诉他这件事。大家都被发生在井里的事吓坏

了，那有勇气去告诉尊者阿迦曼有关的事情。

048责罚放逸者

    自从他住在沙里卡洞时，尊者阿迦曼就有相当的神

通力而且已经很熟练了，广泛得令人几乎要说它们是没

有界限的。那些跟他住在一起的比丘弟子们非常了解，

他们必须练习严格的控制自己的心意，不只是开示的时

候，当不在他面前的时候也是一样。他们绝不能容许自

己的思想和情绪奔驰。每当有法义的集会时，任何和所

有迷失的思想和情绪，都会在那儿成为说法的一部份，

所有这些「思想者」和「感受者」，都会发现自己再度

面对面地与它们同在。

    解释法义的时间是最重要的时候，正当解说暂歇的

时候，一个人只能猜想，在刹那间，尊者阿迦曼怎能查

出任何迷失的或游荡的思想。他的声音会突然地改变，

但是不会提到任何人正在这麽想着，而这个声音的改变

，通常足以立刻地阻止和惊动那个「思想者」，因此把

他迷失的心意从它的梦境中带回来。跟随他进入村落托

钵也是一样，任何和所有由於沿路看到、听到或闻到东

西所生起的飘忽不定的思想，都会在随後的集会中被揭

露出来，但是姓名从未被提到。这些比丘会无地自容，

也就是说—「头上蒙羞」。在这时候，每个比丘都会扫

瞄其他人，猜想着这次又是谁在这样打妄想。

    所有他的比丘弟子们都有一个共同的特点，那就是

在受了惩罚之後，没有人会生气或受到伤害。一旦出了

「感化厅」，他们就会一笑置之，并试着去找出那是谁

？他们从未设法去隐藏自己的过错。有担当的人承认说

：「那就是我，当时我是那麽愚笨和鲁莽，即使我明明

知道会被惩罚，我还容许自己被诱惑去¨¨真奇怪，当

时我是多麽健忘。我应当受责备，它鼓励我下次要更加

自制。」

    作者在这里要向读者致歉，因为透露了尊者阿迦曼

的头陀行比丘弟子圈中，一些不太光彩的事情，但是这

或许对那些尚未成就念住或自制的比丘或在家善信们，

会是一个教训。由於我们的许多缺点，我们经常必须从

严厉的方式中学得教训。

    头陀行比丘最有可能遇到有害的感官意念的场合，

就是当他们走入村落托钵的时候，托钵，毕竟是和尚必

要的义务。遇上了这种感官的意念，他们有时不禁被它

们所动摇，因此被他们自己失控的思想和情绪所毒害。

他们知道自己所允许它们去发生的（或宁可说是允许他

们自己去想的）是错误的，事後他们也能设法查检自己

，但是可以肯定的是，在傍晚开示的时候，他们将受到

强烈的批评。这将使放肆的思想安静一段时间，但是迟

早，当再度碰上了那个感官意念时，治愈的伤口会再度

裂开，像以前一样，再下「猛药」。

    当有很多在这方面仍有缺点的比丘们聚集时，他们

一定很容易受到这类感官意念的影响，程度或大或小。

透过尊者阿迦曼使用猛药的恐怖，一个比丘可能彻底地

免疫一段时间，但是隔些时候，他可能又减少免疫力了

，於是他必须被「舌挞」了，必须接受尊者阿迦曼的特

效药治疗了。对於尚未绝对地解脱於烦恼的心意，这是

可以想见的，它会时儿走入歧途。

    当然，长老阿迦曼非常清楚这个事实，也不希望处

处监督着他的弟子们。只有在事情非常有害地威胁到（

心意）开发时，他才严厉地批评比丘们，以利於查核他

们放肆无羁的思想。他希望他们的思想安住於解脱的主

题上，和必然朝向解脱的努力上。因此，在傍晚的开示

时间里，猛药经常下给当天心意失控的人。无疑地，所

有这一切都显示他做为一个法师独特的和有用的能力，

一个对弟子具有他心通的人，就能为了他们的利益和进

步，而有效率地帮助和管制他们。至少，他的能力阻止

了他们玩弄这些有害的思想和情绪，并检查他们心意中

有害的杂草的过度蔓延，因为一个思想，不论是善的或

不善的，总是重复生长。

049他的禅思经验

    尊者阿迦曼对於比丘弟子们的开示特别的详细和深

奥。彻底地解说戒律的修持，不同程度的禅思和智慧也

论述得更长更详细。所有程度的禅思和中级程度的智慧

，从他住在沙里卡洞起，就成了他直接的亲身经验。在

东北住了一段时间之後，他的功夫更有进展了。所以他

能够详尽地对他训练和引导下的比丘和沙弥，解说所有

程度的禅思和中级程度的智慧。

    尊者阿迦曼的禅思，不论是初级程度、中级程度或

是高级程度都是非常特别的。一下子，他的禅思在初级

程度，另一下子又在中级程度，并跑到外面去拾取几乎

无穷尽种类的讯息和事件。他有时会和肉眼所看不见的

众生沟通，例如鬼魂、恶魔、那伽、无数境界的天使。

当接待那些亲近他而肉眼所看不见的客人时，他就是运

用这种中级程度的禅思。另外有些时候，心意会自己从

身体脱离并游历各种微妙的空居天界，从欲界到非常微

妙的高级境界。这些游历有时也会带他到黑暗的境界，

那里有众生在感受着他们自己业报的痛苦。

    在描述这些境界时，有时会用到「上」和「下」的

字眼，但是必须要了解这些措词并不意味着垂直的旅游

或是任何高度的变化。它们是指微妙或粗劣的程度，「

上」是微妙程度的增加，「下」是粗劣程度的增加。相

似的比较可见於人类世界中，当我们谈到罪犯时，某些

人要服轻微的短暂徒刑，而在同一个牢中，另有一些人

则要服重大的长期徒刑。对两种犯人之间的区域而言，

并没有「上」或「下」的区别。从空居天界到黑暗的境

界也没有所谓的垂直旅程。然而，仍有显着的差别，就

像在人的世界中，那些在牢里的和那些在牢外的，都能

彼此知道一些，至少能够知道另一个群体真实地存在。

那些统称为鬼和天使的，有着他们自己的境界，不只对

我们来说是看不见和不可知，对其它境界也是如此，尽

管心意的交叉识流，奔驰穿梭於每个存在的境界。

    这些境界之所以看不见和不可知，是因为每个个别

的心理能力之故，而非不存在或不实在。这些境界或许

是悲苦的非人境界或人类的世界，或称做天人的天堂世

界，或称做梵天的高级天堂世界。换句话说，有些人能

够知道他们的存在，甚至游历其间，也就是因为他们个

别的（心意）开发所致。所以在「上」、「下」的词意

被直接体悟以前，这需要特殊的心理能力。这种措词只

是从传统语言中借用，然後延伸应用於表达一个新的、

抽象的意义。

050禅思习惯形成的效果

    因为他的心意是极度活跃而不安定的，尊者阿迦曼

的中级禅思曾经和他的初级禅思紧紧连接着。一下子的

初级禅思就足以把心意送入中级程度，然後它就跑出外

境去捡拾讯息或目击外在的事件。（经常，在这期间，

不顾他自己。）一直到他後来能够有效地控制他的心意

时，他才能随意地，多方面运用各种程度的禅思。一下

子他的心就进入初级禅思，接着就希望进入中级，那之

後，他就撤入禅思的基础处，称之为不可动摇的程度（

安般那），随他所欲地息隐在其中。

    这个第叁深奥程度的禅思是微妙的、不可动摇的，

而其中的宁静和喜乐是无法用言语形容的。尊者阿迦曼

说，他已经同样地达到了这个高级程度的禅思，但由於

他的性向是在一切时中使用智慧，所以他能够自己突破

它形成习惯性的效果，不会长久地贯注於其中。一个修

行人如果情感上执着於这个高级程度的禅思，当他变成

自我满足而忽略了在开发智慧的道路上前进时，就阻碍

了他自己的进步。有很多修行的佛教徒，他们在修行道

上的进步，是用高级禅思中微妙的嗜好效果来予以查验

，因为它的喜乐是习惯形成的。他们被导向了轻忽智慧

的运用，陶醉於自满的蚕茧中，如果没有来自优良禅师

的强烈警告，他们就不能从这个界限中解脱自己，而会

断定这种成就本身必然就是痛苦的熄灭—涅盘了。

    心意的专一，产生这种平静舒泰或均衡，伴随着这

个禅思程度的宁静喜乐，仍旧是植根在「有」的因缘流

程之中，在流程的结果—「生」之中。没有敏锐的智慧

之光，生死的轮回不能被打破。因此，那是合理的，各

种程度的禅思都要与智慧结合，对於高级禅思更是如此

，其中智慧必须予以有力地强化，以防止自我的迷惑。


新页面

051不还者的中道—不可捉摸的烦恼

    在他第二次前往东北的旅程中，尊者阿迦曼深切地

体会到，叁果的圣弟子，不还者（阿那含）是以中级的

智慧为其特性。这个程度的成就需要完全达到身体性质

的念住（中译注：身观念处），它超越了身体是动人而

可爱的假设，也超越了身体是丑陋而可恶的假设。透过

智慧的开发，心意已经离开了两个极端（它们同样地感

性），行走於其间的中道，体悟了它们不过是步行的石

阶而已，因此完全地不执着於它们。这是对於不还者的

最低要求，也就是通行记号。不还者需要更多智慧的修

习和开发，以获得这个道果上的最大利益。能够这样做

的不还者，就有资格生於净居天界中的第五重天（阿迦

尼吒，中译注：色究竟天），不必再生於较低的四重天

之中。

    尊者阿迦曼有一段很长的时期，持续在不还果的程

度上，我们从尊者阿迦曼本人知道这件事。没有人提供

他任何谘商，他必须慢慢地而且非常谨慎地前进。那是

一条他还不是很熟悉的道路，任何时候总是有着滑倒或

走入岔路的可能。从经验中，他知道当念住和智慧变得

更微妙和更开发时，就证知了更深的法义，而烦恼也相

对地变得更微细和不可捉摸了，更加狡滑地产生自我迷

惑，藏匿得更深，也更聪明地伪装着，因此在一个障碍

能被超越以前是很痛苦的。所有的障碍都必须独自勇敢

地去面对，坚决地去战斗，除了从经典上学到的一些之

外，不能指望其他的引导或建议。每当他「开荒拓野」

的时候，他必须忍受多麽痛苦的考验啊！在他历经劫难

而回来教导我们，节省我们的时间和努力之前，他要忍

耐多少的痛苦呢！

    尊者阿迦曼偶而会告诉他的弟子们，有关於他那段

日子里的尝试和错误，悲哀和困窘，考验和几乎殉道。

当听着他是如何勇敢地承受痛苦时，作者被感动得两度

流泪，同情着他在当时数说不尽的痛苦，敬畏他已证知

了深奥的法义。作者经常会这样想，在这一生中，一个

人是否能够达到他一小部份的成就？他的叙述真的令人

鼓舞，在需要勇气的时候，给予作者更新的勇气。

    尊者阿迦曼曾经说过，每当精进的意愿加强时，群

居的意愿会同步地减弱而希望隐居。然而，有许多弟子

在他的引导和训练之下，而且尊敬他为师长，所以他必

须留住一段时期，直到他们或至少其中某些人，在若干

程度上能够帮助他们自己为止。他知道自己内在的开发

还未完成，因为当时他只有达到第叁果的证悟，在达到

究竟的果证之前，还有一阶有待开发。

052老虎交响曲—纯净慈心的感化力

    尊者阿迦曼可能在那空番诺城附近，斯里宋卡拉区

的沙凤村一带，住了叁或四个雨期安居，有一年住在卡

米牙伊区的惠赛村。他喜欢惠赛村、卡米牙伊、诺宋和

口克克拉一带，因为它们都是山区。尤其是在花可固村

里，他说，那里除了天使之外，还有很多老虎接近他。

天使经常在夜间来听他说法，而凶猛的大老虎则在他的

住处附近自由地漫步着。这些老虎有时会以交响曲的方

式互相嘶吼着，而它们雷鸣似的吼声回汤林间，不绝於

耳。它们的吼声，就像人类从远方互相呼叫着，当一只

老虎吼叫时，另一只就回应它，不久之後这个地区就回

汤着震耳欲聋的吼声了。这恐怖的交响曲是间歇性的，

停了一下子，然後又重新开始，每一个乐师都使出他最

佳又最大声的演奏。有时，跟他住在一起的比丘和沙弥

整夜不能入睡，被这些森林之王的窒息性歌声叫醒着。

尊者阿迦曼有善巧的方法来激励弟子们的行为，「你们

这些懒骨头要小心老虎啦，它最喜欢的莫过於把懒惰的

比丘和沙弥饱餐一顿了。任何害怕老虎的人，就不要害

怕加强自己的精进。那些加强精进的人，就不会丧身老

虎口中。」

    在他的激励开示下，他的比丘和沙弥都被鼓舞着，

而在老虎的雷鸣吼声中，他们会振作自己做经行禅思。

准备牺牲他们的生命，全然不顾自己忐忑不安的恐惧。

    他们的小平台高出森林的地面只有几英尺，无法抵

挡任何凶猛的野兽。如果任何一只森林之王想要把他们

吃掉的话，这些比丘和沙弥将会是毫无办法的。尊者阿

迦曼的警告，因此最受尊重地被遵守着。有时会看到一

只大老虎在比丘的住区来回地走着，但它不伤害任何人

，或许它只是想要经过而已。尊者阿迦曼知道老虎不会

攻击他的弟子们，因为来听他说法的天使们，经常守卫

着这个区域。他们曾经对他和所有在这个区域的弟子们

提供了他们的保护，告诉他们，他们不会受到伤害。这

些天使也请求他，尽可能地久留在那里。所以他的警告

，意在激励他的弟子们并给予他们自信。老虎它们自己

或许已经「感觉到」，那个区域对它们也是安全的，那

是一个它们能够享有安宁的地方，不必警戒或猜疑任何

人。没有村民敢在尊者阿迦曼的住区里追捕任何猎物。

他们说任何这样的打猎，都是一项很大的罪恶，枪膛会

爆炸而杀害了猎者。

    有一个地区被凶猛的老虎骚扰着，它们经常攻击村

民的黄牛和水牛，但是当尊者阿迦曼来到并住在这种地

区，那里就不再有任何那样的攻击了，也没有人知道老

虎已经跑到那里去寻找食物了。作者从尊者阿迦曼和几

个曾经住过那个地区的村民们那里，得知这项奇异的事

实。

    另一件很奇特的事，就是来拜访他并接受他教导的

天使。天使的领袖说，自从他到达以後，所有那里的天

使都曾经被一种特别的安宁和幸福所庇护着。他的慈心

辐射光似乎包围了地上和天空，无法形容它的力量和神

奇。天使的领袖也说，不论他住在那里，天使们都可以

感受到法的辐射光从他的心灵射出。当他给予比丘和沙

弥开示的时候，他的声音雷鸣诸方，上、下和四周，从

很远的距离也能听到。

053人生短暂

    「如果我的声音如此这般地雷鸣，其他人类能够听

到我的说法吗？」尊者阿迦曼问。

    「当他们的眼睛、耳朵、鼻子、舌头、身体和心意

，一直都用於堆积罪恶和危险在他们自己上面时，他们

怎能听到或知道有关这样的事情呢？」天使的领袖回答

。从生到死，他们从未知道和了解他们所应该知道的法

或戒，那是一件很悲哀的事。如果有的话，只有很少的

人类对法有兴趣。一个人的生命是如此短暂，即使在他

们死了数百次之後，一个地居天使都还没死，空居天使

或净居天使就更不用说了。

    「大多数的人类都是粗心大意或过度自信的，他们

被告知以教义自护，但是，随後，他们就对那个教义和

戒律漫不经心了，它们才是最有价值的东西呢！很不幸

地，恶人宁愿行恶，他们只有身形是人类而已。到了最

後一口气时，他们就不再是人类了（成为中阴身而再生

为动物或恶道众生）。天使们能看到所有这发生的一切

，但不能帮助他们。

    「在这样的恶人死後，一群比丘们被邀请来为他诵

读阿 达磨里面的章节，从善法、不善法经开始¨¨有

什麽用呢？他怎能听到呢？他怎能听到任何事情呢？他

早就已经被他自己的恶业拖走了。即使身为人类，他都

从未有兴趣去聆听任何说法或是修持任何戒律。这样的

诵经或说法，对於活着的人将更有用，但他们是否听进

去了呢？但你自己可以看到，有多少人们曾经忙着这麽

做呢？」

    「不，人类并未被引导到他们应有的教养方式上。

相反的，他们甚至沉溺於连动物都未曾做过的恶行。他

们终生专注於这些罪恶。我们这种肉眼所看不见众生，

能够知道和亲见的人类事务，远比人类对我们所知道的

还要多。一个例外就是贤圣的您，有着奇特的力量，能

够知道所有世界中的所有众生们，不论是人、动物或天

使。您的智慧胜过我们，这就是为什麽我们尊敬您。」

    「既然天使们被赋予千里眼（中译注：天眼通）和

顺风耳（中译注：天耳通），而比人类自己更知道人类

事务中的善恶，」尊者阿迦曼说：「那有没有什麽方法

使他们相信什麽是好的，并警惕他们什麽是恶的？与其

让人们帮助他们自己，似乎不如天使们所能做的。」

    「那实在没有办法帮助他们，」天使的领袖回答：

「在人类世界中，贤圣如您的人是非常稀少的。您已辐

射着仁慈的力量给予所有境界的众生—人类、天人，甚

至中阴身，有多少人类能够知道，在各种粗糙和微妙境

界的世界里，有着种种不同的众生？对於他们终生所看

不见的众生，他们是不可能听信的。如果有任何神秘的

或不寻常的事情发生了，就立刻被归属於魔鬼的作用，

我们实在爱莫能助，人们只有自求多福了。即使天使自

己也还没有解脱於痛苦，否则他们早就已经达到涅盘了

。」

054天使对人类的态度

    「天使必须感受像其他众生的痛苦吗？当他们的业

果耗尽时，是否也知道怎样才能达到涅盘？」尊者阿迦

曼问。

    「所有成佛而教导世间的佛陀们，就只教导熄灭痛

苦和到达涅盘，」天使的领袖回答：「他们不教导怎样

埋在一堆痛苦之下生活。那是很明显的，人类对於涅盘

的教义是充耳不闻的，因为他们仍然专注於他们自己的

玩物之中。然而，天使们已经从许多佛陀那里听到过涅

盘的教义，而且已经铭记於内心，但他们仍未从束 於

天使境界的业力中解脱，因此仍不能超越生死的轮回。

任何众生，只要有一丝一毫的业力在，就有某些程度的

痛苦。这依业力的性质而定。」

    「是否有很多人类有能力与天使沟通？」尊者阿迦

曼问。

    「有一些，」天使的领袖回答：「但不是很多。他

们大都是隐居在旷野中的比丘，具有像您那样贤圣性质

的内在发展。也有一些在家善信能够沟通，但他们在人

数上就比比丘更少了。这些在家善信，专注於正法的修

习，并且已经净化了他们的心意。否则他们不能知道或

看到天使的身体，虽然这对生活在同一境界的其他天使

们是粗糙而易见的，但对人类普通的眼睛而言却是微细

得看不见的。」

    「人体的气味对你们而言，是不是令人嫌恶而不快

呢？你们经常来看我，却没有被我身上令人不快的气味

所薰退，这是为什麽？」

    「一个以法义支持生命的人类，我们决不会厌恶的

，」天使的领袖回答：「这种人发出芬芳的香味，激发

着虔诚的敬意，时时牵引我们走向於他。我们从未厌倦

於来探视这样的一个人，并聆听他的开示。」

    「一个罪恶人类的气味，他规避教导和戒德，是令

人作呕的。这种人盲然不见法的价值，法是所有叁界中

至高无上的。他们的身体散发出一种最腐烂的和最邪恶

的恶臭，没有天使会想要和他们这类人来往。」

    尊者阿迦曼对有关於肉眼所看不见众生的叙述，一

向都抓住弟子们的注意力，让他们忘记了时间的消逝和

疲劳。他们经常希望也能够像这样，并且实际地，像他

所做的一样，做些必需的努力。每当尊者阿迦曼记起他

自己或别人的前生时，这些就成了道德上的课程，就此

再度燃起想要知道自己过去的渴望，以至於暂时忘了熄

灭痛苦的基本目标。只有念住和智慧，才能遏止病态的

渴望—把「过去」置於解脱的目标之前。如果他让自己

耽溺於那些刺激而不应重演的戏剧中的话，过去的经历

会使一个人陷入疯狂。由此可知自制或念住伴随着智慧

的重要性。

055看不见的众生们之天性

    当尊者阿迦曼要告诉弟子们天使来访的事时，大家

都很有兴趣听，尤其是有关和人类相似的群体。他说到

一个特别的群体，非常像人类的社会。鬼和魔可分为两

类，有些是恶性的，有些是善性的。如果我们把恶性的

比拟在我们的世界里，他们就叫做流氓。那些喜好暴力

和扰乱安宁者，必须被监禁於我们所谓的监狱中。他们

将按性别和犯罪的性质分类，分别送入挤满相同特性的

监牢里。那里有男流氓鬼和女流氓鬼的监牢，还有更多

被判处重罪和暴力罪的流氓监牢。一看他们的容貌，就

足以显示他们，无论如何，不是任何仁慈的光辉所易於

感化的。

    就像人类，这些鬼也有他们自己的城市。这个特别

的城市非常大，就像其他的鬼城，它也有一个领袖来监

管着。那里也有很多善性的鬼，心向於功德业。这种善

鬼被普通鬼和流氓鬼所共同尊敬，因为他们积了很大的

功德。在这个领域里所见的害怕和尊敬，是出於自然的

法则，而不是因为刻意奉承所佯装的尊敬。

    尊者阿迦曼说，事实上，罪恶的众生比善良的众生

较少势力。在鬼的世界里也是如此，那些积有大功德的

鬼，是因为在一段短时间内涉及一项不善业才生为鬼的

。他们的本性中还是善多於恶的，这使他们得以管制许

许多多，不像他们那麽有福报的鬼众。在鬼的世界里没

有特权主义，理由很简单，因为那里不能有。优越性的

决定因素是个别的业力，没有其他人为的规则，像人类

社会中所有的那种规则，能够存在那里，只有业力的法

则统治一切。人类的阶级、世袭、出身、职位¨¨等法

则，存在我们这个世界里的，在这里都没有了。尊者阿

迦曼所说有关这个城市的情形，要比这详细得多，但是

作者记不起他所说的全部了。

    尊者阿迦曼在禅思静坐时，会去访问鬼国。就像人

类一样，当他们看到尊者阿迦曼时，也会互相呼叫，鱼

贯而出地向他敬礼。他会由他们的领袖陪同着，走过他

们的街道，这领袖对他深表敬意。他们的领袖向他解释

，这些流氓鬼之所以被监禁的原因，是为了防止他们经

常骚扰和妨害他人。他继续说，人类叫他们「鬼」和「

魔」（并把这个名字和每一件可怕的和讨厌的事情联结

起来），实际上，他们只是另一类的有情众生罢了，就

像住在其他境界的众生一样。

056到乌伯拉加泰尼

    现在，尊者阿迦曼已经住在那空番诺城，并且已经

承担着指导和训练其他比丘与沙弥有一段很长的时间了

。他不禁想起自己的内在开发，那尚未达到究竟的终点

，这使他认知他的力量仍不适於肩负这样的一个重担，

他对别人的帮助已经延误了他自己的开发。在他对自己

的修行评价中，自从第二次他从中部地区前来，他已经

注意到自己的努力进步很少。如果要达到最後的果证，

那麽另一段期间的绝对隐居是必须的。一旦达到了他的

目标，就再也没有什麽顾虑了，於是他就能够完全地献

身於帮助别人趋向相同的果证。

    尊者阿迦曼曾经为他的母亲引渡（为白衣女尼），

过去这六年，她一直依他而住。他不得不关心到她，因

此必须延後他的「独居之旅」。他最後决定把她安顿在

乌伯拉加泰尼城，对於这个提议，她随即同意。他经由

诺宋和卡米牙伊的山区，取道捷径，前往乌伯拉加泰尼

。他在接近那空番诺的邓格诺克沙地区出来，由他的母

亲和许多比丘和沙弥伴随着。那年的雨期安居, 他就住

在诺空村, 在乌伯拉加泰尼城的安那加罗区，有许多比

丘和沙弥在那里住着。在雨期安居期间，他奉献他的时

间於开示在家善信、比丘和沙弥。结果是更多的人们被

他的说法大大地感动了，自行专注於他的引导和训练。

057各种弟子们的禅境

    有一天後夜，他专注於禅思。当他的心意进入专一

时，他看到比丘和沙弥正跟着他走路的禅境。其中的一

群人以既整齐又尊敬，既庄严又感人的方式，安静地跟

随着他。但也有一些人追过他，不知羞愧地走在他前面

，匆促地且无所自制。另外仍有一些人正在疾走着，企

图要赶上他，全然不顾谦逊和出家人所应有的礼貌。另

有一些人带着木片，作用像钳子那样，紧紧地夹住他的

胸膛，以致於他几乎不能呼吸。这是预言的禅境，他思

惟後解释如下：

    第一群比丘和沙弥，以整齐而自制的方式跟随他的

，就是那些尊重恭敬地遵从他的教导的人，未来将有助

於为後世保持和维护佛陀的正法律，他们也将能够守护

贤圣修习的传统，而被天、人所共同尊敬。那些已经赶

上他，并骄傲地，无所自制地走在他前面的，就是那些

自认为胜过他的人，都轻忽了自己所应做的事。他们将

会做出有害於自己和别人的事来，他们也会做出 触佛

陀正法律的事来，因此传播如毒 般的罪恶。那些疾走

着，企图要赶上他的弟子们，跟前面那群是一样的，正

开始从正道走入歧途，未来将帮助另一群人毁灭佛陀的

教导。最後一群用钳子似的木片夹紧他胸膛的，由於他

们对心意开发修习的忽视，已经转入邪恶的道路了，甚

至到了对他们自己的老师采取敌对的态度。

    关於最後这一群，长老阿迦曼说，他知道他们个别

的名字。他们是他以前的弟子，他们现在在距此一段路

的另一个地方雨期安居着，那是得到他所允许的。他们

一直遵从他，事实上，对他有着深挚的敬意，不应该在

禅境中出现做出这样的事来。他没有把这部份预言的禅

境告诉任何人，但从那时起，他开始密切地注意弟子们

的行为举止。

    不到几天之後，後面部份的禅境成为事实了，就像

他已经解释的一样。该省的首长来拜访他，带着一群政

府官员和两个比丘趋近他，其中一个比丘是独当一面的

阿迦，他是尊者阿迦曼的弟子之一。更重要的，他是禅

境中设法夹他那一群人的领袖。他们来访的目的（并非

像别人那样来求法），而是寻求他的合作，请求民众捐

献金钱来给小孩子们建造二、叁间学校。他们知道他是

何等地受到民众尊敬，有了他的合作，他们就可得到多

麽大的一笔钱。

    （这里必须注意，所有这些都是他所未曾做过的事

情，而他也绝不会去做—涉及营建的工作和请求民众捐

钱的事—因为他是一个比丘。）知道了他们来访的目的

，他认出了在禅境中设法给他身体上伤害的这两个比丘

，他後来叫他们两个来见他，开示他们，什麽是一个出

家人的义务和责任，什麽则不是。（出家人除了为心意

开发和内明之外，不为任何事情奋斗）出家人不应有像

他们那样的作为。他这麽做是为了他们能够更自制和念

住，这才是身为出家人所应该做的本份。这个故事是一

个例子，说明了一颗已经过训练而净化了的心，其力量

是何等的强大。这样的一颗心能够知道什麽是隐匿的，

什麽是公开显示的；也能够知道什麽即将发生，什麽正

在发生，以及什麽已经发生过了。这个插曲指示着，一

颗已经训练而净化的心就是法的本身，没有任何导向世

俗利益的想法。尊者阿迦曼的话就像他的心，净化了所

有的虚伪，它们是内明和智慧的表现，绝不是要伤害他

人。

    以上的故事是得自尊者阿迦曼的近侍弟子圈中的记

事， 露它如果有任何不当之处，作者在此请求读者的

原谅。

058他的教诲强调思想—两种弟子

    有关长老阿迦曼的生活和多方面的能力，尤其是那

些神通或称为超自然能力的这些记事，在这些讲求实际

和现代化的时代佛教里，是值得注意的，这种能力不但

奇妙而且独特。他的生活方式和他的教导方法，也是同

样的杰出和独特。

    在教导中，他有时会直接地说，有时他会提到某些

事件，而对於它们的善和不善方面则保持默然。自从在

沙里卡洞发生老比丘的事情之後，尊者阿迦曼在批评别

人的思想时，就更加小心了，这无损於他做为指导者和

训练者的能力，他真正地希望去帮助那些玩弄着这种有

害思想的人。试着去帮助这样的人，一旦直接地告诉他

，这样的想法是如何的错误，如何的有害於他自己，有

时，适得其反，害多於利。被警告的人并不是经常都能

够得到警告的利益，反而被深深地伤害了，完全地误解

了原意。即使当这样的警告是直接地指示，也没有提到

任何名字，当事者还是感到自己被「毁了」，而觉得难

以忍受。一个善意的警告或建议，必须非常小心地经过

慎重的考虑，才能给予特殊环境下的问题人物。另一个

无心伤害的例子，就是将异性引见给比丘和其他修行的

佛教徒，这也是他们所不知道的。

    这是尊者阿迦曼最常给予的开示主题，包括直接地

和间接地，至少可以防止这种思想如杂草般的过度蔓延

。另一种思想，虽然是不适当和不善的，但伤害较小，

有时就被跳过去了。

    开示的时间是最重要的时刻，那里必须绝对的守纪

和安静，开示者和听众都是一样。才能在开示中获得丰

富的利益。如果有任何人胆敢在那个时刻玩弄笨拙的、

有害的思想，「霹雳闪电」就会突然地打下来，「大胆

狂徒」就会被吓呆了，所有其他人也会神经质地颤抖着

。很少提到名字，但是只要那个思想暴露於整个集会中

，就足够让那个大胆狂徒的血液发冷。

    这种霹雳闪电是顽皮、迷惑思想的最佳煞车器，它

能像个加速器般地作用於念住或自制。当他们失散了的

思想，如此地被查核时，有些人能够完全地撤入专一的

状态，另有些人则相当地平静下来。在这种方法之下，

他的听众们被迫要尽最大的努力去锻 他们的自制，或

更正确地说—思想控制。如果他们不这麽做，霹雳闪电

会突然地打下来，或者，就像迷失的小鸡，它们会被锐

眼的老鹰突然地扑倒攫获。因为他的这项特别能力，那

些能够经得起他的严厉教诲—除了强调思想和心境，也

重视语言和行为的人，後来都坚固地实证於心意的开发

。他们跟他住在一起愈久，他们就更专注於他的修习模

式和他高深的果证。

    有许多的弟子们自甘服从於他的训练，就像破烂或

撕碎的布片，尊者阿迦曼必须加以清洗和缝补一样，他

们经常从他的开示和建议中得到教训，不论是集体地或

个别地给予，他们从未疏於注意和顺从他的修习方法。

这些有心而坚定不移的弟子们，一定会稳定地提升，直

到他们坚固地实证於内在的开发。另一方面，也有些人

不能从与他的交往或他的劝告中获益，他们把外在的事

情摆在内在成果的前面，举例来说，担心着因为他们自

己无法控制的思想而受到责备。於是，一旦真的受到责

备就被吓坏了。这种人不设法改正他们自己，却被神经

质的忧虑和恐惧所征服，而忘记了这个事实—那就是他

的叱责和他看起来残酷的处置，只是为了他们本身的改

善和成就，而不是为了他自己。

    後面这群人，依然保持着以前的生活方式，一样的

思想、言语¨¨等。即使在他的引导下，他们未曾丢掉

以前的习惯，也未曾吸收或 试他的任何东西。当他们

离开的时候，就跟他们来的时候一样，没有变得更好，

或许变坏了。这种人们是无法训练的，积习难改的。不

论他们跟他住在一起有多久，有一件事是很明白的，他

们就像浸在美味咖哩中的杓子一样，丝毫不知它的美味

。就像一只杓子被一锅丢到另外一锅那样，那些从未想

到透过心意开发来改善他们自己的人，就被无止境地丢

入各种痛苦之中。「丢掷者」不是别人，就是他们自己

的烦恼：贪欲、 恚、执着、愚痴。

059在旷野中一只孤独的牛头象

    在旱季期间，尊者阿迦曼带着他的母亲到她的家乡

，在每个地方，有时住一夜，有时住几夜。那并不是一

个急促的旅程，经过渐次的阶段，他们终於到达目的地

。他在那儿停留了一段适当的时间，开导着他的母亲和

其他在家善信，以他的说法和开示来使他们欣喜获益。

然後他离开了母亲和其他的亲戚们，启程游行，南下前

往泰国中部。这是一个真正的头陀行程，独自旅行而不

需要赶路。在食物和饮水充足的村落或地方，他会留下

来过夜，打开他的头陀伞并把它悬挂在树荫中。然後他

就停留在那里几天，开发着他的禅思和内明，一旦充份

地恢复精神了，就再继续他步行的旅程，因为在那个时

代，大部份地区里，这是惟一的旅行方式，当时主要的

铁、公路运输还是很少。

    做为一个头陀行比丘，并没有什麽好匆忙的，因为

对他而言，并没有都市生活中的「时间匆匆」与「争取

时间」的感觉。整天地走着路，就是整天地开发着内明

禅思。长老阿迦曼这次的头陀行程，就像一只孤独的牛

头大象游行在旷野之中。这种孤立，随时都被安静和轻

快所庇护着，所有的负担都被卸下，所有的棘刺都从心

里被拉走，身心有着光明和轻安。当身体缓行通过散布

在森林中枯萎的草原时，心意则专注於禅思的主题，忘

记了中午太阳的炎热，任何环境所产生的精神压力都马

上消除而平静了。他的肩上携带着附有袋子的钵、他的

头陀伞和没有穿着的袈裟。他的滤水袋、针、线和其他

必需品都放在钵内，水壶则用手拿着。这些颇大颇重的

东西都引不起心意的注意。这样免於忧虑的身心，现在

体验着孤独的快乐，轻安愉快得就像一小绺飘浮在风中

的棉花。他已经完成了对他母亲的义务，为她坚定地建

立起内在的开发。现在除了自己开发达到究竟之外，没

有其他的责任了。这个想法警示着他，从容地走着，沿

着孤单的小路穿过荒僻的地域。

    在焦热中走了很久，有时他会碰到路边有一些茂密

树林，可以稍作停息。他就在树荫下坐下来，而他的心

意则固定在内明禅思的主题上，直到他觉得恢复了，又

准备继续行程。到了下午，热度稍减了，以自求解脱於

苦轮为唯一的目标，他自制地走着。就这样念住和自制

着，他後来就到达了森林中的一个独立小村落。这样一

个村落已经足够供给一个头陀行比丘，因为他吃东西只

是为了维持身命，决非为了满足口味或美化容色。记住

了村落的位置，他就寻找一个适当的地方，以离开村落

有段距离为宜，他可以在那里休息过夜。第二天早上，

他就走入村里托钵，吃过饭，就继续他的行程。

    以这个方式，他从一个隐僻的地方，旅行到另一个

隐僻的地方，白天走路，直到接近一个村落，然後停下

来过夜。一个像这样的行程是寻常而平静无事的，但有

时，当一个头陀行比丘在森林中迷了路，或当他走了一

整天後，会看不到任何村落，甚至找不到解渴的水孔。

在某些糟透的情况下，头陀行比丘曾有过走了几天没有

食物和水，而且几乎没有睡觉。但是心意专注於法，能

让身体忍受更多痛苦和艰难；如果一味依赖物质的供给

，反而会受它奴役。他会在非常适合於心意开发的地方

停留几天，至於不适合的地方，他休息一个晚上，第二

天就继续他的行程了。

    在位於沙拉伯里和那空拉加西马城之间的东费 森

林里，长老阿迦曼说，他被它美丽的山景感动而喜不自

胜。他在这里住了一段较长的时间，开发着内明禅思，

啜饮着心里对这超凡脱俗的森林美景所生的满足。

    森林中充满着各种动物，温和的和凶猛的，草食性

的和肉食性的，大的和小的，住在树上和地面的。他常

常与它们面对面，但它们似乎对他没什麽兴趣。这个森

林真是荒野，距离小村落非常遥远，每个小村落只有几

户人家。人们都是森林居民，他们以种植稻米和其他农

产品为生，他们沿着山边而住。当他行经森林期间，就

是这些人们布施食物来帮助他支撑色身。那儿的村民是

虔诚的人们。由於该区有很多各种动物，他们也是猎人

，他与他们相处愉快，因为他们不常来看他，不会打扰

他的宁静。每个人都尊重别人的隐私权，知道各人有他

自己要履行的义务。

    从东费 森林他继续南下的行程，最後到达曼谷，

住在帕森万寺。

060在曼谷然後往清迈

    尊者阿迦曼旅行於曼谷和东北之间好几趟。有时他

会坐火车，当时的火车并没有走得像今天这麽远；有时

，他来回都用走的。雨期安居期间，他就住在帕森万寺

。他经常到他的上座—巴罗尼瓦寺的尊者长老优波离古

那巴马迦利亚那里去学法。

    安居过後，在旱季里，他的上座计划前往清迈，并

邀长老阿迦曼与他同行。在火车上，大部份的行程中，

长老阿迦曼都进入于禅思中，只有在第一段的旅程中有

个短暂的睡眠。

    乌塔拉第城是山区的大门口，他决定从那里进入禅

思状态，直到接近清迈的一个地方。大约二十分钟以後

，他的心意充分地平静，达到「叁摩地的基础」，那是

完全的，不可动摇的专一。在这个状态，全然不知道关

於火车或外在环境的事，不论是嘎嘎的车声或是旅客的

声音；全然不知道思想或情感，甚至他自己的身体，只

有深奥的定境包围着心意。直到他们快到达清迈时，他

的心意才从这个高尚的状态出来。他张开眼睛去看建

物，并听到清迈的喧嚣围绕着他。他从座位上起来，整

理他的随身物品，查看了一下，他发现同一个车箱里的

旅客们，都好奇而惊异地盯着他看。似乎那儿所有的眼

睛，包括铁路官员在内，都聚集在他身上，大为惊奇。

就在那时，铁路警卫们，不知道从那里来的，蜂拥着他

，微笑着要求替他提东西。铁路官员们和其他旅客们站

起来盯着他看，直到他的背影消失为止。

    稍早，已经有许多旅客和铁路警卫们问过他，从那

一个寺院来，要往那里去。他告诉他们，他是一个住在

森林里的比丘，并不永久地住在任何寺院里。他也补充

说，他想要在这城市附近的山区或森林里找寻一个隐居

的处所。他们殷勤地问他，要住在那一个寺院，有没有

人来接他。他谢谢他们的好意，并回答说他有他的上座

—尊者长老优波离古那巴马迦利亚陪同着，而且将会有

一些人来帮忙他。他的上座在那个城镇很有名，为当地

的民众—从政府首长下至生意人和镇民们所敬重。因此

，有许许多多的民众到火车站来欢迎他，甚至也有好几

辆汽车—这在当时还是很稀有的。迎接他的人，邀请长

老优波离到伽地浪格寺去。他们聚集在那儿拜见他，并

聆听他的说法。


新页面

061在清迈说法

    在此机缘下，他的上座长老优波离很有雅量地邀请

长老阿迦曼，为聚集在那里的民众说法。他的说法最为

感人，使所有的听众都很欢喜，当说法结束的时候，大

家都意犹未尽。

    那天，他的说法主题是 Amupubbikatha — 渐进的

重要修行系列（包含布施、持戒、生天、欲乐的过患和

欲出远离的利益。这些接下去就是四圣谛。）说法之後

，他敬礼上座就回到他的小屋子去休息了。

    在集会中，上座公开地赞美他的说法，是如此美妙

的陈述，几乎无以伦比。他说那次说法应被称为 Mutt-

odaya —（中译注：解脱的曙光或解脱心）引导听众见

到解脱的曙光。他的解说是如此详尽，使得他（上座）

都不能讲得像这样非凡独特和欢欣鼓舞。

    「这位头陀行比丘所说的和说话的风范都是非常殊

胜的。」他的上座说：「他已经给了我们一个宝贵的指

示，并在他的听众中唤起了更高深而无餍足的法欲。（

他的说法已经谈论到我们所易於忽略的意义，那些我们

一直视为当然的事。）他让我们 异於为什麽在他提醒

我们以前，我们都没有想到这些事情。尊者长老阿迦曼

显然是一位 Kammatthana（中译注：业处）比丘（一位

修习心意开发的和尚），一个以念住和智慧追随佛陀之

道的人。他不忽视法或滥用法，不像许多其他比丘和在

家人那样。他不会老生常谈地讲说，而会强调具有特别

意义的重点，使难以了解的得以明白，详细解说着这些

重点，让他的听众都很清楚。他是很善巧的，他的布道

几乎是无比的。我是他的老师，但在这方面我比不上他

。有许许多多我弄不清楚的，但他能够。对於我所不明

白的，我寻求他的意见和忠告，而他的建议从未令我不

满意，我已经从他那里获得许多宝贵的教训。

    「长老阿迦曼接受我的邀请来到清迈，可能是因为

他看到这个有着很多森林的山城，适合於他的隐居游行

。他是一位难能可贵的比丘，虽然我是他的长辈，我仍

然真诚地尊敬他的品德，而他对我是那麽谦虚，有时我

不禁感到局促不安。他将在这里只停留一段时间，然後

他就要前往另一个旅程了。我不能劝阻他，因为他的惟

一目标是寻找最高的真理。我所能做的就是赞赏他无私

的目的，在不久的将来，他可能会更有效率地帮助比丘

和在家弟子。任何人对於心意的开发有兴趣的，都可以

去见他，你将不会失望的。但有一件事，你必须记在心

里：不要以迷信和神秘论来打扰他。为这些傻事，他会

申斥你。他只教导和修习佛陀的正法，不会引导人们走

入迷途。

    「我曾经跟他讨论过法义，我相信，当今再不能从

别人那里学到这些不可思议的事实了。我赞美长老阿迦

曼并且非常地尊敬他，虽然我没有这样告诉他，但我相

信他真的值得这样的尊敬。像他这样，称之为圣弟子是

最恰当的了。他自己从未提过这件事，但是在一个非正

式的会谈中，当那里没有其他人旁听时，从他详尽的、

明白的和多方面的解说，很明显的，他已经自证於叁果

（阿那含—不还者）。所有他所解说的和阐明的，都完

全符合於经典上所说的。他对我始终谦虚而恭敬，从未

表现任何不敬的样子或任何侵犯的态度。从他的外表，

别人可能认为他只不过是一件没有价值的破布；他所给

我的印象则是深刻而虔诚的。

    聚集在那里的民众，并不认识尊者长老阿迦曼。尊

者优波离在尊者长老阿迦曼已经说法结束之後，才告诉

聚集在那里的民众有关於他的一些事，同时也利用那个

机会来称赞他。尊者阿迦曼本身并不在场，而且已经回

到他的小屋去了。一些出席那个聚会的比丘们告诉他尊

者优波离所说的，然後他再告诉近侍弟子们。在尊者长

老阿迦曼的葬礼上所分发的一本小册子，包含着一个简

短的传记和他的教导，叫做 Muttodaya （解脱的曙光

），就是缘　自尊者优波离为这次说法所作的命名。

    尊者长老阿迦曼曾在清迈的旷野住了十一年（从公

元一九二九年到一九四○年），那段时间之後，他顺应

他的上座—菩提颂风寺的长老达马西地亚的邀请，前往

乌东泰尼城。下面将会提到这件事。

062决定性的阶段—究竟果证的奋斗

    在清迈的伽地浪格寺住了一阵子，他离开了尊者优

波离，开始他的头陀游行，前往该城的森林和山区寻找

一个隐居的处所。他独自旅行，现在是他加强精进的最

佳时机了，因为帮助别人的缘故而停辍了很久，现在没

有什麽可以让他分神和延误他精进的了。他在那段时间

的隐居之处，包括了美瑞和青道区的森林和山区一带地

方和其他处所，雨季和旱季他都住在那里。这是一个决

定性的阶段，结果不是死亡就是证果。他已经奉献了充

分的时间去帮助别人，现在是为了自立梵行而自行开发

的时候了。跟其他人周旋往来的生活方式，充满着痛苦

和负担，只有透过念住和智慧，这样的重担才能减轻一

些。然而，负担依然在那里，它抵销并降低了努力的成

果。

    尊者阿迦曼现在是一个孤独的人，在一个孤独的地

方，因缘「有」、「生」和其他的忧悲苦恼将要被面对

面地奋战，直到结束。一颗仍然忧虑着其他人们和事务

的心，就像一条超载货物的船只，立刻就沉葬水底。对

这样的一颗心，是没有希望熄灭於痛苦的。任何对於其

他人的慈爱之心，现在都必须停止。当最後的目标正在

被达成时，对别人的慈爱必须消逝，因为它会干扰了目

标本身的达成。身为佛陀的一个追随者，如果不擅於精

进，就有必要去学习一些善巧和方法，才能够随顺於正

道。一旦自己的开发完成了，其他的人就能更有效地获

得帮助。

    现在已经到了烦恼和修行方法之间激战的时刻了。

所有这段时间内，心意已经被它的两造（烦恼和法义）

所撕扯。现在，其中一方将要成为心意惟一的主人，如

果努力不够而且智慧不足，心意就要听任烦恼的摆布了

，那必然将它驱向无数痛苦的生死轮回之中。但是如果

努力和智慧都得到充分的开发，心意就成为法义，而法

义就成为绝对属於他的无价之宝。这是对准烦恼给予决

定性一击的时刻了，没有去想到死活的问题。如果不能

获得胜利，就让身体死得其愿，不要有被击败的生命留

着，那将是羞愧的，必然会被烦恼所嘲弄的。

    当他住在清迈旷野的期间，长老阿迦曼就是这样时

时警惕和勉励他自己。他在那里的生活是严格地遵照一

个固定不变的时间表，全天候地精进，日以继夜—每一

个身体的动作和每一刹那的心意。所有这段时间，念住

和智慧持续地运行着，查核和思惟着每一个外在的接触

和内在的波动。没有任何事物，绝对地没有任何事物，

可以穿透念住和智慧的防御线，现在已经到达转法轮的

程度了，成为自动的、自发的而不间断的。

    当尊者阿迦曼日後陈述他这段奋斗的插曲时，让他

的听众懔然敬畏而肃然屏息，他们都被他勇敢的和独自

的奋斗故事楞住了。在旷野里，除了他自己的精进之外

，是不能期望任何人或任何事物的帮助或鼓励的。它是

如此奇妙和令人敬畏而振奋，使他的听众觉得彷佛有一

扇门已经为他们打开了，穿过它，他们将可达到涅盘。

在这插曲本身的实际时段里，他正向着那个果证全速前

进着。

063大念住和大智慧

    尊者阿迦曼说，他的心意已经长久地、完全地实证

於第叁果（不还者），但是由於说法布道和训练弟子们

的责任，没有时间让他继续精进於究竟的果证。当他这

次独自游行在清迈的旷野时，他完成了，还得到几个额

外的利益。环境和气候都非常地良好，身心的状况都很

轻快，准备支持任何程度的精进，心意则警觉而做好准

备。无上的法义似乎即将破晓，而痛苦的止息也不远了

。战斗於是趋近结束，因为强壮的法义猎犬驱迫着狡滑

的烦恼狐狸进入了死角。烦恼，现在已经虚弱了，而且

到了穷途末路，只等待着结束，当法义的猎犬一跃而上

吃掉它们时，纵使战斗尚未结束，但结果是不可转变的

。

    在这个阶段的开发，心里无穷尽地具足所谓的大念

住（摩诃沙堤，中译：大守意、大正念）和大智慧（摩

诃般那，中译：大正智）。即使没有任何刻意的努力去

控制它们，它们的功能也不会消失。大念住和大智慧成

了自动的、自发的和不间断的，迅速地运作於处理外在

和内在的情况。每一件事情都被查核和思惟过，然後超

越它，每一件事都让它留在原属的地方。这明显地不同

於早期的开发，当时的念住和智慧必须予以刻意地培养

和控制（即使用了很多力量，它的进步却很像小孩子们

在玩「蛇和梯子」的游戏一样，有时似乎跳跃前进得很

快，有时又像被推下蛇坑，回到很久以前开始玩的地方

）。这样做，不要那样做的命令；思惟这样或那样的知

识和理由；怎样适当地处理这个或那个的方法；都被嵌

入於大念住和大智慧中的一部份。它们的发生不需要有

意识的努力，因此，除了睡眠期间之外，它们日夜每一

时刻都作用着，很像是泉水稳定地渗注於一个水孔，绝

不会枯竭。

    受、想、行、识的缘起者，就是观察思惟的对象，

它们的作用如靶标，念住和智慧的箭尖穿刺它们的本性

。因为已经证到不还者的阶段，以色蕴做为观察思惟的

主题，已经失掉它的意义了。这四个非物质的诸蕴，必

须予以广泛地和彻底地观察思惟，诸如它们的生起、持

续、消失，都证实了无我的基础，在所谓的「男人」、

「女人」或「动物」的背後，并没有常住的实体。再重

覆，在四个非物质的诸蕴中，任何一蕴，都没有「男人

」、「女人」、「动物」、「我」、「你」、「他」、

「她」、「他们」或任何人在里面（更不要提身体粗陋

的物质之蕴了）。认清这项真理，必须要贯通内明或智

慧，不是仅仅透过忆想或理性的知识就可以知道的。要

记住，两种知识的程度是南辕北辙，有着天渊之别的。

    透过忆想（理性的层次）的认识，倾向於自我膨胀

，刺激情感，分散心意，增加自我迷惑。这项事实的证

据可见於许多法义的讨论中，它被标记为琐屑的争辩、

找碴寻错、唇枪舌弹。可笑的是，所有这些都是用来拥

抱烦恼而不是抛弃它们。法义讨论的目标应该是舍弃烦

恼，若透过世智辩聪的感性词汇来认识这项真理，结果

会造成烦恼—粗重和微细的，被压抑的，减少的或除去

的—视智慧开发的程度而定。

    因为没有烦恼能够在完全开发的慧眼之下得以藏身

，所以智慧或者应该说是念住和智慧，是摧毁烦恼最有

效的武器。就是透过智慧，佛陀和他的圣弟子们才能达

到正觉，绝不可能透过知觉或忆想，那不过是理性的知

识、推论、臆测。这不是说知觉或忆想没有用处，因为

在开发的初期阶段里，它们是有用的引导线，但即使在

初期阶段，也必须小心，不要把它们误认为就是真理本

身。

    佛陀和他的圣弟子们向世间所作的真理的宣示，永

远要经由智慧的开发而完成，而不仅是知觉或忆想。因

此，对於修行的佛教徒而言，最重要的就是要经常谨慎

於忆想，绝不要认为它就是智慧。必须记住，透过知觉

的认识绝不会导致任何烦恼的减少，也不能压抑烦恼，

更不要提到真正地消除它了。被忆想制服的心意，就像

从前一样，仍然被烦恼压制着。

    有一句泰国俗语说：「一座山的知识，非但不会抬

高一个人，反而会把他压下去。」为了开发智慧的用意

，佛陀劝阻卡拉马族人，不要透过臆测、推论、传说¨

¨等，去相信一个老师或教义。他劝告他们去获取对真

理的亲身体验，以便他们自己（透过智慧）能够去认识

—这是善的，那是恶的。这种知识是缘自觉知的，不需

要推论、逻辑或其他人的文字保证。因为佛陀和圣弟子

们并不需要仰仗任何人来做为担保人，或是确认他们的

知识。就是法的这项特性，才叫做缘自觉知，那是他们

最可信赖的保证人。

    尊者阿迦曼说，这个阶段的修习是专注而愉快的，

没有食物或睡眠的欲望，没有倦怠或疲劳的感觉，日复

一日，夜复一夜。心意面对烦恼竖起连续的战斗，没有

任何犹豫或忧惧。他没有浪费时间，在孤独的生活中，

时间，现在完全属於他。

    离开伽地浪格寺不久，尊者阿迦曼到达一个大沼泽

，名字叫做诺噢（噢字在泰语是惊喜的欢呼语，引伸为

在一连串的试验和错误之後，突然从迷梦中觉醒）。这

里，他的心意开始以豪华壮丽和蔚然奇观的方式，展现

它的力量，就像一匹训练良好而生气勃勃的马儿，升腾

而上又俯冲而下；它跑出去，到所有的识界去捡取讯息

和认知景象，然後撤回来撕碎内在的烦恼，连根拔起。

这就是当他受限於对别人负有责任时，长期所压抑的能

力和力量，心意连同它所有的习惯都已经被关进了有情

世界的牢笼。现在，一旦门已经被打开了，它的潜能就

被释放出来了。念住和智慧的力量，变得强烈地活跃和

充沛。它闪现而出去观察叁界，然後镖射回来察看内部

。它在各方面都发挥了全力，现在放弃了，现在释然了

，也放下了，再切断，粉碎并刺穿所有残馀的虚伪。

    就像海洋里一条力气强盛的大鱼，它沉潜，猝然攫

取，带着欢乐和喜悦演出各种特技表演。回顾背後，心

意隐约看见地平线上，罪恶和危险的乌云恐怖地凝聚着

，驱策着它不计一切地为解脱而奋斗。瞻视前方，它看

到光辉和荣耀的亮光，似乎招手示意他去享受无限的知

识宝藏。

    尊者阿迦曼叙述了更多有关於他生命中最重要的情

节，这几页中是不能重述他所说的一切的。

064他究竟的果证

    在他尽全力以赴之後不久，由於大念住和大智慧无

穷尽地、持续地运作支持着，後来有一天晚上，他坐在

山边一棵孤独而茂密的树下，一块平坦的大岩石上，专

注於观察思惟。这棵树的四周是一片开阔的原野，温和

的微风给安静的景象添加了凉爽和舒适，那是在白天他

也曾偶而地去打坐的地方。不幸地，作者不知道它的真

正位置，也忘了询问和记下树名或山名，乃至地区的名

称。心意啜饮着他的事迹，陶醉得连细节都忘了。即使

在述说之後好几天，他精彩的故事仍不消失。作者也感

到自怜，沉思着自己是否有可能达到这种果证？当时心

里并没有想到，有一天要像现在这样，把尊者阿迦曼的

生平记录下来。

    从傍晚到後夜，尊者阿迦曼思惟着缘起法，经行禅

思时和静坐禅思时皆然，顺着缘起的系列和逆着次第，

向後和向前，一再又一再地穿越又穿越广大的领域—那

里无明和爱欲聚集着去创造心里头各种的痛苦。这是介

於尊者阿迦曼战斗之间的最临界点，他以大念住和大智

慧，做为致命的武器出击，而无明则以熟练的战术着名

。无明是聪明的，不只在於它的防御调遣上，它是机巧

不可捉摸的，而且在侵袭的战略上，它能够给他的对手

发动一次一败涂地的奇袭。当然，可以想见，这就是从

无始以来，它一直统治着再生与再死的大王国，而有情

众生的心意都在它的权力掌握之中。但是在尊者阿迦曼

当晚的生死奋斗中，叁界中强力而狡猾的君王，无助地

被废除了。在大念住与大智慧的大武器的无情攻击之下

，他瓦解与崩溃了。直到此时，他那不可挑战的权威（

对世俗人而言），才被尊者阿迦曼挑战成功，他最後完

全地被击败了。

    依照尊者阿迦曼的叙述，在那时，世间似乎因为敬

畏和惊奇而颤动着。在各种天界里，天使们大声叫出他

们全心的赞美，高喊着世间现在已经又出了一个佛陀的

圣弟子，他们为这件事而欢喜欲狂。然而，人类由於他

们纵情於欲乐，可能并不知道，而且将不会知道，就在

刚才，一个人类的心意已经证知了至上的法。

    过了一阵子，当雷鸣的呐喊已经渐息了，留下来的

是绝对纯净的法，沐浴着他的身心并遍覆着全世界。对

他而言，它是一个令人屏息的奇迹，以致於无法向别人

描述。无论什麽慈悲和热心教导别人，现在（暂时地）

都消失了。这是因为证知了那个层次的法，是如此微妙

、深奥和奇特的事实，因此大多数的人们，实际上是不

可能了解的。独自满足於体验着法的奇妙，他片刻间犹

豫着是否要把讯息提供给别人。他充满了对佛陀的感激

，佛陀证知了全部的真理并为解脱而宣说正法。那个讯

息是绝对地真实，在各方面都是不能反驳的。由於恭敬

的感恩，他被感动得整夜都不餍足地忆念着佛陀的功德

和殊胜。但是法是如此的深奥，因此，传布正法可能会

招来无情和敌意的批评，结果，在这方向上的努力，可

能伤害大於帮助别人。这就是在他发现无上正法之後，

瞬间经过他心里的想法。过了一下子，他扩大他的眼界

，回顾他的修习，并视察别人的潜能。

    佛陀之道是适於所有像他那样，愿意并敢於接受挑

战的人，当然会有更多这类型的人们。自从佛陀宣说那

个讯息以来，就已经有过无数的弟子们，他们已经能够

证知并达到相同的法了，在佛陀无馀入灭的前、後都是

如此。这是随後的想法，让他决定把佛陀的讯息，再度

带给那些愿意热诚而恭敬地听受的人们。至於教导那些

不愿听受或听闻而没有敬意或兴趣的人们，是没有什麽

妙方的，他们把法视为平凡无奇，待它就像老生常谈而

已。只有在一连串痛苦的考验之後，才能赢得无上法。

把无价的正法消溶於汪洋中是没有用的，就像一个人在

溶解没有价值的东西一样，只有为了那些用心聆听的人

们，正法才得以宣说。一个医生是为了治疗病人们的痛

苦才开立处方，只要他们宁愿抱病过活，他们就会对医

生的劝告一直置若罔闻了。

    一个以法自律的人是自足的，在各种环境下都能找

到宁静和喜乐，因为他不必依赖任何人或任何事去寻求

他的福祉和安稳。没有任何事情能打扰或烦乱一颗已经

绝对地净化了的心，它是不可动摇的。因此，尊者阿迦

曼大部份的时间都宁愿住在旷野里。当机缘许可时，他

时时帮助别人。正法所在之处就有宁静和喜乐，当心意

即是法义时，它本身就是喜乐和宁静。为了表面上的成

果而奋斗，只会增加自己的痛苦。这使尊者阿迦曼在说

法布道时非常小心，决不会不分青红皂白地说法。佛陀

所采用的方法，必须永远予以尊重和追随。这永远是他

修习的准绳，以提醒他们自己，以自制来追随佛陀之道

，於现在、将来获得丰富的利益。

    再度考虑着说法布道和修习的方法，尊者阿迦曼再

次思惟着已经了然於心的无上法，那是法的完全显示，

在那同时也是无法预料、无法想像和无法描述的。他觉

得他好像已经死了，然後又再度出生一般，但如此奇特

的死亡和出生，却不能以任何已知的事物加以描述。随

着这新奇的出生而显现的内明是前所未知而梦想不到的

，纵使它与生俱来就属於心意本身。晓悟他的内明光辉

是如此不可思议和令人兴奋的奇妙，一时之间让他想起

：或许没有任何人能够了解这麽难解和这麽深奥的法。

065解脱法

    尊者阿迦曼的心意天生就是极其活跃，经常喜欢特

技表演，即使在他早期的修习阶段也是如此。随着最後

的目标在望，它再度演出本身强烈的特别节目。当叁重

轮回（英、中译注：烦恼、行业、果报）被打破时，仍

然留下它的叁个圆圈环绕着（解脱心）。随着第一圈结

束时，就生起巴利语所谓的「 lopo 」（断除），意即

藉着它的最後功能，对於一切有情事物的执着都被断除

了。随着第二圈结束时，就生起巴利语所谓的「 vimu-

tti 」（解脱），意即藉着它的最後功能，究竟解脱已

经达成。随着第叁圈结束时，就显现了巴利语所谓的「

analayo 」（没有留恋和欲望），藉着它的最後功能指

出事实，现在没有留恋和欲望存在着。心意从那时以後

成为「 ekacitta 」（一心），「 ekadhamma 」（一

法），再没有像有情世间的二元性了。

    这是解脱法，一了百了地脱离了所有的有情事物，

然後成为一体。这解脱法只发生一次，不会有两次或更

多。佛陀和他的圣弟子们知道解脱法只有一次，从此以

後就成为一心和一法，再没有更高的果证了。身心诸蕴

仍然这样保留着，就是完全没有任何不同成份的诸蕴，

它们不再是有毒的，不再有害了。在证果之後，他们一

如从前那样保持着自己，没有任何的增减，它们仍然依

照心意的指令作用，而心意现在不再执着於它们了。各

自在自己的境界里运作着，各自在自己的境界里都一样

地真实。彼此之间再没有冲突或挣扎，因为诸蕴都已经

以它们自己的方式而得以平静了。这个协调运作的情况

，将会持续到诸蕴各自分离时。

    被净化的心意於是成为 yathadipo ca nibutto —

（燃料耗尽）火熄灭尽了。

    普通的语言至此已经到了它的极限，更进一步的描

述成了不可能。这就是那个重要的夜晚，发生於尊者阿

迦曼身上的事情，当叁重轮回的叁圈之後，世间和解脱

之间的界限变得很稳固（虽然世间和解脱仍要一起运作

一段时间）。

    当夜剩馀的时间，尊者阿迦曼悲悯自己过去的无知

，使他在生死轮回中受着无数的痛苦，不禁感伤而流泪

。随着对於二千多年前佛陀所说正法的觉悟和果证，对

他而言，就像一个孤独和疲倦的旅人，遇到了一个大水

池，邀请他去啜饮它清净而怡人的池水。他觉得，为了

这个伟大的发现，即使他能够用全部的生命来敬礼叁宝

，还是不能适当地表达他对佛陀和从前曾经追随相同圣

道的僧伽的感激。如果那里有任何人曾经看过他在顶礼

流泪，那个人一定会认为他悲伤极了，正在祈祷着诸神

的帮助。然而这些眼泪和顶礼，只是对於曾经帮助、引

导他到达最伟大的发现的佛、法、僧，表示最深挚和谦

逊的感激而已。这个流泪顶礼的比丘，是一个已经在他

自己的心里认知了佛陀、佛法和僧伽的人。佛陀曾经说

过：「任何人见到了法就见到了我，任何人见到了我就

见到了法。」

    那天晚上，地居和空居天使，联合着，全心全意地

赞美着尊者阿迦曼的果证，声音响彻诸识界，来拜访他

并恭敬地表示他们希望听他说法。但是因为他仍然全神

贯注於无上法，并且还要一些更长的时间，他指示他们

，他仍然没空，希望他们能够以後才来。他们了解他的

希望并回到自己的天界，欢庆着在他证果的第一夜，就

亲见这位清净梵天（Visuddhideva，中译注：诸天视尊

者为净居天的圣者）。

    黎明时，在他静坐禅思之後，尊者阿迦曼忆起昨夜

所发生的奇迹，并对经常布施他食物的村民们表示感谢

。他也感谢（在它下面静坐禅思）那棵树。当入村托钵

的时间快到时，由於当天晚上，解脱的喜乐盈满身心，

他最初想着，当天并不需要去寻求任何食物。但因为他

对那些供养食物而帮助他的村民，有着慈悲心的缘故，

基於道义上的责任，他照常地走向山地部落去了。

    那天对於村民有着一份特别程度的慈悲，对那些把

食物放入钵里的人、正在家里工作的人和那些正在屋子

前後院的泥地上玩耍的小孩子们，他更关心和慈悲地看

着他们，然而在以往，他从未特别地去注意任何人。就

连人们也都显得很高兴，当他们看到他走来的时候，都

带着礼貌的微笑。

    回到山上他住的地方，他的身体没有需要食物的徵

象，因为他仍然被法味所庇护着。他既不 饿也不疲倦

，但是食物既然已经在那里，他就食用它来维持身体的

力量，身体不能长时间缺少粗食的。食物似乎没什麽味

道，它被法味所取代了。就是巴利语所谓的 Sabbaras-

am dhammaraso jinati — 法味胜过其他所有的味道。

066天使们表现他们的赞叹

    第二天晚上，从各种天界和从所有方向来的天使们

，这些虔诚地尊敬佛法的天使们，第二次来拜访他。他

们告诉他，昨天晚上他们所看到的光辉灿烂的法光，就

好像所有肉眼看不见的众生世界，上层的和下层的，叁

界里，突然地被敬畏的震动所撞击，同时惊叹於那穿透

各界的眩目之光。藉着那片光明，任何一个心意开发到

相当知识程度者，都一定会看透他以前所未曾见过与不

知道的其他境界。

    「从您圣者所辐射出来的法光，远比数百个或数千

个太阳还要光亮，」他们说：「那些没有看到或不知道

这光明的奇迹者是可怜的，因为他们已经错过了生命中

一次难得的机会。从各界来的天使们不禁对您圣者的成

就，表现出他们的惊讶和欣喜的赞美。您的果证是伟大

而奇特的，各种境界中，无法计数的有情众生们，都被

那神圣的光明所遍覆着，体会到一种前所未知的喜乐。

许多世间的众生则错失了我们现在所享有的这个卓越的

机会。」

    然後，尊者阿迦曼为了他们进升於较高的生存境界

而说法使他们欢喜。当他们都已经走了以後，他回忆自

己的修习模式，曾经不寻常地被困难和危险所包围着，

因此可以被称为「通过死亡门槛之道」。对他而言，很

明显的，如果没有勇敢地面对一连串严酷的考验，一次

又一次死亡的威胁，他是不能够实现愿望去达成最後的

目标的。

067他的配偶(过去生的)

    过了不久，发生了一件奇怪的事。如果以下的记事

有某些不妥当的话，作者再度请求读者的原谅。但是因

为这种事可能发生在每一个人身上，作者不顾他自己，

决定在这里记下它，以便贤能的人能够从此学到一些事

情。

    尊者阿迦曼和他的妻子曾经一起发愿未来要成佛。

在他的最後果证之前，当他静坐禅思的时候，她偶然地

以肉眼所看不见的众生身形来拜访他。他会开示她，然

後叫她离开。因为她对他的深切关怀，使她不能在任何

境界上取得比较长久的转生。她耽心他会忘记他们过去

的结盟和他们过去发愿成佛的决定。为了这个原因，现

在，她被迫再度来拜访他。尊者阿迦曼曾经告诉她，他

已经放弃了他的决定，以便於在这一生当中达到痛苦的

熄灭。经历更多次的诞生也意指着更多次的死亡，因此

也产生更多的痛苦。这一次，她是应他所想而来。过去

，他们曾经长期一起承担苦乐的经历，他希望把自己的

成就告诉她，让她不必要再关怀他。由於她深切的关怀

，她必须住在一个微细的境界里，因此有一个肉眼看不

见的身体。

    她希望自己能够常来，但她不敢这样做，因为她觉

得为难，即使她知道，实际上在这种情况下，不论是对

他或是对她，都不会有任何不名誉的事。尊者阿迦曼曾

经告诉她，他不要她来，因为她可能已经成为延误他的

禅思努力的原因，但并不是因为其中有任何像人类世界

中的儿女私情。「心意是一个微妙的东西，」尊者阿迦

曼常说：「即使一个微细的干扰，也会成了它进步的妨

害和障碍。」

    她在前一晚就已经知道他的最後果证了，但是她非

但没有兴高采烈，反而变得沮丧和孤零。

    「你现在从这个苦海里解脱了，」她抱怨道：「今

後，我就没有人可以商议和帮助了，你现在像是高挂天

空的明星，而我仍然在这广阔的海洋里孤独地挣扎着。

透过您慈心的辐射，请仁慈地拉我一把，」她哀求着：

「让我或许也能在不久的将来达到痛苦的熄灭。」

    「我不希望你被悲哀和忧愁所击倒，」尊者阿迦曼

慰勉她：「这不是我要你来的用意，那当然不是一个善

意的人对待别人的方式。你记得当时我们一起修持梵住

的美德（慈、悲、喜、舍）吗？」

    「我记得很清楚，」她说：「因为我们一起修持这

些美德有一段很长的时间。但是，现在你已经从这有情

世间离去了，由於被你遗弃了，我感到更是一片忧伤。

」

    「你应该记得行善的基本目的，」尊者阿迦曼说：

「修习佛法的目的，不论是出於自己的信念或是透过别

人的指导，都是为了减少或消除痛苦。这样的修习不应

该给自己堆上更多更多的烦恼，它产生不了什麽，除了

无益的痛苦之外。」

    「我知道你所说的是真的，」她说：「但是对於未

能完全地解脱於烦恼的世俗人，那是不可能抗拒泛滥於

心中的种种感受的。」

    「即使在一起吃饭，」尊者阿迦曼说：「也一定有

人先吃完，然後另一个人才吃完。那是不可能去期望两

个人或所有的人，都必须准确地在同一个时间吃完饭的

。对於两个或更多一起积聚功德的人们，那也是一样的

，佛陀和耶输多罗公主就是一个很好的例子。佛陀首先

达到了他的目标，然後，他辛苦地再回来帮助她沿着相

同的道路前进。这是宝贵的一课，从中得到一些东西，

将比让你自己被忧伤和痛苦的抱怨所折磨要有益得多。

」

    「我从未想到遗弃你或让你自生自灭。我叫你到这

里来帮助你，正因为我的慈心和关怀你的福利和发展。

你愈是能够好好遵从我给你的指示，我就愈是随喜於你

的进步和成功。如果你能够自己坚持修习之道，我就没

有必要为你费心了。」

    他们从前成佛的决心，和後来尊者阿迦曼要成为佛

陀圣弟子的决心，都是为了相同的结果—痛苦的熄灭或

是打破生死的轮回。她所累积的功德和所获得的结果，

永远有着密切的关联。给她的指示和忠告，他总是竭尽

其力而不会有错的。这一切都是他慈心的表现，没有任

何抛弃她或让她孤独的想法。她片面痛苦的抱怨是有害

於她的进步的，只会生起无益的痛苦。他的解脱决不能

被解释做遗弃她，如果这样解释的话，那所有他的指示

和安慰又有什麽意义？他对她的慈心是真诚和无限的，

她应该已经了解这点，并试着去遵从他的指示，那是为

了她自己的利益。

    即使从他剃度出家那天起，尊者阿迦曼也不记得有

过一时一刻，要看她独自挣扎的念头。她能够找到任何

比这更有慈心的人吗？尊者阿迦曼随後指出，她应该高

兴，在昨天晚上能够看到他的辐射光，事实上，她在那

个微细的境界里，是不容易察觉到它的。况且，她已经

蒙受庇护，有着聆听开示的机会，这个开示能够带她离

开黑暗，如果她能够恭敬听受的话。如果她不能这样做

，那麽他开示的法义和他的慈心，必定成为徒然。

068婚姻可以塑造人间地狱或天堂

    尊者阿迦曼的说明和开示，就像从空居天界的山溪

流下来的水， 布在她激动的心灵，熄灭了她的忧伤和

痛苦之火。她的心意变得清凉而後平静，她相信她犯了

多麽悲惨的错误，她承认过错并懊悔因为自己的自怜而

打扰了他。她现在能够看到法光了，她的心意被空居天

的流水复苏了，而她忧伤的重担也卸下了。

    「愿圣者您原谅我的过错，」她恳求：「使我於未

来能够善於自律，不再这麽做。」

    其後，由於她的如梦初醒，尊者阿迦曼告诉她去投

生於她应得的境界里，不再为她自己的忧虑和激动受无

益的困扰。她高兴地遵从他，并请求他的祝福，允许她

为了他的开示而偶然地来拜访他。他答应了，她就突然

地消失了，而尊者从禅思出来，发现已经是早上五点了

。他整夜没睡，从昨晚经行禅思之後，大约八点钟就开

始了他的静坐禅思。尊者阿迦曼和他前生的配偶，现在

是肉眼看不见的有情，他们之间的对话已经持续了好几

个小时。

    过了不久，她回来聆听他的说法。现在，她是一个

美丽的天使了，但是做为天使的特性是，当拜访一个他

们所尊敬的比丘时，她并没有配带她在天界中所特有的

装饰品。在她的心意觉醒而平静下来之後，她就急速地

生於空居天界中的忉利天，一个享有各种舒适和娱乐的

境界，因为过去生做为他的配偶，她跟他曾经累积了功

德。她从未忘记，所有她後来享受着的幸福，都是遵从

他的忠告和开示的结果，没有这些，她绝不会受到这样

的庇护。在这些快乐之中，她记得它们是怎麽来的。他

对她的仁慈是无限的，也是她无以回报的。

    她於是认清了，细心的选择一个人所用的每件东西

和所结交的每一个人，是多麽的重要。对在家人而言，

最重要的就是配偶的选择了，他不只是被认为住在一起

而已，而且也是一起呼吸，分享着相似的苦乐经验。任

何影响到一个人的事情，不论是善或恶，一定影响到另

一个人。有好配偶的人是享福的，他或她或许在社会地

位上、聪明才智上，甚至在行为习惯上是较低的，但是

配偶会防止对方陷入歧途，然後引导他或她走上正道。

如果两个人都善良得很，乐於为他们的发展而努力，那

麽他们的房子就成了一个家，一个天使在人间的住处。

那里没有争吵或挑剔，因为两个人都一样自律着，他们

的思想和行为都由正法律引导着。这样由婚姻结合的伴

侣，可以说是帮着建造人间的地狱或天堂，分享着彼此

的悲哀或幸福，依照着他们是乐於作恶或行善而定，这

关系着今生和未来的生生世世。

    在这件天使的事例中，可以看到这项证据—她遵从

尊者阿迦曼的指示，去避免罪恶而积聚善业，这是可能

的。她修习的结果就是完全地被防护着，免於危险和无

益的痛苦。尊者阿迦曼原谅了她的误解和哀怨，让她不

必忍受那些罪恶感，然後他以另一个说法令她欢喜，之

後，她现在是个快乐天使，右绕尊者叁匝而後离去。她

接着倒退了一段距离，浮上空中，怀着感激和欢喜回到

她的天界去了。

069诸佛和阿罗汉弟子们的赞叹

    在尊者阿迦曼的最後果证之後，接下来的几个晚上

，有许多佛陀跟他们的阿罗汉弟子们一起来探视他，赞

赏他的解脱。有一个晚上，一位佛陀和数万个弟子们前

来；另一个晚上，一位佛陀和数十万个弟子们前来。随

从每一位佛陀的弟子人数并不一样，要看每位佛陀的成

就而定。然而随同每一位佛陀的那些弟子们，并不是实

际的弟子人数，他们只是象徵的，表示相较於另一位佛

陀弟子的总数而已。在阿罗汉弟子之间，也有许多沙弥

跟随着。就抽象或非人称的意义上来说，「阿罗汉」一

词适用於「沙弥」和「比丘」。

    诸佛开示尊者阿迦曼许多要点说：「如来（诸佛用

於自称时，相当於「我」）已经知道了你从生死轮回的

牢狱中解脱了，现在我们来为你赞叹。它是一个广大的

牢狱，坚固地被看管着，充满着迷惘和诱惑，全都用来

强化它的围墙，而使入狱者迷惑於这样的事实—他们不

过是因为放逸而丧失自由的牢囚而已。这就像一个生了

病的人，却不想去寻求药方一样，任何处方对他们可能

都是完全无用的，如来的正法就像那个疾病的处方。有

情众生正感受着由他们自己的烦恼锐箭所造成的疾苦，

他们的疾病似乎是无可救药的，只要他们拒绝接受正法

治疗的话。他们必须感受着再生再死，身心相续无尽的

痛苦。围绕他们的正法是派不上用场的，因为他们既不

在意，也不敢去看、听和应用它。

    「因此虽有正法，而有情众生却在他们自己痛苦的

暴风中无助地回旋着。直到他们注意到正法，并把它付

诸修习，否则，无人能够给他们任何帮助。诸佛可能来

了又去了，然而疾病仍在那里困扰着那些不愿学习的人

们。所有诸佛的讯息是一样的，因为有情众生心里的烦

恼也都是一样的，没有诸佛正法所不能揭露和除灭的烦

恼，除了屈服於他们自己的烦恼而把正法看得比它还次

要的人们。

    「正法和烦恼是彼此相反的，一个遵从正法的人必

须对抗或不服从烦恼，然而服从烦恼的人，必然会违背

正法，认为正法是令人苦恼的，剥夺了他的乐趣。但是

一个具有分辨智的智者，就不会像那样地自我屈服。他

绝不像一只乌龟被放在锅里煮沸而死在那儿。同样的方

式，世间也被它自己的烦恼烹煮着，不知道怎样离开监

禁它的锅子，所有活着的众生都包括在内，不论是在水

中的，在陆上的，在空中的，或在地下的。那份炙热存

在他们的心中，无论他们走到和住在那里，他们都随身

带着那份炙热。

    「现在你已经见到如来了，并且知道这除了心意的

绝对纯净之外，没有别的。如来能够到这里，也只是透

过叁摩地的形式（虚设的，想像的，世俗的或相关的形

式）。」

    尊者阿迦曼接着说：「我对佛陀和阿罗汉弟子们没

有怀疑，但是，在您般涅盘（完全的灭尽而没有任何馀

留）之後，怎麽还能够以这样的形式而来？」

    佛陀回答说：「这样一个暂时的形象，对於已经达

到绝对纯净的人是必需的，虽然他是无形的，但是为了

来看一个已经达到绝对纯净的人，他仍然要虚拟一个世

间的形象。但是当两者都已经达到般涅盘时，就不需要

世间的形象了。诸佛之间也是一样，先透过世间形象的

过程，藉着这个示现做为暂时的沟通工具，才能知道在

他们以前的诸佛。透过绝对的解脱，并没有任何的表现

或显示。同样的方式，如来和阿罗汉弟子们为你方便示

现，让你能够知道和看到某一位特定的佛陀和他的阿罗

汉弟子们的样子。

    「换句话说，任何需要透过世间形象接触的地方，

就需要一个虚拟的形象才能联系。但是，任何需要透过

绝对解脱的关系，就不再需要任何有情世间的形象了，

因为双方都已经平等而一致了。然而，当要知道个别的

特性时，又再度需要世间形象做为对比，才能了解空无

形迹、显示或表现的绝对解脱是自然地辉耀着，也被一

种无比的喜乐宁静所实证着。那些了解这个事实的人对

於透过世间形象（相对地说）来表达或描述绝对的解脱

，是没有任何怀疑的。而自己存在的绝对解脱是不依靠

任何事物的。」

    佛陀接着问他：「你问那个问题是出於疑问或是为

了问候？」尊者阿迦曼回答：「为了问候我才这麽问，

因为，事实上，在世间或绝对解脱之中，我没有任何疑

惑，於佛、於法、於僧，我自己已经证知了经文所说的

『见法即见如来』，意即佛、法、僧就是从有情世间净

化和解脱。无论佛陀和阿罗汉弟子们来或不来，都不能

改变我所证知的信念。」

    佛陀接着说，他也了解尊者阿迦曼向他提出这种问

题的用意，那是一个互相问候的方式。

    很显然的，伴随佛陀的阿罗汉弟子们都没有说话，

只是以感人的态度坐在自己的位置上。即使小沙弥们也

安静地坐着，虽然（在世人眼中）他们都很可爱。这些

沙弥们都在九到十二岁之间，起初见到他们，不由得感

觉就像一个成人看到一个小男孩那样，想要拨弄他的头

发。那些事先不知道这些沙弥都是阿罗汉的人，必然会

做出一些不应该做的事来。那些已经知道他们是阿罗汉

的人，就绝不会想到做那样的事了。就像其他的阿罗汉

弟子们，这些沙弥的风度也很感人，不下於他们。因此

所有的阿罗汉弟子们，包括比丘们和沙弥们，由於他们

完美地自律着，都一样地振奋人心和感人肺腑。

    如果尊者阿迦曼好奇的要知道有关於传统的经行和

静坐禅思修习、经行和静坐禅思的穿着方式和比丘之间

相互尊敬的方式等，在他静坐禅思时，就会由佛陀本身

或是一位阿罗汉弟子，为他显示正确的方法。所有给他

的解释都很详细，例如为他示范在经行禅思时，怎样放

置双手，怎样走路，以及经行时怎样控制自己。静坐禅

思也被示范得很详细，显示一个修行人应该面对那个方

向，坐的姿势¨¨等。

070基於世俗和绝对解脱的尊敬

    比丘们互相尊敬的方式有一个显着的特徵。有一次

，尊者阿迦曼对佛陀时代的比丘们如何互相尊敬感到好

奇。当他静坐禅思的时候，在他的定境中就出现了佛陀

和许多不同年龄的弟子们，有些头发灰白，也有沙弥，

大小都有。没有任何人同时到达，而是，各人独自前来

或是一个接着一个。谁先到就坐在前面，至於那些後来

的人就按照到达的先後次序入座。一个先到的沙弥就坐

在比丘们的前面，而年长得足以做他们祖父的比丘们，

则安详地坐在这些年青人的後面，他们这样做，毫无困

窘的样子。即使佛陀本身，来迟了，也毫不在意地坐在

其他比丘们和沙弥们的後面。

    尊者阿迦曼对佛陀弟子圈内，明显不按长幼次序的

情形感到惊讶，佛弟子们是以他们的秩序和律仪着名的

。过了一会儿，不用佛陀发言解释，尊者阿迦曼就了解

了，这种尊敬只是基於解脱法而已，没有假设的或相对

的事实包含在里面。在这个基础上，没有关於戒腊的传

统或社会纪律，那只不过是相对的真实。从佛陀自己起

，下至於阿罗汉弟子们和最小的沙弥们，只有基於绝对

纯净的绝对平等。

    当尊者阿迦曼想再知道有关他们之间传统的尊敬方

式时，他面前的佛陀和阿罗汉弟子们迅速地改变位置。

佛陀坐在聚会的前面，而曾经坐在前面的沙弥，移动到

比丘们的後面，然後，全部按照通常所知道的律仪秩序

而坐着。尊者阿迦曼於是明白了，这一定就是佛陀时代

，比丘圈中，尊敬其他比丘的方式。一个阿罗汉比丘要

尊敬另一个持守戒律而戒腊较高的比丘，即使那个比丘

仍非阿罗汉。

    这之後，佛陀开示尊者阿迦曼说：「如来的比丘们

，是以对彼此的尊敬和善意为特徵，那是基於荣耀和尊

严的平等。在一个聚会里，不论多大的聚会，如来的比

丘们，没有争吵或侵犯的态度。一群比丘的聚集，如果

不互相尊敬，或不依照指定来代表我的正法和戒律（正

法律）为师而行，就不能被称为如来的比丘。他们是虚

伪的比丘，只是假装成真的而已。相反的，一群比丘的

聚集，他们顺从地奉行正法和戒律，就有资格被称为如

来的比丘，不论他们是在那里剃度的，不管他们是谁，

属於什麽阶级或国籍。他们全都追随着如来的脚步，迟

早必定达到痛苦的熄灭。」

    在这简短的开示之後，佛陀和他的阿罗汉弟子们立

即消失，而尊者阿迦曼深信他所见的事实。


新页面

071没有坟墓的 体

    每当尊者阿迦曼想知道这样做是否正确时，即使连

静坐和经行禅思时的衣着方式，也会由一位阿罗汉弟子

为他示范。这位阿罗汉弟子为他示范穿着和不穿着上衣

（僧伽黎）两种静坐禅思的方式，他说并没有必要穿着

上衣。他也显示僧服的颜色，从杰果树的树干或木心制

成的叁种色度的黄褐色染料—浅、中、深。从这件事，

很明显的，尊者阿迦曼的修习方式，经常由圣弟子们先

前所留传的具体证据所印证着。这就是为什麽他的修习

是正规而无瑕的，它到现代一直是无以伦比的。奉行他

的传统的弟子们，对他们的老师反映了非常的信任，至

於那些随意地修改他的方式，去迁就自己方便的人，就

好像是一具没有坟墓的 体，一个没有父母的小孩，或

是一个没有老师的学生。尊者阿迦曼似乎永远由内在的

某种事物所引导着，这些事物，他不能经常告诉每一个

人，几乎没有任何人能够像他这麽做。

072他的修习模式和在清迈的教导

    除了一个雨期安居，他住在清迈城里的伽地浪格寺

之外，在其馀十年期间，他所住的地方大都在种种危险

所包围的旷野里。因此，他的生活中有关於他的修习模

式，他的冒险，和他整个头陀行期间的内法知识，都是

卓越而令人叹为观止的。他在山间林下孤独的生活，在

世俗人的眼中是一直笼罩着痛苦和恐惧，尤其是压迫和

战栗的恐惧，将会日夜折磨着他们。但是对尊者阿迦曼

来说，这样完全隐居的生活，是最有利於精进和非常有

助於身心健康的。他的究竟果证就是当他住在孤独而遥

远的山地部落区时得到的，过了不久，就有一些头陀行

比丘来亲近他。

    一些亲近他的比丘有从诺格凯城大保区来的尊者赵

坤山，从谭克隆番寺来的尊者长老阿迦沙和长老阿迦高

。他们跟他只住了一段期间，然後就受命离开，到遥远

的山地村落，有些沿着山边，有些则在另一座山顶上，

去找寻他们自己的隐居处所。山地村落只是很小的村子

，有些只有四到五间房子，有些则有九到十间房子。他

们布施的食物，恰好足够身体每天的需要。尊者阿迦曼

自己总是喜欢独自住在这样的地方。

    那是不足为奇的，在他引导和训练下的头陀行比丘

都是坚决而无畏的，冒着他们的生命危险去追寻正法，

把正法的目标放在其他任何事情之上，包括他们的生命

以及更重要的事物。任何充满老虎和凶猛野兽的地方，

他就告诉他的弟子前往并住在那里。在这样的环境之中

，念住和智慧一定会不停地运作着，精进不懈，意志力

更快速地提升，超过他们以前住在没有这些威胁的地方

所得到的。

    尊者阿迦曼自己的生活是日夜贯注於隐居的喜乐之

中。然而，在他远离人间居处的森林隐居中，他时常与

肉眼所看不见的众生往来，诸如地居和空居天使、魔、

鬼、那伽和梵天。因为他对他们已经有过广泛的经验，

这些来往并不会给他造成问题。除了这些肉眼所看不见

的众生之外，他也帮助了好几个山地部落的居民，例如

也可、卡木、木者和梅也，他们都受他的教导感化，他

们对他忠实的程度，已经到了愿意毫不犹豫地为他牺牲

生命的程度。对於不认识这些居民的人，「山地部落」

一词通常意味着肮脏和丑陋，以及原始的或野蛮的生活

方式。但是他与他们相处的经验完全相反，他发现他们

有着白色皮肤的美丽容貌，他们一点也不脏，他们是一

个有教养的民族，有他们自己一套既成的规律。他们顺

从地遵守族长的领导，他们是温和善良而团结的。由於

这个型态的文化和这种习性，「森林」一词，不但不是

意味着兽性和野蛮，相反地显示着诚实和道德，没有都

市和城镇的水泥丛林中所容易发现的贪欲和暴力之罪。

树木和动物的森林，从某一个观点来讲，要比城市人的

水泥丛林更为安全和舒适，後者在猛烈的贪 痴烦恼中

充满着危险。

    它是一个神秘的森林，那里住满着到处漫游的、粗

野而凶猛的烦恼动物，用神秘的方法来攻击人们，造成

很深而难以痊愈的创伤。这些创伤不但有害於身体的健

康，而且有害於心灵。这是一个很大的讽刺，很少城市

人，如果有的话，对他们的创伤有兴趣，因此也就无意

去寻找任何处方来医治他们自己。创伤因此成了感染性

的，也变成了慢性和流行性的疾病。这种丛林就在每一

个人心中，男人、比丘和沙弥都一样。

    烦恼的袭击是悄悄地来，令人难以防守。这就是为

什麽尊者阿迦曼喜欢住在旷野，以便於他能够处理内在

凶猛的野兽。在旷野里，这些野兽可以被驯服或从心里

驱逐出去。人类是一种聪明的生物，因此，他不应该屈

服於内在的那些野兽，反而必须勇敢地与它们战斗，才

能名正言顺地被称为人类。

    在这样的环境中，每当有一个比丘为了接受训练和

引导而亲近尊者阿迦曼时，他的指示总是要求绝对的自

我牺牲和勇气，所以适合那些像他那样准备迎接任何挑

战的人。如果他们会死亡，他们愿意尽最大的精进而死

；如果他们活着，他们至少知道证得了少许程度的内明

和解脱而得到慰藉，他们将不必感受世间诸有无尽的生

死痛苦了。

    这就是他在清迈卓越的教导方法，那与他从别处得

到的教导有所不同。他在这里的教导是绝对的、不屈挠

的和不允许任何放逸的。然而，这种教导也适合那些为

了接受开示而亲近他的人，他们内省地聆听开示，只想

要观察他们内在凶猛的野兽，从未抱怨他的教导太严厉

。他的开示愈强烈，法义就愈深刻；听众的心意愈平衡

，他们的念住和智慧就愈能观察思惟。他在清迈的教导

是最深奥的，因为他在那里的果证是最高的，而他的（

头陀行比丘）弟子们的决心相对地也是最勇敢的，心里

只有「痛苦的熄灭」。除了一般的开示，也有一些特殊

的技巧来查觉心意的逃逸。这对捕捉那些喜欢溜出去，

而沉迷在过去它们经常流连的各种地方的放逸者是最有

效的。

073一个一见锺情的事件

    当住在清迈山区期间，在他的头陀行弟子圈子里发

生了一件奇怪的事。这里说到这个故事，是希望它能给

那些仍然没有能力知道他们前生所作所为的人做为一个

教训，它显示了业力（本案为爱）有时会如此不可思议

地作用。这个故事是由一位跟尊者长老阿迦曼住在一起

的阿迦尊者所说。

    有一次，某位比丘和另一位比丘要到靠近通往村民

农场路边的水洞去洗澡。这条小路距离村民的家很远，

通常他们不常出入。当比丘们正准备要洗澡，一群女孩

子恰巧经过，那是很不寻常的，因为大部份时间那里都

是荒无人烟的。这个比丘看到了一个女孩，他立刻为她

陷入了情网，他完全无法控制他的感受。这个比丘也非

常害怕尊者阿迦曼，因为如果他知道了这件事，不知道

会怎麽说；还有他自己无能为力的情况，他知道那对他

的比丘生涯是危险的。

    他整夜不能入睡，被这个奇异的感受所带来的忧虑

和恐惧所笼罩着，有着他从未想像得到的力量。他想要

忘掉这个感觉，并且尽他最大的努力彻夜去控制它，但

它似乎戏弄地蔑视他的努力和控制，对於他的每项意图

都予以反击的报复。尊者阿迦曼透过他心通，当然知道

有关这个比丘的挣扎。第二天早上，看着他已经非常害

怕了，尊者阿迦曼并没有对那个比丘说些什麽。任何对

他的斥责，只会让事情更糟。所以当他早上看到那个比

丘时，对他同情地微笑着，尽管那个比丘因恐惧而明显

地颤抖着，他装做没有注意到。

    当入村托钵的时间到了，尊者阿迦曼用有点不寻常

的方式，对其他的比丘说话，使这个比丘也能够听到他

所说的。他说既然这个比丘已经用了整夜来增强他的精

进，他就不必要出去托钵了，最好是继续他的精进。其

他的比丘们将会为他 集食物，使他不必间断他的努力

。当尊者阿迦曼在说话的时候，他并未看着那个比丘，

而说着，他就领着弟子们如常地走入村子去了。那个比

丘被留下来，在他自己的地方，继续经行禅思的修习。

当然，尊者阿迦曼特别地这样做，以便帮助那个可怜的

比丘，他知道他是个尘缘的牺牲者，正艰苦地试着去援

助他自己。到了吃饭时，分给他食物，又派了一个信差

通知他，他可以自由选择在自己的地方吃，或是到集会

的地方和其他的比丘们一起吃。他选择了到集会的地方

，就在他到达的时候，尊者阿迦曼转过去，用愉快和安

慰的言语，温和地对他说话。可怜的比丘，只能吃下一

点点，甚至还是为了礼貌的缘故才吃的。

    在那天，这比丘的两个朋友—这故事的叙述者和另

一个比丘，非常诧异地看到他们的阿迦尊者这麽做，那

很不寻常，他们以前从未看他做过。他们去看这个因缘

际会之下的可怜的受害者，并询问他有关他勇猛的精进

，他们已经从尊者阿迦曼知道了有关他的精进，认为他

一定因此而达到了一些特殊的成就。这可怜的比丘勉强

微笑着说：「尊者阿迦曼这麽做，并不是因为我的成就

。他一定已经知道我是多麽痛苦着，而他所做的，是为

了拯救我以免变得更悲惨。」问他什麽事情让他这麽悲

哀，那个比丘起初感到羞愧而犹豫不敢告诉他的朋友。

最後，他要他们答应不可向尊者阿迦曼透露半个字，他

相信尊者阿迦曼所知道的一定比他本身更清楚，这就是

为什麽他非常担忧和羞愧的原因。

    「昨天，当我们在那个水洞准备洗澡的时候，你有

没有看到任何不寻常的事情？」

    他的朋友，困惑着说：「除了一些女孩子经过之外

，我没有看到任何不寻常的事情。」

    「然而，那就是使我这麽悲哀的原因。」可怜的比

丘说：「那也就是为什麽尊者阿迦曼叫我今天早上不要

走入村子里，他耽心如果我再见到她，可能会崩溃了？

」

    「但是，为什麽你会崩溃？」

    「为什麽不会？」比丘回答：「我已经为她陷入了

情网，甚至连她都不知道呢！现在业处（禅思的主题，

中译注：业处，南传佛教中修习禅思时，行业止住之所

，有四十业处之说，个人必须由师父教导或选择适合自

己的思惟对象）全都丧失了。我所能看到和想到的全都

是她的美貌，让我爱得意乱情迷，我想当我看到她的那

一刻，我的心就要破碎了，直到现在，实际上，我还是

毫无办法，因为不论我怎麽样努力尝试，都不能克服这

种感觉，你能找个方法来帮助我吗？」「好，」他的朋

友说：「应该会有法子的。如果住在这里，你不能控制

自己的感觉，那麽你到离开这里较远的地方去一阵子，

或许会好些。如果你不敢请求尊者阿迦曼的允许，那麽

由我来向他解释，我会告诉他这个地方毕竟不适合你。

他会欣然同意的，尤其是，既然他已经都知道了，只是

耽心你会羞愧得受不了，他才没有提到任何有关的事情

。」

    这被认为是拯救那个可怜比丘的最佳方法。那个晚

上，当尊者阿迦曼知道这个计划时，他准许了，但提示

说这种疾病是很难治疗的，因为它是（夙）业的果报。

「因缘是内在的，」他说：「它使病患屈服於攻击。」

然後，他就没有再说什麽了，当时也没有人知道他暗示

着什麽，毕竟这是一件困窘的事情。可怜的比丘不敢把

有关的事告诉尊者阿迦曼，相同的，尊者也没说什麽，

因为耽心他受到更多的伤害。即使他那个向尊者阿迦曼

提出计划的朋友，也没有直接地说起这件事。因此这对

大家是一个公开的「秘密」，人人都知道它，却没人提

到它。

    第二天，可怜的比丘向尊者阿迦曼告辞，尊者就像

以往一样，默然许可，从那天起他就住到距离相当遥远

的另一个地方去了，所有他的朋友都松了一口气，认为

他现在安全了。

    但是谁能逃避业力？事情後来变成像尊者阿迦曼所

提示的一样。那个比丘迁移到一个新地方之後不久，那

个山地村落的女孩又恰巧到那个地方去。这对她是非常

不寻常的，而对他就像是稻草压碎了骆驼的背一般（不

可思议），他已经束手无策了，认清自己再也无法忍受

了，就决定还俗。过了不久就跟这个年轻的木者小姐结

婚了。

    这个罗曼蒂克的故事给我们许多有益的教训，表面

上，它可以叫做「一见锺情」。但严格地说，在久远的

过去有着它背後的因缘，否则不会在「第一眼」产生像

这麽强烈的爱情。彼此从未见过面或说过话，只是彼此

「偶然」相遇而已。即使在他自我放逐之後，她也是「

偶然」再见到他。这比丘本身是在尊者阿迦曼的引导下

，他是举止良好而自律的，但是当他看到她的那一刻，

任何一件其它的事情他都忘了。从此以後，他就被一种

忐忑不安的感觉弄得心神不宁。他被牺牲了，被残忍地

使他窒息而死的力量所蹂躏。

    这个故事对许多人而言，可能引发一声冷笑，但是

聪明人不会嘲笑别人，因为他自己跟他们一样，仍然「

在同一条船上」，这些烦恼不是用来被嘲弄或讥笑的。

山地村落的居民并不喜欢太接近比丘们，所以这个相遇

只能说可能是由於双方夙生业行所造成的结果，业力是

胜过任何其他事物的。尊者阿迦曼一定已经知道这件事

是无可救药了，所以没有斥责可怜的比丘，也没有提供

更多的帮助或建议，除了他所做的那些之外。

074慈悲的挑剔

    当他住在清迈期间，尊者阿迦曼经常使用他特殊的

神通力去捕捉放逸的人，他们喜欢在聆听说法的时候，

偷溜出去，溜进以前常去的地方。对於那些为了得到训

练和引导而来亲近他的比丘，他特别地使用这个技术。

在这种情况下，并没有必要去顾虑听众是否会受到伤害

，因为他们全都献身追寻着无上法。每当他们被尊者阿

迦曼责备时，不管是直接的或是心照不宣的，他们都愿

意尽力去改正他们自己，他们不会为自己的错误或缺失

而难为情。相反的，他们会感谢他仁慈的「挑剔」。

    在这种情况下，他的开示就很高深而且绝对的适合

听众的需要，也没有什麽好保留的，因为他们追寻和专

注的心意，已经到了将要完全开发的时候了。他的弟子

们已经除掉了他们自己以前的职位或（学院的）知识上

的骄傲和虚荣，这在别处并不常有。他的解说是个别的

，而且是高度灵活的，经过特别的调整以适合个别的情

况，以针砭每个弟子的特殊重点。它也要配合每个人个

别的根性，包括了消极的预防方面和积极的鼓励方面。

他对每个问题的回答是直接而详细的，澄清了询问者所

有的怀疑。他的弟子们几乎不会有任何失望，尤其是在

禅思方面，他已经精通熟练了。他的每一段法义解释都

是感人而令人神往的，不论是在戒德、定境（或禅思）

或是智慧方面都是一样。他的听众会在他的法义中，连

续好几天感动得欣喜若狂。

075内在对话和战略武器

    在清迈旷野独居生活的期间（在他的究竟果证之前

），尊者阿迦曼惟一的目标就是尚未亲证的无上法。每

一刻的心意都被导向於它，每一刻的身体都被自律着以

配合它。睡眠成了惟一的例外，每一个醒着的时刻都是

精进的时刻。观察思惟的工作在内部引导着，在念住与

智慧和烦恼两者之间，使用一种「诚恳的对话」。对话

的主题是痛苦的解脱，它被看做是精进的目标。任何一

个烦恼想要强迫打开并泛滥他内心的出口，他都用念住

和智慧的对抗力量予以塞住。任何用以打击、阻挡和困

绑他的诡计或骗术，他都用念住和智慧的对抗力量予以

撕碎、击倒和粉碎，直到一点又一点的得到胜利为止。

任何仍然被烦恼所驾御的据点，他就积极地强化由念住

和智慧所激励的信力和精进力，然後毫不留情地攻击仍

被烦恼所掌握的位置。以不分散的注意力和不懈怠的精

进，展开毁灭性的攻击再攻击，攻占一处又一处的烦恼

，直到赢得决定性的胜利为止。被叁重轮回所统治的心

灵帝王被废除了，所有次要的烦恼就像保龄球瓶那样翻

倒了，这就是最後阶段的努力，漫长旅途的最後一段，

不被时间限制，永远导向目标，然後就看到它了。

    已经到达目的地之後，他的愿望完全实现了，念住

和智慧的武器不再需要开发或有意识的作用了，任何时

候需要它的运作，它就被叫出来，然後就立刻地沈潜回

去。不再是经常警觉着任何攻击的情况了，每当没事不

需要召唤它来服务的时候，表面上看起来就跟凡夫没有

什麽差别，除了心意始终沐浴在安宁和喜乐之中，不被

环境所打扰之外，仍然意识得到它。当他独处的时候，

所有叁界中的每一件事物似乎都已经不再存在了，就像

烦恼已经终止了一样。当帮助别人的时候，需要较多的

时间来接见和开示，它也包括为了预防的警告和劝诫。

某些机缘下，会有禅思的定境，他藉此知道特殊的情况

，让他能够适当地处理它们。

076一个拳击比丘的个案

    有一个比丘，当他身为在家人时，曾经是一个有名

的拳击手，剃渡之後，为了心意开发的缘故，他希望加

入头陀行比丘的行列。他曾经听过尊者阿迦曼的名声，

尊者在当时以持戒谨严和精通禅思修习而名闻遐迩，所

以出家後，他就出发去寻找尊者阿迦曼。然而，有些无

意的或者是很凑巧的机缘，他放了很多，大约比一打还

多的照片，有各种拳击姿势的照片，在他的袋子里，并

随身携带前往当时尊者阿迦曼所居住的清迈旷野，在尊

者阿迦曼的住处，他礼敬尊者，说明来意之後就被接纳

了。

    那天晚上，尊者阿迦曼必然已经运用他的禅思力量

，广泛地观察过他（关於他的性向和潜能），因为早上

，当所有的比丘们都集合在集会堂时，他对那个拳击比

丘说：「你的本意是要寻求正法，你的行为也是一致的

，你值得我们赞赏，但你昨晚看起来为什麽那麽恐怖？

你好像来看我，站在我前面大约一公尺的地方，然後摆

出一个良好的拳系姿势站了一阵子，然後退後一点点，

这次就独自凶猛地拳打脚踢着。你出家以前是不是拳击

手？」

    对这个令人惊奇的问题，所有集会的人都楞住了，

所有的眼睛都惊愕地聚集在新人身上，他已经害怕得脸

色发白了。

    「你这样做的目的是什麽？」尊者阿迦曼再问：「

但是，毕竟还好，你没有击打我！」尊者阿迦曼就此打

住，因为托钵的时间到了。

    当天或傍晚开示的时间，他没有再提到那件事，但

是当天晚上，他一定又观察了拳击比丘，因为第二天早

上他再度问他，为什麽他又重复他的拳击姿势和整夜练

习。

    「你到这里来的目的是什麽？」尊者阿迦曼问：「

如果你不告诉我，我恐怕不能让你留在这里，因为连续

两夜，你什麽也没做，除了在我面前摆出拳击秀之外。

」

    拳击比丘颤抖着，害怕得不能说话。当时，会中有

一个比丘，见到拳击比丘这个样子，就请求尊者阿迦曼

的允许去安慰他。

    「你最好把所有的事情告诉尊者阿迦曼，他一定不

会想要伤害你的。我们都曾经不时地被他喝斥或责备过

，因为我们仍然是凡夫，我们是他的弟子，我们视他如

师亦如父。他必须指出我们的错误，并就那些错误而批

评我们，那是很自然的，不是吗？我们都曾经被他强烈

地斥责过，远比你现在所受的责备更强烈。有些人甚至

还被赶出这个地方，但是我们还是在这里，因为我们承

认自己的错误，而且我们尽力去改正自己，而他从未再

提到任何有关的事情。你现在应该要留意他的警告，不

要太过於害怕，告诉他实话，所有你知道的有关於你的

过去。」

    这时尊者阿迦曼又问拳击比丘：「你现在怎麽说？

我不想没有理由地批评你，但是你几乎整夜都进入我的

定境里。要不是你出了问题，就是我的定境在耍弄我。

这就是为什麽我要你把事情告诉我。如果你没有做错什

麽，那麽我的定境就是虚假的，我最好现在就停止教导

人们。」试着帮助他的那个比丘劝他回答。用颤抖着的

声音，他说：「我是一个拳击手。」他无法再说些什麽

了。

    尊者阿迦曼又问：「但是现在你是一个比丘！你怎

麽能够同时是个拳击手呢？或者你一路上打着拳击到这

里来，而用那个方法去赚钱吗？」

    现在这可怜的比丘已经恐惧得失常了，对於任何问

题，他所能回答的就是「是，是，是」。在这盘问之後

，只知道他在出家以前曾经是一个拳击手，此後他就完

全放弃了。看着他实在太恐惧了，尊者阿迦曼改变话题

说托钵的时间到了，然後他指定另一个比丘去询问「拳

击手」，有关更多後续的事。

    饭後，被指定询问他的比丘告诉尊者阿迦曼，那个

「拳击手」在双库拉布营，许多年来，曾经是个很着名

的拳击手，後来他厌倦了在家的生活，在他出家後就出

发前往寻找尊者阿迦曼，现在每一件事似乎都没问题了

，因为尊者阿迦曼在给他一些指示之後，当晚就未再提

起这件事了。但是第二天早上，尊者阿迦曼必定在前晚

已经进一步的详查他了，又跟他说一定还有些事情隐藏

着。如果他只是在出家以前曾经是个拳击手，那麽除此

之外，定境里就不应该显示出更多的事物来。他必定因

此更慎重地再考虑这件事，此後，尊者阿迦曼就没有再

说什麽。

    协助他的那个比丘，於是前往「拳击手」的住处，

私下告诉他还是有些不对劲，在若干讨论後，「拳击手

」向他出示随身携带的十多张不同拳击姿势的照片。看

到这个，协助他的比丘知道，它们一定是麻烦的起因了

，他劝告「拳击手」把它们全烧了，从那时以後，案子

就结了。

    拳击比丘本身是个戒行良好而自律严谨的人。此後

，他就过着宁静而快乐的生活，尊者阿迦曼也慈悯於他

，这事件之後，从未再说什麽。当後来被协助比丘问起

而想到这件事，拳击比丘说他吓得发呆，觉得他好像就

要死了一般，他能够听到自己结结巴巴的回答，就好像

一个精神恍惚或完全丧失自制能力的人一般。

    「如果没有你的帮助，我已经吓疯了。」他说：「

但尊者阿迦曼一定也知道，因此突然地转变话题，不再

注意我。」

    以上的故事是尊者阿迦曼如何运用他的禅思定境，

再加上他独特的他心通，来和其他人相处的一个例子。

077 Vimutti毗木底—超时空的解脱　　情况

    许多发生於尊者阿迦曼的事是空前的奇观，性质上

是不可思议的，范围上则是没有界限的，当他独处的时

候，这尤其地真确，这特别而意想不到的事实是很戏剧

性的，你可以叫它直觉，有时会发生在他禅思的时候，

有时则发生在他平常醒着的状态之下。过去心意曾经盲

然无知於它的周围在进行些什麽，现在出乎意料地知道

所有那些发生的事了，那是一件奇妙的事。这些事情经

常在那儿，但心意似乎第一次知道它们的存在，只有当

心意撤入不可动摇的禅思状态时，这些事情才自行停止

嵌入他的意识。

    在这种高尚的状态中，心依止於法，法依止於心，

心就是法，法就是心。（或者我们可以说）那就是法和

心合而为一（Ekibhava）的情况，那里没有二元性，没

有世俗的臆测和定义，没有时间、空间或诸蕴，甚至没

有世间凡情所了解的快乐和痛苦。只要心意不从这个状

态撤出，那麽世间变化、迁流、无我的情况就不能进去

打扰它，不论它是日日、月月、年年、好几世纪或好几

千年。

    这个情况就是上述有情世间的完全熄灭。有情世间

，例如在那时支持着心意的诸蕴，就会分解，潜入苦灭

的心将忘掉它，而成为它本身的情况（ekidhamma —唯

一）。这是理论的解说，显示可能的情况。但是在实际

的感受，那个高尚的状态只用於暂时的休息以恢复精神

，并不需要几年或几世纪的这种沈潜。这可以被比喻做

一个普通人的睡眠期，在那段期间，他忘掉了外面的环

境。只有心意的息隐，不论是在普通的定境或是隐入痛

苦的熄灭状况中，都仍然在有情世间的境界里，然而（

在这情形）尊者阿迦曼（的心）已经取代了境界。

    当心意已经成为绝对纯净时，世俗中就没有什麽能

够打扰它了。那颗心经常自我保持着永久的解脱能力，

它是超越空间和时间的—超越言语描述的能力，超越一

般心意的思考或想像的能力。在那种安宁的状态中，没

有一件世俗的事情能够进入其中，没有刺激或连系，也

没有反应。只有当它局部地转入於二禅时，（那个境界

的）任何反应或任何意识才有可能发生。

    至於尊者阿迦曼，他的心意经常开放於二禅和初禅

中所发生的事情，两者的差异只是在於微细或精密的程

度。当需要做一个广泛或详细的说明时，二禅的作用有

较好的效率。它也可被用於千里眼（中译注：天眼通）

或顺风耳（中译注：天耳通），後者有能力听到（遥远

的）人或动物的声音，或甚至存在各种不同境界中，肉

眼所看不见的众生的声音。以下就要提到尊者阿迦曼本

身的一个实例。

078伪装的老虎

    有一次在他游行期间，尊者阿迦曼到了一个很深入

的旷野，那个山地部落的居民，几乎都没有看过头陀行

比丘。只有那些少数曾经偶而很久才进城一次的人，才

能知道一点有关於比丘的事。

    当时他由另一位比丘陪同着，他们选择了一个树林

下的地方，距离村落大约有二公里。早上进入村落托钵

，山地村民问他们要些什麽，当他们回答要布施的食物

时，村民又问他们要那种食物，他们说要米食，但是村

民仍然不了解，他们到底是要煮熟的还是未煮的稻米。

比丘们回答要煮熟的，而村民就给他们一些米饭，再没

有别的东西了。尊者阿迦曼和他的同伴，就这样在那里

住了好几天。村民对他们表现得既没有敬意也没有信心

。

    一天晚上，酋长吹起竹笛声（使它共鸣，作为召集

村民集合的讯号）召集他的村民开会。他告诉他们，现

在有两只老虎伪装成人，已经住在离此不远的一个地方

。他说他不知道它们是那种老虎，但是他们看起来令人

怀疑。妇女和小孩从此被禁止走近那个地方，甚至要有

几个人结伴才能去。此外，他继续说，他们必须小心，

否则会被这两只假装成人的老虎吃掉。

    当他们的领导人这样警告着他的人们时，尊者阿迦

曼正在禅思，而（藉着他的天耳通）能够听到酋长正在

说着有关他和他的朋友。他惊讶於这个梦想不到的罪名

，却生起对他们的大悲悯，知道有许多其他的村民将会

相信酋长的话，那对他们是一个很大的罪恶和危险，因

为（如果他们不改变他们的信念）在他们死後，都将生

为老虎。

    第二天，他告诉他的朋友，他们已经被控诉为假装

人形，想要杀害村民的老虎。「如果我们现在就离开这

里，」尊者阿迦曼说：「他们死後都会生为老虎。这在

他们是严重的业力，而为了帮助他们，我们必须在此停

留较久，即使因为他们冷漠的供给，让我们必须感受匮

乏的痛苦。」

    从那以後，有时成群的观察者从村里悄悄地溜到尊

者阿迦曼和另一个比丘住处的四周。他们叁、四个人成

群而来，携带着工具当做武器。大约十或十五分钟，每

一群人就会从树丛间或是经行禅思的步道附近出现，专

注地凝视着尊者阿迦曼或另一个比丘，并怀疑地张望着

四周，他们从不说话。然後他们就回到村落，第二天才

会再来。

    他们观察尊者阿迦曼的举止好些时间，似乎对他还

是不能确定，但是所有这段时间，他们从未注意到所谓

「伪装的老虎」的需要，也不在乎由於他们的冷漠，这

些所谓的老虎是否正感受着任何匮乏。村民似乎并不在

乎这两个比丘每天是否有足够的食物，或是他们两个的

住处是否舒适。他们只给米饭，再没有其它的东西，不

仅如此，所给的饭量也很少，即使泡了水还是不够一个

人吃。至於饮水，两位比丘必须在他们已经洗完澡後，

从山脚下的溪流中取回。他们的住处就在林间树荫下，

它几乎不太能够遮阳避雨。然而那附近没有任何山洞或

断崖，他们不能找到任何更好的住处。

    有时会下倾盆大雨，於是他们必须搜集乾叶子和树

枝，做一个简陋的斜墙来挡雨。下雨的时候，他们被迫

坐在蚊帐内的伞下，寒冷地颤抖着。然而，有时候强烈

的山风夹着雨水，剧烈地吹打蚊帐，甚至他们的雨伞都

被吹走了，留下两个全身湿透的人，像树叶般的瑟瑟发

抖着。他们所有的比丘必需品散落各处，都被雨水浸湿

了。在白天，他们还能够收拾它们，赶紧去找另一个遮

蔽之处，但是在晚上，情况就糟透了。狂风暴雨中，一

片漆黑，雷声刺耳欲裂，四周尽是被吹断的树枝砰然落

地的声音。在这时刻，生命全然暴露在大自然的狂暴之

中。

    这就是尊者阿迦曼和他的同伴在自我牺牲的精神下

，所忍受的严酷考验，这是自找的考验，他们必须忍耐

直到村民的态度软化了，让他们恢复了理性为止。

    即使有这些不便和匮乏，然而，它是个适合禅思的

地方，没有其他加重心意的负担。深夜，那地区附近常

有老虎的吼声交响曲。它们都是庞大、凶猛的老虎，虽

然它们就在不远的地方漫游，却几乎不曾接近两位比丘

所住的地方。很偶然的，它们之中的一只偷偷地来访，

或许来查查看有什麽好吃的没有，但是当伞内的人一动

或是坐起来，它就大吼一声跳开了，从未再见过它。

    至於村民，他们的好奇和忧惧心仍然很强。他们每

天下午叁、五成群地跑来观察，却从未对尊者阿迦曼说

过一句话，尊者对他们也是一样不发一语。有时，当监

视着他的时候，他们自己之间会窃窃私语，做梦也想不

到他能够看到或阅读他们的每一个心思，这是他们认为

无人能够知道的。尊者阿迦曼也观察着他们，有了更深

入的结果！他知道他们继续地试着挑剔他本身和他的同

伴，这让他非常怜悯他们，因为他们被酋长误导了，很

多人不知道他们将会发生什麽後果。

    尊者阿迦曼和他的同伴在那里住了几个月，而几个

月来，村民并未放弃找碴的意图。毕竟说来，他们持续

的意图是可许的，总算幸运地（当然是指村民），村民

并未企图赶走他们。在这样长时间的察看、等待之後，

他们自己必定已经诧异地发现，比丘们没有什麽过错可

以挑剔的，除了他们自己找碴的锐眼之外。

    一天晚上，当他禅思的时候，尊者阿迦曼用他的神

通力听到或宁可说知道，酋长正在询问他的观察团，两

个比丘有什麽过错，观察员一致地回答，他们不能找到

两只老虎的任何过错，补充说，他们自己的怀疑对他们

本身可能弊多於利。当酋长问到为什麽会这样，他们回

答说两位比丘从未做过任何可疑的事。

    「每一次，我们到那里，」他们说：「两位比丘不

是闭眼静坐就是来回走着，不会左顾右盼。任何伪装来

吞咬我们的老虎，当然不会是像这个样子。我们已经监

视他们很久了，但是他们从未露出一点蛛丝马迹，如果

我们继续这样，那对我们可能是有害的。最好是我们能

够跟他们谈谈，让我们能够更认识他们。」

    这个提议得到很多人的支持，他们说曾经在城里看

到一些比丘，他们认为这两个比丘是善良而可信赖的。

他们说被比丘的风范所感动，远甚於专注地找碴。在会

议之後，他们同意要去找尊者阿迦曼，并问他坐着的用

意是什麽，还有当他走来走去的时候是在找什麽。知道

了这件事，尊者阿迦曼告诉他的同伴，村民们很快就要

来找他们了。一天下午，就如他所说的，很多村民来了

。其中一个问他为什麽静坐？还有当他来回走着时是在

寻找什麽？

    「我的佛德掉了。」尊者阿迦曼说：「我坐着和走

着是为了找寻佛德。」

    「到底什麽是佛德？」他们问：「我们能够帮你找

吗？」

    「哦，是的，你们都能够，」尊者阿迦曼回答：

「佛德是全世界（叁界）中惟一的无价之宝，佛德是全

知的。那真是太好了，如果你们愿意帮我去找佛德，那

麽我们就能够很快地找到佛德了。」

    「你丢掉你的佛德多久了？」

    「不久以前。有了你们的帮忙，我们就能更快地找

到它了。」

    「这个佛德的无价之宝有多大呢？」村民问。「不

太大也不太小」他说：「大小对你我都很适合。任何人

找到了佛德，就是世界上的优胜者，因为他能够看到每

一件事物。」

    「他能够看到天堂和地狱吗？」

    「当然，如果他知道怎麽去寻找佛德的话。否则，

我们怎麽能够说佛德是无价的和殊胜的呢？」

    「我们能够看到死去的小孩、丈夫或妻子吗？」

    「当然可以，」他回答：「当你已经找到佛德，你

就能看到每一件事物和每一个人了。」

    「佛德有光亮吗？」

    「是的，佛德有非常光明的亮光，远比千百个太阳

还明亮，因为太阳不能让你看到天堂和地狱，但是佛德

能够。」

    「妇女和小孩能够帮你找寻佛德吗？」

    「是的，每一个人都能够。」

    「佛德在那些方面是无价和殊胜的呢？它能帮助保

护我们防范魔鬼吗？」

    「佛德在许多方面都是无价和殊胜的，那是数说不

尽的，欲望、形象和无形象的叁个世界（中译注：欲界

、色界、无色界）都要在佛德前面顶礼，没有什麽能够

胜过佛德的。魔鬼都非常害怕佛德，他们害怕那些开始

要寻找佛德的人，即使他们仍未找到它。」

    「佛德宝石是什麽颜色？」

    「在佛德的亮光里有无法计数的许多颜色。佛德是

佛陀的无价之宝。佛德是知识和光辉的泉源。佛德不是

一个实体，佛陀在很久以前把它给了我们，但是我们现

在还没找到它。不过佛德在那里并不重要，如果你真的

想要寻找佛德，你就必须坐着或走着，自己重复念着佛

德、佛德。在这段时间，你不要想到其他任何事情，让

你的思想安住在你内在的佛德中，如果你能这麽做，那

麽你可能会找到佛德。」

    「但是，我们必须坐多久或走多久去寻找佛德？」

    「一开始，十五或二十分钟就够了，佛德不喜欢我

们匆忙，一匆忙就厌倦而不能找到佛德了。今天这样就

够了。」

    在这善巧的开示之後，村民就回到他们的村落去了

。他们没有告诉他说他们要走了，他们站起来就走开了

。他们没有说再见的习惯。在村子里，其他留下来的人

热切地询问着他们。他们重复着尊者阿迦曼的开示，并

说他和他的比丘不是像他们起初所怀疑的伪装的老虎。

村民对他的开示有浓厚的兴趣，不久之後，他们都热诚

地念起「佛德」来了，从酋长下至妇女和小孩都知道如

何在心里念诵。

    尊者阿迦曼的开示产生了奇妙的结果，比任何人所

期望的还要快得多。过了不久，有一个男人能够藉着尊

者阿迦曼的善巧方法而找到佛德，他说在他忠实地奉行

那个方法之後，很快地就得到一种喜乐的安宁，依照他

说，在那个成就前的四、五天，他梦见尊者阿迦曼，他

来把一枝有着光亮火焰的大蜡烛放在他的头上，在他的

梦中，他非常高兴，因为他能够发出一种光，强度足以

穿越他身边几公尺内的黑暗。当後来他得到了那种喜乐

的安宁，他跑去见尊者阿迦曼，向他陈述他的梦和他的

奇妙成就。尊者阿迦曼於是教导他一个更深入的修习，

并告诉他要更努力。他细心地奉行尊者阿迦曼的开示，

而很快地获得较高的成就和附加的他心通，透过它，他

能够知道一个人的心有多麽污秽或纯净。後来当他跑去

见尊者阿迦曼时，他坦白地说出来，依照山地人的习性

，他已经观察了尊者阿迦曼和他同伴的心，现在很了解

他们了！

    「那麽我的心像什麽呢？」尊者阿迦曼戏笑地说：

「它是罪恶的吗？」

    「那里，」这老人立刻回答：「你的心解脱了所有

的烦恼，它沐浴在一种奇妙的光亮里面，你是世界上贤

圣的人，我从未见过任何像这样的事物。你已经住在这

里很久了！为什麽你刚来的时候不教导我们？」

    「但是，我怎麽教呢？」他回答：「你们没有一个

人曾经来问过我。」

    「但是我不知道你是一个圣人，否则我早就来了。

现在我们知道你是多麽地有智慧，当你被问到为什麽静

坐和来回走路是要寻找什麽时，你说佛德丢掉了并要我

们帮您找寻佛德，当问到什麽是佛德时，你说佛德是光

明之宝，事实上，您的心已经是佛德，但是您要使我们

的心像您一样光明，现在我们知道您是神圣而智慧的，

您不需要我们帮您寻找佛德，您是要帮助我们为自己寻

找佛德！」

    那个人成就於法的消息很快地传遍了全村。每一个

人对於念「佛德」都更有兴趣了，也因此对尊者阿迦曼

更感兴趣了。从那时起，两只「老虎」的事就被完全遗

忘了。

    每天早上，尊者阿迦曼和他的同伴後面就跟随着那

个人，替尊者拿着钵器，也从尊者那里学得更多。即使

当他有其他的事要做，他也会差人告诉尊者阿迦曼。还

有其他几个人，男、女都有，在禅思修习上都有进展，

但是第一个得法的人显然是最佳的。

    现在，他们对於尊者阿迦曼有了正确的态度，每一

件事都自动地改变了。从前，村民从不关心两个比丘的

饮食睡眠乃至或生或死，一旦他们知道了他是谁，他们

就热心於尊者的安宁和舒适了。吃饭、睡觉和经行禅思

的地方，在没有尊者阿迦曼的一句要求之下，都整整齐

齐地建造好了，他们也亲切地向他抱怨说，他怎麽可以

像野猪那样在草木纠葛丛生的小径上行走呢？

    「您甚至说这就是寻找佛德的道路，」他们说：「

而且您告诉我们，您坐着和走着是为了寻找佛德！您是

多麽奇特，跟其他人多麽不一样！您是世界上最卓越的

，然而您却不吹嘘，我们很喜欢您。您的床不过是乾叶

子而已，现在都腐烂了，您怎麽能用它住了好几个月？

这就像个猪窝，这让我们心情沈重。我们全都这麽愚笨

，我们是多麽盲目啊！有些人甚至控诉您们是伪装的老

虎，但现在他们都已经改变心意了，我们告诉他们有关

您们的一切。」

079戏剧性的离别

    山地村落居民的敬意和尊重是强烈而真诚的，而更

重要的是，绝对的，他们能够为他们所尊敬的人而牺牲

自己的生命。尊者阿迦曼所说的一切，都被恭敬地听受

和忠实地奉行。除了诵念佛德之外，他教导他们更深入

的禅思课程，假以时日，他们将能够更进步。尊者阿迦

曼和他的同伴为了他们的缘故，便与他们作雨期安居。

    两位比丘在二月初到达他们的村落，而在第二年的

四月离开，已经和村民们相处了一年多。然而，他的离

别却成了一个戏剧性的，泪流汪汪的场面，因为他们不

让他离开。他们说即使他会死在这里，他们也会很乐於

安排他的葬礼。他们全心地奉献於他。这显示了他们是

如何地能够承认他们的过错和自我改正。他们能够知道

他是真正的圣人，并请他原谅他们对他的罪过。

    离开他们之前，他对他的同伴说，他们已经从他们

自己的恶业中得救，他们可以自由地继续往前走了。但

这麽做，对他绝不是一件容易的事，因为一旦他们知道

他要离开，他们就从村子里蜂拥而出，而在他面前痛苦

地哭泣，恳求他不要离开，这就好像他们在哀悼某人的

死亡那样。他们的悲恸是感人的，他们的恳求则是可怜

而令人心碎的。他试着用安慰的言语来跟他们解释，说

明为何他必须走，请他们不要再悲伤了，那对他们是无

益的。

    当他们似乎已经稍微平静下来时，他整理他的必需

品，并从舒适的住处开始走出去。然後，一件预想不到

的事情发生了，小孩子和大人们都团团围住他，有些人

泪流满面地抱着他的腿，试着要把他拉回来，有些人则

以同样的意愿拉住他的衣服，还有些人从那个要陪他走

一程的人身上攫取他的雨伞、钵皿和水壶。情景就好像

是一群小孩子哭着要求他们的父亲，不让他离开，他只

得回来又花了更多时间来安慰他们，用各种道理来减轻

他们的悲哀。费了很多的时间，他们才让他走，然而他

才走了几公尺，他们又再度悲不自胜了，从他後面快跑

上去要拉他回来。他们都痛哭失声，比刚才更紧紧地依

附着他的腿部和衣服。这一次，又费了他好几小时来安

慰和说服，而场面已经变成了一片混乱，痛哭和哀号，

啜泣和尖叫，小孩和成人都一样。

    「请再回到我们这里来，」他们忧伤地啜泣着：「

不要离开太久，我们会非常想念您。我们的心已经破碎

了。」这就是村民泪汪汪地恳求尊者阿迦曼回来的哭喊

声。男人、女人和小孩都呐喊着祈求他的哀悯，害怕他

永远离开了他们。

    他在猜疑的恐惧和不满中来到了他们的村落，却在

那些曾经指控他和他的同伴是伪装的老虎的人们的心碎

的眼泪中离开了它。这真不愧是如来的追随者，他的责

任就是清扫人们心里的污染，为他们自己和别人，把它

们转变成无价之宝，这是基於慈悲的责任，绝不会由於

别人的误解、怀疑或恶意而受到干扰。这样的慈悲在任

何地方，都是痛苦众生的避风港和避难所。

080懊悔不及

    当听着他的叙述时，他的听众不禁想像着那些可怜

的村民流泪的情景，他们不让尊者阿迦曼走又无法劝阻

他，可怜地恳求他回去看他们。这样的人们，单纯而不

任性，诚挚地受他感化，为了他将乐意地牺牲他们所有

的一切。就像小孩子，亲切地依恋着他们的母亲或父亲

，他们抱着他的腿，拉着他的衣服，扭绞着他们的手，

都为他迫在眉睫的离别而觉得他们的心好像真的破碎了

一样。那里有他们为他清理的经行禅思步道和他们所盖

的茅草屋，这是他们所能做的最好的，对他而言也是最

好的。

    从那时起就没有再看到他了，但这是因缘变迁的法

则，它掌管着世间，它以生离死别的形式一再地自行显

示着。料想得到，它是迟早一定会发生的，没有什麽力

量可以违抗它的。至於尊者阿迦曼，不用劝阻他，虽然

他知道自己的离别会引起村民的悲伤。（他已经把他们

从罪过的思想中救出，并为他们建立了正道。）现在是

他去完成任务的时候了，去帮助别人，像他们一样，能

够被救渡的人，这是圣弟子的一个特点，在巴利经文中

叫做「世间福田」—世间播种功德种子的最好田地。

    这个故事可以给我们佛教徒一个宝贵的教训，今日

发生於佛教的事情，似乎有点像当时发生於尊者阿迦曼

身上的事情。我们知道，佛教是如何沈默地被认为，比

如说，被一群人，就像故事里的村民，认为是「一只伪

装的老虎」，被他们自己的愚痴所误导而牺牲了。这可

能导致一个公然（就跟暗地的一样）破坏佛法的企图，

这个情况广泛地发生於佛教，如果整个佛教界宁愿冷淡

地漠视和保持消极，将来就只有懊悔不及了。


新页面

081给予既深又广的帮助

    尊者长老阿迦曼的生活模式符合善逝（ Sugato 中

译注：佛陀九种功德名号之一）的方式。垂直深入地，

水平广泛地，他都给予无私的帮助。他在旷野森林隐居

时，不仅给予山地居民开示，而且也开示那些肉眼所看

不见的众生，例如鬼、魔、地居、空居天使和叫做婆罗

门（中译注：梵天）的高级天使。而在城市里，任何他

所住的地方，则有比丘和在家人，富有的和贫苦的，年

轻的和年老的，都来亲近他。经过他长年的开示和训练

，那些献身实际法义的人，不知道有多少人从他感人的

开示和调教方式中得到利益，这并未包含无法计算的各

种看不见的众生。如果说，在现代几乎没有人能够做到

像他那样，这并不夸张。

    当住在森林或山区时，山地居民就沐浴在午後他的

开示辐射光中。入夜以後，他就肩负起回答和开示从各

种识界而来的地居和空居天使的任务。这是如此深奥和

艰难的任务，因此他的弟子中很少人能够帮得上他的忙

，这种开示的方式，完全不像对人类的教导，在教导人

类方面，很明显的，有些弟子们还帮得上忙。他和这些

肉眼所看不见的众生的关系，是构成他的协助事迹的一

个必要部份，在描述他的生平时，这种关系是不可或缺

和不能省略的。

082明察秋毫的感化力

    不久之前，作者去看一个阿迦尊者，他有很高的成

就，是个远近驰名的禅师，他被几近全国的比丘、沙弥

和在家弟子所尊敬。当时，他正在寺院里面跟一些比丘

弟子谈话，作者也被欢迎和允许加入这个非正式的谈话

，我们谈了一些实际的话题，直到我们谈到尊者阿迦曼

住在清迈旷野的一个遥远的村落，从清迈城走路大约二

、叁天的距离。他的许多记事都非常地惊人和奇特，但

这里只能记述其中一些。

    根据这个禅师说，无疑地尊者阿迦曼除了已经达到

绝对的纯净之外，并具有好几项其他独特的能力，让他

的弟子们立即尊敬、畏惧和感动。跟他住在一起的弟子

们，除了自律於言语和行为之外，还必须严格地自律於

思想和心境。

    「任何我所想的，对他都不是秘密，」这个禅师说

：「我觉得好像日夜都被心意控制所约束着，否则，那

些思想後来就经常会被我自己和别人所知道。但这是我

个人的过错，因为我的心意喜欢跷课，你知道心意如何

飞驰而过吗？它日夜的每一刻都在这样地闪现着，我经

常心不在焉，那就是我经常被责备的原因。更重要的是

，有些思想我都已经忘了，但他还能提醒我。」

    「他责备你吗？」作者问。

    「是的，有时候。」禅师回答：「但有时他只是警

告我，拿我的思想作为开示我自己和别人的话题，我不

禁感到惭愧。每当有别人在的时候，他就很少提到名字

，只是针对思想并解说它们是如何不当。」

    「你认为是什麽事让尊者阿迦曼责备你？」

    「每一件事！这方面我认为凡夫真是个冒失鬼，从

不耽心自己思想的後果，我的情形就是那些他从不希望

他的弟子去想的题目。那就是为什麽他要严厉地斥责我

。」

    「你很害怕他吗？」

    「岂能不怕？身体看起来平静而不在乎，心里却抖

着像什麽东西似的。有时，我甚至喘不过气来。那就是

为什麽我不怀疑他知道每个思想的能力，他就好像在读

一本书一样。

    「一天晚上，我正想着要到某地去看看不同的地方

。第二天早上，当我去侍候尊者阿迦曼的时候，他立刻

以那个想法做开示的话题，并禁止我到任何地方去，说

他的开示要比到其他地方去更愉快。他似乎非常关心我

的心意状况或者耽心它牺牲於罪恶的影响下。

    「他经常警告我和呵斥我，我非常害怕的就是日夜

我都不能逃出他明察秋毫的眼力，每当我已经平静了我

的心意时，似乎就好像他已经在监视着我了，好像他从

来都不睡觉似的，有些晚上，我不敢去睡觉，因为我总

觉得他正坐在我面前，一直注视着我。

    「你看，身心的每一刻都永远必须在严格的控制下

，当跟着他出去托钵时，我们全都不能没有念住，我们

必须小心，不让心意闯出体外，否则，回到寺里，有时

就在回程中，我们就会被强烈地指责。在这种律仪之下

，我们一定要开发念住，让心意日夜只穿梭於身体里面

。但是在许多弟子的聚会里，每天至少会有一个人失控

一两次，而你可以确定，当我们在集会聆听他的开示时

，它就像一个回力棒会回到它的主人那里。在他开示以

後，我们通常和别人窃窃低语，为了找出那是谁，没多

久就有人会承认他的错误，坦承刚才被指出的人就是他

，因为如此，所以我们必须在他的调教下严格地自律。

」

083毫不留情地打击我执

    第一次，这位禅师到达清迈时，就去住在伽地浪格

寺，他在那里不到一个小时，就看到一辆汽车开进寺院

的围墙内，并停在他的库堤（比丘的寮房）前面。看看

到底是谁？他看到那就是尊者长老阿迦曼坐在车子里面

，他走下来迎接尊者阿迦曼，并问他怎麽会到这里来。

尊者阿迦曼说是来接他的！他问尊者阿迦曼是否有人告

诉尊者说他到达这里了。尊者说没有。好像是他要尊者

阿迦曼来接他，所以他就来了。听了这个，禅师就开始

害怕尊者阿迦曼了，害怕他会知道他的种种思想，稍後

会责备他。事实上，这真的发生了，当这位禅师去跟尊

者阿迦曼住在一起的时候，每当他放松自律的时候，尊

者必定严厉地责备他。

    当聆听尊者阿迦曼说法的时候，那些有着真诚的意

愿去寻求佛法的听众是不会因为虚荣和我执而分心的，

会非常欢喜而专注於法，因为他所说的是纯净的法义，

令人心里感动而欢喜的。其中如果有任何人，怀着恶欲

，一心要找他的碴，他的说法立刻变得像火一般炽热和

燃烧，结果是这种人被他们自己的恶意之火所烧毁了。

尊者阿迦曼并不顾及他的说法是否会打击或伤害到任何

人的我执，任何地方有烦恼或我执，他就以正法予以无

情的打击，且不改变主题。有时（但很少），他甚至提

到名字说：「你，某某比丘，像你昨晚修习禅思的时候

所想的是错误的，从现在起，你必须改变它。现在你某

某比丘，如此这般的想法又错了，如果你不想要招来毁

灭，你就必须停止这些破坏性的思想。你为什麽不思考

佛陀所劝导你去思惟的呢？这是开发心意和戒德的地方

，不是开发这些只会毁灭你的思想的地方。」

    那些真诚地追寻正法的人将得到解脱，并将觉得自

己在他严厉的警告下有所改善了。事实上，他只会在有

严重罪恶的思想，将会危害到那个人本身的时候，才会

给予警告。但是对於少数暗怀恶意反对他的人，他早就

知道了，然而，那些怀藏着的恶意之火将会反弹回去并

毁灭他们。那些怀藏恶念的人，如果有心悔过并请求宽

恕，那麽火焰就被扑灭，一切都没事了。

084推翻魔鬼

    一天晚上，一群山地部落的居民说，现在这里有了

一个伟大的阿迦曼尊者跟他们住在一起，他们想要知道

他是不是有任何伽陀（经文中的韵文、偈语）可以给他

们作为防护魔鬼之用。他们决定第二天早上去向他请求

伽陀，尊者阿迦曼用他的千里耳知道了这些，并把他所

听到的告诉比丘们。

    第二天早上，村民们来看他，并请求能够防护魔鬼

的伽陀，他告诉他们心里诵念「佛陀」、「达磨」、「

僧伽」这几个字，说道没有魔鬼能够对抗这些字的威力

。他们忠实地奉行他的开示，不知道这是他修习禅思的

善巧方法。结果来得很快，第二天早上，他们急着来见

他，报告昨天晚上，当他们的心意进入专一状态时，所

发生於他们身上的事。他确认他们所做的是正确的，因

为魔鬼被这些字的威力严重地吓着了，都设法逃走了。

    「从现在起，你们就不必害怕魔鬼了，」他说：「

他们已经跑走了。即使那些没有达到这种成果的人，魔

鬼听到这些字的时候也会害怕的。」他劝告他们从此以

後每天继续诵念。

    「这些山地居民生性老实敦厚。接连着有惊人的成

果，他们的心变成光明得足以让他们知道别人的心意，

包括尊者阿迦曼住处里的比丘们的心意。同样的事情曾

经发生在前面所说的「伪装的老虎」那个村民身上。他

们立即跑来告诉尊者阿迦曼他们奇妙的成果。这让某些

比丘很惊讶，他们耽心那些在家善信将会知道他们的心

意，尤其是知道有时他们会情不自禁地想到那些不适宜

比丘身份的事。於是他们详细地请问山地居民有关他们

的成就，耽心他们潜入自己的心里，更甚於想要知道有

关他们成就的技巧。由於诚恳而率真的个性，他们坦白

地告诉比丘们，言词不假虚饰，不像城市人，他们不喜

欢隐藏事实，为了礼貌而故弄玄虚。这成为他们成就的

不容反驳的证据，因为它使比丘们相信自己昨夜的心念

已被读取无疑。山地居民也坦白地告诉尊者阿迦曼说，

他们非常认识他心里的状况，因为他们已经在见识别人

的心之前先见识了他的心。问他们它像什麽，怕不怕鬼

，他们笑着说：「他的心在世间之上，它不怕任何东西

，它是至高无上的。」

    从那时起，魔鬼成了无意义，所有的村落居民转向

尊者阿迦曼和佛法寻求皈依。那些已经有成就的人，把

有关的事告诉他们的部落，大家都忠实地遵从尊者阿迦

曼的开示，当到了早上布施食物的时候，他们就聚集在

同一个地方。供养完成时，尊者阿迦曼告诉他们对一个

人大声发出「沙杜」（赞赏彼此的功德）的字音。这是

让肉眼所看不见的众生也能随喜他们的善行，并分享他

们所做的功德。这是他们每天所乐於奉行的。

085他在清迈广泛的帮助—尤其是肉　 眼所看不见的众生

    可以注意得到，在清迈的时候，尊者阿迦曼给予地

居和空居天使们的帮助，甚於对人类、鬼、魔和那伽的

帮助。或许有个理由是因为很少有人能够像他那样，有

能力去给予这样的帮助。如果还有的话，那他是少数中

的一个。天使把他视为他们的皈依处。事实上，这些天

使常常向他埋怨关於人类的无知和冷漠，竟盲然无视於

他们的存在，似乎乐於否定他们的生存权。当久久才有

一次，他们遇见了一个能够接纳他们的权利和尊严的人

，而他能够直接地与他们沟通，那很自然的，他们就满

怀喜悦，恭敬地亲近他。那就是为什麽他们经常亲近他

，请求开示和询问问题的原因了。这样他们就可以畅饮

法雨甘露，繁荣他们的群众，增益他们的寿命。

    一个得到正法的果证所庇护的人，天使们恭敬他并

尊崇他做为他们的老师。尊者阿迦曼也说，各种识界中

前来请求他的帮助和拯救的肉眼所看不见的众生的数目

，远多於前来找他帮助的人类。这当然是指那些能够奋

进而亲自前来看他的众生。（不用说，那些陷於悲惨状

况中而不能前来的数目，当然远多於前来的数目。）然

而这种协助的层面还是不明显的，所以对那些没有这种

能耐的人来说仍是不可思议的（对於那些认为不可能或

荒谬的人也是一样不可思议），这是从未被（唯物主义

的）社会所接受或承认的。但是在一个已开发的社会里

，这几乎是可能的，而对尊者阿迦曼来说则是平常的事

，任何他停留的地方，都和这些众生有着不可避免的会

谈。他们经常前来寻求他的帮助，远较到别的地方去更

频繁，尤其是当他住在遥远的旷野里，跟人类的接触较

少时。

086德国天使的拜访

    下列的记事是独特的，因为它关系到德国天使，当

他住在清迈旷野（木者山地族人叫做也口村）的时候，

德国天使也来拜访他请求说法。他们说他们来访的目的

，是希望聆听一场内容有关於「胜利」的说法。他让他

的心意集中於适合他们的主题上，马上就出现了一篇经

文上的偈语— 恨被不 所击败。他向他们解释说：「

不 或非暴力是一个希望成为胜利者所必须细心修习的

。世界和平之所以能达到它所具有的这个程度，就是因

为有这个法义在人类和天使的社会里对抗着 恚和仇恨

。天使们也必须发展这个美德，在他们的社会中做为凝

聚力，没有了这个法义，至少世界就不知道和平，严重

的话，它就被毁灭了。

    「世间绝不能藉着 恨的力量来胜过敌人，无论是

内部的或外部的，远的或近的，狭窄的或宽阔的圈子里

，它只会毁灭了自己和别人；愈是运用 恨的力量，就

产生更大的燃烧，世界很快的就被 恨所引起的大火毁

灭了。这是因为 恨本身就具有毁灭之火的性质。这火

焰不能用以烹煮，因为它的热度不能用予建设性的目的

，一位想要使世界成为一个适宜居住的地方者，必须当

心 恨的罪恶是最具破坏性的火焰，绝不允许它毁灭了

他自己和别人。

    「世间的生存是由慈悲所支持着，它被 恨和贪婪

的暴力所破坏，它们是无餍足的，并产生一个无止境的

恶性循环。佛陀，看到了 恨的罪恶和慈悲的利益，为

了那些感受痛苦而心系苦灭目标的众生宣说教示。只要

世界有慈悲支持着，世间就有和平和快乐庇护着。但是

当人们的心里没有了慈悲，任何社会里也就没有安全和

和平，不管有多庞大的奢侈品和不可计数的工巧来产生

快乐，结果除了到处的麻烦与混乱之外就没有什麽。一

个认识法义价值和 火罪恶的聪明人，在还来得及时，

必须设法去遏止或熄灭这种火焰，疏忽了它也就错过了

机会，使它到了一切都已太迟的地步。」

    当说法结束时，在一片「沙杜」声中响起如雷的赞

叹。尊者问他们，既然在地理位置上，他们住得那麽遥

远，怎麽会知道他在这里。他们告诉他，知道他在那里

，对他们来说一点也不困难，因为两地之间的天使们有

着经常性的连系，而且，两地之间也没有人类意识里所

了解的障碍或界限，因为他们的来往都不需要交通工具

。刹那间的心念，就足以带着他们到达他们想要去的地

方。在这方面，远较人类世界中的通讯或运输来得方便

。

    尊者阿迦曼说，德国的天使经常来听他说法，就像

泰国各地的地居天使一样。顺便提一下，虽然他们的识

界不同，但是向他致敬的方式却极为相似，当来看他的

时候，他们不会经过比丘们住的地方，而会从没有人住

的方向进来。此外，他们通常在後夜来，当环境比较安

静而比丘们都去休息的时候才来。到达之後，他们会右

绕他叁匝。他们都很谦虚而且自律，离开的时候，他们

会再右绕叁匝，而後倒退一段距离，直到他们都在他和

比丘们的住区之外，然後腾升上空，就像棉絮被风吹起

一般。这就是天使如何向他致敬。

087头陀行比丘的生命之血

    他在清迈森林隐居的地方和气候都是舒适宜人而有

益健康的，他的身体健朗与日俱增，禅思时间是规律而

不被打扰的。他对天使的帮助按例在晚上进行，并不是

很大的负担，因为接受训诲者都已充分地开发了，并不

是为了挑毛病而来的。对於人们，他在下午或傍晚给予

开示，至於对他自己的比丘们，通常都在晚上七点左右

给予集会开示。他们多数已经非常深入於法，从禅思到

智慧，都专注於果证，而以专注的聆听做为苦灭的一个

精进方法。

    在这种情况下，他对这些听众的开示，都经特别地

调整，以禅思做为开始，接着智慧，然後到最深奥的解

脱阶段。他的开示每次都是如此地令人欢喜和吸引人，

让他的听众都着迷了，忘记了时间的消逝，甚至忘了自

己的身体。在这实际方面的开示，至少持续两小时，但

是对他的比丘听众来说，却没有疲累或身体僵硬的感觉

，他们的体认将比从前更稳定地提升，这就是为什麽聆

听开示对他们来说，是一种实际的精进、自律和自我观

照，意义不亚於其它方面的精进，例如经行或静坐禅思

。

    开示者除了要让听众了解而指出他们的心意状况—

时而显示「苦集」（错误，产生更多痛苦或愚痴的），

时而显示「苦灭道」（正确的，产生较少的痛苦和较多

的内明）之外，没有别的用意，这正指出负向和正向两

方面，当下应避免的罪恶和应培养的利益。他的听众在

念住和智慧的控制下，以他们的思想安住於开示的内容

之中，常常获得较高的禅思和更深奥的内明，在这种方

式下，随着每次给予的开示，他们的心意变得更为开发

了。上次对某一点的了解被提升了，这次对另一点的体

认又被强化了，每次都带来更深入的念住和智慧。

    心意因此在禅思和智慧两方面都稳定地提升，因为

指导者所演说的每一项开示，他自己都已经亲证了他所

教导的一切，而他所深刻指出的正是他自己实证和成就

的真谛。因此，聆听开示的意义，必然地有助於头陀行

比丘达成目标，不亚於其他方面的精进。这再度指出更

大的重要性，一个合格的阿迦或禅师，他是头陀行比丘

们所虔诚事奉的，他们视他为仅次於叁宝的皈依处。他

是他们的生命，他的开示就是他们的生命之血。他所开

列的方法或步骤，都被最忠实地奉行。如果在禅思的时

候，有疑问或难题生起，他们就热切地求取他的忠告，

而且恭敬地注意着。由於这个事实，头陀行比丘大量地

聚集在一个禅师的周遭，为了接受他的调教。这从尊者

长老阿迦曼和长老阿迦索的情况都可以看得到，各自都

有一大群头陀行比丘弟子，尤其是在东北的省分。

    在他住在清迈的早期，尊者阿迦曼曾经下决心要绝

对的隐居而住，以便於为了最後的目标而加强他的精进

。在这之前，常听他说到他的能力仍然不足（即使他在

沙里卡洞已经达到叁果—不还者），但是在他独住加强

精进那段时期以後，就没有听他再提起了。在他活着的

时候，他已经有许许多多的弟子，比丘和在家人，几乎

遍布全国。

088大象奇遇

    一次，当尊者阿迦曼正和两个弟子在一起游行，一

个是沙口那空城苏达瓦寺的阿迦摩诃颂书长老，另一个

是谭克隆番寺的阿迦高尊者。他们到了一座山，在通往

山顶的狭窄小径上，站着一只大象，以它恐怖的长牙阻

挡着他们的道路，那里又没有其他的道路可以绕过大象

。虽然它似乎是一只驯良的大象，它却令人害怕地站在

他们前面，不知道它的主人在那里。经过一番商议，尊

者阿迦曼告诉阿迦高尊者去跟大象说话，请它让路给他

们。大象当时大约在他们面前五公尺，正在吃着竹叶，

因为它背对着比丘，并没有看见他们。阿迦高尊者於是

跟大象说：「老兄！我要跟你说话。」或许大象并未完

全听到他，但是它突然停止吃东西。当阿迦高尊者再重

复说一次，它回转过来面对着叁位比丘，仍然不动，但

是机警地张开耳朵以防任何危险。

    阿迦高又说：「老兄！我要跟你说话。你庞大而威

武。我们是比丘，没有力量，而且很害怕你，老兄。我

们想要经过你前面，如果你肯让路，我们会很感谢的。

只是你那样站着，我们就很害怕，不敢前进。」

    听了这些，大象向後转，向着竹丛，把它的长牙伸

进去，向比丘表明他们可以从它身旁经过，不会伤害他

们。尊者阿迦曼说，现在允许他们走过了，他们一个接

着一个排成一列，从大象旁边大约半公尺的地方走过，

尊者阿迦曼走在中间，阿迦高领头，摩诃颂书殿後，但

是在他们通过大象之前，摩诃颂书雨伞上的挂钩卡在纠

缠的竹枝上，他们又要回去看他把挂钩从竹枝中解开来

，那又费了好几分钟，他开始全身出汗，因为恐怕一直

监视着他的大象会改变了它的心意。当挂钩解开了，摩

诃颂书也瞄了大象一眼，它正站着像个大玩偶，并张着

亮晶晶的眼睛，可爱甚於恐怖。原先，他还是不自禁地

感到不安，吓坏了，但是一直到挂钩解开而他们叁个人

完全走出大象的安全距离时，他才想到那双眼睛实在很

可爱！

    当他们走到前面一点，阿迦高尊者向後转向大象说

：「我的老兄！我们现在通过了，你可以自由地继续吃

你的东西了。」突然地，大獠牙从竹丛中抽出来，而大

象透过它的鼻子重重地吐了一口气。

    後来，在他们的住处，比丘们详论大象，说它真是

可爱的动物，只是它不会像人类那样说话而已。摩诃颂

书尊者问尊者阿迦曼，当他们经过的时候，他是否已经

看出大象的心念了。

    「当那只大象第一次听到阿迦高的声音而突然转向

我们时，我想它是准备要突袭我们，」摩诃颂书说：「

它看起来很恐怖，耳朵竖起来，獠牙那麽险恶，但是在

了解我们的用意之後，他几乎变成一个动物形体的人类

，而把它的獠牙放入竹丛里，好像在说：「小兄弟们，

现在可以过去了，我已经收藏我所有的武器了。」然後

他开玩笑地对阿迦高尊者说：「你是多麽聪明啊！对着

大象说话，就好像它是个人一样，竟把它当做我们的老

兄，而这位老兄是这麽容易奉承，它似乎以它的新头衔

为荣，立即地受之无愧。但是最大的兄弟却很不小心，

让他的伞钩卡在竹丛里，我是多麽害怕，当我试着去解

开挂钩时，一直耽心着那位老兄会改变它的心意。」

    听到这个玩笑，尊者阿迦曼会心一笑说：「我怎麽

会没有看出它的心呢？那是生死交关的事呀！即使一些

小事情，例如小鸟和猴子，有时候，我也会看出它们的

想法。」

    「它对我们有什麽想法？」摩诃颂书尊者问。

    「是的，起初，它因为有人跟它讲话而害怕，摆出

好像要战斗的样子来。但是看到了僧袍的颜色，它知道

我们不会伤害它。它经常看到这个颜色，它的主人曾经

教它不要害怕它。当它听到阿迦高叫它老兄时，它就更

满意了。」

    「它知道他说些什麽吗？」

    「怎麽会不知道？如果他听不懂，他的主人就不会

让它在森林里做伐木的工作了。这只大象至少已经有一

百岁了。看看它的獠牙，它们大约已经有两公尺长了。

它必然已经跟人类相处了一段很长的时间。它的主人一

定比它年轻多了。这就是为什麽它能够了解人类的语言

。」「当它把獠牙插入竹丛里的时候，它怎麽想？」

    「它只是让路而已。」

    「尊者阿迦曼，当我们正在经过它身边时您看出它

的心意吗？」

    「那当然，我知道它很愿意让我们经过。

」「但是我害怕它可能改变心意而袭击我们，也许只为

了好玩而已。」

    「那就是你，被自己奔放的思想所困恼着，」尊者

阿迦曼斥责他：「如果你的心能够同样地勤勉而不倦地

思惟真谛，那对你就太好了，但这是大多数人的习惯。

他们喜欢怀藏着那些只会引起他们烦恼的思想，而忽略

了去思惟真谛。你现在想要做什麽，整夜徘徊在这个大

象的思绪中，而不关心什麽才是法义？」

    摩诃颂书尊者默然，知道他自己错了。这段记事是

由摩诃颂书尊者陈述。

089唠叨不休的比丘

    那些喜欢唠叨不休或是说话没有节制的人，都经常

被尊者阿迦曼严厉地斥责，有些人後来还成了精神错乱

。这儿有个比丘的例子，他曾跟尊者阿迦曼住过一阵子

。这个比丘有个习惯，就是立即复诵尊者阿迦曼所说的

一切，在起初的几天，他被警告管好自己的事，也就是

他自己的心意控制，而不要管别人的事。修习正法的比

丘，必须专注於观察从他们自己心中所流露出来的过错

。但是尊者阿迦曼的警告似乎被充耳不闻，因为那个比

丘仍然不能改正他的过失。这故事的高潮发生在一个早

上，当尊者阿迦曼照常领着他的比丘们进入村落托钵的

时候。

    尊者阿迦曼有一个很奇特的习惯，经常把他在路上

所遇到的拿来做法义的题材，对後面跟随的比丘们做一

个途中开示。那天早上，他看见一只漂亮的小牛在它妈

妈身边嬉戏。看到了比丘，它突然受惊并跑到它妈妈的

颈下去寻求庇护。那种姿势，看起来就好像它用自己的

脖子要把母牛顶起来。但是母牛因为经常看到比丘，并

未受到打扰，至於整个时段里，小牛还是用猜疑和恐惧

看着他们。这提醒尊者阿迦曼对比丘们指出这个差别，

说道虽然妈妈一点也不受打扰，小牛却很害怕，否则它

不会像那样地顶着它的妈妈。

    「人类也是一样，」尊者阿迦曼继续说：「他们必

须找个人做为庇护，那个人也许是妈妈、爸爸或附近的

任何人。当年轻的时候，他们需要一种庇护；长大以後

他们仍然要保护，但是另外一种；即使到了老年，他们

仍必须依靠他们身外的别人。很少人曾经设法成为他们

自己的庇护，像这些人们由於缺乏「自依止」，会持续

地衰弱下去。无论他们多麽年老和住在任何地方，他们

不得不自我屈服於其他人。比丘也是一样，许多无耻又

无用的比丘们，总是依赖着别人的帮忙，他们懒惰而耽

忧着行善会生起痛苦。这种比丘就好像那些透过别人的

鼻孔在呼吸的人一般，他们不能认知佛说「自依止—每

个人都是他自己的皈依处」的真谛。我们佛教徒要尽最

大的努力，透过我们自己的鼻孔去呼吸，让我们能够独

立。老师所作的任何劝告和开示，都必须予以思考和奉

行。这一来，我们就不必永远依赖他，有一天就会成为

圣弟子，能够完全地依靠自己。」

    这个开示是在前往村落的途中所作的，当尊者阿迦

曼暂停片刻的时候，常常被他责骂的那个比丘又开始唠

唠叨叨了，毫无尊重或顺从之意的重复着开示的言语。

这在他的弟子圈中是以前从未发生过的事情，尊者阿迦

曼向後转并申斥唠叨的比丘说：「你现在可能疯了，你

看起来就像一条疯狗乱咬着任何丢给你的东西。你为什

麽不回顾自己的心意？如果你继续像这样做个风袋子，

你一定很快的就会发疯！」

    尊者阿迦曼停止了，没有再说什麽。那个比丘的脸

孔现在流露着公然反抗的表情，他却说不出话来。吃饭

的时候，他只吃了一点点，其他的比丘们看到这个情形

，不敢跟他说话，因为怕他会更羞愧或困窘。那天，他

没有受到打扰，因为别人认为让他独自一个人比较好。

但是到了晚上，听到他在自己的住处对自己呐喊和尖叫

，其他的比丘们跑去看他发生了什麽事，他们发现他像

个妄想病患那样挣扎着，含糊地喃喃自语着什麽，後来

才弄清楚他是为了对尊者阿迦曼那麽粗鲁而难过。

    看到这种情景，每个人都充满着畏惧，後来叫一些

村民去拿药来，给他吃了药又按摩他的四肢之後，他才

平静下来，能够睡到第二天早上。然後，他被送到医生

那里做更进一步的治疗，那以後，他的情况改善了，除

了若干偶发的症状之外。在那件事情之後就没有再听到

他这个人了。

    这个故事是由一位曾经亲自见证这个事件的比丘所

说的。显示在他调教下的比丘必须严格地自律，一个轻

微的犯规，他们就会受到申斥和警告；严重的，他们就

会被严厉地责备。那些能够从他们身上学习，和那些设

法改正他们自己的人，必然会稳定地进步，至於那些被

严厉地斥责而不能控制他们自己的人，会使他们自己受

到严重的伤害。跟他相处没有什麽特别的亲密，因为他

几乎跟任何人都没有亲密关系。那些跟他住在一起的人

必须了解这点，并要经常留意他明察秋毫的眼睛（慧眼

和肉眼）。

090他独特的调适性

    根据从那些曾经接受他调教的，不同的阿迦们那里

，所得到的资料显示，只有那些进升於果证的人，才会

被允许享有尊者阿迦曼的亲切，在那种情况下，他们会

被视为同辈，不需要律仪的严格鞭策。但是值得注意的

是他的作风，一处又一处，一时又一时地改变着。改变

有时很突然，使那些跟他住在一起的人常常发觉难以跟

得上。此外，几乎没有两个改变是相似的。当他告诉他

们一些有趣的故事时，紧张和严格得以偶而地放松，这

是轻松的时刻了，以下就是一则有关於他自己仍是在家

人时候的故事。


新页面

091在家时的逸事

    当他年轻时，尊者阿迦曼在村子曾经是个歌手。有

一次，正逢村子里的娱乐大会，有好几千人参加。逞一

时之勇，他突然提出要和一个女孩在台上比赛歌唱艺术

。然而，那个女孩正是这方面的老手，而尊者阿迦曼只

是一个初生之犊。不久，很明显的，尊者阿迦曼比不上

她了，因为从开始他就处於下风，但是陈（他的上座优

波离）在这千钧一发的时刻替他解围了，他当时是一个

比尊者阿迦曼稍微大一点的男孩，也在看着比赛，他看

到如果比赛继续像这样下去，他的朋友一定会惨遭屈辱

而败北。

    那个女孩就像一只硕壮的母老虎般地张牙舞爪，然

而他的朋友就像一只小牛犊，只有几颗乳齿。他居然愚

笨到竟敢向这只凶猛的老虎挑战，他一定很快就会被活

活的剥掉皮了。

    心里这麽想着，年轻的陈就跳上舞台，激动地呼喊

着：「原来你正在这里唱歌取乐着！阿曼，你这个家伙

，我到处找你，你难道不知道你妈妈已经出事了？她从

屋子楼上摔下来，我不知道她是死还是活。我只看到她

昏倒在地，然後他们就派我出来找你。我从今天下午就

一直在找你，你不知道我有多累多饿。我没有吃过任何

东西，我觉得好像快要昏倒了。」

    年轻的阿曼听了很震惊，母老虎也是一样，事实上

听到年轻阿陈说话的每个人都一样。「我妈妈怎麽样，

阿陈？」阿曼问。

    年轻的陈在台上假装着又累又饿，说：「或许她死

了！我现在也差不多了。」然後就不再罗嗦了，阿陈拉

着阿曼从台上下来，就在几千人的惊惶怜悯之中，他们

急速离开那个地区，全速奔向阿曼的村子里去。在路上

，阿曼继续问当他妈妈摔下去的时候，她正在做什麽？

但阿陈只说他不太清楚，因为他只看了一下子，就被屋

子里的人派出来寻找他的朋友。他们很快就会知道她是

死还是活。陈跟他的朋友一直跑到他看来离开得够远了

，阿曼不能跑回去比赛了。

    当时，两个村落彼此距离很远，被一个以充满野兽

和魔鬼的森林分隔着。很少人敢单独或少数几个人穿过

那里，陈突然完全转变并说：「你妈妈很好，阿曼。她

没有从屋子上摔下来，我不忍心看到你毫无希望地被母

老虎击败，她将会活剥你的皮，你知道吗？这对我们和

我们全村将成为一件奇耻大辱，这就是我为什麽演出那

一幕。现在每个人都同情你，因为你必须离开，现在你

被我的巧计从屈辱里救出来了。你是不是要因此感谢我

呢？」

    「阿陈，坏家伙！」阿曼叫着：「我真希望你没有

插手，你要知道，那是我的诡计要引诱那个母老虎掉入

我的陷阱，然後，我就要亲自剥她的皮了，但是现在你

已经破坏了我的比赛！我多麽希望现在能够再回去呢！

」

    「那儿的话！你对她不够了解，如果你再这样继续

下去，我确信你会在几千人面前丢脸。停止吹牛，谢谢

我救了你吧！」

    因此，两个年轻人错过了那个晚上所有的娱兴节目

。严格说起来，这个故事跟尊者阿迦曼的宗教生活并没

有直接的关系，但它是两个年轻人的逸事，他们後来都

成了宗教团里的知名人物。

    另一个故事是有关於一则本生故事（佛陀过去生的

故事）叫做 Vessanatara （它当时在泰国很流行）。

    他的上座尊者优波离的圆通和机智，由下列叙述中

可以显示。

    尊者阿迦曼有一次请问尊者优波离，本生故事中一

个名字叫做马德西的人物，他的母亲叫做什麽名字，因

为在经文里头并未提到。他的上座就问尊者阿迦曼，他

为什麽这麽无知，因为城里每个人都认识她。这就怪了

，尊者阿迦曼再问，在那一部经典里提到她的名字。他

的上座说，它未在任何一部经典里提到，因为她是一个

有着大嗓门的女人，名叫宝珠，她就住在离寺院不远的

地方。尊者阿迦曼非常惊讶，因为他认为在佛陀过去生

中所提到的一个人物，是不可能活着而且当时还住在寺

院附近的城里。看到这样，他的上座说他是指一个名叫

宝珠的女人，她是个名叫马德西的女孩的妈妈，她们是

从尊者阿迦曼自己的村子里来的，就住在离寺院不远的

一间房子里。

    这个故事让我们知道尊者优波离的一些机智和幽默

感，他是尊者阿迦曼年轻时的密友，後来是他比丘生涯

中的上座。

092帝释天来访—心即是法

    当住在清迈梅平区的那矛村里作雨期安居时，帝释

天和他的随从们经常来拜访尊者阿迦曼。对这些天使们

，尊者阿迦曼常常为他们宣说无量梵住慈心（无限的，

博爱无私的）的法门，因为他们喜欢聆听这个主题胜过

其它的。

    尊者阿迦曼说，人类是佛教的直接拥有者，他们应

该以天使和那伽同样的精神来尊敬法。人类也许不能模

仿这些肉眼所看不见的众生们所做的，但是经典里已经

提供了各种表示尊敬的方法。由於人类的粗心大意，这

些方法大部份都被忽略了，因此丧失了他自己的安宁和

快乐。佛教，事实上，已经给予那些细心而对法具有恭

敬心态的人们，所有关於福祉和安稳所必需的忠告或规

范以及戒德。

    心意是世间之首，如果心意是粗鲁而未开发的，每

一件与它有关的事也相对变得粗鲁而未开发了。这就像

一个全身肮脏的身体，任何一套衣服碰到它，都一定会

被它的肮脏所污染；法的本质是纯净的，当它接触到一

颗肮脏的心时就变脏了。一堆秽物和污垢上面的一件乾

净的衣服，就像一个心意肮脏而披着经典外衣的人（像

狼披羊皮），是做不出好事来的。

    一个对法漫不经心的人，是绝不能蒙受法益的（然

而事实上，法是能够产生无可计数的利益的），他只能

耍嘴皮子，而他对法的修习则是一场滑稽秀。一个人的

心意之外别无法，法的修习必须直接向着心意的开发和

净化，法的道路就是心意开发的道路。认为法在一个人

的身心之外，就是误解了法的真实性和根本性。因为这

个事实，一个人的身心就是法的本身。他的善恶行为在

法上产生了效应，所以感受着他的苦乐。

    当一个人用错误的方法来了解法，他就错过了原本

可以从它获得的利益。当然，有时他也许能够得到一些

利益，但它再度是错误的利益。只要想想加、减、乘、

除错误的结果；缝补衣服的错误方法；两个人之间责任

履行的错误方法，例如夫妻；赚钱或花钱的错误方法；

开车的错误方法¨¨等，任何事情做错了，就不能达到

预期的目的。相反的，它产生了不利的结果，以失望、

自我迷惑、烦恼的形式出现，更重要的是，所有这些错

误，不想要的结果，必然无可避免地影响到做错的人，

不论他是否知道或是否需要它们。

    对佛教徒来说，最重要的就是区别是非。法是真理

，如果一个人误解了真理，那他自己就应该接受谴责和

报应。一个接受法而成为法的人，能够辐射安宁给自己

和所有相关的人们。没有这样的接受法，其结果将是猜

疑、憎恶，然後接着暴力的火焰，它将毁灭它的制造者

和所有相关的人们。当心意带着自我毁灭的火焰，那里

能够找到安宁？而当世界允许这样的心意去做裁判者，

去掌握国家所有的事务，怎麽能够衡量正义而带给人们

和平呢？

    尊者阿迦曼说，从他出家以来，他一直欢喜地专注

於思惟佛陀的正法，而且已经体认了正法是何等的深广

，远比广大的海洋最深最广的地方还来得深广。这就是

法的精微奥妙，因为从每一个步骤的修习所获得的成果

，都随时地成长得更广、更深而且更微妙。如果有必要

，他会时时刻刻不断地亲自顶礼，向佛、向法、向僧致

敬，因为这比其他任何工作更快乐。这麽做不会疲累，

因为佛、法、僧都是超时间的，永远与他在一起。不再

回到无常、变迁（中译注：苦）和无我的境界里。

093一个未完成宝塔的个案

    好几个晚上，当他在禅思的时候，尊者阿迦曼在他

的禅境里看到一个小沙弥和一个女孩子，在附近前後走

来走去，不能确定他们有什麽用意，他後来问他们要做

什麽？他们回答说他们曾经做过一个宝塔，但是在尚未

完成以前，他们就已经死了。小沙弥就是那个女孩子的

弟弟。他们都深情地执着以前的计画，那就是为什麽他

们一直在那个地区附近徘徊了那麽久。他们事实上并没

有其它深切的痛苦而是被自己的执着所折磨着，因此才

阻碍着他们生到一个较高的境界。

    知道了这些，尊者阿迦曼给他们说法：「忧虑从前

是没有用的，它已经过去了，而且是无法挽回了，无论

我们的希望是多麽热切，它都不能成为现在。流连过去

只会产生沮丧和失望，未来也是一样，两者都要如实顺

其自然。只有现在才是必须善加运用的，因为它才是在

我们所能做的能力范围之内。这个真理应该也适用於宝

塔的建 上，」他说：「如果它能够顺应你们的希望，

你们早就能够完成了。事实是在它完成以前你们就死了

，这就向你们显示了它的不可能性。现在你们被自己的

遗憾所困扰着，遗憾你们死在它被完成以前。这是你们

的第二个错误。而你们时时刻刻的忧虑着它，不顾绝不

能完成的事实而想要完成它，这是你们的第叁个错误，

这叁重错误的想法，在这里没完没了。结果，它产生了

错误的出生和无益的痛苦。所有这些都缘自你们错误的

心态，你们为了自己，要改变这错误的态度，不要对不

可能的事再存任何希望，这才是明智的。

    「建造一个宝塔的目的是要从中得到功德，绝不是

要你们随身扛着它的砖块、石头或其它的建材。在建造

这个宝塔中，属於你们的是功德（你们善良的思想和努

力），而不是宝塔本身。任何从它得到的功德，不论是

多或少，都是你们合法的财产。为什麽你们要忧虑关於

它的砖块和石头？所有做功德的人携带的是他们的功德

，绝不是砖块、石头或其它他们已经赠送出去的东西。

    就想想建 一座寺院、一条路或一个水塔所奉献的

钱财或其它各种东西，那些被用来建 或免费地分配的

东西，只是用来彰显功德主之动机的工具而已，东西本

身不是功德，不是天界的快乐或涅盘。一段时间之後，

它们一定会败坏、腐朽和消失。但是从建 或捐赠中所

得的功德却保留在那些人们的心里，那是心意（不是砖

块、石头或其它的物质）感受着功德、道、果和涅盘。

    「再也不能从你们未完成的宝塔那里得到任何东西

了。忧虑着它就是执着於它，纵使你们所执着的是一个

功德的来源，执着本身就是一种不善的心理状态。结果

，你们就被钉在它上面，不能出生到适当的境界去感受

你们的功德果报。如果你们能够专注於从宝塔所得的功

德，而不是宝塔本身，你们现在就会藉着你们的功德而

到达善处，因为这是功德本身的特性，它是永久而且不

会改变的。这是你们自己的错误，执着於应该放下的事

物。你们的遗憾和忧虑是无益的，因为它们是不可能实

现的。

    如果你们不被自己的执着所延误的话，你们的功德

数量是足以生在一个较好的境界里，现在是你们改变心

态求生於适当境界的时候了。为了你们的进升，专注於

现在真实的功德吧！那是很可惜的，你们已经为自己的

进步做了功德，然而又被自己对砖块和石头的执着所阻

碍着。这些事物已经阻碍你们的进展好久一段时间了，

让它们走出你们的心里，不久你们就自由了。由於你们

的功德效力，你们可望生於任何相应的生存境界。」

    然後尊者阿迦曼跟他们解说五戒，还有遵守五戒的

利益：「首先，所有的生物都有他们自己存在的价值和

意义；不应做出任何事来伤害或毁灭他们的价值和意义

，因为罪恶必将降临杀害者身上。第二，每个人的财产

对他自己而言都是珍贵的，虽然在别人看起来它们可能

是没有价值的。任何意图要破坏那个所有权，不论用什

麽作法，都一定会引起敌意和为了保护那些财产的斗争

，一个聪明人不应该这麽做。第叁，一个人的配偶或儿

女是他掌上的明珠，这种情感必须予以重视，去引诱他

们之中的任何人，等於是把他们所属的人，他或她的眼

睛给挖出来。第四，说谎是辜负别人对说谎者的信心。

没有人，即使说谎的人或动物，都不欢迎任何虚伪，这

要予以避免。第五，酒类本质上是一种麻醉剂，它能使

一个人神智失常，它使饮者丧失了意识的自制，那些不

想被驱向疯癫和损害身心健康的人，应该避免。

    「持守五戒的利益如下：１长寿健康，２财富安稳

，３快乐而和谐的家庭生活，４在别人的眼中是永远可

靠和值得信任的，获得信赖尊敬，为天神和人们所喜爱

，无害於自己和别人。５具备智慧，不会心不在焉。

    「一个持守五戒的人，就是散播快乐和无害的种子

给人们和动物们，他不被怀疑，他不诉诸暴力，因为他

经常考虑别人的感受，就像他自己的感受一样。一个持

守五戒而真实的人，来世一定会进入快乐的境界，因为

他由戒德和法义所支持着。这些你们要记在心里，」他

说：「不久，藉着你们的功德，你们就会得到应有的庇

护了。」

094执着的罪恶

    说法结束的时候，姊弟都欢喜於法义，并请他授予

五戒。他授予五戒满足他们的希求，然後他们离去，立

即消失了。由於他们从布施和戒德所获得的功德，他们

出生於一个空居天叫做忉利天，而後来偶然地回来听他

说法，并表示他们的感激，因为他给了他们有益的忠告

。他们说，就是因为他的教导，他们才能从自己的执着

中解脱出来—那曾经让他们无用地徘徊於未完成的宝塔

。他们现在知道，执着对於心意的开发是多麽危险，它

阻碍着一个人的进步，妨碍着他去感受本来应有的快乐

与安宁。

    他接着为他们解释，这样的心态对於进步真的是一

个很大的障碍。在身体四大分离的时候，一个智者应该

照顾他自己的心意，而不是身体或其它的东西。否则心

意将会被执着或对外物的 恨所笼罩着。愤怒或生气（

执着或贪欲的另一方面）不过是自我毁灭的火焰罢了，

在危急的时刻，它会把一个人拉进任何一个悲惨的境界

里，例如地狱界、饿鬼界、魔界和动物界。这些境界是

悲惨的，那里痛苦掌握着一切。那是非常明智的，当一

个人有能力这样做的时候，就要训练他的心意，让他在

还有时间来自我矫正或自我改善的时候，能够了解他自

己的心意作用。在危急的时候，当身体就要分离的时候

，已经受过训练和作好准备的心意，就能够，至少若干

程度，自己不执着於显现的痛苦；最佳状况下，它会保

持一个绝对不执着的观察者，不会被牵涉到世间所有的

善恶之中。这是胜过其它所有的修习，至高无上而无以

伦比的。

    智者，认清了心意的状态或情况，是叁界中最重要

的，所以经常下工夫去训练他们的心意，也劝告别人去

做同样的努力。那就是心意，它感受着业果的苦乐，它

产生得失，在喜乐和悲惨境界中轮回生死。因此，它是

最重要的，所以一个人在现在和未来，都要用正确的方

法去对待、训练和守护他自己的心意。

    姊弟现在是忉利天的天使了，被他的开示深深地感

动，说他们以前从未听过这样的法。然後，他们就向他

告别，右绕他叁匝，一直倒退到他的住区以外，接着腾

入空中，就像棉絮被风吹起。

095叁只大象的禅境预言

    另一个奇特的故事是有关於他的禅境，当时他住在

一个深山林内，离清迈的任何村落都非常遥远。那时大

约是早上叁点，环境非常安静，身体也很宁静。他已经

从睡眠中醒来并思惟着法义一阵子了，当他觉得心意倾

向休息胜过思惟时，他就让心意撤入最深的禅定，并在

那儿休息了大约两个小时。後来，心意局部地浮现出来

，并停留在二禅的定境，在那里一个禅境发生了。

    在这个禅境里，一只非常庞大的大象趋近他，跪下

来，好像邀请他爬上去。他於是爬上它的背，就在当时

，出现了两个比丘，各骑在一只大象上面，在後面跟随

着他。他们的大象也很大，只比他的稍微小了一点点，

叁只大象都显得一样美妙和优雅，看起来有点像国王的

大象，它们能够知道主人的每个意愿。

    当两只大象走近时，尊者阿迦曼所骑的那只就领头

向前面约一公里的一座山前进。从他的潜意识里，似乎

是他领着两位比丘走出世间叁界（假设的、相对的），

不再回来。到了山顶，他的大象就领着他们走到一座小

山顶上的洞穴，那是大山的一部份，当它到了洞穴就走

进去，转过来面对着洞口，至於两只跟随的象则趋近并

面对着它，它们的背部则留在洞口。

    尊者阿迦曼接着对他们说话，好像跟他们道别说：

「这是最後的时刻了，当我的「有」和「生」将从有情

世间被绝对地切断的时候，这将要在这里结束，绝不再

回到生生死死的世间了。我希望你们回去实践你们的自

我开发，很快的你们就会跟着我走入像我现在一样要去

的方式。一个有情生命要能够离开这个痛苦世间，它充

满了阻碍的影响力，绝不是像要去参加一个娱乐活动那

麽容易的。它是如此严重地违逆情爱之流，因此，它需

要全心全意的奉献，这种奉献是由对身体的全然不执着

所支持着。这些是横渡生死界的必要条件，为了那件大

事，为了横渡坟墓所必需的（作者说，怕死就将再死。

）

    「我这一次的离去并不是一个人即将崩溃，而是从

诸蕴中解脱，断除了所有游离不断的贪欲并远离了所有

的忧虑。离开有情众生大都不愿意离去的诸蕴牢笼，就

像一个囚犯离开了监狱，没有任何的惋惜。在我走的时

候，不应该有悲哀或忧伤，因为那只会增加无益的痛苦

。」

    在开示结束的时候，他告诉两个年轻比丘牵着他们

的大象离开他回去。大象们一直都静静地站着，好像笼

罩着悲伤，它们看起来就像人的世界里真正的大象，而

不是禅境的一部份。它们都退到洞口，背对着尊者阿迦

曼，但是接着又一次向後转面对他，庄严肃穆地看着他

。那时他的大象退入洞内较远的地方，直到它的半个身

体都没入坚固的墙壁里，然後他的心意就完全出於定境

。

    根据尊者阿迦曼的解释，这个独特的禅境是兼具了

预言和象徵，他预言在他逝世的时候，将有两个年轻的

比丘得到像他一样的果证，但他没有提到他们的名字。

关於象徵方面，阿罗汉能够运用禅思和内明，一直到他

生命的最後一刻，当身、心诸蕴仍然相互纠缠而必需交

互作用的时候，作为减轻身心痛苦的工具。这个交互作

用将持续到诸蕴和解脱彼此切断的过程—叫做「死」的

时候，之後，禅思和内明就停止运作而以有情世间的熄

灭存在。

    尊者阿迦曼说，当大象退入坚固的山洞岩壁而他仍

在它的背上时，他并不害怕，他让大象执行它认为适当

的任务。令人欣慰的是大约在他逝世的时候，之前不久

或之後不久，将有两位年轻的比丘证得像他一样的果证

。

    禅境中比较独特的是他对两个比丘的开示，告诉他

们回去先要完成他们的自我开发，当时看起来好像他真

的就要逝世了。不幸地—对作者而言—即使问他也不会

透露两位比丘的名字。

    自从听到这个禅境，直到尊者阿迦曼逝世，作者很

渴望知道这两位比丘的名字，所以他试着观察所有他的

弟子们，去猜测他们可能是谁，因此忽略了自己的过失

，并忘记了事实上一个高果证的人，不像其他世俗凡夫

，他绝不会自我宣传的，而必然是具有最高程度的辨识

力和自制力，否则，他们将不会拥有这样的果证。成为

自我宣传的牺牲品，将会招来智者不屑的怜悯，同时招

来愚者敌对的批评，伴着轻信者疯狂的兴奋。

096帮助饿鬼和地狱众生

    尊者阿迦曼给予各种境界和不同种类的肉眼所看不

见的众生们的帮助，是他的生命中不可或缺的一部份，

尤其是当他住在旷野中的时候，愈是偏僻和隐密的地方

，他们就愈常来访，来访的肉眼所看不见的客人数目也

就愈多，他们来亲近他，不是为了听法和询问就是为了

从危险和痛苦中得到援救。後面这一群包括了饿鬼，他

们等着接受由他们的亲戚所分享给他们的功德果报。这

些在悲惨境界的饿鬼和众生，已经长期等待着去享受由

他们的亲戚们所做的功德果报，然後回向他们，让他们

能够，至少局部地，解除强烈的痛苦，因为他们已经受

苦多麽长久了，那是人间的日历所不能计量的。同样的

，他们将来还要受苦多久，也是不能计量的。

    这些在痛苦和悲惨中的众生，其中能够来陈述他们

的苦境者，经常亲近尊者阿迦曼，请他帮忙转告他们的

亲戚们有关他们的痛苦，让那些亲戚们能够在做功德的

时候，想到他们并将果报回向他们。但是当尊者阿迦曼

问起他们亲戚的名字时，他们所给他的名字，他或那时

期的任何人都完全不认识。他们已经在那些境界里痛苦

了几百或几千年（时间的计算是根据那些境界本身的计

时），它的长久是不能以人间的时间来计算的。即使在

他们局部地解除了痛苦而在较少强烈痛苦的境界中，他

们还是在一个不是很好的地方，因为他们在这样的境界

里已经很久了，所以在那个地区追溯不到他们的亲戚或

子孙後代。这样的例子经常可见，而他们就像无主的动

物，等待着有人来援救他们。

    也有那些死了不太久的，就可以得到帮助了，知道

他们亲戚或子孙的名字，找得到他们住的地方。像这种

情况下，尊者阿迦曼会连络他们的亲戚，告诉他们每次

要把功德果报回向他们已故的亲戚。有些情况下，也能

享受到别人非个别的回向功德果报，他们并不是他们的

亲戚（这种情况下不知道他们的名字）。尊者阿迦曼自

己，例行将功德果报回向一切有情众生，这回向遍及所

有痛苦中的众生，除了那些只能享有自己亲戚所回向的

功德果报者之外。

    尊者阿迦曼说，在痛苦中的这些饿鬼和众生，多得

不能计算他们的种类和数量。他们群集在他的四周并请

求他的帮助，比其他任一种类肉眼所看不见的众生还要

多。换言之，他们就像泰语所说的「透过别人的鼻孔在

呼吸」（就像乞丐）。这就是在人间的时候，未曾做过

任何好事的结果。这是显示做功德的重要性的一课，不

论是用慷慨布施的形式或其它的形式。我们都是游荡穿

梭於生死轮回的各种生存境界中的流浪者，那是明智的

，我们必须为自己的将来准备一些在紧要关头的时候要

用的资粮，因为我们是自己业力的继承人而要对它的果

报负责，不论我们将要生於较低或较高的境界，感受任

何程度的痛苦或快乐，都是由於自己的业力。去希望或

依靠别人的帮助，就像透过别人的鼻孔在吸呼。

    尊者阿迦曼非常善於与各种肉眼所看不见的众生们

往来，他也能用各种方式来帮助他们（给予说法或开示

，回答问题，回向功德果报，追踪饿鬼的亲戚或子孙等

），只是他未向他的弟子们显露他所知道的一切。当听

着他对饿鬼和恶道众生的记述时，我们不禁恐惧战栗着

，然而，对恶业果报的恐怖远甚於对饿鬼本身的恐怖。

如果人们能够看清楚善恶业的果报，就像他们在看其它

物质的东西那样，他们一定会恐怖於恶业并远离它，就

像他们不敢碰触火焰一样。他们也会热切於行善，它有

清凉的力量而带来快乐的结果，那就不会有像今日世界

上有那麽多的烦恼和悲哀了。

097认识天堂和地狱

    当尊者阿迦曼在解释有关於肉眼所看不见的众生和

他们各种生存境界的法义和事实时，一位阿迦尊者，也

是他的弟子，提出他的建议如下：「既然很明显的，人

们不能认清善恶业的果报，因为他们不能像尊者阿迦曼

那样看到这些肉眼看不见的众生的境界，那麽尊者阿迦

曼何不把这些向所有的人们解说，让他们相信业力的果

报，因为佛陀和他的圣弟子们也曾经这麽做？这一来，

人们将会感激尊者阿迦曼的努力，就像他对其他的弟子

们所做的一样。」

    尊者阿迦曼说：「如果我不分青红皂白地做这样的

启示，我将会被指控为疯狂，提出这项建议的人也是一

样，然後我的其他比丘弟子们也一样。佛陀的教义属於

有辨识力的智者，宣说教义是要让有辨识力的人们依此

修习的。不分青红皂白地提供这样（不可思议和不能证

明）的事实给予所有的人们，其结果是弊多於利的。甚

至更明显的事实，人们在各种环境、传统和特殊时地的

价值意识下，都还常常不知道什麽可以做和什麽不可以

做。虽然法义超越世间的真理，但是当它被运用於世间

时，还是必须谨慎地特别注意到世间的传统、倾向和其

它因素。

    佛陀是比其他所有的人先了解事实真相的正觉者，

但他永远不会没有机智和辨识力。时机、环境和听众的

根性都要予以考虑。必须记住，没有念住控制的智慧是

不能产生任何所预期的结果，相反的，可能造成没有利

益而不是所希望的结果。当然，我们可能不在乎别人所

说的，但是由於缺乏念住的防护，有害的结果将会无可

避免地回到自己身上来，这是不能予以忽视的。关於这

些事情的真相是不可思议的，不能为了让人们兴奋而予

以轻率地处理。我们不应该称赞或骄傲於这种探讨佛教

的方法，正确的方法必须是基於智慧，这才是佛陀所赞

许的，就是透过这个方法才能使佛法保存到後世。现在

，如果你有一笔钱，多得可以行善或作恶，为了那笔钱

和你自己的安全，你将会怎麽做？」

    「我将尽我最大的努力来守护它。」那个比丘说。

    「为了你自己和钱财的安全，你将如何运用你的智

慧？」尊者阿迦曼问。

    「我将挪出一部份的钱来帮助其他的人们，然後把

其馀的存放在一个适当的地方，不让任何人看到或知道

它放在那里。」

    「现在我们回到有关於肉眼所看不见的众生的真相

来，如果你已经知道所有的这些真相，你如何把它们教

给人们，使它们有利於你自己和别人，而这一切都没有

任何有害的结果？」

    「我必须很谨慎地处理它们，就像处理我的钱财一

样。」那个比丘回答。

    「那麽，你就知道我的论点了。刚才你还要求我不

分青红皂白地向人们透露所有关於肉眼所看不见的众生

的真相，没有考虑到任何可能会发生的有害结果，你看

，你是多麽粗心，你知道到底是智者比愚人多，还是愚

人比智者多？又是那一种人们才能够为後世保守和维护

教义？」

    「这是我自己的过失，」那个比丘说：「我希望其

他人们知道这些我以前从未听别人说过的奇特的真相，

我猜想其他人们也会同样地感动。我让自己冲昏了头，

我没有想到这麽做可能会发生什麽不良後果，也没有想

到到底是否智者多於愚人或者相反，现在我知道了，愚

人多於智者。例如，在一个村子里，只有很少的人们了

解有关戒德或法义的真理。其馀的人们则不在乎什麽是

善恶，也不在乎为什麽他们会在这里和他们将会到那里

去。他们只爱寻欢作乐而平白浪费了他们的生命，那些

能够为後世保守和维护正法的人，必定是那些拥有智慧

和辨识力的人。这在国家事务上和正法事务上都是真确

的，其馀的人们就会因为少数人的播种而得到收获。」

    「你必须知道，宗教或是法义的事务远比国家事务

来得微妙。它们需要一种更深的智慧，一种绝不能运用

於破坏性目的的智慧，而是一种只会增进开发和进步的

智慧。用八正道来说，这就叫做正见和正志，藉着它们

，一个人的言语和行为就会被塑造和开发出来。

    「正禅思（正定）必须永远由正见支持着，否则它

就会变成所谓的「枯木禅」（什麽都不知道）。智慧必

须做为禅思的基础，心里所想到的知识，或是心意外触

所知道的，或是应该如何处理或评价这些事情或环境—

所有这些都必须用智慧予以分析、评鉴和判断，以防止

自我迷惑。

    「有无限量的知识，内在、外在都有，必须透过禅

思的开发才能认知，这对於那些有意实证和观察各种事

情的人，尤其真确，要防止心意活动本身的潜能是不可

能的。在这儿，就必须召唤智慧予以消化和选择，除掉

某些事物而保留其它的。没有智慧，即使禅思也不能作

任何有效方法的利用，因为禅思者仍旧被间歇性的快乐

和悲哀所困扰着。这种影响力，若非用智慧予以无情的

了断，就会顽强地持续打扰着心意，丧失它既得的安宁

和进步。因此，在每一阶段的心意开发里，智慧是绝对

必需的。

    「那些已经出家『前去』寻找世间所渴望（但却不

能求得）的智慧和美德的人，他们不能对自己烦恼的诡

计懵然无知，他们必须能够透过智慧的开发来发现那些

诡计。那是很自然的，那些没有防护（对抗敌人的攻击

）的人，是不能确保他们的安全的。那些已经出家的人

，他们的防护就是正法和戒律，念住和智慧则是他们主

要的防卫武器。所有举动中的念住和智慧将时时刻刻地

提供他们安全，因此所有的思想、言语和行为都必须永

远以念住和智慧为基础，只有它才能保证安全。

    「那就很像我的弟子们，向着痛苦的熄灭认真地奋

斗着，永远以念住和智慧为前导。这就是他们必须积极

和热切地履行他们的本份，使他们相应於正法与戒律，

但是他们不应沈溺於或陷入自我放纵之中。也必须要了

解比丘的任务胜於所有其它的任务，因为它就是打破生

死轮回的任务之一。

    「世界上再没有比从叁重（恶性的）轮回（烦恼、

业力和导致烦恼再生的果报）得到心的解脱更迫切的任

务了。这需要各方面的奉献，包括自己的生命，它已经

委身於精进，不像在其他的任务中，它必须是毫无条件

的，只有透过这个程度的精进和奉献，奇妙的法义，不

知道和梦想不到的，才能被证知，除此之外的方法和结

果都是令人怀疑的。对那些热望完全地解除痛苦负担的

人而言，精进必须能够接受死亡的挑战。以我来说，在

我成为一个像这样教导别人的阿迦之前，我从未想到我

会从自己必须面对的严格考验中生存下来。我的解脱目

标总是打败了死亡的威胁，每一方面的努力都超越生命

而导向於目标，或者，更正确地说，超越死亡，就像最

高统帅发出绝对的命令，用绝不退缩的心意，而让身体

就在它自己的眼前解析。身体曾经被解析过无数次，直

到再重复这个过程没有多大的意义为止，这时让它更有

利地运用於换取佛法上的证知，现在就没有其它需要证

知的了。

    「我所想要知道的，只是藉着它我能够从生死轮回

中得到解脱的知识而已，基於这个决心的精进，就像工

厂里的机器连续地运转着。它与绝对正确的念住和智慧

一起作用着，就像一个法轮日夜不停地旋转着，以它无

情的战斗对抗着烦恼。在醒着的时候，绝对没有丝毫的

放松精进，在一段睡眠之後，结合着信心、念住（它包

括了禅思）、智慧和精进，战斗重新展开，在决定性的

战役中，全部联结起来，使出全力来对抗烦恼；烦恼也

使出它们的力量，运用所有的狡诈和诡计。这场战争的

最後阶段是烦恼的结束，它曾经长时间统治着心灵，被

断然地击败了。它们被一劳永逸地，完全地从心里挖掉

和除掉，它们再也没有机会举起它们的头来造作任何烦

恼了。然而，身体仍然跟它洗净了所有污染的生命一齐

留存着。

098在陆地上游泳而胸前出血

    这麽长久而冷酷无情的战争，它的报酬不过是心意

本身罢了。它可以被比喻为一个美丽的闺女，一旦它归

属正法，就成了「不朽的心意」或「不朽的正法」。任

何人能够发现它就成为至上而不朽。但是正法从死亡的

另一面而言，任何害怕死亡而贪乐於出生的人，绝不能

证知正法，这样的人在他的生命中是过於自信的，当他

能够有所作为的时候，他是不会想要去行善的。这个过

度自信将使他付出无数次死亡的代价，伴着无量悲哀和

忧伤的眼泪。至於他必须要像那样的被监禁多久（就像

他不能运用正法来面对和了解死亡的时间一样长），那

是无法预测的。

    「修行的佛教徒必须知道这点，他们自己才能决定

，是否要以正法做为皈依去面对死亡，或者避开死亡而

再度感受出生之苦，伴随着它所有的悲哀。这项警告是

让他们仔细地思考，因为沈浸在痛苦中而浪费了他们分

分秒秒的生命，那是没有什麽意义的。这样的心态只会

造成延误和悔恨。生命中的每一刻，我们都被烦恼所摆

布着，它已经造成我们在陆地上游泳而弄得胸前出血。

换句话说，在我们自己的心里，已经长时间被迫去肩负

痛苦的重担。解除这个不公平负担的方法，也是同样的

在我们心里，它必须藉着信心、精进、念住和智慧结合

的力量，予以矫正和更新，绝不能对生命、青春、健康

存有过度自信，尤其是对於比丘或修行的佛教徒而言更

是如此。

    「总而言之，能够引导一个人走入歧途的或引导他

走入正道的就是他自己的心意。因此，关於这一点，一

个人的希望不应基於外在的任何来源。相反的，他应该

注意内在，如实地观察他自己的思想、言语和行为的机

器，到底在做些什麽？它们是否正在高兴地加强痛苦的

力量和助长它的成果，还是从正法中正在生产抗毒剂，

以便从生生死死的轮回中觉醒而脱离？这种内省的观察

必须持续不断地进行，以确保所有佛教修行者的稳定进

步和开发。」

    这就是尊者阿迦曼对那个弟子的答覆，他希望尊者

对所有的人们宣说有关於肉眼所看不见的众生的真相。

或许，作者生性相当粗鲁，但他喜欢这一型的说法，它

非常适合那个仍然需要强力刺激来激发行动的心意。尊

者阿迦曼本身开始所说的法，似乎平淡而不很刺激或惊

人，即使所教导的法义是深奥而高级的。但是如果某些

弟子做错了事或呈现出错误的想法，他开示的型式就戏

剧化地改变，它变得不客气、激励和挑战的。这种开示

大大地鼓舞了他的弟子去做更艰苦的尝试。有些弟子深

知此道，偶然会利用请问他的方式来激励他们自己。

099山顶上的圣洞

    在他隐居游行期间，有一阵子，他和叁、四个随身

弟子住在清迈的山洞里。在第叁天晚上，他告诉他们，

他在禅境里看到那座很陡很高的山顶附近有个大而宽的

山洞。这山洞过去曾经是几位辟支佛（正觉而不对世间

说法）的住处，但在那时，它几乎是难以到达的，因为

需要费很大的力量才能到达，附近又没有村落可以托钵

，他告诉弟子们上去礼赞它，并吩咐他们要带足可以供

应一些时日的补给品。

    那儿没有任何足迹或走过的小径通往那个山洞，他

们必须攀登岩石和绝壁，以那座山的顶点做为他们惟一

的目标，因为山洞正在它的山峰底下，比丘和他们的在

家弟子们（携带储备品）遵从他的命令，尽着最大的努

力，他们才能到达山洞，他们发现它很宽阔又美丽动人

，有着令人神往和舒适的气氛。比丘们想要住在那里以

便於禅思开发，但他们不能如愿，因为山洞在很高的山

上，通路非常陡峭和危险。还有最近的村落，对托钵来

说还是太远了。过了一阵子，他们的补给品快要用完了

，他们就被迫下来了。

    尊者阿迦曼问他们，山洞是不是很美？他已经在禅

境里看到它，而希望他们自己去欣赏它的美丽，他继续

说那座山上有许多奇妙的事。山顶上的洞穴一直被地居

天使们守护着，任何到那上面去而不心存恭敬的人，一

定会受到处罚。他说他忘了告诉他们，当上去那里的时

候，要严格地自制，因为任何不当的行为都会惹起山洞

守护神的天谴。他所告诉他们的就像他已经亲眼看过一

样，显示了他的千里眼或「天眼」是何等的清楚和正确

。

    他警告比丘们要自制，并不只限於那个洞，它也适

用於旷野里的其他地方。这是天性，那些地方的天使们

喜欢清洁和整齐，包括了文明人的礼仪。当地居天使看

到一个比丘的必需品放得不整齐，或当比丘睡姿不雅，

例如躺着像只展翅的鹰，或睡觉时喃喃自语，他们经常

向尊者阿迦曼抱怨说，一个比丘比其他世俗人保有着更

优秀的形象，因此当清醒和睡觉的时候，他都必须善加

自制，才能成为人神所敬重的典范。当一个比丘堕落到

行为像个在家人，那是没有什麽利益或尊严的。天使们

说这不是恶意的找碴，而是出於善意和希望比丘们无愧

於他们公认的形象和尊严。

    有鉴於这项事实，当他在旷野里隐居时，经常告诉

比丘弟子们对於他们的必需品要求整齐清洁。厕所也必

须盖在适当的位置，不要靠近或在地居天使住处的方位

上，因为他们可能不满而有害於比丘们。任何时候，只

要那里有个弟子，像尊者一样，能够跟他们沟通，就不

需要尊者阿迦曼去警告他，因为他自己会知道如何去控

制自己，以免让这些肉眼所看不见的众生们不高兴。他

的弟子中有很多人能知道有关的这些事情，但是他们是

所谓的森林比丘，他们不会向别人显示自己的能力，因

为他们必定会被「现代」学者所嘲笑。只有在亲近的朋

友和弟子之间非正式的谈话里，才会知道有关於他们的

能力和果证。

100找碴的那伽

    在青道山有另一个山洞，这不是游客参观那个长洞

（也不是山顶那个），它比观光洞更高，尊者阿迦曼在

这儿住过一阵子。在那个山洞里，有个大那伽也已经住

了很久，他有找碴的怪僻，而且非常硬心肠，几乎不能

享有尊者阿迦曼所回向的功德果报。或许他早已对比丘

怀有恶意，而那就是为什麽他经常对尊者阿迦曼，日日

夜夜的每一刻，都怀着恶意找碴的态度，即使当尊者正

在睡觉时也是如此。

    晚上，当尊者阿迦曼穿着拖鞋在经行禅思时，那伽

就说：「为什麽这个出家人走路像一匹赛马？他应该善

加自制的，难道他不知道拖鞋的噪音就像雷声，严重打

扰着我吗？」全然不顾尊者阿迦曼正尽可能自制地走着

，好让拖鞋的声音尽量地降低。

    听到那伽所说的，他就设法走得更加自制而小声，

但是那伽仍然抱怨说：「他正在做什麽？他是个正在射

击小鸟的猎人吗？」

    有一次，当尊者阿迦曼恰巧被一颗石头绊倒，那伽

立刻就喃喃抱怨道：「这是什麽出家人？走路像个脱衣

舞女。」

    当尊者阿迦曼随时沿着他经行禅思的小径上， 设

一些小石头时，那伽就发牢骚说：「为什麽这个出家人

总是要搬这搬那的？难道不知道我的头因为他的噪音都

快要裂开了？」

    即使在睡觉的时候，当他的手脚稍微移动一下，他

都知道。当他醒来的时候，那伽就照常找他的麻烦，抱

怨他的呼吸太重、打鼾和其它事情。

    每当尊者阿迦曼调整他的心意去观察那伽的心意时

，他就看到那伽瞪着他，好像他从来都不睡觉或没有其

它任何事可做似的。很可怜，这个那伽被毁灭他自己的

思想所缠住，而没有其他的想法。尊者阿迦曼非常怜悯

他，知道这样的心态将会产生罪恶，这个罪恶会反弹回

去伤害到产生它的心灵。所以他给那伽一个很长的开示

：「我来这里是为了自我开发和帮助别人，绝不是要伤

害任何人。你要认为我来这里只是要引起你的烦恼，那

是不明智的。任何我所做的善果，我也已经回向所有的

有情众生，包括你本身。由於你存心找我麻烦，必然得

不到利益。身为活着的生物，我不能不活动，不能不走

来走去并改变身体的姿势；至於自制，我已经尽了最大

努力，但是，毕竟我还活着而不能死躺着不动或不呼吸

。当睡觉的时候，身体的系统仍然运行着，因此当走路

或做其它事情的时候，我无法不发出声音来。

    「似乎，你总是夸大了我所做的一切，譬如说，我

走路像一匹赛马。你必须知道赛马是动物，不应该把它

和一个经常修习自制的出家人相比。如果你不想要毁弃

自己的利益而走向悲伤的境界，你就不应该那麽做，如

果你在意於自己的进步和发展，从现在起你就应该观察

你自己的心理状况，并试着去了解到底它是善还是恶，

对还是错，让你不会被自己的罪恶之火所毁灭。这种恶

意的找碴，即使对方真的有这些过错，找碴者的本身还

是一种罪恶，造成他自己心意的堕落和污染。

    「所有我的动作都是平常的，甚至伴随着最佳的自

制，仍然被严厉地责怪。如果你是人类世界中的一员，

你会怎样？我猜想你的情形也是差不多。你应该知道我

并不因为你的抱怨而烦恼，在这种情况下，它已经反弹

回去，给你强烈的报复了。现在结果对你是很明显的，

只是你拒绝睁开眼睛来看，我已经知道你的每一个想法

并宽恕它们，但是显然的，你并未停止这些想法，那只

会伤害了你自己而已。为什麽你不倦於累积罪恶？如果

你是一个病人，你的病现在几乎是无可救药了。我曾经

帮助过其他有情众生，像是天使、魔鬼和其他那伽，他

们之中许多比你更有势力，他们全都已经接受了法义并

已认清了它的价值，也就是除了你自己还不讲理地自甘

於恶意的找碴，所以就疏忽了去注意法义的真理。可悲

的是，你还被自认为这样的心态是有利的想法所缠住。

更可悲的是，在你的身体四大分离之後，你将注定要到

一个悲惨的生存境界里。

    「我现在必须坦白地告诉你，我绝没有任何恶意，

也希望你不要误解它。自从我来住在这里，我就一直尊

重你的存在和感受，时时刻刻都尽一切可能地自制着，

以免引起你的任何不便。我已经知道你嗜好找碴，这正

是你一直对我所做的。你现在也必须知道我并未因你的

找碴而受到困扰，因为我从未以找别人的麻烦为乐。然

而你已经被自己的行为所严重困扰着。

    「在这情况下，我可以说在我这方面并没有任何罪

恶，所有的罪恶都属於你并落於你自己身上。智者，远

离於有情世间，享受着他们已经为自己和别人所积聚的

善业果报，为什麽你如此倾向於这麽乖张的思想和行为

？我不会因为你的恶果受苦，但是看着你将要受苦，我

希望你能避免它。我知道罪恶怎样的必然让它的造作者

受苦，而这就是我所害怕的，老、病、死对别人似乎是

很恐怖，但比起罪恶的果报，它们对我的意义就不大了

。

    「出家成为佛教的比丘，就是要引导自己逆溯烦恼

的河流，训练自己根据法义来做每一件事。在遵照法义

逆流而行时，一定会有困扰和痛苦。我知道这样，但为

了从烦恼得到解脱，我愿意接受。有鉴於此，我来到这

里并一直忍受着在这山洞里的各种不便。我从未有意给

你任何麻烦，我对叁界里任何其他众生也从未怀有任何

恶意，知道他们都是自己业果的继承者，我经常把我行

善业的结果回向他们全部，包括你。你应该记在心里，

并想想看，用恶意来找别人的麻烦有什麽好处？除了给

你自己感受无数的痛苦之外并没有什麽。我愿意劝告你

认清这点并停止罪恶的思想和言语，那只会带给你一个

悲惨的境界。

    「法义属於各种识界里的所有有情众生，虽然他并

未能奉行或全部地认知它，但这是必须接受的真理。这

个真理涵盖了有关叁界的全部，而不与任何众生为敌。

了解这个真理的人总是尽他们所能够的一切方法去奉行

它，你是那些能够了解法义到若干程度的众生之一，但

是为什麽你要违背法义去做每一件事，而把那些会导致

无数痛苦的事情，强加在你自己身上呢？你知道痛苦是

什麽，你也不想要它，但是你为什麽这麽喜欢去聚集痛

苦的原因，就像这种恶意的找碴呢？你还不明白它只会

带给你那些全然不想要的痛苦吗？

    「我知道你长期怀着这些罪恶的思想，却不知道我

能够知道它们。我对你的感觉是怜悯的感觉，不是发怒

或生气。我告诉你这些是为了对你有所帮助。记住，任

何罪恶的结果都属於你而落在你自己身上，因为是你产

生它们并怀藏它们。我一点也不困扰，因为我丝毫不受

影响。在我的心里除了对你错误心态的大怜悯之外，就

是一种不可动摇程度的安宁和喜乐。」

    所有这段时间里，大那伽并未提出只字片语的抗议

，「这个出家人的话是有趣的，」他想，「但是我恐怕

不能完全地奉行他所说的。这麽长时间以来，我已经习

惯於像这样的想法了。或许不必等到转生於其它识界，

我就能够遵从他所说的，这个出家人是独特而奇妙的，

他怎麽知道我在这里？既然我对他来说是看不见的，他

怎麽甚至连我自己的思想都知道？许许多多的比丘曾经

来过这里，他们之中没有一个人知道我的存在。他们全

部被我的戏弄，包括被我唾吐的毒液所赶走。甚至当他

在睡觉的时候，我的思想对他也没有秘密可言！他似乎

能够知道每一件事。

    「我的思想和心态到底怎麽啦？它们似乎那麽无可

救药，或许我只是在加重罪恶。他的开示是明显的善意

，但是我的心是什麽？它不能治疗它自己啊！我不知道

在下一个识界里，什麽事情会降临在我身上？」

    过了一阵子，尊者阿迦曼问说：「你已经能体会我

所说的真理了吗？」

    「我已经了解每一句话，但是我知道，改正自己对

我来说将会很困难，因为我的心意已经长久习惯於这些

罪恶的性向。」那伽说。

    「你指的是什麽罪恶的性向？」

    「我的找碴，」那伽回答：「我知道那是罪恶，但

我似乎无能为力。」

    「如果你深知它的罪恶并试着去改正你自己，那就

够好了，」尊者阿迦曼说：「习惯或冲动的力量会逐渐

地被削减。我只能指出方法，我不能帮助任何人改正他

自己的过错，因为那是每一个相信正法而愿意奉行它的

人应尽的责任。藉着持续的修习和自我训练，任何罪恶

的性向必然都会减弱，然後从心里除掉。如果你真诚地

相信佛法，那麽你就会得到它的保护，被正法所保护的

心意，经常被赋予喜乐的安宁，清醒和睡觉的时候都是

如此。在所有扰乱的影响力之中，它能够保持平衡。这

就是从正法中所获得的利益。」

    那伽承认他开示的真理，并说他将试着顺从地奉行

它。由於自我控制的开发，他改进了一些，但是它仍然

给他许多困扰，尊者阿迦曼看到自己的存在并不能给那

伽更多的利益，就告诉那伽，他必须要到另一个地方去

了。那伽欣然同意，於是尊者阿迦曼和找碴那伽的故事

就此结束了。


新页面

101习惯和重复的影响力

    习惯，不论是好或坏，都不是没有原因而发展成的

，它们是由重复不断的产生直到变成一个人的第二天性

。一个邪恶的习惯是难以克服的，因为它对心意有着强

烈的牵引力，至於良好的习惯总是给予心意提升的力量

，所以那是很重要的，父母要及时在孩子们的心中栽入

良好的习惯。例如，为他们找个有良好习惯的褓母。

    小孩子在家里接受自然法则的持续教育，这类教育

在他们的性格上所产生的影响力，比他们在任何学校里

所接受的还要深奥。孩子们在校外的时间比在校内还多

，而从生活的教室里，他们能够学到的自然法则是校外

的每一个地方都有的。孩子们日夜时刻所看、听、嗅、

、触和想的，都是黑板，上面写着生活的课程。他们

从所遇到的所有地方和所有人们学习许多事情，也许是

娱乐场所，也许是男人和女人，老人和年轻人，全都是

老师，教导着善和恶，那是孩子们敏锐的心灵所容易吸

收的，他们总是易於模仿那些已经从别人所学到的。在

成长中，他们遇到多麽多的善与恶，都必定会决定他们

成人以後的性格。

    环境的影响力会引起重复，依次成为习惯，後来就

占有了孩子的全部生命，然後透过思想、言语和行为来

显示它自己。由於习惯的关系，包括善人和恶人，都会

发现难以改变根深蒂固的偏见或性向。任何事情违背了

一个人的性向或性格，就不能持续长久，而当机缘生起

时，它就容易被放弃。但是当结果，不论是善或恶，很

明显而投合於一个人的性格时，心意就会专注於它们，

而这样的第二天性是最难以克服的。这显示了一个人的

习惯的重要性，尤其是好习惯，那必须由持续的训练、

耐力和律仪，伴随着分辨智的运用所支持着。这些可应

用於花钱、吃东西、睡觉、到娱乐场所去、遵守高尚人

们的礼仪等。在这样的成长和改变中，当然会遇到万事

起头难的困恼，但是有了持续的修习和律仪，这些困恼

都会渐渐地消失。因此一个习惯的改变，须要不顾在开

头时令人沮丧的困难，这个道理适用於成人和小孩。

    没有训练和耐心的努力，好事不会自己来临，好习

惯或是好人尤其是如此。在这方面，世界不过是一个大

型的训练机构而已，在里面所有众生的整个一生，从摇

篮到坟墓都必须予以训练。任何尚未达成的目标，都必

须经由一个叫做修习的重复系统来趋近它，这需要努力

和律仪。在自我训练的过程中，没有忍耐和专心就不能

达到目标或预期的结果。

102阿罗汉弟子逝世的方式

    当尊者阿迦曼住在青道山洞的时候，他有许多感人

的禅境，几乎每天晚上，在午夜时分，各种识界的天使

就来请他说法，有时只有一个团体，有时就有两、叁个

团体在同一个晚上来到，而他给每一个团体的个别说法

都适合他们的性向和根性。也有一些阿罗汉弟子来拜访

他，互相问候致意。偶然地，他们会为他示现他们逝世

的方式。这包括了那些在那个山洞里逝世和在其它地方

逝世者。他们总是用示范来给他解释。他们来访的殊胜

之处将述之如下，但是作者要请求读者原谅，其中必有

不足之处。

    一个阿罗汉，他或她，不论是那种类型，对他自己

或是存在的叁界都是奇特而至上者，世间要出现一个阿

罗汉是很不容易的事。一个阿罗汉的殊胜仅次於佛陀，

一个阿罗汉的生命是远异於一个凡夫。那是由正法所激

发的生命，除了身体看起来像世间其他任何人外，心意

已经绝对地净化了，身体的每一部份都焕然一新。

    「你是一个已经从心里除去了生之种子的阿罗汉，

所以已经成为一个没有「有」和「生」之种子的人，是

世间另一个尊崇的对象，」在他的禅境里来访的阿罗汉

说：「这就是为什麽我们来为你的果证表示赞叹之意，

叁界中像这样的人是很稀少的。这是多数人们想要达到

的目标，但是他们之中很少人想要踏上道迹。人们渴望

外在形式的安稳，如父母和亲属（包括身体的健康、财

务的安全¨¨等。）很少想到他们自己净化心意的内在

安稳，有无数的有情众生缺少了这个真正安稳的泉源，

因为他们忽视了它的重要性。因此，一个阿罗汉的诞生

对叁界是很大的利益。你已经给予人类和肉眼所看不见

的众生广泛的协助，因为你精通於心意的语言，那是超

越叁界中所有的语言，每一位佛陀和某些类型的阿罗汉

，都曾经使用这个共通的语言来帮助别人，尤其是肉眼

所看不见的众生，因此这个语言大大地有助於促进心意

之间的沟通。

    在他们的指示之後，大多数来拜访他的阿罗汉都会

示范他们完全逝世（般涅盘）的方式。有些在盘腿静坐

的时候逝世，有些则在右胁而卧的时候，另有些则在经

行或站立的时候。然而大多数都在右胁而卧或盘腿静坐

的时候逝世，只有少数般涅盘的人，由於身体所有机能

的停止，悄然地倒下。但是那些在右卧时进入般涅盘的

人则是难以观察的，因为他们的呼吸随着消逝的每一刻

变得越来越微细，而他们看起来不像逝世，反而更像是

正在睡觉。另有静静地站着，右手放在左手上面置於胸

前，闭着眼睛，过了一会儿，他慢慢地跌落成为坐姿，

然後顺势成为卧姿。还有来回走了大约六、七次，然後

慢慢地跌落成为卧姿。

    很显然的，那些在坐着、站着或走着进入般涅盘者

的身体，在他们平滑地跌落成为卧姿时似乎是没有重量

的，不像坚实的身体，而更像羽毛了。所有这些阿罗汉

就在他面前大约一公尺的地方，示范他们进入般涅盘的

情形。他们都在庄严而非常感人的方式下逝世，显示着

没有那些通常在凡夫身上出现的痛苦或不安的情形。这

些圣贤告别有情世间的记述当然是很奇特的。

    有叁个阿罗汉曾经在此青道山洞内逝世，两位是在

卧着时，第叁位是在经行时。他们也给他示范般涅盘的

情形。在示范之前，每位都先说明以那种特殊方式逝世

的理由。尊者阿迦曼说，有许多阿罗汉曾经在泰国逝世

。就所能想起的来说，在清迈省的青道山洞里有叁位，

罗布利城有两位，在一个叫做大苟的山洞里有一位，在

旁法拉陈（月盘）山後有一位，在那空那约克城（这是

一个广阔的地区，现在是有着美丽风景的森林保留区）

的高埃区（大山）有一位，另一位在高卡区莲潘城的达

特浪格寺里。还有更多的，但是作者记不起来了。

103涅盘

    涅盘一词，或更精确地，如以上所提到的般涅盘而

言，是用於特指佛陀、辟支佛（沈默的佛陀）和阿罗汉

弟子，所有那些已经从他们的心中除灭烦恼或「有」和

「生」的种子者。这个名词不能用於世间有情的逝世，

因为他们尚未从烦恼的束缚中解脱出来。一旦离开了这

个境界，世间有情就转生於另一个；而离开了那个境界

，他们还是再转生於另一个境界，也许更好或更坏，由

他们的业力决定。一个人类由於他自己累积的业力中，

像畜生的部份甚於人类的，就可能转生为畜生。即使在

畜生的境界中，仍然有好几个等级，但是可以说，比起

生往人道和高於人类而肉眼所看不见的天道，那里有更

多的管道通往畜生道。这是由於（未经训练且不敬信的

）心意的性质倾向罪恶的作用力，这种罪恶的作用力比

善良的作用力更迷人。可以发现这些畜生要比人类和肉

眼所看不见的高级诸天更多。

    所有这些众生，无论是人类、低於人类或是高於人

类，有共同的一件事：在他们自己的心里有「生」和「

有」的种子，因此，他们都继续着生死的系列，而他们

的逝世就不能称为般涅盘。那些心意已经绝对净化而仍

然保持着身体的人，在他们身体分解的时候，可以说是

进入般涅盘的状况。

104专利但是人人可达到

    那些心意净化的人，是完全地不执着於身体，它在

最後时刻的分解就叫死亡。他们再已没有什麽流连的欲

望或执着於任何事或任何人了，不论内或外，远或近。

这样的离别是真正的告别诸蕴，没有恐惧或不安，没有

到别处去的希望，没有再感受善或恶果的思想。在那个

时刻只有解脱心的稳定和不可动摇的特性，没有从有情

世间得到利益或损失。他们超越时空而不受时空的限制

，甚至没有一点点的凡情去污染心意。这就是那些已经

消除烦恼者的般涅盘，他完全地不执着於身体的情况，

不论是在它生存的时候或是在它分解的时刻。

    这是那些心意净化者的专利，不被任何尚未绝对地

净化心意的人所了解。它正好跟外在的财产相反，後者

能被权大势大的任何人所强迫地占有。但是在另一方面

，它又属於每一个想要而敢於去实践这个能导向证知因

缘的人。尊者阿迦曼因为他的成就而受到阿罗汉们的道

贺，也受到全国各地民众的尊敬和崇拜，因为他忠实於

法义，真实於精进，那就是为什麽他能证知真理。他能

恰如其分地对待身体，绝不让它制造出负担来。他所留

存的就是不变或不受时间限制的真理。

105法的疗效

    当尊者阿迦曼住在清迈的时候，生了好几次病。如

果依赖传统的药品和医生，他可能早就过世了，总之，

那就是他所说的「透过别人的鼻孔呼吸着」。每当他觉

得病了，就应用法义的疗效来治疗他自己。这是尊者阿

迦曼不变的方式，他宁愿不依赖传统的药品和医生，即

使当他年老体衰以後还是如此。

    有一次，他和其他叁位比丘住在一个疟疾横行的森

林里，而其中一个比丘感染了疾病。那时绝对没有医药

，所以就没有任何东西可以减轻它的症状，那个比丘必

须强烈地感受它侵袭的痛苦。在早上和晚上，尊者阿迦

曼会去探望他，并指示他如何运用法义，那对他而言曾

经被证明是个有效的疗法。但是对那个比丘，它却没有

用。他的意志力仍未被开发出来，他自己屈服於冷颤直

到发烧自然缓和下来。或许尊者阿迦曼被这个弱点所惹

恼了，因此假装严厉地责备那个比丘：

    「你被称为摩诃（一个能够阅读巴利经文者），但

是现在你从经典里所学到的知识在那里？它在做什麽？

你不能叫它来拯救你吗？真是浪费了你为「摩诃」那个

头衔所付出的时间和努力！学习的目的就是要在危急的

时候使用那些知识，但是你的知识是那一种呢？它实际

上是没有用的。你就快要死了，所有你费了那麽多时间

所得到的知识都帮不上你的忙。你学习的目的是什麽？

我不是一个摩诃，连最低的一级（共有九级）也不是。

我所有的只是在我出家那天由戒师所教导的五个禅思的

主题而已，而你似乎学得愈多就变得愈软弱，甚至比一

个没受教育的女人更软弱。你是个男人也是个摩诃，你

为什麽会是个柔弱的人？在这段疾病期间，你未曾以任

何事来证明你是一个男子汉和比丘，或许把你的男人衣

服换成女人的还要好些。然後这疾病看到你是个女人，

或许会怜悯你而减轻它的攻击。

    「你未曾表现得像个男人，每次我到这里来，你总

是被痛苦所压制着，心意开发和摩诃的头衔有什麽用呢

？无常的意义是什麽？它的意思是在生病的时候哭喊妈

妈吗？如果你连这种程度的痛苦都不能忍受，那麽当身

体将要分解的重要时刻里，你必定毫无希望地被击败！

你一开始就被击败了，现在还有什麽希望去证知苦圣谛

？一个从痛苦中得到解脱的人，必定能够面对发生於他

身上，任何程度的苦圣谛。你却在第一回合就被击垮了

！现在你还有什麽希望？」

    尊者阿迦曼停了一会儿，并看着泪流满面的病人，

看到这可能太强烈，他降低语气说：「但我相信你很快

会复原的。」

    他或许在晚上已经开好了一个新的处方，为仍然意

志软弱的病人准备了一种比较温和的药品，因为第二天

早上和接下来几天，他改变了治疗方法，他用柔软安慰

的语调，看起来像是另一个医生，他的言语温和、慰勉

、而且慈爱，它对那个比丘产生了镇定作用，他稳定地

恢复了，虽然是慢慢地。经过了好几个月，他才完全地

痊愈了。

    尊者阿迦曼在治疗弟子们身心疾病的方法上，总是

很有善巧的，他能够采用适当的方法，并熟谙於适应需

要帮助的各种情况。

106痛苦必须予以思惟然後脱离

    在强烈痛苦或面临难题挑战的重要时刻，尊者阿迦

曼会用一切念住和智慧的力量来处理这个情况。不论是

在生病期间，或是面对潜藏着烦恼的猛烈反击，念住和

智慧都会被派上用场，有力地日夜运作着，以打开死锁

。答案於是揭晓，死巷被打开了，道上的障碍再度被清

除了。这就是他个人的经验，从他开始修习到最後的果

证。後来，当这些在他引导下修习的人病了，他就教导

他们对抗由疾病所产生的痛苦的技巧，警告他们不要全

然依赖医药治疗，这就是透过这些痛苦的思惟来明白自

然现象的技巧，所以他说这些痛苦是圣谛的显现，不论

是身或心的痛苦，它们给我们做为思惟之用。如果像个

不知法迹的凡夫牺牲於痛苦之下，那就不成其为比丘了

。

    从过去的经验，每当身体的痛苦胁迫地自行加诸於

内心时，他从未忽视它，反而从这些身体的痛苦之中吸

取教训。在这些机缘之下，他能够改善处理这种状况的

方法，并强化他的念住和智慧。他从未毫无反抗地让痛

苦攻击他，因为在这种情况下，必须动用所有的资源，

利用全部的力量。这同时也是一个考验，一种用来测度

当时念住和智慧能力的考验；一场预演，用以预告在危

急时刻，反败为胜的伟大成功。用这个方法，任何缺陷

都可以改正，念住和智慧稳定地改善着，以备迟早要来

的一场真正决定性的战争。

    当念住和智慧充分地开发出来，修行人对於苦圣谛

不会有任何恐惧不安。念住和智慧的快速行动，使他在

从各方威迫着要击碎他的猛烈的痛苦风暴中能够屹立不

摇。现在他的避难所和避风港就是他自己的念住和智慧

，它才可以化解暴风的愤怒，把所有痛苦的显现归结到

叁个普遍的特性（无常、变迁〔中译注：苦〕、无我）

，所以也就不被这些自然现象的显现所影响。身体分离

的时刻是痛苦威胁的力量达到极点的时候，只有充分开

发的念住和智慧才能反抗这个暴君的作用力。对於这样

的修行人，难题被解决了—死了，他成为一个胜利者；

活着，他是一个快乐的人。他已经赢得安稳，可以被称

为超级强人，他已经征服了，不是别人，而是自己的烦

恼。有鉴於这个伟大的利益，所以痛苦的思惟永远被推

荐。

107他的内在能力和激励开示

    尊者阿迦曼在内、外在的修习上都是个典范。外在

方面，他的耐性、勇气和知足都是他的弟子们所比不上

的；在他的内在能力方面，千里眼、顺风耳和他心通，

也是一样。他能够和各种肉眼所看不见的众生沟通，因

此看着他们和听着他们，从远到近。他「看」入人和动

物内心的能力是奇特的，因为他能记得弟子们早已忘记

的思想和情绪。经常，他第一次提起这些思想或情绪时

，对思想者都不能产生效果，他早就忘了自己曾经怀着

这样的想法或曾经被那样的情绪所克服。

    在尊者阿迦曼的引导和训练之下，一个弟子并不需

要留在他的面前，他们可能在远处，但是任何他们所想

的对他都无法保密。每一个奔放的和失控的思想，都会

在排定开示或稍後的时间里被提到，但是对於那些胆敢

在他面前，想着恶劣思想的人，不论是在开示的时候或

是法义讨论中，他们立即就会受到严格的斥责。

    根据在清迈的几个阿迦弟子们说，他的神通力非常

奇妙而同时也很可怕。他的他心通尤其可怕，因为当他

们心不在焉而容许错误的思想得到控制权时，他们立刻

地受到警告或责备。所以在他的引导下，每一个人一定

要严格地控制心意，因为在他全知的心意之下，没有什

麽可以隐藏的。有时候他的弟子们，知道有关於他的神

通力，不由得就会害怕他，即使他们在自己的屋子或寺

院或任何他们所停留的地方。後来，当他们去看他的时

候，他们自己的恐惧就成了他开示的题材。他会向他们

解释，这世界上的每一件东西，包括人类，都不是完成

品，在任何东西可以派上用埸以前，它必须要经历各种

制程，那需要努力、技巧和知识。

    「既然你是不完美的，你在老师的引导下，而且需

要训练和开发，那你为什麽这麽害怕老师的责备和指出

你的过错呢？老师如果不做这些，你一定会认为他漠不

关心，所以不值得为人师表。这些都走入了极端，所有

这些都使你自己降服於猿猴之心，它在枯萎的树枝上不

停地跳上跳下，最後当树枝突然折断，就跌落到地上了

。你宁愿做一只猴子，还是宁愿被关心你的发展的老师

所责备？由你自己选择吧！」

108一个活死人

    在鼓励他的弟子们自行精进而不要害怕死亡时，尊

者阿迦曼有时候给予强烈而激励的说法，说到他如何决

定无所恐惧的面对死亡，说到任何人如果害怕因为精进

而死亡，他就必须再回来重复无数次的死亡，任何不怕

死的人将能够减少他的死亡次数或除去所有的死亡，包

括「生」和「有」。这样的人注定到达不还果位，在那

儿他就不必被迫去肩负所有像现在一样的痛苦了。

    「我经历了强烈的痛苦，因为我的精进和决心而失

掉意识叁次。我仍然活着成为你们的老师。你应该问自

己精进的意愿有多强？那将证明你的恐惧有多深。你曾

经丧失意识所以才这麽害怕死亡吗？没有短暂的死亡，

你未必能够证知法的奇妙。这是我所做的，」他说：「

不管任何人相信与否，这是我如何证知法义，这使我不

可能教导你们放逸於吃饭、睡觉，所以烦恼将会害怕你

们，如果你放纵自己，烦恼将会戏弄你，知道你成就不

了什麽，只是一个活死人而已。」

109一个严厉的斥责—狮子吼

    有时像这样的说法会引起某个比丘弟子不愉快的反

应，他会在心里抱怨这样的精进对他太难了。「如果一

个人在到达涅盘以前必须丧失意识，」某比丘想着：「

那我还是留在世间这里比较好，不管我会遭遇到那种痛

苦。其他的人也同样地在经历这些痛苦，为什麽我要怕

它？从来没有听说过一个人因为这些痛苦而丧失意识。

任何人想要进入涅盘，可以自由到那里去，但我宁愿留

在这里和别人一起分担痛苦，它将远比闻着氯仿的死亡

味道而进入涅盘要好多了！」

    在那个比丘鲁莽的思想过後几秒钟，尊者阿迦曼的

说法突然地转变主题和语调。在众人惊讶之下，尊者阿

迦曼以最严厉的态度，雷鸣而吼，驳斥如下：

    「你以为我在骗你吗？如果你不相信我，为什麽你

不离开？你留在这里是没有用的，你根本从未被邀请到

这里来，你是自己来的，所以你应该自己离开。佛法不

是给像你这样的「空人」（烦恼愚痴之人），你是可耻

的，披着袈裟（比丘的特徵）却有着这样的想法，任何

穿上这些袈裟的人，就像个对法有信心的人那样被尊敬

着。你现在 触了佛陀所宣说的解脱道。

    「你可以自由地到任何地方去寻找满足你内心的乐

趣和娱乐。如果後来你在那里证知了任何法义，请回来

教我，让我能够全心感谢你。我所教导你和每一个人的

不过是真理罢了，一个想要从痛苦解脱的人，必须不怕

死。你不相信这个而想要感受痛苦世间的生死，你自可

这样做，但为什麽你要 触代替佛陀为导师的正法呢？

你正在让自己成为正法的敌人，成为其他仍然想要追随

佛陀足迹者的障碍。除了伤害了你自己，你错误的观念

已经有害於正法和其它人。

    「我认为你来到这里是为了开发你自己和荣耀佛教

，几乎没想到你会怀着这麽乖张的想法。现在我知道你

是自己和佛教的破坏者，如果从现在起，你不设法改正

自己，就会使自己和别人蒙受破坏性的痛苦。我们都知

道佛陀在正觉以前，由於强烈的痛苦，曾经昏死过叁次

。你认为佛陀说谎吗？你不相信正法和宣说正法的佛陀

，那你现在身为佛教徒和头陀行比丘有什麽用呢？你是

多麽没用呀！只有在呼吸的时候是人类。精神上来说，

你感受着一个活死人的痛苦，一个假装人形的 体，这

纯是因为你乖张的想法。

    「现在要下定决心，为了你自己的利益和安稳，你

将要走那一条路？我从自己的经验中知道，没有比我已

经走过的这一条更好的，这也是佛陀和他的阿罗汉弟子

们所走过的。我所教导别人的，不过是我自己在这个方

向上直接的经验罢了！」

    就目前所知，这是他最强烈的开示，也是他最严厉

的谴责。这里所记的只是那次开示中比较突出的部份。

他的弟子们全都笼罩着恐惧，被他的语调和申斥的主题

所震憾。这个比丘主角比其他所有的人更为恐惧，而很

快地承认了这样的想法对於他这种身份（头陀行比丘）

的人，是非常应该受到谴责的。没有任何顽固的痕迹残

留在他的心里，从那时起，尊者阿迦曼的说法和语调就

改变了，起初较不激烈，然後就更委婉安慰了。

    在这开示结束，集会解散的时候，所有的比丘都在

热烈地询问别人，谁是那个引起尊者阿迦曼作这样一场

「狮子吼」的比丘。他们以前从未在他的开示中听到这

种语调，相信不论那人是谁，他的想法一定是真正的乖

张，公然地 触正法，否则，说法的内容和它的语调不

会这麽突然地转变。像往常一样，不用多久就找出嫌犯

来，因为他毫不犹豫地承认那就是他，怀着这样邪恶的

思想，他现在承认受到尊者阿迦曼的斥责是罪有应得。

    在尊者阿迦曼训练和引导之下的头陀行比丘们，都

准备去承认他们的过错，有时候视它们为乐趣，有时候

则视为有价值的戒德课程，以达到更佳的自制。

110凡夫心意的性质

    尊者阿迦曼对凡夫心意的性质太了解了。藉着他心

通的能力，他会立刻地终止有害於某人发展的所有游荡

思想，他的比丘弟子们都相当了解这一点。其它没有那

麽严重的思想，他就不会提到。他非常了解要抑制一个

凡夫心灵中所有游荡的思想是不可能的。对未开发的心

意而言，要处於这种完全控制之下太难了。然而，那些

能够经得起他严格训练的人，包括心里的和身体的，在

一段时间之後会发现在心意开发中有长足的进步，享有

平静和安宁的心意。念住和智慧的开发，让他们对任何

所遇到的情况或环境，都有可靠的「免疫力」。

    习惯，好的或是坏的，都不是无缘无故形成的。它

们是由重复而产生，直到它们成为第二天性。一个罪恶

的习惯是难以克服的，因为它对心意有强烈的牵引力。

至於好习惯永远给予心意提升的力量，因此那是很重要

的。父母要及时在孩子们的心中种下理想的习惯，例如

为他们找个有良好习惯的褓母。


新页面

111精神的无懈可击

    就像在军事训练，一个学生被强迫去接受各种操练

，直到他能够抵挡得住各种武器为止，在精神上也是一

样，一个弟子被训练成完全地免疫於欲望和胁迫的影响

力，他的心意在任何纷扰之中都能够很平衡。

    这就是完美的安宁，或是解脱，或是涅盘的状态，

它在凡夫看来有些单调和枯燥，凄凉而荒芜。一般的说

法，涅盘被认为是没有趣味和娱乐的地方，趣味和娱乐

则是大多数人们所非常执着的事物。很少佛教徒有志於

涅盘，因为它是人们所不能臆测的情况。这不像安宁的

观念，它是戒德和心意开发的结果，有些甚至把涅盘描

述得像个完全寂静的城镇，没有动物、人类、车子等等

的声音，更重要的是没有留下希望或野心。虽然描述涅

盘和涅盘的情况超过了文字和思想的能力，但那是一个

被接受的事实，一个有志於涅盘的人，不留下任何希望

或野心—那是指物质或世俗的退转（财富、名誉、褒奖

、权力等）。这样的一个修行人，追寻从内在安宁和平

静中生出的更微妙的快乐，它在苦恼的环境中也能保持

着。这远胜於从外在的幸福中所得到的快乐和享受，它

是变化的、飞逝的和沈重的。

    一个心向涅盘的修行人，接受真理，准备去面对它

和承认它，尽管事实上真理有时是不愉快的，而且会伤

害他的烦恼或是自我。当走在正道上的时候，他拒绝被

错误的欲望所控制，而愿意去矫正他自己，它导向於自

证的安宁和喜乐，虽然这样的安宁和喜乐并不会产生大

笔世俗的金钱或让他成为百万富翁。他的快乐、安宁和

安稳与财富绝无关系，巨大的财富并不是快乐的绝对的

保证，尤其是，如果它是用错误的方法得来的；相反的

，最後资产成了负债，恩赐成了诅咒。这是智者，尤其

是心向涅盘的修行人，所认清而经常记在心里的。

112卫塞节在清迈说法

    他住在清迈期间并没有很多头陀行比丘在他的训练

之下，因为大部份时间，他都宁可住在深山旷野里。但

他接到了几封上座寄来的信，乌东泰尼城菩提颂风寺的

赵坤法塔上座，邀请他回到那个城镇，他既未回信也没

有接受邀请。

    然後在公元一九叁九至一九四○年之间，他的上座

自己到尊者阿迦曼在旷野的住处去，以便亲自邀请他。

看到这样，尊者阿迦曼同时回答上座的前几封信，说他

已经收到所有的信了，但它们都是小信，他决定不予回

信。现在「大信」来了—意即上座本身—他要答覆了。

说了这些之後他笑了，所以他的上座就亲自邀请尊者阿

迦曼回到他已经离开许多年，而所有弟子们都渴望着他

的教导的乌东泰尼城。他的上座说他代表那里的人们前

来，听了这话，尊者阿迦曼接受了邀请，於是同意在一

九四○年的五月初前往。

    在离开他的林间住处前往清迈的伽地浪格寺以前，

许许多多的地居天使来看他，他们都请求他住在那个地

方，当他住在那里的时候，他们都受到非常的安宁和快

乐所庇护着。他们告诉他，他的仁慈辐射光日夜都从各

方向护盖着他们的境界。由於他的离开，他们将会减少

快乐，他们的行政事务也会较不方便。他告诉他们，他

已经接受了乌东泰尼城人们的邀请，必须遵守他的承诺

。他说一个比丘必须信守承诺，因为戒德对一个比丘是

永远的期望。没有了诚实，一个比丘的生命和修习就没

有价值了。

    五月，尊者阿迦曼和将要陪同前往乌东泰尼的弟子

们，离开了他们在旷野的地方，前往伽地浪格寺，等待

从乌东泰尼来迎接他的善信们。从乌东泰尼来的喜皮牙

拉斯寺的阿迦昂尊者和一群在家善信随後就到了伽地浪

格寺。

    当他住在清迈城里的一星期间，那里的在家善信要

求他住久一点，但是他不能再接受他们的邀请，就像对

地居天使的请求那样，因为他已经答应了乌东泰尼城的

人们，他将到那里去。然而在离开清迈之前，尊者赵坤

长老拉克维和清迈的善信们邀请他讲演卫塞节供养的说

法，让人们将来会长久记得它。作者当时也恰巧到清迈

去，因此很幸运地听到他的卫塞节说法，它持续了叁个

小时。他的说法如此令人感动，所以至今记忆犹新，但

是这里只是简要的记述。

113佛陀的诞生和其他人们的诞生

    「卫塞节是佛陀诞生、成正觉和完全地逝世的日子

，在佛陀的诞生和其他众生的诞生之间有着重大的差别

，佛陀的诞生，後来不被无明所克服。他是一个对自己

所诞生、生存和完全地逝世的世间，已经认清其本性的

人，透过叫做正觉的、全知的慧眼，这是有可能的。在

他完全逝世的时刻，他向曾经作为行善工具直到生命最

後的身体道别。他的离去是善逝，就像适合於叁界的导

师那样。在离开不能再支撑下去的身体之前，他给我们

正法，做为替代他的老师。由於过去善行的记录，我们

都能生而为人。这是很重要的，然而，我们不应过於自

负，为了我们自己未来的安稳，必须再积聚更多的善行

。如果我们疏於这麽做，那麽我们就疏忽了自己的未来

，所有不幸的和不愉快的结果都会属於我们，由不得我

们自己。

    所有各种程度的痛苦和快乐，进步和退步，都属於

那些造作因缘的人。这不只是指那些过去已经造作这些

因缘而现在感受着他们苦乐果报的人，对於那些现在正

造作着特殊因缘而注定在未来要感受他们苦乐果报的人

也是一样的。这种结果并不是任何特别的人物独自所有

，而是属於想要和敢於造作他们个别因缘的人。

114不要轻蔑别人的业行

    「有鉴於这个事实，所以一个佛教徒被教导着，不

要轻视那些正感受着过去恶行苦果，而陷於无助的悲惨

和困窘状态的人。我们很可能跟他们一样的情况，甚至

更糟。他们也能像我们一样，甚至更好。这是业行或是

法的定律，用以自我观察和观察别人的善恶，也用以选

择那些理想的而舍弃那些不愉快的因缘，自从出家那天

到现在，每一个可能的时刻都被用於自我观察。从心意

的生灭之中，采纳善行，扬弃邪恶。

    「藉着心意，各种业行才得以执行；由於心意，他

们的果报才得以积聚。这是自证无疑的真理。任何不相

信业行会在心里产生果报这个事实的人，是盲目无助地

迷失在他的生命旅程中。这些人们，被他们的父母抚养

和照顾长大，却因为父母的仁慈宠爱，仍然不了解他们

是如何蒙受慈恩才能长到这个年纪。他们所知道的就是

这个他们现在称做自己的身体，竟然抹煞了父母的汗水

和辛劳，父母曾经忍受许多的辛苦来养育他们的身体，

所以他们才能在现在享有着它们。身体的健康和成长需

要食物，如果用食物和饮料来供给身体的作为不能叫做

「业行的因缘」，它们还能被叫做什麽呢？身体，由於

经常地供给食物和饮料，才能保持它的健康并稳定地长

大成熟，如果这个不能被叫做「业行的果报」，它还能

被叫做什麽呢？

    「所有的众生都感受着善和恶，快乐和痛苦，如果

它们不是业行的因缘和果报，那麽它们又是什麽？只要

想想那些自杀的人，造业者心意的意义就变得更明白了

。除了心意本身之外，还有什麽是死亡的因缘呢？如果

这个再不能被接受为是业行，那麽就没有了解这个真理

的希望了。业行是在自己内部的，就是自己不断地造作

因缘并感受着它们的果报，这个真理是明白的而且可以

自证的。如果业行跟随它的造作者，就像一条狗跟随它

的主人，那麽它就更适合叫做「狗」，而不是业行了。

但是业行（业的因缘）是思想、言语和行为的行善和作

恶，而业行的果报显示於全世界有情众生本身所感受的

快乐和痛苦之中，当然，包括了那些只知道如何 饱他

们的身体，尽可能活得长久，而不了解其他任何真理的

有情众生。」

    在说法结束的时候，尊者赵坤拉卡维表示他对说法

的赞叹，说它很长也令人欢喜。答覆时，尊者阿迦曼说

，这场说法很长，因为他老了，也可能不能再回到清迈

来了。这些话成了预言，因为他未再回到清迈。

115从清迈到曼谷

    在火车站送别尊者阿迦曼的是他的上座，颂戴长老

摩诃维拉朋，当时叫做长老拉卡维，和大批的在家善信

，当然，还有许多的天使。尊者阿迦曼说，在空中有许

多天使，从各方来给他送行，从寺院到车站。当火车快

要驶出车站时，他格外地忙碌，这会儿跟车站的人们谈

话，然後向天使们致送心里的谢意。当火车从车站开出

去时，他有较多的时间来给天使，并给他们心里的祝福

。

    就像人类一样，一些天使们不堪悲哀的痛苦而表现

於言语和举止。他们之中有许多忍痛追随快速移动的火

车，走了相当的距离，直到他表示谢意和劝告他们回到

自己的领域才停止。他们都悲哀地回去，毫无希望地，

他是不能再回来与他们同住了。那或许是他们最後一次

看到他了，因为他并未回去清迈，而当他住在东北乌东

泰尼城和沙口那空城的时候，他并未提到他们是否前来

听他说法。

    在曼谷的时候，他应长老摩诃维拉朋的请求而住在

婆罗尼维特寺，（在前往东北以前，他必须南下曼谷，

因为当时北方和东北之间没有直接的交通。）有许多人

们到那里去看他（听到他的名声和能力，知道他是个精

通心意开发和内明的独特的头陀行比丘）。兹将许多问

题中的一部份引述如下：

116心意控制是戒的本质

    问：据说你只遵守一戒，而不像其他比丘是二二七

戒。（寺院的律仪条目，叫做 Patimokkha 波提木叉）

    尊者阿迦曼：是的，是如此。

    问：那麽它是什麽？

    尊者阿迦曼：它是心意。

    问：那麽二二七戒做什麽，你不遵守它们吗？

    尊者阿迦曼：我永远控制着我的心意，以免违反了

佛陀的禁令，不论是二二七或任何其它的。因此，我能

够确信我从未违反佛陀的禁令，不论是否包括了二二七

，都可以由任何人或每一个人来评断。从出家那天起，

我从未忽略了控制我的心意，那是所有言语和行为的根

源。

    问：但是为什麽要守戒？它跟心意有任何关系吗？

    尊者阿迦曼：为什麽不？不守护心意的话，戒德将

会成为什麽结果呢？只有 体才不必守护它的心意、语

言或行为。但是在没有任何作意下去遵守任何一种戒德

的话，那就应该称之为「 体的戒德」，它产生不了什

麽实际的结果。我不是一具 体，也不能遵守 体的戒

德。这就是为什麽，在我的情况下，戒德必须永远与心

意有关连，它是善恶的产生者。

    问：但是根据经典，戒德包括了言语和行为的控制

，这似乎暗示着戒德与心意无关。

    尊者阿迦曼：那从某方面来讲或许是对的，但是在

一个人注意到他的言语之前，必然包含了他的心意。换

句话说，心意控制先於言语控制和行为控制。心意是所

有控制的开始或根源，即使在世俗的事务上也是如此。

例如，在治疗疾病时，必须找出病因再予以处方。如果

在遵守戒德之中不包含心意控制的话，结果将使那个戒

德成为有瑕疵的、有缺陷的、玷污的¨¨等，都会导致

律仪相应地败坏。这种离开了心意的戒德，对於遵守它

的人不能有任何利益，对整个佛教也是一样。然而，这

并非学者的观点，而是一个旷野比丘的看法，他从森林

的一切，也许是树叶、山溪、悬崖、山洞或是动物和鸟

儿的声音，那些周围所能看到和听到的，去学习法义。

这里找不到学术的基础，这只是做为一个住在旷野中的

比丘，对戒德所作的一个解释而已。

    问：那麽，戒德的本质是什麽？戒德这个名词的真

正意义是什麽？

    尊者阿迦曼：不容许思想的奔驰，才能够适当地衡

量任何相关事务的轻重缓急，透过叁个管道（思想、言

语、行为）的表现，就不会脱离适当的控制—这些就是

一个遵守戒德的人一般的情况。然而，那是不可能把戒

德的特性从持守者的身上分离出来的，即使从持守所获

得的快乐果报中也不能分离出来的。这不像一个屋子和

它的主人，各自明显的是个分开的个体，一个不能融入

另一个之中。但是戒德的情况就不是这样，否则，戒德

或它的果报就已经成了商品而遗失或被偷了，因此带给

持守者不幸和危险。正因为戒德的果报不能从持守人的

身上分离出来，所有戒德才能产生真正的快乐和安稳。

持戒的人不执着於他所得的果报，不像一个人即使就要

寿终正寝仍然执着他的财产。如果这样的话，这个人将

会成为一个地上的精灵，感受他自己执着的苦报，而不

能转生於另一个识界，如果他不那麽强烈地执着於他的

财产的话，他原可享有那个识界的。

117一个长者（大上座）的问题

    有一次，一个长者邀请尊者阿迦曼去做一个私人的

问答会谈。

    长者：你一直喜欢旷野的独居。当问题或疑难生起

的时候，你怎麽办？我在曼谷这儿，有许多经藏和学者

，仍有智穷虑竭的时候；你以大多数时间独处而闻名，

没有接近经藏或学者，当疑难、问题或障碍生起的时候

，你怎麽寻求帮助？

    尊者阿迦曼：上座请容我说。我醒着的时刻，日以

继夜，都一直在学习和聆听法义，心意从未在我醒着的

时刻脱离了法义。藉此，所有的疑难一个接着一个，都

得以 清，所有的问题都得以解决，用这样的方法来对

抗、斗争和消除烦恼。所有的问题、障碍和烦恼都发生

於心里，或外或内，或粗或细，或远或近，或大或小，

都是在心里，这些事情得以被克服。当这些困难发生的

时候，并不需要去忧虑要向任何人求助。从我的经验中

，并没有更好的武器来对抗烦恼和解决问题，这也完全

符合佛陀所说的「一个人是自己的老师」，这真理对我

始终是很明显的，那就是法义或善加开发的念住和智慧

，它总是援救着我，永远迅速而有效地运作着。

    有时在某些阻碍被跨越之前，要花费一段不寻常的

长时间，但是最後它总是臣服在念住和智慧的威力之下

，这种威力须予以特别地开发来应付这些特别的情况。

这就是为什麽我喜欢隐居在旷野，那儿我可以透过自助

来掌握所有的问题。如果恰巧我死了，那对别人将没有

什麽可忧虑的，因为我将独自离去，不麻烦别人。请上

座原谅我粗率的回答。

    然而这个长者以乎非常地感兴趣，而且感动於尊者

阿迦曼的解释，衷心地赞叹尊者阿迦曼在隐居旷野中，

真正是一个有能力帮助他自己的比丘。他同意尊者阿迦

曼的看法，经典上记录的法义和发生於心里的法义，是

相当不同的层次，即使记录於经典的法义，现在也不是

像在佛陀般涅盘之後，早期结集的经典那样，可以绝对

的信赖。随着时间的消逝，由於後期经藏编辑者本身的

烦恼，那里头一定会有缺陷，这就造成了经典里的法义

与心里的法义有着不同的层次，产生了不同的「法味」

，尽管事实上两者都被称为法义。

    长者：由於你的回答，我现在已经知道了自己是多

麽的愚笨，但是我也由於自己的愚笨而受益，因为如果

我不问你这个愚笨的问题的话，我绝不会听到你智慧的

答覆，今天我已经很显然地摆脱了我的愚笨而得到了你

的智慧。

    还有一个问题我想要问你，我们在经典里读到佛陀

的弟子们，当他们遇到问题或其他困难时，即使从很远

的地方，都有前往见佛的习惯。为什麽他们在这种情况

下不帮助他们自己，而宁愿前往见佛求助？

    尊者阿迦曼：当有某人可以仰赖、协助时，自然的

，人们就宁愿尽可能的寻求更方便的帮助方法了。佛陀

的情况尤其是如此，他是所有弟子们都知道的，能够给

予他们所需要的任何帮助的人。就我的情形而言，如果

佛陀现在仍然活着，我将会毫不犹豫地走向他，而不会

用自己没人引导的努力，拼命地挣扎这麽久。这挣扎的

道路是非常艰难和不方便的，但是如今则别无任何选择

，这就是缺乏良师的缺点。

    一个修行人常常觉得自己正在黑暗中摸索，由於尝

试和错误，经常浪费着时间。藉着坚定的目标和精勤的

努力，我已经达到了我所有的，超越了一个接着另一个

的障碍。

    长者问他许多其他的问题，但是以上或许足以给读

者们有关於实际法义上的一些有用的观念。

    当尊者阿迦曼在曼谷期间，他常常被邀请到居士善

信的家里吃饭，但是他并未接受过一次的邀请，因为任

何这种邀请都会中断了他饭後的例行作息。

    应当地人们的邀请，他从曼谷前往那空拉加西马（

寇拉特）。他住在沙拉万寺，一个森林寺院，那里有许

多寻求答案的询问者来亲近他。从这些问题之中，其中

有一个让作者至今印象犹深，尽管在其他事情上记忆很

差。询问者事实上是个在家善信，他真诚地热衷於心意

开发，而他的问题也是有些探究性的，含有测试尊者阿

迦曼着名的智慧深度的用意。

118不渴望即是无我

    问：请尊者阿迦曼能够仁慈地告诉我们，您这次到

寇拉特来的目的是什麽？仅只是为了这里人们的利益呢

？或者也是为了您的果证和涅盘呢？

    尊者阿迦曼：我没有寻求外在事物的渴望和愚痴，

那会引起痛苦。一个心怀渴望的人是永远得不到休息的

，一个接着一个地追逐不停，在渴望中他尽所能的抓住

每一件事物，後来只有被它毁了。我不追寻什麽，当我

自己的内在有了一切，再追寻任何事物有什麽用呢？所

有其它的事物不过是影子而已，不是实体，抓住影子有

什麽用呢？所有的四圣谛都完全地在心里面，它们已经

都被证知了，如果没有愚痴，那麽追逐其他事务有什麽

用？

    只要有生命，只要有能够被帮助的人们，就会有协

助他们的因缘存在。要找寻一颗与法相应的心是多麽的

困难—比寻找一颗宝石更困难。一颗这样的心是比价值

百万的财富更珍贵，与法相应的心能够赐予别人安宁和

快乐，远胜於不论多少的财富。这种心意的范例可以在

佛陀和他的圣弟子们那儿找到。这些有德行的人比任何

财宝更有价值，因为他们看重自己的善行果报甚於任何

数量的金钱。他们愿意清寒，让别人都能幸福。然而，

愚人永远信仰金钱，除了想着赚钱的方法之外，再也不

想其它什麽了。他无所不为，厚颜屈求。他漠视所有道

德上邪恶的观念，认为这样做，他可以免受惩罚。这些

就是善人和恶人之间，法义和金钱之间的差别，聪明的

人知道了这些差别，会及时选择正道，以免空留悔恨。

    也必须注意到这些差别不仅是包涵了特徵，同时也

包涵了果报，这些是无法否认和不可抗拒的，这些特徵

和果报属於任何已经依照它们的类别而选择了它们的人

。所以，这就是有情众生中有种种差别的原因，如今所

见，关於他们的识界、外貌、性向和个别感受的快乐，

这是自然的法则无法避免或漠视，那不像人为的法律。

    问：我愿再度为问了这个问题而请求尊者阿迦曼的

原谅，但是我已久仰您名闻遐迩的大名。每一个人，比

丘和在家人都一样，已经断定您不是一个普通的比丘。

您的答覆揭露了我自己的渴望和愚痴，我热衷於佛教的

实践有一段时间了，也已经感受到一些内在安宁的成果

了。能有机会看到像尊者阿迦曼这麽神圣的人，这对我

真是一个伟大的恩典。你的答覆比我所能预期的更让人

心悦诚服，就一个凡夫而言，我对法已不再怀疑。现在

，我知道了，在法义中我能够开发得多快多远，一切都

要靠我自己。

    尊者阿迦曼：我的答覆跟你的问题是同样的性质。

我不渴望和自我迷惑，所以我还要寻求什麽？我以前独

自在旷野里勤奋修习期间，常常渴望和自我迷惑。就只

有在我已经能够用自己的双脚站起来之後，各种的流言

就到处散播开来。好几次我失去了意识，而在这些煎熬

期间面对死亡。现在仅只传播流言有什麽用？在你们每

一个人里面都已经有着财宝，但你们必须身体力行，尽

最大的努力去发掘它，把它挖出来，现在就运用它！在

临终或死後要依赖比丘或宗教仪式是没有用的，那是搔

不着痒处的。让我警告你，要搔就要搔着痒处，那才是

正确的。这意思就是说，为了要脱离那些实际上是永远

属於世间而绝不属於你的事物而全力奋斗，由於你自己

的自我迷惑，你才企图拥有那些属於世间的事物，忘记

了你自己内在真实而无价的财宝。这些财产本身是中性

的，它们能赋予它们的使用者实际的利益，或给使用者

招来麻烦和毁灭之火，这一切都决定於使用者的心态—

他的智慧或执着。

    想想那些已经达到苦灭的人，他们已经成了我们的

皈依处。你认为他们从未有过他们非常看重而曾经执着

过的财富？你认为自己是现在唯一富有而享有这麽多宝

贵财产的人？那你为什麽如此盲目地执着於它们？现在

难道没有埋葬或火葬 体的地方？如果还有这种地方，

你为什麽这麽自负於生命？为什麽你放纵於它（短暂）

的欢乐和娱乐之中，而同时拒绝去观看和聆听并注意真

理？

    如果不正是因为人类具备了思想，那他们跟动物有

什麽区别？若不是因为人类有思想，当被逼到绝境时，

他们的处境不是比动物更可悲吗？对抗这个趋势的惟一

方法，就是当你在能够这麽做的情况下，就要完全地准

备妥当。

    我必须为如此的粗率而道歉，但是如果劝告人们去

行善避恶的教导，被认为是粗率的话，那麽它就意味着

法义或真理已经难以被接受了，而世界也接近末日了。

纵容於招致痛苦的各种恶行而不能接纳真理，只把它看

做像一些粗陋的东西，那世界还有什麽希望？

    以上回答的记录，尽可能地接近尊者阿迦曼所作的

回答，以便保持它的原始风味，这就是他回答问题的典

型方式。

    不论他到那里，都有着关於法义的问题请问他，但

是它们太多了，无法记忆或记录。

119在乌东泰尼

    尊者阿迦曼离开那空拉加西马继续前往乌东泰尼。

他到达了空科城，许许多多的人们到火车站来迎接他，

他们请他终止他的旅程一段时间，然而他说他不能这麽

做，因为这城镇早先并不包括在他的旅程之中。

    到达乌东泰尼，他首先到菩提颂风寺，跟他的上座

赵坤达摩伽地住在一起，他在那里受到许多来自乌东泰

尼各地，也有来自诺格凯城和沙口那空的人们恭敬地欢

迎。

    从菩提颂风寺，他前往诺涅尼维特寺，他在那里过

雨期安居。在这里，他的上座赵坤达摩伽地经常地率领

成群的在家善信，包括政府官员、生意人和一般人们，

在每一个斋日（满月日、半月日、和新月的前一日）来

看他，请他开示。他的上座被乌东泰尼的人们视为他们

的恩人，他给他们带来了尊者阿迦曼。他曾经辛苦地前

往清迈，那距离乌东泰尼非常遥远（当时两个城市之间

没有直接的交通，甚至两个地区之间也没有。必须从东

北到曼谷，国家的中心部位，然後再上清迈，它在北方

，然後进入尊者阿迦曼所住的旷野地区，那距离清迈城

仍然很远）。他的上座一直非常地热衷於佛教的修行方

面，从未倦怠地致力於法义的探讨，尤其是在它的实践

方面。他始终深为尊者阿迦曼所感动，尊者在乌东泰尼

期间的一切需要，都由他照料，从未疏忽了代表其他人

问候尊者的健康和需要。他经常力劝人们前去看望尊者

请他开示。如果他们不敢独自前往，他就很乐意地志愿

去介绍他们给尊者阿迦曼。

    雨期安居过後，尊者阿迦曼喜欢城外一个隐居的地

方。诺拿建村，大约离城十二公里，是他住了一段很长

期间的地方。它是一个安静的林区，有着茂盛的绿色森

林，十分适合他。

    在乌东泰尼的雨期安居期间，他对乌东泰尼本地和

邻近城镇的比丘、沙弥和在家人的精神提升，有着非常

大的贡献。那里有川流不息的比丘和在家的弟子前来听

他说法并依他而作功德，他们大多数在他前往清迈以前

就已经是他的弟子了。知道他的归来，他们都很高兴而

前来看他请求开示。他当时大约七十岁的年纪了，仍然

很活跃。事实上，他总是活力充沛而不喜欢在一个地方

停留很久。他喜欢独自游行，在旷野里过着孤独的生活

。

120前生的爱情

    就像在其他地方，许多人们请教他的问题，有些也

跟其它地方的问题相似，大致上有两个重要的问题。第

一个有关於个人心里天生的性格和性向，尊者阿迦曼解

释为那是个人前生的决心，成为後来导致可见结果的根

本原因。因此那个人自己的动机为他自己产生了连续的

结果。第二个处理的就是由於在过去生或多生曾为夫妻

，而被称为「一见锺情」的问题。

    问：我们怎麽知道这对男女的爱情是否缘自他们的

前生或者是在此生他们才相遇呢？

    尊者阿迦曼：对於普通人，是没有办法加以区别两

者的。在大多数情况下，他们彼此盲目地（也就是出於

感情地）相爱，很像一个饥饿盲目的人，把他抓住的任

何东西往他嘴里塞，不管它是什麽，它的味道或营养价

值如何。每次，他惟一的目的就是减轻饥饿的痛苦，人

类的一见锺情也是如此。

    大部份情况下，很难等到那种爱情来临，这件事情

所包含的烦恼、淫欲并没有那麽有耐性或选择性的能力

，它抓住每一个足以吸引人的「一见」，不知道「偏爱

」，也不忍受界限或束缚，就是淫欲使他成为其牺牲品

之下的冒失鬼，他盲然不见所有的礼节的、道德的、文

明的和节制的法则，这就是胜过所有心意的淫欲。那些

不想无条件地屈服在它的牛轭之下的人们，如果尚未消

除它，就必须藉着他们自己服膺於自制和调伏的力量，

来对抗它所包含的全部力量。如果没有为这特殊目的而

开发出来的神通力，就没有办法知道爱情（或事实上是

淫欲）是否缘自过去生或多生。因此，只有透过自制和

节制，一个人才能克制它泛滥的河流，在所谓爱情汪洋

，无助的漂泊中得以守护他自己。

    问：一对夫妻如果想要在来生相聚，永不被拆开，

他们应该怎麽做？

    尊者阿迦曼：一个希望只能做个引导或途径而已。

为了它的实现，它必须要有行动或因缘支撑着。例如人

人都希望成为百万富翁，但是有多少人能达到那个目标

？大多数人怀着那个希望，却没有能力去实践其因缘，

他们依旧贫穷。一对夫妻之间的爱情也是如此，如果他

们希望在未来生生世世彼此幸福地相聚，永远不相分离

，他们必须要有相同的知见和行为模式，并且彼此满足

於对方，不邪淫，邪淫破坏了配偶心意的安宁，并导致

信心的丧失。如果夫妻都有相同的愿望，并能够实践上

面所提到的因缘，永远同样地忠实可信，那麽他们的希

望必定会实现，因为那里有着那些因缘的果报。如果他

们只是怀着这样的欲望，但彼此的行为表现不同，这样

的愿望，无论如何热切，都不能实现。难道你们只想再

结合而已，没有其它的事了？

    在家人回答：就我所能想到的而言，我不知道有任

何比那个更重要的愿望。我也许想要富有、出名、生天

或涅盘，但我知道没有我的妻子我会活不下去。我所有

其他的愿望都次要於这个关系我妻子的愿望。如果这有

可能的话，我将乐於把其它的当作额外的所得。起初，

在尊者阿迦曼面前，我不禁感到惭愧，也害怕您的责备

，但是我想其他的人们多少也是相同，差别只是他们不

敢说出来而已。

    尊者阿迦曼（笑着）：那麽无论你到那里，你都必

须带着她了，是不是？

    在家人：我惭愧地承认这是真的。因为这件事我现

在不能成为比丘，我的太太将会孤单，没有任何人给她

温暖和舒适，在财务上和其它方面支持她。我曾经从经

典上知道，在天界里有男女天使，享受着种种娱乐和欢

喜，当然那一定是很快乐的住处。但是在梵界，就不像

天界有这些东西了。那里一定是一个很孤独的地方，谁

愿意转到忧愁和悲伤的时代？涅盘似乎更糟了，因为那

里对外在环境没有反应。那是完全地自制，不依赖任何

人和任何事。从其他同样地证得涅盘的人那里能有什麽

骄傲和光荣呢？在人类世界里，富有和高位的人受到他

周围人们的尊敬和礼遇，但是任何达到涅盘境界的人，

可曾从别人那里赢得这样的赏识或礼遇？对我而言，似

乎所有的赏识和尊敬都永远消逝了，这使我怀疑，对任

何达到涅盘的人，真的有多快乐？请尊者阿迦曼原谅我

愚蠢的唠叨，但是它困扰我很久了。能够向一个像您一

样的智者表达自己的疑惑，真是一件好事。

    尊者阿迦曼：天界、梵界和涅盘，不是像你这样充

满疑惑的人所知所及的，他们为那些已经认清其价值的

人们而存在，每一个都比在他们之下的境界更进步。他

们是为那些配得上的人，而不是为你这样连作梦都想不

到他们的人。如果你的妻子还活着，你就不能到那里去

。

    即使你的妻子死了，你也无法不想她，同样也不能

实践到达那些境界的因缘，那比不上你太太那麽好，在

所有那些境界里，你太太都不在那儿，因此，在所有那

些境界里，没有人能够给你「快乐」，只有你太太才能

。这就是你疑惑的原因，因为你害怕被剥夺了这样的「

快乐」，对不对？（尊者阿迦曼和发问者都笑了。）

    但是你应该知道，即使在这个世界上也有许多种快

乐，每一种都视其所经过的管道而定，所以经由眼睛有

愉悦的景象，经由耳朵有愉悦的声音，经由鼻子有愉悦

的香气，经由舌头有愉悦的味道，经由身体有愉悦的接

触或温暖，经由心意有愉悦的思想。你知道吃东西是怎

样的一种乐趣吗？同样的，睡觉或结为夫妻也是一样。

就是经由这些不同根门的乐趣，才是人们所有行为的首

要发动者。但是乐趣或是快乐可以再被分成不同的种类

和等级，从这个世界人类的快乐到天界天使们的快乐，

到梵界的快乐，到那些已经达到涅盘者，涅盘与其它的

快乐全然不同。所以在你的情况下，你是不可能只对一

件事或一个人发生乐趣而已，否则你就可以整日全身地

缚住你所爱的妻子，不必吃、睡、做其它的工作和用其

他的方法来做功德了。你认为从你太太得到的快乐，能

够取代所有那些身体的机能而维持生命吗？

    在家人：哦！那怎麽可能！尊者阿迦曼。我们曾经

吵过几次，那不可能从她身上期望一切事物。

    这个在家人的说话态度很坦白而正直，他也善持戒

行，相当地热衷於法义。他深切地尊敬着尊者阿迦曼。

这就是为什麽每当尊者阿迦曼不接待其他访客而有空的

时候，常常跟他作非正式的谈话。事实上，很少人能够

坦白而不害怕地跟尊者阿迦曼谈话。

    这个在家人非常热爱他的妻子和孩子，同时也非常

地感动於尊者阿迦曼。每当尊者阿迦曼忙着接待客人或

其它工作的时候，他不会以任何问题来麻烦他，但会在

尊者阿迦曼面前顶礼（表明他就在住处附近），然後就

去帮助其他的比丘和沙弥做些体力的工作，因为他跟他

们特别亲密。每当机缘许可的时候，尊者阿迦曼也喜欢

跟他作非正式的谈话。


新页面

121内在的法拉（比丘身份）

    尊者阿迦曼在他的时代里，就有关於善知根性和他

心通而言，是无与伦比的。他对待其他人（也许是访客

或弟子，比丘或在家人）的方法，是非常地个别和独特

的，在各种机缘下，对所有的人们都没有既定的模式。

    当他在乌东泰尼城的诺涅尼维特寺，作雨期安居期

间，有许多比丘弟子接受他的训练和引导。当时的寺院

远比今天来得安静，因为没有许多人们或汽车到那里。

所有到那里的人都是动机善良而行为端正的，没有人怀

着恶意来看他，不论是刻意或无心的。住在那里的比丘

和沙弥，都能够投注他们所有的时间於内在的开发，而

不被任何障碍所分心，有很多的比丘都达到了他们的希

望。

    在晚上，排定教导比丘们的时间里，他会以戒德开

始开示，然後提到禅思、智慧和解脱，然後他会详述法

义的实践方面—一般修行人如何遵从那些修习才能达到

这些等级的法义。

    他经常强调守戒的重要，那表现出比丘生活的特徵

。一个修行人不应该忽视戒德的重要性，绝不能认为它

不太重要。不持戒就会无惭无愧并会违背其它的禁令。

由於恭敬的持戒，一个修行人不会被内疚所困扰，如果

他把这样的持戒与为了禅思和内明的努力结合在一起，

迟早他会得到内在的比丘身份，那意指一个预流者、一

来者、不还者和阿罗汉的道与果，这使他能够稳定地净

化他心里的烦恼。这就是泰语法拉（从巴利语 Vara，

意即卓越的意思。中译注：译为长老），那意味着言行

的典范，优良的戒德、禅思、智慧、解脱和解脱知见（

内明）。

    没有这个内在发展，一个比丘会被他自己的下级情

结（中译注：五下分结—贪、 、身见、戒禁取、疑）

所摧残，他消沈抑郁而不以其出家为荣。这不是如来弟

子的生活方式，他必须勇敢地行善避恶，追随着佛陀的

足迹，忠於他自己和忠於法义。就像佛陀一样，圣弟子

也是善逝的，由於本身没有恶意，无论他走到或住在那

里，他都播种着无害的种子。他永远专注於法义的芬芳

，而由念住与智慧的光明所引导着，他绝不会被自我的

愚痴逼入绝境。像这样的人才是如来真正的弟子，每一

个修行人都必须要紧记在心。

122他每日的例行作息—意志力

    排定开示的时间过後，每当他不忙着一些其它的活

动时，任何对於心意开发的过程有疑问或难题的人，可

以亲近他作个别的询问。

    无论他住在那里，都保持着规律的作息，每日例行

作息如下：

    —经行禅思之後接着静坐禅思。

    —外出托钵和用饭。

    —经行禅思直到中午。

    —如果有需要，小睡一下。

    —静坐和经行禅思直到下午四点。

    —打扫住处区域，然後洗个澡。

    —经行禅思几个小时。

    —诵念几个小时。

    —静坐禅思几个小时。

    —睡觉，通常最多四个小时。

    但是在特殊情况下，他会整夜持续静坐禅思而没有

睡觉。在他年轻的日子里，他的精进是严厉而坚毅的，

在他的时代里几乎无人能及。当他年老的时候，由於身

体虚弱，他的精进才稍微和缓些。但是对於所有的弟子

们，很明显的，那里永远象徵着不屈不挠的意志力。这

跟大多数意志力随着体力而必然衰退的人们是相反的。

    这是佛教徒可以视为修习方式的一个典范。即使他

在清迈旷野获得最後胜利之後，他还是辛苦地肩负起任

务，对别人提供无私的服务，直到最後他的身体分散了

为止。做为人类，我们每一个人都有达到相同成就的潜

能，但是显然地，现在只有少数人愿意自始至终地追随

他，这是由於每一个人的根性—由成功的四要素：喜好

或抉择、精进、奉献和思惟，全部所结合的力量，仍然

不足以产生所希望的结果。由於因缘有很大的差别，效

果必然也就不同。当然这对於功德和过失都是如此。它

在所有情况下和在各方面，善的和恶的，快乐和悲哀，

都是不可否认的、不可抗拒的、绝对正确的真理。

    尊者阿迦曼的生活，从开始到结束，都非常感人。

即使在他活着的时候，他的名声流传得又远又广，可叹

的是，仍有许多佛教徒不能亲近他。这有一部份是因为

他喜欢把大部份的生命时光投注於隐居之处，几乎很少

住在城市里；另有一部份（也许是最重要的）是因为许

多人尽管他们曾经为他所感动和对他非常尊敬，却被他

们自己的忧虑和恐惧折磨着。有些人担忧着跋涉到森林

住处时旅途的艰辛，因为他们常常必须从城里坐着牛车

或步行，经过森林，旅行好几天。另有些人则被在他训

练之下所必须忍受的生活方式和修习模式的考验所吓阻

—一天一餐粗陋的饭食，住在疟疾猖獗又充满野兽的丛

林里¨¨等。还有一些人，害怕他的责备和其它看似残

忍的处置。这些都是许多人自己产生的障碍，即使他们

和他是同时代的人，也渴望见到他，却错失了这个最好

的机会。

    由於经过时间的考验，现在有许多跟他同时代的人

和那些後代的人，都已经认知了法义是如何地超越时间

性。任何人有足够的勇气去追随佛陀和他的圣弟子们的

足迹，那麽正法永远能够为他产生道和果。从佛陀的时

代下至现在，一直有着像这样的，不可计数的弟子们。

法义就像一个大水坝，从那里流出不会枯竭的甘露—不

朽的涅盘，给那些愿意而且敢於走上正道的人们。许多

人现在後悔着已经错过了他们生命中最好的机会。

    尊者阿迦曼在公元一九四九年十一月十日逝世，他

就是现代圣弟子之一。他逝世的记事将在後面叙述。然

而他逝世的事实用来提醒我们，每一个人的身体都要遭

受无可避免的现象—形成後分解，出生後朽坏。身体分

解和朽坏以後剩下什麽，就佛陀或尊者阿迦曼的身体来

说，是绝对的智慧、纯净和慈悲。

    现在它取决於修行人，当他还能够这麽做时，他愿

意用多少力量去把这些美德栽种在他的心里。给每一个

修行人一句警语—临终後悔，无济於事。

123内在的坟墓

    尊者阿迦曼给予那空拉加西马城人们的另一个教导

也令作者感动至今，摘录於此，读者或许会有相同的感

触。

    一个佛教徒不应该忘了他经常随身携带着一座坟墓

（ 体）的事实。他的知识和行为都不应该蒙蔽了这个

伟大的真相，即使住在大都市里（相对於住在旷野里）

，或被亲戚朋友所围绕着（相对於过着孤独的生活），

也不知道在何时何处他将会成为一座坟墓。任何他所想

的、所说的、所做的一切，永远都必须基於这个伟大的

真相，否则，他将会後悔并希望他没有这麽做。一个人

的业行，若不脱离这座内在坟墓的视界，就会提供他对

抗烦恼力量的免疫力。没有任何力量胜过业力（它超越

了坟墓）。假装遗忘了业力或是自称一个人胜过了佛陀

，那是没有用的。一个人这麽做，一定会被他自己愚笨

的自负和假设逼得无路可走。

124内在的菩提树

    毫不夸大地说，透过善巧的教导和训练方法，尊者

阿迦曼成功地在许多弟子们的心中种下了菩提树（正觉

之树）。种植这内在的菩提树，远比种植真正的菩提树

要更艰难和辛苦。这许多弟子之中，稍早提过的有—乌

伯拉加达尼的长老阿迦辛、长老阿迦摩诃拼；诺格凯城

大朋区的长老阿迦帖；沙口那空的长老阿迦番；乌东泰

尼，谭克隆发奈寺的长老阿迦高。接着是尚未提过的：

乌东泰尼邦东元诺格哈的长老阿迦弗罗，他最近才逝世

；沙慕柏拉坎，阿恕迦拉寺的长老阿迦李（也逝世了）

；洛伊城的长老阿迦口和长老阿迦卢；诺格布邦的长老

阿迦 ；清迈的长老阿迦希和长老阿迦杜；沙口那空的

长老阿迦空马（已逝世）。

    当然还有其他作者现在想不起来的人。上述的每一

个弟子本身都拥有杰出的特质，都值得给予高度的尊敬

。有些很着名，拥有许多的追随弟子。至於其他的，则

喜欢过着孤独的生活。尊者阿迦曼的许多弟子们，都是

法义中的「百万富翁」，但是很少为人所知，因为他们

宁愿保持隐居。

    尊者阿迦曼要比在东北的任何其他阿迦，更被归功

於成功地在比丘们的心中种下了菩提树。

    「菩提」一词，当用於佛陀时，意指正觉；但是当

用於他的弟子时，就必须知道它意指果证。开发别人的

心意到达果证，很像在心里种下一棵菩提树，不同的是

，身为一个阿迦，在任何一个弟子能被训练、开发并稳

定地朝着果证的最後目标前进以前，他必须不辞辛劳的

努力着。

    凡夫的心意在捏造藉口来为自己辩护这方面，是个

真正的高手。种植内在的菩提树，对於一个阿迦而言，

是一个吃力的任务，需要他不断地努力，并小心去照料

它的成长。他自己必须超越烦恼的掌握，才能让他的弟

子们感动而欢喜，并让他们乐意地去服从律仪和训练。

在这方法之下，他们的个性将与法调和，并将有系统地

实证於法。如果一个阿迦和他的弟子们都一样地被烦恼

所制服，那对他而言，还有什麽希望去拉拔其他人到安

全之处？因此，世界上最困难的事或许就是把果证的菩

提树种入一个普通的比丘心中，然後转化他成为一个一

来者，一个不还者，乃至一个阿罗汉，他们都值得尊重

、恭敬和供养。

    这种菩提树苗的成长，经常由於疫病、昆虫或暴风

雨的摧残而夭折，只有少数能够在敌对的环境中存活，

长大到足以依靠它自己的力量。疫病和害虫的破坏性影

响力是如此的神密，而暴风雨的摧残是如此的猛烈，所

以一棵完全成长的果证的菩提树是件非常稀有的事。

    我们为了花果而种一棵树，过了几年，我们就能收

获预期的结果，但是栽种果证的菩提树，包含了毅力和

时间，在许多情况下，是不能比较的，因为在世俗人心

中的这棵树，有它自己的特性—即使没有疫病或害虫来

破坏它，很可笑地，它却经常辛劳地去招引它们来毒害

和破坏自己。任何人怀疑这个事实，都可以藉着出家和

遵守毗奈耶（戒条），被邀请「来」和「看」他自己心

中虐待狂的特性。有许多人，除了他们的光头（和袈裟

）之外，就情不自禁的怀着属於在家弟子的思想。大部

份时间，他们都渴望着愉快的色、声、香、味、和触，

忘记了这种欲望对於他们自己的果证菩提树，是非常有

害和具有破坏性的，它一定会因为缺乏营养以及持续的

毒害而枯萎死亡的。

    一个比丘的菩提树，必须能够坚固地挺立，它的根

部深入地下，因此使它在风中无所动摇。任何对这件事

曾经有些经验的人都会知道，要培育这棵菩提树苗的成

长和避免破坏性的疫病和暴风雨，是多麽的辛苦；想到

它自己自我毒害的虐待狂性向时，这颗心又显得多麽的

令人啼笑皆非。这就是任何能够守护他的菩提树直到它

完全长成的人所经历的情形，他们应当受到深切的钦佩

和尊敬。在现代，我们有着这种人物中最杰出的尊者阿

迦曼，由於严格和坚决的自我训练，他已经开发了自己

的心意成为一棵完全长大的菩提树，它开花和结果，有

着茂盛的叶子，给予鸟儿和人类清凉的树荫。即使他已

经逝世了，回忆他的生平和他对於所有怀着真正的法欲

而来亲近他的人们所作的无私的服务，永远会对所有钦

佩和尊敬他的人们，给予佛法实践方面的新激励。

125沙口那空城—他的相片

    尊者阿迦曼在离开清迈以後，在乌东泰尼城住了两

次的雨期安居。然後他被一个以前的弟子嫩朱维诺夫人

邀请到沙口那空城去，那里有一群在家弟子。尊者阿迦

曼接受了邀请，他们都很高兴，并在公元一九四一年底

，安排了一辆车子来接他。

    在沙口那空，他住在苏达瓦寺，在家弟子、比丘和

沙弥们定期地前往请求开示。就在这里，为了後代和那

些不能来看他的人们的利益，他被请求拍下了照片。在

其它两个地方—那空拉加西马城和列特番诺区的花格旦

乡，在那空番诺城（他从以前的禅师—尊者长老阿迦索

的葬礼回来以後所住的地方），为了一样的理由，他接

受了相同的请求，就是透过在这叁个各别机缘下所拍的

照片，我们才能够知道他的相貌。然而，在这项请求被

完成以前，对照相师而言并不是没有不安和困窘的。好

几次，因为角度不适宜，照相师要改变他的坐姿，紧张

不安地来回走动於尊者阿迦曼和照相机之间，直到他们

都汗流浃背。他并不是一直允许他们做这样的改变，照

相师可能因此而受到斥责，这就是他们紧张和悸怕的缘

故。

126伟大的拳击者却是拙劣的谈论者　 —正精进

    首先在苏达瓦寺（它在闹区里）住了一段时间，他

就迁移前往那摩村的森林隐居处，那里较为隐密，远离

了闹区，在那里，在他训练和引导下的比丘和沙弥都非

常地感人，都专注於以果证为目标的法义。换句话说，

他们都是「伟大的拳击者」，却是「拙劣的谈论者」，

敏锐於精进远甚於交谈。

    每一位他的比丘和沙弥弟子都致力於精进，不是在

自己卑微的小屋里，就是在经行的小径上。大约在下午

四点的时候，就会看到他们出来打扫寺院或隐居区域，

然後他们就把水缸注满水，以备饮用、盥洗和其它用途

。在所有的时刻里，他们都是自制的，在他们当下所正

在做着的任何事情里，念住和智慧永远现前。他们绝不

做无益或幼稚的闲聊。在这共同的义务之後，他们就退

回自己的地方继续精进。刚被打扫过的广场（全体使用

的），就像森林中间一块无人居住的空地，任何地方都

看不到用闲聊来虚渡光阴的人。

    在每一个比丘的住处里面或附近，都会发现他不是

在静坐禅思就是在经行禅思。只有在傍晚排定开示的时

间，或在早上吃饭的时候，他们才会聚集在大厅里。即

使当他们外出托钵和一起吃饭时，也不会让他们自己脱

离念住和智慧，绝不会东张西望或彼此闲聊。

    吃饭之前，他们就停下来思惟混合在钵中食物的性

质和吃它的用意，设法不被贪欲或 恚所克服。当吃它

的时候，经常练习着自我约束，那里绝对没有轻佻的张

望或是无益的闲谈。咀嚼的时候，注意不出声以免吵到

别人。饭後，清理场所，清洗铜钵并在阳光下晒乾一下

子，才放回适当的位置。然後，他们退回自己的隐居处

，以自己喜欢的方法重新开始精进。

    没有人忧虑着用在精进的时间，不管是早上、下午

或晚上。他们的目的是要让心意安住在选定来诵念的章

节上，或是禅思的主题上，或是由智慧的重复开示所支

持的思惟活动上。这是让心意至少能够安全地保持在那

个特定的水准上，或者更好的，稳定地被开发向较高的

果证。在精进的时刻里，不可或缺的要素是念住，至於

智慧是用在当需要思惟的时候。所以，精进，在基本上

是由念住所支持着，没有念住就不适合称之为精进了。

例如，经行或静坐没有念住的控制，就像机器人一样了

，就不能正当地称为八正道中的正精进了，因此在尊者

阿迦曼的开示中强调念住。

    念住是被开发来控制精进的每一瞬间和每一个动作

，直到它最後成了摩诃沙帝（大念住），它接着产生摩

诃般那（大智慧）。必须注意在早期的阶段里，当需要

宁静时，念住是绝对必要的。後来，智慧必然随之而来

，直到到达终点。

    尊者阿迦曼的修习模式是果敢、严格而坚毅的，他

也教导他的弟子们像这麽做。任何人，不够专注和坚毅

的话，是不能忍受这种强烈而果决的修习的。

    每隔六或七天，就有一个开示法义的集会，其馀的

时段里，允许比丘和沙弥在自己的住处里，发挥他们最

大的努力。但是任何人遇到了障碍或难题，随时都可以

去请教他。在他的面前，奇妙地弥漫着法的气氛，道、

果和涅盘似乎是人人唾手可得。他们都沐浴在他精神光

辉的温暖之中，它对那些接受他的修习系统的人们，辐

射着令人心旷神怡的效应。所以每一个弟子，对其他为

相同目标而奋斗的人们，都是一个令人鼓舞的榜样。在

这种环境下，大家都一样地专注，在持续的努力中，他

们认为白天和晚上没有什麽区别。

    有月亮的晚上，他们在屋旁的小径上致力於经行禅

思，至於漆黑的晚上，就会看到他们用灯笼去照亮小径

。尊者阿迦曼本身永远是这方面修习的典范。

    每天晚上，有好几小时，尊者阿迦曼诵念经典里面

的章节。其中他经常诵读的，例如初转法轮经（中译注

：本经在南传相应部里，相当於北传杂阿含经中），和

大会经（中译注：在长阿含中）。在某些清况下，他会

为弟子们翻译这些经典，而他的翻译是依照他们实际的

情形加以调适，胜过基於语言学上的意义。它们易於了

解而在听众的心中产生鲜明的影像。许多人在得知他并

没有很多学术训练後，不得不惊讶於他的翻译能力。他

似乎比受过最高水准学术训练的学者们更能够翻译巴利

经文。他每次都能够立即翻译任何从经典中所引用的章

节，来证实他的开示。除了翻译的快速之外，他的语调

中流露着从每一个字义的亲身经验中所产生的勇气和不

动摇的信心。例如经文『 Vata （风）rukkha （树）

na （非）Pabbato （山岩）』就被生动地翻译成「风

能吹倒众树，使其碎裂，却不能动摇巨岩。」很可能，

引用的经文和它的翻译，同步从他的内明中流出，而不

仅是记忆的产物，塞满外在的书本知识而已。

127透过证知而非臆测的教导

    在那摩村住了一段时期，尊者阿迦曼就迁移到大约

两公里以外的邦口科村，这个地方距离最近的村落大约

一公里，在这些村落里，有少数的弟子们跟他住在一起

，总共大约有十或十一个，并非很多人，是个适当的居

处人数。

    就在那口科村，作者首次被容许留下来接受他的引

导和训练。因此，从此以後所发生的事情而在此记述的

，都是作者本身所见证的事情。在此之前所发生的所有

事情，作者必须从各地方的其他弟子们那里 集，有时

做些笔记，有时记录他们的陈述。这项资料的 集，费

了作者好几年的时间，然後全部按照年代顺序予以安排

，那仍然说不上完美。然而，因为下列的记事是作者直

接的经验，它们反映了个人的观点，作者为此负起全部

的责任。

    尊者阿迦曼宁静而愉快地在邦口科村过着雨期安居

。他的开示每六或七天举行一次，每次至少持续两小时

，有时甚至叁或四小时，但是他的听众都专注於他的法

义教导，没有感受到身体的僵硬或疲劳。他本身则显得

很乐意给予弟子们开示，每次他都把自己已经经历和证

知的，详细而深奥的解说，给那些志在达到同一目标的

听众们带来欢喜。至於他的果证，对於他的听众们来说

是毫无疑问的。如果有疑问的话，那就是关於他们自己

的能力—追随着他，他们能把自己开发出多少来？

    当聆听着他的教导，不禁会想起二十五个世纪前，

佛陀本身对他的比丘弟子们的说法。那很明显的，尊者

阿迦曼是如何以相同的方式，把他自己体悟的无价之宝

—道、果和涅盘，教给他们。除此之外，没有什麽其它

的，这就是为什麽从佛陀初次说法那天到他般涅盘那天

，听众的心意都能成功地被开发到相同的程度。现在，

佛陀，他是导师，已经正觉於法的绝对纯净，已经思考

过法的奇妙（道，果和涅盘），因此，无疑的，他的听

众都能认知道、果和涅盘。相似地，尊者阿迦曼正演说

着，对他而言是绝对亲身所证的法义，因此显示着他的

体悟和果证，没有丝毫会引起怀疑和犹豫而不能产生内

明的臆测。所以这种法义一直鼓舞并启示着那些聆听它

的人们。

    晚上，当没有开示的集会时，大约在八点离开禅思

步道以後，就会听到他在住处轻声地诵念着经典上的章

节，在他静坐禅思之前，这会持续好一阵子。继续静坐

禅思直到休息的时候。在晚上，当有集会的时候，仍会

再听到他以同样的方式诵念着经文，他会延後休息的时

间，直到午夜或一点。

    有一次，当作者被幼稚的好奇心所驱使，想要知道

什麽章节让他诵念了这麽久。作者悄悄地接近尊者阿迦

曼的住处，但他突然地停止。作者非常震惊地退回来，

然後停了一下。几分钟以後，尊者阿迦曼又开始照常诵

念。再度被这顽皮的愿望所驱使，作者轻轻地向前移动

，注意地聆听着他正在诵念什麽。尊者阿迦曼再度停止

！就像他知道附近有个顽皮「贼」一样。这就够了，那

是这个幼稚的好奇者停止的时候了。作者整夜都被罪恶

感折磨着，第二天早上几乎不敢凝视尊者阿迦曼。尊者

阿迦曼也似乎用着令人惊惧的眼光盯着作者，就像他已

经知道弟子们的各种想法一样，他必然已经知道了那个

顽皮的心愿。再一次这样的擅自闯入，必然会给作者带

来雷电般的当头棒喝。

128与尊者阿迦曼相处的第一天

    当作者初次到达的时候是下午，又害怕又忧虑。顺

便提一下，我躺下休息并觉得想睡，然後他来迎接我。

    「你为什麽躺在这儿像只猪？」他说：「这不是猪

圈，我这儿不养猪，也不是看管猪的地方。」

    他的声音很响亮而有力，而他的表情又很令人害怕

，我几乎被吓得不知所措。我非常害怕他，而鼓足了勇

气才来到他这里，是因为我希望在他的引导和训练之下

修习，现在因为他以对猪一般的数落来迎接我，恐惧更

是大增了。非常害怕而厉害地摇晃着，我走了出去，看

看四周，我松了一口气，因为没有看到任何人，我才知

道那不过是一场梦。当我後来向他叙述这件事时，他为

此而慈祥地安慰我说，我一定因为第一次来见他，而被

焦虑和恐惧所笼罩着。他说那就是这场恐惧之梦的原因

。梦中我被警告，如果要过着比丘的生活，就不能像猪

一样的活着。

    大多数不知道生为人类是多麽有价值的人们，都喜

欢以冲动来行事甚於以理性来行事，很少想到礼仪和道

德。在这名称的真正意义上，他们不值得被称为人类。

因此有句泰语说，这样的人不值一铢（一个泰国硬币的

）的重量。他所缺少的就是能够检查冲动的东西。很遗

憾的是由於这项短缺，人类已经可悲地降低到远下於他

的地位，因此失掉了他做为人类的真正本性。剩下来的

只是已经一直在腐朽的残躯渣滓而已。

    「像你这样的情形，那些还能够被提醒的人才会出

现这样的梦境，」他说：「你应该高兴，然後把它视为

有价值的一课。每当你再度被懒惰所屈服的时候，你就

应该记住这个教训并克服它。我喜欢这个梦境，它是很

稀有的，可以做为对抗粗心大意或过度自负的提醒者，

它也是迈向精进而导致宁静的一项激励，如果你能够适

当地运用这个梦境，你也许会比其他先到这里来的人，

更快地达到你的目标。它是个好梦境，不是恶梦。

    「当你跟老师相处的时候，不应该自取烦恼，忧虑

过多。他的教导和警告是基於法义或正义，无缘无故的

害怕他是没有用的，一个人所应该忧虑的是罪恶和它必

然的痛苦，而不是老师的责备。无理的责备或批评别人

，绝不是我的用意或乐趣。我的自我训练是基於佛陀所

曾经开立的处方，我的弟子们的训练也奉行这个相同的

方法，规避那条正道是错误而无益於任何人的。

    「你留住在这里不要恐惧，只要尽你所能的自行精

进，不要因任何事而受挫折，法是遍满宇宙的，属於每

一个追寻它和为它奋斗的人。佛陀从未把它专授予任何

一个特殊的团体，大家都有平等的权利去拥有它。经常

提醒你自己这个有价值的教训，使你能够远离於猪的性

格。道、果和涅盘就跟着接近了，迟早痛苦也就熄灭了

。我很欣赏你善良的用意。我的方法是严厉的，但是从

它可以获得更多的智慧和意志力。我自己受用这个方法

，而现在我的弟子们也受用着相同的方法。

129他在教导上的善巧

    尊者阿迦曼就像对一个小孩那样地安慰作者，以鼓

励他遵循正道，防止他与猪为友，这显示他个别的对待

弟子们是何等的善巧。後来，在另外的机缘下，当我亲

近他时，当时正因起伏不定的进展而挫败着，他问我进

展如何？每当我回答正在稳定地进步，他就会补充说这

很好，要我应该加强努力，以便在短时间内达到痛苦的

熄灭。然而，每当我回答事情并不太顺利而心意堕落时

，他会安慰我，鼓励我说，忧虑着这种起伏不定是没有

用的。在这种情况下，要加强精进。

    「已开发的心意不会跑这麽远，」他说：「它不会

逃离你，而会很快的跑回来，就像一条狗跟随着它的主

人。加强你的精进，它一定会跑回你自己。你愈疯狂的

追逐着它，它就闹 扭地跑得愈远。保持平静，不要执

着，经常而持续地诵念『佛德』，它自己会回来的。

    「不要抛弃『佛德』，因为别的地方没有其它的食

物来维持心意的生命，心意会永远跟你在一起。这『佛

德』将作为它持久的食物。它得到满足了就会休息。当

它睡着了而停止到处奔驰去寻找火焰来燃烧你的时候，

你就可以放松了。你必须持续这个方式，直到心意喜欢

跟你在一起而不再逃逸为止。然後你的心意将不再堕落

，因为它的营养—『佛德』或其它你所用的任何禅思主

题—足够维持它了。试着实行我所告诉你的，你将不再

感受到起伏不定的痛苦。

130他的忠告、警告和鼓励总是个别　 的

    雨期安居之後，尊者阿迦曼回到上次安居的那摩村

，後来他迁到森林深处的邦惠看村，然後到那辛奴村山

边一个废弃的寺院里住了好几个月。他在这儿被热病袭

击了好几天，就像往常一样，藉着法的疗效，直到痊愈

。

    公元一九四二年四月，他到乌伯拉加泰尼城去参加

他以前的禅师—长老阿迦索的葬礼。然後他回到那摩村

，在那里过了另一次雨期安居。

    就在这一年期间，尊者阿迦曼更加卖力地训练他的

弟子们，为了他们的进升，运用各种可能的方法—开示

、警告、劝说、申斥、责骂，全都为了他们的利益。在

雨期安居期间，每四个晚上就有一次集会。结果，有许

多弟子们都能够如意地进升，而向他陈述他们个别的经

验，作者曾有机会聆听，虽然当时有关於我本人的修习

，不像别人的情况，并没有什麽值得告诉他的。

    也是在这次雨期安居，作者有个经验，至今记忆犹

新。尊者阿迦曼开始用全面的严肃和刚毅来对待我，他

不再像以前那样宽大或容忍了。或许他觉得我在一段时

期的「温和的」律仪之後，理当接受这种调教。他这麽

做是为了我本身的利益，就像他曾经为其他许多人所做

的一样。所有其他的比丘弟子们也都热心於他们的精进

，在开示时间之前、之间和之後，告诉他许多奇特的经

验。他们寻求他的忠告以改进或矫正他们自己。他们从

未失望，因为他总是提供他们所希望和所需要的，询问

者和聆听者皆大欢喜。他的忠告、鼓励和警告总有个别

的特性，因此他的听众得到无尽的欢喜和振奋，他们盼

望听到更多这样的经验，即使它只是为了他们的自我鼓

励而已。

    有时尊者阿迦曼会为弟子们提起他前生的经历，有

时他会告诉他们，他在此生早期的精进情形，那包括了

从禅思和观察思惟所产生的现象和内明，精神上的挣扎

，脱离感官和臆想的泥沼，以及即将赢得果证和永远离

开泥沼的关键时刻。这是故事的高潮，听众都入迷了，

同时强迫他们去反观自己，引导他们去省思何时他们才

能去做同样的事。有时他的听众，每当想到自己当时的

开发情形，或甚至未开发时，不禁会感到沮丧。但从此

会获得一些好处—它给他们新生的勇气并催促他们更专

注於那个相同的目标。所以他的故事经常激励听众，使

他们能够忍受所遇到的任何困难。


新页面

131由智慧和德行感化的无数利益

    结交有智慧和有德行的人是绝对必要的，这项事实

对於所有曾经在他的训练和引导下，至少修习过一段时

期的人来说是很明显的，他们因此沐浴在他慈悲和智慧

的辐射光中，他们渐渐地被他的开示和模范的德行所陶

冶，不知不觉地转变成和他相似的品格。这样的转变，

当然不是在各方面都很完全，但是或多或少，视个人吸

收的能力而定，都会感受到他鼓舞人心的感化力。至少

他们会记得他的传统中，不会错误的道迹、修行模式和

思想体系。这样的转变在结交恶人方面也是如此，他们

同样地能够把任何跟他们结交的人，转变成他们那个样

子。

    然而，这只是指外在的恶源，还有另外的恶源，较

不明显，但是更具威力。这埋藏在每一个人的性格之中

，包括所谓的「文明人」和许多比丘以及沙弥，他们宣

称自己是如来的追随者，这个恶源意指「愚痴」—对魔

法师喃喃低语的懵懂无知，他驱策一个人不知不觉地陷

入恶道之中。有时，自己很清楚，一个罪恶的声音正将

一个罪恶的念头硬塞入他的脑海里，但他安慰自己，认

为这样的念头仍然是无害的，因为它还没有在言语和行

为中表现出来。这就忘记了罪恶的真相，不论它在何时

发生，不论它在何处停留，它永远是罪恶。即使当它还

以思想的形态存在心里，它就开始在产生罪恶的效力了

。

    佛陀的教义，其目的在从心意除灭所有的罪恶，使

它们永远不能再用邪恶的影响力来制服心意。在佛陀和

他的阿罗汉弟子身上，包括尊者阿迦曼布利达陀，可以

看到这项证据，他们完全洗净了心里的烦恼，这是作者

真诚的信念。所以，任何批评都应针对作者，而非针对

尊者阿迦曼，他已善逝而完全地解脱了束缚。

132诺格菲的森林隐居处—头陀行比　 丘中心

    尊者阿迦曼在惠看村，那辛奴安和沙口那空城，东

口贝区的邦口科地区附近，过了叁次雨期安居。在那里

有对人们和空居天众开示的例行时期，但是空居天众不

像他住在清迈时那麽常来，可能是因为这里比他在清迈

时的住处更接近城镇。只有在重大的日子，例如摩伽日

（中译注：阳历二月月圆日）、卫塞节（中译注：阳历

五月月圆日）、雨期安居的第一天（中译注：阳历七月

月圆日之次日）、中间日（中译注：阳历八、九月间的

新月日）和最後一日（中译注：阳历十月月圆日），他

们才会定期来看他。跟他住在一起的比丘和沙门人数也

不多，因为受限於居处的数量。然而，一直有许多人来

拜访他，请他作短期的开示，然後又回到他们自己的地

方。他慈悲地给予他们所需要的任何开示和忠告。

    尊者阿迦曼被诺格菲那奈村的善信邀请去住在他们

那里，以「提升他们的精神」（泰国用语）。他接受他

们的邀请，而他们很快地一起来迎接他前往那奈郊区的

诺格菲村，它位於沙口那空城的番那尼扣区。他从邦口

科村上行出发，沿着蜿蜒的小径走着，在森林中过了叁

、四个晚上才到达诺格菲村。

    到达诺格菲村之後没有几天，尊者阿迦曼患了疟疾

，被它间歇性的热病折磨了几个月。虐疾在当时是慢性

的，长年影响着一个人的健康。它的热病症状可能好几

个礼拜或好几个月没有出现，然後又突然地回来了，它

最坏的结果是它的受害者被迫进入消费者大於生产者的

情况。他们能够吃和睡，却不能工作，他们也会倾向於

怨天尤人，在很多情况下，成为不可能改变的事实，没

有办法让他们高兴或停止他们没完没了的抱怨。因此，

这种人对每一个人都成为一种负担，而在多数情况下，

当虐疾变成慢性的，病人的肤色转白，肚子凸出，尤其

是小孩子更是如此。那些住在城镇或平地的人们，比那

些生长在森林地区的人们，更容易感染虐疾。头陀行比

丘，在他们游行经过森林的旅程中并没有例外，在许多

情况下，似乎更为敏感。作者本身也患过虐疾，就从第

一次雨期安居起，直到第二年夏天止。

    但是无视於这一切，不但没有被惊吓和挫折，更多

更多的比丘和沙弥不辞辛苦的跋涉来找他。在雨期安居

期间，在寺院里面就有二十到叁十人。更多的人住在附

近的村子里，二、叁个人在某些地方，五、六个人在其

它一些地方，九、十个人则在另外一些地方。在万法拉

日（满月、半月、新月日，中译注：斋日），会有二十

到叁十位比丘前来聆听波提木叉（每半月诵念一次的寺

院戒律），当附近寺院的比丘们一起来聆听戒律的时候

，人数就更多了。雨期安居以外的时期，只要尊者阿迦

曼住在那里，他们的人数有时就会达到五十或六十人，

或甚至更多。白天的时候，所有比丘和沙弥都会退回寺

院区外的隐居处，并自行精进於禅思。

    那一带的森林有许多公里宽，长度则延伸无数的距

离。侧面目视所及之处，则被一连串的群山所围绕着。

番那尼空区南下到卡拉辛城，全是森林和山区。诺格菲

区，当时尊者阿迦曼所住的地方，因此就成了头陀行比

丘的中心，他们唯一的目标是透过心意开发而得到果证

。当他们的难题得以解决，疑问得以澄清时，他们愿意

穿越森林，跋涉长远的距离，来看尊者阿迦曼，并听他

在波提木叉日和其它机缘下的开示。

    雨期安居以後，在旱季里，山上有很多可供隐居的

地方，山洞和悬崖，甚至在林间树下。任何小村落，有

些有十个住家组成，有些则有二十或叁十个住家，都在

很远的距离之外。山边地区也散落着一些村落，每个村

落由五、六个住家组成。就是这些村民们，慷慨地供应

头陀行比丘们每日托钵的食物。

133森林隐居处

    诺格菲村是位於被森林和群山所环绕的河谷中间，

河谷本身非常宽阔，有着各处都适合耕种的台地。群山

无数而森林广大，都提供着很多的隐居地区，因此，一

年到头，雨季和旱季都有很多头陀行比丘。

    当尊者阿迦曼住在那里的时候，头陀行比丘不断地

拜访着他，有些从山上下来接受开示并请教解决难题，

另外有些则在接受了他的开示、忠告或鼓励之後，取道

返回山上。另外还有些人从那个城区或郊区前来，甚至

也有那些从附近城镇和那一带的其它城镇而来的。在旱

季里，许多人们，在家弟子和比丘，生意人和政府官员

，蜂拥而至森林隐居处来看他请求开示。他们都必须步

行，除了那些老人和妇女，他们不习惯於走路才坐牛车

（那跟走路所费的时间差不多）。

    从诺格菲区有一条直接的道路通往隐居处，大约有

二十公里长。从蜿蜒山脚下的一条较长的道路则大约有

二十五公里。直接的道路虽然近些却较难走，因为它直

接走上山坡，没有地方可以休息，至於经由较长的道路

，沿路就有村落，虽然不是很舒适，却提供了休息的地

方。汽车能走的路只存在於固有的城镇之间，来往於其

间的车子数量也很少。那些错过任何这种交通工具的人

，大都必须再等一天。

134走路—一种精进

    然而，所有来看望尊者阿迦曼的头陀行比丘都用步

行。他们认为走路是一种精进，而且也有较好的机会去

呼吸新鲜空气，那要比坐在拥挤的汽车或巴士里要好得

多。

    心里有着想要到达的地方，他们就出发，朝着大概

的方向，从容不迫地走着而不在意於什麽时候才能到达

那里。当天色晚了，他们能够停息在任何地方。第二天

早上，如果那附近没有村落可以托钵，他们就再出发。

他们也满足於任何种类和任何数量的食物，美味与否，

少或多，都满意。他们的目的是要维持肉体的生命，如

果可能的话，多活一天。（如果不可能的话，也没有关

系。）他们就以这个方式继续他们的旅途，直到到达他

们的目的地。在那里，他们会选择一个适合自己和本身

修行方式的隐居处所。

    水是很重要而不能忽略的一件事，它的供应不能离

得太远。找到了一个适合的地方，头陀行比丘就开始他

的精进，日夜更替着经行禅思和静坐禅思。念住於是被

勤奋地开发成为对抗不愉快情绪的防护措施，这也是由

智慧或思惟支持着，导向与环境或现象的任何接触。

    心意将在适合於那个比丘的性向或性格的任何禅思

主题上，建立起一个坚固的基础，进入於专精的状态。

从那个状态出来，心意将会透过智慧（般那）的力量重

新开始观察思惟。观察思惟的对象有两类：外在的和内

在的。外在的对象是指经由各种感官（眼、耳、鼻、舌

和身）进来的东西，至於内在的对象是指身体的性质和

机能，还有心里的波动，它们都是连续运作的。这就是

变易性的显示，永远是动汤不安的。

    身体和心理的性质在变易性的基础上予以观察思惟

，直到获得与其智慧相称程度的不执着，它不停地挖掘

烦恼的主根和细根。当观察思惟无间断地被导向发生於

外在或内在的任何现象，这就是一件引人入胜而非常愉

快的工作。它们全都可以被摘录或归结成叁个「有」的

特徵：无常、迁流（苦）、无我。（中译注：杂阿含中

译为无常、苦、无我。中译者赴泰请示亦证明「迁流」

是英译的误差。）

    然而，也会有发生疑问和阻碍进步的时候。比丘於

是前去看望尊者阿迦曼，并向他陈述自己的疑问和困难

，得到了所需要的开示和忠告，他就回到自己隐居的地

方，重新开始努力。这就是当时头陀行比丘为什麽要聚

集在尊者阿迦曼的周围。

    通常一个比丘会独住，或者有时两个住在一起，在

一个森林中的隐居处。一个住处有时会离另外一个住处

六、七公里，有时八至十二公里，有时则在十五、十六

、二十甚至叁十公里外。那些住在远处的人，每当他们

来向尊者阿迦曼请求开示时，就必须留下来过夜，到了

第二天早上，他们才能取道回去远处。

    在森林中，从一个村落到另外一个村落的通道，并

不像连接区域间或城镇间的通道那样。它们只是那个地

区的人们所用的小路而已，蜿蜒深入森林并围绕或登上

山头。在许多地方有分叉路，如果走错了，就会把粗心

的旅人导向远离附近村落的路途，让他陷入更深的森林

中。即使沿着正确的道路，一个村落有时距离下一个村

落也有二十或叁十公里远。当要做这种长途而孤独的旅

程时，必须要特别留意，否则，迷路的旅人就要在森林

中过夜，在那儿挨饿。只有一个曾经迷过路而从其中走

出来的猎人，才能救出迷失的旅人，把他带到附近村落

的安全地方。

    就是这样的考验，挑战着头陀行比丘对目标的坚定

性和对理想的专注。每一件事情都有困难和不方便—吃

、睡、精进、旅行和寻找一个有能力的禅师请求他的忠

告和开示。见到他，他们都很高兴，就像小孩子见到他

们的父母一样。他们把所有证果的希望放在他身上，把

他们所有的爱、信心、恭敬和尊重都归诸於他。换句话

说，他是他们奉献的焦点，他们为他奉献身体、心意、

生命等一切。

    即使被他们个别住处之间的距离所分隔着，然而在

他们和他们的禅师之间，总是有着强烈的心理连系。这

也就是他们不在意距离、困难和危险，只要他们能够享

有他的温煦、开示、忠告和保护的力量。既然法义的证

悟是他们唯一的目标，吃、睡和其他生活方面的不便，

对他们来说就不算什麽了。好多次，整夜雨水湿透了全

身，身体就像树叶在寒风中一直颤抖着。但是凡此种种

情况都可以忍受，只要他们沐浴在一个他们所全心尊重

的，有能力的禅师的辐射光中。如果聆听他们细述，就

会发现他们就像野兽一样，没有什麽防护和照顾，在森

林深处独自忍受着艰苦。经常，他们的住处和睡处并不

比动物来的好，因为那就是他们所能找到最好的了。

    他们从事各种的修习方式，包括不睡；减少摄取的

食物或在身体所能忍受的时段内完全不吃东西；整夜经

行或静坐禅思；在危险的地方静坐禅思，例如在老虎住

的山洞口，在有老虎经过的路途上，在埋葬或火化 体

的坟墓区，或甚至在高崖的边缘上。所有这些例子，目

的都一样—藉着强迫心意去面对它所害怕的一切，而调

伏难以驾驭的心意。当它适合於他们的个性而值得以那

个方法予以调教时，在大多数情况下，他们都能藉着这

些方法而成功。尊者阿迦曼自己曾这麽做，因此他建议

弟子们也同样做。那些修习方式，他们自己和他们的弟

子们一直沿用至今。

135结果证明所有的忍耐和牺牲是有　 道理的

    这样的修习方法自然是非常违反许多人的习惯，但

是在自我改善的体系里，或是在发掘自己内在无价之宝

的体系里，这是理所当然而无可避免的。就从所获得的

喜乐和安稳的结果来看，在修习过程中必然遭遇到的艰

难和痛苦，都是值得忍受和牺牲的，这在世俗和宗教圈

里都是正确的。守护一个人或一件事免於罪恶或危险，

必需要勇气和耐力。只有在一个死人（或一件无用之物

）的情况下，才不再需要任何的维护或守护它。那些为

了自我升华而面对所有这些痛苦的头陀行比丘们的忍耐

和自我克制，非常地令人赞赏。

136正法绝不会不切实际、不可行或　 不合时宜的

    只要正法被奉行着，佛教就会继续存在，而修习正

法的成果也会依照它被实践的程度，自行显示於世间。

佛教是基於佛陀，透过他的修习和证悟而宣说的圣谛。

他的弟子们透过相同的真实性，已经实践此因缘而收获

了相同的结果，并且守护和维持着这圣谛。佛教的圣谛

可以向叁界宣说，不用耽心它们会因为虚假而受到抗议

。法的本性就是真实，佛陀就是在向别人宣说之前，透

过自己的努力，已经亲自证悟了这个真实的人。如果还

有任何真谛尚未被任何人所体悟或达到的话，那是因为

在他自己心意中的某处有过错或缺陷，它绝不会是佛法

的过错或缺陷。它是由於弟子本身的缺点，使得真理在

别人心目中似乎不正确，而法义也似乎落伍、不切实际

和过时了。

137为无可避免作准备

    让我们暂时回到头陀行比丘修习自我克制的方法上

。前面解释过，这种「强烈的」修习，例如整夜静坐禅

思、减少摄取食物、或在能忍受的时段内完全不吃、跑

到坟墓区去、或甚至老虎窝，志在训练和调伏难以驾驭

的心意，把它拉回自己里面，不让它停留在任何所害怕

的外在事物上，进而确认和相信它自己的能力，并开发

勇敢、平静和安宁的素养。这有点像是为了真正危急时

刻，当身体将要感受到剧烈的痛苦或是被死亡所威胁的

时候，所作的一场排练或准备。已经被调伏和训练过的

心意，能够保持它自己而不执着於身体的情况。只有透

过这样的考验，意志和智慧的力量才会被开发出来，而

潜在的能力才会显露出来并发挥最大的功能。当适当地

应用，配合一个修行人的性向和耐力，这种强烈的修习

会有效地唤醒一个修行人潜在的特质和能力，任何情况

下，无论如何恐怖，他都具备着心里的不执着和宁静，

结果，一个怕鬼的修行人就不再害怕他们了；一个容易

被老虎或其它野兽所惊吓的修行人，就不再被他自己的

恐惧所困住了。

138食物的克制

    说到有关食物方面，这个自我训练的方法是非常复

杂而长程的。一个修行人知道他的心意对於食物是非常

难以驾驭的，他经常会被它的味道所征服，他就会减少

每天摄取的食物量，或者有时在身体能够忍受这种修习

的范围内，一、二天不吃东西。大多数的人们通常都被

他们对所喜欢食物的贪欲和对所不喜欢食物的 恚所支

配着。他们能吃到愈多他们所喜欢的东西，他们就认为

愈好。他们乐於营养身体而牺牲心意。一个专注於心意

开发的头陀行比丘不能这麽做，他设法制服那个沈重的

贪欲，让它明白谁才是主人。

    知道了他的心意在这方面仍未调伏，他就勇敢地接

受一个无情的训练。当送进他喜欢的食物，他停下来，

首先详细审查自己心意的情况，如果它被贪欲所奴役而

表现出不可控制的喜欢，他就拒绝那类食物，而接受心

里所不想要的食物。当心里急切地挣扎着要更多，他就

给它更少。当心里渴望着放在他面前所有其它食物的味

道时，他就只用白饭来满足它，再没有其它的东西了。

有些食物味道很好或有益於身体的健康，但它对心里的

健康会成为无益的，这类食物也要予以避免。接受了它

可能会强壮身体，但对於开发禅思将会成为一个障碍。

在这个情况下，禅思的开发必须优先。这是追随自己阿

迦的脚步，摆脱自己追逐美食和多多益善的习惯。

    在其他的修习方面，他训练自己在固定的时间睡觉

和起床，绝不放逸於睡眠。在走出寺院或隐居区域时也

特别注意。在某些情况下，它可能并不违背寺院的规定

，但如果它可能会带给他邪恶的影响，他也避免到那里

去。凡此种种都是在修行人心中滋养和培育着法义的例

子—远比开发所有其它的习惯或能力更困难。

139增长烦恼—只是一个标帜是不够　 的

    在世俗的事情中，理想特质的开发经常增长着烦恼

，到头来的结果只会伤害到开发者本身。刹那间失去自

制就足以让烦恼跑进去并吞没了心意。烦恼的诞生是那

麽容易，而它们的死亡却是那麽困难。更糟的是，我们

都乐於向它们屈服！因此我们助长了它们的成长和发展

。那就是为什麽烦恼变得更大胆，在任何地方都无所畏

惧，除了在那些怀着法义做为抗衡力量的人们的心中，

尤其是在佛陀和他的阿罗汉弟子们的心中，在这样的心

意之中，绝对没有空间让烦恼魔术般的演出。

    正在艰苦奋斗着的头陀行比丘心中，有个猛烈的战

争正进行着，不知道那一边会胜利。他穿着的袈裟—事

实上那是那些已经对烦恼达到最後和决定性胜利者的标

帜。但是只是一个标帜并不足以吓走烦恼，相反的，烦

恼似乎更加困扰着头陀行比丘，甚至不论他的年龄。那

就是为什麽他必须用同样的凶猛来对抗它们的威力。一

般的战术被应用着，特殊的战术则被发明出来以适应个

别的情况，忍受种种不便和艰辛而接受种种挑战。没有

这样献身的奋斗，他必定会被烦恼所愚弄，然後他会玷

辱自己，并且对於所有视他为他们的典范和引导的人们

来说，将成为一个堕落的例子。只有经过一场献身的战

斗直到终结，在奋战中不顾可能丧失的生命，才能获得

胜利，袈裟象徵性的价值才能被确定，而佛法的确实性

才能显示於世间。这就是头陀行比丘们在朝向解脱的奋

斗路程中，如何重复地警告和开导自己。这是佛陀所宣

说的正道，在烦恼风暴中惟一的避风港和保护的甲胄，

这些烦恼经常威胁和诱惑着修行人走入歧途。

    尊者阿迦曼自己也没有例外，在他不屈不挠地奋斗

的日子里，他必须面对所有严格的考验，不去思考生存

或死亡，任何一个地方都可以做为他的墓地或纳骨所，

然而他的奋斗从未停止。为了正法，他勇敢地面对所有

的风暴，并把他曾经辛勤地获得的正法提供给他的弟子

们。在他教导的过程中，他会提供强烈和果敢的方法去

鼓舞弟子们采取行动，并催促他们同样地无惧於自己的

追寻。他的开示永远鼓舞着，启发着和强化着他们的信

心，并唤起他们对烦恼诡计的觉醒，它们长久以来一直

统治着凡夫的心意。这揭露了烦恼的把戏，并且一劳永

逸地除去它们的作用力。没有这样的除去，存在的形式

或境界的转变对於心中烦恼的威力并不会带来什麽改变

，因此对所感受的痛苦也没有改变。烦恼暴虐的威力经

常现前，从一个识界到另一个，每次的变迁就像在同一

个大牢里变换位置一样。那里永远潜伏着危险，穿过各

种境界，等待着跳出来伏击过路的旅人。

140法义的挑战

    他在波提木叉日和在其它日子的开示性质是不同的

。在波提木叉日，那里大约会有四、五十个比丘从其它

的寺院而来，所作的开示通常是强烈而激励人心的，至

於和住在一起的近侍弟子们，在本寺集会的日子里，他

的开示除了强烈以外，在性质上也更为深奥，更为广泛

。在这样的开示期间，他的弟子们都着迷了，完全忘记

了时间的消逝和外在的影响。它似乎就像所有的烦恼都

已经被除灭了，而时间的感觉也停止了。头陀行比丘的

心意在当时完全地跟他开示的法义融合了，过了好几天

，仍有着无可计量的喜悦和奇妙的印象，它深奥的效果

仍在他们的心里蕴育着。他的法义鞭策是如此的有力，

让听众们的烦恼，在开始渐渐地又走回头路之前，停止

了一段时间。然後在下次集会，烦恼再度被迫落荒而逃

。


新页面

141师父如何帮助弟子

    这就是为什麽以苦灭做为目标的头陀行比丘们会被

他们的阿迦所吸引，或许在别人的眼中已经到了不寻常

的程度。很明显的，除灭烦恼的工作是相关的—当然主

要是由自己所完成，但是实质上也是由於阿迦的引导、

忠告、警告和鼓励所协助。有时，住在远处偏僻地区的

头陀行比丘，每当他们面临自己不能解决的难题时，就

必须长途跋涉回去见尊者阿迦曼。一旦向他陈述了他们

的困难，他们就会得到解释和开示，由此他们的难题就

会立即得到解决，有时他们陷入了心意开发的死巷里，

无法超越前进，他的解释再度闯开通道，使他们能够进

步得远超过那一点。

    在头陀行比丘的圈子里，个别开发的程度在他们自

己和阿迦以及他的弟子们之间都知道，因此产生了尊敬

和鼓舞，这有一部份是透过朋友间在有关实践方面的交

谈，当他们彼此叙说自己的经验时所知道的。当一个弟

子在向他的阿迦尊者叙述他的内在经验和偶发事件而请

求忠告和解释时，或当他请求他的阿迦帮助他超越阻碍

他进步的障碍时，也能知道他的阿迦的开发程度。已经

超越过那一点的阿迦，将能够澄清弟子的疑惑，并为他

指出从何处和如何突破那个关卡。但是有时候，当一个

弟子自我迷惑而鬼迷心窍地认为他已经到达究竟的果证

时，一个有能力的阿迦将会知道这件事，他会更正弟子

错误的假设，向他解释怎麽不是这样，为什麽不是这样

，并指出在他能够安心休息之前，弟子必须遵行的更高

的整体修习。知道了彼此的果证程度，就不再需要任何

外在的确认了。圣谛对彼此来说都很明白而且是可以自

己证知的。

    然而，另有一个方法可以知道别人的果证程度，这

就是透过内在的内明力量，它的深奥未能在此描述。作

者在这方面尚未精通，愿将内明这方面留待更有经验的

人。

    就有关尊者阿迦曼而言，毫不夸大地说，他的弟子

们对他有着完全的信心和尊敬。一旦跟他住在一起经过

一段长时间，并彻底地奉行他的开示和修习模式，他们

对於他的果证绝无任何怀疑，而且愿意完全地以他们的

身心去追随他。这远不同於仅仅地相信传言和耳语。作

者常常洋洋自得而以幼稚的态度跟尊者阿迦曼争辩，用

着愚蠢的理由而忘记了前来跟他住在一起的原意—来修

习他的教导和训练，而不是来教他和训练他的。然而，

过了一阵子，它就很清楚了，作者的推论和逻辑已经在

尊者阿迦曼的面前完全无效，剩下来的则是自己愚蠢的

身。这事一再发生，而每一次都有更多的 身堆入愚

蠢的纳骨塔。当然尊者阿迦曼知道作者已经被愚蠢的骄

傲所制服，但他仁慈地未予严厉的处置。他通常一笑置

之，或许是出於怜悯作者的自我迷惑。然而，从作者这

些顽固的争辩和尊者阿迦曼一笑置之的宽容中，却得到

了利益。这就是那许多从前获得的宝贵的教训，至今一

直被用於自我的教育。

142他住在特别地方的理由

    在清迈森林得到最後果证之後，他住在一个特定的

地方，似乎有着明确的理由，尤其是一个住得异常久的

地方。理由并未让任何人知道，但是在细心观察之後就

能轻易地看出来。例如当他从清迈回来，在那空拉加西

马城的时候，那里有许多善信，包括比丘和在家人，他

们都自行服从於他的教导和训练，後来证明在心意开发

都有令人满意的进步，有些甚至追随他到乌东泰尼和沙

口那空，直到他逝世。他们都坚定地实证於各自的果证

程度。就比丘来说，他们之中有许多人成为着名的阿迦

禅师，他们已经替他肩负起教导和训练善信们的任务迄

今。当时他的在家弟子也在他们各自的岗位上，为了正

法而献身工作。

    在乌东泰尼雨期安居期间，上座尊者赵坤，他曾经

是尊者阿迦曼早期的弟子之一，承担起引导当地人们，

包括比丘和在家弟子，来见尊者阿迦曼。上座经常辛劳

地照顾着尊者阿迦曼，并且力劝人们做功德和尽可能的

来聆听尊者的开示。

    尊者阿迦曼留在沙口那空城区的那摩捏村，可能是

因为一个白衣居士女，她是当地居士团体的领袖。尊者

定期地给她开示并称赞她在心意开发上的进步，他说那

是很少见的。

143一个老妪善信的他心通

    诺格菲村位於一个大河谷，有着广阔的区域，是个

适合头陀行比丘的地方。就像在那摩捏村，那里有一位

大约八十岁的老年的白衣居士女，她是一位杰出的禅思

者，她特别地受到尊者阿迦曼的帮助。她很虚弱，必须

藉助拐杖行走，仍然辛苦地挣扎着走出她的屋子来见尊

者，在她来到尊者的住处之前，必须停下叁、四次来喘

口气，气喘如牛，并疲惫地颤抖着，看到她这麽痛苦，

真是个可怜的情景，但是看到她的意志力，也很令人振

奋。

    有时，尊者阿迦曼善意地责备她，问她既然这麽疲

累，为什麽还要这麽辛苦的挣扎前来，但她并不气馁并

坦白地告诉他，为什麽她要来。然後尊者问她有关禅思

期间的经历，并给她解释和开示。除了她在禅思方面的

成就之外，她还具有他心通以及和其他识界众生连系的

灵异能力。她常常坦白而勇敢地向尊者叙述禅思期间的

奇异经历，不会因为有许多的比丘和沙弥正在那里聆听

而困窘，尊者会笑着说她很坦白而无所畏惧。

    最有趣的是她的他心通，对於尊者阿迦曼，她指出

说：「尊者阿迦曼的心意早已解脱，我在很久以前就知

道了。您的心意在此处或其它地方都是无与伦比的，它

是世间至高无上的，但您为什麽仍然每天禅思呢？」

    尊者笑着给她一个启示性的回答：「我会保持精进

直到死亡，不会从精进中退缩回去，否则就不是如来的

弟子。」

    「但是对您而言并没有来或去，」她坚持道：「已

经看过您的心意，它是完全光明而至高无上的，遍覆着

所有的世间，没有什麽能够隐瞒您的。但是我的心意并

未完全地开发，这就是为什麽我必须来这里请求您的开

示。」

    她与尊者阿迦曼的对话，对别人来说，是她在禅思

进步上令人信服的明证。每当她遇到自己不能解决的问

题，她总是辛苦地用她的拐杖挣扎着走出她的屋子。尊

者总是怜悯她，在开示她时给予特别的注意，每当她来

见尊者的时候，比丘和沙弥们就悄悄地聚集在附近，注

意地聆听她的经验和尊者阿迦曼的解释。那是非常有趣

和令人感动的。

    她的经历是各式各样的，包括了关於圣谛的内明，

乃至和各种识界的空居天使联系。有时尊者鼓励她作更

深入的观察思惟，有时尊者劝阻她不要卷入这些现象中

。

    她也告诉尊者，关於跟他住在一起的比丘和沙弥的

心意，这使他们更加好奇，当然也更加耽心。她说从尊

者阿迦曼的心中有一系列的光明通到他的比丘和沙弥们

的心中，就像星群中恒星的体系一样。她说，那是一个

振奋人心的景象，看到他们的心中闪耀着法光，不被黑

暗和沮丧所遮蔽。即使是年轻比丘和小沙弥的心，也随

着他们的成就而被法所照亮着。

    她也告诉尊者净居天界的事，问他为什麽那里只有

比丘而没有在家弟子。尊者回答，当他们在人间身为比

丘时，都是阿那含（不还者），那里也有很少数在家弟

子。然後他问她，当她「上到那儿去」时，为什麽自己

不问他们，她笑着说她忘了这麽做，但是下次她去时，

她会记得问。他的回答有两个用意：一者澄清她的疑惑

，二者警告她不要花太多时间在「外在的」事物上，耽

误了更集中於内在真谛的观察思惟，这是通向解脱的直

接之道。这位老妪顺从地奉行此道。

    尊者阿迦曼赞赏她的成就，说她具有比许多比丘更

开发的知见。他在诺格菲村住了这麽久，可能是因为这

个白衣居士女和她的成就。

    其它的理由是那个村子是佛教修行人的中心，比丘

和在家善信—包括这河谷本身里的和附近地区的。那里

有许多森林、山区、洞穴和隐蔽的地方，提供给那些喜

欢孤独生活的人们。

    尊者阿迦曼在诺格菲村住了五年，他现在已经老了

，也更虚弱了，已经七十五岁了。他不像从前的习惯那

样了，不再经常走到隐蔽的地区去了，而留在村子里，

做为开发中弟子们的庇荫处和保护所，就像一棵大树提

供遮荫、温暖和果子给予鸟儿和人类。在这里跟肉眼所

看不见的众生没有很多连系，任何连系都是偶然的。在

这里他给予比丘和在家善信的帮助，比在沙口那空城的

其它地方更有效果。

    上述的村落被森林和群山包围着，也是一个疟疾猖

獗的地区。在雨季期间，那些来拜访他的人，都会被劝

告快点回去；至於那些在旱季期间来的人，就被允许住

得较久；那些带着疟疾下来的人，被要求尽最大的努力

去锻 他们的忍耐力。在当时，传统的医药并没什麽希

望，他的弟子病患则被训练去唤醒法的疗效来治疗他们

自己。任何发生的痛苦必须被用做观察思惟的练习，做

为念住和智慧力的考验。这是他们避免被痛苦所纠缠，

也是缩短病期的唯一方法。

144面对严格的考验

    当疾病攻击时，任何能够面对严格的考验而能以念

住和智慧的勇气而存活下来的人，在未来不论是生病或

健康的岁月里，必定不会有所动摇。每当一个紧急状况

发生或他面临死亡时，他的心意就会正确地具足而现前

，带领他去体悟显示所有痛苦的圣谛。死亡的危急时刻

於是被视为自然现象，是生命的一面，透过智慧来认识

圣谛，没有任何依恋的欲望，只有体悟的圣谛经常现前

於心里。在紧急的时刻，就是这个念住和智慧前来援救

修行人，藉着它观察思惟的功能，推着他到安稳之处。

他不再像从前那样不把痛苦做为观察思惟的主题而成为

无助的牺牲者。身体上看起来他很疲倦而衰弱，就像别

的病人，但是心智上他的念住和智慧就像一个勇敢的士

兵准备去作战，它投入战斗而不忧虑有多少或何种痛苦

将会生起。心中现前的是看穿任何痛苦发生过程的意志

力，然後如实而不执着地认清它，只像是身体的现象、

感觉、心态和自然现象。不害怕任何痛苦的显现，如果

有任何害怕的话，就是害怕念住和智慧不能及时看穿和

认清痛苦的状况。

    就有关於观察思惟的努力而言，不要耽心那些努力

会有多麽辛苦或多麽巨大。这些忧虑有破坏性、削弱性

的效力，而且在一个人进步的道路上放着一个障碍，只

有如何保持既得观察思惟能力的想法可以生起，让行为

能有所依据，终能透过念住、智慧、信心和精进的开发

而完成。体悟了全部的真谛，痛苦是真的（在它自己的

识界里），身体和心意也是一样。各各都是真的（在各

自所属的识界里），没有冲突或重叠。痛苦的原由（欲

望）於是平息下去，对痛苦、疾病和死亡的忧虑和恐惧

消失了。这些忧虑和恐惧是负向的，破坏性的和压抑性

的。当念住和智慧已经全面地履行它的职务时，高烧会

消退，否则，它不会进步到这个程度，它会再扰乱一个

人心里的宁静，换句话说，不会再有前面双重痛苦的情

况：身、心的痛苦。

145正法保护任何奉行它的人

    这个观察思惟的努力，尤其是在疾病或痛苦的时候

，经常被推荐为磨利念住和智慧武器的工具。上面所提

的痛苦是指身心两方面的痛苦。一个人在痛苦的时候失

去控制，就是一个修行人在心意开发上挫败的标记。这

是在对抗敌人的战斗中，疏忽了锻 一支武器来自我防

卫的结果。相反的，不顾痛苦无情的攻击，一个修行人

设法使自己保持平静和泰然，就被尊崇为一个真正的斗

士。事实上，这个战斗精神就是修习正法的目标。他已

经达到了这种修习的成果并如实显示给其他的人看。一

个真正的斗士绝不向攻击屈服，即使它意味着身体的死

亡，心意本身并不离开念住和智慧，在身体损坏而不能

复原的情况下，那是它唯一的支持，这就是在头陀行比

丘圈中所推荐的修习方法。

    一旦一个修行人体悟了真谛，他在敌人的攻击之中

就变成不可动摇的了，他继续战斗，甚至到身体死亡，

毕竟迟早它都要来的，但是他的心意则不可分离地具备

着念住和智慧的防卫武器，它终於让他突破难关成为安

稳的胜利者。这就是佛陀的格言「 dhammo have rakk-

hati macarim — 正法保护任何奉行它的人」的证据。

任何一个坚定修习而决定奉行正法的人，必然於此真谛

作证，至於任何一个反覆无常而犹豫不决的人，就不能

期望得到任何有价值的成果，果报不能与它们的因缘

触，这就是佛陀详细解说的正法。

    头陀行比丘永远热望要在这一生尽可能的达到佛陀

所记说的果证。禅思的宁静之乐和智慧的拔箭效果，都

是他们在此时此地所指望的。任何这些意图的成果，他

们永远准备以专注和持续的努力全力以赴。

146智慧和忍耐的典型

    尊者阿迦曼从未忽略了鼓励他的比丘和沙弥，无论

是在生病的时候还是在健康的时候，都要遵守他们的本

份。他的说法推荐了透过自我努力，为了解脱而战斗的

精神。任何人在生病的时候，表现出软弱和不耐烦的症

兆，就会被严厉地斥责，可能会被禁止接受药物的治疗

或朋友的看护。呻吟和其它不耐烦的症兆，都不是免除

痛苦的方法，也不是比丘的特徵，他必须是一个智慧和

忍耐的典型。这些弱点必须被绝对地逐出修行佛教徒的

圈子里，否则它会成为一个令人沮丧的例子给其他人仿

效，导致更多人尖叫和翻滚，就像垂死的畜牲，如果痛

苦能被这种歇斯底里的反应治好的话，其它的医药治疗

就没有用了。简而言之，这些未受控制的反应只是他们

自己可鄙的、软弱的表现而已。

    任何勇敢地以念住和智慧面对痛苦的人，永远受到

祝贺。尊者阿迦曼会赞叹他并用感人的说法来令他欢喜

。即使在他病愈之後，仍会受到赞美。

    「那是做为痛苦的斗士所必须做的，」尊者阿迦曼

说：「不应抱怨痛苦太多。我们的责任是斗争它，不论

遇到多少痛苦。劝勉自己说：『尽管来吧！我们将会拼

命战斗，我们将会战斗到最後一分钟，最後一滴血，不

能有任何退却』所有的痛苦是为了让我们下定决心和观

察思惟，他们本身就是一个圣谛的显示。一个仍然拒绝

去面对任何痛苦的人，怎能体认所有的痛苦呢？就是透

过这个观察思惟的能力，佛陀才被称为佛陀。绝不可能

是透过抱怨或呻吟。

    「佛陀曾经教导任何想要体认圣谛的人，必须一路

抱怨和呻吟吗？」他问：「这将会是使佛法成了过时的

新方法。我坚持佛法，不论它是多麽古老。我对佛陀有

信心，不能强迫我自己去违背他，因为那将不异自杀。

」

    这就是他给予那些身陷病苦，或在精进期间致力於

严厉修习的弟子们的教导。在这些挑战性的时刻里，那

些忽略了观察思惟活动的人，必然会受到尊者阿迦曼的

强烈责难，这是为了鼓励他们唤醒自己观察思惟的能力

，它将会产生法的疗效。经由这个方法，他们能够稳定

地向着解脱前进。

147两位比丘之死

    在尊者阿迦曼住在诺格菲村期间，有两位比丘死了

。一位是中年比丘，他是为了修习佛法而出家（不是只

为了研究佛法）。他曾经偶而在不同的地方跟尊者阿迦

曼住在一起，从清迈到乌东泰尼到沙口那空，而在诺格

菲村逝世了。他在禅思方面已经有了令人满意的进步，

至於智慧方面，他从尊者阿迦曼接受着定期的开示。他

的性格是果断的，而修习则是坚毅的。尽管他不识字，

却能用很感人和很有启示性的方式来说法。不幸地，他

长久为肺结核所苦，而在一天早上大约七点左右，宁静

地逝世了。他逝世的样子，对献身於修习法义的人是个

感人的榜样，它证明了这项事实—在身体四大分离的时

刻，一颗受过良好训练的心意，能够不执着於身体的情

况。

    这是危急的时刻，当意志力和智慧受到最切身的、

私人事情的严酷考验时，没有人，即使最爱的人，也不

能伸予援手。这是总计所有结果的时刻，善的和恶的，

智慧的和愚笨的，强的和弱的。从这个冲突所得的结果

，再度是最切身和私人的，各自惟一的财产。由此可见

具有最伟大价值的佛陀警语（在法句经里）：

    世界被黑暗所覆盖，

    它持续地被损耗（被它自己的烦恼）。

    放逸和作乐有什麽用呢？

    为什麽你不寻求光明？

    只要一个人生活在黑暗的覆盖里，他就会在黑暗的

摸索中死亡，进而感受黑暗境界的苦果。对於那些生活

放逸和过度自负的人们，上面的章句当是严厉的警告，

足以让他们觉醒和愧疚。一个凡夫的心意常常是难以驾

驭而顽固不化的，它需要经常的警告、责备和申斥。在

诺格菲村，两位比丘逝世的事件，就明白揭示了此意。

    就在那个中年比丘逝世之前，尊者阿迦曼和其他正

要出去托钵的比丘们，都能亲见他的逝世，并运用它做

为有价值的教训而警告每一个人。在他逝世之後若干时

刻，尊者阿迦曼一直保持沈静，然後用一种严肃的态度

告诉其他的比丘们：「现在对他没有什麽好忧虑的了，

他已经出生於第六层的梵天界—光音天，如果他稍微活

得久一些，以增进他的内明，他就能够生於更高的五重

天之一，然後从那里解脱前进，不必再回到这里来。但

这是小事，现在没有什麽障碍了。现在所有的障碍和忧

虑应该是关於你们自己的那些了。你们准备到那里去？

到动物、魔鬼、地狱、天使或涅盘（中译注：英译涅盘

天是错误的）的境界去？注意你船上的罗盘针，你自己

的心态，它朝着什麽方向？在这个时刻来临之前，经常

要调整你自己心态的罗盘针，向着正确的方向。在那之

後，就不可能再修正了。」

    第二位比丘死於疟疾。他生於乌伯拉加尼城，在他

感染疟疾之後只有一个月就去世了。在他死前，另一个

比丘经由禅思定境知道了他的命运。

    有一天傍晚，当参加与尊者阿迦曼的法义讨论时，

他向尊者阿迦曼叙述他的定境，说在他昨晚禅思的时候

，他的心意恰巧进入专精的状态，然後他看见尊者阿迦

曼站在一堆火柴的前面。在他的定境中，看到尊者阿迦

曼指派某人把火柴堆在那里，并说那堆火柴将要在那里

用来火葬那个生病的比丘，因为它比在其它地方更好。

他向尊者阿迦曼表达他的诧异，请教为什麽会这样，因

为看起来那个比丘的病似乎并没有那麽严重。

    尊者阿迦曼回答说，他已经知道那个比丘的疾病是

致命的，但是有关於他的後世并没有什麽可忧虑的。他

一定会生到一个喜乐的境界，但是不能告诉他即将到来

的死亡，否则，他可能会变得害怕，而他注定进入的喜

乐境界可能就错失了。

    过了几天，病人在深夜里，突然地被疟疾的高烧症

状所攻击，过了几个小时之後，就安详地逝世了。尊者

阿迦曼能够预见未来的事情，可以从这个事件中看出，

但是有时，知道了将会发生什麽事，他却不愿向任何人

提起。

    还有另一个比丘也被疟疾所攻击，他在早上的时候

体温升高，他的情况很严重，使他不能出去托钵，也不

能进食。他从早上一直到下午叁点当高烧减退的时候，

都用观察思惟它来对抗高烧。他观察思惟得很累了，所

以就只集中注意它而没有智慧的运作。也就在那个时候

，尊者阿迦曼正在详察他的修习，当下午四点，他前去

见尊者阿迦曼时，他被警告说这样的修习方法将不会有

什麽利益。

    「如果你仅只让自己的心意停留在它上面，你就不

能体认身体的性质、感觉、心意的情况和现象，」尊者

阿迦曼说：「这种方法是隐士的方法，或像狗咬狗的方

法，不是一个希望体证所有事物真谛的比丘所应有的行

径。用那个方法，你将不能体证任何事。我检查着你所

做的，并看到你只集中你的注意力在痛苦上面，没有运

用智慧。那样，你不会有任何进步的。记住，智慧必须

做为所有观察思惟努力的基础。这就是苦灭之道。」

148一个怕老虎的「顽固份子」—让　 你所害怕的成为你的教练和老师

    尊者阿迦曼对弟子们的帮助并不受时空的限制。它

视特殊的个案在特殊的时候，当需要他的帮助时而定。

    他有一次坦白地告诉一个弟子说：「你最好离开，

到那个山洞去禅思，那将比留在这里更好。你需要强烈

的处方，那个山洞里有一只老虎，它会给像你这样顽固

的比丘所需要的那种处方。以老虎作为你的指导者，你

可能会学到多一点。你害怕老虎，所以你应该欢迎它做

你的教练和老师。一个怕鬼的人，也应该接受他们做为

他的教练，这是自我训练的正确方法。」

    那个比丘，当他在家的时候是众所皆知的「顽固份

子」，他大胆而坦白又相当顽固。得到了这个「强烈」

的处方，他决定照单行事，自己推想尊者阿迦曼应该不

会送他去死。

    「任它来吧，我一定要去，」他告诉自己：「然後

我将能够知道尊者阿迦曼话中的真理。大家都知道，尊

者阿迦曼绝不会未经仔细的思考而说出任何事来，他的

话经常带着一些隐含的意义，他已经显示出对我们的思

想非常了解。他一定也知道我在那个山洞里会发生什麽

事，否则他不会告诉我到那里去。我将前往，如果我死

在那里，没关系，我死得其时。但是如果我没死，我可

能会体证一些我现在所不知道的。他已经给我提示了，

现在我就要去实行他所告诉我的。」

    下定了他的决心，他全副整装（所有他的袈裟）并

前去向尊者阿迦曼告辞。

    「你要到那里去？」尊者阿迦曼问他。

    「我要到那个山洞去找死！」那个比丘直率地回答

。

    「我并没有叫你去死在那里！我告诉你到那里去是

为了你的心意开发！」尊者阿迦曼说。

    「是的，你并未叫我去那儿送死，但我已经从别人

那里知道，在距离我要去的那个山洞边不远的山洞里，

住着一只凶猛的大老虎，而每天来回那个山洞都要经过

它的洞口。那只老虎也曾经到过我所要去的山洞里、外

来，我害怕它真的会杀了我。那就是我为什麽这样回答

你。」

    尊者阿迦曼接着问他，为什麽不顾事实上有许多比

丘们曾经住在那个山洞里，却没有人曾经被老虎打扰过

。「你认为老虎会发现你的肉比别人更美味吗？」他问

。心意是一个聪明的魔术师，它充满了诡计和狡诈去引

诱或恐吓修行人偏离他的目标。没有真诚和无情的自我

批判，一个修行人绝不能训练或开发他的心意，「这只

是开头，」他警告那个比丘：「你就已经被烦恼的呢喃

所蛊惑了，你以为用这个就可以挨过严厉的考验？你尚

未遇到过死亡，为什麽这麽耽心它？我告诉你真相，出

生就是死亡的最初因缘，你为什麽不怕出生？每个人都

渴望着无尽的出生，却不顾一次出生就足以产生无数痛

苦的事实。如果一个人能够像竹子那样分歧发枝的话，

他将乐於如此而不会想到死亡—它必然会带来百次毁灭

的恐惧。

    「你是一个修行的佛教徒！为什麽你要这麽害怕死

亡？或许还比一个未经训练的在家人更害怕。为什麽你

那麽容易地屈服於烦恼的攻击而今束手无策？你有念住

和智慧啊！为什麽你不运用它们使烦恼的呢喃和威胁安

静下来，而让它们的诡计和狡诈能够暴露出来？

    「只有在战场上才能赢得斗士的胜利，如果你害怕

死亡，那麽前往战斗是没有用的，只有毫无畏惧地面对

死亡才能获得胜利。如果你真诚地希望痛苦的熄灭，你

就应该知道对死亡的恐惧是你加诸於自己的一种痛苦，

在战场上你必须自行消除它，你才能够看到自我堆积痛

苦的罪恶。这远比你自己降服於烦恼的呢喃，而永久受

制於它的牛轭之下要好得多。

    「下定你的决心去选择你所相信的—法义和你的阿

迦的开示或是烦恼的呢喃—到处都是等着要吃掉你的老

虎。我用这个方法来开导和训练自己，而有你现在清楚

可见的结果。希望你自己能做正确的抉择。」

    那个比丘的心似乎解除了它的重担，在尊者阿迦曼

坦白而正直的开示下，充满了欢喜。他顶礼尊者阿迦曼

，向他告辞了，高兴地出发前往山洞。

    仍然欣喜若狂，他到达了山洞，放下了他的日常用

品，他四处看看晚上可以过夜的遮蔽之处。一刹时，他

的眼睛就开始戏弄他了。他在洞口看到老虎的爪印，然

後耳边呢喃着：「有一只老虎住在这里！」烦恼於是纠

缠着他，而他觉得好像害怕得要发狂了。从尊者阿迦曼

的开示所得到的欢喜和勇气都不见了，现在充满的是寒

心的恐惧，它弥漫着而拒绝所有去抗衡它的威力所作的

努力。

    藉着擦掉爪印，他试着减少恐惧，但是恐惧仍然在

那儿—它在他的心中，不在爪印中。恐惧本身顽固地附

着在他的心上。

    那整个晚上和第二天一整天，他被恐惧这个解不开

的难题折磨着。夜晚再度来临，他的恐惧增加了，好像

那里真的住着老虎一样，他接着被疟疾的冷热症状所折

磨，在心理的痛苦之外又加上了身体的痛苦，使那个地

方对他来说成了一个真正的地狱。但他毕竟值得赞叹，

因为他不顾一再的失败和沮丧，都没有放弃努力。

    当强烈地感受着高烧症状的痛苦时，他持续用各种

方法来对抗自己的恐惧。每当他想起尊者阿迦曼的开示

，他就暂时得到鼓舞，而恐惧就减退下去。当後来恐惧

加强时，他就壮着胆子去面对危险和死亡。

    「我在来此之前下定了决心，」他告诉自己说：「

而我告诉尊者阿迦曼要来这里赴死。我充满着勇气和欢

喜来到这里，但是现在我在干什麽？像这样被恐惧所笼

罩着真是可耻！我自己的心意催促我来这里，而就是这

颗同样的心，现在正在戏弄我，用恐惧驱使我发狂。这

到底是怎麽啦？难道我不是同一个人吗？我已经变成了

一只胆小的动物吗？我最好现在就下定决心：我是否应

该坐在断崖边缘上禅思？以便心不在焉时，我就可能掉

下去而死在下面。在那个情况下，但有兀鹰和乌鸦会来

吃光我的遗体，不必麻烦任何人来火葬这个 体。或者

我应该在老虎的走道上禅思？省得它回来的时候又麻烦

它来找我。」

    这麽一想之後，他就跑出蚊帐而站在洞前下定决心

。他最後决定坐在断崖边缘，因此只要有一刹那没有念

住，就会送他到深渊里去做兀鹰和乌鸦的筵席。他坐向

低处，背对老虎的走道，诵念着「佛德」，心底想着一

刹那之间没有念住就会送他赴死，所有这段时间，他观

察思惟到底他是比较怕掉到悬崖下或是被老虎吃掉？而

他认清了他是比较害怕掉下去死掉（那会更突然而因此

也更恐惧）甚於被老虎吃掉。

    在他已经开始这个坚决的自我训练後很久，他的心

意突然地潜入深奥、不可动摇的禅思状态（安般那叁摩

地），此後就忘却了所有的状况，忧虑和恐惧都不见了

，剩下来的是能够奇妙地保持它自己的心意。

    这完全的潜入持续了十二小时，从晚上十点一直到

第二天早上十点—当他从禅思出来的时候。那天并不需

要去托钵或去吃任何饭食，他禅思的结果比他所能梦想

的还要奇妙。再没有任何恐惧的迹象，也没有任何高烧

的症状，他觉得比以往更勇敢和自信。它现在显示了法

的功效包括了治疗学上的和心理学上的，治疗了身心两

者的疾病。从此以後，他觉得自己能够停留或走到任何

地方去，不必随身带着恐惧。他不太在意老虎，除了如

果它真的来了的话，那将是一个考验他意志力的机会。

    他经常怀着感激和恭敬，想念着尊者阿迦曼的开示

，体会了那个开示是何等的奇妙、真实和有利於他。他

现在知道了如何去训练和驯服自己心意的诀窍，并经常

运用恐惧去克服恐惧。

    他想要在那个山洞多留久一点，选择最危险的位置

，做为适合他修习禅思的地方。这些包括了老虎住的洞

口或老虎每天经过的路上。当静坐禅思的时候，他并未

坐在他的蚊帐下面，因为他耽心坐在里面，他可能会放

纵自己於过度自负中而不怕老虎。

    一天晚上，无论他试了多久或多少努力，他的心意

拒绝潜入禅思的深奥状态，於是他想到经常到那个地方

的老虎，问他自己此刻它在那里，它应该在那儿帮助他

修习禅思。事实上，如果心意适当地被激励，要进入叁

摩地一点也不困难。在这个念头经过他的心里大约半个

小时之後，他听到老虎从後面接近的声音。听到这声音

，他警告自己危险现在正在接近着，现在正是寻求专精

庇护的时候了。他一想像自己被老虎抓着脖子，他的心

意就突然地潜入专精状态，除了不可动摇和难以形容的

专精宁静之外就没有残留些什麽了。他沈潜进入心意的

息隐之处，大约从早上二点直到十点左右，像以前一样

，他觉得不需要出去托钵或进食。

    这里必须注意，当心意在所谓禅思基础的完全沈潜

状态里，身体对外在环境不再有反应，也没有知觉。这

也是这个比丘的经验，因为每当被外在环境激励的时候

，他的心意就突然地潜入那个状态。

    在他从禅思出来以後，他走到听到他朋友发出声音

的地方，清楚地看到它的爪印，距离他静坐的地方大约

只有四公尺，很奇怪地，老虎已经直入它的洞穴，对它

坐在不远处的「朋友」，毫无兴趣。

    那个比丘後来述说：「没有任何压力或强迫之下要

去驯服心意，是很难予以训练的。一瞬间的危险通常有

助於让它在刹那间潜入息隐之处。这就是为什麽我总是

宁愿选择危险的地方，而不喜欢一般的山洞或森林。任

何有老虎的地方，都是我的好去处。毕竟，我的个性仍

是粗鲁的，那就是为什麽温和的方法不足以驯服我的心

意了。

    「也有一些副作用，」他继续说：「在那个山洞里

，除了得到喜乐和宁静之外，也跟地居天使们有所连系

，也有一些类似预知未来有关死亡的内明。我突然地显

示出能够知道在附近村子里，某人会在某个时候死亡，

而每一件直觉所预言的事都证明是正确的。我住的山洞

距离最近的村子大约有八公里，每一次我一想起这个直

觉，稍後我就被村民请求前去为死者进行仪式。不顾我

的拒绝，他们总是坚持，说在那个森林区里有个比丘是

很稀有的，而且恳切地请求我悲悯他们。我不得不答应

他们的请求，那就是说要走长远的路到村子里去又回来

。即使正在断食期间，当我不希望任何事中断我的精进

时，类似的事件还是发生了，就必须从事相似的森林旅

程。」

    老虎朋友对这个比丘的意志力贡献良多。每隔二、

叁个晚上，它就离开山洞去找寻食物，但是奇怪地，虽

然它每次离开和回来都要经过他身边，它却仍对这个比

丘毫无兴趣。从那时以後，他总是喜欢在他能找到的任

何危险的地方去禅思，一直过着独居的生活。

    这个故事是一个坚定而专注的人，使他的心意接受

自我训练而能够战胜自己恐惧的利益。最有趣的是他如

何转变老虎，它应该是恐怖的敌人，却成为一个帮助他

开发意志力和决定力的朋友。

149在诺格菲森林村落里

    尊者阿迦曼和许多在他引导下，稳定地和满意地开

发着意志力的头陀行比丘们，在诺格菲森林村落里，宁

静而喜乐地住了许多年。在雨期安居期间，有多达二十

个比丘跟他住在一起，但他们都是律仪严谨而不会给他

出难题的。有着共同的目标，他们都是一条心，就像身

体里相同的手足或器官。

    他们在早上外出托钵是感人的情景，他们排成一路

长纵队地走着。村民们为他们准备了板凳或长凳子，在

他们接受供养的食物之後，坐在上面诵念随喜偈或感谢

章。回到修道区，他们就在同一个地方进食，依照他们

出家的先後，次第而坐成一长列，用过饭，他们就洗净

擦乾钵皿，把它们放入他们的钵袋内，放置在适当的地

方，然後他们就退回自己在修道区的住处，开始长时间

或短期间的经行和静坐禅思，视个别的需要而定。大约

下午四点，当帮忙清理修道区和做些公共工作的时间到

了，包括清扫区域、清理集会堂的地板、注满水瓶和其

它装水的容器—以便饮用、洗澡和其它用途等，就会看

到他们再度聚集在一起。事後，他们又回到自己的地方

，重新开始精进，直到晚上休息的时候。

    当晚上有集会的时候，通常每周举行一次，他们会

在集会堂再聚集一次，请尊者阿迦曼开示，但是那些遇

到特殊难题或疑问的人，可以在任何时候，当尊者有空

时，例如饭後、下午、傍晚五点左右、晚上八点左右，

去见尊者阿迦曼，请求忠告。

    在晚上，私人的法义讨论或许是最有趣的。由各种

从远近各地而来的弟子们，向他叙述奇异的难题和独特

的经验，有些是关於内在法义的体证，有些则是外在的

事件，像是跟肉眼看不到的众生连系。它们都很动人和

令人鼓舞，而听者似乎都意犹未尽。它们也是可以做为

别人在相同情况下的课程。那些问他问题的人，有各种

不同程度的心意开发，所以问题就关系到各种不同程度

的果证。由於每一个发问者性向的多元化，这些问题在

细节上更是变化多端，但是都一样深深地令人鼓舞和欢

喜，尤其是对那些努力向着相同果证前进的人。尊者阿

迦曼本身的生活和精进的故事，或另一些他偶而向弟子

们叙说的故事，也是一样的令人欢喜。有些是有趣的，

有些是感人的，还有些是令人肃然起敬的。

    任何他的弟子们所见、所听、所感受的，都渐渐地

被吸收，成为对他们自己利益的良性转化者。由於他们

知道他的神通力，他们强迫自己做严格的自我控制，以

练习念住和智慧并永远警觉精进。否则，他们将会在集

会时被严厉地警告和谴责。即使这样严格的自我观察，

在集会的时候，他还是时而会指出过错来，那有时真令

人困窘。但是他们乐於承认自己的过错，并接受这些错

误做为更求进步的教训。

    跟尊者阿迦曼住在一起，会是一种痛苦也会是一种

幸福，这要视弟子们本身而定。对那些寻求法义的人而

言，当然是一种非常的幸福，然而对那些长养烦恼的人

，无疑的是一种如火如荼的痛苦。那些个性粗鲁的人经

常被严厉地警告和申斥，但只要他们追寻法义，就会发

现那是可接受的，因为只有在那个方法里，他们才能够

去「呼吸」法义而不是烦恼。

    尊者阿迦曼自己在他心意开发的各种不同阶段和不

同地方的精进记事，一定会让弟子们「呼吸」到法义，

尤其是给予他们欢喜和轻安。但是在他们自己精进的真

正时刻里，他们常常会感到很失望，取代了欢喜和轻安

，他们常常遇到阻碍和很强的牵引力。这对作者尤其是

这样，他常常困窘和恼怒。他的心意似乎被某些强劲的

东西，沈重地向後拉，在每次企图训练或提升它时，它

就使出顽固的反抗力来。没有坚定的目标和专注的修习

，心意一定会把一个人拖入烦恼的泥沼，不问时间、地

点和年龄。这显示佛陀和他的圣弟子们，他们已经成功

地开发了他们的心意并克服了烦恼的牵引，是多麽真正

地值得所有佛教徒们至高无上的尊敬。

    在现代，作者愿以内心的真诚，坦白地说，尊者阿

迦曼，他的传记呈现在这儿，毫无疑问的是佛陀的圣弟

子。他的修行模式永远是坚毅而无瑕的，绝不允许他自

己有任何放松，即使在老年，当他应可停止精进而过得

舒服些时，也是如此。以他经行禅思的勤奋为例，那是

任何一个年轻的弟子所无法超越的。他无私的帮助，不

论是以定期开示的方式，或是讨论的方式，都是不能被

忽略的。严格修习和坚决的要素经常出现在他的说法和

开示中，他的听众在这方面从未失望过，因为他们一定

会发现在他的说法里有着强烈的鼓舞和激励。在真理和

解脱的追寻中，他绝不允许任何的妥协或宽放。

150严厉的修习至少可以吓走烦恼

    毫无疑问的，尊者阿迦曼证明了佛法在研究、修习

和果证叁个层次上的真实性和可行性。十叁头陀（严厉

的）行在现代已经被大大地忽略了，曾经以东北地区为

主，由长老阿迦索（尊者阿迦曼的禅师）和尊者阿迦曼

本身予以复兴。经由他们的倡导和奉献，这些修习才被

接受，而在现代普遍地修习着。两位禅师尊者奉行所有

十叁项的修习，有些是规律而持续的（见第四十八页）

，有些是偶而的，视情况而定。从遵守这些头陀行仪轨

所得到的利益是多重的，但是最重要的是它们防止烦恼

泛滥的事实，它使头陀行比丘名符其实地被称为「头陀

行比丘」。

    这些头陀行的每一项，如果都被真诚而细心地遵守

着，就可用於绑紧安全的防护，对抗烦恼的呢喃。事实

上，没有烦恼不怕头陀行的修习，除非我们自己害怕这

些修习，害怕它们会使我们痛苦。同时，我们假装忘掉

烦恼是如何地使我们痛苦—并不亚於头陀行的修习。这

是一个使烦恼可以自行发挥的大漏洞，向我们呢喃着种

种他们捏造的藉口。一个这类的藉口是说这些头陀行现

在过时了，因此应该任其消失，因为它们惹来不必要而

无益的痛苦。这就是头陀行修习被大大地忽略而烦恼却

任其横行的理由。这项疏忽的结果是很明显的，不用在

此赘述。

    一个头陀行比丘只有少数的随身物，而且不能执着

那些东西。因此他永远轻快地生活和游行，不会被随身

物和烦恼的重量压垮。这些修习的某些项目，也可以由

在家善信偶而地加以遵守，亦能得到所期望於比丘的相

同利益，因为比丘和在家人两者的烦恼是一样的。

    每一项头陀行都有特定的功效，它是深奥而不容易

说明的，而一个人真诚地遵守它所获得的结果也是深奥

而不容易说明的。这个特定的功效是难以用语言词汇表

达的，只能由遵守这些修习的个人自行体验。不提别的

，单说从这些修习所得到的利益是如此的多又如此的深

奥就难以形容了。一个最重要的事实是经过持续而专注

的努力，能够（中译注：有助於）转变一个凡夫成为一

个圣弟子的，莫过於这些严厉的修习。在这方面，尊者

阿迦曼从开始到结束永远是个典范。一个修行的佛教徒

是不宜忽略或轻视这些修习而把它们认为是不必要或无

益的。从作者自己的经验中，有些头陀行的修习是不可

或缺的，作者也乐於提供他自己个人的观点，任何一个

志在对抗烦恼作用力的人，从最粗糙的显现到最微细的

烦恼，永远会发现头陀行的遵守，对於他的目标达成，

是最有帮助又最有效的方法。


新页面

151尊者阿迦曼最後的疾病

    在诺格菲村落过了五年，尊者阿迦曼的七十九岁之

身开始示疾了。那大约是在公元一九四九年的热季，叁

月的时候，阴历第四次月圆的一个月前。这是生病的第

一天，後来证明那是他最後的疾病。那天就是他的肉身

存在即将结束的开始，对他的弟子来说，也是无可弥补

的损失的开始。

    疾病的第一阶段症状是体温上升伴着轻微的咳嗽。

这些症状虽然不是很严重，却是间歇性的，使在他周围

的人产生了压抑不住的焦虑。尊者阿迦曼自己已经知道

这是他最後的疾病，并向他的弟子们宣布这件事实，告

诉他们没有什麽处方可以治疗这个疾病，从此以後，他

对任何医药都没什麽兴趣，每当供给任何药物时，就显

现出不悦的表情。

    「这是一个老人的疾病，不能用任何方法再让他活

得久一点，」他说：「找不到什麽可以治疗它的，倒数

计时已经开始了。我就像一棵即将站着枯萎的老树，不

是水分或肥料的剂量所能挽救它的，因为它的时间是有

限的，它是注定要很快倒塌在地上的。这次我的疾病就

像那样，任何医药治疗有什麽用呢？我不是很久以前就

告诉你们，不要太自负和粗心大意吗？当我还活着的时

候，你们应该尽最大的努力，如果还有任何疑问或难题

，我也许能够在死前帮助你们。当我还活着的时候，如

果你们寻求我的帮助，我对你们还有些用处，日後你们

不要有任何懊悔。

    这是无常变迁的法则，现在自证於我的身上，它很

快就要四大分离了。记得我在叁年前就已经告诉你们了

，现在时间到了，没有什麽可以改变它的。无常、变迁

（中译注：苦）、无我的法则是持续地运作於每个人和

动物身上的。在几个月之内，它会很有效地在我的身上

运作着，这是不可转变的真理。」

    从那天以後，他的疾病就没有改善，它有时能够被

抑制，但未能痊愈。没有任何药物的剂量真正有效。他

从未有任何服药的意愿，但是在许多人们的坚持之下，

他常常要强迫自己服用，他们都热切地肯定自己药方的

功效。他们恳求他试试他们的药方，好让他能够活着做

弟子们的皈依处和庇护所。

    「现在没有什麽药物对我有任何用处了，」他告诉

他们：「对我能够派上用场的就是木柴（火葬柴堆用）

了！」

    没有他所具足的内明，他们只能忧心忡忡并继续坚

持着。出於怜悯他们，他服用了少量提供的药方。

152蜂拥无尽的访客

    最後疾病的消息马上迅速地传播开来，在家弟子和

比丘、沙弥们从远近群集到诺格菲村来。他们从各方而

来，不在乎距离和交通以及旅途的诸多不便。不论晴雨

，他们以蜂拥无尽的人群来到山林深处的村子里，它距

离乌东泰尼城和沙口那空城之间的公路大约有二十五到

叁十公里。除了老年人乘坐雇来的牛车之外，他们都从

公路上走路来看他。

    尊者喜欢隐居不喜欢被打扰，即使对於跟他住在一

起的比丘和沙弥也是如此。当在这种情况下，有许多人

关心他的健康而希望来看他，那对他成了一个不安，对

於访客和那些服侍他的人也是个不便。在特殊情况下，

体谅是必要的，而为了这个用意，在过滤访客的时候必

须要细心。侍候他的比丘和沙弥也必须谨慎地选择。

    尊者阿迦曼谨慎成习，绝不疏忽规则或其它细节。

那些和他有任何关系的人，都必须能够顺从他的意愿。

每当有人们或他的弟子们想要见他的时候，他们会被告

知在外面等候，以便先行通知尊者阿迦曼。得到他的允

许之後，才准许他们去见他。接着他会开示他们一下子

，然後就叫他们离去。这是一般情况下，他正常的惯例

。例外的是那些近侍弟子们，可以给较多的时间做私人

的谈话和讨论。

    他的健康慢慢而持续地衰退，自从他生病之初，一

种悲伤和绝望的气氛就弥漫在修道区，处处可以见到悲

哀的面孔。交谈总是从尊者阿迦曼的疾病开始，在其它

少数话题之後，又以他的病结束了。尊者阿迦曼仍对他

的比丘和沙弥们给予定期的开示，然而，只是细节上较

不广泛了。在开示之後，就由个别的弟子向他提出有关

他们的内明或个人禅思期间的经验的问题。然後集会就

结束了，大家都被吩咐在自己的地方继续精进。

    当他在教导和讨论的时候，没有什麽病徵，他的声

音依旧响亮而清晰，他的态度勇敢如昔，有着一个健康

人的体力和有力的陈述，一如往常，严格而坚毅的修习

。只有在这些时间之後，他才显现出疲倦的样子，所以

他们就迅速地离去。

153奇妙的说法

    在公元一九四九年摩伽月（中译注：印度历十一月

，季冬，七星月，阳历约在一至二月间）的月圆之日。

在他生病前不久，他做了一次连续四小时的说法（从晚

上八点一直到午夜），他那晚的摩伽说法是如此的奇妙

，尽管时间长得应该会使每一个人疲累，他的听众，尤

其是头陀行比丘弟子们，却都欣喜得着迷了。完全地贯

注其中，他们都不知道时间的消逝，也不觉得身体的疲

倦或僵硬。他的说法似乎贯穿了叁界。在他的说法里，

他提到一二五○个阿罗汉弟子，没有预先的约定而同时

去见佛陀。

    「那天波提木叉的诵念是由佛陀亲自在圣弟子群中

完成，他们都已经达到了究竟的果证，这不像今日在凡

夫群中诵念波提木叉的日子。可叹的事实是，我们，佛

陀的弟子，也是释迦佛之子，只是名字和传统上被称为

如此，而不是由於实质上的内在真实。在那时候，佛陀

的弟子们都全心全意的真诚，因此他们都能体证真理。

然而这时候，我们只喜欢名称、声誉和褒奖，而喜欢被

吹捧上天，尽管事实上除了虚伪之外，内在就没有什麽

了，反而由於它的重量和拉力却让我们动弹不得。

    「当我们所做的或正在做的一切，大都导向烦恼和

罪恶的累积，而不是减少或消除它们时，真实和纯净要

从那里来呢？在这些情况之下，是不能希望有个在阿罗

汉们群聚之下的波提木叉诵念的。只有穿着黄色袈裟并

不能使一个人成为一位比丘，名称和声誉也不是法或律

的象徵。一个比丘或沙弥的生命，应该献身於奉行正法

，它可以被归纳为诸恶莫作，众善奉行，自净其意，这

些是佛陀教导的叁支台柱。

    「诸恶莫作应该予以正确地了解，它不只是意指行

为上的不作恶而已，也包括了在言语上的不作恶，和最

重要的，在思想上不作恶。一个人可能在说话和行为上

不作任何罪恶，但是如果他仍然日夜怀着罪恶的思想，

就不能期望他是道德或纯净的。他的行善是表面和假装

的，结果因此就和外表相反；内在的困扰和悲伤就和所

怀着的罪恶思想成正比。对修行的佛教徒，这是戒律在

实践方面的法则。」

    然後他就各方面、各层次的说明禅思、智慧和解脱

。在说法中，对关於它们的真理似乎没有什麽保留。从

头到尾，这四个小时，他的听众都保持绝对的安静，在

他们贯注於这麽感人而明确的法义中，忘掉了所有时空

的感觉。说法将要结束时，他告诉他们，他不会再做这

样的说法了。从那次以後，他的说法就不再像那麽广泛

或像那麽长久了。一个月以後，他病了，并持续地衰弱

下去，一直到他逝世。

154一个忍受和不执着於身体状况的　 典型

    不顾衰弱的病症，他一贯地遵守着头陀行，外出托

钵，吃钵里面的食物，忠实地遵守日中一食。当他衰弱

得不能到村子里去时，他走到半路又回来了。看着他的

困顿，在家善信们请求他不要出来，他们会到他住的地

方来供养食物，但他拒绝了。他们接着请求宽放，把食

物带到修道区的门口放入他的钵内。他同意这个提议，

说明了只要他能够起来和走路，他就要这麽做。当後来

他的体力更衰弱时，他仍然辛苦地走到集会堂来接受供

养的食物，即使当他不再能走路时，他仍只吃钵内的食

物，而满足於日中一食。

    他的弟子们必须遵从他的意愿，而且都诧异於他的

意志力，任凭他的体力衰退，意志却未曾减弱，他真是

一个忍耐能力的典型，不管身体的情况如何，绝不向任

何烦恼屈服。如果我们在相同的情况下，我们本身和那

些侍候我们的人将会有许多的苦恼和慌乱。更重要的是

，生病的第一天，我们将不知道烦恼要怎样地愚弄我们

。那些认为自己是尊者阿迦曼的弟子的人，必须经常提

醒他们自己记得尊者生命中的这段情景，以免他们完全

地任凭自己的烦恼摆布着。

    他持续地衰弱着，他的弟子们则更加地忧虑。他们

在夜间轮流看守着，虽然他们知道这对他并不能保留什

麽秘密。一个更糟的忧虑是怕他会以引起他们不必要的

麻烦为理由，禁止他们这麽做。他们一次安排叁、四个

比丘和沙弥，留守在他的小屋下面两叁小时，从薄暮到

黎明。後来他们请求他允许他们在他小屋内的房间外看

守。他慈悲地答应了他们的请求，所以他们一次安排了

四个比丘和沙弥，两个在小屋的阳台上静坐禅思，另外

两个则在底板下面。除了这些例行的看守之外，常常有

其他的比丘和沙弥们，关怀地从小屋的附近凝望着。

155命令带他离开

    安居之後，更多更多的弟子们，从各方蜂拥而至诺

格菲村落向他致敬。尊者阿迦曼持续地衰弱着。有一天

，他召集了近侍弟子们，告知他们怎麽处理他的身体。

    「我的时间有限了，」他说：「我已经告诉你们好

几次了，但是我现在必须告诉你们，我的死跟别人不一

样，它牵涉到许多其他的人们和许多的动物。我不希望

死在这里，如果我死在这里，许许多多的人们会来。许

多的动物必定要死，因为这附近没有市场（村民将必须

宰杀他们的牲畜去 饱那些到那里去的人们）。所有那

些动物都必须为我而死，从我出家之日起，我从未想到

要伤害它们，何况是杀害它们。我总是延伸我对它们的

慈悲，从未疏忽於与它们分享我的功德。如果我的死将

要成为他们的死因，那就令人啼笑皆非了。

    「即使现在，你们已经看到这麽多人蜂拥到这个地

方来了。在我死後，更有多少人会来呢？你们必须带我

离开这个村子到沙口那空城去。那里有些市场，那里容

易得到食物。我的死亡将不会成为那些动物的死因，不

像我如果留在这里那样。我自己可以死在任何地方，我

已经证知了构成身体的元素将会如何地分解而回到它们

所从来的地方的真理，但是出於关怀这里动物的生命，

所以我才告诉你们我不应死在这里。如果你们快点，那

还有时间安排事情，不要挽救我的生命了，而去挽救这

里许多动物的生命吧！你们有任何建议吗？」

    他的比丘和在家善信们都默默无语，气氛沈重，悲

伤而绝望，无人能够说出一个字来。「求不得是苦」，

现在大家都体认到了。不论尊者阿迦曼留在村子里或到

沙口那空城去，他都要去世了。大家最後都同意带他离

开村子的心愿，但无不懊悔交加。所有的村民早已经明

白表示，他们希望尊者在他们的村子里逝世，他们将会

为他的火葬作所有必要的安排，这一些都会尽他们最大

的能力，不论他们是多麽的贫穷。在他们对他无条件的

奉献下，他们绝不能容许任何人带他离开。当被告知尊

者的理由时，他们都楞住了，不过他们还是顺从他，他

们的奉献和牺牲将长久地被尊者阿迦曼的其他弟子们记

着。

156他的离别

    准备了一个担架要带他到沙口那空城去。那天是诺

格菲村民们所曾感受到的最悲哀的一天。他们知道那将

是他们最後一次能够见到他们的尊者阿迦曼，每一个能

够走路的人都在那里亲见他的离别。当他已经吃过饭而

踏出门时，这些在那里等待他的人们都已泪眼模糊。当

他被弟子们扶下到担架而被抬走时，悲伤和哀痛扫过群

众就像吹风扫过麦田。每一个人，包括作者，都哭了，

人们可怜地恳求他回到他们这里来，就像他们就要失掉

他们最珍贵的宝石，这是他们已经珍藏了五年的宝藏。

    在等待着给他送行的长列人们之中，没有一个人不

受悲伤之苦，比丘和沙弥、男人、女人和小孩—当他们

看到担架被沿着村子抬出去时，大家都被悲哀笼罩着。

他离开修道区的那一刻，他的比丘弟子们不禁觉得那个

地方被荒废了，没有任何一丝生气。他们曾经宁静地在

它的树荫下生活了好几年的大树，已经被无情的猛风吹

倒了。几百个人沈默而悲哀地走在担架後面，寄予他敬

爱和关心的思念。村民们觉得他们自己被迫向他告别了

，即使在他仍然活着的时候，也知道他这次的离别是不

会再回来了。

    从村子到最近的番那尼空区，大约有二十四公里，

但是大家都沈默地走着，不在意於距离或劳累。他们被

绝望攫住了，知道每一步都带着他们接近他的离别。尊

者阿迦曼自己显得出奇地平静，无视於遥远的距离和他

恶化的情况。他看起来好像正在睡觉，但实际上他仍然

醒着。当他们到达一个树荫的地方，他们请求他停一下

子，让他能够更舒适地休息。然後他问道：「我们现在

在那里？」他的声音好像他一点也没病，这使他们更悲

哀。

    「尊者阿迦曼正在永远离开着我，」乃是作者在那

时的想法，「他无限的慈悲和最纯净的心很快就不再了

。」如果一个人能够代另一个人去死，作者将会很欢喜

地去死，好让尊者阿迦曼能够活着，然而，无常猛风对

任何人都毫不怜悯。

    旅程在早上九点从诺格菲村出发，第一段行程是要

带他们到番那尼空区的邦部寺。在他经过休息之後，他

的弟子们才打算带他到沙口那空城去。

    他们在晚上七点以後才到达邦部寺。因为他们必须

绕着盘旋山脚的道路，旅程就比通常的情况要更长了。

也有许多老年人，男女都有，辛苦地一路跟着他。在寺

里，他被带到一个小小的集会堂，以便於照料他，也便

於希望来见他的比丘和人们。

157在邦部的无数访客人潮

    他的情况持续恶化。从早上一直到傍晚乃至晚上，

来看他的比丘和在家人们成了一条无尽的人潮河流。大

家都渴望见到他，他是这地区大家公认的阿罗汉。如果

过去没有善积功德的话，一个人是绝不能见到（认识）

阿罗汉的，心里有着这样的想法，他们都群集在那里要

见他一眼。这麽一瞥对他们的未来有莫大的利益，他们

身为人类的生命就没有白费了。（已经见到并礼拜了一

个活着的阿罗汉。）

    第二天早上，他催促他们带他到沙口那空城去，告

诉他们要赶紧去，他不想死在这个地方，他的一个弟子

，也是一个阿迦，说他希望尊者阿迦曼再休息几天。接

着每天早上，尊者阿迦曼都告诉他们带他进城，但他们

都给他同样的回答。

    他在番那尼空区休息了大约十天，一直催促他的弟

子们带他进城，一天催了好几次，有时他们保持沈默，

有时他们迂回地回答他。最後他质问他们说：「你们要

我死在这里吗？我告诉你们我要进城去！」

    在第十天晚上，他拒绝睡觉并紧急地召集他们来见

他，告诉他们他不能再活多久了，所以他们必须在当晚

带他去沙口那空。他吩咐他们扶他坐起来，面对城里，

成禅坐姿势。在从禅思出来之後，他告诉他们要赶快。

长老比丘於是被召唤前来见他，并告诉他明天一早一切

都会准备妥当，因为那天晚上车子还没到达，他坚持他

们必须尽可能地赶快做好一切，因为他再不能活多久了

。

    「我不要继续这痛苦的身体了，」他说：「延长它

的生命是没有用的，我已经告诉你们一切，为什麽你们

仍然想要延长它的痛苦？当这身体停止生命时，它还有

什麽用处？如果你们现在不遵从我的话，那麽我死了之

後还有什麽希望？在我之後，你们又能够追寻到什麽真

谛而加以护持呢？」

    说了这些话之後，当晚他就不顾恶化的情况而拒绝

睡觉。或许他认为如果让自己睡着了，也许就不再醒来

了，然而，这是我们自己的猜想，可能是错误的。

158到沙口那空—他般涅盘的地方

    七点时，车子从沙口那空公路局开到。由嫩朱维诺

女士（一个近侍在家弟子）个人前来迎请他进城。他问

说是否有足够的车子来接送想要跟随的比丘和沙弥。她

告诉他，这部车子会回来，尽可能地接送想要前往的比

丘和沙弥。吃过饭後，他被打了一针，让他在旅途中能

够休息，也避免他受到车子颠簸的影响。从那个地区到

城里，仍然没有柏油路，所以路上凹凸不平，沿途都是

水坑。他被安置在担架上，在到达等候他的车子之前，

必须抬着他从寺里走到稻田的另一边。他好像在注射後

十分钟左右就睡着了。车子在中午到达了沙口那空城。

    他接着就从车子上被抬到苏达瓦寺的一个小房子里

，他在那里一直睡到半夜才醒来，大约在一点的时候，

他离去的徵兆对围绕他身边侍候着的人就更明显了。那

就好像他正在向他的弟子们证实着，为什麽他一直告诉

他们要尽快带他到城里去，向他们显示着在生命之火被

所有和合缘起的特性—无常猛风吹灭之前，身体必须承

受的痛苦。对於那些目睹着它的人，这是一个好机会，

能够从它取得教训。

    那是个安静的夜晚，异乎寻常的安静，当尊者阿迦

曼向他的弟子们显示着佛陀格言的真谛—「五蕴实在是

个重担一个智者们都乐於解脱的重担时，他的比丘弟子

们，由他的上座—乌东泰尼城菩提颂风的赵坤尊者，带

领着很快蜂拥而到他躺着的地方。他们的举止都很平静

，但是他们必定为尊者阿迦曼的离去肯定会在当晚，而

神伤。他们坐成叁排，第一排最接近的，以他的上座尊

者赵坤为首，第二排是他弟子中的阿迦们，第叁排则是

其他的比丘和沙弥们，都注视着躺在他们前面的尊者阿

迦曼，他们的眼睛总是被悲哀和绝望的泪水模糊着。

159他的般涅盘

    尊者阿迦曼右卧如狮子的姿势，但是耽心他会劳累

，一个弟子拉出一个支撑他的枕头，让他的背部躺下来

。尊者阿迦曼似乎知道这件事，并试着要右卧如前，但

是显然地他已经衰弱得办不到了。一个阿迦，有见於此

，就把枕头向前移动一些去帮助他，但不敢移动太多，

耽心着会让尊者阿迦曼太劳累。所以他最後的姿势有点

介於右卧和仰卧之间，因为没有人敢再做任何事，耽心

可能会打扰他。现在他迅速的衰落，而所有他的弟子们

与在场的在家善信们，当他们眼见此景，都充满了绝望

。他的呼吸持续地微弱直到完全停止。没有人知道他去

世的真正时间，他的身体动作中，没有什麽可以显示他

离去的真正时分的。稍後，他的上座，尊者赵坤宣布：

「他已经逝世了，不是吗？」并看着表。当时是早上二

点二十叁分，因为真正的时分不能确定，这就被认为是

他逝世的时间了。

    当他逝世的消息被所有聚集在那里的弟子们和在家

善信们知道时，即使他们心里已有准备，却都更加伤感

。尊者阿迦曼永远走了，到达绝对的安稳和解脱，解脱

了所有世间的束缚，但是他们仍然要感受无常和生死轮

回的痛苦。

160凡夫心意的性质

    大家同意尊者阿迦曼的身体暂时留在那里，至少一

个晚上，早上才安排他的葬礼。他的弟子们於是回到他

们的地方，有些则留在他逝世的小屋後面。整个小屋四

周的区域都点着灯火，但对他的弟子们，却好像留在黑

暗中，就有关於他们的修习而言，他们不知道何去何从

。当听到他逝世的消息时，有些人就昏倒了。对他们来

说，失去了尊者阿迦曼就是失去了所有的一切。照亮他

们修行途径的灯塔已经熄灭了，从那个光辉所辐射出来

的温暖和智慧，连同 基於它的希望和生命，也跟着消

失了。

    这当然不是说佛、法、僧都被遗忘了，而是凡夫的

心意都倾向优先执着於关系他们最接近和最明显的事物

，甚於那些较远而较不明显却影响较深的事物。尊者阿

迦曼的帮助和智慧，多年来对他们已经是很明显了。定

期地聆听他的开示，肯定他为他们解决疑问和难题的能

力，他的人格被深深地尊敬着，他慈悲的辐射被长久感

受和怀念着。

    在尊者阿迦曼去世後一阵子，作者突然体认到尊者

阿迦曼，就像佛陀和他的圣弟子们，已经善逝了，没有

必要再用这种世俗的方法继续地想念他。要关心的是那

些哀悼他的心意，让他们自己完全地笼罩在悲伤中，是

害多於利的。尊者阿迦曼从未教导任何人要怀着这样的

思想和悲伤。这种思想当然不是罪恶，然而它是不适合

於身着袈裟的比丘，尤其是有志於究竟解脱的人。佛陀

曾经说过：「任何人见到了法就见到了我；任何人见到

了我就见到了法。」一颗笼罩着悲伤的心意是不能见到

法的。只有奉行佛陀的指示和修行模式的心意才能见到

法和佛。甚至如果一个人会因为奉行这样的修习而死，

那也会比死於伤心要好得多。

    尊者阿迦曼去世的消息，第二天就传遍了沙口那空

城。城里的长老比丘和政府官员前来向他的遗体致最後

的敬意，并彼此商量着有关葬礼的安排。大家都同意他

的葬礼应该适合於一个最可敬的禅师，一个泰国各地人

人都知道的禅师。他去世的消息由大众媒体告知，所以

他住在全国各地的弟子们都知道，如果他们愿意的话，

也可来参加排定在公元一九五○年阴历叁月的丧礼。大

批的民众来到沙口那空向他的遗体致敬，直到火葬之日

。


新页面

161穷中之穷，富中之富

    在他生命的後期，尊者阿迦曼被供养了许多必需品

做为礼物，让他无法全部使用它们。无论他住在那里，

森林中或城镇和村庄，经常有善信们，不顾各种艰困，

送给他食物和其它必需品。尊者阿迦曼的奉献绝不亚於

他的供养人，经常把所有供养他的东西赠送出去。在他

修行的早期，没有人比他更贫穷了，但是在他修行的後

期却没有人比他更富有。他所接受和所送出是相等的，

或许他的付出更多些，他所接到的一切很快就被送出去

了。他的个性是希望帮助别人，而通常他是不让别人知

道的。例如，如果他想要帮助一个特定的寺院，他只要

去到那里并住一阵子，所有他接到的礼物就送给那个寺

院。

    他去世後次日下午四时，举行遗体沐浴仪式，有许

多比丘、沙弥和在家弟子参加。然後，他的身体，在袈

裟外面包着白色的裹 布，并放入一个特制的棺材里，

它的一面是玻璃，好让那些在他去世之前没有见到他的

人，仍然有机会看到他。然後安排每天晚上举行说法和

其它仪式来追思悼念他。

162伟大的沙口那空民众

  尊者阿迦曼的遗体火葬前的整整叁个月，沙口那空的

镇民们以最令人赞叹的方式，展现了他们合作和牺牲的

精神。政府官员、生意人和一般民众，全部一条心，尽

可能地来帮助那些远道而来的人，他们似乎忘记了疲劳

的感觉，忘掉了接待和留宿他们的开销。作者亲眼目睹

这个合作和慷慨的伟大场面，他真的可以说，在有关火

葬的准备方面，他没有见过比这个更和谐的精神。

163火葬之日

    随着尊者阿迦曼火葬的日子日益接近，来到苏达瓦

寺的人们数目持续地增加。估计在他火葬那天，将有数

万人们出席。各式各样的帐棚已经在整个地区被搭建起

来，食物和饮料都免费提供给所有的人。在苏达瓦寺外

缘的造林区，盛开着已经来到那里的森林比丘的白色雨

伞—以前从未梦见的景象—超过八百位比丘住在苏达瓦

寺，还有其他无数的比丘住在附近其它的寺院里，可能

超过一千人。人数之多就像那个小地区的民众那麽多，

除了扩音机告诉着人们有关葬礼本身进行的情形之外，

几乎没有听到其它的声音。既然它是为了追思禅师的一

个庄严场合，而不是一个为了作乐的场合，所以绝对没

有任何娱乐节目。

    善信们纪念他的捐赠堆积如一座小山，好几万公斤

的稻米，好几百种其他的食物，一大批堆满一个棉花工

厂仓库的袈裟。那很难相信，当悼念他们的阿迦时，泰

国人们竟是这麽慷慨而不自私，这使他们同样地不吝於

帮助其他人。小小的泰国，人民的慷慨却几乎是任何大

国的人们所比不上的。这就是佛教的影响，教导他们慈

心、宽容，并随时准备去帮助别人。泰国人民的这些品

德，在尊者长老阿迦曼布利达陀的火葬典礼期间，最能

看得出来。

    没有发现缺乏什麽东西。装米饭和其它食物的锅子

和器皿大得吓人，最大的规格都派上用场，它们每一个

都那麽大而重，一个人是无法抬起来的，更不要说搬动

它了。需要二个人或更多人，把它从一个地方搬到另一

个地方。

    由於不寻常的众多人数，比丘和沙弥必须聚集成叁

、四十人，或五、六十人的团队，以便在小屋、田野、

帐棚和其它地方吃饭。但是任凭他们的人数众多，对於

供养和安排他们食物的在家弟子们却非常地方便，因为

他们大多数，大约百分之九十，都是头陀行比丘，他们

每天只吃一餐，也只用他们自己的钵进食，这减少了寻

找碗盘的需要和麻烦。只要提供锅子和盆子，比丘们自

己就会把食物分到他们自己的钵，各种的食物和甜点都

混合在一起，剩下来的百分之十是资深的比丘或是行政

单位的长老和他们的随从（他们需要碗盘、杯子、托盘

和其他器皿，他们通常一天要吃两餐。）

    这整整叁个月长的期间，没有暴力、偷盗、争吵或

是闹酒的犯罪。那些已经掉了贵重物品的人，只要向寺

区的主事者报告，就会失而复得，他们会用扩音器告知

这件遗失案。不久，遗失的东西就会寻线送给主事者，

然後就叫失主来，在认领之前，要求他详细描述那件东

西。

    火葬典礼本身就持续了四天叁夜，开始於摩伽月後

阴历第叁个盈月的十日，到十叁日的午夜，那天才是实

际火葬的日子。第二天早上才收集他的骨灰。

164奇迹

    尊者阿迦曼火葬的柴堆是设在现在苏达瓦寺会议厅

的位置上，它堆置得非常漂亮并予装饰。在他的遗体被

移到柴堆之前，在盈月十一日的晚上，所有他的比丘和

在家弟子们诵念经文，请他宽恕他们对他所做的任何知

道的和不知道的错误。气氛带着悲伤而凝重，它很快就

让人忍不住哀伤，许多人都含泪而公然啜泣着。大家都

诚挚而恭敬地追忆他的德行和他曾经给予他们的帮助。

尊者阿迦曼已经离开了他的身体，而且已经从生死轮回

到达了解脱和安稳。他再也不会回到这个「红尘苦海」

了。由於他慈悲的开示，他们才知道善和恶。他们再也

听不到他说法了，一想到这个，他们就不禁被悲伤所笼

罩着，他们的眼泪，就是他们对他深切的尊重与恭敬的

纪念。

    火葬的时间被安排在午夜，但是在那时间之前很久

，人们就拥挤在柴堆四周并耐心地等着，都希望亲眼目

睹火葬，就像要在他们的有生之年记住些什麽似的。然

而在预订的时间，一些奇特的事情发生了，如果作者可

以这麽说的话。夏日的夜空是明亮而清晰的，但是它突

然地被一片小云弄得阴沈了，它只盘旋在火葬区的上面

。就在刚点火而火焰跳向棺材时，这区域突然地被一阵

毛毛细雨清凉下来了，它在云朵消失之前连续下了大约

十五分钟，留下明亮如前的月空。这件事被几千个出席

的人们所目睹，而且大家都记得。

165檀香木用作火柴—骨灰的分配

    不用普通的火柴来构 柴堆，一个尊者阿迦曼的弟

子从寮国订了足够数量而芬芳的檀香木来代用，除此又

加订了一批芬芳的香枝。然而，结果跟从普通火柴所得

的是一样的—身体被饥饿的火焰吞噬了。

    尊者阿迦曼的骨灰在第二天早上九点被收集起来，

并分配给从各城市推派来参加葬礼的比丘们，让它们能

够被供奉在特别建造的地方。从各城市来的在家弟子们

也得到一部份他的骨灰。就在骨灰的正式分配举行过後

，其他出席典礼的人们，冲向残馀的柴堆，并搜集所有

残留下来的灰烬和煤渣，任何地方都看不到一丝残留的

灰烬。大家都高兴於他们所得到的宝藏，并且都视它为

无价之宝，带着得意的笑容，抱紧在他们胸前。

    典礼结束而骨灰也分配好了，是回家的时候了，但

是在回去以前，大家都跑到火葬的地点，在它前面顶礼

叁次，那是他存在唯一的象徵。他们坐在那儿一动也不

动地过了好一阵子，才满脸泪痕的站了起来。这最後的

告别带着尊敬和感激的泪水，进行了好几个小时，因为

一个团体走了又来了另一个团体，这是作者所亲眼目睹

的。

166心意是进步和退步的最高支配者

    深入观察促使几千人来参加尊者阿迦曼葬礼的因缘

，我们就会看到那不是别的，而是心意—尊者阿迦曼的

心意纯净而高贵得足以吸引他们走向他；他们的心意则

被开发得足以了解，他们要前往向他请求帮助和开示，

那将引导他们循着正道前进。这一来，他们生为人类才

没有白费，他们不会无惭无愧地再生於次於人类的境界

，他们毕竟不会自贬身价地进入那里。在那样的境界里

—畜生地狱的众生、饿鬼和魔鬼的痛苦是很巨大的，而

沈溺的期间是如此的长久，似乎是无穷尽又毫无希望。

随着更多次的出生，由於悲惨的环境，心意似乎就陷溺

得更深了。

    所有这些结果—「进步」到天界的快乐，或「退步

」到无数的悲惨—都是由（各种不同的）心意所产生。

如果心意是由好的、善的影响所缘起，它就开发、成长

而且是很快乐的。如果心意成了罪恶或不善引力的牺牲

品，它就无可避免地趋向衰落、悲惨和绝望。在大部份

情况下，这些影响力是循环性或连续性的，成长产生更

多的成长，悲惨长养更多的悲惨，现在和将来都是如此

。

    尊者阿迦曼是善行的根源，对所有那些体认到他的

高贵品德而被它们吸引并走向他的人们，产生着快乐和

安稳。他被各种程度的善行所庇护着，从最低到最高，

由此他已达到般涅盘，一个已经灭除所有烦恼者的逝世

。

    许多人都说尊者阿迦曼已经达到般涅盘了，作者本

身也找不到什麽可以反驳的。作者知道这项赋予尊者的

最大荣耀，是人们最高敬意的标志。从作者经过多年在

他调教之下的经验，找不到什麽可以显示不是这样的。

他开示的法义是如此地感人，所以毫无疑问的他的心意

就是法义。一颗像这样的心意是稀有的，也是远离凡夫

心意的。只有透过自我的开发，一个凡夫才能开发他的

心意并转变它达到那个程度。这心意本身是不朽的，超

越时间限制的，它胜过所有由善行所缘成的事物。如果

它被误导了，由不善所缘起，它会是带给它自己和世界

没落的最大力量。

167一段沮丧而充满孤寂的时期

    火葬之後，尊者阿迦曼的比丘和沙弥弟子们感到茫

然和挫折，觉得他们自己是无根的，不知道何去何从，

他们就像孤儿，真的迷失在黑暗之中。有一段时期，他

们之间没有什麽约束力，他们就是情不自禁地感到充满

孤寂。一个有能力的阿迦是最重要的，没有了他，一个

团体，不论有多麽大，都会觉得不安稳而缺少所有的活

力。过了好久，他的弟子们才能聚集在一起并重获他们

的意志力。对他们来说，尊者阿迦曼的去世是主要的剧

变。丧失一个贤能的领导者，不论是一个家庭、社会、

事业机构、政府机关或僧伽团体，总是深刻地影响到他

的部属们，即使只是一阵子。如果他的部属或弟子们能

够继续他的工作并担负他的责任，那麽，这个团体就不

会受到很大的困扰。一个人经常要为无可避免的事做好

准备，不论你喜欢与否。

    尊者阿迦曼的弟子，比丘和在家善信都一样，感到

空虚，有一阵子还被绝望笼罩着。尊者阿迦曼对他们来

说，是一座殿堂中何等重要的基础呀！没有它的基础，

上层的建 无论如何壮丽，都是无根的。作者本身已经

深切地感到如此，并体认到，当师父还活着的时候，弟

子要尽他们最大努力的重要性。不这麽做，在师父去世

後，会导致退堕和衰落。

    作者自己的心被悲哀和绝望一波一波地泛滥着。「

我惟一的皈依处消逝了，」作者想着，「今後我要尊敬

谁？我能向谁求助？尊者阿迦曼善逝了，留下我这个行

走肉。我现在是无依无靠了！这下子什麽都完了！我

处於烦恼和正法战争的决定性阶段，所有进步的希望，

现在都失掉了。」

    修行的佛教徒必须不断地提醒他们自己，当他们的

师父还在的时候，不要太过自负了，因为只有当他仍然

活着，他们才能从他的开示和忠告获益，而在佛教中达

到他们所能的。他们能够成为正法中的百万富翁，达到

各种程度的道、果和涅盘，否则他们会是贫困的，丢弃

了这个宝贵的机会，在那应该是他们的财宝之中却依然

贫穷如故。

168尊者阿迦曼的骨灰变成舍利子

    那些在火葬之後已经得到尊者阿迦曼的骨灰的人，

就把它们带回去供养起来，视它们为最高崇敬的对象。

在火葬後的四年之中，没有什麽不寻常的事情发生。

    然後，有一天，一个万卡门那慕夫人来到尊者阿迦

曼去世的沙口那空城，在雨期安居之外供养僧服给比丘

们，做为功德。由尊者阿迦曼去世和火葬的苏达瓦寺的

方丈给她一些尊者阿迦曼身体上部的一片骨头上取得的

骨灰。她带着这些骨灰回家，想要把它们放入骨灰 子

里，那里头早就放着她在尊者阿迦曼火葬後次日所得到

的骨灰。打开 子的时候，她很惊讶地楞住了，因为她

从前所得到的骨灰，全部变成了舍利子（平滑而光泽的

颗粒，外观像砂粒，就像佛陀和其他某些古代阿罗汉的

舍利一般）。她还有另一个装着他的骨灰的 子放在她

所拥有的旅馆里，她立刻跑到旅馆去，并发现那些骨灰

也都变成了舍利子。在两个 子里，总共有叁四四颗。

只有很细的骨灰仍保留着灰状，但是这些後来也都经历

了相同的变化。这是尊者阿迦曼的骨灰变成舍利子的第

一个个案。

    这个消息传得很广阔，人们蜂拥到她的屋子去看这

个奇迹，并为他们自己要了一些舍利子。万卡门那慕夫

人天生是个慷慨的人，高兴地把她的舍利子送给每个要

求的人。作者本身曾经两度得到尊者阿迦曼的舍利子，

第一次五颗，第二次两颗。作者情不自禁地要告诉别人

，他幸运地得到他的舍利子，并被许多人要求出示它们

，让他们能够亲自见到它们。愈是经常展示它们，数目

就愈来愈少。那些看到的人，许多人不禁要求要得到它

们，而作者不得不一个又一个的送走它们，直到不留一

个。作者很乐於送出它们，即使那会使他自己失掉它们

。万卡门那慕夫人也一样，几乎没有留下自己所有的了

。

    在此之後，更多更多尊者阿迦曼的骨灰变成舍利子

的事件被任何一个拥有它们的人报告出来。即使现在仍

然偶而会有类似的报告，但是大多数只被拥有者家族的

小圈子里所知道。这类事件之所以不被广阔地知道，是

因为如果当那消息被大家知道时，那些拥有舍利子的人

却不愿与那些可能要求索取它们的人分享。人人都视他

的舍利子为最稀有的珍宝。他们相信，任何人对於尊者

阿迦曼没有足够的功德是绝不会得到他的舍利子的，或

许作者也是其中之一，曾经得到许多他的舍利子，现在

却没有一个。

    另外也有一些有关於尊者阿迦曼舍利子的奇异故事

，例如二颗变成叁颗的报告，系感应於拥有者热切的期

望，象徵着叁宝。在另一个个案中，一个拥有他的舍利

子的人，知道了上面那个例子，也希望他的两颗能够增

加，但是它们反而合并成一个！这个人很失望并来看作

者请求说明。作者告诉他，这些舍利子来自同一个根源

，它们的数目一个、二个、叁个或更多并不要紧，它们

有着同样的神圣。而两颗合并成一颗，本身就是一个奇

迹，希望更多有什麽用呢？

    尊者阿迦曼的头发，每半月剃一次的，当供奉在某

处时，也被发现变成舍利子了。

    另一个个案是有关於一个曾经深受尊者阿迦曼感化

的高级政府官员，他曾经在准备尊者阿迦曼的葬礼期间

，一直到火葬当天，给予每一个人很大的帮助。当苏达

瓦寺的长老比丘从万卡门那慕夫人那里得到一些尊者阿

迦曼的舍利子时，他自然而然地会想到这个政府官员和

他所作的伟大牺牲。有一天早上，当这个政府官员前来

苏达瓦寺向长老比丘致敬时，长老比丘就给他两颗他所

接受的舍利子，这个官员没有准备任何容器，所以他小

心地把它们放在一个鼻烟瓶里，并把瓶子放入他的口袋

。他整天都非常高兴於自己的幸运，因此心意不断地集

中在他袋子里的珍宝上面。

    那天傍晚回到家里，他高兴地告诉家里的人有关他

意料之外的幸运。拿出了一个 子打开了鼻烟瓶，这个

政府官员很惊讶地楞住了，因为他那天早上所接受的两

颗舍利子已经变成了叁个！他告诉家人这舍利子的奇异

，但是他的妻子和小孩不相信他，他们断定他是在兴奋

中算错了。他相信不是这样，并告诉他们，这麽少的数

目怎麽可能算错。他继续告诉他们，如果他们不相信，

他将乐於在明天早上带他们去见那位比丘。然而，他的

家人却坚持要在当天晚上去见那位比丘！所以他们就到

寺里去问那位比丘，那天早上给了他几个舍利子？那位

比丘确认他曾经给了他两颗舍利子的事实，并想要知道

这个官员是否弄丢了一个。这官员对他妻子一笑，然後

告诉那位比丘所有发生的事。

    那位比丘告诉他们，一个人能够遇见一位阿罗汉的

舍利子是多麽稀有的机会。他也告诉他们要善加守护它

们，那也就是要永远持戒并自证於法迹。舍利子会奇迹

似地降临，也会奇迹似地消失。因为有许多人易於相信

邪恶，却难以相信善良，就是因为这个理由，世界上才

有这麽多恶人，而好人却很少。任何如实的观察都会显

示，即使我们自己也是多麽倾向於思量邪恶远甚於想念

正法。

    那个政府官员和他的妻子在他的开示下，都很欢喜

而高兴地回家去了。

169为什麽骨灰变成舍利子

    许多人曾经询问，为什麽尊者长老阿迦索和尊者长

老阿迦曼的骨灰会变成舍利子。一个阿罗汉和一个凡夫

的身体，同样地由相同的成份所组成，像这样，不应该

有任何差异才对。然而有一件事，心里必须记得，那就

是心意。心意是决定差异的基本因素。一个阿罗汉心意

开发的程度或其状况，和一个凡夫之间是有很大的区别

。一个阿罗汉的心意是绝对的纯净，然而一个凡夫的心

意是被烦恼的威力所玷污的。身体的成份於是随着心意

的状况和性质而转变，一颗净化的心意之所以能够净化

身体，就像一颗污秽的心意能够玷染身体一样。身体的

性质能够（在某种程度下）自行调适於心意的性质。换

句话说，一颗平凡的心意能够产生平凡的身体。

    根据作者的看法，这个身体净化的过程是须要时间

的。如果一个贤圣弟子在他达到阿罗汉果之後活了很久

，那麽在他逝世和火葬之後，他的骨灰便很有可能变成

舍利子。那将有足够的时间让身体在净化的过程中去消

除它的毒素，直到整个身体所有不同的系统都被净化为

止。这个净化的过程是由每天规律的把心意撤隐进入最

深奥的定境—那是放松和净化身体的最佳方式。如果一

个贤圣弟子，在他达到阿罗汉果之後不久逝世，作者就

不能确定他的骨灰会变成舍利子，他的身体可能还未完

全地经历过净化的过程。

    根据他们证果的方式，圣弟子可以分成两个群组。

第一个群组称为钝根者，他是渐进趋向果证的。他已证

得不还果，但花了很长的时间才达到阿罗汉道。在这段

期间，他的心意前後游历於不还道和阿罗汉道之间，直

到在正法的各方面达到一个广阔而高深的体验为止。由

於经常的把心意撤隐进入深奥的定境，身体於是渐渐地

清除它的毒质，心意和身体因此经历着相同的净化过程

，各自相对应地开发着，这类阿罗汉的骨灰变成舍利子

的可能性很大。第二个群组称为利根者，他的果证是「

突然的」，只花很少的时间，在他证果後没有活很久。

这种情况下，他的骨灰变成舍利子的机会很少。

170国家发展的卓越老师

    尊者阿迦曼，当他还活着时，在他的比丘和在家弟

子的心意上，产生了一种深奥而鼓舞的影响，甚至在他

逝世了之後，这种影响还是被感受得到。对痛苦的心灵

而言，他是希望之泉；对卷入烦恼之火的心灵来说，他

是公认清凉之水的泉源。有些人已经在犯下某些可怕罪

恶的边缘上，有些人则因为愤怒和怨恨之火，即将犯下

暴力的罪行。在某人的个案里，当他在即将成为凶手的

千钧一发时，在他的心眼里出现了尊者阿迦曼的影像，

他的烦恼之火，立即被熄灭了。这些人因此觉悟了他们

的罪恶，并希望自己能在当下顶礼向他致敬，就像自己

的救命恩人。

    要使人们的心意安立於道法是非常困难的。一切有

情的本性有一件共同的事：他们都乐於长养欲望和增长

自我。心意开发的结果仅仅是为了心意开发，而不是为

了长养烦恼。心意的开发集中於善恶是非，都是基於以

心意为基础的结果，而不是物质的回报。心意开发是志

在心意的安稳，这永远是尊者阿迦曼开示和训练的目标

。那些曾经在他引导之下和曾经听过他开示的人，都会

以感激的心情来证明这个事实。有许多愿意追随他的人

，正在奉行他的开示的人，和愿意为此牺牲生命的人。


新页面

171心意开发—世俗开发的基础

    心意开发是所有开发的基础，包括宗教的和世俗的

，当心意已经充分地开发於正法，它在任何时候、任何

地方都不会有罪恶，这样的心意所做的任何结果都是可

以信赖的。一个社会，它的成员的心意是开发的，那必

定是个健全的社会，这样的开发是多方面的，人们能够

生活在快乐和安宁之中。一个社会，它的物质发展已经

超过它的心意开发，一定会感受到混乱、暴力犯罪、贪

污腐败、诈欺¨¨等。这样的开发是不平衡的，知识上

的进步或是为了身体舒适的新发明的增加，不过是增大

了火焰，用以燃烧那些长养它们的人罢了。一个没有心

意开发的世界，是一个内部充满恶臭的世界，却没有消

除这些有毒废物的系统。从这样一个恶臭世界所生起的

思想和行为，是远离法义和违背法的。智者认清了这个

重要的事实，就会优先开发他的心意，他知道其它一切

都是次要的。一旦心意充分地开发和净化，消除恶臭的

罪恶，其它一切都会跟着调适，一旦个别的心意清除了

不净，那个社会或世界就会变得洁净、安宁并准备做物

质的开发。

    远离法义的智慧，不论它是多麽开发，都不能被赞

叹、推崇或信赖，它可能是开发到把人类送往星球的智

慧，但是如果它被应用於侵略或破坏的目的，那就称之

为「禽兽的智慧」而非「高度先进的智慧」。用於破坏

性目的的智慧，本质上是动物世界的智慧，那里强权就

是公义，暴力就是一切的主宰，而快乐则来自虐待狂的

满足。

    循着法义开发的智慧，不需要认证的文件。这种智

慧的表现，永远导向一个人的福祉和快乐，因此它不需

要证书来保证它的价值。

    有许多世俗的价值已经被偷偷地滥用了，而这些滥

用的结果是很明显的，对大家来说已经成了公开的秘密

。这是忽视心意开发重要性的结果，容许物质发展超越

心意开发的结果，心意仍然像以前一样污秽，甚至更严

重，心意开发和物质发展之间的差别是很大的，有如天

壤之别。

    有许多令人兴奋而「神奇的」力量会从禅定的开发

中生出来，例如：他心通¨¨等，但是佛陀并不推荐它

们的开发。从佛陀的观点，智者就是一个有道德的人，

智者自行表现於言行之间，尽可能的利益他人。一个社

会、一个世界的福利和快乐，必须坚固地 基於每个个

别成员的心意状况之上。生活条件可能不适当，食物可

能不足，但是当心意学会不执着於这些沈闷的环境，那

麽不论多大的痛苦，永远会被接受、忍耐，然後减少到

一个可容忍的程度。

172个别的慧根导致个别的领悟力

    由於他的究竟果证，尊者阿迦曼勇敢而自信地宣说

法义，包括他的内明和他与肉眼所看不见的众生的经历

，不在意於相信或不相信，赞美或批评。他的内明法义

，从各阶段和各方面的戒、定、慧，到解脱和涅盘，都

以自信彻底地予以阐释，它给听众准备了他们所能了解

和奉行的一切。他与空居天、魔、鬼和其他肉眼所看不

到的众生的经历也被无畏地述说着，他的听众是否有所

感动，如何地感动，那就要看他们自己的领悟力了，那

些有着相似性向的人，必定会从他所说的得到较多。

173诚实是天使的美德

    对尊者阿迦曼来说，必须接待好几个来请他说法的

天使团体，并没有什麽不寻常。有一次，他累了而想要

休息。当更多的天使团体前来看他时，他请他们去看他

的一个比丘弟子，他也有能力去和他们沟通。他们去看

那个比丘，他应他们所请而给予说法，第二天早上，那

个比丘去见尊者阿迦曼，并告诉他昨晚所发生的事，尊

者阿迦曼告诉他，所发生的事是真的。

    「空居天，不像人类，他们的言语是诚实的。诚实

是诸天的首要美德，他们从不说谎或食言。在所有我与

他们长久相处的经验中，」他说：「我未曾看到他们之

中有一个说谎或食言。只要他们说好什麽时候要来，他

们就一定会来。他们爱惜诚实就像爱护他们的生命一样

地细心。他们强烈地批评任何背信的行为，如果没有合

理的解释，这样的背信是不会被宽恕的。他们甚至曾经

批评我，因为进入深奥的禅思而超过了约定的时间。在

我转入可以沟通的定境之前，他们已经等了一阵子。我

告诉他们，由於我的身体组成，需要一段休息，那是不

可或缺的，这下他们才了解。

    「我告诉他们我只不过是一个比丘，而他们则有数

百万，包括从较高的境界到从地上来的，都来看那一个

比丘—我！谁能够一直让他们全都满意而不疲累？考虑

到我的身体组成，他们应该更会宽容这样无意犯下的轻

微疏忽。如果我要受这样的批评，那麽我将自得於快乐

的安宁之中，而不自找麻烦来接待他们。他们了解了这

件事并请求我的原谅，像这样的例子经常发生於不太认

识我的新来者，那些已经认识我并充分知道我的身体的

，则同情我并准备宽容轻微的迟缓。」

174不同深度的诚实

    「这些天使也会感到不安，因为当他们知道我已经

在深禅思中休息，而为了接待他们才要从禅定中潜出，

显然地，我已经受到许多的打扰了。我告诉他们，我看

重诚实甚於我的生命，甚至有过於诸天对诚实的爱惜。

有时我会稍微迟缓接待他们，是因为我忠诚於法义，那

远比对诸天的诚实更重要。微妙如天使的身体，包括最

微妙境界的天使，而我对於法义的忠诚和心意的微妙，

远比他们更微妙。然而，以前我从未向他们提起这个，

因为我不想吹嘘自己的德行。告诉他们这一切是必要的

，让他们了解我的处境和我所保守的法义，使他们不再

任性地批评我。

    「在我告诉他们这一切之後，」尊者阿迦曼继续说

：「他们都非常害怕不善的果报会发生在他们身上，并

要求我的宽恕。我告诉他们，我从不希望撒播有害的或

罪恶的种子在任何人身上，不管是看得见的或看不见的

，高级的或低级的，人类或动物。我经常扩充我的慈心

遍及各处的众生。我心里的每一刻和我身体的每一动作

，都是基於绝对纯净的法，我告诉这些天使，他们只有

功德的意念和有情的诚实，这些是比不上佛陀和圣弟子

的美德的，他们都拥有忠诚、法义和心意的绝对纯净。

这个状况要比任何凡夫所能想像的更为奇妙，甚至远超

过他正确地理解的能力。认识它的唯一方法就是亲自去

证知它。至於我是否已经达到那项体证，并不是问题。

现在有什麽需要吹嘘它呢？」

    尊者阿迦曼说，如果这些天使是人类的话，他们对

他所说的很可能会受窘而变得闷闷不乐，但是在这情况

下，他们似乎深挚地相信自己的过错和自我的愚痴，而

更注意地聆听他的说法，他们并不对他怀着任何恶意。

像这样的众生真的能够被称为「先进」了。

175未知的对不可知的

    以上是对於一般人似乎是不可知的事例。这样的众

生，肉眼所看不见也无法看见的，但他们确实存在着，

究竟的果证也是这样的。因为他们未曾亲自体认它、感

受它，对他们来说它就不可能达到了。但是对於佛陀和

他的圣弟子，究竟的果证是可知的，它不是神秘的事。

与肉眼所看不见的众生沟通，只有对於某些人是未知的

，并不是对於所有的人都是不可知的。在佛陀的时代如

此，现在仍然如此。这些事情对於那些无缘知道的人是

未知的，但是对於那些自行具足方便去认知的人则是可

知的，相信或反对这些事情都不会让它们更清楚。这些

事件之所以被记录在这里，部份是得自一些尊者阿迦曼

的弟子的报告，和作者对尊者阿迦曼全心的信仰和热诚

。如果有人来要求作者就在这个时候死掉，以便尊者阿

迦曼能够再活过来，并再度为人们演说他的果证之法，

作者将毫不犹豫的遵照他的希望。人们将从尊者阿迦曼

直接的开示中，比从作者记录他的生平中，获得更多的

利益。由於作者浅陋的领悟力，有许多尊者阿迦曼所叙

述的事，并未包含於这些篇幅里。任何这里所写的只是

保留在意识心里的。

    尊者阿迦曼就是让他的某些弟子知道这些事情的人

，他们全都确认了他的经历和果证，他们彼此之间也是

如此。这就像是圣弟子们在奉行佛法中，亲自见证了佛

陀的正觉和彼此的果证。这可以用於确认某些事实，对

某些人是未知的事情，并不是永远意味着不可知。

176滑溜溜的心意个案

    当尊者阿迦曼住在诺格菲村时，有一个白衣老居士

女，受他感化良深。她来看他，请教他有关於她昨夜禅

思的经历。她说当她正在静坐禅思的时候，她的心意达

到了专一，在她的视域里没有什麽东西，一片空白。正

观察思惟着这个状态时，她很诧异地看到一条微细的线

从她自己的身体和心里跑出去。她决定跟着它，因为她

想要知道它往那里去和为了什麽，她很快地发现这条线

从她自己的心里跑到她侄女的子宫里，她所挚爱而且住

在同一个村子里的侄女。尽管事实上这个老妇人还没死

，她非常害怕并从禅思里潜出。她也知道她的侄女当时

已怀孕一个月。由於这段经历，感到非常不安，她急着

去向尊者阿迦曼陈述这个事件，并请求他的忠告，聚集

的弟子们都屏息等待他的回答。

    尊者阿迦曼闭上眼睛禅思好几分钟，然後告诉她，

下次她静坐禅思又见到那条线跑出去时，必须下定决心

运用智慧力去剪断它。这个决心，无论如何，必须坚定

而不可动摇，不能叁心两意或马马虎虎的，否则，在她

死後将再生於她侄女的子宫内，她的心一直被她的侄女

所吸引着。她回家过了两天之後，带着微笑来见尊者阿

迦曼，显示她已经成功地奉行了尊者阿迦曼的忠告。当

它再度跑到她侄女那儿去时，她已经以绝对的决心剪断

了她自己心里的线索。第二天晚上，她如常地再度静坐

禅思，并试着去看看线索是否仍在那儿，但她找不到它

的踪迹了。

    尊者阿迦曼说：「你现在能够看到心意本身的作用

是多麽的微细和秘密，只有在禅思的时候才能被检查出

来，你差一点牺牲在自己滑溜溜，如鳗鱼般的心意之下

，它会把你送入你侄女的子宫里，你的禅思救了你。」

    同时，因为线索剪断了，那个怀孕的女孩就流产了

。

    其它弟子们很快地听到关於这个奇异的事件，非常

迷惑，想要知道为什麽一个人仍然活着，却能够再生於

另一个人的子宫里。尊者阿迦曼告诉他们这是可能的，

因为在怀孕的早期，仍然没有真正的出生。如果这个老

妇人没有检查出这个微细的技俩—她自己的（潜意识）

所表演着的，那麽她肯定会（死而）再生於她侄女的子

宫内。

    至於剪断连结於老妇人和她侄女的子宫之间的线索

，是否会被认为是杀生的问题，自然会被提起。尊者阿

迦曼解释，切断只是透过心理的行为完成，没有使用任

何物质的器械，老妇人的身体和心意还是保持这个样子

（同时，子宫里的生命也还没有发展到可以称之为「人

类」的程度）。

    尊者阿迦曼相信了这个老妇人所说的事实，因为他

并未驳斥她的故事。这个事迹可以被认为是真实的。进

一步的佐证是事实上，这个老妇人很爱她的侄女，永远

以关爱之心照顾着她，没想到她自己的（潜意识）心意

会「溜出去」，并为她的来生准备了地方，即使在她还

没真正死掉之前。如果她没有遵从尊者阿迦曼的忠告而

剪断线索，她会（很快死掉并）成为她侄女的女儿。

    就是因为这个缘故，尊者阿迦曼说一个人心意的技

俩和机构是微细而滑溜的，如果没有透过禅思的自行开

发，是没有希望去防护它以对抗这些滑头而飞驰的行为

，那将不知不觉地伤害了那个人，包括生前和死後。因

此，心意开发对一个人的福祉和安稳来说是最重要的。

这在死亡的关键性时刻里尤其重要，当身体分解时，只

有妥善开发的念住和智慧能够防护心意以对抗肉体的痛

苦，然後决定它前往的识界。在这个分解身体时刻的成

功或失败，将意指着另一个出生或生命的享受或浪费。

    例如：如果一个人再生於动物的世界里，相当於那

个动物的生命期间就被浪费了，而必须忍受那个动物可

悲的因缘特质。但是如果念住和智慧在死亡的时刻现前

，那麽，至少另一次出生为人类是可得的，在其它情况

下，生於空居天界或许是可得的，在那里渡过一个长久

的时段，再回到人类的世界。

    即使生为人类，心意仍然牵引向以前所积聚的功德

和戒行，以後再充实更多的功德和更进一步的戒行开发

，直到心意有足够的成熟。在这种情况下，死亡只不过

是身体的转换，从较低的到较高的，从较短的到较长的

（生命期间），粗糙的到微细的，并从较多次的出生到

较少次的乃至完全不再出生。佛陀经历了这个过程，他

的圣弟子们也是一样，他们改变了他们形成的识界，生

存和经验的识界，直到不再需要任何的变迁。心意稳定

地开发，直到证知了涅盘。就是为了这个缘故，智者从

不气馁於积聚功德，时时处处设法灌输任何可能的善良

思想和行为，进入他们的心意。

177蛇王留下他的行迹

    另一件有趣的事件发生於诺格菲村。有一天早上，

当尊者阿迦曼从禅思中潜出并走出他的小屋时，他突然

地告诉他的比丘弟子们去看由一个大蛇王（中译为龙王

）所留下来的行迹。他告诉他们昨夜有个蛇王曾经来听

他说法，他曾经要求蛇王在离去时留下一些行迹，以便

他的比丘和沙弥在早上的时候能够看到它们。他们前去

察看并告诉他，有条行迹似乎从森林边缘的不知处开始

，延续到他的小屋子下面。行迹看起来像是属於一条很

大的蛇。尊者阿迦曼屋子四周的空地覆盖着砂子，行迹

非常清晰，它证实了尊者阿迦曼所说的。

178试验尊者阿迦曼他心通的能力

    有个比丘说到当他刚来跟尊者阿迦曼住在一起时，

他自己所做的事。

    「所有跟尊者阿迦曼住在一起的人都知道他有超自

然的能力，其中之一就是他心通。我想要知道这到底是

真的吗？并且存心要试验他。我想如果他多少能够指出

，他知道我在当时所想着的，我就满意了。如果他能够

这麽做，我就把整个生命奉献给他。

    「那天晚上，我去见尊者阿迦曼，我在他面前开始

感到不安。然後，我注意到他正用一种不寻常的态度瞪

视着我，看起来好像他正用手指着我，在我的耳边喝斥

着我的思想。他已经开始说法，但是我几乎没有听到一

个字，我的心正被罪恶感所吞噬着。不久，似乎他的话

已经成了鞭子，正在我的背後威胁地抽打着，愈抽愈近

了。时时感到我的心好像正在被鞭打着，我不得不从一

边摇动到另一边。最後，我再也忍不住了，我在心里请

求他的宽恕，我在心里告诉他我只是好奇，我并无意要

真的去试验他的能力，我想要再度被接纳成为他的弟子

，并奉献我的生命。他说法的语调渐趋温和并接着警告

说：「深入观察你自己的过错和失误。一味地找寻别人

的成就和弱点而不开发或改正自己，对我们是没有用的

，因为我们仍旧停留在原处，我们自己并未朝着那个成

就做过任何努力。在你企图要知道别人的功力之前，你

必须知道自己在各方面的力量和弱点。（只是出於好奇

）去试探别人是没有意义的。

    「当说法结束时，我冒了一身汗，那也是我无条件

地屈服於他的时刻，从此我再也不曾对他怀着这样的念

头。」

    特别的能力在种类和程度上可能都会不同，但是导

向证知涅盘的法是永远与佛陀亲自证知的法相同的。任

何一个修行人，随着他自己真诚的程度成正比地去证知

真谛。

179长老阿迦口布的老虎历险记

    下列的记事是有关於一个作者所赞叹和尊敬的阿迦

。他的名字叫做长老阿迦口布，他现在已经七十岁了，

他已经出家很久了，经常喜欢住在森林的隐居处。每当

他要到任何地方去，他都习惯在晚上旅行，所以他常常

遇到习惯在夜间漫游的动物，例如：老虎。

    长老阿迦口布想要到靠近清迈和兰邦的北部去，有

一天下午，他从所住的瞥恰朋城的隆沙克区朝着那个方

向出发。

    他正渐渐接近东浪（大森林），当他遇到一些村民

时，他们都劝他在继续通过森林之前，先在他们的村子

里暂歇一夜。真诚地关切他的安全，他们告诉他这个森

林很宽广，如果他在下午进去，晚上他就会困在那里头

。这森林充满了凶猛的老虎，它们很可能会攻击他，许

多旅客，当他们在森林里过夜时，已经牺牲於老虎之下

了，因此他们邀请他到村子里，他可以在那儿安全地过

夜。明天早上他们将会提供食物给他，然後他可以安全

地继续他的路程。

    不顾他们的劝告和关心，尊者阿迦口布还是坚持要

走。村民们问他怕不怕老虎，他告诉他们说他怕老虎，

但是他无论如何要走。他告诉他们如果他成了老虎的晚

餐，那是他的业行。然後他告别他们而进入大森林。他

并没有走多远就遇上了老虎的足迹、尿液和粪便，新的

和旧的，到处都是。看到这些足迹，他把他的心固定在

诵念上。

    当夜幕降临时，他已经到了大森林的中间，突然地

，两只大老虎同时的吼声撕裂了天空，一只从前面趋近

，一只从背後。它们愈靠近，吼声就愈震耳欲聋，两只

似乎都要把他饱餐一顿，然後一只出现在他面前大约二

米的小径上，一看後面，另外还有一只在大约相同的距

离之外，长老阿迦口布没有选择，只得静静地站立着，

确信这就是他的末日了。他不能说他不害怕，可能是他

吓得反而不觉得害怕了。他钉住在他所站的地面上，但

是在这千钧一发的时刻，念住来拯救他了。把身体交付

给老虎时，他决定不放弃念住，他的心意从老虎身上撤

出而念住於自己身上，成为专一，同时他知道老虎绝不

能伤害他。在另一瞬间，他的心意完全地撤入禅思的基

础内，保持了好几个小时。当他再度潜出时，他发现自

己站立如前，他的雨伞在一个肩膀上，他的钵吊挂交叉

在另一边，他的旅行灯笼仍在手上，但是蜡烛早已熄灭

了。他点亮了另一个蜡烛，但是看不到老虎了，森林一

片寂静。

    长老阿迦口布非常诧异他仍然毫发无损，没有被老

虎碰触和伤害。他的心充满了勇气，他觉得他现在好像

能够面对一百或甚至一千只老虎，他知道了被法义所保

护的心意能力。他觉得很喜欢这两只老虎，它们是伪装

的真正的朋友，提升他到达法义并帮助他证知它的奇妙

。确信了法的力量在叁界中是至上的，他继续上路，欢

喜着他的发现。他以走路做为禅思的主题，怀着感激的

心情，回想着他的两个老虎朋友。他觉得如果再见到它

们，如果它们容许的话，他一定能够向它们直走而去，

亲切地拍打它们的头。

    他走着走着，沐浴在欣喜若狂之中，直到黎明，但

他仍然还没到达大森林的边缘。一直到了那天早上九点

，他终於到达了就在森林边缘的村落，在那个时刻看到

他从森林里走出来，村民们大为吃惊，蜂拥而出他们的

家里来供养他食物，并且问他如何设法在那里头过了一

夜，而不受伤害地穿过大森林。长老阿迦口布告诉他们

，他整夜走路，因为旅行的时候，他喜欢隐蔽的地方。

他们既吃惊又诧异，问他在路上是否遇到任何老虎。他

告诉他们说他看到一些，但是它们并未伤害他。村民们

起初觉得很难相信，但是事实上，他在那里过了一夜之

後，才刚从森林里走出来，而且现在正站在他们面前，

这证明了他所说的。

    为什麽阿迦口布遇到老虎还能存活？为什麽他能走

对正确的途径通过森林而没有像以前的许多人那样迷了

路？这是值得思考的问题。法力是奇妙的，长老阿迦口

布的这个事件，对於正旅行在生命丛林的人可能是有用

的，对他们而言，在漫长的旅途中，为了守护以防堕入

错误和有害的路途中，正法仍是必要的。

180长老阿迦口布在缅甸的历险记—　 老虎护卫

    长老阿迦口布，当他另一次遇到老虎时，是他在缅

甸游行的时候。他当时住在一个山洞里，开发他的禅思

，老虎经常来拜访他，没有一只曾经伤害他。

    有一天下午，大约五点左右，他正如平常一样的在

山洞里静坐禅思。在禅思结束时，他张开眼睛并发现自

己正面对一只站在洞口的大老虎。或许因为他经常在这

个地区遇到老虎，他并不怕这只老虎。彼此漠不关心地

看着对方，这老虎四下张望了一会儿，就漫不经心地跳

上靠近洞口的一块平坦的岩石上去。它就在那儿清理自

己，舔着它的大爪，就像只有它在那儿。自行清理之後

，它就舒服地躺卧在岩石上。虽然他没有害怕老虎的感

觉，然而长老阿迦口布承认，他不能照常地在洞口经行

禅思，它距离老虎正在休息着的那块岩石太近了，他不

禁觉得有点不安，所以他就在原地继续静坐禅思。

    每隔一阵子，老虎就友善地看他一下，单纯的一瞥

，漫不经心的，不是很留意的，它似乎在石床上非常自

得其乐的样子。起初，长老阿迦口布认为它不会停留很

久，但是他非常失望，看起来老虎朋友好像想要长久居

留在那儿。

    到了黄昏，长老阿迦口布点了一枝蜡烛，并察看老

虎对光的反应，没什麽反应！所以他就在他的雨伞上面

挂起蚊帐，并在里面静坐禅思，直到休息的时候。他在

早上大约叁点的时候醒来，拿开蚊帐并点了一枝蜡烛。

老虎朋友仍然躺在那里，舒适而闲散如昔！当托钵的时

候到了，很明显的，长老阿迦口布必须经过他的护卫的

床 。知道他必须经过老虎的一米范围之内，他怀疑当

他走出山洞经过时，它到底会对他怎麽样？当他穿着衣

服时，他偷瞄了老虎一眼，并发现它正看着他，它的眼

神柔和，很像一条狗看着它的主人。在开始走出去以前

，长老阿迦口布对老虎说：

    「朋友，是我托钵的时候了。我需要食物来支持我

的身体，就像动物和其他的人们一样。请让我离开，你

可以留在这儿或出去寻找你自己的食物，随你所喜欢。

」老虎似乎听着他，眼神温和而注意。然後他朝着洞口

出发，直接地从岩石前面走过。老虎一直看着他，看起

来好像是它正在说：「请走吧，我的主人，不必害怕，

我来这里只是给你保护。」

    长老阿迦口布走进村子里托钵，但是他并未告诉任

何人有关他山洞後面的守卫，以免惊动了村民。当他回

到山洞里，老虎就不见了。当他住在那里的期间，它没

再回来过。阿迦口布认为它可能是一个天人扮成老虎的

样子。它看似非常温驯的动物，当它躺在那里时，未曾

做过任何恐怖的举动。长老阿迦口布说，那件事过了许

多天以後，他发送慈心给那只老虎，希望它回来，但它

没有。在往後的夜间的寂静里，他经常听到那个地区老

虎的吼声，但他不知道其中之一是不是他的护卫。那个

地区有很多老虎，对那些害怕它们的人来说是个恐怖的

地方。

    至於长老阿迦口布，他的护卫舒适地躺在洞口那天

，正是鼓舞的一天，相当地强化了他对正法的信心。

181天人送食

    长老阿迦口布住在缅甸五年，能够说流利的缅语。

当缅甸在第二次世界大战期间，被日本和英国蹂躏的时

候，他被迫返回泰国。城市、森林和山里的每一个角落

和空隙，都被他们搜遍了。英国人对泰国人特别怀着强

烈的憎恨，因为当时泰国是日本的同盟。所有他们遇到

的泰国人们—男人、女人甚至和尚—都被格杀勿论。然

而，他所住村子里的缅甸人们，深受他的感化，看到英

国士兵愈来愈扰人，他们很关心他的安全，同意把他迁

到山上一个 密的地方，他们确定士兵们绝不能找到的

地方。

    这些人们後来失望了，因为有一天，当他正在为人

们诵念祝福的经文时，英国士兵找到他了。村民们看到

士兵们在他们的秘密隐藏处，都吓得面色发白，但是他

们设法告诉士兵们，长老阿迦口布是个和尚，与战争无

关。他在战争爆发前很久就已经住在缅甸了，人们非常

尊敬他，如果伤害了他就等於伤害了缅甸人们自己一样

。看到村民们强烈反对士兵们所想要做的，士兵们在他

们之中谈了大约半个小时。他们同意饶他一命，但是告

诉人们最好把他迁到另一个地方，否则另一队士兵可能

会发现他，他们可不会那麽轻易就答应村民们的要求。

当士兵恐吓地盯着长老阿迦口布时，他一直辐射着他的

慈悲和忆念着叁宝的功德，在士兵们离去之後，村民们

很快地带他到一个更远的山上，并请他不要下来托钵，

他们将会安排秘密地送饭给他。

    接下来的日子里，愈来愈多成群的士兵，有时一天

有好几队，来到村子里，都是要捉捕他的，村民们愈来

愈害怕他们很快就要发现他的藏身之处并杀了他。似乎

除了送他回泰国之外没有别的选择了，村民们到他那里

去并带他到一条秘密的森林小径，那是士兵们所不知道

的，他们说那条路最後会让他到达泰国。他们给他那条

路的详细描述—它的方向，他必须经过地区的地形。他

们告诉他不论路上是多麽凹凸不平或是荒野偏僻，都不

要误入岔路，因为它是森林居民们来往於缅甸和泰国之

间的秘密通道。长老阿迦口布告别了好心的村民们，很

快地动身走上他漫长而危险的旅程。

    他日以继夜地走着，没有停下来睡觉，也没有吃东

西（做为一个比丘，他不能随身携带食物），只有一些

水喝。他在那荒无人烟的地区徒步继续走了叁天叁夜，

爬过一座山又一座山，遇到了各种动物的足迹，例如老

虎和大象，那个地区里有很多。除了随时会出现被这些

动物突然攻击的危险以外，也经常有迷路而死亡的可能

。

    在第四天早上，他蹒跚地倒在山边，因为饥饿和疲

倦而精疲力竭，肯定他会死在那里。他已经走了叁天叁

夜，没有食物也没有睡觉。他没有遇到一个可以让他托

钵的人类居处，他想到这真是可笑—他已经逃过了两国

之间的战争，却很可能在他所热爱的森林偏僻之处，屈

服於饥饿和疲惫的蹂躏之下。

    然後他想到佛陀所提过的天人们，具有天眼通和天

耳通，「他们不知道这个比丘很有可能会饿死吗？」他

自己想着，「他们之中有许多一定曾经从比丘们的开示

中获得很大的利益，不论是在佛陀的时代或是在现代。

难道他们不提供任何帮助给一个危难中的比丘吗？」

    过了不久，当他无助地沿路蹒跚而行时，他看到一

个绅士穿着体面，不像是森林的居民，他坐在山路边举

着一盘供养的食物在头上（就像在家善信们在供养比丘

们之前所做的样子）。这个绅士似乎无所从来，这一想

让尊者阿迦口布惊讶得毛发都竖起来了，饥饿和疲累都

消失了。

    这绅士礼貌地邀请他停下来并休息一下。他说他有

供养的食物，在他吃过饭後可以继续他的旅程。他说尊

者阿迦口布将在日落之前到达森林的尽头。

    尊者阿迦口布停下来，放下他的日常用品并准备好

他的钵去接受供养的食物。所有放入钵里的食物味道甜

蜜而芬芳。尊者阿迦口布接着问这绅士他从那里来，因

为他已经旅行了叁天叁夜，从未遇到人类的居处。这绅

士轻轻地指着天上并说他住在那儿。当尊者阿迦口布问

他怎麽知道有个比丘正经过这条路时，这绅士只是笑笑

并没有说什麽。尊者阿迦口布接着诵念祝福的经文，当

念完时，这绅士离他而去，向他道别，告诉他说他的房

子在很远的地方。

    这绅士有着不寻常的安静，他的仪态和容貌也很庄

严。他是中年人，中等身材，他的肤色明亮，行为得体

。然後他站起来并走到一棵树後面，它就长在那附近。

长老阿迦口布很好奇的看着他，认为他很快地会再出现

於那棵树的另一边，但令他很诧异，他并没有！尊者阿

迦口布起来并走到那棵树去看看，并发现那附近并没有

任何人！於是他回到他的钵那儿并准备吃饭，所有钵里

的食物，恰好适合他身体的需要。营养似乎立刻地流遍

他的身体，使他充满力量和生机。食物的数量也恰好是

所需要的，既不太多也不太少。如果再多一点点，他就

吃不完了。

    恢复了体力和勇气，长老阿迦口布就继续他的旅程

。他不禁对那个奇特的绅士感到惊讶，当他顺着山路走

时，竟忘了其它一切。那天午後稍晚，他发现自己离开

了森林，就像那个绅士所说的，因此很快的，他又再度

回到泰国了。在他漫长而危险的旅程中所遇到的苦难踪

迹都消失了。

    长老阿迦口布後来说，这个奇特的绅士不异是应他

殷切的请求而来的天人。他的容貌和仪态强烈地证明了

这点，事实上，当他在森林内的整个期间，从未遇到任

何人类的居处。就他能够活着的事实来说，已经是奇迹

了。或许是因为在那个森林里的天人保护着他，或许是

法的保护力量，或许两者都有。

    他所告别的缅甸村民们都非常地关心他，非常害怕

他会在路上死亡，但是他们又没有其它的方法，他们知

道他跟他们住得愈久，就愈有被查出的危险，而会被英

国人杀掉。他们知道这样的旅程中，他存活的机会是很

渺茫的，但是这样的机会还是值得尝试的，总比光在那

里等着被杀害要好些。

    上面有关长老阿迦口布历险的记载是简要的。就像

他的禅师长老阿迦曼一样，他宁愿在山间林下的隐僻之

处，独自居住，渡过此生。这里所叙述的是他自己所陈

述的，读者们可以自行评论。

182尊者阿迦曼和弟子之间的关系

    这种喜欢住在山间林下，多少是尊者阿迦曼的弟子

们的共同特徵。这是大家都知道的事实，尊者阿迦曼自

己就推荐这种森林里的独居，并经常说任何他所证知的

法，粗糙的或微细的，任何他所教导弟子的法，都是他

住在山间林下期间所面对的严厉考验的结果。

    尊者阿迦曼的身体已经去世很久了，但是在他和那

些有禅境性向的弟子之间仍有连系。就像他仍然活着，

因为每当在内明或禅思上有个障碍，他就在禅境中出现

，给予那个弟子克服那个障碍所必需的任何开示或忠告

，就像阿罗汉弟子曾经出现并开示他一样。他的开示结

束了，禅境就消逝了，然後就轮到那个弟子去思考他所

说的，去克服那个障碍，沿着正法之道前进。

    对那些从未经历这种现象的人，这样的连系当然像

似不可思议的，不可能的。但是对那些已经有过这种经

历的人和曾经从此受益的人，再多的争论和逻辑推理也

不能改变事实。这里必须再重复，只有那些具有这种性

向的弟子才会经历这个现象，并不是所有的弟子都是这

样。就他的某些弟子们的这种经历，和尊者阿迦曼本身

聆听佛陀和阿罗汉弟子的说法，可能有些类似佛陀藉着

禅境给他在兜率天上的母亲—摩耶皇后说法那样，然而

关於佛陀的事情，比起那些关於他的弟子们的事情更易

於令人相信。作者因此不愿对这件事多说什麽，把它的

真相留待读者的判断，因为理由很简单，任何亲身经历

的事情，必定远较千言万语的争论和解释更为生动和真

确。作者也认为一个人必须尽他最大的努力，去亲自体

认个人理解范围内的事物。臆测、空谈、推论、争辩、

成见、批评都因直接的经验而消逝。

    尊者长老阿迦曼布利达陀的传记将近结束了，它仍

未被写成正式或学术性的型态，因为那将超过作者的能

力。这已经是个很长的故事了，但它并不完全，如果不

是因为作者有限的记忆，将有更多可以记载的。然而目

前所记录的，从他的年轻时代到他般涅盘，对於那种相

同的修习模式有着相同性向的人们，可能是个鼓励和内

明的泉源。尊者阿迦曼的生命是清净无瑕的，用佛教徒

的术语来说是个智者的生命。年轻时，他从未伤害过任

何人；出家後，他从未停止精进於坚定地自证於正法之

道，直到许许多多的比丘们和在家善信们尊敬他为他们

的精神领袖和师父，一直到他生命的最後一天。这样的

生命被称为 joti jotiparayano — 光明地来，光明地

去，也就是善来然後善逝。

    他自我开发的方法是典型而坚毅的，他不容许超越

法义范围的烦恼。他灭除所有的烦恼，而在他的弟子圈

中公认为是个阿罗汉。还有，他给别人的帮助，绝不离

开他自己已经证知的正法之道，从最初开始的阶段到究

竟果证的阶段，他能够知道那些亲近他的人们的特点、

性向和态度，而调整他的开示来适应他们每一个人。他

的慈心是无限的，他遍覆一切，不论年龄、性别、身份

或阶级。

    尊者阿迦曼持续教导他的弟子们，一直到他生命的

最後一天。他的解说，对於克服他们似乎无法逾越的障

碍来说，绝不失为暗路明灯。尊者阿迦曼开示每一个弟

子，都是为了他们自己的进步和安稳，所以没有人会後

悔见到了这样的一位贵人，一位叁界中至高无上的人。

他的年长弟子们，经过他的训练和指导，已经坚定地自

证於法，现在已经都成为适当的阿迦尊者了，领导着人

们沿着正道前进，在全国各地都有许多的弟子们。还有

一些弟子们，他们在正法中如同百万富翁，但却乐於孤

独隐居的生活。所有这些都是由於他的开示和他的法义

所庇护的。

    至於有关人力资源的开发，尊者阿迦曼在这方面的

贡献是不亚於任何人的。他唤醒人们觉悟生命的真相，

觉悟什麽是对的和什麽是错的，觉悟什麽是因缘和什麽

是果报，这一切都是万有的真相。世界是否会发展或衰

落，将视人们的心意而定，心意是首要的原动力。如果

它拥有正确的态度，也就是法义，所有经由语言和行为

的表现，都将被导向进步和提升。这样的心意是以法义

的方式开发的，空谈法义，只是重复它所听到的而已，

那是不划算的，那只是未开发心意的标记罢了。

    尊者阿迦曼了解来见他的人们，知道他们的缺点和

长处。那些了解尊者阿迦曼的人，都会衷心地受他感化

，并且准备为他牺牲一切。相互的了解存在於他们彼此

之间，他们的关系是无我的。这再度显示了心意是善恶

显现的最大能源。

    那些人不怕危险和死亡，去做任何他们决定要做的

事情，它也许是善的或恶的，他们的心意必定是不可抗

拒地被牵引向它。尊者阿迦曼的弟子也是这样，尤其是

他的比丘弟子，他们由於他的法义而「醒悟生命」，都

准备牺牲他们肉体的生命来奉行他的开示，对许多受他

感化的人而言，他人格的辐射和他开示的法义，都是令

人欢喜而像磁铁一般。至於对作者来说，尊者阿迦曼似

乎刚刚才逝世，许多他生活上的事情，仍然活现在心眼

里，而他的慈心仍然温暖着身心，尽管事实上他已经去

世二十年了。

183尊者阿迦曼的最後开示

    作者愿意以尊者阿迦曼最後的开示，从他生病的第

一天到他生命的最後一天所作开示的重点，作为尊者阿

迦曼传的结尾。他的身体在体力和生机上持续地衰弱，

他说他已经观察思惟着这个事实超过六十年了，而从他

证知真谛的那一刻起，就没有什麽让他执着或在意的了

。身体从受孕那一刻起就趋向死亡，任凭我们执着它是

我们自己的，它却表现得既不慈悲也不宽容。它是由与

外界相同的元素所构成的。这些最後的开示，就是对弟

子们的警告了。

    「我一直所关心的就是那些从远近而来的弟子们，

」他说：「因为当我走了以後，你们可能会痛苦。就是

为了这个缘故，我才经常告诉你们绝不要太过自负。否

则，你们可能停留在自我满足，迷惑着你们自己而认为

保留着少许烦恼对你们是没有什麽害处的。不论这些烦

恼的数量有多麽少，它们都有潜能去生起无尽的生生死

死。你们应该揭露它，当你们还来得及抓紧他们的时候

，要毫不迟延的灭除它们。不要拖延这项任务，以至於

太迟了。这是我对你们的警告。

    「你们是否已经证知了，在这个世界上，人类和动

物无数的痛苦是从那里来的？他们来自烦恼和贪欲，它

们似乎如此的无害和微不足道！我已经用我所有念住和

智慧的能力去探究生死和其它痛苦的缘起和结果，并发

现除了这些看似无害而微不足道的烦恼之外，没有其它

的养殖场。只要注意你自己的心意，并对你趋向烦恼的

心态做个如实的观察，如果你仍然认为它们是小事而不

留意它们，那麽你对我所说的，不管多麽长，就好比是

汤壶里的杓子。如果你希望成为舌头，能够知道法味，

你必须注意我的警告，如果你已经错过了这个你所应把

握的机会，那麽你的死亡将比一只动物的死亡更没有用

处，因为至少一只动物的角、皮和肉都能够被使用。即

使活着，你的生命也好不过一只动物的生命。

    「从我生病的第一天，我就告诉你们我要死了。不

执着的死亡就是所有忧悲苦恼的死亡。没有什麽未办的

事，没有任何的期望。带着烦恼的死亡，生起不满足的

感受，导致一个新的诞生，不管它是在那个识界，只要

有烦恼就有痛苦，你们不应怀着要再生於某某境界的希

望，然後迷惑你自己，认为你将在那里享有快乐。只要

有丝毫的贪欲留着，就有痛苦的种子潜伏着。

    「做为一个比丘，如果心意不能享有禅思的宁静，

那是没用的。如果你经常被烦恼所制服的话，你绝不会

感受到任何心意的安宁。从现在起，精勤自证於正法之

道。那些能够勇敢而坚毅地去与那些永远违背法义的烦

恼战斗的人，必然能在他们自己的心中，当下（此时此

地）就享有快乐和安宁，这是能够完成的一项任务，它

不像经由生生死死游荡在诸有境界里那样无边无际。佛

陀所宣说的每一种法义，都是为了唯一的目的—挣脱这

个无尽的游荡和它所带来的无数痛苦。

    「那些志在超越这个恶性循环的人，必定能够运用

存在的叁个法印—无常、变迁（中译注：苦）、无我的

真理—於叁界诸有，在那里这叁个法印永远现前。它们

在叁界中各种识界里的差别，并不在於种类，而只在於

程度。这个真理必须透过智慧予以证知。执着，无论微

细和强烈，只有智慧被充分地强化和开发时，才能被摧

毁。在叁界里没有任何烦恼能够比得上完全开发的智慧

，佛陀和他的圣弟子们已经正确地完成了这项开发。

    「这不是赞扬智慧而牺牲其它修习的法义，它们就

像补给官，它们的责任就是用食物、衣服和其它必需品

来供给军队。它们本身并不是战士，但是它们用来协助

在前线作战的战斗部队。这里的战士是智慧，它们用其

它修习法义的补给来跟烦恼作战。就是智慧在与烦恼作

战，所以它们不容许一个修行人游荡穿梭於生死轮回。

一个修行者，必须始终保持这个智慧。

    「任何有障碍物的地方，就是你必须要坚决地超越

的地方。不要忧虑死亡，当它是坚决精进地从心中除灭

「生」和「有」的种子所得到的结果时。如果死亡要来

，就让它经过坚决的精进而来。绝不让它降临在一个被

打败而沮丧的战士身上，因为那将带来长久悔恨的因缘

。不要忧虑世界荒凉而孤独，将没有一个人出生来居住

於上面，想着这种荒谬的意念，有什麽用呢？就是因为

懒惰和自我迷惑，众生才必须感受无数的痛苦，毫无解

脱的希望。

    「我已经尽我所能的来教导你们，我并没有对你们

隐藏什麽，我已经完全而详尽地解说了证知圣谛所必需

的法义。只有一些事情是我曾经私底下讨论和解说的，

它们是那些有特殊性向者的个人经验。我永远愿意尽我

所能地去帮助你们解决难题，一直到我死去为止。当我

走了，你们将很难找到一个能给予你们这种协助的人。

在书写和演说的法义与在一个人内心所证明的法义之间

，有着很大的鸿沟。一个自己没有证知禅思、智慧、道

、果、涅盘的人，要教育和引导别人到这样的体认和果

证是不可能的！」

    正如佛陀对其比丘们的最後开示—「诸行无常，精

勤得渡」—尊者阿迦曼非常详细地解说佛陀的这一段话

。

    「在佛陀最後开示里的『诸行』一词，意思是一切

诸行，但是就佛陀所指的重点来说，它的意思是指一个

人内心的诸行，远甚於外在的诸行。这强调着第二圣谛

：苦集—思想引起痛苦，困扰心意并且不停地扰乱它的

安宁。如果这样的诸行都被智慧完全地证知，那麽它们

的缘起作用（痛苦的养殖场）就结束了，於是就没有什

麽来打扰心里的安宁了。思想仍然存在，但它们是已经

被净化了的思想，亦即，清除了无明和贪欲的烦恼。换

句话说，它们仅仅是聚集（蕴）而已。这好比是在熟睡

而完全休息的状态里，不会被梦境或是梦魇所打扰一般

，那是全神贯注於内在不可动摇的安宁和喜乐（寂灭心

）的心意，那就是佛陀和阿罗汉弟子们的心意特徵的情

况。在这个心意情况下，绝对没有任何执着和期望。同

时地，由於烦恼的消灭，到达了涅盘和阿罗汉的果证，

这是叁界里无与伦比的奇迹。」

    尊者阿迦曼没有再做其它的说法。

184【中译补述】叁只大象的禅境预 言(见二二六页)

    公元一九九叁年十二月，密斯卡门女士来信转述，

她偶然听到布瓦尊者提起尊者阿迦芳和尊者阿迦高（见

四十七页、一六八页）证得初果的经过。两位尊者都已

逝世，他们很可能就是禅境中骑乘另外两只大象的尊者

，特别摘录如下：

    尊者阿迦芳曾经要求尊者阿迦曼让他跟同学离开，

到各地去旅游参学，尊者阿迦曼不答应，并要他留下来

好好旅游他自己内在的身心。尊者阿迦芳遵从他的教诲

而证入初果（心意光明，能见法光）。

    尊者阿迦高（龙浦高）原本是个已婚的在家人，很

喜爱他的妻子。有一天，突然撞见自己的妻子与人通奸

，即便舍离尘缘而出家。剃度之後，经过十六个寒暑，

跟随尊者阿迦曼修习，却始终未能进入深禅定中，尊者

阿迦高猛然醒悟到 那是他自己内心深处的 恨在作

祟。於是他以「慈悲」逆向观察思惟，终於深入禅定，

证入初果。

    两位尊者默默证入初果，都没有向别人提起，而是

尊者阿迦曼在第二天早上个别晤谈时表示赞赏。两位尊

者继续修习，乃至命终之後，骨灰均成舍利。

185道歉和祝福

    所有已经记录在尊者长老阿迦曼传中的，并不是他

一生的全部故事，只是记忆所及和从别人搜集来的大约

百分之七十而已，剩馀的百分之叁十已经被慎重地删去

，但并不是未经作者本身的用心。它被删去是因为它对

许多读者可能是利少害多，这破坏了作者自己的用意—

让这本传记尽可能地利益更多的读者。即使在这本书里

所写的那百分之七十，对某些人可能还是无法接受，甚

至可能对别人有些伤害。作者愿意为这个不足之处，请

求读者的原谅。另一个没有记录尊者阿迦曼所有教导的

理由是—作者觉得不恰当，因为尊者阿迦曼本身可能会

由於作者本身的漫无节制而遭受批评。

    作者的原意是要依照古代编辑者的型态来编辑这本

传记，但这并未被严格地遵循着，所以它的内容有些杂

乱，依照作者兴之所至的口述远胜过於依照公认的写作

原则，如果这里有任何偏离或扭曲尊者阿迦曼的教导之

处，作者请求尊者长老阿迦曼的原谅。由於他的法义，

作者已经「醒悟了人生」。

    但愿他无限慈悲的力量，导向所有人们的快乐和安

稳。愿所有受他感化的人，都坚定地被鼓舞着去追随他

的脚步，而得到相同的成就和果证，愿泰国享有进步、

安定与佛陀的正法。

    任何读者们的批评都将被毫无辩解地接受，任何赞

叹或鼓励，同样地，将被感谢地接受。

    由於叁宝的功德，如果从这些努力中能获得任何利

益或功德的话，愿回向读者和赞助出版本书的那些人。

愿他们健康、进步和实现他们在佛法方面的愿望。

佛历二五一四年五月

                  泰文：一九七一年

                  英译：一九七六年十二月二十二日

                  中译：一九九二年一月八日


目录

尊者阿迦曼传

前言
作者的话
中译前言
内文
001禅师
002他的预言之梦
003叁摩地幻象
004发现了正确的方法
005当时情况低落
006念住常现前
007他吃饭的方式
008缺乏良师的障碍
009昔日的决心
010极其活跃的一颗心
011沙里卡洞的冒险
012第一个病兆
013遇到了一群猴子
014大悲悯
015「 婆舍那」老比丘
016阿罗汉们的说法
017他到达不还果之道
018离开沙里卡山洞
019在曼谷会见上座优波离
020长老阿迦悉达险遇老虎
021他的一些弟子们
022头陀行仪轨
023一个怕鬼比丘的故事
024流浪的狗
025大魔术师
026甘露法语
027如何克服恐惧
028如何勇敢地面对痛苦
029鬼神为王的地方
030回答问者重於问题本身
031细察禅思境相
032身心的自由
033天使的尊敬方式
034扑灭天花
035旷野的影响
036恐惧对法义
037舍弃和不执着
038基於法义的厌离
039五力
040说话有勇气和信心
041心意疾病的医疗
042蛇王和天使来访
043为看不见的访客说法
044对人类和天使说法
045一座骄傲的山
046疟疾肆虐的森林
047挖井事件
048责罚放逸者
049他的禅思经验
050禅思习惯形成的效果

 ▲TOP

051不还者的中道
052老虎交响曲
053人生短暂
054天使对人类的态度
055看不见的众生们之天性
056到乌伯拉加泰尼
057各种弟子们的禅境
058他的教诲强调思想
059旷野中孤独的牛头象
060在曼谷然後往清迈
061在清迈说法
062决定性的阶段
063大念住和大智慧
064他究竟的果证
065解脱法
066天使们的赞叹
067他过去生的配偶
068婚姻塑造地狱或天堂
069诸佛和阿罗汉的赞叹
070世俗和绝对解脱的尊敬
071没有坟墓的 体
072他的修习模式和教导
073一个一见锺情的事件
074慈悲的挑剔
075内在对话和战略武器
076一个拳击比丘的个案
077超时空的解脱情况
078伪装的老虎
079戏剧性的离别
080懊悔不及
081给予既深又广的帮助
082明察秋毫的感化力
083毫不留情地打击我执
084推翻魔鬼
085他在清迈广泛的帮助
086德国天使的拜访
087头陀行比丘的生命之血
088大象奇遇
089唠叨不休的比丘
090他独特的调适性
091在家时的逸事
092帝释天来访--心即是法
093一个未完成宝塔的个案
094执着的罪恶
095叁只大象的禅境预言
096帮助饿鬼和地狱众生
097认识天堂和地狱
098陆地上游泳而胸前出血
099山顶上的圣洞
100找碴的那伽

▲TOP

101习惯和重复的影响力
102阿罗汉的逝世方式
103涅盘
104专利但是人人可达到
105法的疗效
106痛苦须予思惟而後脱离
107他的内在能力和开示
108一个活死人
109严厉的斥责---狮子吼
110凡夫心意的性质
111精神的无懈可击
112卫塞节在清迈说法
113佛陀和其他人们的诞生
114不要轻蔑别人的业行
115从清迈到曼谷
116心意控制是戒的本质
117一个长者的问题
118不渴望即是无我
119在乌东泰尼
120前生的爱情
121内在的比丘身份
122他每日的例行作息
123内在的坟墓
124内在的菩提树
125沙口那空城—他的相片
126正精进
127证知而非臆测的教导
128与尊者相处的第一天
129他在教导上的善巧
130他的忠告鼓励是个别的
131智慧和德行感化的利益
132诺格菲森林隐居处
133森林隐居处
134走路---一种精进
135忍耐是有道理的
136正法绝不会不切实际
137为无可避免作准备
138食物的克制
139增长烦恼
140法义的挑战
141师父如何帮助弟子
142他住在特别地方的理由
143一个老妪善信的他心通
144面对严格的考验
145正法保护奉行它的人
146智慧和忍耐的典型
147两位比丘之死
148一个怕老虎的顽固份子
149在诺格菲森林村落里
150严厉修习可以吓走烦恼

 ▲TOP

151尊者阿迦曼最後的疾病
152蜂拥无尽的访客
153奇妙的说法
154不执着身体状况的典型
155命令带他离开
156他的离别
157在邦部的无数访客人潮
158沙口那空---般涅盘地方
159他的般涅盘
160凡夫心意的性质
161穷中之穷，富中之富
162伟大的沙口那空民众
163火葬之日
164奇迹
165檀香木用作火柴
166心意是进退步的支配者
167一段沮丧而孤寂的时期
168尊者的骨灰变成舍利子
169为什麽骨灰变成舍利子
170国家发展的卓越老师
171心意是世俗开发的基础
172个别的慧根与领悟力
173诚实是天使的美德
174不同深度的诚实
175未知的对不可知的
176滑溜溜的心意个案
177蛇王留下他的行迹
178试验尊者他心通的能力
179老虎历险记
180缅甸的老虎护卫
181天人送食
182尊者和弟子之间的关系
183尊者阿迦曼的最後开示
184叁只大象的禅境预言
185道歉和祝福

 ▲TOP


序

原着版权◎一九八二

作者：阿迦摩诃布瓦(Ven.Acharn Maha Boowa)
泰国帕邦塔寺(Wat Pa Barn Tard)

一九七六 英译版：
斯里布达苏克(Siri Buddhasukh)

一九九二 中译版：
曾银湖 原始佛教协会筹备会

本书不得贩售，只能作为免费的法施。请尊重作者阿迦摩诃布瓦尊者的话—法义的价值超过一切的财富，法义不应该像市场上的货物那样被买卖着。

作者的话

呈现在这里的这本传记，显示了已故尊者禅师长老阿迦
曼布利达陀的修行生活和方式。这是由许多曾经在不同
的时段里接受他指导，而与他同时代的弟子们，热心地
提供资料所编辑的成果，它的正确性因此是相当可信赖
的。当然，那是不可能去期望他的每一个弟子都能记得
他所开示的每一句话，和他生活的每一个地方以及每一
件事，但是那也不可能去等到获得完美和完整的时候。
等待得愈久，重要的细节就愈会从当代弟子们的记忆中
消褪。於是，未来世世代代将会丧失了一个有价值的典
范，一个他们能敬重的人。有鉴於这个事实，下列的传
记才发表出来，希望至少有些东西总比什麽都没有要好
些。

这里所发表的是依照古代编辑者的方式，他们在各种经
典里记载了某些圣弟子们的传记，希望它们能够成为後
代鼓舞人心的典范。如果已故尊者长老阿迦曼本身所叙
述的有任何似乎「不妥当」的地方，作者在此要请求读
者的原谅。这个作品的用意是为了那些在佛教这方面有
兴趣的人。作者必须承认，他对自己的努力不能不感到
些许的不安。

中译前言

尊者阿迦曼已於一九四九年般涅盘。原着作者尊者阿迦
摩诃布瓦是尊者阿迦曼晚年的近侍弟子之一，今年（一
九九二）约已七十九岁。中译者曾於译稿完成後拜访帕
邦塔寺，请教译文中的疑难。尊者布瓦曾经指示说现有
的两个英文译本均不够理想，新的英译工作即将重新展
开，因此这个中译本也只是暂时性的一个版本。

中译者本身是学工程的，语文素养有限，为了忠於英译
版，几乎全部采用了逐字译法，使得部份文句很不畅顺
，请读者原谅。中译者希望读者藉此传记而认识宝贵的
僧伽，更期盼贤圣的僧伽能够游化於台湾乃至中原汉土
，长作人天的眼目和福田。

在此谨向所有助成本书译校、排印和流通因缘的人们致
谢，并愿叁宝庇护我们的师长、父母、恩人、家人、亲
友以及所有曾经被我们伤害的有情众生，愿他们健康愉
悦，愿他们也有机会沐浴在叁宝安详宁静的慈光中。